صحيفه سجاديه - فهرست

صحيفه سجاديه

مقدمه‏
1-كيفيت دعاى آن حضرت اين بود كه پيش از آغاز هر دعا شروع مى ‏كرد به ستايش خداى عزوجل و ثنا بر او و مي ‏گفت
2- نيايش، پس از ستايش خدا در طلب رحمت بر رسول خدا صلى الله عليه و آله‏
3- نيايش، در طلب رحمت بر حمله عرش و بر هر فرشته مقرب‏
4- نيايش، در طلب رحمت بر پيروان پيمبران و مصدقين ايشان.
5- نيايش، در باره خود و دوستانش‏
6- نيايش، هنگام صبح و شام‏
7- دعاى حضرت هنگامى كه مهمى برايش رخ مي ‏داد، يا حادثه اى بر او نازل مي ‏شد و در هنگام اندوه
8- نيايش، در پناه جستن به خدا از ناملايمات و اخلاق ناستوده و كردارهاى ناپسنديده‏
9- نيايش، در اشتياق به طلب آمرزش از خداى تعالى‏
10- نيايش، در مقام التجاء به خداى تعالى‏
11- نيايش، در طلب فرجام نيك‏
12- نيايش، در مقام اعتراف و طلب توبه‏
13- نيايش، در طلب حاجتها از خداى تعالى‏
14- نيايش، هنگامى كه ستمى به او مي ‏رسيد يا از ستمگران كارى كه خوش نمي ‏داشت مي ‏ديد
15- نيايش، هنگامى كه بيمار مي ‏شد يا اندوه يا گرفتاريى بر او وارد مي ‏گشت‏
16-نيايش، هنگامى كه از گناهان خود طلب گذشت مي ‏كرد،يادر طلب عفو از عيوب خود زاري مى ‏نمود
17- نيايش، هنگامى كه شيطان را به ياد مي ‏آورد و از او و دشمنى و مكر او، به خدا پناه مي ‏برد
18- نيايش، هنگامى كه خطرى از او مي ‏گذشت، يا مطلبى كه داشت بزودى بر آورده مي ‏شد
19- نيايش، هنگام طلب باران پس از قحطى و خشكسالى‏
20- نيايش، در طلب اخلاق ستوده و افعال پسنديده‏
21- نيايش او، چون كارى او را اندوهگين مي ‏ساخت و خطاها او را پريشان مي ‏كرد
22- نيايش، هنگام سختى و مشقت و فرو بستگى كارها
23- نيايش، هنگامى كه عافيت و شكر بر آن را از خدا طلب مي ‏كرد
24- نيايش، درباره پدر و مادرش كه درود بر ايشان باد
25- نيايش، درباره فرزندانش عليهم‏السلام
26- نيايش، در باره همسايگان و دوستانش هنگامى كه از ايشان ياد مي ‏كرد
27- نيايش، در باره مرزداران‏
28- در اظهار ترس از خدا
29- نيايش، هنگامى كه روزى بر او تنگ مي ‏شد
30- نيايش، در طلب كمك بر پرداختن قرض‏
31- نيايش در ذكر توبه و طلب آن از خداى تعالى‏
32- نيايش، در باره خود پس از انجام نماز شب، در مقام اعتراف به گناه
33- نيايش، در طلب خير
34- نيايش وى هرگاه گرفتار مي ‏شد يا كسى را به رسوائى گناه گرفتار مي ‏ديد
35- نيايش، در مقام رضا در آن هنگام كه به دنياداران مي ‏نگريست
36- نيايش، هنگامى كه به ابر و برق مي ‏نگريست و بانگ رعد را مي ‏شنيد
37- نيايش، هنگامى كه به تقصير از اداء شكر اعتراف مي ‏نمود
38- نيايش، در اعتذار از تبعات بندگان و از تقصير در حقوقشان و در طلب آزادى از آتش دوزخ
39- نيايش، در طلب عفو و رحمت
40- نيايش، هنگامى كه خبر مرگ كسى را مي ‏شنيد يا از مرگ ياد مي ‏كرد
41- نيايش، در طلب پرده پوشى و نگهدارى
42- نيايش، هنگام ختم قرآن
43- نيايش، هنگام نگاه كردن به ماه نو
44- نيايش، هنگامى كه ماه رمضان فرا مي ‏رسيد
45- نيايش، در وداع ماه مبارك رمضان‏
46- نيايش، در روز عيد فطر و جمعه
47- نيايش، در روز عرفه
48- نيايش، در عيد اضحى و جمعه
49- نيايش در دفع مكر دشمنان و رد قهر و غلبه ايشان
50 - نيايش، در مقام خوف و خشيت
51 - نيايش، در تضرع و زارى
52 - نيايش، در مقام اصرار به طلب از خداى تعالى
53 - نيايش، در تذلل به پيشگاه خداى عز و جل
54 - نيايش، در طلب گشايش اندوه‏ها

استفاده از نرم افزار رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. مطالب اوليه صحيفه سجاديه از سايت DownloadBook.Org دريافت شده است.

براي مشاهده سايت سازنده نرم افزار اينجا کليک کنيد. جهت ارسال انتقادات و پيشنهادات با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

نسخه 1.0 - بهمن 1391


صحيفه سجاديه - قسمت 1

مقدمه

المقدمة

بِسْمِ اللّهِ الرّحْمَنِ الرّحِيمِ‏
حَدّثَنَا السّيّدُ الْأَجَلّ، نَجْمُ الدّينِ، بَهَاءُ الشّرَفِ، أَبُو الْحَسَنِ مُحَمّدُ بْنُ الْحَسَنِ بْنِ أَحْمَدَ بْنِ عَلِيّ بْنِ مُحَمّدِ بْنِ عُمَرَ بْنِ يَحْيَى الْعَلَوِيّ‏ٌ الْحُسَيْنِيّ‏ٌ رَحِمَهُ اللّهُ.
قَالَ أَخْبَرَنَا الشّيْخُ السّعِيدُ، أَبُو عَبْدِ اللّهِ مُحَمّدُ بْنُ أَحْمَدَ بْنِ شَهْرَيَارَ، الْخَازِنُ لِخِزَانَةِ مَوْلَانَا أَمِيرِ الْمُؤْمِنِينَ عَلِيّ بْنِ أَبِي طَالِبٍ عَلَيْهِ السّلَامُ فِي شَهْرِ رَبِيعٍ الْأَوّلِ مِنْ سَنَةِ سِتّ عَشْرَةَ وَ خَمْسِمِائَةٍ قِرَاءَةً عَلَيْهِ وَ أَنَا أَسْمَعُ.
قَالَ سَمِعْتُهَا عَنِ الشّيْخِ الصّدُوقِ، أَبِي مَنْصُورٍ مُحَمّدِ بْنِ مُحَمّدِ بْنِ أَحْمَدَ بْنِ عَبْدِ الْعَزِيزِ الْعُكْبَرِيّ الْمُعَدّلِ رَحِمَهُ اللّهُ عَنْ أَبِي الْمُفَضّلِ مُحَمّدِ بْنِ عَبْدِ اللّهِ بْنِ الْمُطّلِبِ الشّيْبَانِيّ‏
قَالَ حَدّثَنَا الشّرِيفُ، أَبُو عَبْدِ اللّهِ جَعْفَرُ بْنُ مُحَمّدِ بْنِ جَعْفَرِ بْنِ الْحَسَنِ بْنِ جَعْفَرِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ أَمِيرِ الْمُؤْمِنِينَ عَلِيّ بْنِ أَبِي طَالِبٍ عَلَيْهِمُ السّلَامُ‏
قَالَ حَدّثَنَا عَبْدُ اللّهِ بْنُ عُمَرَ بْنِ خَطّابٍ الزّيّاتُ سَنَةَ خَمْسٍ وَ سِتّينَ وَ مِائَتَيْنِ‏
قَالَ حَدّثَنِي خَالِي عَلِيّ بْنُ النّعْمَانِ الْأَعْلَمُ‏
قَالَ حَدّثَنِي عُمَيْرُ بْنُ مُتَوَكّلٍ الثّقَفِيّ الْبَلْخِيّ عَنْ أَبِيهِ مُتَوَكّلِ بْنِ هَارُونَ.
قَالَ لَقِيتُ يَحْيَى بْنَ زَيْدِ بْنِ عَلِيّ‏ٍ عَلَيْهِ السّلَامُ وَ هُوَ مُتَوَجّهٌ إِلَى خُرَاسَانَ بَعْدَ قَتْلِ أَبِيهِ فَسَلّمْتُ عَلَيْهِ‏
فَقَالَ لِي مِنْ أَيْنَ أَقْبَلْتَ قُلْتُ مِنَ الْحَجّ‏
فَسَأَلَنِي عَنْ أَهْلِهِ وَ بَنِي عَمّهِ بِالْمَدِينَةِ وَ أَحْفَى السّؤَالَ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ عَلَيْهِ السّلَامُ فَأخْبَرْتُهُ بِخَبَرِهِ وَ خَبَرِهِمْ وَ حُزْنِهِمْ عَلَى أَبِيهِ زَيْدِ بْنِ عَلِيّ‏ٍ عَلَيْهِ السّلَامُ‏
فَقَالَ لِي قَدْ كَانَ عَمّي مُحَمّدُ بْنُ عَلِيّ‏ٍ عَلَيْهِ السّلَامُ أَشَارَ عَلَى أَبِي بِتَرْكِ الْخُرُوجِ وَ عَرّفَهُ إِنْ هُوَ خَرَجَ وَ فَارَقَ الْمَدِينَةَ مَا يَكُونُ إِلَيْهِ مَصيرُ أَمْرِهِ فَهَلْ لَقِيتَ ابْنَ عَمّي جَعْفَرَ بْنَ مُحَمّدٍ عَلَيْهِ السّلَامُ قُلْتُ نَعَمْ.
قَالَ فَهَلْ سَمِعْتَهُ يَذْكُرُ شَيْئاً مِنْ أَمْرِي قُلْتُ نَعَمْ.
قَالَ بِمَ ذَكَرَنِي خَبّرْنِي، قُلْتُ جُعِلْتُ فِدَاكَ مَا أُحِبّ أَنْ أَسْتَقْبِلَكَ بِمَا سَمِعْتُهُ مِنْهُ.
فَقَالَ أَ بِالْمَوْتِ تُخَوّفُنِي هَاتِ مَا سَمِعْتَهُ، فَقُلْتُ سَمِعْتُهُ يَقُولُ إِنّكَ تُقْتَلُ وَ تُصْلَبُ كَمَا قُتِلَ أَبُوكَ وَ صُلِبَ‏
فَتَغَيّرَ وَجْهُهُ وَ قَالَ يَمْحُوا اللّهُ ما يَشاءُ وَ يُثْبِتُ وَ عِنْدَهُ أُمّ الْكِتابِ، يَا مُتَوَكّلُ إِنّ اللّهَ عَزّ وَ جَلّ أَيّدَ هَذَا الْأَمْرَ بِنَا وَ جَعَلَ لَنَا الْعِلْمَ وَ السّيْفَ فَجُمِعَا لَنَا وَ خُصّ بَنُو عَمّنَا بِالْعِلْمِ وَحْدَهُ.
فَقُلْتُ جُعِلْتُ فِدَاءَكَ إِنّي رَأَيْتُ النّاسَ إِلَى ابْنِ عَمّكَ جَعْفَرٍ عَلَيْهِ السّلَامُ أَمْيَلَ مِنْهُمْ إِلَيْكَ وَ إِلَى أَبِيكَ‏
فَقَالَ إِنّ عَمّي مُحَمّدَ بْنَ عَلِيّ‏ٍ وَ ابْنَهُ جَعْفَراً عَلَيْهِمَا السّلَامُ دَعَوَا النّاسَ إِلَى الْحَيَاةِ وَ نَحْنُ دَعَوْنَاهُمْ إِلَى الْمَوْت‏
فَقُلْتُ يَا ابْنَ رَسُولِ اللّهِ أَ هُمْ أَعْلَمُ أَمْ أَنْتُمْ فَأَطْرَقَ إِلَى الْأَرْضِ مَلِيّاً ثُمّ رَفَعَ رَأْسَهُ وَ قَالَ كُلّنَا لَهُ عِلْمٌ غَيْرَ أَنّهُمْ يَعْلَمُونَ كُلّ مَا نَعْلَمُ، وَ لا نَعْلَمُ كُلّ مَا يَعْلَمُونَ‏
ثُمّ قَالَ لِي أَ كَتَبْتَ مِنِ ابْنِ عَمّي شَيْئاً قُلْتُ نَعَمْ‏
قَالَ أَرِنِيهِ فَأَخْرَجْتُ إِلَيْهِ وُجُوهاً مِنَ الْعِلْمِ وَ أَخْرَجْتُ لَهُ دُعَاءً أَمْلَاهُ عَلَيّ أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ وَ حَدّثَنِي أَنّ أَبَاهُ مُحَمّدَ بْنَ عَلِيّ‏ٍ عَلَيْهِمَا السّلَامُ أَمْلَاهُ عَلَيْهِ وَ أَخْبَرَهُ أَنّهُ مِنْ دُعَاءِ أَبِيهِ عَلِيّ بْنِ الْحُسَيْنِ عَلَيْهِمَا السّلَامُ مِنْ دُعَاءِ الصّحِيفَةِ الْكَامِلَةِ
فَنَظَرَ فِيهِ يَحْيَى حَتّى أَتَى عَلَى آخِرِهِ، وَ قَالَ لِي أَ تَأْذَنُ فِي نَسْخِهِ فَقُلْتُ يَا ابْنَ رَسُولِ اللّهِ أَ تَسْتَأْذِنُ فِيمَا هُوَ عَنْكُمْ‏
فَقَالَ أَمَا لَأُخْرِجَنّ إِلَيْكَ صَحِيفَةً مِنَ الدّعَاءِ الْكَامِلِ مِمّا حَفِظَهُ أَبِي عَنْ أَبِيهِ وَ إِنّ أَبِي أَوْصَانِي بِصَوْنِهَا وَ مَنْعِهَا غَيْرَ أَهْلِهَا.
قَالَ عُمَيْرٌ قَالَ أَبِي فَقُمْتُ إِلَيْهِ فَقَبّلْتُ رَأْسَهُ، وَ قُلْتُ لَهُ وَ اللّهِ يَا ابْنَ رَسُولِ اللّهِ إِنّي لَأَدِينُ اللّهَ بِحُبّكُمْ وَ طَاعَتِكُمْ، وَ إِنّي لَأَرْجُو أَنْ يُسْعِدَنِي فِي حَيَاتِي وَ مَمَاتِي بِوَلَايَتِكُمْ‏
فَرَمَى صَحِيفَتِيَ الّتِي دَفَعْتُهَا إِلَيْهِ إِلَى غُلَامٍ كَانَ مَعَهُ وَ قَالَ اكْتُبْ هَذَا الدّعَاءَ بِخَطٍّ بَيّنٍ حَسَنٍ وَ اعْرِضْهُ عَلَيّ لَعَلّي أَحْفَظُهُ فَإِنّي كُنْتُ أَطْلُبُهُ مِنْ جَعْفَرٍ حَفِظَهُ اللّهُ فَيَمْنَعُنِيهِ.
قَالَ مُتَوَكّلٌ فَنَدِمْتُ عَلَى مَا فَعَلْتُ وَ لَمْ أَدْرِ مَا أَصْنَعُ، وَ لَمْ يَكُنْ أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ تَقَدّمَ إِلَيّ أَلّا أَدْفَعَهُ إِلَى أَحَدٍ.
ثُمّ دَعَا بِعَيْبَةٍ فَاسْتَخْرَجَ مِنْهَا صَحِيفَةً مُقْفَلَةً مَخْتُومَةً فَنَظَرَ إِلَى الْخَاتَمِ وَ قَبّلَهُ وَ بَكَى، ثُمّ فَضّهُ وَ فَتَحَ الْقُفْلَ، ثُمّ نَشَرَ الصّحِيفَةَ وَ وَضَعَهَا عَلَى عَيْنِهِ وَ أَمَرّهَا عَلَى وَجْهِهِ.
وَ قَالَ وَ اللّهِ يَا مُتَوَكّلُ لَوْ لَا مَا ذَكَرْتَ مِنْ قَوْلِ ابْنِ عَمّي إِنّنِي أُقْتَلُ وَ أُصْلَبُ لَمَا دَفَعْتُهَا إِلَيْكَ وَ لَكُنْتُ بِهَا ضَنِيناً.
وَ لَكِنّي أَعْلَمُ أَنّ قَوْلَهُ حَقّ‏ٌ أَخَذَهُ عَنْ آبَائِهِ وَ أَنّهُ سَيَصِحّ فَخِفْتُ أَنْ يَقَعَ مِثْلُ هَذَا الْعِلْمِ إِلَى بَنِي أُمَيّةَ فَيَكْتُمُوهُ وَ يَدّخِرُوهُ فِي خَزَائِنِهِمْ لِأَنْفُسِهِمْ.
فَاقْبِضْهَا وَ اكْفِنِيهَا وَ تَرَبّصْ بِهَا فَإِذَا قَضَى اللّهُ مِنْ أَمْرِي وَ أَمْرِ هَؤُلَاءِ الْقَوْمِ مَا هُوَ قَاضٍ فَهِيَ أَمَانَةٌ لِي عِنْدَكَ حَتّى تُوصِلَهَا إِلَى ابْنَيْ عَمّي مُحَمّدٍ وَ إِبْرَاهِيمَ ابْنَيْ عَبْدِ اللّهِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَلَيْهِمَا السّلَامُ فَإِنّهُمَا الْقَائِمَانِ فِي هَذَا الْأَمْرِ بَعْدِي.
قَالَ الْمُتَوَكّلُ فَقَبَضْتُ الصّحِيفَةَ فَلَمّا قُتِلَ يَحْيَى بْنُ زَيْدٍ صِرْتُ إِلَى الْمَدِينَةِ فَلَقِيتُ أَبَا عَبْدِ اللّهِ عَلَيْهِ السّلَامُ فَحَدّثْتُهُ الْحَدِيثَ عَنْ يَحْيَى، فَبَكَى وَ اشْتَدّ وَجْدُهُ بِهِ.
وَ قَالَ رَحِمَ اللّهُ ابْنَ عَمّي وَ أَلْحَقَهُ بِ‏آبَائِهِ وَ أَجْدَادِهِ.
وَ اللّهِ يَا مُتَوَكّلُ مَا مَنَعَنِي مِنْ دَفْعِ الدّعَاءِ إِلَيْهِ إِلّا الّذِي خَافَهُ عَلَى صَحِيفَةِ أَبِيهِ، وَ أَيْنَ الصّحِيفَةُ فَقُلْتُ هَا هِيَ، فَفَتَحَهَا وَ قَالَ هَذَا وَ اللّهِ خَطّ عَمّي زَيْدٍ وَ دُعَاءُ جَدّي عَلِيّ بْنِ الْحُسَيْنِ عَلَيْهِمَا السّلَامُ‏
ثُمّ قَالَ لِابْنِهِ قُمْ يَا إِسْمَاعِيلُ فَأْتِنِي بِالدّعَاءِ الّذِي أَمَرْتُكَ بِحِفْظِهِ وَ صَوْنِهِ، فَقَامَ إِسْمَاعِيلُ فَأَخْرَجَ صَحِيفَةً كَأَنّهَا الصّحِيفَةُ الّتِي دَفَعَهَا إلَيّ يَحْيَى بْنُ زَيْدٍ
فَقَبّلَهَا أَبُو عَبْدِ اللّهِ وَ وَضَعَهَا عَلَى عَيْنِهِ وَ قَالَ هَذَا خَطّ أَبِي وَ إِمْلَاءُ جَدّي عَلَيْهِمَا السّلَامُ بِمَشْهَدٍ مِنّي.
فَقُلْتُ يَا ابْنَ رَسُولِ اللّهِ إِنْ رَأَيْتَ أَنْ أَعْرِضَهَا مَعَ صَحِيفَةِ زَيْدٍ وَ يَحْيَى فَأَذِنَ لِي فِي ذَلِكَ وَ قَالَ قَدْ رَأَيْتُكَ لِذَلِكَ أَهْلًا
فَنَظَرْتُ وَ إِذَا هُمَا أَمْرٌ وَاحِدٌ وَ لَمْ أَجِدْ حَرْفاً مِنْها يُخَالِفُ مَا فِي الصّحِيفَةِ الْأُخْرَى‏
ثُمّ اسْتَأْذَنْتُ أَبَا عَبْدِ اللّهِ عَلَيْهِ السّلَامُ فِي دَفْعِ الصّحِيفَةِ إِلَى ابْنَيْ عَبْدِ اللّهِ بْنِ الْحَسَنِ، فَقَالَ إِنّ اللّهَ يَأْمُرُكُمْ أَنْ تُؤَدّوا الْأَماناتِ إِلى‏ أَهْلِها، نَعَمْ فَادْفَعْهَا إِلَيْهِمَا.
فَلَمّا نَهَضْتُ لِلِقَائِهِمَا قَالَ لِي مَكَانَكَ.
ثُمّ وَجّهَ إِلَى مُحَمّدٍ وَ إِبْرَاهِيمَ فَجَاءَا فَقَالَ هَذَا مِيرَاثُ ابْنِ عَمّكُمَا يَحْيَى مِنْ أَبِيهِ قَدْ خَصّكُمْ بِهِ دُونَ إِخْوَتِهِ وَ نَحْنُ مُشْتَرِطُونَ عَلَيْكُمَا فِيهِ شَرْطاً.
فَقَالَا رَحِمَكَ اللّهُ قُلْ فَقَوْلُكَ الْمَقْبُولُ‏
فَقَالَ لا تَخْرُجَا بِهَذِهِ الصّحِيفَةِ مِنَ الْمَدِينَةِ
قَالَا وَ لِمَ ذَاكَ‏
قَالَ إِنّ ابْنَ عَمّكُمَا خَافَ عَلَيْهَا أَمْراً أَخَافُهُ أَنَا عَلَيْكُمَا.
قَالَا إِنّمَا خَافَ عَلَيْهَا حِينَ عَلِمَ أَنّهُ يُقْتَلُ.
فَقَالَ أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ وَ أَنْتُمَا فَلَا تَأْمَنّا فَوَاللّهِ إِنّي لَأَعْلَمُ أَنّكُمَا سَتَخْرُجَانِ كَمَا خَرَجَ، وَ سَتُقْتَلَانِ كَمَا قُتِلَ.
فَقَامَا وَ هُمَا يَقُولَانِ لَا حَوْلَ وَ لَا قُوّةَ إِلّا بِاللّهِ الْعَلِيّ الْعَظِيمِ.
فَلَمّا خَرَجَا قَالَ لِي أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ يَا مُتَوَكّلُ كَيْفَ قَالَ لَكَ يَحْيَى إِنّ عَمّي مُحَمّدَ بْنَ عَلِيّ‏ٍ وَ ابْنَهُ جَعْفَراً دَعَوَا النّاسَ إِلَى الْحَيَاةِ وَ دَعَوْنَاهُمْ إِلَى الْمَوْت‏
قُلْتُ نَعَمْ أَصْلَحَكَ اللّهُ قَدْ قَالَ لِيَ ابْنُ عَمّكَ يَحْيَى ذَلِكَ‏
فَقَالَ يَرْحَمُ اللّهُ يَحْيَى، إِنّ أَبِي حَدّثَنِي عَنْ أَبِيهِ عَنْ جَدّهِ عَنْ عَلِيّ‏ٍ عَلَيْهِ السّلَامُ أَنّ رَسُولَ اللّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ أَخَذَتْهُ نَعْسَةٌ وَ هُوَ عَلَى مِنْبَرِهِ.
فَرَأَى فِي مَنَامِهِ رِجَالًا يَنْزُونَ عَلَى مِنْبَرِهِ نَزْوَ الْقِرَدَةِ يَرُدّونَ النّاسَ عَلَى أَعْقَابِهِمُ الْقَهْقَرَى‏
فَاسْتَوَى رَسُولُ اللّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ جَالِساً وَ الْحُزْنُ يُعْرَفُ فِي وَجْهِهِ.
فَأَتَاهُ جِبْرِيلُ عَلَيْهِ السّلَامُ بِهَذِهِ الْ‏آيَةِ «وَ ما جَعَلْنَا الرّؤْيَا الّتِي أَرَيْناكَ إِلّا فِتْنَةً لِلنّاسِ وَ الشّجَرَةَ الْمَلْعُونَةَ فِي الْقُرْآنِ وَ نُخَوّفُهُمْ فَما يَزِيدُهُمْ إِلّا طُغْياناً كَبِيراً» يَعْنِي بَنِي أُمَيّةَ.
قَالَ يَا جِبْرِيلُ أَ عَلَى عَهْدِي يَكُونُونَ وَ فِي زَمَنِي‏
قَالَ لَا، وَ لَكِنْ تَدُورُ رَحَى الْإِسْلَامِ مِنْ مُهَاجَرِكَ فَتَلْبَثُ بِذَلِكَ عَشْراً، ثُمّ تَدُورُ رَحَى الْإِسْلامِ عَلَى رَأْسِ خَمْسَةٍ وَ ثَلَاثِينَ مِنْ مُهَاجَرِكَ فَتَلْبَثُ بِذَلِكَ خَمْساً، ثُمّ لَا بُدّ مِنْ رَحَى ضَلَالَةٍ هِيَ قَائِمَةٌ عَلَى قُطْبِهَا، ثُمّ مُلْكُ الْفَرَاعِنَةِ
قَالَ وَ أَنْزَلَ اللّهُ تَعَالَى فِي ذَلِكَ «إِنّا أَنْزَلْناهُ فِي لَيْلَةِ الْقَدْرِ، وَ ما أَدْراكَ ما لَيْلَةُ الْقَدْرِ، لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ» تَمْلِكُهَا بَنُو أُمَيّةَ لَيْسَ فِيهَا لَيْلَةُ الْقَدْرِ.
قَالَ فَأَطْلَعَ اللّهُ عَزّ وَ جَلّ نَبِيّهُ عَلَيْهِ السّلَامُ أَنّ بَنِي أُمَيّةَ تَمْلِكُ سُلْطَانَ هَذِهِ الْأُمّةِ وَ مُلْكَهَا طُولَ هَذِهِ الْمُدّةِ
فَلَوْ طَاوَلَتْهُمُ الْجِبَالُ لَطَالُوا عَلَيْهَا حَتّى يَأْذَنَ اللّهُ تَعَالَى بِزَوَالِ مُلْكِهِمْ، وَ هُمْ فِي ذَلِكَ يَسْتَشْعِرُونَ عَدَاوَتَنَا أَهْلَ الْبَيْتِ وَ بُغْضَنَا.
أَخْبَرَ اللّهُ نَبِيّهُ بِمَا يَلْقَى أَهْلُ بَيْتِ مُحَمّدٍ وَ أَهْلُ مَوَدّتِهِمْ وَ شِيعَتُهُمْ مِنْهُمْ فِي أَيّامِهِمْ وَ مُلْكِهِمْ.
قَالَ وَ أَنْزَلَ اللّهُ تَعَالَى فِيهِمْ «أَ لَمْ تَرَ إِلَى الّذِينَ بَدّلُوا نِعْمَتَ اللّهِ كُفْراً وَ أَحَلّوا قَوْمَهُمْ دارَ الْبَوارِ جَهَنّمَ يَصْلَوْنَها وَ بِئْسَ الْقَرارُ».
وَ نِعْمَةُ اللّهِ مُحَمّدٌ وَ أَهْلُ بَيْتِهِ، حُبّهُمْ إِيمَانٌ يُدْخِلُ الْجَنّةَ، وَ بُغْضُهُمْ كُفْرٌ وَ نِفَاقٌ يُدْخِلُ النّارَ
فَأَسَرّ رَسُولُ اللّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ ذَلِكَ إِلَى عَلِيّ‏ٍ وَ أَهْلِ بَيْتِهِ.
قَالَ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ مَا خَرَجَ وَ لَا يَخْرُجُ مِنّا أَهْلَ الْبَيْتِ إِلَى قِيَامِ قَائِمِنَا أَحَدٌ لِيَدْفَعَ ظُلْماً أَوْ يَنْعَشَ حَقّاً إلّا اصْطَلَمَتْهُ الْبَلِيّةُ، وَ كَانَ قِيَامُهُ زِيَادَةً فِي مَكْرُوهِنَا وَ شِيعَتِنَا.
قَالَ الْمُتَوَكّلُ بْنُ هَارُونَ ثُمّ أَمْلَى عَلَيّ أَبُو عَبْدِ اللّهِ عَلَيْهِ السّلَامُ الْأَدْعِيَةَ وَ هِيَ خَمْسَةٌ وَ سَبْعُونَ بَاباً، سَقَطَ عَنّي مِنْهَا أَحَدَ عَشَرَ بَاباً، وَ حَفِظْتُ مِنْهَا نَيّفاً وَ سِتّينَ بَاباً
وَ حَدّثَنَا أَبُو الْمُفَضّلِ قَالَ وَ حَدّثَنِي مُحَمّدُ بْنُ الْحَسَنِ بْنِ رُوزْبِهَ أَبُو بَكْرٍ الْمَدَائِنِيّ الْكَاتِبُ نَزِيلُ الرّحْبَةِ فِي دَارِهِ‏
قَالَ حَدّثَنِي مُحَمّدُ بْنُ أَحْمَدَ بْنِ مُسْلِمٍ الْمُطَهّرِيّ‏
قَالَ حَدّثَنِي أَبِي عَنْ عُمَيْرِ بْنِ مُتَوَكّلٍ الْبَلْخِيّ عَنْ أَبِيهِ الْمُتَوَكّلِ بْنِ هَارُونَ‏
قَالَ لَقِيتُ يَحْيَى بْنَ زَيْدِ بْنِ عَلِيّ‏ٍ عَلَيْهِمَا السّلَامُ فَذَكَرَ الْحَدِيثَ بِتَمَامِهِ إِلَى رُؤْيَا النّبِيّ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ الّتِي ذَكَرَهَا جَعْفَرُ بْنُ مُحَمّدٍ عَنْ آبَائِهِ صَلَواتُ اللّهِ عَلَيْهِمْ‏
وَ فِي رِوَايَةِ الْمُطَهّرِيّ ذِكْرُ الْأَبْوَابِ وَ هِيَ - التّحْمِيدُ لِلّهِ عَزّ وَ جَلّ - الصّلَاةُ عَلَى مُحَمّدٍ وَ آلِهِ - الصّلَاةُ عَلَى حَمَلَةِ الْعَرْشِ - الصّلَاةُ عَلَى مُصَدّقِي الرّسُلِ - دُعَاؤُهُ لِنَفْسِهِ وَ خَاصّتِهِ - دُعَاؤُهُ عِنْدَ الصّبَاحِ وَ الْمَسَاءِ - دُعَاؤُهُ فِي الْمُهِمّاتِ - دُعَاؤُهُ فِي الِاسْتِعَاذَةِ - دُعَاؤُهُ فِي الِاشْتِيَاقِ - دُعَاؤُهُ فِي اللّجَإِ إِلَى اللّهِ تَعَالَى - دُعَاؤُهُ بِخَوَاتِمِ الْخَيْرِ - دُعَاؤُهُ فِي الِاعْتِرَافِ - دُعَاؤُهُ فِي طَلَبِ الْحَوَائِجِ - دُعَاؤُهُ فِي الظّلَامَاتِ - دُعَاؤُهُ عِنْدَ الْمَرَضِ - دُعَاؤُهُ فِي الِاسْتِقَالَةِ - دُعَاؤُهُ عَلَى الشّيْطَانِ - دُعَاؤُهُ فِي الْمَحْذُورَات‏
- دُعَاؤُهُ فِي الِاسْتِسْقَاءِ - دُعَاؤُهُ فِي مَكَارِمِ الْأَخْلَاقِ - دُعَاؤُهُ إِذَا حَزَنَهُ أَمْرٌ - دُعَاؤُهُ عِنْدَ الشّدّةِ - دُعَاؤُهُ بِالْعَافِيَةِ - دُعَاؤُهُ لِأَبَوَيْهِ - دُعَاؤُهُ لِوُلْدِهِ - دُعَاؤُهُ لِجِيرَانِهِ وَ أَوْلِيَائِهِ - دُعَاؤُهُ لِأَهْلِ الثّغُورِ - دُعَاؤُهُ فِي التّفَزّعِ - دُعَاؤُهُ إِذَا قُتّرَ عَلَيْهِ الرّزْقُ - دُعَاؤُهُ فِي الْمَعُونَةِ عَلَى قَضَاءِ الدّيْنِ - دُعَاؤُهُ بِالتّوْبَةِ - دُعَاؤُهُ فِي صَلَاةِ اللّيْلِ - دُعَاؤُهُ فِي الِاسْتِخَارَةِ - دُعَاؤُهُ إِذَا ابْتُلِيَ أَوْ رَأَى مُبْتَلًى بِفَضِيحَةٍ بِذَنْبٍ - دُعَاؤُهُ فِي الرّضَا بِالْقَضَاءِ - دُعَاؤُهُ عِنْدَ سَمَاعِ الرّعْدِ - دُعَاؤُهُ فِي الشّكْرِ - دُعَاؤُهُ فِي الِاعْتِذَارِ - دُعَاؤُهُ فِي طَلَبِ الْعَفْوِ - دُعَاؤُهُ عِنْدَ ذِكْرِ الْمَوْت‏
- دُعَاؤُهُ فِي طَلَبِ السّتْرِ وَ الْوِقَايَةِ - دُعَاؤُهُ عِنْدَ خَتْمِهِ الْقُرْآنَ - دُعَاؤُهُ إِذَا نَظَرَ إِلَى الْهِلَالِ - دُعَاؤُهُ لِدُخُوْلِ شَهْرِ رَمَضَانَ - دُعَاؤُهُ لِوَدَاعِ شَهْرِ رَمَضَانَ - دُعَاؤُهُ فِي عِيدِ الْفِطْرِ وَ الْجُمُعَةِ - دُعَاؤُهُ فِي يَوْمِ عَرَفَةَ - دُعَاؤُهُ فِي يَوْمِ الْأَضْحَى وَ الْجُمُعَةِ - دُعَاؤُهُ فِي دَفْعِ كَيْدِ الْأَعْدَاءِ - دُعَاؤُهُ فِي الرّهْبَةِ - دُعَاؤُهُ فِي التّضَرّعِ وَ الِاسْتِكَانَةِ - دُعَاؤُهُ فِي الْإِلْحَاحِ - دُعَاؤُهُ فِي التّذَلّلِ - دُعَاؤُهُ فِي اسْتِكْشَافِ الْهُمُومِ‏
وَ بَاقِي الْأَبْوَابِ بِلَفْظِ أَبِي عَبْدِ اللّهِ الْحَسَنِيّ رَحِمَهُ اللّهُ‏
حَدّثَنَا أَبُو عَبْدِ اللّهِ جَعْفَرُ بْنُ مُحَمّدٍ الْحَسَنِيّ‏
قَالَ حَدّثَنَا عَبْدُ اللّهِ بْنُ عُمَرَ بْنِ خَطّابٍ الزّيّات‏
قَالَ حَدّثَنِي خَالِي عَلِيّ بْنُ النّعْمَانِ الْأَعْلَمُ‏
قَالَ حَدّثَنِي عُمَيْرُ بْنُ مُتَوَكّلٍ الثّقَفِيّ الْبَلْخِيّ عَنْ أَبِيهِ مُتَوَكّلِ بْنِ هَارُونَ‏
قَالَ أَمْلَى عَلَيّ سَيّدِي الصّادِقُ، أَبُو عَبْدِ اللّهِ جَعْفَرُ بْنُ مُحَمّدٍ
قَالَ أَمْلَى جَدّي عَلِيّ بْنُ الْحُسَيْنِ عَلَى أَبِي مُحَمّدِ بْنِ عَلِيّ‏ٍ عَلَيْهِمْ أَجْمَعِينَ السّلَامُ بِمَشْهَدٍ مِنّي.
ترجمه :
بنام خداوند بخشنده مهربان‏
حديث كرد ما را سيد اجل، نجم الدين بهاء الشرف، ابو الحسن محمد بن حسن بن احمد بن على بن محمد بن عمر بن يحيى العلوى الحسينى رحمه الله‏
گفت: خبر داد ما را شيخ سعيد: ابو عبد الله محمد بن احمد بن شهريار، خزانه‏دار آستان قدس مولانا امير المؤمنين على بن ابيطالب عليه‏السلام در ماه ربيع الاول سال 516 در حالى كه صحيفه بر او قرائت مى‏شد و من مى‏شنيدم‏
گفت: شنيدم آن را در حالتى كه عرضه مى‏شد بر شيخ راستگوى: ابو منصور محمد بن محمد بن احمد بن عبدالعزيز عكبرى معدل [ - « معدل » لقب كسى است كه علماء «علم رجال» او را «تعديل» كرده و به عدالت شناخته‏اند. ] «رحمه الله» از ابوالمفضل: محمد بن عبدالله بن مطلب شيبانى‏
گفت: حديث كرد ما را، شريف: ابو عبدالله جعفر بن محمد بن جعفر بن حسن بن جعفر بن حسن بن اميرالمؤمنين على ابيطالب عليهم‏السلام‏
گفت: حديث كرد ما را، عبدالله بن عمر بن الخطاب زيات در سال 265
گفت: حديث كرد مرا خالويم على بن نعمان اعلم،
گفت حديث كرد مرا عمير بن متوكل ثقفى بلخى. از پدرش متوكل بن هارون،
گفت: يحيى بن زيد بن على عليه‏السلام را (بعد از شهادت پدرش) " خ ل " در آن هنگام كه متوجه خراسان بود، ديدار نمودم، و بر او سلام كردم.
فرمود: از كجا مى‏آئى؟ عرض كردم: از حج.
پس مرا از حال كسان و عمو زادگان خود كه در مدينه بودند پرسيد و در پرسش از حال حضرت جعفر بن محمد عليه السلام مبالغه كرد پس حال او و حال ايشان را و تأثرشان را بر شهادت پدرش: زيد بن على عليه السلام باز گفتم.
يحيى گفت: عمويم محمد بن على الباقر عليه السلام پدر مرا به ترك خروج اشارت فرمود و به او فهمانيد كه اگر خروج كند و از مدينه جدا شود پايان كارش چه خواهد بود. پس آيا تو پسر عمم جعفر بن محمد عليه‏السلام را ملاقات كردى؟
گفتم: آرى. گفت پس آيا از او شنيدى كه از كار من چيزى بگويد؟
گفتم: آرى گفت با چه بيان از من ياد كرد؟ خبر ده مرا گفتم فدايت شوم: دوست ندارم كه آنچه را از او شنيده‏ام پيش روى تو بگويم.
گفت: آيا مرا از مرگ مى‏ترسانى؟ بيار آنچه شنيده‏اى؛
گفتم: شنيدم از او كه مى‏گفت كه تو كشته مى‏شوى و به دار آويخته مى‏گردى. همچنانكه پدرت كشته و به دار آويخته شد. پس چهره‏اش دگرگون شد و گفت:
(يمحو الله ما يشاء و يثبت و عنده ام الكتاب)
اى متوكل، همانا كه خداى (عز و جل) اين دين و شريعت را بوسيله ما تأييد فرموده و دانش و شمشير را بما عنايت كرده، پس هر دو براى ما فراهم آمده‏اند و عمو زادگان ما به علم تنها اختصاص يافته‏اند گفتم: فدايت شوم، من مردم را ديدم ك به پسر عمت جعفر عليه السلام مايل‏ترند تا به تو و پدرت
گفت: همانا كه عمم محمد بن على و پسرش جعفر بر هر دو سلام مردم را به زندگى دعوت كرده‏اند و ما ايشان را به مرگ خوانده‏ايم!.
گفتم اى فرزند رسول خدا، آيا ايشان داناترند يا شما؟ پس مدتى چشمها را به زمين دوخت آنگاه سر برداشت و گفت:
هر يك از ما از علم بهره‏اى داريم الا آنكه، ايشان هر چه كه ما مى‏دانيم مى‏دانند. ولى ما هر چه را كه ايشان مى‏دانند نمى‏دانيم.
سپس گفت آيا، از پسر عمم چيزى؛ نوشته‏اى؟
گفتم: آرى. فرمود: بمن نشان ده. پس چند نوع علم را كه از آن حضرت ضبط كرده بودم براى او عرضه كردم. و دعائى را بر او عرضه كردم كه حضرت صادق عليه‏السلام بر من املاء نموده و حديث كرده بود كه پدرش محمد بن على عليهماالسلام بر او املاء كرده و خبر داده بود كه آن از دعاى پدرش، على بن الحسين عليهماالسلام از دعاى صحيفه كامله است. پس يحيى تا پايان آن را نگاه كرد و گفت:
آيا اذن مى‏دهى كه نسخه‏اى از روى آن بردارم؟ گفتم:
اى فرزند رسول خدا، آيا در چيزى كه از خود شماست، رخصت مى‏طلبى؟
پس فرمود: هم اكنون بر تو عرضه خواهم كرد صحيفه‏اى از دعاى كامل را، از آنچه پدرم از پدرش حفظ كرده و مرا به نگهداشتن و بازداشتن آن از نااهل، تأكيد و سفارش فرموده پس برخاستم و پيشانيش را بوسيدم و گفتم:
به خدا قسم اى پسر پيغمبر خدا كه من خدا را با دوستى و طاعت شما پرستش مى‏كنم. و اميدوارم كه مرا در زندگى و مرگ به دوستى شما نيكبخت سازد.
پس صحيفه‏اى را كه به او داده بودم، به جوانى داد كه با او بود. و فرمود: اين دعا را با خطى روشن و زيبا، بنويس و به نظر من برسان كه آن را حفظ كنم زيرا كه من آن را از پسر عمم جعفر (حفظه الله) مى‏طلبيدم و او آن را به من نمى‏داد. متوكل گفت: پس من از كرده خود پشيمان شدم و نمى‏دانستم چه كنم و حضرت صادق عليه‏السلام پيش از آن به من دستور نداده بود، كه آن را به كسى ندهم.
پس از آن، يحيى جامه دانى را خواست و صحيفه قفل زده مهر كرده‏اى را از آن بيرون آورد و مهر آن را نگاه كرد و بوسيد و گريه كرد سپس مهر را شكست و قفل را گشود و آنگاه صحيفه را باز كرد و بر چشم خود گذاشت و بر روى خود ماليد و فرمود:
به خدا قسم اى متوكل اگر نبود آنچه كه نقل كردى از پسر عمم در باره كشته شدن و به دار آويختنم، مسلما اين صحيفه را به تو نمى‏دادم و از تسليم آن خود دارى مى‏كردم ولى من مى‏دانم كه سخن حضرت صادق عليه السلام حق است و آن را از پدرانش فرا گرفته. و بزودى صحت آن آشكار خواهد شد پس از آن ترسيدم كه چنين علمى به دست بنى اميه افتد و آن را مكتوم دارند و در خزانه‏هاى خود براى خويش ذخيره كنند پس آن را بگير و مرا از انديشه آن آسوده ساز و منتظر باش و اين امانت من در نزد تو باشد. تا چون خدا در كار من و اين قوم حكم خود را روان سازد، اين صحيفه را به دو پسر عمم: محمد و ابراهيم فرزندان عبدالله بن حسن بن حسن بن على عليهماالسلام! برسانى. زيرا كه پس از من ايشان در امر قيام بر عليه بنى اميه قائم مقام منند.
متوكل گفت: پس من صحيفه را گرفتم و چون يحيى بن زيد، شهيد شد به مدينه رفتم و حضرت امام جعفر صادق عليه السلام را ملاقات كردم و داستان يحيى را براى آن حضرت باز گفتم.
پس گريست و بر يحيى سخت اندوهگين شد و فرمود: خدا عموزاده‏ام را رحمت كند و به پدران و نياكانش پيوسته سازد. به خدا قسم اى متوكل كه مرا از دادن اين دعا به او، باز نداشت مگر همان سبب كه يحيى بر صحيفه پدرش از آن مى‏ترسيد. اكنون آن صحيفه كجاست گفتم، اينك آن صحيفه است پس آن را گشود و فرمود: به خدا اين خط عمويم زيد و دعاى جدم على بن الحسين عليهماالسلام است سپس به فرزندش فرمود: برخيز اى اسماعيل و آن دعا را كه ترا به حفظ و نگهداريش امر كردم، بياور.
پس اسماعيل برخاست و درآورد صحيفه‏اى را كه گوئى همان صحيفه‏اى بود كه يحيى بن زيد، به من داده بود پس حضرت عليه السلام آن را بوسيد و بر چشمهاى خود نهاد و فرمود:
اين خط پدرم و گفته جدم عليهماالسلام است با حضور من: گفتم اى پسر پيغمبر خدا، اگر رخصت فرمائى آن را با صحيفه زيد و يحيى مقابله كنم.
پس رخصت داد و فرمود: ترا براى اين كار شايسته ديدم كه هر دو يكسان است و حتى در يك حرف هم اختلاف ندارند. سپس از آن حضرت رخصت خواستم كه صحيفه يحيى را برحسب وصيتش به عموزادگانش پسران عبدالله بن حسن بدهم فرمود: (ان الله يأمركم أن تؤدوا الأمانات الى أهلها) آرى. آن را بايشان بده پس چون براى ديدن آندو برخاستم، فرمود:
بنشين سپس كسى را باحضار محمد و ابراهيم فرستاد و چون حاضر شدند، فرمود: اين ميراث پسر عمتان يحيى است از پدرش زيد كه شما را بجاى برادران خود، به آن اختصاص داده و ما در خصوص آن با شما شرطى مى‏كنيم گفتند: بگوى، خداى تو را راحمت كند كه گفته تو پذيرفته است.
فرمود: اين صحيفه را از مدينه بيرون مبريد.
گفتند: چرا؟ فرمود: عموزاده شما درباره اين صحيفه از امرى بيم داشت كه من راجع به شما همانگونه بيم دارم. گفتند: او وقتى درباره صحيفه ترسيد كه دانست كشته مى‏شود.
فرمود: شما نيز ايمن مباشيد زيرا بخدا قسم، من مى‏دانم كه شما بزودى خروج خواهيد كرد. همچنانكه او خروج كرد. و بزودى كشته خواهيد شد. همچنانكه او كشته شد.
پس از جاى برخاستند در حالى كه مى‏گفتند (لا حول و لا قوة الا بالله العلى العظيم)
پس چون بيرون رفتند حضرت صادق عليه السلام فرمود، اى متوكل: آيا يحيى با تو گفت كه عمويم محمد بن على و پسرش جعفر مردم را به زندگى دعوت كردند و ما ايشان را به مرگ خوانديم؟ گفتم آرى، أصلحك الله ، عمو زاده‏ات يحيى با من چنين گفت.
فرمود خدا يحيى را بيامرزد. پدرم مرا از پدرش، از جدش از على عليه السلام حديث كرد. كه رسول خدا صلى الله عليه و آله را در حالى كه بر فراز منبر بود خواب سبكى دست داد. پس چنين ديد در آن عالم كه مردمى چند مانند بوزينگان به منبرش برمى جهند و مردم را به قهقهرا سير مى‏دهند. پس رسول خدا صلى الله عليه و آله به حال عادى برگشته بنشست و حزن در چهره‏اش پديدار بود.
پس جبرئيل عليه السلام اين آيه را براى آن حضرت آورد:
(و ما جعلنا الرؤيا التى أريناك الا فتنة للناس و الشجرة الملعونة فى القران و نخوفهم فما يزيدهم الا طغيانا كبيرا) و مراد از شجره ملعونه بنى اميه‏اند.
پيغمبر فرمود: اى جبرئيل آيا ايشان در عهد و زمان من خواهند بود؟ گفت: نه. ولى آسياى اسلام از ابتداى هجرت تو به گردش مى‏آيد و تا ده سال همچنان مى‏گردد، سپس بر سر سال سى و پنجم از هجرت تو به گردش مى‏افتد و تا پنج سال به آن حال مى‏ماند آنگاه به ناچار آسياى گمراهيى به گردش خواهد آمد كه بر قطب خود قائم باشد و پس از آن سلطنت فراعنه خواهد بود.
حضرت صادق عليه السلام فرمود: خداى تعالى، در اين باره وحى نازل كرد كه: همانا كه ما آن را در شب قدر فرو فرستاديم. و چه مى‏دانى كه شب قدر چيست؟ شب قدر بهتر از هزار ماهى است كه خالى از شب قدر باشد و ((اين همان هزار ماهى است كه بنى اميه در آن سلطنت مى‏كنند)) آنگاه فرمود: پس خداى عز و جل پيغمبرش عليه السلام را مطلع ساخت كه بنى اميه سلطنت اين امت را به دست مى‏گيرند و مدت پادشاهيشان برابر همين مدت است پس اگر كوهها با ايشان سركشى كند ايشان بر آنها بلندى گيرند تا آن زمان كه خداى تعالى به زوال پادشاهى ايشان فرمان دهد. و بنى اميه در اين مدت دشمنى و كينه ما اهل بيت را شعار خود مى‏سازند خدا از آنچه در ايام بنى اميه از جانب ايشان بر اهل بيت محمد صلى الله عليه و آله و دوستان و شيعيان ايشان مى‏رسد، به پيغمبرش، خبر داده. آنگاه فرمود: و خدا درباره بنى اميه وحى نازل كرد كه «ألم تر الى الذين بدلوا نعمة الله كفرا و أحلوا قومهم دار البوار جهنم يصلونها و بئس القرار». و نعمت خدا، محمد صلى الله عليه و آله و اهل بيت اويند كه دوستى ايشان ايمانى است كه به بهشت وارد مى‏سازد و دشمنى ايشان كفر و نفاق است كه به جهنم در مى‏آورد.
پس رسول خدا صلى الله عليه و آله اين راز را پنهانى با على و اهل بيت او در ميان نهاد.
متوكل گفت: پس از آن حضرت صادق عليه السلام فرمود: احدى از اهل بيت ما تا روز قيام قائم ما، براى رفع ستمى يا به پا داشتن حقى خروج نكرده و نخواهد كرد، مگر آنكه طوفان بلائى او را از بن بر كند و موجب افزايش اندوه ما و شيعيان ما گردد.
متوكل گفت: آنگاه حضرت صادق عليه السلام دعاهاى صحيفه را به من القاء فرمود، و آن هفتاد و پنج باب بود كه من به ضبط يازده باب آن موفق نشدم، و شصت و چند باب آن را حفظ كردم.
- اين حديث را ابوالمفضل به سند ديگرى نيز به اين كيفيت نقل مى‏كند:
حديث كرد ما را محمد بن حسن بن روزبه ابوبكر مداينى كاتب، ساكن رحبه، در خانه خودش، گفت: حديث كرد ما را محمد بن احمد بن مسلم مطهرى، گفت: حديث كرد مرا پدرم از عمير بن متوكل بلخى از پدرش متوكل بن هارون گفت يحيى بن زيد بن على عليه السلام را ملاقات كردم آنگاه حديث را تا رؤياى پيغمبر صلى الله عليه و آله كه حضرت صادق از پدرانش عليهم‏السلام نقل كرد،بيان مى‏كند و فهرست ابواب دعا در اين روايت چنين است:
1- ستايش خداى عز و جل‏
2- درود بر محمد و آل او
3- درود بر حمله عرش
4- طلب رحمت بر پيروان پيغمبران
5- درباره خود و دوستانش
6- هنگام صبح و شام
7- در مهمات
8- در پناه جستن به خدا
9- در اشتياق
10- در التجاء به خداى تعالى
11- در طلب فرجام نيك
12- در اعتراف به گناه
13- در طلب حوائج
14- در شكوه از ظالمان
15- هنگام بيمارى
16- طلب عفو از گناهان
17- در رفع شر شيطان
18- در طلب دفع بليات
19- در طلب باران
20- در طلب اخلاق ستوده
21- هنگامى كه پيش آمدى او را غمگين مى‏ساخت
22- هنگام سختى
23- در طلب عافيت
24- در باره پدر و مادر
25- در باره اولاد
26- در باره همسايگان و دوستان
27- در باره نگهبانان مرزها
28- در اظهار ترس از خدا
29- هنگامى كه روزى بر او تنگ مى‏شد
30- در طلب يارى از خدا بر اداء دين
31- در طلب توبه
32- در نماز شب
33- در طلب خير
34- هنگامى كه مبتلائى را مى‏ديد يا بليه‏اى به او رخ مى‏داد
35- در بيان رضاى به قضاى الهى
36- هنگام شنيدن بانگ رعد
37- در شكر گزارى حق تعالى
38- در عذر خواهى
39- در طلب عفو از گناهان
40- هنگام يادكردن مرگ
41- در طلب پوشيدن عيبها و محفوظ ماندن از آنها
42- هنگام ختم قرآن
43- هنگام نگاه كردن به ماه نو
44- هنگام فرا رسيدن ماه رمضان
45- در وداع ماه رمضان
46- در عيد فطر و جمعه
47- در روز عرفه
48- در عيد اضحى و جمعه
49- در دفع مكر دشمنان
50- هنگام ترس
51- در تضرع و زارى
52- در اصرار بر طلب رحمت
53- در مقام فروتنى در پيشگاه الهى
54- در طلب رفع غمها
و بقيه باب‏ها به عبارت ابو عبدالله حسنى است كه خدا رحمت كندروايت كرد ما را جعفر بن محمد حسنى گفت: روايت كرد ما را عبدالله بن عمر بن خطاب زيات گفت: روايت كرد مرا، دائى من على بن نعمان اعلم گفت: روايت كرد مرا عمير بن متوكل ثقفى بلخى از پدرش متوكل بن هارون گفت املا كرد بر من مولاى من حضرت صادق ابو جعفر بن محمد گفت املا نمود جدم على بن الحسين بر پدرم محمد بن على كه بر جميع آنها سلام و من نيز حاضر و ناظر بودم.


صحيفه سجاديه - قسمت 2

1- كيفيت دعاى آن حضرت اين بود كه پيش از آغاز هر دعا شروع مى‏كردبه ستايش خداى عزوجل و ثناىبر او ومى‏گفت:

(1) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا ابْتَدَأَ بِالدّعَاءِ بَدَأَ بِالتّحْمِيدِ لِلّهِ عَزّ وَ جَلّ وَ الثّنَاءِ عَلَيْهِ، فَقَالَ:

الْحَمْدُ لِلّهِ الْأَوّلِ بِلَا أَوّلٍ كَانَ قَبْلَهُ، وَ الْ‏آخِرِ بِلَا آخِرٍ يَكُونُ بَعْدَهُ‏
الّذِي قَصُرَتْ عَنْ رُؤْيَتِهِ أَبْصَارُ النّاظِرِينَ، وَ عَجَزَتْ عَنْ نَعْتِهِ أَوْهَامُ الْوَاصِفِينَ.
ابْتَدَعَ بِقُدْرَتِهِ الْخَلْقَ ابْتِدَاعاً، وَ اخْتَرَعَهُمْ عَلَى مَشِيّتِهِ اخْتِرَاعاً.
ثُمّ سَلَكَ بِهِمْ طَرِيقَ إِرَادَتِهِ، وَ بَعَثَهُمْ فِي سَبِيلِ مَحَبّتِهِ، لَا يَمْلِكُونَ تَأْخِيراً عَمّا قَدّمَهُمْ إِلَيْهِ، وَ لَا يَسْتَطِيعُونَ تَقَدّماً إِلَى مَا أَخّرَهُمْ عَنْهُ.
وَ جَعَلَ لِكُلّ رُوحٍ مِنْهُمْ قُوتاً مَعْلُوماً مَقْسُوماً مِنْ رِزْقِهِ، لَا يَنْقُصُ مَنْ زَادَهُ نَاقِصٌ، وَ لَا يَزِيدُ مَنْ نَقَصَ مِنْهُمْ زَائِدٌ.
ثُمّ ضَرَبَ لَهُ فِي الْحَيَاةِ أَجَلًا مَوْقُوتاً، وَ نَصَبَ لَهُ أَمَداً مَحْدُوداً، يَتَخَطّى إِلَيْهِ بِأَيّامِ عُمُرِهِ، وَ يَرْهَقُهُ بِأَعْوَامِ دَهْرِهِ، حَتّى إِذَا بَلَغَ أَقْصَى أَثَرِهِ، وَ اسْتَوْعَبَ حِسَابَ عُمُرِهِ، قَبَضَهُ إِلَى مَا نَدَبَهُ إِلَيْهِ مِنْ مَوْفُورِ ثَوَابِهِ، أَوْ مَحْذُورِ عِقَابِهِ، لِيَجْزِيَ الّذِينَ أَسَاءُوا بِمَا عَمِلُوا وَ يَجْزِيَ الّذِينَ أَحْسَنُوا بِالْحُسْنَى.
عَدْلًا مِنْهُ، تَقَدّسَتْ أَسْمَاؤُهُ، وَ تَظاَهَرَتْ آلَاؤُهُ، لَا يُسْأَلُ عَمّا يَفْعَلُ وَ هُمْ يُسْأَلُونَ.
وَ الْحَمْدُ لِلّهِ الّذِي لَوْ حَبَسَ عَنْ عِبَادِهِ مَعْرِفَةَ حَمْدِهِ عَلَى مَا أَبْلَاهُمْ مِنْ مِنَنِهِ الْمُتَتَابِعَةِ، وَ أَسْبَغَ عَلَيْهِمْ مِنْ نِعَمِهِ الْمُتَظَاهِرَةِ، لَتَصَرّفُوا فِي مِنَنِهِ فَلَمْ يَحْمَدُوهُ، وَ تَوَسّعُوا فِي رِزْقِهِ فَلَمْ يَشْكُرُوهُ.
وَ لَوْ كَانُوا كَذَلِكَ لَخَرَجُوا مِنْ حُدُودِ الْإِنْسَانِيّةِ إِلَى حَدّ الْبَهِيمِيّةِ فَكَانُوا كَمَا وَصَفَ فِي مُحْكَمِ كِتَابِهِ «إِنْ هُمْ إِلّا كَالْأَنْعامِ بَلْ هُمْ أَضَلّ سَبِيلًا.»
وَ الْحَمْدُ لِلّهِ عَلَى مَا عَرّفَنَا مِنْ نَفْسِهِ، وَ أَلْهَمَنَا مِنْ شُكْرِهِ، وَ فَتَحَ لَنَا مِنْ أَبْوَابِ الْعِلْمِ بِرُبُوبِيّتِهِ، وَ دَلّنَا عَلَيْهِ مِنَ الْإِخْلَاصِ لَهُ فِي تَوْحِيدِهِ، وَ جَنّبَنَا مِنَ الْإِلْحَادِ وَ الشّكّ فِي أَمْرِهِ.
حَمْداً نُعَمّرُ بِهِ فِيمَنْ حَمِدَهُ مِنْ خَلْقِهِ، وَ نَسْبِقُ بِهِ مَنْ سَبَقَ إِلَى رِضَاهُ وَ عَفْوِهِ.
حَمْداً يُضِي‏ءُ لَنَا بِهِ ظُلُمَاتِ الْبَرْزَخِ، وَ يُسَهّلُ عَلَيْنَا بِهِ سَبِيلَ الْمَبْعَثِ، وَ يُشَرّفُ بِهِ مَنَازِلَنَا عِنْدَ مَوَاقِفِ الْأَشْهَادِ، يَوْمَ تُجْزَى كُلّ نَفْسٍ بِمَا كَسَبَتْ وَ هُمْ لَا يُظْلَمُونَ، يَوْمَ لَا يُغْنِي مَوْلًى عَنْ مَوْلًى شَيْئاً وَ لَا هُمْ يُنْصَرُونَ.
حَمْداً يَرْتَفِعُ مِنّا إِلَى أَعْلَى عِلّيّينَ فِي كِتَابٍ مَرْقُومٍ يَشْهَدُهُ الْمُقَرّبُونَ.
حَمْداً تَقَرّ بِهِ عُيُونُنَا إِذَا بَرِقَتِ الْأَبْصَارُ، وَ تَبْيَضّ بِهِ وُجُوهُنَا إِذَا اسْوَدّتِ الْأَبْشَارُ.
حَمْداً نُعْتَقُ بِهِ مِنْ أَلِيمِ نَارِ اللّهِ إِلَى كَرِيمِ جِوَارِ اللّهِ.
حَمْداً نُزَاحِمُ بِهِ مَلَائِكَتَهُ الْمُقَرّبِينَ، وَ نُضَامّ بِهِ أَنْبِيَاءَهُ الْمُرْسَلِينَ فِي دَارِ الْمُقَامَةِ الّتِي لَا تَزُولُ، وَ مَحَلّ كَرَامَتِهِ الّتِي لَا تَحُولُ.
وَ الْحَمْدُ لِلّهِ الّذِي اخْتَارَ لَنَا مَحَاسِنَ الْخَلْقِ، وَ أَجْرَى عَلَيْنَا طَيّبَاتِ الرّزْقِ.
وَ جَعَلَ لَنَا الْفَضِيلَةَ بِالْمَلَكَةِ عَلَى جَمِيعِ الْخَلْقِ، فَكُلّ خَلِيقَتِهِ مُنْقَادَةٌ لَنَا بِقُدْرَتِهِ، وَ صَائِرَةٌ إِلَى طَاعَتِنَا بِعِزّتِهِ.
وَ الْحَمْدُ لِلّهِ الّذِي أَغْلَقَ عَنّا بَابَ الْحَاجَةِ إِلّا إِلَيْهِ، فَكَيْفَ نُطِيقُ حَمْدَهُ أَمْ مَتَى نُؤَدّي شُكْرَهُ لَا، مَتَى.
وَ الْحَمْدُ لِلّهِ الّذِي رَكّبَ فِينَا آلَاتِ الْبَسْطِ، وَ جَعَلَ لَنَا أَدَوَاتِ الْقَبْضِ، وَ مَتّعَنَا بِأَرْوَاحِ الْحَيَاةِ، وَ أَثْبَتَ فِينَا جَوَارِحَ الْأَعْمَالِ، وَ غَذّانَا بِطَيّبَاتِ الرّزْقِ، وَ أَغْنَانَا بِفَضْلِهِ، وَ أَقْنَانَا بِمَنّهِ.
ثُمّ أَمَرَنَا لِيَخْتَبِرَ طَاعَتَنَا، وَ نَهَانَا لِيَبْتَلِيَ شُكْرَنَا، فَخَالَفْنَا عَنْ طَرِيقِ أَمْرِهِ، وَ رَكِبْنَا مُتُونَ زَجْرِهِ، فَلَمْ يَبْتَدِرْنَا بِعُقُوبَتِهِ، وَ لَمْ يُعَاجِلْنَا بِنِقْمَتِهِ، بَلْ تَأَنّانَا بِرَحْمَتِهِ تَكَرّماً، وَ انْتَظَرَ مُرَاجَعَتَنَا بِرَأْفَتِهِ حِلْماً.
وَ الْحَمْدُ لِلّهِ الّذِي دَلّنَا عَلَى التّوْبَةِ الّتِي لَمْ نُفِدْهَا إِلّا مِنْ فَضْلِهِ، فَلَوْ لَمْ نَعْتَدِدْ مِنْ فَضْلِهِ إِلّا بِهَا لَقَدْ حَسُنَ بَلَاؤُهُ عِنْدَنَا، وَ جَلّ إِحْسَانُهُ إِلَيْنَا وَ جَسُمَ فَضْلُهُ عَلَيْنَا
فَمَا هَكَذَا كَانَتْ سُنّتُهُ فِي التّوْبَةِ لِمَنْ كَانَ قَبْلَنَا، لَقَدْ وَضَعَ عَنّا مَا لَا طَاقَةَ لَنَا بِهِ، وَ لَمْ يُكَلّفْنَا إِلّا وُسْعاً، وَ لَمْ يُجَشّمْنَا إِلّا يُسْراً، وَ لَمْ يَدَعْ لِأَحَدٍ مِنّا حُجّةً وَ لَا عُذْراً.
فَالْهَالِكُ مِنّا مَنْ هَلَكَ عَلَيْهِ، وَ السّعِيدُ مِنّا مَنْ رَغِبَ إِلَيْهِ‏
وَ الْحَمْدُ لِلّهِ بِكُلّ مَا حَمِدَهُ بِهِ أَدْنَى مَلَائِكَتِهِ إِلَيْهِ وَ أَكْرَمُ خَلِيقَتِهِ عَلَيْهِ وَ أَرْضَى حَامِدِيهِ لَدَيْهِ‏
حَمْداً يَفْضُلُ سَائِرَ الْحَمْدِ كَفَضْلِ رَبّنَا عَلَى جَمِيعِ خَلْقِهِ.
ثُمّ لَهُ الْحَمْدُ مَكَانَ كُلّ نِعْمَةٍ لَهُ عَلَيْنَا وَ عَلَى جَمِيعِ عِبَادِهِ الْمَاضِينَ وَ الْبَاقِينَ عَدَدَ مَا أَحَاطَ بِهِ عِلْمُهُ مِنْ جَمِيعِ الْأَشْيَاءِ، وَ مَكَانَ كُلّ وَاحِدَةٍ مِنْهَا عَدَدُهَا أَضْعَافاً مُضَاعَفَةً أَبَداً سَرْمَداً إِلَى يَوْمِ الْقِيَامَةِ.
حَمْداً لَا مُنْتَهَى لِحَدّهِ، وَ لَا حِسَابَ لِعَدَدِهِ، وَ لَا مَبْلَغَ لِغَايَتِهِ، وَ لَا انْقِطَاعَ لِأَمَدِهِ‏
حَمْداً يَكُونُ وُصْلَةً إِلَى طَاعَتِهِ وَ عَفْوِهِ، وَ سَبَباً إِلَى رِضْوَانِهِ، وَ ذَرِيعَةً إِلَى مَغْفِرَتِهِ، وَ طَرِيقاً إِلَى جَنّتِهِ، وَ خَفِيراً مِنْ نَقِمَتِهِ، وَ أَمْناً مِنْ غَضَبِهِ، وَ ظَهِيراً عَلَى طَاعَتِهِ، وَ حَاجِزاً عَنْ مَعْصِيَتِهِ، وَ عَوْناً عَلَى تَأْدِيَةِ حَقّهِ وَ وَظَائِفِهِ.
حَمْداً نَسْعَدُ بِهِ فِي السّعَدَاءِ مِنْ أَوْلِيَائِهِ، وَ نَصِيرُ بِهِ فِي نَظْمِ الشّهَدَاءِ بِسُيُوفِ أَعْدَائِهِ، إِنّهُ وَلِيّ‏ٌ حَمِيدٌ
ترجمه :
سپاس خدائى را كه اول است بى آنكه پيش از او اولى باشد، و آخر است بى آنكه پس از او آخرى باشد خدائى كه ديده‏هاى بينندگان از ديدنش فرو مانده و انديشه‏هاى توصيف كنندگان از وصفش عاجز شده‏اند. آفريدگان را به قدرت خود پديده آورده، و ايشان را بر وفق خواست خود اختراع فرموده، آنگاه در طريق اراده خود روان ساخته و در راه محبت خود برانگيخته، در حالى كه از حدى كه بر ايشان تعيين نموده قدمى پيش و پس نتوانند نهاد، و براى هر يك از ايشان روزى معلوم مقسومى قرار داده: هر كه را فزونى داده، كاهنده‏اى را نيروى كاستن آن نه. و هر كه را كه را كاستى داده افزاينده‏اى را قدرت افزون بر آن نيست سپس براى او در زندگى مدت معلومى تعيين كرده و پايان معينى قرار داده كه با روزهاى عمر خود بسوى آن گام بر مى‏دارد و با سالهاى زندگيش به آن نزديك مى‏شود، تا چون به پايان مدتش رسيد و پيمانه عمرش را پر كرد او را به طرف ثواب سرشار يا عقاب وحشتبار خود فرا كشد، و به آئين عدالت كسانى را كه بدى كرده‏اند به عمل خود و آنان را كه نيكوئى كرده‏اند به نيكى جزا دهد.
منزه است نامهاى او و پياپى است نعمتهاى او، از كرده خود مسئول نيست و ديگران مسئولند.
و سپاس خدائى را كه اگر بندگانش را از شناختن آئين سپاسگزاريش بر عطاياى متواترى كه به ايشان داده و نعمتهاى پيوسته‏اى كه بر ايشان كامل ساخته محروم مى‏ساخت، در نعمتهايش تصرف مى‏كردند و سپاس نمى‏گزاردند و در روزيش دست مى‏گشودند و شكر نمى‏كردند، و اگر چنين مى‏بودند از حدود انسانيت به مرز بهيميت مى‏رفتند، و چنان مى‏بودند كه در كتاب محكم خود وصف كرده است «ايشان جز مانند چار پايان نيستند بلكه خود گمراه‏ترند».
و سپاس خداى را بر آنچه از خدائى خود بما شناسانده، و بر آنچه از شكر خود بما الهام كرده، و بر آن درها كه از علم ربوبيتش بر ما گشوده و بر اخلاص در توحيدش كه ما را به آن رهبرى كرده و ما را از كجروى و شك در كار خودش دور ساخته، چنان سپاسى كه به آن در زمره سپاسگزاران خلقش زندگى كنيم، و بر هر كه به خشنودى و عفوش پيشى جسته سبقت گيريم.
سپاسى كه تاريكى‏هاى برزخ در پرتوش بر ما روشن شود و راه رستاخيز را بر ما هموار سازد و منازل ما را در پيشگاه گواهان از فرشتگان و پيغمبران و امامان بلند گرداند. در آن روزى كه هر كسى به سزاى عمل خود مى‏رسد، و به مردم ستم نمى‏شود. روزى كه به هيچ وجه دوستى به كار دوستى نمى‏خورد و كسى ايشان را يارى نمى‏كند.
سپاسى كه در نامه نوشته شده‏اى كه مقربين آن را مشاهده مى‏كنند از جانب ما با على عليين بالا رود.
سپاسى كه چون از هول رستاخيز چشمها خيره شود ديده‏هاى ما به آن روشن گردد و چون روى‏ها سياه شود چهره‏هاى ما به آن سفيد گردد. سپاسى كه در پرتوش از آتش دردناك خدا آزاد شويم و به جوار كرمش در آئيم.
سپاسى كه به يمن تأييد آن شانه بر شانه فرشتگان مقرب او زنيم، و در اقامتگاه جاودانى و سراى عزت سرمديش در سلك پيغمبران مرسل در آئيم.
سپاس خدائى را كه زيبائيهاى آفرينش را براى ما برگزيد و روزيهاى پاكيزه را بر ما روان ساخت، و ما را به تسلط بر همه آفريدگان برترى داد و از اين جهت همه مخلوقاتش ما را به قدرت او فرمانبردار، و به نيرويش از اطاعت ما ناچارند و سپاس خدائى را كه در احتياج ما را از غير خود فرو بست. پس در برابر اين همه نعمت چگونه بر سپاس او طاقت داريم؟ يا كى توانيم شكرش را بجا آريم؟ چنين كار محال است، نه جاى استفهام و سؤال است! سپاس خدائى را كه براى قبض و بسط اعضاء آلات و عضلاتى در بدن ما تركيب كرد، و ما را از آسايشهاى زندگى بهره‏مند گردانيد، و اعضائى براى كار در پيكر ما برقرار كرد و ما را از روزى‏هاى پاكيزه اطعام فرمود، و به فضل خود توانگر ساخت، و به نعمت خود سرمايه بخشيد، سپس ما را به پيروى اوامر خود فرمان داد تا طاعتمان را بسنجد، و از ارتكاب نواهى خود نهى فرمود تا شكرمان را بيازمايد، پس از راه امرش منحرف شديم و بر مركب نهيش برآمديم با اين حال به عقوبت ما شتاب نكرد، و در انتقام ما تعجيل نفرمود، بلكه به رحمت خود از روى كرم با ما مدارا كرد، و به مهربانى خويش از روى حلم بازگشتن ما را انتظار كشيد و سپاس خدائى را كه ما را به توبه رهبرى كرد و آن را جز از فضل او نيافته‏ايم. پس اگر جز اين يك نعمت از فضل او را به شما نياوريم هر آينه عطاى او در حق ما بزرگ و احسانش درباره ما جليل و فضلش بر ما عظيم خواهد بود. زيرا سنت او در باب توبه نسبت به اقوام قبل از ما چنين نبود او به حقيقت آنچه را كه تاب تحمل آن را نداشتيم از ذمه ما برداشته و بيرون از حد طاقتمان تكليف نفرموده و جز به كار آسانمان نگماشته و براى هيچ يك از ما حجتى و عذرى باقى نگذاشته .
پس بدبخت از ميان ما كسى است كه بر خلاف رضاى خدا خود را به هلاك افكند، و نيكبخت كسى است كه روى دل بسوى او آورد.
سپاس خداى را بهر آن آئين كه نزديكترين فرشتگان به او و گرامى‏ترين آفريدگان او و پسنديده‏ترين ستايش كنندگان در پيشگاه او وى را سپاس گذارده‏اند، سپاسى كه از ديگر سپاسها برتر باشد مانند برترى پروردگار ما بر همه آفريدگانش .
سپس حمد او را بجاى هر نعمتى كه بر ذمه ما و همه بندگان گذشته و بازمانده خود دارد، به شماره هر چيزى كه از همگى آنها علم او بر آن احاطه كرده و بجاى هر يك از آنها چندين برابر آن هميشه و جاويد تا روز رستاخيز.
سپاسى كه كشش آن پايان نپذيرد و شماره‏اش به احصا در نيايد، و به نهايتش دسترسى و براى مدتش انقطاعى نباشد.
سپاسى كه موجب رسيدن به طاعت و عفو او، و سبب خشنودى، و وسيله آمرزش، و راه بسوى بهشت، و پناه از انتقام، و ايمنى از خشم، و پشتيبان طاعت، و مانع از نافرمانى، و مددكار بر اداء حق و وظائف او باشد. سپاسى كه به آن در ميان نيكبختان از دوستانش نيكبخت شويم و بوسيله آن در سلك شهيدان شمشيرهاى دشمنانش درآئيم. همانا كه خدا يارى دهنده و ستوده است.

2- نيايش پس از ستايش خدا در طلب رحمت بر رسول خدا صلى الله عليه و آله

(2) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ بَعْدَ هَذَا التّحْمِيدِ فِي الصّلَاةِ عَلَى رَسُولِ اللّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ:

وَ الْحَمْدُ لِلّهِ الّذِي مَنّ عَليْنَا بِمُحَمّدٍ نَبِيّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ دُونَ الْأُمَمِ الْمَاضِيَةِ وَ الْقُرُونِ السّالِفَةِ، بِقُدْرَتِهِ الّتِي لَا تَعْجِزُ عَنْ شَيْ‏ءٍ وَ إِنْ عَظُمَ، وَ لَا يَفُوتُهَا شَيْ‏ءٌ وَ إِنْ لَطُفَ.
فَخَتَمَ بِنَا عَلَى جَمِيعِ مَنْ ذَرَأَ، وَ جَعَلَنَا شُهَدَاءَ عَلَى مَنْ جَحَدَ، وَ كَثّرَنَا بِمَنّهِ عَلَى مَنْ قَلّ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ أَمِينِكَ عَلَى وَحْيِكَ، وَ نَجِيبِكَ مِنْ خَلْقِكَ، وَ صَفِيّكَ مِنْ عِبَادِكَ، إِمَامِ الرّحْمَةِ، وَ قَائِدِ الْخَيْرِ، وَ مِفْتَاحِ الْبَرَكَةِ.
كَمَا نَصَبَ لِأَمْرِكَ نَفْسَهُ‏
وَ عَرّضَ فِيكَ لِلْمَكْرُوهِ بَدَنَهُ‏
وَ كَاشَفَ فِي الدّعَاءِ إِلَيْكَ حَامّتَهُ‏
وَ حَارَبَ فِي رِضَاكَ أُسْرَتَهُ‏
وَ قَطَعَ فِي إِحْيَاءِ دِينِكَ رَحِمَهُ.
وَ أَقْصَى الْأَدْنَيْنَ عَلَى جُحُودِهِمْ‏
وَ قَرّبَ الْأَقْصَيْنَ عَلَى اسْتِجَابَتِهِمْ لَكَ.
وَ وَالَى فِيكَ الْأَبْعَدِينَ‏
وَ عَادَى فِيكَ الْأَقْرَبِينَ‏
و أَدْأَبَ نَفْسَهُ فِي تَبْلِيغِ رِسَالَتِكَ‏
وَ أَتْعَبَهَا بِالدّعَاءِ إِلَى مِلّتِكَ.
وَ شَغَلَهَا بِالنّصْحِ لِأَهْلِ دَعْوَتِكَ‏
وَ هَاجَرَ إِلَى بِلَادِ الْغُربَةِ، وَ مَحَلّ النّأْيِ عَنْ مَوْطِنِ رَحْلِهِ، وَ مَوْضِعِ رِجْلِهِ، وَ مَسْقَطِ رَأْسِهِ، وَ مَأْنَسِ نَفْسِهِ، إِرَادَةً مِنْهُ لِإِعْزَازِ دِينِكَ، وَ اسْتِنْصَاراً عَلَى أَهْلِ الْكُفْرِ بِكَ.
حَتّى اسْتَتَبّ لَهُ مَا حَاوَلَ فِي أَعْدَائِكَ‏
وَ اسْتَتَمّ لَهُ مَا دَبّرَ فِي أَوْلِيَائِكَ.
فَنَهَدَ إِلَيْهِمْ مُسْتَفْتِحاً بِعَوْنِكَ، وَ مُتَقَوّياً عَلَى ضَعْفِهِ بِنَصْرِكَ‏
فَغَزَاهُمْ فِي عُقْرِ دِيَارِهِمْ.
وَ هَجَمَ عَلَيْهِمْ فِي بُحْبُوحَةِ قَرَارِهِمْ‏
حَتّى ظَهَرَ أَمْرُكَ، وَ عَلَتْ كَلِمَتُكَ، وَ لَوْ كَرِهَ الْمُشْرِكُونَ.
اللّهُمّ فَارْفَعْهُ بِمَا كَدَحَ فِيكَ إِلَى الدّرَجَةِ الْعُلْيَا مِنْ جَنّتِكَ‏
حَتّى لَا يُسَاوَى فِي مَنْزِلَةٍ، وَ لَا يُكَافَأَ فِي مَرْتَبَةٍ، وَ لَا يُوَازِيَهُ لَدَيْكَ مَلَكٌ مُقَرّبٌ، وَ لَا نَبِيّ‏ٌ مُرْسَلٌ.
وَ عَرّفْهُ فِي أَهْلِهِ الطّاهِرِينَ وَ أُمّتِهِ الْمُؤْمِنِينَ مِنْ حُسْنِ الشّفَاعَةِ أَجَلّ مَا وَعَدْتَهُ‏
يَا نَافِذَ الْعِدَةِ، يَا وَافِيَ الْقَوْلِ، يَا مُبَدّلَ السّيّئَاتِ بِأَضْعَافِهَا مِنَ الْحَسَنَاتِ إِنّكَ ذُو الْفَضْلِ الْعَظِيمِ.
ترجمه :
سپاس خدائى را كه نعمت وجود محمد صلى الله عليه و آله را بما ارزانى داشت، نه بر امم گذشته و قرون در نوشته؛ به آن قدرت خود كه از هيچ چيز به هر بزرگى كه باشد فرو نمى‏ماند، و چيزى به هر خردى كه باشد از آن فوت نمى‏گردد. پس ما را خاتم همه آفريدگان از امم قرار داد، و بر منكران گواه گرفت، و در پرتو لطف خود، بر اممى كه از جهت شماره و ثروت و قدرت اندك بودند، فزونى بخشيد. خدايا، پس رحمت فرست بر محمد: امين تو بر وحيت، و برگزيده‏ات از آفريدگانت، و پسنديده‏ات از بندگانت، امام رحمت و قافله سالار خير و بركت، همچنانكه او براى اجراى فرمان تو جان خويش را به مشقت انداخت، و در راه تو بدن خود را آماج تيرهاى آزار ساخت، و در دعوت بسوى تو با خويشان خود در افتاد و براى خشنودى تو با قبيله خود كارزار نمود و در راه احياى دين تو رشته خويشاوندى خود را بگسيخت و نزديكترين بستگانش رابه علت اصرار بر انكار تو از خويش دور كرد و دورترين مردم را به جهت پذيرفتن دين تو به خود نزديك ساخت، و براى تو با دورترين مردم دوستى گزيد و با نزديكترين آنها دشمنى ورزيد،و جان خود را در رساندن پيام تو فرو خست و به سبب دعوت به شريعت تو به رنج افكند و به نصيحت پذيرندگان دعوتت مشغول داشت و به سرزمين غربت و محل دورى از جايگاه اهل و عشيرت و منشأ و مولد و آرامگاه جانش هجرت كرد، به قصد آنكه دين ترا عزيز سازد و بر كافران بتو غلبه كند تا تصميمش در باره دشمنان تو راست و استوار آمد، و تدبيرش در باره دوستانت به كمال پيوست، پس در حالى كه از تو يارى مى‏جست و در ناتوانى از تو نيرو مى‏گرفت؛ به جنگ دشمنان برخاست تا به كنج خانه‏هاشان لشگر كشيد، و در ميان آرامگاهشان بر ايشان هجوم برد، تا فرمان تو آشكار و كلمه‏ات بلند گرديد؛ اگر چه مشركين كراهت مى‏داشتند.
خدايا پس به سبب زحمتى كه براى تو كشيده؛ او را به بالاترين درجات بهشت برآورد، تا كسى در منزلت با او برابر نباشد و در مرتبت با او همسر نگردد و هيچ فرشته مقرب و پيغمبر مرسل نزد تو با او به موازات بر نيايد. و قبول شفاعتش را در ميان اهل بيت طاهرين و مؤمنان از امتش بيش از آنچه وعده داده‏اى به او اعلام فرماى، اى كسى كه وعده‏ات نافذ است. اى كسى كه بديها را به چندين برابرش از خوبيها تبديل مى‏كنى! زيرا كه تو صاحب فضل عظيمى!

3- نيايش در طلب رحمت بر حمله عرش و بر هر فرشته مقرب

(3) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الصّلَاةِ عَلَى حَمَلَةِ الْعَرْشِ وَ كُلّ مَلَكٍ مُقَرّبٍ:

اللّهُمّ وَ حَمَلَةُ عَرْشِكَ الّذِينَ لَا يَفْتُرُونَ مِنْ تَسْبِيحِكَ، وَ لَا يَسْأَمُونَ مِنْ تَقْدِيسِكَ، وَ لَا يَسْتَحْسِرُونَ مِنْ عِبَادَتِكَ، وَ لَا يُؤْثِرُونَ التّقْصِيرَ عَلَى الْجِدّ فِي أَمْرِكَ، وَ لَا يَغْفُلُونَ عَنِ الْوَلَهِ إِلَيْكَ‏
وَ إِسْرَافِيلُ صَاحِبُ الصّورِ، الشّاخِصُ الّذِي يَنْتَظِرُ مِنْكَ الْإِذْنَ، وَ حُلُولَ الْأَمْرِ، فَيُنَبّهُ بِالنّفْخَةِ صَرْعَى رَهَائِنِ الْقُبُورِ.
وَ مِيكَائِيلُ ذُو الْجَاهِ عِنْدَكَ، وَ الْمَكَانِ الرّفِيعِ مِنْ طَاعَتِكَ.
وَ جِبْرِيلُ الْأَمِينُ عَلَى وَحْيِكَ، الْمُطَاعُ فِي أَهْلِ سَمَاوَاتِكَ، الْمَكِينُ لَدَيْكَ، الْمُقَرّبُ عِنْدَكَ‏
وَ الرّوحُ الّذِي هُوَ عَلَى مَلَائِكَةِ الْحُجُبِ.
وَ الرّوحُ الّذِي هُوَ مِنْ أَمْرِكَ، فَصَلّ عَلَيْهِمْ، وَ عَلَى الْمَلَائِكَةِ الّذِينَ مِنْ دُونِهِمْ مِنْ سُكّانِ سَمَاوَاتِكَ، وَ أَهْلِ الْأَمَانَةِ عَلَى رِسَالَاتِكَ‏
وَ الّذِينَ لَا تَدْخُلُهُمْ سَأْمَةٌ مِنْ دُءُوبٍ، وَ لَا إِعْيَاءٌ مِنْ لُغُوبٍ وَ لَا فُتُورٌ، وَ لَا تَشْغَلُهُمْ عَنْ تَسْبِيحِكَ الشّهَوَاتُ، وَ لَا يَقْطَعُهُمْ عَنْ تَعْظِيمِكَ سَهْوُ الْغَفَلَاتِ.
الْخُشّعُ الْأَبْصَارِ فَلَا يَرُومُونَ النّظَرَ إِلَيْكَ، النّوَاكِسُ الْأَذْقَانِ، الّذِينَ قَدْ طَالَتْ رَغْبَتُهُمْ فِيمَا لَدَيْكَ، الْمُسْتَهْتَرُونَ بِذِكْرِ آلَائِكَ، وَ الْمُتَوَاضِعُونَ دُونَ عَظَمَتِكَ وَ جَلَالِ كِبْرِيَائِكَ‏
وَ الّذِينَ يَقُولُونَ إِذَا نَظَرُوا إِلَى جَهَنّمَ تَزْفِرُ عَلَى أَهْلِ مَعْصِيَتِكَ سُبْحَانَكَ مَا عَبَدْنَاكَ حَقّ عِبَادَتِكَ.
فَصَلّ عَلَيْهِمْ وَ عَلَى الرّوْحَانِيّينَ مِنْ مَلَائِكَتِكَ، وَ أَهْلِ الزّلْفَةِ عِنْدَكَ، وَ حُمّالِ الْغَيْبِ إِلَى رُسُلِكَ، وَ الْمُؤْتَمَنِينَ عَلَى وَحْيِكَ‏
وَ قَبَائِلِ الْمَلَائِكَةِ الّذِينَ اخْتَصَصْتَهُمْ لِنَفْسِكَ، وَ أَغْنَيْتَهُمْ عَنِ الطّعَامِ وَ الشّرَابِ بِتَقْدِيسِكَ، وَ أَسْكَنْتَهُمْ بُطُونَ أَطْبَاقِ سَمَاوَاتِكَ.
وَ الّذِينَ عَلَى أَرْجَائِهَا إِذَا نَزَلَ الْأَمْرُ بِتَمَامِ وَعْدِكَ‏
وَ خُزّانِ الْمَطَرِ وَ زَوَاجِرِ السّحَابِ‏
وَ الّذِي بِصَوْتِ زَجْرِهِ يُسْمَعُ زَجَلُ الرّعُودِ، وَ إِذَا سَبَحَتْ بِهِ حَفِيفَةُ السّحَابِ الْتَمَعَتْ صَوَاعِقُ الْبُرُوقِ.
وَ مُشَيّعِي الثّلْجِ وَ الْبَرَدِ، وَ الْهَابِطِينَ مَعَ قَطْرِ الْمَطَرِ إِذَا نَزَلَ، وَ الْقُوّامِ عَلَى خَزَائِنِ الرّيَاحِ، وَ الْمُوَكّلِينَ بِالْجِبَالِ فَلَا تَزُولُ‏
وَ الّذِينَ عَرّفْتَهُمْ مَثَاقِيلَ الْمِيَاهِ، وَ كَيْلَ مَا تَحْوِيهِ لَوَاعِجُ الْأَمْطَارِ وَ عَوَالِجُهَا
وَ رُسُلِكَ مِنَ الْمَلَائِكَةِ إِلَى أَهْلِ الْأَرْضِ بِمَكْرُوهِ مَا يَنْزِلُ مِنَ الْبَلَاءِ وَ مَحْبُوبِ الرّخَاءِ
وَ السّفَرَةِ الْكِرَامِ الْبَرَرَةِ، وَ الْحَفَظَةِ الْكِرَامِ الْكَاتِبِينَ، وَ مَلَكِ الْمَوْتِ وَ أَعْوَانِهِ، وَ مُنْكَرٍ وَ نَكِيرٍ، وَ رُومَانَ فَتّانِ الْقُبُورِ، وَ الطّائِفِينَ بِالْبَيْتِ الْمَعْمُورِ، وَ مَالِكٍ، وَ الْخَزَنَةِ، وَ رِضْوَانَ، وَ سَدَنَةِ الْجِنَانِ.
وَ الّذِينَ لَا يَعْصُونَ اللّهَ مَا أَمَرَهُمْ، وَ يَفْعَلُونَ مَا يُؤْمَرُونَ‏
وَ الّذِينَ يَقُولُونَ سَلَامٌ عَلَيْكُمْ بِمَا صَبَرْتُمْ فَنِعْمَ عُقْبَى الدّارِ
وَ الزّبَانِيَةِ الّذِينَ إِذَا قِيلَ لَهُمْ خُذُوهُ فَغُلّوهُ ثُمّ الْجَحِيمَ صَلّوهُ ابْتَدَرُوهُ سِرَاعاً، وَ لَمْ يُنْظِرُوهُ.
وَ مَنْ أَوْهَمْنَا ذِكْرَهُ، وَ لَمْ نَعْلَمْ مَكَانَهُ مِنْكَ، و بِأَيّ أَمْرٍ وَكّلْتَهُ.
وَ سُكّانِ الْهَوَاءِ وَ الْأَرْضِ وَ الْمَاءِ وَ مَنْ مِنْهُمْ عَلَى الْخَلْقِ‏
فَصَلّ عَلَيْهِمْ يَومَ يَأْتِي كُلّ نَفْسٍ مَعَهَا سَائِقٌ وَ شَهِيدٌ
وَ صَلّ عَلَيْهِمْ صَلَاةً تَزِيدُهُمْ كَرَامَةً عَلَى كَرَامَتِهِمْ وَ طَهَارَةً عَلَى طَهَارَتِهِمْ‏
اللّهُمّ وَ إِذَا صَلّيْتَ عَلَى مَلَائِكَتِكَ وَ رُسُلِكَ وَ بَلّغْتَهُمْ صَلَاتَنَا عَلَيْهِمْ فَصَلّ عَلَيْنَا بِمَا فَتَحْتَ لَنَا مِنْ حُسْنِ الْقَوْلِ فِيهِمْ، إِنّكَ جَوَادٌ كَرِيمٌ.
ترجمه :
خدايا و اما، حمله عرشت كه از تسبيح تو سست نمى‏شوند، و از تقديست ملول نمى‏گردند و از عبادتت وا نمى‏مانند، و در مقام امر تو كوتاهى را بر كوشش نمى‏گزينند و از شدت اشتياق به قرب تو غافل نمى‏شوند و اسرافيل صاحب صور كه «چشم بر حكم و گوش بر فرمان» در انتظار صدور دستور و حلول امر تو است تا به دميدن در صور در افتادگان به زندان قبور را از خواب مرگ بيدار كند و ميكائيل كه نزد تو صاحب جاه و از طاعت تو بلند جايگاه است و جبرئيل امين وحيت كه فرمانروا در ميان اهل آسمانهاست و صاحب منزلت در پيشگاهت و مقرب درگاهت و بر آن روح كه بر فرشتگان پرده‏دار حرم كبريايت گمارده است. آن روح كه از عالم امر تو است، پس بر همگى ايشان رحمت فرست، همچنين بر فرشتگانى كه پائين‏تر از ايشانند از ساكنان آسمانهايت، و اهل امانت بر پيامهايت و آن فرشتگان كه از كوشش ملول نمى‏شوند، و از هيچ تعبى واماندگى و سستى نمى‏گيرند، و هوسها ايشان را از تسبيح تو باز نمى‏دارد و سهوى كه ناشى از غفلتها است، رشته تعظيمشان را در پيشگاه تو نمى‏گسلد، چشم خشوع فرو بستگانى كه تمناى نگريستن به نور جمال تو در ضميرشان نمى‏گذرد و سر تعظيم بزير افكندگانى كه آتش شوقشان به كمال معرفت و زلال محبت نمى‏افسرد، آنان كه سودازدگان ياد عطاياى تو اند و خاضع و راكع در برابر عظمت شكوه كبرياى تو اند و بر آن فرشتگان كه چون دوزخ را بر گنهكاران خروشان بينند همى گويند: «منزهى تو (اى خدا) ما ترا چنانكه سزاوار عبادت تو است عبادت نكرديم».
پس رحمت فرست بر ايشان و رحمتگستران از فرشتگانت، و اهل قرب و منزلت در پيشگاهت و حاملين پيام غيب بسوى پيغمبرانت، و امناء بر وحيت، و بر آن قبائل از فرشتگان كه ايشان را به خود اختصاص بخشيده‏اى و بوسيله تسبيح و تقديس خود از خوردنى و آشاميدنى بى‏نياز كرده‏اى و در اندرون طبقات آسمانهايت جاى داده‏اى، و بر آن فرشتگان كه چون فرمان به انجام وعده‏ات به قيام رستاخيز صادر شود بر اطراف آسمانها گماشته شوند و بر خزانه داران باران و رانندگان ابر و بر آن فرشته‏اى كه از صداى زجرش بانگ رعدها شنيده شود، و چون ابر خروشان بوسيله او به شنا در آيد شعله‏هاى برقها بدرخشد، و بر فرشتگانى كه دانه‏هاى برف تگرگ را بدرقه مى‏كنند، و فرشتگانى با قطره‏هاى باران فرود مى‏آيند، و فرشتگانى كه وكيلند بر خزانه باد و فرشتگانى كه بر كوهها گماشته شده‏اند تا از جاى در نروند، و فرشتگانى كه مقدار وزن آبها وكيل بارانهاى سخت و رگبارهاى متراكم را به ايشان شناسانده‏اى و فرستادگان از فرشتگانت كه با محنت بلاى ناگوار يا نعمت دلپسند سرشار به اهل زمين فرود مى‏آيند و بر سفيران بزرگوار نيكوكار، از فرشتگان پروردگار و پاسداران عاليقدر و نويسندگان اعمال ابرار و فجار و بر فرشته مرگ و يارانش و بر منكر و نكير و بر «رومان» آزمايش كننده اهل قبور و بر طواف كنندگان بيت المعمور و بر مالك و خازنان دوزخ، و بر رضوان و كليد داران بهشت، و بر فرشتگانى كه مأمور آتشند و خدا را در آنچه به ايشان فرمان دهد نافرمانى نمى‏كنند، و مأموريت خود را انجام مى‏دهند و بر فرشتگانى كه به اهل بهشت مى‏گويند: «درود بر شما باد در برابر آنكه صبر كرديد پس اينك بهشت نيكو سرانجامى است» و بر فرشتگان پاسبانى كه چون به ايشان گفته شود كه: «او را بگيريد و در غل كشيد و به دوزخ در افكنيد» شتابان بسوى دوزخ رو مى‏آورند و گنهكار را مهلت نمى‏دهند و بر هر فرشته‏اى كه نام او را از شمار انداختيم، و منزلت و مقامش را نزد تو و مأموريتى را كه به او محول فرموده‏اى ندانستيم. و بر فرشتگان ساكن هوا و زمين و آب. و بر هر فرشته‏اى كه بر خلق گماشته‏اى پس بر همگى ايشان رحمت فرست آن روز كه هر كسى در حالتى به عرصه قيامت مى‏آيد كه راننده‏اى و گواهى با او است. و رحمت فرست بر ايشان كه كرامتى بر كرامت و پاكيزگى بر پاكيزگيشان بيفزايد.
خدايا و چون بر فرشتگان و فرستادگانت رحمت فرستى و درود ما را به ايشان رسانى پس به سبب آنكه ما را به ذكر خير ايشان توفيق داده‏اى بر ما نيز رحمت فرست. زيرا كه تو بخشايشگر و كريمى.


صحيفه سجاديه - قسمت 3

4- نيايش در طلب رحمت بر پيروان پيمبران و مصدقين ايشان.

(4) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الصّلَاةِ عَلَى أَتْبَاعِ الرّسُلِ وَ مُصَدّقِيهِمْ:

اللّهُمّ وَ أَتْبَاعُ الرّسُلِ وَ مُصَدّقُوهُمْ مِنْ أَهْلِ الْأَرْضِ بِالْغَيْبِ عِنْدَ مُعَارَضَةِ الْمُعَانِدِينَ لَهُمْ بِالتّكْذِيبِ وَ الِاشْتِيَاقِ إِلَى الْمُرْسَلِينَ بِحَقَائِقِ الْإِيمَانِ‏
فِي كُلّ دَهْرٍ وَ زَمَانٍ أَرْسَلْتَ فِيهِ رَسُولًا وَ أَقَمْتَ لِأَهْلِهِ دَلِيلًا مِنْ لَدُنْ آدَمَ إِلَى مُحَمّدٍ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ مِنْ أَئِمّةِ الْهُدَى، وَ قَادَةِ أَهْلِ التّقَى، عَلَى جَمِيعِهِمُ السّلَامُ، فَاذْكُرْهُمْ مِنْكَ بِمَغْفِرَةٍ وَ رِضْوَانٍ.
اللّهُمّ وَ أَصْحَابُ مُحَمّدٍ خَاصّةً الّذِينَ أَحْسَنُوا الصّحَابَةَ وَ الّذِينَ أَبْلَوُا الْبَلَاءَ الْحَسَنَ فِي نَصْرِهِ، وَ كَانَفُوهُ، وَ أَسْرَعُوا إِلَى وِفَادَتِهِ، وَ سَابَقُوا إِلَى دَعْوَتِهِ، وَ اسْتَجَابُوا لَهُ حَيْثُ أَسْمَعَهُمْ حُجّةَ رِسَالَاتِهِ.
وَ فَارَقُوا الْأَزْوَاجَ وَ الْأَوْلَادَ فِي إِظْهَارِ كَلِمَتِهِ، وَ قَاتَلُوا الْ‏آبَاءَ وَ الْأَبْنَاءَ فِي تَثْبِيتِ نُبُوّتِهِ، وَ انْتَصَرُوا بِهِ.
وَ مَنْ كَانُوا مُنْطَوِينَ عَلَى مَحَبّتِهِ يَرْجُونَ تِجَارَةً لَنْ تَبُورَ فِي مَوَدّتِهِ.
وَ الّذِينَ هَجَرَتْهُمْ الْعَشَائِرُ إِذْ تَعَلّقُوا بِعُرْوَتِهِ، وَ انْتَفَتْ مِنْهُمُ الْقَرَابَاتُ إِذْ سَكَنُوا فِي ظِلّ قَرَابَتِهِ.
فَلَا تَنْسَ لَهُمُ اللّهُمّ مَا تَرَكُوا لَكَ وَ فِيكَ، وَ أَرْضِهِمْ مِنْ رِضْوَانِكَ، وَ بِمَا حَاشُوا الْخَلْقَ عَلَيْكَ، وَ كَانُوا مَعَ رَسُولِكَ دُعَاةً لَكَ إِلَيْكَ.
وَ اشْكُرْهُمْ عَلَى هَجْرِهِمْ فِيكَ دِيَارَ قَوْمِهِمْ، وَ خُرُوجِهِمْ مِنْ سَعَةِ الْمَعَاشِ إِلَى ضِيقِهِ، وَ مَنْ كَثّرْتَ فِي إِعْزَازِ دِينِكَ مِنْ مَظْلُومِهِمْ.
اللّهُمّ وَ أَوْصِلْ إِلَى التّابِعِينَ لَهُمْ بِإِحْسَانٍ، الّذِينَ يَقُولُونَ رَبّنَا اغْفِرْ لَنَا وَ لِإِخْوَانِنَا الّذِينَ سَبَقُونَا بِالْإِيمَانِ خَيْرَ جَزَائِكَ.
الّذِينَ قَصَدُوا سَمْتَهُمْ، وَ تَحَرّوْا وِجْهَتَهُمْ، وَ مَضَوْا عَلَى شَاكِلَتِهِمْ.
لَمْ يَثْنِهِمْ رَيْبٌ فِي بَصِيرَتِهِمْ، وَ لَمْ يَخْتَلِجْهُمْ شَكّ‏ٌ فِي قَفْوِ آثَارِهِمْ، وَ الِائْتِمَامِ بِهِدَايَةِ مَنَارِهِمْ.
مُكَانِفِينَ وَ مُوَازِرِينَ لَهُمْ، يَدِينُونَ بِدِينِهِمْ، وَ يَهْتَدُونَ بِهَدْيِهِمْ، يَتّفِقُونَ عَلَيْهِمْ، وَ لَا يَتّهِمُونَهُمْ فِيمَا أَدّوْا إِلَيْهِمْ.
اللّهُمّ وَ صَلّ عَلَى التّابِعِينَ مِنْ يَوْمِنَا هَذَا إِلَى يَوْمِ الدّينِ وَ عَلَى أَزْوَاجِهِمْ وَ عَلَى ذُرّيّاتِهِمْ وَ عَلَى مَنْ أَطَاعَكَ مِنْهُمْ.
صَلَاةً تَعْصِمُهُمْ بِهَا مِنْ مَعْصِيَتِكَ، وَ تَفْسَحُ لَهُمْ فِي رِيَاضِ جَنّتِكَ، وَ تَمْنَعُهُمْ بِهَا مِنْ كَيْدِ الشّيْطَانِ، وَ تُعِينُهُمْ بِهَا عَلَى مَا اسْتَعَانُوكَ عَلَيْهِ مِنْ بِرٍّ، وَ تَقِيهِمْ طَوَارِقَ اللّيْلِ وَ النّهَارِ إِلّا طَارِقاً يَطْرُقُ بِخَيْرٍ.
وَ تَبْعَثُهُمْ بِهَا عَلَى اعْتِقَادِ حُسْنِ الرّجَاءِ لَكَ، وَ الطّمَعِ فِيمَا عِنْدَكَ وَ تَرْكِ التّهَمَةِ فِيمَا تَحْوِيهِ أَيْدِي الْعِبَادِ لِتَرُدّهُمْ إِلَى الرّغْبَةِ إِلَيْكَ وَ الرّهْبَةِ مِنْكَ، وَ تُزَهّدَهُمْ فِي سَعَةِ الْعَاجِلِ، وَ تُحَبّبَ إِلَيْهِمُ الْعَمَلَ لِلْ‏آجِلِ، وَ الِاسْتِعْدَادَ لِمَا بَعْدَ الْمَوْت‏ وَ تُهَوّنَ عَلَيْهِمْ كُلّ كَرْبٍ يَحِلّ بِهِمْ يَوْمَ خُرُوجِ الْأَنْفُسِ مِنْ أَبْدَانِهَا
وَ تُعَافِيَهُمْ مِمّا تَقَعُ بِهِ الْفِتْنَةُ مِنْ مَحْذُورَاتِهَا، وَ كَبّةِ النّارِ وَ طُولِ الْخُلُودِ فِيهَا
وَ تُصَيّرَهُمْ إِلَى أَمْنٍ مِنْ مَقِيلِ الْمُتّقِينَ.
ترجمه :
خدايا، و اما پيرو پيمبران و مصدقين ايشان به غيب از اهل زمين به هنگام حضور پيمبران ك معاندينشان با سلاح تكذيب به معارضه ايشان برخاسته بودند، و به هنگام فترت و غيبت پيمبران كه مؤمنان در پرتو حقائق ايمان در شوق ديدارشان بسر مى‏بردند: در هر عصر و زمان راهنمائى بپا داشته‏اى: از زمان آدم تا روزگار محمد خاتم صلى الله عليه و آله از پيشوايان هدايت و قائدين اهل تقوى (كه بر همگى ايشان درود باد) پس خدايا ايشان را از لطف و كرم خود به غفرانى و رضوانى ياد و شاد فرماى .
خدايا، و به خصوص اصحاب محمد صلى الله عليه و آله به خصوص همان كسان كه شرط صحبت آن حضرت را به خوبى رعايت كردند و آنانكه در ياريش از عهده امتحان پايدارى بخوبى بر آمدند و با او مددكارى كردند، و به تصديق رسالتش شتافتند و به پذيرفتن دعوتش سبقت گرفتند. و چون حجت رسالتهاى خود را به گوش ايشان فرو خواندند او را اجابت و در راه پيروز ساختن رسالتش از همسران و فرزندان مفارقت گزيدند و براى تثبيت نبوتش با پدران و پسران خود كارزار كردند و به بركت او پيروزى يافتند، و آنان كه محبت او را در جان و دل مى‏پروردند و در دوستيش اميد تجارتى ايمن از زيان و كساد مى‏داشتند و آنانكه چون به عروه دين آن حضرت چنگ در زدند قبائلشان از ايشان دورى كردند، و چون در سايه خويشاوندى او مسكن گزيدند خويشان از ايشان بيگانه گشتند. پس خدايا گذشتى را كه براى تو و در راه تو انجام دادند از نظر دور مدار، و به سبب آن فداكاريها و در برابر آنكه خلق را بر تو گرد آوردند و با پيغمبرت از جمله داعيان بسوى تو بودند، ايشان را از خشنودى خود خشنود ساز. و سعى ايشان را به پاس آنكه در راه تو از شهر و ديار قوم خود هجرت كردند و خويش را از فراخى زندگى به سختى و تنگى در افكندند، مشكور دار و (همچنين) آنان را كه براى اعزاز دينت ستمزدگانشان را فراوان ساختى خشنود فرماى خدايا، بهترين پاداش خود را به پيروان اصحاب در راه ايمان و عمل صالح برسان: آنانكه مى‏گويند: پروردگارا، ما و آن برادرانمان را كه به ايمان بر ما سبقت گرفته‏اند، بيامرز، همان پيروانى كه آهنگ طريقه صحابه كردند، و وجهه ايشان را سلوك كردند، در حالى كه هيچ شبهه‏اى آنان را از عقيده خود برنگرداند و در پيروى آثار و اقتداء به علامات هدايت صحابه هيچ شكى خاطرشان را پريشان نساخت: معاونين و مساعدين صحابه‏اند چنانكه در دين پيرو ايشان و در اخلاق پوياى راه آنانند در تعظيم شأن صحابه اتفاق مى‏ورزند و در اخبار و احكامى كه از پيغمبر ابلاغ مى‏كنند متهمشان نمى‏دارند.
خدايا از امروز تا روز جزا بر تابعين صحابه و بر همسران و اولادشان و بر هر كدامشان كه ترا اطاعت كرده‏اند رحمت فرست، چنان رحمتى كه بوسيله آن ايشان را از نافرمانى خود نگاهدارى، و در باغهاى بهشت در وسعت و رفاه قرار دهى، و آنان را به يمن آن از مكر شيطان باز دارى، و در هر كار خير كه از تو مدد خواهند اعانت كنى، و از حوادث شب و روز مگر پيش آمدى كه مژده خير دهد نگاه دارى. و به نيروى آن ايشان را بر عقيده حسن رجاء به تو، و بر طمع در آنچه نزد تو است و بر متهم نساختن تو به بى عدالتى در آنچه در دست بندگان است، بر انگيرى، تا ايشان ر ابه رغبت بسوى خود و ترس از خود بازگردانى و در توسعه زندگى دنيا بى‏رغبت كنى، و عمل براى آخرت و ساختن توشه مراحل بعد از مرگ را در نظرشان خوشايند سازى و هر اندوه را كه روز بر آمدن جانها از بدنهاشان رخ دهد برايشان آسان نمائى و از خطرهائى كه امتحان آن را بوجود مى‏آورد و از شدت آتش و در ازناى خلود در آن عافيت بخشى، و بسر منزل امنى از آسايشگاه پرهيزگاران منتقل سازى.

5- نيايش در باره خود و دوستانش

(5) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ لِنَفْسِهِ و لِأَهْلِ وَلَايَتِهِ:

يَا مَنْ لَا تَنْقَضِي عَجَائِبُ عَظَمَتِهِ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ احْجُبْنَا عَنِ الْإِلْحَادِ فِي عَظَمَتِكَ‏
وَ يَا مَنْ لَا تَنْتَهِي مُدّةُ مُلْكِهِ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعْتِقْ رِقَابَنَا مِنْ نَقِمَتِكَ.
وَ يَا مَنْ لَا تَفْنَى خَزَائِنُ رَحْمَتِهِ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ وَ اجْعَلْ لَنَا نَصِيباً فِي رَحْمَتِكَ.
وَ يَا مَنْ تَنْقَطِعُ دُونَ رُؤْيَتِهِ الْأَبْصَارُ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَدْنِنَا إِلَى قُرْبِكَ‏
وَ يَا مَنْ تَصْغُرُ عِنْدَ خَطَرِهِ الْأَخْطَارُ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ كَرّمْنَا عَلَيْكَ.
وَ يَا مَنْ تَظْهَرُ عِنْدَهُ بَوَاطِنُ الْأَخْبَارِ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تَفْضَحْنَا لَدَيْكَ.
اللّهُمّ أَغْنِنَا عَنْ هِبَةِ الْوَهّابِينَ بِهِبَتِكَ، وَ اكْفِنَا وَحْشَةَ الْقَاطِعِينَ بِصِلَتِكَ حَتّى لَا نَرْغَبَ إِلَى أَحَدٍ مَعَ بَذْلِكَ، وَ لَا نَسْتَوْحِشَ مِنْ أَحَدٍ مَعَ فَضْلِكَ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ كِدْ لَنَا وَ لَا تَكِدْ عَلَيْنَا، وَ امْكُرْ لَنَا وَ لَا تَمْكُرْ بِنَا، وَ أَدِلْ لَنَا وَ لَا تُدِلْ مِنّا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ قِنَا مِنْكَ، وَ احْفَظْنَا بِكَ، وَ اهْدِنَا إِلَيْكَ، وَ لَا تُبَاعِدْنَا عَنْكَ إِنّ مَنْ تَقِهِ يَسْلَمْ وَ مَنْ تَهْدِهِ يَعْلَمْ، وَ مَنْ تُقَرّبْهُ إِلَيْكَ يَغْنَمْ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنَا حَدّ نَوَائِبِ الزّمَانِ، وَ شَرّ مَصَايِدِ الشّيْطَانِ، وَ مَرَارَةَ صَوْلَةِ السّلْطَانِ.
اللّهُمّ إِنّمَا يَكْتَفِي الْمُكْتَفُونَ بِفَضْلِ قُوّتِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنَا، وَ إِنّمَا يُعْطِي الْمُعْطُونَ مِنْ فَضْلِ جِدَتِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعْطِنَا، وَ إِنّمَا يَهْتَدِي الْمُهْتَدُونَ بِنُورِ وَجْهِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اهْدِنَا.
اللّهُمّ إِنّكَ مَنْ وَاَلَيْتَ لَمْ يَضْرُرْهُ خِذْلَانُ الْخَاذِلِينَ، وَ مَنْ أَعْطَيْتَ لَمْ يَنْقُصْهُ مَنْعُ الْمَانِعِينَ، وَ مَنْ هَدَيْتَ لَمْ يُغْوِهِ إِضْلَالُ الْمُضِلّينَ‏
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ امْنَعْنَا بِعِزّكَ مِنْ عِبَادِكَ، وَ أَغْنِنَا عَنْ غَيْرِكَ بِإِرْفَادِكَ، وَ اسْلُكْ بِنَا سَبِيلَ الْحَقّ بِإِرْشَادِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ سَلَامَةَ قُلُوبِنَا فِي ذِكْرِ عَظَمَتِكَ، وَ فَرَاغَ أَبْدَانِنَا فِي شُكْرِ نِعْمَتِكَ، وَ انْطِلَاقَ أَلْسِنَتِنَا فِي وَصْفِ مِنّتِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْنَا مِنْ دُعَاتِكَ الدّاعِينَ إِلَيْكَ، وَ هُدَاتِكَ الدّالّينَ عَلَيْكَ، وَ مِنْ خَاصّتِكَ الْخَاصّينَ لَدَيْكَ، يَا أَرْحَمَ الرّاحِمِينَ.
ترجمه :
اى كسى كه شگفتى‏هاى عظمتت پايان نمى‏پذيرد بر محمد و آلش رحمت فرست و ما را از جدال در عظمت بازدار. و اى كسى كه مدت پادشاهيت به آخر نمى‏رسد، بر محمد و آلش رحمت فرست. و گردنهاى ما را از بند عقاب خود آزاد ساز. و اى كسى كه خزانه‏هاى رحمتت فنا نمى‏پذيرد بر محمد و آلش رحمت فرست و براى ما در رحمت خود بهره‏اى بر قرار كن. و اى كسى كه ديدگان از ديدنت فرو مى‏مانند، بر محمد و آلش رحمت فرست، و ما را به ساحت قرب خود نزديك ساز. و اى كسى كه در برابر قدر و منزلتت قدرها و منزلتها خوار و بى‏مقدار است، بر محمد و آلش رحمت فرست و ما را نزد خود گرامى دار. و اى كسى كه اسرار اخبار در نظرت آشكار است، بر محمد و آلش رحمت فرست، و ما را نزد خود رسوا مساز.
خدايا به بركت بخشش خود ما را از بخشش بخشندگان بى‏نياز فرما، و با پيوستن خود ما را از وحشت كسانى كه از ما مى‏برند نگهدار. تا با وجود بخشش تو به در ديگرى روى نياوريم و با وجود احسان تو از احدى نهراسيم.
خدايا پس بر محمد و آلش رحمت فرست، و به نفع ما تدبير فرماى و بر ضرر ما تدبير منماى، و مكر خود را در باره دشمنان ما قرار داده و متوجه ما مساز و ما را پيروزى ده و ديگران را بر ما پيروز مگردان.
خدايا بر محمد و آلش رحمت فرست، و ما را از خشم خود نگاهدار و به لطف خود حفظ كن و بسوى خود رهبرى نما و از خود دور مگردان. زيرا هر كه را كه تو نگاه دارى سالم مى‏ماند، و هر كه را كه تو هدايت كنى دانا مى‏شود و هر كه را تو مقرب سازى غنيمت مى‏برد.
خدايا بر محمد و آلش رحمت فرست، و ما را از تندى و سختى مصائب روزگار و شر دامهاى شيطان و تلخى قهر سلطان نگاه دار.
خدايا همانا كه بى‏نيازان به فضل قوت تو بى‏نياز مى‏شوند، پس بر محمد و آلش رحمت فرست و ما را بى‏نياز كن، و همانا كه عطا كنندگان از مازاد عطاى تو مى‏بخشند، پس بر محمد و آلش رحمت فرست و دست عطإ؛ّّ به جانب ما بگشاى. و همانا كه راه يافتگان در پرتو نور ذات تو راه مى‏يابند، پس بر محمد و آلش رحمت فرست و ما را رهبرى نماى .
خدايا هر كه را تو يارى دهى خوار ساختن خوار كنندگان به او زيان نرساند و هر كه را تو عطا كنى امساك ممسكان از او نكاهد. و هر كه را تو هدايت كنى گمراه ساختن گمراه كنندگان از راه نبرد. پس بر محمد و آلش رحمت فرست. و ما را به قوت خود از شر بندگانت بازدار، و به عطاى خويش از غير خود بى‏نياز فرماى و در پرتو ارشاد خود به راه حق رهسپار ساز.
خدايا بر محمد و آلش رحمت فرست، و سلامت دلهاى ما را در يادكردن عظمت خود و آسايش بدنهامان را در شكر نعمت خود و چر بز بانيمان را در توصيف عطاى خود قرار ده.
خدايا بر محمد و آلش رحمت فرست، و ما را از دعوت كنندگانت كه بسوى تو دلالت مى‏كنند و از خاصانت كه نزد تو اختصاص يافته‏اند قرار ده، اى مهربان‏ترين مهربانان.

6- نيايش هنگام صبح و شام

(6) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ عِنْدَ الصّبَاحِ وَ الْمَسَاءِ

الْحَمْدُ لِلّهِ الّذِي خَلَقَ اللّيْلَ وَ النّهَارَ بِقُوّتِهِ‏
وَ مَيّزَ بَيْنَهُمَا بِقُدْرَتِهِ‏
وَ جَعَلَ لِكُلّ وَاحِدٍ مِنْهُمَا حَدّاً مَحْدُوداً، وَ أَمَداً مَمْدُوداً
يُولِجُ كُلّ وَاحِدٍ مِنْهُمَا فِي صَاحِبِهِ، وَ يُولِجُ صَاحِبَهُ فِيهِ بِتَقْدِيرٍ مِنْهُ لِلْعِبَادِ فِيمَا يَغْذُوهُمْ بِهِ، وَ يُنْشِئُهُمْ عَلَيْهِ‏
فَخَلَقَ لَهُمُ اللّيْلَ لِيَسْكُنُوا فِيهِ مِنْ حَرَكَاتِ التّعَبِ وَ نَهَضَاتِ النّصَبِ، وَ جَعَلَهُ لِبَاساً لِيَلْبَسُوا مِنْ رَاحَتِهِ وَ مَنَامِهِ، فَيَكُونَ ذَلِكَ لَهُمْ جَمَاماً وَ قُوّةً، وَ لِيَنَالُوا بِهِ لَذّةً وَ شَهْوَةً
وَ خَلَقَ لَهُمُ النّهَارَ مُبْصِراً لِيَبْتَغُوا فِيهِ مِنْ فَضْلِهِ، وَ لِيَتَسَبّبُوا إِلَى رِزْقِهِ، وَ يَسْرَحُوا فِي أَرْضِهِ، طَلَباً لِمَا فِيهِ نَيْلُ الْعَاجِلِ مِنْ دُنْيَاهُمْ، وَ دَرَكُ الْ‏آجِلِ فِي أُخْرَاهُمْ‏
بِكُلّ ذَلِكَ يُصْلِحُ شَأْنَهُمْ، وَ يَبْلُو أَخْبَارَهُمْ، وَ يَنْظُرُ كَيْفَ هُمْ فِي أَوْقَاتِ طَاعَتِهِ، وَ مَنَازِلِ فُرُوضِهِ، وَ مَوَاقِعِ أَحْكَامِهِ، لِيَجْزِيَ الّذِينَ أَسَاءُوا بِمَا عَمِلُوا، وَ يَجْزِيَ الّذِينَ أَحْسَنُوا بِالْحُسْنَى.
اللّهُمّ فَلَكَ الْحَمْدُ عَلَى مَا فَلَقْتَ لَنَا مِنَ الْإِصْبَاحِ، وَ مَتّعْتَنَا بِهِ مِنْ ضَوْءِ النّهَارِ، وَ بَصّرْتَنَا مِنْ مَطَالِبِ الْأَقْوَاتِ، وَ وَقَيْتَنَا فِيهِ مِنْ طَوَارِقِ الْ‏آفَاتِ.
أَصْبَحْنَا وَ أَصْبَحَتِ الْأَشْيَاءُ كُلّهَا بِجُمْلَتِهَا لَكَ سَمَاؤُهَا وَ أَرْضُهَا، وَ مَا بَثَثْتَ فِي كُلّ وَاحِدٍ مِنْهُمَا، سَاكِنُهُ وَ مُتَحَرّكُهُ، وَ مُقِيمُهُ وَ شَاخِصُهُ وَ مَا عَلَا فِي الْهَوَاءِ، وَ مَا كَنّ تَحْتَ الثّرَى‏
أَصْبَحْنَا فِي قَبْضَتِكَ يَحْوِينَا مُلْكُكَ وَ سُلْطَانُكَ، وَ تَضُمّنَا مَشِيّتُكَ، وَ نَتَصَرّفُ عَنْ أَمْرِكَ، وَ نَتَقَلّبُ فِي تَدْبِيرِكَ.
لَيْسَ لَنَا مِنَ الْأَمْرِ إِلّا مَا قَضَيْتَ، وَ لَا مِنَ الْخَيْرِ إِلّا مَا أَعْطَيْتَ.
وَ هَذَا يَوْمٌ حَادِثٌ جَدِيدٌ، وَ هُوَ عَلَيْنَا شَاهِدٌ عَتِيدٌ، إِنْ أَحْسَنّا وَدّعَنَا بِحَمْدٍ، وَ إِنْ أَسَأْنَا فَارَقَنَا بِذَمّ‏ٍ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنَا حُسْنَ مُصَاحَبَتِهِ، وَ اعْصِمْنَا مِنْ سُوءِ مُفَارَقَتِهِ بِارْتِكَابِ جَرِيرَةٍ، أَوِ اقْتِرَافِ صَغِيرَةٍ أَوْ كَبِيرَةٍ
وَ أَجْزِلْ لَنَا فِيهِ مِنَ الْحَسَنَاتِ، وَ أَخْلِنَا فِيهِ مِنَ السّيّئَاتِ، وَ امْلَأْ لَنَا مَا بَيْنَ طَرَفَيْهِ حَمْداً وَ شُكْراً وَ أَجْراً وَ ذُخْراً وَ فَضْلًا وَ إِحْسَاناً.
اللّهُمّ يَسّرْ عَلَى الْكِرَامِ الْكَاتِبِينَ مَئُونَتَنَا، وَ امْلَأْ لَنَا مِنْ حَسَنَاتِنَا صَحَائِفَنَا، وَ لَا تُخْزِنَا عِنْدَهُمْ بِسُوءِ أَعْمَالِنَا.
اللّهُمّ اجْعَلْ لَنَا فِي كُلّ سَاعَةٍ مِنْ سَاعَاتِهِ حَظّاً مِنْ عِبَادِكَ، وَ نَصِيباً مِنْ شُكْرِكَ وَ شَاهِدَ صِدْقٍ مِنْ مَلَائِكَتِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ احْفَظْنَا مِنْ بَيْنِ أَيْدِينَا وَ مِنْ خَلْفِنَا وَ عَنْ أَيْمَانِنَا وَ عَنْ شَمَائِلِنَا وَ مِنْ جَمِيعِ نَوَاحِينَا، حِفْظاً عَاصِماً مِنْ مَعْصِيَتِكَ، هَادِياً إِلَى طَاعَتِكَ، مُسْتَعْمِلًإ؛!!ّّ لِمَحَبّتِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ وَفّقْنَا فِي يَوْمِنَا هَذَا وَ لَيْلَتِنَا هَذِهِ وَ فِي جَمِيعِ أَيّامِنَا لِاسْتِعْمَالِ الْخَيْرِ، وَ هِجْرَانِ الشّرّ، وَ شُكْرِ النّعَمِ، وَ اتّبَاعِ السّنَنِ، وَ مُجَانَبَةِ الْبِدَعِ، وَ الْأَمْرِ بِالْمَعْرُوفِ، وَ النّهْيِ عَنِ الْمُنْكَرِ، وَ حِيَاطَةِ الْإِسْلَامِ، وَ انْتِقَاصِ الْبَاطِلِ وَ إِذْلَالِهِ، وَ نُصْرَةِ الْحَقّ وَ إِعْزَازِهِ، وَ إِرْشَادِ الضّالّ، وَ مُعَاوَنَةِ الضّعِيفِ، وَ إِدْرَاكِ اللّهِيفِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْهُ أَيْمَنَ يَوْمٍ عَهِدْنَاهُ، وَ أَفْضَلَ صَاحِبٍ صَحِبْنَاهُ، وَ خَيْرَ وَقْتٍ ظَلِلْنَا فِيهِ‏
وَ اجْعَلْنَا مِنْ أَرْضَى مَنْ مَرّ عَلَيْهِ اللّيْلُ وَ النّهَارُ مِنْ جُمْلَةِ خَلْقِكَ، أَشْكَرَهُمْ لِمَا أَوْلَيْتَ مِنْ نِعَمِكَ، وَ أَقْوَمَهُمْ بِمَا شَرَعْتَ مِنْ شرَائِعِكَ، وَ أَوْقَفَهُمْ عَمّا حَذّرْتَ مِنْ نَهْيِكَ.
اللّهُمّ إِنّي أُشْهِدُكَ وَ كَفَى بِكَ شَهِيداً، وَ أُشْهِدُ سَمَاءَكَ وَ أَرْضَكَ وَ مَنْ أَسْكَنْتَهُمَا مِنْ مَلائِكَتِكَ وَ سَائِرِ خَلْقِكَ فِي يَوْمِي هَذَا وَ سَاعَتِي هَذِهِ وَ لَيْلَتِي هَذِهِ وَ مُسْتَقَرّي هَذَا، أَنّي أَشْهَدُ أَنّكَ أَنْتَ اللّهُ الّذِي لَا إِلَهَ إِلّا أَنْتَ، قَائِمٌ بِالْقِسْطِ، عَدْلٌ فِي الْحُكْمِ، رَءُوفٌ بِالْعِبَادِ، مَالِكُ الْمُلْكِ، رَحِيمٌ بِالْخَلْقِ.
وَ أَنّ مُحَمّداً عَبْدُكَ وَ رَسُولُكَ و خِيَرَتُكَ مِنْ خَلْقِكَ، حَمّلْتَهُ رِسَالَتَكَ فَأَدّاهَا، وَ أَمَرْتَهُ بِالنّصْحِ لِأُمّتِهِ فَنَصَحَ لَهَا
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، أَكْثَرَ مَا صَلّيْتَ عَلَى أَحَدٍ مِنْ خَلْقِكَ، وَ آتِهِ عَنّا أَفْضَلَ مَا آتَيْتَ أَحَداً مِنْ عِبَادِكَ، وَ اجْزِهِ عَنّا أَفْضَلَ وَ أَكْرَمَ مَا جَزَيْتَ أَحَداً مِنْ أَنْبِيَائِكَ عَنْ أُمّتِهِ‏
إِنّكَ أَنْتَ الْمَنّانُ بِالْجَسِيمِ، الْغَافِرُ لِلْعَظِيمِ، وَ أَنْتَ أَرْحَمُ مِنْ كُلّ رَحِيمٍ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ الطّيّبِينَ الطّاهِرِينَ الْأَخْيَارِ الْأَنْجَبِينَ.
ترجمه :
سپاس خداى را كه شب و روز را به نيروى خود بيافريد و ميان آن در به قدرت خود امتياز بر قرار كرد و براى هر يك از آن دو حدى محدود و مدتى ممدود قرار داد خدائى كه بنابر سنت مقدر خود براى بندگان در تأمين وسائل تغذيه و پرورش ايشان هر يك از شب و روز را جاى گزين آن ديگر مى‏سازد و هر يك از آن دو را بدون ديگرى مى‏برد و بر مى‏آورد و مى‏افزايد و مى‏كاهد براى تأمين روزى بندگان و نشو و نماى ايشان شب و روز را جاى گزين يكديگر مى‏سازد پس شب را براى ايشان بيافريده تا در آن از حركات خسته كننده و فعاليتهاى آزار دهنده بياسايند و آن را جامه‏اى ساخته كه از به هر آسودن و غنودنش بپوشند تا موجب رفع خستگى و تجديد نيرو و نشاطشان باشد و به آن وسيله به كام دل خود برسند و روز را براى ايشان بينائى بخش و روشنگر بيافريده تا در پرتو آن به تحصيل فضل و احسانش بكوشند و اسباب دست يافتن به روزيش را فراهم سازند و در طلب آنچه رسيدن به نعمت عاجل دنياشان و درك سعادت آخرتشان در گرو آن است در عرصه زمين خدا روان گردند او به همه اين تدبيرها كار ايشان را به سامان مى‏آورد و اعمالشان را مى‏آزمايد، و چگونگى احوال ايشان را در اوقات طاعتش و در منازل واجباتش و موارد احكامش همى نگرد. تا آن را كه بد كرده‏اند به كيفر عمل خود برساند و آنان را كه كار نيك كرده‏اند پاداش نيك دهد.
خدايا پس سپاس ترا بر آنكه پرده تاريكى شب را به نور صبح شكافتى و ما را از روشنى روز بهره‏مند ساختى، و به منافع روزيها بينا فرمودى، و از پيش آمدهاى آفات نگاه داشتى. صبح كرديم و همه اشياء يكسره صبح كردند در حالى كه همگى ملك توايم: از آسمان گرفته تا زمينش و هر چه در هر يك از آن دو پراكنده ساخته‏اى ساكن و جنبنده‏اش، ثابت و سيارش و آنچه در هوا برآمده، و آنچه در زير خاك پنهان شده.
صبح كرديم در قبضه قدرت تو، در حالى كه پادشاهى و سلطه‏ات ما را فرا مى‏گيرد و مشيت ما را به هم مى‏پيوندد، و به فرمان تو در كارها تصرف مى‏نمائيم، و در محيط تدبير تو در انقلاب و تحوليم از امور جز آنچه تو فرمان داده‏اى و از خير جز آنچه تو بخشيده‏اى در اختيار ما نيست، و اين، روزى نوين و تازه است و او بر ما گواهى آماده است، اگر نيكى كنيم ما را با سپاس به درود مى‏كند، و اگر بدى كنيم از ما. به نكوهش جدا مى‏شود.
خدايا بر محمد و آلش رحمت فرست و حسن مصاحبت اين روز را روزى ما ساز و از سوء مفارقتش به سبب ارتكاب نافرمانى يا اكتساب گناه كوچك يا بزرگى نگاه‏دار. و بهره ما را از نيكيها در آن سرشار كن، و ما را در اين روز از بديها به پيراى و از آغاز تا انجام آن را براى ما از ستايش و سپاس و مزد و اندوخته و فضل و احسان پر ساز.
خدايا زحمت ما رابه سبب خود داريمان از گناه بر فرشتگان كرام الكاتبين كم و آسان ساز، و نامه‏هاى اعمالمان را از حسناتمان پر كن و ما را نزد آن فرشتگان به كردارهاى بدمان رسوا مساز.
خدايا در هر ساعت از ساعات روز بهره‏اى از اعمال بندگانت و نصيبى از شكرت و گواه صدقى از فرشتگانت را براى ما مقرر دار.
خدايا بر محمد و آلش رحمت فرست و ما را از پيش رو و پشت سر و از جهات راست و چپمان، و از همه جوانبمان نگاه‏دار: نگاه داشتنى كه از نافرمانى تو باز دارنده، و به پيرويت راهنما، و در راه محبتت به كار برده شده باشد.
خدايا بر محمد و آلش رحمت فرست، و ما را در اين روزمان و اين شبمان و در همه روزهامان موفق دار،براى كار بستن خير، و دورى از شر، و شكر نعمتها، و پيروى سنتها، و اجتناب از بدعتها و امر به معروف، و نهى از منكر، و طرفدارى اسلام، و نكوهش باطل، و خوار ساختن آن، و يارى حق و گرامى داشتن آن، و ارشاد گمراه، و معاونت ناتوان، و فريادرسى مظلوم.
خداوندا بر محمد و آلش رحمت فرست، و اين روز را مبارك‏ترين روزى قرار ده كه در يافته‏ايم، و كامل‏ترين رفيقى كه با او همراه شده‏ايم، و بهترين وقتى كه در آن بسر برده‏ايم. و ما را از خشنودترين كسانى از جمله خلق خود قرار ده، كه شب و روز برايشان گذشته است: شاكرترين ايشان در برابر نعمتهائى كه به او ارزانى داشته‏اى. و پايدارترين ايشان به شريعتهايت كه پديد آورده‏اى. و خود دارترين ايشان از نواهئى كه از آن بر حذر ساخته‏اى.
خدايا همانا كه من ترا گواه مى‏گيرم، و تو از گواه ديگر بى‏نياز كننده‏اى، و آسمان تو و زمين تو و آن فرشتگانت را كه در آن دو مسكن داده‏اى و ساير آفريدگانت را در اين روز خود و اين ساعت خود و اين شب خود و اين مكان خود گواه مى‏گيرم كه من شهادت مى‏دهم كه تو به حقيقت آن خدائى هستى كه معبودى جز تو نيست كه بپا دارنده انصاف و عادل در حكم و مهربان و بندگان، و مالك ملك و رحيم به خلقى. و شهادت مى‏دهم كه محمد بنده تو و فرستاده تو و برگزيده تو از خلق تو است. بار رسالت خود را به دوش او نهادى پس آن را ابلاغ كرد. و او را به پند دادن امتش فرمان دادى پس ايشان را پند داد.
خدايا بر محمد و آلش رحمت فرست بيش از آنچه بر كسى از خلق خود رحمت فرستاده‏اى، و از جانب ما كاملترين و بهترين پاداشى را كه به كسى از بندگانت يا يكى از پيغمبرانت از جانب امتش داده‏اى به او پاداش ده. زيرا كه توئى بسيار بخشنده نعمت بزرگ و آمرزنده گناه سترك. و تو از هر مهربانى مهربانترى. پس رحمت فرست بر محمد و آل او كه پاكيزگان و پاكان و نيكوكاران و سرآمد گزيدگانند.


صحيفه سجاديه - قسمت 4

7- دعاى حضرت هنگامى كه مهمى برايش رخ مى‏داد، يا حادثه اى بر او نازل مى‏شد و در هنگام اندوه:

(7) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا عَرَضَتْ لَهُ مُهِمّةٌ أَوْ نَزَلَتْ بِهِ، مُلِمّةٌ وَ عِنْدَ الْكَرْبِ:

يَا مَنْ تُحَلّ بِهِ عُقَدُ الْمَكَارِهِ، وَ يَا مَنْ يَفْثَأُ بِهِ حَدّ الشّدَائِدِ، وَ يَا مَنْ يُلْتَمَسُ مِنْهُ الْمَخْرَجُ إِلَى رَوْحِ الْفَرَجِ.
ذَلّتْ لِقُدْرَتِكَ الصّعَابُ، وَ تَسَبّبَتْ بِلُطْفِكَ الْأَسْبَابُ، وَ جَرَى بِقُدرَتِكَ الْقَضَاءُ، وَ مَضَتْ عَلَى إِرَادَتِكَ الْأَشْيَاءُ.
فَهِيَ بِمَشِيّتِكَ دُونَ قَوْلِكَ مُؤْتَمِرَةٌ، وَ بِإِرَادَتِكَ دُونَ نَهْيِكَ مُنْزَجِرَةٌ.
أَنْتَ الْمَدْعُوّ لِلْمُهِمّاتِ، وَ أَنْتَ الْمَفْزَعُ فِي الْمُلِمّاتِ، لَا يَنْدَفِعُ مِنْهَا إِلّا مَا دَفَعْتَ، وَ لَا يَنْكَشِفُ مِنْهَا إِلّا مَا كَشَفْت‏
وَ قَدْ نَزَلَ بِي يَا رَبّ مَا قَدْ تَكَأّدَنِي ثِقْلُهُ، وَ أَلَمّ بِي مَا قَدْ بَهَظَنِي حَمْلُهُ.
وَ بِقُدْرَتِكَ أَوْرَدْتَهُ عَلَيّ وَ بِسُلْطَانِكَ وَجّهْتَهُ إِلَيّ.
فَلَا مُصْدِرَ لِمَا أَوْرَدْتَ، وَ لَا صَارِفَ لِمَا وَجّهْتَ، وَ لَا فَاتِحَ لِمَا أَغْلَقْتَ، وَ لَا مُغْلِقَ لِمَا فَتَحْتَ، وَ لَا مُيَسّرَ لِمَا عَسّرْتَ، وَ لَا نَاصِرَ لِمَنْ خَذَلْتَ.
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ افْتَحْ لِي يَا رَبّ بَابَ الْفَرَجِ بِطَوْلِكَ، وَ اكْسِرْ عَنّي سُلْطَانَ الْهَمّ بِحَوْلِكَ، وَ أَنِلْنِي حُسْنَ النّظَرِ فِيمَا شَكَوْتُ، وَ أَذِقْنِي حَلَاوَةَ الصّنْعِ فِيمَا سَأَلْتُ، وَ هَبْ لِي مِنْ لَدُنْكَ رَحْمَةً وَ فَرَجاً هَنِيئاً، وَ اجْعَلْ لِي مِنْ عِنْدِكَ مَخْرَجاً وَحِيّاً.
وَ لَا تَشْغَلْنِي بِالِاهْتِمَامِ عَنْ تَعَاهُدِ فُرُوضِكَ، وَ اسْتِعْمَالِ سُنّتِكَ.
فَقَدْ ضِقْتُ لِمَا نَزَلَ بِي يَا رَبّ ذَرْعاً، وَ امْتَلَأْتُ بِحَمْلِ مَا حَدَثَ عَلَيّ هَمّاً، وَ أَنْتَ الْقَادِرُ عَلَى كَشْفِ مَا مُنِيتُ بِهِ، وَ دَفْعِ مَا وَقَعْتُ فِيهِ، فَافْعَلْ بِي ذَلِكَ وَ إِنْ لَمْ أَسْتَوْجِبْهُ مِنْكَ، يَا ذَا الْعَرْشِ الْعَظِيمِ.
ترجمه :
اى كسى كه گره‏هاى سختيها بوسيله تو گشوده مى‏شود، و اى كسى كه تندى و سورت شدائد بتو مى‏شكند، و اى كسى كه بيرون شدن از تنگى به راحتى فرج از تو طلبيده مى‏شود. دشواريها به قدرت تو هموار شده و سلسله اسباب به لطف تو بر قرار گشته، و قضا به قدرت تو جريان يافته و اشياء بر وفق اراده تو روان شده‏اند، پس همه چيز به مجرد خواست توبى‏گفتنت فرمان پذيرند، و به محض اراده تو بدون نهى كردنت، باز داشته شده‏اند. توئى خوانده شده براى حل مشكلات و توئى پناه در بليات. جز بلائى كه تواش دفع كنى بلائى دفع نمى‏شود، و غير از آنچه تواش بر طرف سازى بر طرف نمى‏گردد هم اكنون، اى پروردگار من بلائى بر من فرود آمده كه سنگينيش مرا به زانو در افكنده و گرفتاريئى به من رو آورده كه تحملش مرا از پا در آورده، و آن را تو به قدرت خود وارد آورده‏اى و به اقتدار خود بر من متوجه ساخته‏اى، پس براى آنچه تو وارد كرده‏اى برگرداننده‏اى، و براى آنچه تو پيش آورده‏اى تغيير دهنده‏اى، و براى آنچه تو فرو بسته‏اى گشاينده‏اى، و براى آنچه تو مشكل ساخته‏اى آسان كننده‏اى، و براى آنكه تو خوار كرده‏اى، يارى دهنده‏اى نيست، پس بر محمد و آلش رحمت فرست، و به رحمت خود در آسايش را اى پروردگار من به رويم بگشاى، و به قوت خود سلطان غم را از هجوم بر من منهزم ساز، و مرا در شكوايم به توجه كامل نائل فرماى، و در آنچه مسئلت كرده‏ام شيرينى احسان خود را به من بچشان، و از نزد خود رحمت و گشايش آسان ارزانى دار، و از لطف خود نجات و خلاصى سريع مقرر ساز و مرا به سبب غلبه غم از رعايت واجبات و به كار بستن مستحبات خود باز مدار زيرا كه من اى پروردگار به علت آنچه برسرم آمده بى تاب و توان شده‏ام و قلبم از تحمل آنچه بر من رخ داده لبريز از غم شده است و تو بر رفع گرفتارى من و دفع آنچه در آن افتاده‏ام قادرى. پس قدرتت را در باره من به كار بر، اگر چه از جانب تو سزاوار آن نباشم. اى صاحب عرش عظيم:

8- نيايش در پناه جستن به خدا از ناملائمات و اخلاق ناستوده و كردارهاى ناپسنديده

(8)وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الِاسْتِعَاذَةِ مِنَ الْمَكَارِهِ وَ سَيّئِ الْأَخْلَاقِ وَ مَذَامّ الْأَفْعَالِ

اللّهُمّ إِنيّ أَعُوذُ بِكَ مِنْ هَيَجَانِ الْحِرْصِ، وَ سَوْرَةِ الْغَضَبِ، وَ غَلَبَةِ الْحَسَدِ، وَ ضَعْفِ الصّبْرِ، وَ قِلّةِ الْقَنَاعَةِ، وَ شَكَاسَةِ الْخُلُقِ، وَ إِلْحَاحِ الشّهْوَةِ، وَ مَلَكَةِ الْحَمِيّةِ
وَ مُتَابَعَةِ الْهَوَى، وَ مُخَالَفَةِ الْهُدَى، وَ سِنَةِ الْغَفْلَةِ، وَ تَعَاطِي الْكُلْفَةِ، وَ إِيثَارِ الْبَاطِلِ عَلَى الْحَقّ، وَ الْإِصْرَارِ عَلَى الْمَأْثَمِ، وَ اسْتِصْغَارِ الْمَعْصِيَةِ، وَ اسْتِكْبَارِ الطّاعَةِ.
وَ مُبَاهَاةِ الْمُكْثِرِينَ، وَ الْإِزْرَاءِ بِالْمُقِلّينَ، وَ سُوءِ الْوِلَايَةِ لِمَنْ تَحْتَ أَيْدِينَا، وَ تَرْكِ الشّكْرِ لِمَنِ اصْطَنَعَ الْعَارِفَةَ عِنْدَنَا
أَوْ أَنْ نَعْضُدَ ظَالِماً، أَوْ نَخْذُلَ مَلْهُوفاً، أَوْ نَرُومَ مَا لَيْسَ لَنَا بِحَقّ‏ٍ، أَوْ نَقُولَ فِي الْعِلْمِ بِغَيْرِ عِلْمٍ‏
وَ نَعُوذُ بِكَ أَنْ نَنْطَوِيَ عَلَى غِشّ أَحَدٍ، وَ أَنْ نُعْجِبَ بِأَعْمَالِنَا، وَ نَمُدّ فِي آمَالِنَا
وَ نَعُوذُ بِكَ مِنْ سُوءِ السّرِيرَةِ، وَ احْتِقَارِ الصّغِيرَةِ، وَ أَنْ يَسْتَحْوِذَ عَلَيْنَا الشّيْطَانُ، أَوْ يَنْكُبَنَا الزّمَانُ، أَوْ يَتَهَضّمَنَا السّلْطَانُ‏
وَ نَعُوذُ بِكَ مِنْ تَنَاوُلِ الْإِسرَافِ، وَ مِنْ فِقْدَانِ الْكَفَافِ‏
وَ نَعُوذُ بِكَ مِنْ شَمَاتَةِ الْأَعْدَاءِ، وَ مِنَ الْفَقْرِ إِلَى الْأَكْفَاءِ، وَ مِنْ مَعِيشَةٍ فِي شِدّةٍ، وَ مِيتَةٍ عَلَى غَيْرِ عُدّةٍ.
وَ نَعُوذُ بِكَ مِنَ الْحَسْرَةِ الْعُظْمَى، وَ الْمُصِيبَةِ الْكُبْرَى، وَ أَشْقَى الشّقَاءِ، وَ سُوءِ الْمَ‏آبِ، وَ حِرْمَانِ الثّوَابِ، وَ حُلُولِ الْعِقَابِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعِذْنِي مِنْ كُلّ ذَلِكَ بِرَحْمَتِكَ وَ جَمِيعَ الْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ، يَا أَرْحَمَ الرّاحِمِينَ.
ترجمه :
خدايا، من به تو پناه مى‏برم از طغيان حرص، و تندى خشم، و غلبه حسد. و ضعف نيروى صبر، و كمى قناعت، و سوء خلق، و افراط شهوت، و غلبه عصبيت، و پيروى هوس، و مخالف هدايت، و از خواب غفلت، و اقدام بر تكلف، و گزيدن باطل بر حق، و پافشارى بر گناه، و خرد شمردن معصيت، و بزرگ شمردن طاعت، و تفاخر توانگران، و تحقير نسبت به درويشان، و كوتاهى در حق زيردستان. و ناسپاسى نسبت به كسى كه بر ما حقى داشته باشد. و از آنكه به ستمكارى كمك دهيم. يا ستمزده‏اى را خوار گذاريم. يا آنچه را كه حق ما نيست بخواهيم. يا در علم از روى بى‏اطلاعاعى و بر خلاف عقيده سخنى گوئيم. و پناه مى‏بريم به تو از آنكه قصد خيانت با كسى داشته باشيم. و از آنكه در اعمالمان خود پسندى كنيم، و آرزوهاى خود را دراز سازيم و پناه مى‏بريم به تو از بدى باطن، و كوچك شمردن گناه خرد، و از آنكه شيطان بر ما چيره گردد، يا روزگار ما را واژگون بخت سازد، يا سلطان در بازه ما ستم كند. و پناه مى‏بريم به تو از دست آلودن به اسراف، و از نايافتن رزق كفاف و پناه مى‏بريم به تو از شماتت دشمنان و احتياج به همگنان، و زيستن در سختى، و مرگ بدون آمادگى، و پناه مى‏بريم به تو از عظيمترين حسرت و بزرگترين مصيبت و بدترين بدبختى، كه حسرت قيامت و مصيبت در دين و دخول به دوزخ است و از بدى عاقبت، و نوميدى از ثواب و نزول عقاب.
خدايا بر محمد و آلش رحمت فرست، و مرا و همه مؤمنين و مؤمنات را از همه اين شرور پناه ده، اى مهربان‏ترين مهربانان.

9- نيايش در اشتياق به طلب آمرزش از خداى تعالى

(9) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الِاشْتِيَاقِ إِلَى طَلَبِ الْمَغْفِرَةِ مِنَ اللّهِ جَلّ جَلَالُهُ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ صَيّرْنَا إِلَى مَحْبُوبِكَ مِنَ التّوْبَةِ، و أَزِلْنَا عَنْ مَكْرُوهِكَ مِنَ الْإِصْرَارِ
اللّهُمّ وَ مَتَى وَقَفْنَا بَيْنَ نَقْصَيْنِ فِي دِينٍ أَوْ دُنْيَا، فَأَوْقِعِ النّقْصَ بِأَسْرَعِهِمَا فَنَاءً، وَ اجْعَلِ التّوْبَةَ فِي أَطْوَلِهِمَا بَقَاءً
وَ إِذَا هَمَمْنَا بِهَمّيْنِ يُرْضِيكَ أَحَدُهُمَا عَنّا، وَ يُسْخِطُكَ الْ‏آخَرُ عَلَيْنَا، فَمِلْ بِنَا إِلَى مَا يُرْضِيكَ عَنّا، وَ أَوْهِنْ قُوّتَنَا عَمّا يُسْخِطُكَ عَلَيْنَا
وَ لَا تُخَلّ فِي ذَلِكَ بَيْنَ نُفُوسِنَا وَ اخْتِيَارِهَا، فَإِنّهَا مُخْتَارَةٌ لِلْبَاطِلِ إِلّا مَا وَفّقْتَ، أَمّارَةٌ بِالسّوءِ إِلّا مَا رَحِمْت‏
اللّهُمّ وَ إِنّكَ مِنَ الضّعْفِ خَلَقْتَنَا، وَ عَلَى الْوَهْنِ بَنَيْتَنَا، وَ مِنْ مَاءٍ مَهِينٍ ابْتَدَأْتَنَا، فَلَا حَوْلَ لَنَا إِلّا بِقُوّتِكَ، وَ لَا قُوّةَ لَنَا إِلّا بِعَوْنِكَ‏
فَأَيّدْنَا بِتَوْفِيقِكَ، وَ سَدّدْنَا بِتَسْدِيدِكَ، وَ أَعْمِ أَبْصَارَ قُلُوبِنَا عَمّا خَالَفَ مَحَبّتَكَ، وَ لَا تَجْعَلْ لِشَيْ‏ءٍ مِنْ جَوَارِحِنَا نُفُوذاً فِي مَعْصِيَتِكَ‏
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ هَمَسَاتِ قُلُوبِنَا، وَ حَرَكَاتِ أَعْضَائِنَا وَ لَمَحَاتِ أَعْيُنِنَا، وَ لَهَجَاتِ أَلْسِنَتِنَا فِي مُوجِبَاتِ ثَوَابِكَ حَتّى لَا تَفُوتَنَا حَسَنَةٌ نَسْتَحِقّ بِهَا جَزَاءَكَ، وَ لَا تَبْقَى لَنَا سَيّئَةٌ نَسْتَوْجِبُ بِهَا عِقَابَكَ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و ما را بسر منزل آن توبه‏اى كه پسند تو است رهسپار ساز، و از اصرار بر آنچه ناپسند تو است دور گردان.
خدايا و هر زمان كه از ما تقصيرى سر زند كه مستوجب خسران در دين يا زيان در دنيا شويم، پس آن خسران را در آن يك كه زود گذرتر است (يعنى دنيا) قرار ده و عفو از عقوبتت را در آنچه دوامش طولانى‏تر است (يعنى دين) بر قرار ساز و چون آهنگ دو كار كنيم كه يكى از آنها ترا از ما خشنود كند و آن ديگر ترا بر ما خشمگين سازد.، پس به آنچه ترا از ما خشنود كند متمايلمان ساز، و از قدرتمان بر آنچه موجب خشم تو بر ما است بكاه، و در اين مرحله نفس ما را در اختيار خود آزاد مگذار، زيرا كه نفس ما را در اختيار خود آزاد مگذار، زيرا كه نفس جز در آنجا كه توأش توفيق دهى گزيننده باطل است، و جز در آن مورد كه توأش رحم كنى بكار بد فرمان دهنده است. خدايا تو ما را از ضعف آفريده‏اى، و بر سستى بنياد كرده‏اى و آفرينشمان را از آبى بى‏ارزش آغاز نموده‏اى، پس ما را هيچگونه جنبشى نيست، مگر به نيروى تو. و هيچ نيروئى، مگر به يارى تو. پس ما را به توفيق خود تأييد فرماى. و بار شاد به راه راست استوار ساز. و چشمهاى دلمان را از آنچه بر خلاف محبت تو است، بر بند، و هيچ يك از اعضاى ما را در نافرمانى خود پيشرفت مده.
خدايا پس بر محمد و آلش رحمت فرست و رازهاى دلها، و حركات اعضاء و نگاههاى دزديده چشمها و سخنان زبانهاى ما را در امورى قرار ده كه موجب ثواب تو باشد، تا كار نيكى كه به وسيله آن سزاوار پاداش تو شويم و از ما فوت نگردد، و كار بدى كه در اثر آن مستوجب عقابت گرديم براى ما باقى نماند.

10- نيايش در مقام التجاء به خداى تعالى

(10) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي اللّجَإِ إِلَى اللّهِ تَعَالَى:

اللّهُمّ إِنْ تَشَأْ تَعْفُ عَنّا فَبِفَضْلِكَ، وَ إِنْ تَشَأْ تُعَذّبْنَا فَبِعَدْلِكَ‏
فَسَهّلْ لَنَا عَفْوَكَ بِمَنّكَ، وَ أَجِرْنَا مِنْ عَذَابِكَ بِتَجَاوُزِكَ، فَإِنّهُ لَا طَاقَةَ لَنَا بِعَدْلِكَ، وَ لَا نَجَاةَ لِأَحَدٍ مِنّا دُونَ عَفْوِكَ‏
يَا غَنِيّ الْأَغْنِيَاءِ، هَا، نَحْنُ عِبَادُكَ بَيْنَ يَدَيْكَ، وَ أَنَا أَفْقَرُ الْفُقَرَاءِ إِلَيْكَ، فَاجْبُرْ فَاقَتَنَا بِوُسْعِكَ، وَ لَا تَقْطَعْ رَجَاءَنَا بِمَنْعِكَ، فَتَكُونَ قَدْ أَشْقَيْتَ مَنِ اسْتَسْعَدَ بِكَ، وَ حَرَمْتَ مَنِ اسْتَرْفَدَ فَضْلَكَ‏
فَإِلَى مَنْ حِينَئِذٍ مُنْقَلَبُنَا عَنْكَ، وَ إِلَى أَيْنَ مَذْهَبُنَا عَنْ بَابِكَ، سُبْحَانَكَ نَحْنُ الْمُضْطَرّونَ الّذِينَ أَوْجَبْتَ إِجَابَتَهُمْ، وَ أَهْلُ السّوءِ الّذِينَ وَعَدْتَ الْكَشْفَ عَنْهُمْ‏
وَ أَشْبَهُ الْأَشْيَاءِ بِمَشِيّتِكَ، وَ أَوْلَى الْأُمُورِ بِكَ فِي عَظَمَتِكَ رَحْمَةُ مَنِ اسْتَرْحَمَكَ، وَ غَوْثُ مَنِ اسْتَغَاثَ بِكَ، فَارْحَمْ تَضَرّعَنَا إِلَيْكَ، وَ أَغْنِنَا إِذْ طَرَحْنَا أَنْفُسَنَا بَيْنَ يَدَيْكَ‏
اللّهُمّ إِنّ الشّيْطَانَ قَدْ شَمِتَ بِنَا إِذْ شَايَعْنَاهُ عَلَى مَعْصِيَتِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تُشْمِتْهُ بِنَا بَعْدَ تَرْكِنَا إِيّاهُ لَكَ، وَ رَغْبَتِنَا عَنْهُ إِلَيْكَ.
ترجمه :
خدايا اگر خواهى كه از ما در گذرى، پس به سبب تفضل تو است. و اگر خواهى كه ما را عذاب كنى پس به موجب عدل تو است، پس به آئين انعام خود عفو خويش را بى‏دريغ بما ارزانى دار، و به سنت گذشت خود ما را از عذاب خويش ايمن ساز. زيرا كه ما تاب تحمل عدل ترا نداريم، و بى‏مدد عفوت براى احدى از ما نجاتى نيست اى بى نياز بى نيازان، اينك ما بندگان توئيم در پيشگاه تو، و من از همه محتاجان بتو محتاج ترم. پس به توانگرى خود فقر ما را جبران كن و رشته اميد ما را با تيغ دريغ مبُر كه اگر چنين كنى كسى را كه از رحمت تو نيكبختى طلبيده بدبخت ساخته‏اى، و آن را كه از فضل تو اعانت خواسته نوميد كرده‏اى، پس در اين صورت بازگشت ما از طرف تو بسوى كه خواهد بود؟ و از در خانه تو به كجا خواهيم رفت؟ منزهى تو اى خدا، از آنكه ما را از درگاه خود برانى مائيم آن درماندگان كه اجابتشان را واجب ساخته‏اى، و مائيم آن گرفتاران رنج كه رفع گرفتارى را به ايشان وعده داده‏اى. و مناسبترين چيزها به مقتضاى مشيت تو، و سزاوارترين كارها براى تو در آئين عظمتت، رحمت آوردن بر كسى است كه از تو طلب رحمت كند، و فرياد رسى كه از تو فرياد رسى خواهد پس بر زارى ما نزد خود رحمت آور. و براى آنكه خود را در پيشگاه به خاك افكنده‏ايم از گرفتارى نجاتمان بخش.
خدايا شيطان كه از او پيروى كرديم ما را شماتت كرد پس بر محمد و آلش رحمت فرست. و اكنون كه او را براى تو ترك كرديم و از طرف او بسوى تو متوجه شديم او را بر ما مجال شماتت مده.

11- نيايش در طلب فرجام نيك

(11) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ بِخَوَاتِمِ الْخَيْرِ:

يَا مَنْ ذِكْرُهُ شَرَفٌ لِلذّاكِرِينَ، وَ يَا مَنْ شُكْرُهُ فَوْزٌ لِلشّاكِرِينَ، وَ يَا مَنْ طَاعَتُهُ نَجَاةٌ لِلْمُطِيعِينَ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اشْغَلْ قُلُوبَنَا بِذِكْرِكَ عَنْ كُلّ ذِكْرٍ، وَ أَلْسِنَتَنَا بِشُكْرِكَ عَنْ كُلّ شُكْرٍ، وَ جَوَارِحَنَا بِطَاعَتِكَ عَنْ كُلّ طَاعَةٍ.
فَإِنْ قَدّرْتَ لَنَا فَرَاغاً مِنْ شُغْلٍ فَاجْعَلْهُ فَرَاغَ سَلَامَةٍ لَا تُدْرِكُنَا فِيهِ تَبِعَةٌ، وَ لَا تَلْحَقُنَا فِيهِ سَأْمَةٌ، حَتّى يَنْصَرِفَ عَنّا كُتّابُ السّيّئَاتِ بِصَحِيفَةٍ خَالِيَةٍ مِنْ ذِكْرِ سَيّئَاتِنَا، وَ يَتَوَلّى كُتّابُ الْحَسَنَاتِ عَنّا مَسْرُورِينَ بِمَا كَتَبُوا مِنْ حَسَنَاتِنَا
وَ إِذَا انْقَضَتْ أَيّامُ حَيَاتِنَا، وَ تَصَرّمَتْ مُدَدُ أَعْمَارِنَا، وَ اسْتَحْضَرَتْنَا دَعْوَتُكَ الّتِي لَا بُدّ مِنْهَا وَ مِنْ إِجَابَتِهَا، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ خِتَامَ مَا تُحْصِي عَلَيْنَا كَتَبَةُ أَعْمَالِنَا تَوْبَةً مَقْبُولَةً لَا تُوقِفُنَا بَعْدَهَا عَلَى ذَنْبٍ اجْتَرَحْنَاهُ، وَ لَا مَعْصِيَةٍ اقْتَرَفْنَاهَا.
وَ لَا تَكْشِفْ عَنّا سِتْراً سَتَرْتَهُ عَلَى رُءُوسِ الْأَشْهَادِ، يَوْمَ تَبْلُو أَخْبَارَ عِبَادِكَ.
إِنّكَ رَحِيمٌ بِمَنْ دَعَاكَ، وَ مُسْتَجِيبٌ لِمَنْ نَادَاكَ.
ترجمه :
اى كسى كه يادت مايه آبروى يادكنندگان است، و اى كسى كه شكرت موجب كامروائى شاكران است، و اى كسى كه طاعتت باعث نجات مطيعان است، بر محمد و آلش رحمت فرست و دلهاى ما را بياد خود از هر ياد و زبانهامان را به شكر خود از هر شكر و اعضايمان را به طاعت خود از هر طاعت مشغول دار و اگر براى ما فراغتى از كارها تقدير كرده باشى، پس آن را فراغت توأم با سلامتى قرار ده كه به سبب آن گناهى دامنگيرمان نشود، و خستگى‏اى بما نپيوندد. تا نويسندگان گناهان با نامه‏اى خالى از ذكر بديهامان از طرف ما باز گردند، و نويسندگان حسنات به سبب آنچه از نيكى‏هاى ما نوشته‏اند شادان باز آيند، و چون ايام عمرمان سپرى شود و رشته زندگيمان بگسلد. و آن دعوت تو. كه از وقوع و اجابتش گريز نيست. ما را احضار كند پس بر محمد و آلش رحمت فرست و پايان آنچه را كه نويسندگان اعمالمان بر ما مى‏نويسند توبه‏اى پذيرفته قرار ده كه بعد از آن ما را بر گناهى كه كرده باشيم و نافرمانى‏اى كه مرتكب شده باشيم توبيخ نكنى،و روزى كه اسرار و اخبار بندگانت را مى‏آزمائى در برابر حاضران و ناظران پرده‏اى را كه خود فرو گسترده‏اى از روى كار ما برندارى زيرا كه تو نسبت به هر كه ترا بخواند مهربانى و در باره هر كه ترا ندا دهد اجابت كننده‏اى.


صحيفه سجاديه - قسمت 5

12- نيايش در مقام اعتراف و طلب توبه

(12) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الِاعْتِرَافِ وَ طَلَبِ التّوْبَةِ إِلَى اللّهِ تَعَالَى:

اللّهُمّ إِنّهُ يَحْجُبُنِي عَنْ مَسْأَلَتِكَ خِلَالٌ ثَلَاثٌ، وَ تَحْدُونِي عَلَيْهَا خَلّةٌ وَاحِدَةٌ
يَحْجُبُنِي أَمْرٌ أَمَرْتَ بِهِ فَأَبْطَأْتُ عَنْهُ، وَ نَهْيٌ نَهَيْتَنِي عَنْهُ فَأَسْرَعْتُ إِلَيْهِ، وَ نِعْمَةٌ أَنْعَمْتَ بِهَا عَلَيّ فَقَصّرْتُ فِي شُكْرِهَا.
وَ يَحْدُونِي عَلَى مَسْأَلَتِكَ تَفَضّلُكَ عَلَى مَنْ أَقْبَلَ بِوَجْهِهِ إِلَيْكَ، وَ وَفَدَ بِحُسْنِ ظَنّهِ إِلَيْكَ، إِذْ جَمِيعُ إِحْسَانِكَ تَفَضّلٌ، وَ إِذْ كُلّ نِعَمِكَ ابْتِدَاءٌ
فَهَا أَنَا ذَا، يَا إِلَهِي، وَاقِفٌ بِبَابِ عِزّكَ وُقُوفَ الْمُسْتَسْلِمِ الذّلِيلِ، وَ سَائِلُكَ عَلَى الْحَيَاءِ مِنّي سُؤَالَ الْبَائِسِ الْمُعِيلِ‏
مُقِرٌّ لَكَ بِأَنّي لَمْ أَسْتَسْلِمْ وَقْتَ إِحْسَانِكَ إِلّا بِالْإِقْلَاعِ عَنْ عِصْيَانِكَ، وَ لَمْ أَخْلُ فِي الْحَالَاتِ كُلّهَا مِنِ امْتِنَانِكَ.
فَهَلْ يَنْفَعُنِي، يَا إِلَهِي، إِقْرَارِي عِنْدَكَ بِسُوءِ مَا اكْتَسَبْتُ وَ هَلْ يُنْجِينِي مِنْكَ اعْتِرَافِي لَكَ بِقَبِيحِ مَا ارْتَكَبْتُ أَمْ أَوْجَبْتَ لِي فِي مَقَامِي هَذَا سُخْطَكَ أَمْ لَزِمَنِي فِي وَقْتِ دُعَايَ مَقْتُكَ.
سُبْحَانَكَ، لَا أَيْأَسُ مِنْكَ وَ قَدْ فَتحْتَ لِي بَابَ التّوْبَةِ إِلَيْكَ، بَلْ أَقُولُ مَقَالَ الْعَبْدِ الذّلِيلِ الظّالِمِ لِنَفْسِهِ الْمُسْتَخِفّ بِحُرْمَةِ رَبّهِ.
الّذِي عَظُمَتْ ذُنُوبُهُ فَجَلّتْ، وَ أَدْبَرَتْ أَيّامُهُ فَوَلّتْ حَتّى إِذَا رَأَى مُدّةَ الْعَمَلِ قَدِ انْقَضَتْ وَ غَايَةَ الْعُمُرِ قَدِ انْتَهَتْ، وَ أَيْقَنَ أَنّهُ لَا مَحِيصَ لَهُ مِنْكَ، وَ لَا مَهْرَبَ لَهُ عَنْكَ، تَلَقّاكَ بِالْإِنَابَةِ، وَ أَخْلَصَ لَكَ التّوْبَةَ، فَقَامَ إِلَيْكَ بِقَلْبٍ طَاهِرٍ نَقِيّ‏ٍ، ثُمّ دَعَاكَ بِصَوْتٍ حَائِلٍ خَفِيّ‏ٍ.
قَدْ تَطَأْطَأَ لَكَ فَانْحَنَى، وَ نَكّسَ رَأْسَهُ فَانْثَنَى، قَدْ أَرْعَشَتْ خَشْيَتُهُ رِجْلَيْهِ، وَ غَرّقَتْ دُمُوعُهُ خَدّيْهِ، يَدْعُوكَ بِيَا أَرْحَمَ الرّاحِمِينَ، وَ يَا أَرْحَمَ مَنِ انْتَابَهُ الْمُسْتَرْحِمُونَ، وَ يَا أَعْطَفَ مَنْ أَطَافَ بِهِ الْمُسْتَغْفِرُونَ، وَ يَا مَنْ عَفْوُهُ أَكْثرُ مِنْ نَقِمَتِهِ، وَ يَا مَنْ رِضَاهُ أَوْفَرُ مِنْ سَخَطِهِ.
وَ يَا مَنْ تَحَمّدَ إِلَى خَلْقِهِ بِحُسْنِ التّجَاوُزِ، وَ يَا مَنْ عَوّدَ عِبَادَهُ قَبُولَ الْإِنَابَةِ، وَ يَا مَنِ اسْتَصْلَحَ فَاسِدَهُمْ بِالتّوْبَةِ وَ يَا مَنْ رَضِيَ مِنْ فِعْلِهِمْ بِالْيَسِيرِ، وَ مَنْ كَافَى قَلِيلَهُمْ بِالْكَثِيرِ، وَ يَا مَنْ ضَمِنَ لَهُمْ إِجَابَةَ الدّعَاءِ، وَ يَا مَنْ وَعَدَهُمْ عَلَى نَفْسِهِ بِتَفَضّلِهِ حُسْنَ الْجَزَاءِ.
مَا أَنَا بِأَعْصَى مَنْ عَصَاكَ فَغَفَرْتَ لَهُ، وَ مَا أَنَا بِأَلْوَمِ مَنِ اعْتَذَرَ إِلَيْكَ فَقَبِلْتَ مِنْهُ، وَ مَا أَنَا بِأَظْلَمِ مَنْ تَابَ إِلَيْكَ فَعُدْتَ عَلَيْهِ.
أَتُوبُ إِلَيْكَ فِي مَقَامِي هَذَا تَوْبَةَ نَادِمٍ عَلَى مَإ؛--ّّ فَرَطَ مِنْهُ، مُشْفِقٍ مِمّا اجْتَمَعَ عَلَيْهِ، خَالِصِ الْحَيَاءِ مِمّا وَقَعَ فِيهِ.
عَالِمٍ بِأَنّ الْعَفْوَ عَنِ الذّنْبِ الْعَظِيمِ لَا يَتَعَاظَمُكَ، وَ أَنّ التّجَاوُزَ عَنِ الْإِثْمِ الْجَلِيلِ لَا يَسْتَصْعِبُكَ، وَ أَنّ احْتِمَالَ الْجِنَايَاتِ الْفَاحِشَةِ لَا يَتَكَأّدُكَ، وَ أَنّ أَحَبّ عِبَادِكَ إِلَيْكَ مَنْ تَرَكَ الِاسْتِكْبَارَ عَلَيْكَ، وَ جَانَبَ الْإِصْرَارَ، وَ لَزِمَ الِاسْتِغْفَارَ.
وَ أَنَا أَبْرَأُ إِلَيْكَ مِنْ أَنْ أَسْتَكْبِرَ، وَ أَعُوذُ بِكَ مِنْ أَنْ أُصِرّ، وَ أَسْتَغْفِرُكَ لِمَا قَصّرْتُ فِيهِ، وَ أَسْتَعِينُ بِكَ عَلَى مَا عَجَزْتُ عَنْهُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَبْ لِي مَا يَجِبُ عَلَيّ لَكَ، وَ عَافِنِي مِمّا أَسْتَوْجِبُهُ مِنْكَ، وَ أَجِرْنِي مِمّا يَخَافُهُ أَهْلُ الْإِسَاءَةِ، فَإِنّكَ مَلِي‏ءٌ بِالْعَفْوِ، مَرْجُوٌّ لِلْمَغْفِرَةِ، مَعْرُوفٌ بِالتّجَاوُزِ، لَيْسَ لِحَاجَتِي مَطْلَبٌ سِوَاكَ، وَ لَا لِذَنْبِي غَافِرٌ غَيْرُكَ، حَاشَاكَ‏
وَ لَا أَخَافُ عَلَى نَفْسِي إِلّا إِيّاكَ، إِنّكَ أَهْلُ التّقْوَى وَ أَهْلُ الْمَغْفِرَةِ، صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ اقْضِ حَاجَتِي، وَ أَنْجِحْ طَلِبَتِي، وَ اغْفِرْ ذَنْبِي، وَ آمِنْ خَوْفَ نَفْسِي، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ، وَ ذَلِكَ عَلَيْكَ يَسِيرٌ، آمِينَ رَبّ الْعَالَمِينَ.
ترجمه :
خدايا سه خصلت مرا از مسئلت تو باز مى‏دارد و يك خصلت مرا بر آن برمى‏انگيزد:
باز مى‏دارد مرا امرى كه صادر كرده‏اى و من از امتثال آن كندى كرده‏ام و نهيى كه فرموده‏اى و من به مخالفتش شتافته‏ام، و نعمتى كه آن را به من بخشيده‏اى و من در شكرش كوتاهى نموده‏ام.
و بر مى‏انگيزد مرا، به مسئلت تو، تفضلت بر هر كه رو به تو آورد، و از راه نيكبختى به درگاه تو آيد، زيرا كه همه احسانهاى تو از روى تفضل است و همه نعمتهايت بى‏مقدمه و بدون سابقه استحقاق است. پس اكنون اين منم اى خداى من كه بر در خانه عزتت مانند منقادى ذليل ايستاده‏ام و در عين شرمندگى به مانند سائل محتاجى عيالبار در پيشگاه تو معترفم كه به هنگام احسانت جز به خوددارى از عصيانت گردن ننهادم و از همگى وظايفى كه در برابر تو داشتم تنها به همين خوددارى اكتفا كردم و با اين همه در همگى احوال از انعام تو بى‏بهره نبوده‏ام، پس اى خداى من آيا اقرارم به بدى كردارم به نزد تو، مرا سود مى‏دهد؟ و آيا اعترافم به زشتى رفتارم مرا از عذاب رهائى مى‏بخشد؟ يا در اين مقام و موقعيتم تيغ خشم خود رابر من آخته‏اى و در همين هنگام كه ترا همى خوانم غضب خود را ملازم من ساخته‏اى؟ منزهى تو اى خدا از تو نوميد نمى‏شوم زيرا تو خود در توبه را به روى من گشوده‏اى بلكه همچون آن بنده ذليل به سخن مى‏پردازم كه در باره خود ستمكار ونسبت به حرمت پروردگار خود سهل انگار شده. آن بنده كه شمار گناهانش عظيم گشته تا خطرناك شده، و ايام عمرش روى برتافته تا سپرى گشته، تا چون بنگريسته كه وقتكار بگذشته و دوران عمر به پايان رسيده، و يقين كرده كه از عذاب تو پناهى و از انتقام تو گريزگاهى نيست، به قصد انابه بسوى تو روى آورده، و توبه‏اش را براى تو خالص ساخته، پس با دلى پاك و پاكيزه بسوى تو برخاسته و آنگاه ترا با ناله‏اى محزون و آهسته بخوانده، در حالى كه از شدت فروتنى در برابر تو خم شده، و در اثر سرافكندگى چنبر گشته، و ترس هر دو پايش رابلرزه افكنده، و سيل اشك گونه‏هايش را فرا گرفته، و در آن حال كه تو را همى خواند كه: اى مهربان‏ترين مهربانان، و اى رحيمتر كسى كه طالبان رحمت شب و روز آهنگ او كنند، و اى مهربانتر كسى كه آمرزش طلبان گرد او گردند، و اى كسى كه عفوت از انتقامت فزون است. و اى كسى كه خشنوديت از خشمت بيشتر است. و اى كسى كه بوسيله حسن تجاوز بر خلق خود منت نهاده‏اى، و اى كسى كه بندگانت را به پذيرفتن توبه عادت داده‏اى و اى كسى كه اصلاح امور فاسدشان را بوسيله توبه خواسته‏اى. و اى كسى كه از عمل ايشان به مقدار اندك خشنود شده‏اى و اى كسى كه اندك ايشان را پاداش فراوان داده‏اى. و اى كسى كه اجابت دعا را بر ايشان ضمانت كرده‏اى و اى كسى كه به آيين تفضل، پاداش نيك را بر عهده خود به ايشان وعده داده‏اى من گناهكارترين گناهكارى نيستم كه تو او را آمرزيده باشى و نكوهيده‏ترين كسى نيستم كه عذر به درگاه تو آورده و تو عذرش را پذيرفته باشى، و ستمكارترين كسى نيستم كه نزد تو توبه كرده و تو باز با او احسان كرده باشى باز مى‏گردم بسوى تو در چنين حال، بازگشتن كسى كه از كرده پيشين خود پشيمان، و از آنچه بر او گرد آمده نگران است و از ورطه‏اى كه در آن افتاده از روى خلوص شرمسار است، و مى‏داند كه عفو از معصيت عظيم در نظر تو بزرگ نمى‏نمايد و در گذشتن از گناه بزرگ بر تو دشوار نيست، و تحمل جرمهاى بيرون از حد بر تو گران نمى‏آيد و محبوبترين بندگانت نزد تو كسى است كه سركشى بر تو را فرو گذارد. و از اصرار بر گناه، اجتناب كند، و طلب آمرزش را ادامه دهد. و من نزد تو بيزارى مى‏جويم از آنكه سركشى كنم، و به تو پناه مى‏برم از آنكه در گناه اصرار ورزم، و براى آنچه در آن كوتاهى كرده‏ام، از تو آمرزش مى‏طلبم، و براى هر عملى كه از انجامش فرو مانده‏ام از تو يارى مى‏جويم.
خدايا بر محمد و آلش رحمت فرست، و حقوقى را كه بر ذمه من دارى بر من ببخش، و از آنچه مستوجب آنم معافم‏دار و از آنچه بدكاران از آن هراسانند، پناهم ده، زيرا كه تو بر عفوت كمال قدرت دارى، و براى آمرزش، مورد اميدوارى هستى و به درگذشتن از گناه معروفى، حاجتم را جز در خانه تو محل طلبيدنى، و گناهم را غير از تو آمرزنده‏اى نيست. حاشا كه چنين نباشى! و من جز از تو بر خود بيم ندارم. زيرا كه توئى سزاوار پرهيزكارى، و اهل آمرزش .
بر محمد و آلش رحمت فرست، و حاجتم را روا كن. و مطلبم را برآور و گناهم رابيامرز. و دلم را از ترس ايمن ساز، زيرا كه تو بر هر چيز قدرت كامل دارى. و آن كار بر تو آسان است. دعايم را مستجاب فرماى، اى پروردگار جهانيان.

13- نيايش در طلب حاجتها از خداى تعالى

13) وَ كَانَ مِن:دُعَائِهِ عَلَيْهِ السّلَامُ فِي طَلَبِ الْحَوَائِجِ إِلَى اللّهِ تَعَالَى:

اللّهُمّ يَا مُنْتَهَى مَطْلَبِ الْحَاجَات‏
وَ يَا مَنْ عِنْدَهُ نَيْلُ الطّلِبَات‏
وَ يَا مَنْ لَا يَبِيعُ نِعَمَهُ بِالْأَثْمَانِ‏
وَ يَا مَنْ لَا يُكَدّرُ عَطَايَاهُ بِالِامْتِنَانِ‏
وَ يَا مَنْ يُسْتَغْنَى بِهِ وَ لَا يُسْتَغْنَى عَنْهُ‏
وَ يَا مَنْ يُرْغَبُ إِلَيْهِ وَ لَا يُرْغَبُ عَنْهُ‏
وَ يَا مَنْ لَا تُفْنِي خَزَائِنَهُ الْمَسَائِلُ‏
وَ يَا مَنْ لَا تُبَدّلُ حِكْمَتَهُ الْوَسَائِلُ‏
وَ يَا مَنْ لَا تَنْقَطِعُ عَنْهُ حَوَائِجُ الْمُحْتَاجِينَ‏
وَ يَا مَنْ لَا يُعَنّيهِ دُعَاءُ الدّاعِينَ.
تَمَدّحْتَ بِالْغَنَاءِ عَنْ خَلْقِكَ وَ أَنْتَ أَهْلُ الْغِنَى عَنْهُمْ‏
وَ نَسَبْتَهُمْ إِلَى الْفَقْرِ وَ هُمْ أَهْلُ الْفَقْرِ إِلَيْكَ.
فَمَنْ حَاوَلَ سَدّ خَلّتِهِ مِنْ عِنْدِكَ، وَ رَامَ صَرْفَ الْفَقْرِ عَنْ نَفْسِهِ بِكَ فَقَدْ طَلَبَ حَاجَتَهُ فِي مَظَانّهَا، وَ أَتَى طَلِبَتَهُ مِنْ وَجْهِهَا.
وَ مَنْ تَوَجّهَ بِحَاجَتِهِ إِلَى أَحَدٍ مِنْ خَلْقِكَ أَوْ جَعَلَهُ سَبَبَ نُجْحِهَا دُونَكَ فَقَدْ تَعَرّضَ لِلْحِرْمَانِ، وَ اسْتَحَقّ مِنْ عِنْدِكَ فَوْتَ الْإِحْسَانِ.
اللّهُمّ وَ لِي إِلَيْكَ حَاجَةٌ قَدْ قَصّرَ عَنْهَا جُهْدِي، وَ تَقَطّعَتْ دُونَهَا حِيَلِي، وَ سَوّلَتْ لِي نَفْسِي رَفْعَهَا إِلَى مَنْ يَرْفَعُ حَوَائِجَهُ إِلَيْكَ، وَ لَا يَسْتَغْنِي فِي طَلِبَاتِهِ عَنْكَ، وَ هِيَ زَلّةٌ مِنْ زَلَلِ الْخَاطِئِينَ، وَ عَثْرَةٌ مِنْ عَثَرَاتِ الْمُذْنِبِينَ.
ثُمّ انْتَبَهْتُ بِتَذْكِيرِكَ لِي مِنْ غَفْلَتِي، وَ نَهَضْتُ بِتَوْفِيقِكَ مِنْ زَلّتِي، وَ رَجَعْتُ وَ نَكَصْتُ بِتَسْدِيدِكَ عَنْ عَثْرَتِي.
وَ قُلْتُ سُبْحَانَ رَبّي كَيْفَ يَسْأَلُ مُحْتَاجٌ مُحْتَاجاً وَ أَنّى يَرْغَبُ مُعْدِمٌ إِلَى مُعْدِمٍ‏
فَقَصَدْتُكَ، يَا إِلَهِي، بِالرّغْبَةِ، وَ أَوْفَدْتُ عَلَيْكَ رَجَائِي بِالثّقَةِ بِكَ.
وَ عَلِمْتُ أَنّ كَثِيرَ مَا أَسْأَلُكَ يَسِيرٌ فِي وُجْدِكَ، وَ أَنّ خَطِيرَ مَا أَسْتَوْهِبُكَ حَقِيرٌ فِي وُسْعِكَ، وَ أَنّ كَرَمَكَ لَا يَضِيقُ عَنْ سُؤَالِ أَحَدٍ، وَ أَنّ يَدَكَ بِالْعَطَايَا أَعْلَى مِنْ كُلّ يَدٍ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ احْمِلْنِي بِكَرَمِكَ عَلَى التّفَضّلِ، وَ لَا تَحْمِلْنِي بِعَدْلِكَ عَلَى الِاسْتِحْقَاقِ، فَمَا أَنَا بِأَوّلِ رَاغِبٍ رَغِبَ إِلَيْكَ فَأَعْطَيْتَهُ وَ هُوَ يَسْتَحِقّ الْمَنْعَ، وَ لَا بِأَوّلِ سَائِلٍ سَأَلَكَ فَأَفْضَلْتَ عَلَيْهِ وَ هُوَ يَسْتَوْجِبُ الْحِرْمَانَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ كُنْ لِدُعَائِي مُجِيباً، وَ مِنْ نِدَائِي قَرِيباً، وَ لِتَضَرّعِي رَاحِماً، وَ لِصَوْتِي سَامِعاً.
وَ لَا تَقْطَعْ رَجَائِي عَنْكَ، وَ لَا تَبُتّ سَبَبِي مِنْكَ، وَ لَا تُوَجّهْنِي فِي حَاجَتِي هَذِهِ وَ غَيْرِهَا إِلَى سِوَاكَ‏
وَ تَوَلّنِي بِنُجْحِ طَلِبَتِي وَ قَضَاءِ حَاجَتِي وَ نَيْلِ سُؤْلِي قَبْلَ زَوَالِي عَنْ مَوْقِفِي هَذَا بِتَيْسِيرِكَ لِيَ الْعَسِيرَ وَ حُسْنِ تَقْدِيرِكَ لِي فِي جَمِيعِ الْأُمُورِ
وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً دَائِمَةً نَامِيَةً لَا انْقِطَاعَ لِأَبَدِهَا وَ لَا مُنْتَهَى لِأَمَدِهَا، وَ اجْعَلْ ذَلِكَ عَوْناً لِي وَ سَبَباً لِنَجَاحِ طَلِبَتِي، إِنّكَ وَاسِعٌ كَرِيمٌ.
وَ مِنْ حَاجَتِي يَا رَبّ كَذَا وَ كَذَا [ وَ تَذْكُرُ حَاجَتَكَ ثُمّ تَسْجُدُ وَ تَقُولُ فِي سُجُودِكَ ] فَضْلُكَ آنَسَنِي، وَ إِحْسَانُكَ دَلّنِي، فَأَسْأَلُكَ بِكَ وَ بِمُحَمّدٍ وَ آلِهِ، صَلَوَاتُكَ عَلَيْهِمْ، أَن لَا تَرُدّنِي خَائِباً.
ترجمه :
خدايا اى آخرين مقصد آرزوها و اى كسى كه درگاه او جاى دست يافتن به خواسته‏ها است و اى كسى كه نعمتهايش را به بها نمى‏دهد[ و به بهانه مى‏دهد،] و اى كسى كه عطاهايش را به كدورت منت نمى‏آلايد. و اى كسى كه به او بى‏نياز توان شد، و از او بى‏نياز نتوان گشت، و اى كسى كه روى به او توان آورد، و از او روى بر نتوان تافت، و اى كسى كه مسئلتها گنجهايش را فانى نمى‏سازد، و اى كسى كه توسل به وسيله‏ها حكمتش را تغيير نمى‏دهد، و اى كسى كه رشته احتياج محتاجان از او بريده نمى‏شود، و اى كسى كه دعاى خوانندگان او را خسته نمى‏سازد، تو خود را به بى‏نيازى از آفريدگانت ستوده‏اى، و تو به بى‏نيازى از ايشان شايسته‏اى و ايشان را به فقر نسبت داده‏اى، و ايشان سزاوار احتياج به تواند. از اين رو هر كه جبران احتياج خود را از جانب تو طلب كند و برگرداندن فقر را از خود بوسيله تو بخواهد، پس حقا كه او حاجتش را در جايگاه خود طلبيده، و در پى مطلب خود از راهش بر آمده. و هر كه حاجت خود را به يكى از آفريدگان تو متوجه سازد يا او را بجاى تو وسيله بر آمدن آن حاجت قرار دهد، پس حقا كه خود را در معرض نوميدى گذاشته. و از جانب تو سزاوار حرمان از احسان شده است.
خدايا مرا بسوى تو حاجتى است كه براى رسيدن به آن طاقتم طاق شده، و رشته چاره جوئى‏هايم در برابر آن گسسته، و نفس من بردن آن را پيش كسى كه حاجتش رانزد تو مى‏آورد، و در مطالب خود از تو بى‏نياز نيست، در نظرم بياراست، و اين لغزشى از لغزشهاى خطاكاران، و درافتادنى از درافتادنهاى گناهكاران است. پس به سبب يادآورى تو از غفلت خود متنبه شدم و به توفيق تو از لغزش خود، بپاخاستم، و به سبب آنكه تو خود مرااستوار ساختى از در افتادن برگشتم. و بازپس رفتم، و گفتم: منزه است پروردگار من، چگونه محتاجى از محتاجى مسئلت مى‏كند؟ و كجا فقيرى دست تضرع بسوى فقير ديگر مى‏گشايد؟ آنگاه از روى رغبت اى خداى من، آهنگ تو كردم. و اميدم را از روى اعتماد به تو بسوى تو آوردم، و دانستم كه مسئلتهاى بسيار من، در جنب توانگرى تو كم است. و خواهشهاى عظيم من در برابر وسعت رحمت تو كوچك است. و دائره كرم تو از مسئلت احدى تنگ نمى‏گردد. و دست تو در بخششها از هر دستى بالاتر است .
خدايا بر محمد و آلش رحمت فرست، و مرا به كرم خويش بر مركب تفضل برآور و به عدل خود بر توسن استحقاق منشان زيرا كه من نخستين آرزومندى نيستم كه روى نياز به تو آورده، و در صورتى كه سزاوار منع بوده، به او عطا كرده‏اى. و اولين سائلى نيستم كه از تومسئلت كرده، و با آنكه مستحق حرمان بوده. بر او تفضل فرموده‏اى .
خدايا بر محمد و آلش رحمت فرست، و دعاى مرا پذيرنده، و به ندايم التفات كننده و به زاريم رحم آورنده، و صوتم را شنونده باش. و رشته اميد مرا از خود مگسل. و پيوند توسلم را از خويش قطع منماى، و در اين حالت و حاجات ديگرم به غير خود حواله مكن، و بوسيله آسان ساختن مشكلم به حسن تقدير خود در باره‏ام در همه امورم، به برآمدن مطلب و روا شدن حاجت و رسيدن به مسئلتم پيش از آنكه از اينجا بروم ياريم فرماى، و بر محمد و آلش رحمتى پايدار و روزافزون فرست كه روزگارش را انقطاعى و مدتش را پايانى نباشد. و آن را براى من پشتيبانى و براى برآمدن مطلبم وسيله‏اى قرار ده. زيرا كه توئى صاحب رحمت پهناور و كرم سرشار. (سپس حاجتهاى خود را عرضه مى‏دارى و آنگاه سجده مى‏گزارى و در حال سجود مى‏گوئى:) فضل تو آسوده خاطرم ساخته، و احسانت بسوى تو رهبريم كرده. از اين رو ترا به حق خودت و به محمد و آلش «صلواتك عليهم» مى‏خوانم كه مرا نوميد برنگردانى.

14- نيايش هنگامى كه ستمى به او مى‏رسيد يا از ستمگران كارى كه خوش نمى‏داشت مى‏ديد

(14) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا اعْتُدِيَ عَلَيْهِ أَوْ رَأَى مِنَ الظّالِمِينَ مَا لَا يُحِبّ:

يَا مَنْ لَا يَخْفَى عَلَيْهِ أَنْبَاءُ الْمُتَظَلّمِينَ‏
وَ يَا مَنْ لَا يَحْتَاجُ فِي قَصَصِهِمْ إِلَى شَهَادَاتِ الشّاهِدِينَ.
وَ يَا مَنْ قَرُبَتْ نُصْرَتُهُ مِنَ الْمَظْلُومِينَ‏
وَ يَا مَنْ بَعُدَ عَوْنُهُ عَنِ الظّالِمِينَ‏
قَدْ عَلِمْتَ، يَا إِلَهِي، مَا نَالَنِي مِنْ فُلَانِ بْنِ فُلَانٍ مِمّا حَظَرْتَ وَ انْتَهَكَهُ مِنّي مِمّا حَجَزْتَ عَلَيْهِ، بَطَراً فِي نِعْمَتِكَ عِنْدَهُ، وَ اغْتِرَاراً بِنَكِيرِكَ عَلَيْهِ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ خُذْ ظَالِمِي وَ عَدُوّي عَنْ ظُلْمِي بِقُوّتِكَ، وَ افْلُلْ حَدّهُ عَنّي بِقُدْرَتِكَ، وَ اجْعَلْ لَهُ شُغْلًا فِيمَا يَلِيهِ، وَ عَجْزاً عَمّا يُنَاوِيهِ‏
اللّهُمّ وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تُسَوّغْ لَهُ ظُلْمِي، وَ أَحْسِنْ عَلَيْهِ عَوْنِي، وَ اعْصِمْنِي مِنْ مِثْلِ أَفْعَالِهِ، وَ لَا تَجْعَلْنِي فِي مِثْلِ حَالِهِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ وَ أَعْدِنِي عَلَيْهِ عَدْوَى حَاضِرَةً، تَكُونُ مِنْ غَيْظِي بِهِ شِفَاءً، وَ مِنْ حَنَقِي عَلَيْهِ وَفَاءً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ عَوّضْنِي مِنْ ظُلْمِهِ لِي عَفْوَكَ، وَ أَبْدِلْنِي بِسُوءِ صَنِيعِهِ بِي رَحْمَتَكَ، فَكُلّ مَكْرُوهٍ جَلَلٌ دُونَ سَخَطِكَ، وَ كُلّ مَرْزِئَةٍ سَوَاءٌ مَعَ مَوْجِدَتِكَ.
اللّهُمّ فَكَمَا كَرّهْتَ إِلَيّ أَنْ أُظْلَمَ فَقِنِي مِنْ أَنْ أَظْلِمَ.
اللّهُمّ لَا أَشْكُو إِلَى أَحَدٍ سِوَاكَ، وَ لَا أَسْتَعِينُ بِحَاكِمٍ غَيْرِكَ، حَاشَاكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ صِلْ دُعَائِي بِالْإِجَابَةِ، وَ اقْرِنْ شِكَايَتِي بِالتّغْيِيرِ.
اللّهُمّ لَا تَفْتِنّي بِالْقُنُوطِ مِنْ إِنْصَافِكَ، وَ لَا تَفْتِنْهُ بِالْأَمْنِ مِنْ إِنْكَارِكَ، فَيُصِرّ عَلَى ظُلْمِي، وَ يُحَاضِرَنِي بِحَقّي، وَ عَرّفْهُ عَمّا قَلِيلٍ مَا أَوْعَدْتَ الظّالِمِينَ، وَ عَرّفْنِي مَا وَعَدْتَ مِنْ إِجَابَةِ الْمُضْطَرّينَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ وَفّقْنِي لِقَبُولِ مَا قَضَيْتَ لِي وَ عَلَيّ وَ رَضّنِي بِمَا أَخَذْتَ لِي وَ مِنّي، وَ اهْدِنِي لِلّتِي هِيَ أَقْوَمُ، وَ اسْتَعْمِلْنِي بِمَا هُوَ أَسْلَمُ.
اللّهُمّ وَ إِنْ كَانَتِ الْخِيَرَةُ لِي عِنْدَكَ فِي تَأْخِيرِ الْأَخْذِ لِي وَ تَرْكِ الِانْتِقَامِ مِمّنْ ظَلَمَنِي إِلَى يَوْمِ الْفَصْلِ وَ مَجْمَعِ الْخَصْمِ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَيّدْنِي مِنْكَ بِنِيّةٍ صَادِقَةٍ وَ صَبْرٍ دَائِمٍ‏
وَ أَعِذْنِي مِنْ سُوءِ الرّغْبَةِ وَ هَلَعِ أَهْلِ الْحِرْصِ، وَ صَوّرْ فِي قَلْبِي مِثَالَ مَا ادّخَرْتَ لِي مِنْ ثَوَابِكَ، وَ أَعْدَدْتَ لِخَصْمِي مِنْ جَزَائِكَ وَ عِقَابِكَ، وَ اجْعَلْ ذَلِكَ سَبَباً لِقَنَاعَتِي بِمَإ؛44ّّ قَضَيْتَ، وَ ثِقَتِي بِمَا تَخَيّرْت‏
آمِينَ رَبّ الْعَالَمِينَ، إِنّكَ ذُو الْفَضْلِ الْعَظِيمِ، وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ.
ترجمه :
اى كسى كه اخبار شاكيان بر او پوشيده نيست. و اى كسى كه در شناخت حقيقت اخبار ايشان به گواهى‏هاى گواهان احتياج ندارد. و اى كسى كه: ياريش به ستمزدگان نزديك است و اى كسى كه مددكاريش از ستمگران دور است .
تو خود دانسته‏اى اى معبود من آنچه را كه فلان فرزند فلان در اثر غرور و بى‏اعتنائى به عذاب و كيفرى كه تو مقرر داشته‏اى از من هتك كرده، از آنگونه امور كه تو او را از آن منع فرموده‏اى .
خدايا پس بر محمد و آلش رحمت فرست و ستم كننده بر من و دشمن مرا، با نيروى خود از اجراى ستم در باره من باز دار، و با قدرت خود تندى تيغ دشمنى او را از من فرو كاه و او را در كار خود مشغول دار، و در برابر آنكه با او معارضه مى‏كند ناتوان ساز.
خدايا، بر محمد و آلش رحمت، و ستمكار را به ستم در باره من رخصت مده و مرا در برابرش نيكو يارى كن و از ارتكاب نظير كارهاى او نگاهدار. و در حالى مانند حال او قرار مده .
خدايا، بر محمد و آلش رحمت فرست، و مرا در مقابل دشمنم نصرت عاجلى ببخش كه شعله خشمى را كه از او در دل دارم بنشاند، و داد دلم را از او بستاند.
خدايا بر محمد و آلش رحمت فرست، و عفو خود را در برابر ستم او به من عطا كن، و در مقابل بدرفتاريش با من، رحمتت را به من پاداش ده، زيرا هر ناملايم در برابر قهر تو اندك است. و هر مصيبتى پيش خشم تو سهل است.
خدايا من به هيچ كس جز تو شكايت نمى‏كنم و از هيچ حاكمى غير از تو يارى نمى‏جويم. حاشا كه چنين كنم! پس بر محمد و آلش رحمت فرست، و دعايم را به اجابت پيوسته ساز. و شكايتم را با تغيير دادن وضع موجود مقرون فرماى .
خدايا مرا به نوميدى از عدل خود ميازماى، و دشمن را به ايمنى از عقوبت خود امتحان مفرماى تا بر ظلم من اصرار ورزد و بر حقم مستولى شود و بزودى عذابى را كه به ستمگران وعده داده‏اى، به او و اجابتى را كه به بيچارگان وعده داده‏اى به من بنماى .
خدايا بر محمد و آلش رحمت فرست، و مرا به قبول هر سود و زيانى كه در باره‏ام تقدير كرده‏اى موفق‏دار، و به آنچه به نفع من از ديگران و به نفع ديگران از من گرفته‏اى خشنودم ساز، به آن راهى كه راست‏تر است رهبريم كن و به كارى كه سالمتر و بى‏زيانتر است بگمار.
خدايا اگر خير مرا در آن بدانى كه گرفتن حق من به تأخير افتد و انتقام از كسى كه بر من ستم كرده تا روز فصل خصومتها و محل اجتماع متخاصمين متروك ماند، پس بر محمد و آلش رحمت فرست و مرا از جانب خود به نيت صادق و صبر دائم تأييد فرما و از خواهش بد و آزمندى اهل حرص پناه ده، و تصويرى از ثواب خود كه براى من ذخيره كرده‏اى، و از جزاء و عقاب خود كه براى دشمنم فراهم ساخته‏اى در دلم مصور ساز، و آن را وسيله خرسندى من به قضاى خود و اطمينانم به آنچه اختيار كرده‏اى، قرار ده. اى پروردگار جهانيان، دعاى مرا اجابت كن، زيرا تو صاحب فضل عظيم و بر هر چيز بى‏نهايت قادرى.

15- نيايش هنگامى كه بيمار مى‏شد يا اندوه يا گرفتارئى بر او وارد مى‏گشت

(15) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا مَرِضَ أَوْ نَزَلَ بِهِ كَرْبٌ أَوْ بَلِيّةٌ:

اللّهُمّ لَكَ الْحَمْدُ عَلَى مَا لَمْ أَزَلْ أَتَصَرّفُ فِيهِ مِنْ سَلَامَةِ بَدَنِي، وَ لَكَ الْحَمْدُ عَلَى مَا أَحْدَثْتَ بِي مِنْ عِلّةٍ فِي جَسَدِي‏
فَمَا أَدْرِي، يَا إِلَهِي، أَيّ الْحَالَيْنِ أَحَقّ بِالشّكْرِ لَكَ، وَ أَيّ الْوَقْتَيْنِ أَوْلَى بِالْحَمْدِ لَكَ‏
أَ وَقْتُ الصّحّةِ الّتِي هَنّأْتَنِي فِيهَا طَيّبَاتِ رِزْقِكَ، وَ نَشّطْتَنِي بِهَا لِابْتِغَاءِ مَرْضَاتِكَ وَ فَضْلِكَ، وَ قَوّيْتَنِي مَعَهَا عَلَى مَا وَفّقْتَنِي لَهُ مِنْ طَاعَتِكَ‏
أَمْ وَقْتُ الْعِلّةِ الّتِي مَحّصْتَنِي بِهَا، وَ النّعَمِ الّتِي أَتْحَفْتَنِي بِهَا، تَخْفِيفاً لِمَا ثَقُلَ بِهِ عَلَيّ ظَهْرِي مِنَ الْخَطِيئَاتِ، وَ تَطْهِيراً لِمَا انْغَمَسْتُ فِيهِ مِنَ السّيّئَاتِ، وَ تَنْبِيهاً لِتَنَاوُلِ التّوْبَةِ، وَ تَذْكِيراً لِمَحْوِ الْحَوْبَةِ بِقَدِيمِ النّعْمَةِ
وَ فِي خِلَالِ ذَلِكَ مَا كَتَبَ لِيَ الْكَاتِبَانِ مِنْ زَكِيّ الْأَعْمَالِ، مَا لَا قَلْبٌ فَكّرَ فِيهِ، وَ لَا لِسَانٌ نَطَقَ بِهِ، وَ لَا جَارِحَةٌ تَكَلّفَتْهُ، بَلْ إِفْضَالًا مِنْكَ عَلَيّ، وَ إِحْسَاناً مِنْ صَنِيعِكَ إِلَيّ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ حَبّبْ إِلَيّ مَا رَضِيتَ لِي، وَ يَسّرْ لِي مَا أَحْلَلْتَ بِي، وَ طَهّرْنِي مِنْ دَنَسِ مَا أَسْلَفْتُ، وَ امْحُ عَنّي شَرّ مَا قَدّمْتُ، وَ أَوْجِدْنِي حَلَاوَةَ الْعَافِيَةِ، وَ أَذِقْنِي بَرْدَ السّلَامَةِ، وَ اجْعَلْ مَخْرَجِي عَنْ عِلّتِي إِلَى عَفْوِكَ، وَ مُتَحَوّلِي عَنْ صَرْعَتِي إِلَى تَجَاوُزِكَ، وَ خَلَاصِي مِنْ كَرْبِي إِلَى رَوْحِكَ، وَ سَلَامَتِي مِنْ هَذِهِ الشّدّةِ إِلَى فَرَجِكَ‏
إِنّكَ الْمُتَفَضّلُ بِالْإِحْسَانِ، الْمُتَطَوّلُ بِالِامْتِنَانِ، الْوَهّابُ الْكَرِيمُ، ذُو الْجَلَالِ وَ الْإِكْرَامِ.
ترجمه :
خدايا سپاس ترا بر آن نعمت تندرستى كه پيوسته در فضاى آن مى‏گشتم. و سپاس ترا بر علتى كه اكنون در بدنم پديد آورده‏اى. زيرا نمى‏دانم اى معبود من كه كدام يك از اين دو حال براى شكر تو سزاوارتر است، و كدام يك از اين دو وقت به ستايش تو اولى است! زمان تندرستى كه روزيهاى پاكيزه‏ات را بر من گوارا ساخته بودى، و مرا براى طلب خشنودى و فضل خود نشاط بخشيده بودى. و بوسيله آن، بر طاعتى كه به انجامش موفقم مى‏داشتى، نيرو بخشيده بودى؟ يا در زمان بيمارئى كه مرا به آن آزموده‏اى، و نعمت دردهائى كه به من تحفه فرستاده‏اى تا گناهانى را كه از آن گرانبار شده‏ام تخفيف بخشى، و مرا از بديهائى كه در آن فرو رفته‏ام پاك سازى، و به فرا گرفتن توبه متنبهم كنى. و بوسيله تذكر نعمت سلامت پيشين گناه بزرگم را محو نمائى. و حال آنكه در خلال اين احوال اعمال پاكيزه‏اى وجود دارد كه دو فرشته كاتب اعمال برايم نوشته‏اند: اعمالى كه فكر آن به خاطرى نگذشته، و زبانى به آن گويا نشده، و هيچ كدام از اعضاء در انجامش رنج نبرده است. بلكه از روى تفضل تو بر من و احسانت در باره من نوشته شده است.
خدايا پس بر محمد و آلش رحمت فرست و هر چه را كه برايم پسنديده‏اى در نظرم محبوب ساز. و تحمل آنچه را كه بر من وارد ساخته‏اى آسان فرماى و مرا از آلودگى اعمال پيشينم پاك ساز و از شر افعال ناستوده‏اى كه از اين پيش مرتكب شده‏ام بپيراى. و از لذت عافيت كاميابم كن،و گوارائى سلامت را به من بچشان، و بيرون شدنم از اين بيمارى را بسوى عفو و انتقالم از اين در افتادن را بسر منزل گذشت، و بيرون شدنم از اين اندوه را بسوى رحمت، و نجات يافتنم از اين شدت را بسوى گشايش خودت قرار ده، زيرا توئى كه بى‏شرط استحقاق، احسان مى‏كنى. و بدون سابقه، نعمت عظيم مى‏بخشى. و توئى بخشايشگر كريم. و صاحب عظمت و تكريم.


صحيفه سجاديه - قسمت 6

16- نيايش، هنگامى كه از گناهان خود طلب گذشت مى‏كرد، يا در طلب عفو از عيوب خود زارى مى‏نمود

(16) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا اسْتَقَالَ مِنْ ذُنُوبِهِ، أَوْ تَضَرّعَ فِي طَلَبِ الْعَفْوِ عَنْ عُيُوبِهِ:

اللّهُمّ يَا مَنْ بِرَحْمَتِهِ يَسْتَغيثُ الْمُذْنِبُونَ‏
وَ يَا مَنْ إِلَى ذِكْرِ إِحْسَانِهِ يَفْزَعُ الْمُضْطَرّونَ‏
وَ يَا مَنْ لِخِيفَتِهِ يَنْتَحِبُ الْخَاطِئُونَ‏
يَا أُنْسَ كُلّ مُسْتَوْحِشٍ غَرِيبٍ، وَ يَا فَرَجَ كُلّ مَكْرُوبٍ كَئِيبٍ، وَ يَا غَوْثَ كُلّ مَخْذُولٍ فَرِيدٍ، وَ يَا عَضُدَ كُلّ مُحْتَاجٍ طَرِيدٍ
أَنْتَ الّذِي وَسِعْتَ كُلّ شَيْ‏ءٍ رَحْمَةً وَ عِلْماً
وَ أَنْتَ الّذِي جَعَلْتَ لِكُلّ مَخْلُوقٍ فِي نِعَمِكَ سَهْماً
وَ أَنْتَ الّذِي عَفْوُهُ أَعْلَى مِنْ عِقَابِهِ‏
وَ أَنْتَ الّذِي تَسْعَى رَحْمَتُهُ أَمَامَ غَضَبِهِ.
وَ أَنْتَ الّذِي عَطَاؤُهُ أَكْثَرُ مِنْ مَنْعِهِ.
وَ أَنْتَ الّذِي اتّسَعَ الْخَلَائِقُ كُلّهُمْ فِي وُسْعِهِ.
وَ أَنْتَ الّذِي لَا يَرْغَبُ فِي جَزَاءِ مَنْ أَعْطَاهُ.
وَ أَنْتَ الّذِي لَا يُفْرِطُ فِي عِقَابِ مَنْ عَصَاهُ.
وَ أَنَا، يَا إِلَهِي، عَبْدُكَ الّذِي أَمَرْتَهُ بِالدّعَاءِ فَقَالَ لَبّيْكَ وَ سَعْدَيْكَ، هَا أَنَا ذَا، يَا رَبّ، مَطْرُوحٌ بَيْنَ يَدَيْكَ.
أَنَا الّذِي أَوْقَرَتِ الْخَطَايَا ظَهْرَهُ، وَ أَنَا الّذِي أَفْنَتِ الذّنُوبُ عُمُرَهُ، وَ أَنَا الّذِي بِجَهْلِهِ عَصَاكَ، وَ لَمْ تَكُنْ أَهْلًا مِنْهُ لِذَاكَ.
هَلْ أَنْتَ، يَا إِلَهِي، رَاحِمٌ مَنْ دَعَاكَ فَأُبْلِغَ فِي الدّعَاءِ أَمْ أَنْتَ غَافِرٌ لِمَنْ بَكَاكَ فَأُسْرِعَ فِي الْبُكَاءِ أَمْ أَنْتَ مُتَجَاوِزٌ عَمّنْ عَفّرَ لَكَ وَجْهَهُ تَذَلّلًا أَمْ أَنْتَ مُغْنٍ مَنْ شَكَا إِلَيْكَ، فَقْرَهُ تَوَكّلًا
إِلَهِي لَا تُخَيّبْ مَنْ لَا يَجِدُ مُعْطِياً غَيْرَكَ، وَ لَا تَخْذُلْ مَنْ لَا يَسْتَغْنِي عَنْكَ بِأَحَدٍ دُونَكَ.
إِلَهِي فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تُعْرِضْ عَنّي وَ قَدْ أَقْبَلْتُ عَلَيْكَ، وَ لَا تَحْرِمْنِي وَ قَدْ رَغِبْتُ إِلَيْكَ، وَ لَا تَجْبَهْنِي بِالرّدّ وَ قَدِ انْتَصَبْتُ بَيْنَ يَدَيْكَ.
أَنْتَ الّذِي وَصَفْتَ نَفْسَكَ بِالرّحْمَةِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْحَمْنِي، وَ أَنْتَ الّذِي سَمّيْتَ نَفْسَكَ بِالْعَفْوِ فَاعْفُ عَنّي‏
قَدْ تَرَى يَا إِلَهِي، فَيْضَ دَمْعِي مِنْ خِيفَتِكَ، وَ وَجِيبَ قَلْبِي مِنْ خَشْيَتِكَ، وَ انْتِقَاضَ جَوَارِحِي مِنْ هَيْبَتِكَ‏
كُلّ ذَلِكَ حَيَاءٌ مِنْكَ لِسُوءِ عَمَلِي، وَ لِذَاكَ خَمَدَ صَوْتِي عَنِ الْجَأْرِ إِلَيْكَ، وَ كَلّ لِسَانِي عَنْ مُنَاجَاتِكَ.
يَا إِلَهِي فَلَكَ الْحَمْدُ فَكَمْ مِنْ عَائِبَةٍ سَتَرْتَهَا عَلَيّ فَلَمْ تَفْضَحْنِي، وَ كَمْ مِنْ ذَنْبٍ غَطّيْتَهُ عَلَيّ فَلَمْ تَشْهَرْنِي، وَ كَمْ مِنْ شَائِبَةٍ أَلْمَمْتُ بِهَا فَلَمْ تَهْتِكْ عَنّي سِتْرَهَا، وَ لَمْ تُقَلّدْنِي مَكْرُوهَ شَنَارِهَا، وَ لَمْ تُبْدِ سَوْءَاتِهَا لِمَنْ يَلْتَمِسُ مَعَايِبِي مِنْ جِيرَتِي، وَ حَسَدَةِ نِعْمَتِكَ عِنْدِي‏
ثُمّ لَمْ يَنْهَنِي ذَلِكَ عَنْ أَنْ جَرَيْتُ إِلَى سُوءِ مَا عَهِدْتَ مِنّي‏
فَمَنْ أَجْهَلُ مِنّي، يَا إِلَهِي، بِرُشْدِهِ وَ مَنْ أَغْفَلُ مِنّي عَنْ حَظّهِ وَ مَنْ أَبْعَدُ مِنّي مِنِ اسْتِصْلَاحِ نَفْسِهِ حِينَ أُنْفِقُ مَا أَجْرَيْتَ عَلَيّ مِنْ رِزْقِكَ فِيمَا نَهَيْتَنِي عَنْهُ مِنْ مَعْصِيَتِكَ وَ مَنْ أَبْعَدُ غَوْراً فِي الْبَاطِلِ، وَ أَشَدّ إِقْدَاماً عَلَى السّوءِ مِنّي حِينَ أَقِفُ بَيْنَ دَعْوَتِكَ وَ دَعْوَةِ الشّيْطَانِ فَأَتّبِعُ دَعْوَتَهُ عَلَى غَيْرِ عَمًى مِنّي فِي مَعْرِفَةٍ بِهِ وَ لَا نِسْيَانٍ مِنْ حِفْظِي لَهُ‏
وَ أَنَا حِينَئِذٍ مُوقِنٌ بِأَنّ مُنْتَهَى دَعْوَتِكَ إِلَى الْجَنّةِ، وَ مُنْتَهَى دَعْوَتِهِ إِلَي النّارِ.
سُبْحَانَكَ مَا أَعْجَبَ مَا أَشْهَدُ بِهِ عَلَى نَفْسِي، وَ أُعَدّدُهُ مِنْ مَكْتُومِ أَمْرِي.
وَ أَعْجَبُ مِنْ ذَلِكَ أَنَاتُكَ عَنّي، وَ إِبْطَاؤُكَ عَنْ مُعَاجَلَتِي، وَ لَيْسَ ذَلِكَ مِنْ كَرَمِي عَلَيْكَ، بَلْ تَأَنّياً مِنْكَ لِي، وَ تَفَضّلًا مِنْكَ عَلَيّ لِأَنْ أَرْتَدِعَ عَنْ مَعْصِيَتِكَ الْمُسْخِطَةِ، وَ أُقْلِعَ عَنْ سَيّئَاتِيَ الْمُخْلِقَةِ، وَ لِأَنّ عَفْوَكَ عَنّي أَحَبّ إِلَيْكَ مِنْ عُقُوبَتِي‏
بَلْ أَنَا، يَا إِلَهِي، أَكْثَرُ ذُنُوباً، وَ أَقْبَحُ آثَاراً، وَ أَشْنَعُ أَفْعَالًا، وَ أَشَدّ فِي الْبَاطِلِ تَهَوّراً، وَ أَضْعَفُ عِنْدَ طَاعَتِكَ تَيَقّظاً، وَ أَقَلّ لِوَعِيدِكَ انْتِبَاهاً وَ ارْتِقَاباً مِنْ أَنْ أُحْصِيَ لَكَ عُيُوبِي، أَوْ أَقْدِرَ عَلَى ذِكْرِ ذُنُوبِي.
وَ إِنّمَا أُوَبّخُ بِهَذَا نَفْسِي طَمَعاً فِي رَأْفَتِكَ الّتِي بِهَا صَلَاحُ أَمْرِ الْمُذْنِبِينَ، وَ رَجَاءً لِرَحْمَتِكَ الّتِي بِهَا فَكَاكُ رِقَابِ الْخَاطِئِينَ.
اللّهُمّ وَ هَذِهِ رَقَبَتِي قَدْ أَرَقّتْهَا الذّنُوبُ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعْتِقْهَا بِعَفْوِكَ، وَ هَذَا ظَهْرِي قَدْ أَثْقَلَتْهُ الْخَطَايَا، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ خَفّفْ عَنْهُ بِمَنّكَ‏
يَا إِلَهِي لَوْ بَكَيْتُ إِلَيْكَ حَتّى تَسْقُطَ أَشْفَارُ عَيْنَيّ، وَ انْتَحَبْتُ حَتّى يَنْقَطِعَ صَوْتِي، وَ قُمْتُ لَكَ حَتّى تَتَنَشّرَ قَدَمَايَ، وَ رَكَعْتُ لَكَ حَتّى يَنْخَلِعَ صُلْبِي، وَ سَجَدْتُ لَكَ حَتّى تَتَفَقّأَ حَدَقَتَايَ، وَ أَكَلْتُ تُرَابَ الْأَرْضِ طُولَ عُمُرِي، وَ شَرِبْتُ مَاءَ الرّمَادِ آخِرَ دَهْرِي، وَ ذَكَرْتُكَ فِي خِلَالِ ذَلِكَ حَتّى يَكِلّ لِسَانِي، ثُمّ لَمْ أَرْفَعْ طَرْفِي إِلَى آفَاقِ السّمَاءِ اسْتِحْيَاءً مِنْكَ مَا اسْتَوْجَبْتُ بِذَلِكَ مَحْوَ سَيّئَةٍ وَاحِدَةٍ مِنْ سَيّئَاتِي.
وَ إِنْ كُنْتَ تَغْفِرُ لِي حِينَ أَسْتَوْجِبُ مَغْفِرَتَكَ، وَ تَعْفُو عَنّي حِينَ أَسْتَحِقّ عَفْوَكَ فَإِنّ ذَلِكَ غَيْرُ وَاجِبٍ لِي بِاسْتِحْقَاقٍ، وَ لَا أَنَا أَهْلٌ لَهُ بِاسْتِيجَابٍ، إِذْ كَانَ جَزَائِي مِنْكَ فِي أَوّلِ مَا عَصَيْتُكَ النّارَ، فَإِنْ تُعَذّبْنِي فَأَنْتَ غَيْرُ ظَالِمٍ لِي.
إِلَهِي فَإِذْ قَدْ تَغَمّدْتَنِي بِسِتْرِكَ فَلَمْ تَفْضَحْنِي، وَ تَأَنّيْتَنِي بِكَرَمِكَ فَلَمْ تُعَاجِلْنِي، وَ حَلُمْتَ عَنّي بِتَفَضّلِكَ فَلَمْ تُغَيّرْ نِعْمَتَكَ عَلَيّ، وَ لَمْ تُكَدّرْ مَعْرُوفَكَ عِنْدِي، فَارْحَمْ طُولَ تَضَرّعِي وَ شِدّةَ مَسْكَنَتِي، وَ سُوءَ مَوْقِفِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ قِنِي مِنَ الْمَعَاصِي، وَ اسْتَعْمِلْنِي بِالطّاعَةِ، وَ ارْزُقْنِي حُسْنَ الْإِنَابَةِ، وَ طَهّرْنِي بِالتّوْبَةِ، وَ أَيّدْنِي بِالْعِصْمَةِ، وَ اسْتَصْلِحْنِي بِالْعَافِيَةِ، وَ أَذِقْنِي حَلَاوَةَ الْمَغْفِرَةِ، وَ اجْعَلْنِي طَلِيقَ عَفْوِكَ، وَ عَتِيقَ رَحْمَتِكَ، وَ اكْتُبْ لِي أَمَاناً مِنْ سُخْطِكَ، وَ بَشّرْنِي بِذَلِكَ فِي الْعَاجِلِ دُونَ الْ‏آجِلِ، بُشْرَى أَعْرِفُهَا، وَ عَرّفْنِي فِيهِ عَلَامَةً أَتَبَيّنُهَا.
إِنّ ذَلِكَ لَا يَضِيقُ عَلَيْكَ فِي وُسْعِكَ، وَ لَا يَتَكَأّدُكَ فِي قُدْرَتِكَ، وَ لَا يَتَصَعّدُكَ فِي أَنَاتِكَ، وَ لَا يَئُودُكَ فِي جَزِيلِ هِبَاتِكَ الّتِي دَلّتْ عَلَيْهَا آيَاتُكَ، إِنّكَ تَفْعَلُ مَا تَشَاءُ، وَ تَحْكُمُ مَا تُرِيدُ، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ.
ترجمه :
خدايا اى كسى كه گنهكاران بوسيله رحمتش طلب فرياد رسى مى‏كنند، و اى كسى كه بيچارگان به ياد احسانش پناه مى‏برند. و اى كسى كه دل وحشت زدگان از وطن دور گشته، و اى غمگسار غم ديدگان دل شكسته. و اى فريادرس هر تنهاى درمانده، و اى مددكار هر محتاج عقب رانده. توئى كه همه چيز را به علم و رحمتت فرا گرفته‏اى، و توئى كه براى هر آفريده در نعمتهايت بهره‏اى برقرار كرده‏اى. و توئى كه عفوت بر عقابت غالب است، و توئى كه رحمتت بر غضبت سابق است و توئى كه عطايت از منعت فزون است، و توئى كه آفريدگان همگى در محيط توانگريت گنجيده‏اند. و توئى كه از هر كه به او نعمت بخشى توقع پاداش ندارى، و توئى كه در عقاب عاصيان افراط نمى‏كنى.
و من اى معبود من، آن بنده توأم كه چون او را به دعا فرمان دادى، گفت: لبيك؛ و سعديك اينك منم اى پروردگار من كه در پيشگاهت به خاك افتاده‏ام، منم كه بار خطاها پشتم را گران كرده، و منم كه گناهان عمر مرا بسر برده، و منم كه از سر نادانى ترا عصيان كرده‏ام، در صورتى كه تو از طرف من سزاوار عصيان نبوده‏اى.
آيا تو اى معبود من بر هر كه ترا بخواند رحم كننده‏اى تا در دعا بكوشم؟ يا هر كه را پيشت بگريد آمرزنده‏اى، تا در گريه شتاب كنم؟ يا از هر كه برسم تذلل روى خويش را در پيشگاهت به خاك سايد، در گذرنده‏اى؟ يا هر كه را از سر توكل از فقر خود به تو شكايت كند بى‏نياز كننده‏اى؟
خداوندا آنكه را جز تو دهنده‏اى نمى‏يابد، نوميد مگردان. و كسى را كه از تو به غير تو بى‏نياز نمى‏شود وا مگذار اى معبود من! پس بر محمد و آلش رحمت فرست، و اكنون كه از روى حقيقت به تو رو آورده‏ام، روى از من مگردان، و در صورتى كه روى دل را به تو متوجه ساخته‏ام محرومم مكن. و در اين حال كه در پيشگاهت ايستاده‏ام، دست رد بر سينه‏ام مگذار توئى كه خود را به رحمت توصيف كرده‏اى. پس بر محمد و آلش رحمت فرست، و بر من رحمت آور. و توئى كه خود را خطابخش ناميده‏اى پس از من در گذر. تو اى معبود من هم اكنون اشك مرا از خوف خود و پريشانى دلم را از ترس خويش، و لرزيدن اعضايم را از هيبت خود، مى‏بينى. همه اينها در اثر شرمندگيم از سوء رفتار خويش است. و به اين جهت از شدت زارى به درگاه تو صدايم گرفته و زبانم از راز و نياز با تو كند شده. پس سپاس ترا اى معبود من چه بسا، عيبها كه بر من مستور ساخته‏اى و مرا از افشاى آن رسوا نكرده‏اى! و چه بسا گناه كه بر من پوشيده‏اى و مرا به آن شهره نساخته‏اى و چه بسا آلودگيها و زشتيها كه بجا آورده‏ام و پرده آن را بر من ندريده‏اى! و طوق آزار ننگ آن را بر گردنم نيفكنده‏اى. و زشتيهايش را بر همسايگان عيبجو و حسودان نعمتى كه به من بخشيده‏اى آشكار نساخته‏اى! آنگاه اين همه مرحمتها مرا از تعقيب بديهائى كه از من سراغ دارى باز نداشته است پس كيست كه از من اى معبود من به خير و صلاح خود نادان‏تر، و از بهره خود غافلتر، و از اصلاح و تهذيب نفس خود دورتر باشد؟ در صورتى كه رزقى را كه بر من روان ساخته‏اى در معصيتهائى كه مرا از آن نهى كرده‏اى صرف مى‏كنم! و كيست كه بيش از من به قعر باطل فرو رفته و بر اقدام به بدى جرأت ورزيده باشد. در آن هنگام كه بر سر دو راه دعوت تو و دعوت شيطان مى‏ايستم پس دعوت شيطان را با چشم باز و حواس جمع مى‏پذيرم. در صورتى كه يقين دارم كه دعوت تو به بهشت و دعوت او بسوى جهنم منتهى مى‏شود.
منزهى تو كه از جانب من سزاوار چنين رفتار باشى چه شگفت‏انگيز است آنچه من در باره خويش به آن گواهى مى‏دهم، و آن كارهاى پنهانيم كه خود آن را بر مى‏شمارم. و عجبتر از آن بردبارى تو از من و درنگ كردنت از مؤاخذه سريع من است! و اين نه از جهت گرامى بودن من پيش تو است. بلكه از جهت مداراى تو با من و تفضلت بر من است: تا از نافرمانى خشم‏انگيز تو باز ايستم، و خود را از گناهان فرساينده خويش باز دارم. و از جهت آن است كه عفو تو از من در نظرت از عقوبتم خوشايندتر است. بلكه من اى معبود من گناهم بيشتر، و آثارم زشت‏تر، و كردارم بدتر، و تهورم در باطل سخت‏تر، و تنبهم در مقام اطاعت تو ضعيف‏تر و آگاهى و مراقبتم نسبت به تهديد تو كمتر از آن است كه عيوب خود را براى تو بشمارم. يا بر ياد كردن گناهانم قادر باشم و منظورم از اين اعتراف جز آن نيست كه از روى طمع در مهربانى تو كه صلاح كار گنهكاران در آن است كه آزادى گردنهاى خطاكاران به آن است خويش را سرزنش كنم.
خدايا و اين گردن من است كه طوق و بند گناهان آن را باريك كرده. پس بر محمد و آلش رحمت فرست. و به عفو خود آن را آزاد ساز. و اين پشت من است كه باز خطاها آن را سنگين ساخته، پس بر محمد و آلش رحمت فرست و به انعام خود آن را سبك ساز. اى معبود من، اگر چندان در برابر تو بگريم كه پلكهاى هر دو چشمم بيفتد، و اگر چندان صدا به گريه بلند كنم كه صوتم قطع شود، و اگر چندان برايت بپا ايستم كه هر دو پايم آماس كند، و آنقدر برايت ركوع كنم كه استخوانهاى پشتم از هم بپاشد. و آنقدر ترا سجده كنم كه چشمهايم از كاسه به درد آيد، و در دوره عمر خود خاك زمين بخورم و تا پايان زندگى آب خاكستر آلود بنوشم، و در اثناى اين احوال آنقدر ذكر ترا بگويم كه زبانم از كار فروماند، سپس از روى شرمندگى از تو چشمم را به آفاق آسمان نگشايم، با اين همه سزاوار محو يكى از گناهانم نخواهم بود. و اگر در آن هنگام كه مستوجب آمرزشت شوم مرا بيامرزى. و در آن زمان كه مستحق عفو تو گردم از من درگذرى، پس همانا كه آن آمرزش و عفو در حق من از جهت استحقاق من لازم نيامده، و من از روى سزاوارى شايسته آن نشده‏ام، زيرا جزاى من در اولين بار كه ترا عصيان كرده‏ام جهنم بوده و به اين جهت اگر مرا عذاب فرمائى در باره من ستمكا نخواهى بود!
پس اكنون كه مرا به ستارى خود مستور داشته‏اى، و رسوا نكرده‏اى، و به كرم خود با من مدارا كرده‏اى و در عقابم شتاب ننموده‏اى، و به تفضل خود در باره‏ام حكم كرده‏اى، و نعمتت را از من نگردانده‏اى، و احسانت را نسبت به من تيره و آلوده نساخته‏اى پس بر طول تضرع و شدت مسكنت و بدى حالم رحمت آورد. خدايا بر محمد و آلش رحمت فرست، و مرا از گناهان نگاهدار و به فرمانبردارى وادار و حسن انابت را روزيم كن، و به توبه پاكم ساز، و با نگهدارى خود تأييدم كن، و به عافيت روبراهم نماى، و شيرينى آمرزش را به من بچشان، و مرا رها شده عفو و آزاد گشته رحمت خود قرار ده، و برات ايمنى از خشم خود برايم بنويس، و مرا هم اكنون نه در آينده به آن ايمنى و نشانه‏اى در آن به من معرفى كن كه به آسانى آن را دريابم، زيرا كه اين كار براى تو در جنب قوتت دشوار نيست. و ترا در قدرتت دچار مشكلى نمى‏سازد، و تو بر هر چيز به منتهى درجه قدرت دارى.

17- نيايش، هنگامى كه شيطان را بياد مى‏آورد و از او و دشمنى و مكر او، به خدا پناه مى‏برد

(17) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا ذُكِرَ الشّيْطَانُ فَاسْتَعَاذَ مِنْهُ وَ مِنْ عَدَاوَتِهِ وَ كَيْدِهِ:

اللّهُمّ إِنّا نَعُوذُ بِكَ مِنْ نَزَغَاتِ الشّيْطَانِ الرّجِيمِ وَ كَيْدِهِ وَ مَكَايِدِهِ، وَ مِنَ الثّقَةِ بِأَمَانِيّهِ وَ مَوَاعِيدِهِ وَ غُرُورِهِ وَ مَصَايِدِهِ.
وَ أَنْ يُطْمِعَ نَفْسَهُ فِي إِضْلَالِنَا عَنْ طَاعَتِكَ، وَ امْتِهَانِنَا بِمَعْصِيَتِكَ، أَوْ أَنْ يَحْسُنَ عِنْدَنَا مَا حَسّنَ لَنَا، أَوْ أَنْ يَثْقُلَ عَلَيْنَا مَا كَرّهَ إِلَيْنَا.
اللّهُمّ اخْسَأْهُ عَنّا بِعِبَادَتِكَ، وَ اكْبِتْهُ بِدُءوبِنَا فِي مَحَبّتِكَ، وَ اجْعَلْ بَيْنَنَا وَ بَيْنَهُ سِتْراً لَا يَهْتِكُهُ، وَ رَدْماً مُصْمِتاً لَا يَفْتُقُهُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اشْغَلْهُ عَنّا بِبَعْضِ أَعْدَائِكَ، وَ اعْصِمْنَا مِنْهُ بِحُسْنِ رِعَايَتِكَ، وَ اكْفِنَا خَتْرَهُ، وَ وَلّنَا ظَهْرَهُ، وَ اقْطَعْ عَنّا إِثْرَهُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَمْتِعْنَا مِنَ الْهُدَى بِمِثْلِ ضَلَالَتِهِ، وَ زَوّدْنَا مِنَ الْتّقْوَى ضِدّ غَوَايَتِهِ، وَ اسْلُكْ بِنَا مِنَ التّقَى خِلَافَ سَبِيلِهِ مِنَ الرّدَى.
اللّهُمّ لَا تَجْعَلْ لَهُ فِي قُلُوبِنَا مَدْخَلًا وَ لَا تُوطِنَنّ لَهُ فِيمَا لَدَيْنَا مَنْزِلًا.
اللّهُمّ وَ مَا سَوّلَ لَنَا مِنْ بَاطِلٍ فَعَرّفْنَاهُ، وَ إِذَا عَرّفْتَنَاهُ فَقِنَاهُ، وَ بَصّرْنَا مَا نُكَايِدُهُ بِهِ، وَ أَلْهِمْنَا مَا نُعِدّهُ لَهُ، وَ أَيْقِظْنَا عَنْ سِنَةِ الْغَفْلَةِ بِالرّكُونِ إِلَيْهِ، وَ أَحْسِنْ بِتَوْفِيقِكَ عَوْنَنَا عَلَيْهِ.
اللّهُمّ وَ أَشْرِبْ قُلُوبَنَا إِنْكَارَ عَمَلِهِ، وَ الْطُفْ لَنَا فِي نَقْضِ حِيَلِهِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ حَوّلْ سُلْطَانَهُ عَنّا، وَ اقْطَعْ رَجَاءَهُ مِنّا، وَ ادْرَأْهُ عَنِ الْوُلُوعِ بِنَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ آبَاءَنَا وَ أُمّهَاتِنَا وَ أَوْلَادَنَا وَ أَهَالِيَنَا وَ ذَوِي أَرْحَامِنَا وَ قَرَابَاتِنَا وَ جِيرَانَنَا مِنَ الْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ مِنْهُ فِي حِرْزٍ حَارِزٍ، وَ حِصْنٍ حَافِظٍ، وَ كَهْفٍ مَانِعٍ، وَ أَلْبِسْهُمْ مِنْهُ جُنَناً وَاقِيَةً، وَ أَعْطِهِمْ عَلَيْهِ أَسْلِحَةً مَاضِيَةً.
اللّهُمّ وَ اعْمُمْ بِذَلِكَ مَنْ شَهِدَ لَكَ بِالرّبُوبِيّةِ، وَ أَخْلَصَ لَكَ بِالْوَحْدَانِيّةِ، وَ عَادَاهُ لَكَ بِحَقِيقَةِ الْعُبُودِيّةِ، وَ اسْتَظْهَرَ بِكَ عَلَيْهِ فِي مَعْرِفَةِ الْعُلُومِ الرّبّانِيّةِ.
اللّهُمّ احْلُلْ مَا عَقَدَ، وَ افْتُقْ مَا رَتَقَ، وَ افْسَخْ مَا دَبّرَ، وَ ثَبّطْهُ إِذَا عَزَمَ، وَ انْقُضْ مَا أَبْرَمَ.
اللّهُمّ وَ اهْزِمْ جُنْدَهُ، وَ أَبْطِلْ كَيْدَهُ وَ اهْدِمْ كَهْفَهُ، وَ أَرْغِمْ أَنْفَهُ‏
اللّهُمّ اجْعَلْنَا فِي نَظْمِ أَعْدَائِهِ، وَ اعْزِلْنَا عَنْ عِدَادِ أَوْلِيَائِهِ، لَا نُطِيعُ لَهُ إِذَا اسْتَهْوَانَا، وَ لَا نَسْتَجِيبُ لَهُ إِذَا دَعَانَا، نَأْمُرُ بِمُنَاوَأَتِهِ، مَنْ أَطَاعَ أَمْرَنَا، وَ نَعِظُ عَنْ مُتَابَعَتِهِ مَنِ اتّبَعَ زَجْرَنَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ خَاتَمِ النّبِيّينَ وَ سَيّدِ الْمُرْسَلِينَ وَ عَلَى أَهْلِ بَيْتِهِ الطّيّبِينَ الطّاهِرِينَ، وَ أَعِذْنَا وَ أَهَالِيَنَا وَ إِخْوَانَنَا وَ جَمِيعَ الْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ مِمّا اسْتَعَذْنَا مِنْهُ، وَ أَجِرْنَا مِمّا اسْتَجَرْنَا بِكَ مِنْ خَوْفِهِ‏
وَ اسْمَعْ لَنَا مَا دَعَوْنَا بِهِ، وَ أَعْطِنَا مَا أَغْفَلْنَاهُ، وَ احْفَظْ لَنَا مَا نَسِينَاهُ، وَ صَيّرْنَا بِذَلِكَ فِي دَرَجَاتِ الصّالِحِينَ وَ مَرَاتِبِ الْمُؤْمِنِينَ، آمِينَ رَبّ الْعَالَمِينَ.
ترجمه :
خدايا ما بتو پناه مى‏بريم از وسوسه‏هاى شيطان رجيم، و مكرهاى او، و از اعتماد به هوسهاى باطلش كه در دل ما مى‏افكند و وعده‏هايش و فريب و دامهايش و از آنكه در گمراه كردن ما از طريق طاعت تو و استخدام ما در معصيت تو، خود را به طمع اندازد، و يا چيزى كه او پيش ما زيبا جلوه داده در نظرمان زيبا آيد و يا چيزى را كه بما ناپسند نشان داده بر ما گران آيد.
خدايا او را بوسيله عبادتت از ما بران، و به سبب سعى ما در راه محبتت به خاك ذلت بسر در افكن، و ميان ما و او حجابى قرار ده، كه آن را ندرد، و سد نيرومندى كه آن را نشكافد خدايا بر محمد و آلش رحمت فرست، و شيطان را بوسيله سرگرمى با بعضى از دشمنانت از ما منصرف ساز، و ما را به حسن رعايت خود، از او نگاهدار، و مكرش را از ما دفع كن، و او را از برابر ما به هزيمت بران و نقش پايش را از حدود ما بزداى.
خدايا بر محمد و آلش رحمت فرست، و ما را از هدايتى كه در ثبات و دوام مانند ضلالت او باشد، بهره‏مند ساز، و در مقابل گمراهى او از تقوى توشه ده، و در مسير عفت و پرهيز، براهى مخالف راه مهلكه‏انگيز او روان ساز. خدايا، براى او در دلهاى ما مدخلى قرار مده و در محيط زندگى ما منزلى فراهم مساز. خدايا، و هر باطلى را كه در نظر ما بيارايد، پس آن را بما بشناسان، و چون آن را بما بشناساندى، پس ما را از آن نگاهدار، و ما را براه و رسم فريب دادن شيطان بينا ساز، و به آنچه براى مبارزه با او لازم است ملهم نماى و از خواب غفلتى كه از تمايل و اعتماد به او رخ دهد بيدار كن، و بوسيله توفيق خود ما را در مخالفت او نيكو يارى ده.
خدايا و انكار كار او را در دلهاى ما بياميز و مراد ما را در گسستن گره‏هاى نيرنگش آسان برآور.
خدايا بر محمد و آلش رحمت فرست، و تسلط شيطان را از ما بگردان، و اميدش را از ما قطع كن، و او را از حرص به گمراه كردن ما دفع نماى.
خدايا بر محمد و آلش رحمت فرست، و پدران و مادران و فرزندان و عشيره و خويشان و نزديكان و همسايگان ما را از مردان مؤمن و زنان مؤمنه از شر او در سنگرى محكم و قلعه‏اى رفيع و پناهگاهى منيع قرار ده، و ايشان را براى رفع شر او در زره‏هاى نگاهدارنده‏اى بپوشان و براى مبارزه او سلاح‏هائى بران عطا فرماى.
خدايا و اين خواهش مرا تعميم ده در باره هر كس كه به پروردگاريت گواهى دهد، و به يگانگيت اخلاص ورزد، و از روى حقيقت عبوديت براى تو با شيطان دشمنى كند، و در معرفت علوم ربانى از جانب تو بر ضد او يارى جويد.
خدايا هر گرهى را كه شيطان بزند بگسل و آنچه را كه فرو بندد بگشاى، و هر تدبيرى را كه بينديشد در هم شكن، و چون عزيمتى كند او را بازدار، و آنچه را كه محكم كند نقض فرماى.
خدايا سپاهش راشكست ده، و مكرش را باطل ساز، و پناهگاهش را ويران كن و بينيش را به خاك بساى.
خدايا ما را در سلك دشمنان او قرار ده، و از شمار دوستانش بر كنار كن، تا چون آهنگ فريب ما كند فرمانش رانبريم و چون ما را بخواند اجابتش نكنيم: هر كه را از ما اطاعت كند به دشمنى شيطان فرمان دهيم، و هر كه را از نهى و منع ما پيروى كند از متابعتش منع كنيم.
خدايا بر محمد خاتم پيغمبران و سرور رسولان، و بر اهل بيت پاكان و پاكيزگانش رحمت فرست، و ما را و همه مؤمنين و مؤمنات را از ذمائمى كه از شر آن بتو پناه جستيم پناه ده. و از مخاطرى كه از بيم آن از تو زنهار خواستيم زنهار بخش. و آنچه را كه بوسيله دعا خواستيم بپذير، و آنچه را از ذكرش غفلت كرديم بما عطا فرماى، و آنچه را فراموش كرديم براى ما محفوظدار، و ما را به اين وسيله به درجات صالحين و مراتب مؤمنين انتقال ده، دعاى ما را اجابت فرماى، اى پروردگار جهانيان.

18- نيايش، هنگامى كه خطرى از او مى‏گذشت، يا مطلبى كه داشت بزودى بر آورده مى‏شد

(18) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا دُفِعَ عَنْهُ مَا يَحْذَرُ، أَوْ عُجّلَ لَهُ مَطْلَبُهُ:

اللّهُمّ لَكَ الْحَمْدُ عَلَى حُسْنِ قَضَائِكَ، وَ بِمَا صَرَفْتَ عَنّي مِنْ بَلَائِكَ، فَلَا تَجْعَلْ حَظّي مِنْ رَحْمَتِكَ مَا عَجّلْتَ لِي مِنْ عَافِيَتِكَ فَأَكُونَ قَدْ شَقِيتُ بِمَا أَحْبَبْتُ وَ سَعِدَ غَيْرِي بِمَا كَرِهْتُ.
وَ إِنْ يَكُنْ مَا ظَلِلْتُ فِيهِ أَوْ بِتّ فِيهِ مِنْ هَذِهِ الْعَافِيَةِ بَيْنَ يَدَيْ بَلَاءٍ لَا يَنْقَطِعُ وَ وِزْرٍ لَا يَرْتَفِعُ فَقَدّمْ لِي مَا أَخّرْتَ، وَ أَخّرْ عَنّي مَا قَدّمْتَ.
فَغَيْرُ كَثِيرٍ مَا عَاقِبَتُهُ الْفَنَاءُ، وَ غَيْرُ قَلِيلٍ مَا عَاقِبَتُهُ الْبَقَاءُ، وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ.
ترجمه :
خدايا سپاس ترا بر نيكوئى قضايت، و بر آنچه از من بگرداندى از بلايت. پس نصيب مرا از رحمت خود، در اين عافيت عاجل و نعمت دنياى زائل منحصر مساز كه بوسيله آنچه دوست دارم بدبخت شوم، و ديگرى به سبب آنچه من ناپسند دارم خوشبخت گردد و در صورتى كه آن عافيت كه روز را در آن به شب برده يا شب را در آن به روز آورده‏ام مقدمه بلائى دائم و وبالى مستمر باشد، پس آن بلا و وبال را كه برايم به تأخير افكنده‏اى پيش انداز و آن نعمت و عافيت را كه پيش انداخته‏اى به تأخير افكن، زيرا چيزى كه پايانش بقا است، كم نيست. و بر محمد و آلش رحمت فرست.

19- نيايش، هنگام طلب باران پس از قحطى و خشكسالى

(19) وَ كَانَ مِنْ دُعَائِهِ، عَلَيْهِ السّلَامُ عِنْدَ الِاسْتِسْقَاءِ بَعْدَ الْجَدْبِ:

اللّهُمّ اسْقِنَا الْغَيْثَ، وَ انْشُرْ عَلَيْنَا رَحْمَتَكَ بِغَيْثِكَ الْمُغْدِقِ مِنَ السّحَابِ الْمُنْسَاقِ لِنَبَاتِ أَرْضِكَ الْمُونِقِ فِي جَمِيعِ الْ‏آفَاقِ.
وَ امْنُنْ عَلَى عِبَادِكَ بِإِينَاعِ الثّمَرَةِ، وَ أَحْيِ بِلَادَكَ بِبُلُوغِ الزّهَرَةِ، وَ أَشْهِدْ مَلَائِكَتَكَ الْكِرَامَ السّفَرَةَ بِسَقْيٍ مِنْكَ نَافِعٍ، دَائِمٍ غُزْرُهُ، وَاسِعٍ دِرَرُهُ، وَابِلٍ سَرِيعٍ عَاجِلٍ.
تُحْيِي بِهِ مَا قَدْ مَاتَ، وَ تَرُدّ بِهِ مَا قَدْ فَاتَ وَ تُخْرِجُ بِهِ مَا هُوَ آتٍ، وَ تُوَسّعُ بِهِ فِي الْأَقْوَاتِ، سَحَاباً مُتَرَاكِماً هَنِيئاً مَرِيئاً طَبَقاً مُجَلْجَلًا، غَيْرَ مُلِثّ‏ٍ وَدْقُهُ، وَ لَا خُلّبٍ بَرْقُهُ.
اللّهُمّ اسْقِنَا غَيْثاً مُغِيثاً مَرِيعاً مُمْرِعاً عَرِيضاً وَاسِعاً غَزِيراً، تَرُدّ بِهِ النّهِيضَ، وَ تَجْبُرُ بِهِ الْمَهِيضَ‏
اللّهُمّ اسْقِنَا سَقْياً تُسِيلُ مِنْهُ الظّرَابَ، وَ تَمْلَأُ مِنْهُ الْجِبَابَ، وَ تُفَجّرُ بِهِ الْأَنْهَارَ، وَ تُنْبِتُ بِهِ الْأَشْجَارَ، وَ تُرْخِصُ بِهِ الْأَسْعَارَ فِي جَمِيعِ الْأَمْصَارِ، وَ تَنْعَشُ بِهِ الْبَهَائِمَ وَ الْخَلْقَ، وَ تُكْمِلُ لَنَا بِهِ طَيّبَاتِ الرّزْقِ، و تُنْبِتُ لَنَا بِهِ الزّرْعَ وَ تُدِرّ بِهِ الضّرْعَ وَ تَزِيدُنَا بِهِ قُوّةً إِلَى قُوّتِنَا.
اللّهُمّ لَا تَجْعَلْ ظِلّهُ عَلَيْنَا سَمُوماً، وَ لَا تَجْعَلْ بَرْدَهُ عَلَيْنَا حُسُوماً، وَ لَا تَجْعَلْ صَوْبَهُ عَلَيْنَا رُجُوماً، وَ لَا تَجْعَلْ مَاءَهُ عَلَيْنَا أُجَاجاً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ ارْزُقْنَا مِنْ بَرَكَاتِ السّمَاوَاتِ وَ الْأَرْضِ، إِنّكَ عَلَى كُلّ شَي‏ءٍ قَدِيرٌ.
ترجمه :
خدايا، ما را بوسيله باران سيراب ساز، و رحمتت را به باران فراوانت از ابرى كه براى رويانيدن گياه زيبا و بهجت‏انگيز در همه آفاق زمينت روان گشته بر ما بگستران و با شكوفا ساختن و مايه بستن شكوفه، سرزمين‏هاى خود را حياتى تازه بخش، و فرشتگان نويسنده اخبار و آثار را شاهد و ناظر بر سقايت نافعى ساز از لطف خود كه مايه بخشندگيش برقرار و فيض بارندگيش دامنه‏دار باشد، تند بارانى كه آنچه را كه فرو مرده به فيضش زنده كنى، و آنچه را كه از دست رفته است باز آرى، و هر آن نعمت را كه از مخزن كرمت آمدنى است به خان احسانت بر آرى و در دسترس خلق خود بگذارى و روزها را بوسيله آن بيفزائى، و از آسمان لطفت ابرى را چشم همى داريم كه انبوه و فشرده و بى‏خطر و بى‏ضرر و فراگيرنده و خروشنده باشد و بارانش خسته كننده و برقش فريب دهنده نباشد.
خدايا ما را از بارانى فريادرس ئ قحط زدا و روياننده گل و گياه خرمى بخش صحرا و چمن سرسبز كننده دشت و دمن پهناور و دامنه‏دار و سرشار و مايه‏دار سيراب ساز كه بوسيله آن گياه بپا خاسته را از پژمردگى به خرمى بازارى، و فيض آن را موميائى شكستگى گياهان شكسته قرار دهى.
خدايا ما را چنان سقايت كن كه از بركت آن آب در تل و تپه‏ها به راه اندازى و چاهها را پر آب سازى و نهرها را روان كنى، و درختان را خلعت سبز بپوشانى، و نرخ‏ها را در همه شهرها ارزان نمائى و چهارپايان و خلايق را سرزنده سازى و روزى‏هاى پاكيزه را براى ما كامل گردانى و كشت و زرعمان را برويانى و پستانها را پر شير كنى و نيروئى بر نيروى ما بيفزائى.
خدايا سايه آن ابر را بر ما سموم مساز، و سرديش را بر ما شوم مگردان، و بارانش را بر ما عذاب قرار مده و آبش را در كام ما تلخ و شور مگردان.
خدايا بر محمد و آلش رحمت فرست، و بركات آسمانها و زمين را روزى ما ساز. زيرا كه تو بر هر چيز كمال قدرت دارى‏


صحيفه سجاديه - قسمت 7

20- نيايش، در طلب اخلاق ستوده و افعال پسنديده

(20) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي مَكَارِمِ الْأَخْلَاقِ وَ مَرْضِيّ الْأَفْعَالِ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ بَلّغْ بِإِيمَانِي أَكْمَلَ الْإِيمَانِ، وَ اجْعَلْ يَقِينِي أَفْضَلَ الْيَقِينِ، وَ انْتَهِ بِنِيّتِي إِلَى أَحْسَنِ النّيّاتِ، وَ بِعَمَلِي إِلَى أَحْسَنِ الْأَعْمَالِ.
اللّهُمّ وَفّرْ بِلُطْفِكَ نِيّتِي، وَ صَحّحْ بِمَا عِنْدَكَ يَقِينِي، وَ اسْتَصْلِحْ بِقُدْرَتِكَ مَا فَسَدَ مِنّي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنِي مَا يَشْغَلُنِي الِاهْتِمَامُ بِهِ، وَ اسْتَعْمِلْنِي بِمَا تَسْأَلُنِي غَداً عَنْهُ، وَ اسْتَفْرِغْ أَيّامِي فِيمَا خَلَقْتَنِي لَهُ، وَ أَغْنِنِي وَ أَوْسِعْ عَلَيّ فِي رِزْقِكَ، وَ لَا تَفْتِنّي بِالنّظَرِ، وَ أَعِزّنِي وَ لَا تَبْتَلِيَنّي بِالْكِبْرِ، وَ عَبّدْنِي لَكَ وَ لَا تُفْسِدْ عِبَادَتِي بِالْعُجْبِ، وَ أَجْرِ لِلنّاسِ عَلَى يَدِيَ الْخَيْرَ وَ لَا تَمْحَقْهُ بِالْمَنّ، وَ هَبْ لِي مَعَالِيَ الْأَخْلَاقِ، وَ اعْصِمْنِي مِنَ الْفَخْرِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تَرْفَعْنِي فِي النّاسِ دَرَجَةً إِلّا حَطَطْتَنِي عِنْدَ نَفْسِي مِثْلَهَا، وَ لَا تُحْدِثْ لِي عِزّاً ظَاهِراً إِلّا أَحْدَثْتَ لِي ذِلّةً بَاطِنَةً عِنْدَ نَفْسِي بِقَدَرِهَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ مَتّعْنِي بِهُدًى صَالِحٍ لَا أَسْتَبْدِلُ بِهِ، وَ طَرِيقَةِ حَقّ‏ٍ لَا أَزِيغُ عَنْهَا، وَ نِيّةِ رُشْدٍ لَا أَشُكّ فِيهَا، وَ عَمّرْنِي مَا كَانَ عُمُرِي بِذْلَةً فِي طَاعَتِكَ، فَإِذَا كَانَ عُمُرِي مَرْتَعاً لِلشّيْطَانِ فَاقْبِضْنِي إِلَيْكَ قَبْلَ أَنْ يَسْبِقَ مَقْتُكَ إِلَيّ، أَوْ يَسْتَحْكِمَ غَضَبُكَ عَلَيّ.
اللّهُمّ لَا تَدَعْ خَصْلَةً تُعَابُ مِنّي إِلّا أَصْلَحْتَهَا، وَ لَا عَائِبَةً أُوَنّبُ بِهَا إِلّا حَسّنْتَهَا، وَ لَا أُكْرُومَةً فِيّ نَاقِصَةً إِلّا أَتْمَمْتَهَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ أَبْدِلْنِي مِنْ بِغْضَةِ أَهْلِ الشّنَ‏آنِ الْمَحَبّةَ، وَ مِنْ حَسَدِ أَهْلِ الْبَغْيِ الْمَوَدّةَ، وَ مِنْ ظِنّةِ أَهْلِ الصّلَاحِ الثّقَةَ، وَ مِنْ عَدَاوَةِ الْأَدْنَيْنَ الْوَلَايَةَ، وَ مِنْ عُقُوقِ ذَوِي الْأَرْحَامِ الْمَبَرّةَ، وَ مِنْ خِذْلَانِ الْأَقْرَبِينَ النّصْرَةَ، وَ مِنْ حُبّ الْمُدَارِينَ تَصْحِيحَ الْمِقَةِ، وَ مِنْ رَدّ الْمُلَابِسِينَ كَرَمَ الْعِشْرَةِ، وَ مِنْ مَرَارَةِ خَوْفِ الظّالِمِينَ حَلَاوَةَ الْأَمَنَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ لِي يَداً عَلَى مَنْ ظَلَمَنِي، وَ لِسَاناً عَلَى مَنْ خَاصَمَنِي، وَ ظَفَراً بِمَنْ عَانَدَنِي، وَ هَبْ لِي مَكْراً عَلَى مَنْ كَايَدَنِي، وَ قُدْرَةً عَلَى مَنِ اضْطَهَدَنِي، وَ تَكْذِيباً لِمَنْ قَصَبَنِي، وَ سَلَامَةً مِمّنْ تَوَعّدَنِي، وَ وَفّقْنِي لِطَاعَةِ مَنْ سَدّدَنِي، وَ مُتَابَعَةِ مَنْ أَرْشَدَنِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ سَدّدْنِي لِأَنْ أُعَارِضَ مَنْ غَشّنِي بِالنّصْحِ، وَ أَجْزِيَ مَنْ هَجَرَنِي بِالْبِرّ، وَ أُثِيبَ مَنْ حَرَمَنِي بِالْبَذْلِ، وَ أُكَافِيَ مَنْ قَطَعَنِي بِالصّلَةِ، وَ أُخَالِفَ مَنِ اغْتَابَنِي إِلَى حُسْنِ الذّكْرِ، وَ أَنْ أَشْكُرَ الْحَسَنَةَ، وَ أُغْضِيَ عَنِ السّيّئَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ حَلّنِي بِحِلْيَةِ الصّالِحِينَ، وَ أَلْبِسْنِي زِينَةَ الْمُتّقِينَ، فِي بَسْطِ الْعَدْلِ، وَ كَظْمِ الغَيْظِ، وَ إِطْفَاءِ النّائِرَةِ، وَ ضَمّ أَهْلِ الْفُرْقَةِ، وَ إِصْلَاحِ ذَاتِ الْبَيْنِ، وَ إِفْشَاءِ الْعَارِفَةِ، وَ سَتْرِ الْعَائِبَةِ، وَ لِينِ الْعَرِيكَةِ، وَ خَفْضِ الْجَنَاحِ، وَ حُسْنِ السّيرَةِ، وَ سُكُونِ الرّيحِ، وَ طِيبِ الْمُخَالَقَةِ، وَ السّبْقِ إِلَى الْفَضِيلَةِ، وَ إِيثَارِ التّفَضّلِ، وَ تَرْكِ التّعْيِيرِ، وَ الْإِفْضَالِ عَلَى غَيْرِ الْمُسْتَحِقّ، وَ الْقَوْلِ بِالْحَقّ وَ إِنْ عَزّ، وَ اسْتِقْلَالِ الْخَيْرِ وَ إِنْ كَثُرَ مِنْ قَوْلِي وَ فِعْلِي، وَ اسْتِكْثَارِ الشّرّ وَ إِنْ قَلّ مِنْ قَوْلِي وَ فِعْلِي، وَ أَكْمِلْ ذَلِكَ لِي بِدَوَامِ الطّاعَةِ، وَ لُزُومِ الْجَمَاعَةِ، وَ رَفْضِ أَهْلِ الْبِدَعِ، وَ مُسْتَعْمِلِ الرّأْيِ الْمُخْتَرَعِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ أَوْسَعَ رِزْقِكَ عَلَيّ إِذَا كَبِرْتُ، وَ أَقْوَى قُوّتِكَ فِيّ إِذَا نَصِبْتُ، وَ لَا تَبْتَلِيَنّي بِالْكَسَلِ عَنْ عِبَادَتِكَ، وَ لَا الْعَمَى عَنْ سَبِيلِكَ، وَ لَا بِالتّعَرّضِ لِخِلَافِ مَحَبّتِكَ، وَ لَا مُجَامَعَةِ مَنْ تَفَرّقَ عَنْكَ، وَ لَا مُفَارَقَةِ مَنِ اجْتَمَعَ إِلَيْكَ.
اللّهُمّ اجْعَلْنِي أَصُولُ بِكَ عِنْدَ الضّرُورَةِ، وَ أَسْأَلُكَ عِنْدَ الْحَاجَةِ، وَ أَتَضَرّعُ إِلَيْكَ عِنْدَ الْمَسْكَنَةِ، وَ لَا تَفْتِنّي بِالِاسْتِعَانَةِ بِغَيْرِكَ إِذَا اضْطُرِرْتُ، وَ لَا بِالْخُضُوعِ لِسُؤَالِ غَيْرِكَ إِذَا افْتَقَرْتُ، وَ لَا بِالتّضَرّعِ إِلَى مَنْ دُونَكَ إِذَا رَهِبْتُ، فَأَسْتَحِقّ بِذَلِكَ خِذْلَانَكَ وَ مَنْعَكَ وَ إِعْرَاضَكَ، يَا أَرْحَمَ الرّاحِمِينَ.
اللّهُمّ اجْعَلْ مَا يُلْقِي الشّيْطَانُ فِي رُوعِي مِنَ التّمَنّي وَ التّظَنّي وَ الْحَسَدِ ذِكْراً لِعَظَمَتِكَ، وَ تَفَكّراً فِي قُدْرَتِكَ، وَ تَدْبِيراً عَلَى عَدُوّكَ، وَ مَا أَجْرَى عَلَى لِسَانِي مِنْ لَفْظَةِ فُحْشٍ أَوْ هُجْرٍ أَوْ شَتْمِ عِرْضٍ أَوْ شَهَادَةِ بَاطِلٍ أَوِ اغْتِيَابِ مُؤْمِنٍ غَائِبٍ أَوْ سَبّ حَاضِرٍ
وَ مَا أَشْبَهَ ذَلِكَ نُطْقاً بِالْحَمْدِ لَكَ، وَ إِغْرَاقاً فِي الثّنَاءِ عَلَيْكَ، وَ ذَهَاباً فِي تَمْجِيدِكَ، وَ شُكْراً لِنِعْمَتِكَ، وَ اعْتِرَافاً بِإِحْسَانِكَ، وَ إِحْصَاءً لِمِنَنِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا أُظْلَمَنّ وَ أَنْتَ مُطِيقٌ لِلدّفْعِ عَنّي، وَ لَا أَظْلِمَنّ وَ أَنْتَ الْقَادِرُ عَلَى الْقَبْضِ مِنّي، وَ لَا أَضِلّنّ وَ قَدْ أَمْكَنَتْكَ هِدَايَتِي، وَ لَا أَفْتَقِرَنّ وَ مِنْ عِنْدِكَ وُسْعِي، وَ لَا أَطْغَيَنّ وَ مِنْ عِنْدِكَ وُجْدِي.
اللّهُمّ إِلَى مَغْفِرَتِكَ وَفَدْتُ، وَ إِلَى عَفْوِكَ قَصَدْتُ، وَ إِلَى تَجَاوُزِكَ اشْتَقْتُ، وَ بِفَضْلِكَ وَثِقْتُ، وَ لَيْسَ عِنْدِي مَا يُوجِبُ لِي مَغْفِرَتَكَ، وَ لَا فِي عَمَلِي مَا أَسْتَحِقّ بِهِ عَفْوَكَ، وَ مَا لِي بَعْدَ أَنْ حَكَمْتُ عَلَى نَفْسِي إِلّا فَضْلُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ تَفَضّلْ عَلَيّ.
اللّهُمّ وَ أَنْطِقْنِي بِالْهُدَى، وَ أَلْهِمْنِي التّقْوَى، وَ وَفّقْنِي لِلّتِي هِيَ أَزْكَى، وَ اسْتَعْمِلْنِي بِمَا هُوَ أَرْضَى.
اللّهُمّ اسْلُكْ بِيَ الطّرِيقَةَ الْمُثْلَى، وَ اجْعَلْنِي عَلَى مِلّتِكَ أَمُوتُ وَ أَحْيَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ مَتّعْنِي بِالِاقْتِصَادِ، وَ اجْعَلْنِي مِنْ أَهْلِ السّدَادِ، وَ مِنْ أَدِلّةِ الرّشَادِ، وَ مِنْ صَالِحِ الْعِبَادِ، وَ ارْزُقْنِي فَوْزَ الْمَعَادِ، وَ سلَامَةَ الْمِرْصَادِ.
اللّهُمّ خُذْ لِنَفْسِكَ مِنْ نَفْسِي مَا يُخَلّصُهَا، وَ أَبْقِ لِنَفْسِي مِنْ نَفْسِي مَا يُصْلِحُهَا، فَإِنّ نَفْسِي هَالِكَةٌ أَوْ تَعْصِمَهَا.
اللّهُمّ أَنْتَ عُدّتِي إِنْ حَزِنْتُ، وَ أَنْتَ مُنْتَجَعِي إِنْ حُرِمْتُ، وَ بِكَ اسْتِغَاثَتِي إِنْ كَرِثْتُ، وَ عِنْدَكَ مِمّا فَاتَ خَلَفٌ، وَ لِمَا فَسَدَ صَلَاحٌ، وَ فِيمَا أَنْكَرْتَ تَغْيِيرٌ، فَامْنُنْ عَلَيّ قَبْلَ الْبَلَاءِ بِالْعَافِيَةِ، وَ قَبْلَ الْطّلَبِ بِالْجِدَةِ، وَ قَبْلَ الضّلَالِ بِالرّشَادِ، وَ اكْفِنِي مَئُونَةَ مَعَرّةِ الْعِبَادِ، وَ هَبْ لِي أَمْنَ يَوْمِ الْمَعَادِ، وَ امْنَحْنِي حُسْنَ الْإِرْشَادِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ادْرَأْ عَنّي بِلُطْفِكَ، وَ اغْذُنِي بِنِعْمَتِكَ، وَ أَصْلِحْنِي بِكَرَمِكَ، وَ دَاوِنِي بِصُنْعِكَ، وَ أَظِلّنِي فِي ذَرَاكَ، وَ جَلّلْنِي رِضَاكَ، وَ وَفّقْنِي إِذَا اشْتَكَلَتْ عَلَيّ الْأُمُورُ لِأَهْدَاهَا، وَ إِذَا تَشَابَهَتِ الْأَعْمَالُ لِأَزْكَاهَا، وَ إِذَا تَنَاقَضَتِ الْمِلَلُ لِأَرْضَاهَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ تَوّجْنِي بِالْكِفَايَةِ، وَ سُمْنِي حُسْنَ الْوِلَايَةِ، وَ هَبْ لِي صِدْقَ الْهِدَايَةِ، وَ لَا تَفْتِنّي بِالسّعَةِ، وَ امْنَحْنِي حُسْنَ الدّعَةِ، وَ لَا تَجْعَلْ عَيْشِي كَدّاً كَدّاً، وَ لَا تَرُدّ دُعَائِي عَلَيّ رَدّاً، فَإِنّي لَا أَجْعَلُ لَكَ ضِدّاً، وَ لَا أَدْعُو مَعَكَ نِدّاً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ امْنَعْنِي مِنَ السّرَفِ، وَ حَصّنْ رِزْقِي مِنَ التّلَفِ، وَ وَفّرْ مَلَكَتِي بِالْبَرَكَةِ فِيهِ، وَ أَصِبْ بِي سَبِيلَ الْهِدَايَةِ لِلْبِرّ فِيمَا أُنْفِقُ مِنْهُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنِي مَئُونَةَ الِاكْتِسَابِ، وَ ارْزُقْنِي مِنْ غَيْرِ احْتِسَابٍ، فَلَا أَشْتَغِلَ عَنْ عِبَادَتِكَ بِالطّلَبِ، وَ لَا أَحْتَمِلَ إِصْرَ تَبِعَاتِ الْمَكْسَبِ.
اللّهُمّ فَأَطْلِبْنِي بِقُدْرَتِكَ مَا أَطْلُبُ، وَ أَجِرْنِي بِعِزّتِكَ مِمّا أَرْهَبُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ صُنْ وَجْهِي بِالْيَسَارِ، وَ لَا تَبْتَذِلْ جَاهِي بِالْإِقْتَارِ فَأَسْتَرْزِقَ أَهْلَ رِزْقِكَ، وَ أَسْتَعْطِيَ شِرَارَ خَلْقِكَ، فَأَفْتَتِنَ بِحَمْدِ مَنْ أَعْطَانِي، و أُبْتَلَى بِذَمّ مَنْ مَنَعَنِي، وَ أَنْتَ مِنْ دُونِهِمْ وَلِيّ الْإِعْطَاءِ وَ الْمَنْعِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي صِحّةً فِي عِبَادَةٍ، وَ فَرَاغاً فِي زَهَادَةٍ، وَ عِلْماً فِي اسْتِعْمَالٍ، وَ وَرَعاً فِي إِجْمَالٍ.
اللّهُمّ اخْتِمْ بِعَفْوِكَ أَجَلِي، وَ حَقّقْ فِي رَجَاءِ رَحْمَتِكَ أَمَلِي، وَ سَهّلْ إِلَى بُلُوغِ رِضَاكَ سُبُلِي، وَ حَسّنْ فِي جَمِيعِ أَحْوَالِي عَمَلِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ نَبّهْنِي لِذِكْرِكَ فِي أَوْقَاتِ الْغَفْلَةِ، وَ اسْتَعْمِلْنِي بِطَاعَتِكَ فِي أَيّامِ الْمُهْلَةِ، وَ انْهَجْ لِي إِلَى مَحَبّتِكَ سَبِيلًا سَهْلَةً، أَكْمِلْ لِي بِهَا خَيْرَ الدّنْيَا وَ الْ‏آخِرَةِ.
اللّهُمّ وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، كَأَفْضَلِ مَا صَلّيْتَ عَلَى أَحَدٍ مِنْ خَلْقِكَ قَبْلَهُ، وَ أَنْتَ مُصَلّ‏ٍ عَلَى أَحَدٍ بَعْدَهُ، وَ آتِنَا فِي الدّنْيَا حَسَنَةً وَ فِي الْ‏آخِرَةِ حَسَنَةً، وَ قِنِي بِرَحْمَتِكَ عَذَابَ النّارِ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و ايمان مرا به كاملترين مراتب ايمان برسان، و يقينم را فاضلترين درجات يقين ساز، و نيتم را به بهترين نيتها و عملم رابه بهترين اعمال ترفيع ده.
خدايا به لطف خود نيتم را كامل و خالص ساز. و يقينم راثابت و پا برجاى دار و به قدرت خود آنچه را كه از من تباه شده اصلاح فرماى.
خداوندا بر محمد و آلش رحمت فرست و مهماتم را كه باعث دل مشغولى من است، كفايت كن و مرا به كارى كه فردا از آن مورد سؤال قرار مى‏دهى بگمار، و روزگارم را در آنچه براى آنم آفريده‏اى مصروف دار و از غير خود بى‏نياز ساز و روزيت را بر من بگستر و به نگاه كردن به حسرت در مال و منال و جاه و جلال توانگرانم دچار مكن و عزيزم گردان و گرفتار كبرم مساز و بر بندگى خود رامم كن و عبادتم را به سبب خود پسندى تباه منماى. و خير را براى مردم به دستم روان كن. و كار نيكم را به منت نهادن باطل مگردان و اخلاق عاليه را به من مرحمت فرماى. و مرا از تفاخر و مباهات نگاهدار.
خدايا بر محمد و آلش رحمت فرست، و مرا در ميان مردم به درجه‏اى ترفيع مده مگر آنكه به همان اندازه پيش نفس خويشم پست گردانى، و عزتى آشكارا برايم بوجود مياور مگر آنكه به همان نسبت پيش نفس خويشم خوار سازى.
خدايا بر محمد و آلش رحمت، و از هدايتى پر سود و گراينده به مقصود برخوردارم ساز كه روشى ديگر بجاى آن نگزينم و از طريقت حقى كه از آن منحرف نگردم و از نيت صوابى كه در آن شك نكنم و مرا تا آنگاه كه عمرم جامه خدمت در راه طاعت تو باشد زنده بدار پس هر زمان كه بيم آن رود كه مزرع عمرم چراگاه شيطان گردد پيش از آنكه شدت غضبت بسوى من بشتابد يا خشمت بر من مستحكم گردد، مرا بسوى خود فرا گير.
خدايا هيچ خوئى كه بر من عيب شمرده شود باقى مگذار جز آنكه آن را اصلاح كنى و هيچ صفت نكوهيده‏اى را بجاى منه مگر آنكه آن را نكو سازى.
و هيچ خصلت كريمه ناقصى بر جاى مگذار، جز آنكه آن را كامل كنى.
بر محمد و آل محمد رحمت فرست و شدت كينه كينه توزان را در باره من به محبت، و حسد متعديان را به مودت، و بدگمانى اهل صلاح را به اعتماد، و دشمنى نزديكان را به دوستى، و بدرفتارى خويشان را به نيكوئى و بى‏اعتنائى اقربا را به نصرت، و دوستى مجامله كاران را به دوستى حقيقى و اهانت مصاحبان را به حسن عشرت، و تلخى ترس از ستمكاران را به شيرينى امنيت مبدل ساز. خدايا بر محمد و آلش رحمت فرست: و مرا بر كسى كه در باره‏ام ستم كند دستى و بر آنكه با من مخاصمه كند زبانى، و بر آنكه عناد ورزد پيروى‏ئى قرار ده. و در برابر آنكه با من مكر كند مكرى و بر آنكه مرا مقهور خواهد قدرتى، و بر آنكه مرا عيب كند و دشنام گويد تكذيبى، و از كسى كه مرا تهديد كند سلامتى بخش و به اطاعت كسى كه مرا براه صواب آرد و پيروى كسى كه مرا ارشاد كند، موفق‏دار. خدايا بر محمد و آلش رحمت فرست، و مرإ؛ااّّ توفيق ده تا با آن كس كه با من غش و دغلى كند به نصيحت و اخلاص مقابله كنم، و آن را كه از من دورى گزيند به نيكوئى پاداش دهم.و به آنكه مرا محروم سازد به بخشش عوض دهم، و آن را كه از من ببرد با پيوستن مكافات كنم، و با كسى كه از من غيبت كند، بوسيله ذكر خيرش مخالفت نمايم. و در برابر نيكى سپاسگزارى نمايم. و از بدى چشم بپوشم.
خدايا بر محمد و آلش رحمت فرست، و مرا به زيور صالحين بياراى، در گستردن داد و فرو خوردن خشم، و خاموش كردن آتش فتنه و خصومت و جمع آورى پراكندگان و اصلاح ميان مردمان و فاش كردن نيكيهاى اهل ايمان و پوشاندن عيب ايشان و نرم خوئى و فروتنى و خوش رفتارى و سنگينى و وقار و حسن معاشرت و سبقت جستن به فضيلت و برگزيدن انعام و تفضل و فرو گذاشتن سرزنش و خرده‏گيرى و ترك احسان درباره نااهل و گفتن حق هر چند دشوار آيد و اندك شمردن خير در گفتار و كردارم گر چه بسيار باشد و بسيار ديدن شر در گفتار و كردار خويش گر چه اندك باشد مرا در همگى اين صفات به خلعت زيباى پرهيزگاران بپوش.
و اين صفات را وسيله ادامه اطاعت و التزام جماعت و فروگذاشتن اهل بدعت، و بكار برنده رأى خودت در آور و كامل ساز.
خدايا بر محمد و آلش رحمت فرست، و وسيع‏ترين روزى‏هايت را بر من در هنگام پير شدنم و قوى‏ترين نيروهايت را در من به هنگام خستگيم قرار ده و مرا به كاهلى در عبادتت، و كورى در تشخيص طريقتت و ارتكاب خلاف دوستيت، و پيوستن با كسى كه از تو جدا شود و جدا شدن از كسى كه با تو بپيوندد مبتلا مساز. خدايا مرا مرا چنان كن كه هنگام ضرورت با سلاح يارى تو حمله‏ور شوم و هنگام حاجت از تو مسئلت كنم و هنگام مسكنت پيش تو به تضرع و زارى آيم و مرا چون بيچاره شوم به كمك خواستن از غير خودت و چون فقير شوم به فروتنى براى مسئلت از غير خود، و چون بترسم، به تضرع پيش غير خود گرفتار مكن كه به آن سبب سزاوار خوارى و منع و بى‏اعتنائى تو گردم. اى مهربانترين مهربانان.
خدايا آنچه را از آرزومندى و گمان گرائى و حسد ورزى كه شيطان در دل من همى افكند بياد عظمتت و تفكر در قدرتت و تدبير بر ضد دشمنت مبدل ساز.
و آن كلمه زشت يا سخن ناستوده يا دشنام عرضى يا شهادت باطل يا غيبت مؤمن غائب، يا بد گفتن به شخص حاضر و مانند اينها را كه شيطان بر زبان من جارى كند. به سخن حمد، و مبالغه در ثنا، و سعى و دقت در تمجيد، و شكر نعمت، و اعتراف به احسان و شمردن نعمتهاى خودت، بدل فرماى.
خدايا بر محمد و آلش رحمت فرست. و چنان كن كه ستمزده نشوم و حال آنكه تو بر دفاع از من قادرى، و ستم نكنم و حال آنكه تو بر جلوگيرى من توانائى و گمراه نشوم در صورتى كه هدايت من براى تو ممكن است، و فقير نگردم با اينكه گشايش زندگيم از جانب تو است. و سركشى نكنم با اينكه توانگريم از ناحيه تو است.
خدايا بسوى آمرزش تو كوچ كرده‏ام. و بسوى عفو تو آهنگ نموده‏ام و به گذشت تو مشتاق شده‏ام. و به فضل تو اعتماد كرده‏ام. در صورتى كه موجبات مغفرت تو نزد من نيست و چيزى كه بوسيله آن سزاوار عفو تو گردم در كردار من نيست. و پس از اين حكم، كه من خود در باره خويش راندم جز فضل و احسان تو سرمايه اميدى ندارم. پس بر محمد و آلش رحمت فرست و بر من تفضل فرماى.
خدايا مرا به منطق هدايت گويا ساز، و به آئين تقوى ملهم نماى و به خوى و خصلتى كه پاكيزه‏تر است موفق‏دار و به كارى كه پسنديده‏تر است بگمار. خدايا مرا به بهترين راه روان ساز و چنان كن كه بر آئين تو بميرم و هم بر آن آئين زندگى از سر گيرم.
خدايا بر محمد و آلش رحمت فرست و مرا در مجارى اعمال و مجالى احوال از نعمت اعتدال برخوردار ساز و در اقوال و افعال از اهل صواب و سداد و از ادله هدايت و رشاد و از زمره صالحين عباد قرار ده و رستگارى در معاد و سلامت از كمينگاه عذاب را نصيبم فرماى. خدايا براى خودت از نيروهاى نفس من آنچه را كه باعث آزادى و پيراستگيش گردد بستان و آنچه را كه وسيله تأمين حوائج و اصلاح كار نفس من شود به آن باز گذار، زيرا نفس من در معرض هلاك است مگر آنكه توأش نگاه دارى. خدايا اگر عم بسوى من لشگر انگيزد ساز و سلاح من توئى و اگر از همه جا و همه كس محروم شوم هدف اميدم توئى و اگر حوادث و شدائد بر من هجوم آورد استغاثه‏ام بتو است و هر چه از دست برود عوضش، و هر چه تباه شود اصلاحش نزد تو، و هر چه را ناپسند دارى تغييرش به دست تو است. پس پيش از بلا عافيت، و پيش از طلب توانگرى، و پيش از گمراه شدن هدايت را بر من انعام كن، و مرا از رنج عيب جوئى بندگان محفوظ دار، و ايمنى از عذاب روز بازپسينم ارزانى دار، و از رهبرى كاملم برخوردار ساز.
خدايا بر محمد و آلش رحمت فرست و بديها را به لطف خود از من بر طرف كن، و مرا به نعمت خود بپروران و به كرم خود اصلاح فرماى، و به احسان خود مداوا كن. و در سايه رحمتت جاى ده. و در خلعت خشنوديت بپوشان. و چون كارها بر من دشوار و درهم شود، به صواب ترين آنها و چون كردارها مشتبه گردد به پاكيزه‏ترين و نافع‏ترين آنها؛ و چون مذاهب متناقض شود و پسنديده‏ترين آنها موفق ساز.
خدايا بر محمد و آلش رحمت فرست. و تاركم را به تاج بى‏نيازى بياراى، و مرا به حسن تدبير در امور بگمار، و دوام هدايت ارزانى دار، و به توسعه دستگاه آشفته مساز، و زندگى ساده و آرام عطا فرماى، و زندگانيم را به مشقت دائم و رنج روزافزون مبدل منماى و دعايم را بسويم بر مگردان، زيرا كه من براى تو معارضى نمى‏شناسم و با تو مثل و مانندى نمى‏پرستم.
خدايا بر محمد و آلش رحمت فرست و مرا از اسراف بازدار. و رزقم را از تلف حفظ كن،و دارائيم را بوسيله بركت دادنش افزون ساز، و مرا در انفاق از آن در امور خير به راه صواب رهبرى كن.
خدايا بر محمد و آلش رحمت فرست و مرا از رنج بسيار كسب و تحصيل روزى بى‏نياز ساز، و رزق بى‏دريغ روزى كن تا از عبادت تو به طلب رزق مشغول نگردم. و سنگينى وبال كسب روزى را بر دوش نكشم.
خدايا و آنچه را كه مى‏طلبم به قدرت خود برآور، و از آنچه مى‏ترسم مرا به جوار عزت خود پناه ده.
خدايا بر محمد و آلش رحمت فرست، و آبرويم را به توانگرى نگاه‏دار، و منزلتم را به تنگدستى پست مكن، كه از روزى خوارانت روزى طلبم، و از اشرار خلقت خواهش عطا كنم. تا به ستايش آنكه به من عطاكند، و به نكوهش آنكه منع كند مبتلا گردم. در صورتى كه متصدى حقيقى عطا توئى. نه ايشان.
خدايا بر محمد و آلش رحمت فرست و مرا تندرستيى در عبادت و آسايشى در پارسائى و علمى توأم با عمل، و پارسائيى مقرون با رفق و اقتصاد روزى ساز.
خدايا مدت عمر مرا با عفو خود به پايان بر، و آرزويم را در اميد رحمتت به تحقيق رسان.و راه‏هايم را براى رسيدن بسر منزل خشنوديت هموار ساز، و عملم را در همه احوالم نيكو گردان.
خدايا بر محمد و آلش رحمت فرست. و مرا در اوقات غفلت براى يادكردن خود، متنبه كن. و در روزگار مهلت در اطاعت خود بكار دار، و راهى هموار بسوى محبت خود برايم آشكار ساز، و بوسيله آن خير دنيا و آخرت را برايم كامل فرماى.
خدايا بر محمد و آلش رحمت فرست. مانند بهترين رحمتى كه پيش از او بر كسى از خلق خود فرستاده‏اى، و بعد از او بر كسى خواهى فرستاد. و ما را در دنيا بهره‏اى نيكو و در آخرت نيز عطائى نيكو ببخش. و مرا به رحمت خود از عذاب دوزخ نگاه دار.

21- نيايش او، چون كارى او را اندوهگين مى‏ساخت و خطاها او را پريشان مى‏كرد

(21) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا حَزَنَهُ أَمْرٌ وَ أَهَمّتْهُ الْخَطَايَا:

اللّهُمّ يَا كَافِيَ الْفَرْدِ الضّعِيفِ، وَ وَاقِيَ الْأَمْرِ الْمَخُوفِ، أَفْرَدَتْنِي الْخَطَايَا فَلَا صَاحِبَ مَعِي، وَ ضَعُفْتُ عَنْ غَضَبِكَ فَلَا مُؤَيّدَ لِي، وَ أَشْرَفْتُ عَلَى خَوْفِ لِقَائِكَ فَلَا مُسَكّنَ لِرَوْعَتِي‏
وَ مَنْ يُؤْمِنُنِي مِنْكَ وَ أَنْتَ أَخَفْتَنِي، وَ مَنْ يُسَاعِدُنِي وَ أَنْتَ أَفْرَدْتَنِي، وَ مَنْ يُقَوّينِي وَ أَنْتَ أَضْعَفْتَنِي‏
لَا يُجِيرُ، يَا إِلَهِي، إِلّا رَبّ‏ٌ عَلَى مَرْبُوبٍ، وَ لَا يُؤْمِنُ إِلّا غَالِبٌ عَلَى مَغْلُوبٍ، وَ لَا يُعِينُ إِلّا طَالِبٌ عَلَى مَطْلُوبٍ.
وَ بِيَدِكَ، يَا إِلَهِي، جَمِيعُ ذَلِكَ السّبَبِ، وَ إِلَيْكَ الْمَفَرّ وَ الْمَهْرَبُ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَجِرْ هَرَبِي، وَ أَنْجِحْ مَطْلَبِي.
اللّهُمّ إِنّكَ إِنْ صَرَفْتَ عَنّي وَجْهَكَ الْكَرِيمَ أَوْ مَنَعْتَنِي فَضْلَكَ الْجَسِيمَ أَوْ حَظَرْتَ عَلَيّ رِزْقَكَ أَوْ قَطَعْتَ عَنّي سَبَبَكَ لَمْ أَجِدِ السّبِيلَ إِلَى شَيْ‏ءٍ مِنْ أَمَلِي غَيْرَكَ، وَ لَمْ أَقْدِرْ عَلَى مَا عِنْدَكَ بِمَعُونَةِ سِوَاكَ، فَإِنّي عَبْدُكَ وَ فِي قَبْضَتِكَ، نَاصِيَتِي بِيَدِكَ.
لَا أَمْرَ لِي مَعَ أَمْرِكَ، مَاضٍ فِيّ حُكْمُكَ، عَدْلٌ فِيّ قَضَاؤُكَ، وَ لَا قُوّةَ لِي عَلَى الْخُرُوجِ مِنْ سُلْطَانِكَ، وَ لَا أَسْتَطِيعُ مُجَاوَزَةَ قُدْرَتِكَ، وَ لَا أَسْتَمِيلُ هَوَاكَ، وَ لَا أَبْلُغُ رِضَاكَ، وَ لَا أَنَالُ مَا عِنْدَكَ إِلّا بِطَاعَتِكَ وَ بِفَضْلِ رَحْمَتِكَ.
إِلَهِي أَصْبَحْتُ وَ أَمْسَيْتُ عَبْداً دَاخِراً لَكَ، لَا أَمْلِكُ لِنَفْسِي نَفْعاً وَ لَا ضَرّاً إِلّا بِكَ، أَشْهَدُ بِذَلِكَ عَلَى نَفْسِي، وَ أَعْتَرِفُ بِضَعْفِ قُوّتِي وَ قِلّةِ حِيلَتِي، فَأَنْجِزْ لِي مَا وَعَدْتَنِي، وَ تَمّمْ لِي مَا آتَيْتَنِي، فَإِنّي عَبْدُكَ الْمِسْكِينُ الْمُسْتَكِينُ الضّعِيفُ الضّرِيرُ الْحَقِيرُ الْمَهِينُ الْفَقِيرُ الْخَائِفُ الْمُسْتَجِيرُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تَجْعَلْنِي نَاسِياً لِذِكْرِكَ فِيمَا أَوْلَيْتَنِي، وَ لَا غَافِلًا لِإِحْسَانِكَ فِيمَا أَبْلَيْتَنِي، وَ لَا آيِساً مِنْ إِجَابَتِكَ لِي وَ إِنْ أَبْطَأَتْ عَنّي، فِي سَرّاءَ كُنْتُ أَوْ ضَرّاءَ، أَوْ شِدّةٍ أَوْ رَخَاءٍ، أَوْ عَافِيَةٍ أَوْ بَلَاءٍ، أَوْ بُؤْسٍ أَوْ نَعْمَاءَ، أَوْ جِدَةٍ أَوْ لَأْوَاءَ، أَوْ فَقْرٍ أَوْ غِنًى.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ ثَنَائِي عَلَيْكَ، وَ مَدْحِي إِيّاكَ، وَ حَمْدِي لَكَ فِي كُلّ حَالَاتِي حَتّى لَا أَفْرَحَ بِمَا آتَيْتَنِي مِنَ الدّنْيَا، وَ لَا أَحْزَنَ عَلَى مَا مَنَعْتَنِي فِيهَا، وَ أَشْعِرْ قَلْبِي تَقْوَاكَ، وَ اسْتَعْمِلْ بَدَنِي فِيمَا تَقْبَلُهُ مِنّي، وَ اشْغَلْ بِطَاعَتِكَ نَفْسِي عَنْ كُلّ مَا يَرِدُ عَلَيّ حَتّى لَا أُحِبّ شَيْئاً مِنْ سُخْطِكَ، وَ لَا أَسْخَطَ شَيْئاً مِنْ رِضَاكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ فَرّغْ قَلْبِي لِمَحَبّتِكَ، وَ اشْغَلْهُ بِذِكْرِكَ، وَ انْعَشْهُ‏
بِخَوْفِكَ وَ بِالْوَجَلِ مِنْكَ، وَ قَوّهِ بِالرّغْبَةِ إِلَيْكَ، وَ أَمِلْهُ إِلَى طَاعَتِكَ، وَ أَجْرِ بِهِ فِي أَحَبّ السّبُلِ إِلَيْكَ، وَ ذَلّلْهُ بِالرّغْبَةِ فِيمَا عِنْدَكَ أَيّامَ حَيَاتِي كُلّهَا.
وَ اجْعَلْ تَقْوَاكَ مِنَ الدّنْيَا زَادِي، وَ إِلَى رَحْمَتِكَ رِحْلَتِي، وَ فِي مَرْضَاتِكَ مَدْخَلِي، وَ اجْعَلْ فِي جَنّتِكَ مَثْوَايَ، وَ هَبْ لِي قُوّةً أَحْتَمِلُ بِهَا جَمِيعَ مَرْضَاتِكَ، وَ اجْعَلْ فِرَارِي إِلَيْكَ، وَ رَغْبَتِي فِيمَا عِنْدَكَ، وَ أَلْبِسْ قَلْبِيَ الْوَحْشَةَ مِنْ شِرَارِ خَلْقِكَ، وَ هَبْ لِيَ الْأُنْسَ بِكَ وَ بِأَوْلِيَائِكَ وَ أَهْلِ طَاعَتِكَ.
وَ لَا تَجْعَلْ لِفَاجِرٍ وَ لَا كَافِرٍ عَلَيّ مِنّةً، وَ لَا لَهُ عِنْدِي يَداً، وَ لَا بِي إِلَيْهِمْ حَاجَةً، بَلِ اجْعَلْ سُكُونَ قَلْبِي وَ أُنْسَ نَفْسِي وَ اسْتِغْنَائِي وَ كِفَايَتِي بِكَ وَ بِخِيَارِ خَلْقِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْنِي لَهُمْ قَرِيناً، وَ اجْعَلْنِي لَهُمْ نَصِيراً، وَ امْنُنْ عَلَيّ بِشَوْقٍ إِلَيْكَ، وَ بِالْعَمَلِ لَكَ بِمَا تُحِبّ وَ تَرْضَى، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ، وَ ذَلِكَ عَلَيْكَ يَسِيرٌ.
ترجمه :
خدايا اى بى‏نياز كننده بنده تنها مانده ناتوان و اى نگاه دارنده از پيش آمد سهمگين و گزند حوادث زمان، خطاها مرا به بى‏كسى كشيده، پس يار و ياورى ندارم و از تحمل خشم تو فرو مانده‏ام، پس نيرو دهنده‏اى نمى‏يابم و به خوف برخورد يادآورى تو مشرف شده‏ام، پس تسكين دهنده‏اى براى وحشتم نمى‏بينم و كدام كس مرا از تو ايمن مى‏سازد، در صورتى كه تو مرا ترسانده باشى و كدام كس به يارى من مى‏پردازد، در حالى كه تو تنهايم گذاشته باشى؟ و كدامين كس مرا نيرو مى‏بخشد، آنجا كه تو ناتوانم كرده باشى زنهار نمى‏تواند داد اى معبود من پرورده‏اى را مگر پروردگارش، و امان نمى‏تواند بخشيد مغلوبى را مگر غالبش، و يارى نمى‏تواند داد فرارى مورد تعقيبى را مگر تعقيب كننده مقتدرش، تنها پناهگاه حمايت تو گشوده است. پس بر محمد و آلش رحمت فرست و فرارم را زنهار بخش و مطلبم را برآر.
خدايا تو اگر روى نيكويت را از من بگردانى. يا فضل عظيمت را از من دريغ دارى، يا روزيت را از من بازگيرى، يا رشته رحمتت را از من بگسلى، غير از تو وسيله‏اى براى هيچ يك از آزروهايم نخواهم داشت. و بر آنچه نزد تو است به كمك غير تو دست نخواهم يافت. زيرا كه من بنده تو و مسخر و مقهور توأم. با فرمانت مرا فرمانى نيست، حكمت درباره من روان و قضايت در حق من به آئين عدل است. و بيرون رفتن از قلمرو سلطنت تو نمى‏توانم و بر تجاوز از قدرتت توانائى ندارم، و به جلب محبتت، قادر نيستم. و به خشنوديت نمى‏رسم و به خزانه‏هاى رحمتت دست نمى‏يابم مگر به مدد اطاعت تو و رحمت سرشار تو. خدايا شب را به صبح آوردم و روز را به شام بردم، در حالى كه بنده ذليلى از آن توأم كه جز به مدد تو بر جلب نفعى و دفع ضررى قادر نيستم. من در باره خود به اين ذلت و مسكنت گواهى مى‏دهم. و به ضعف نيرو و بيچارگى خود اعتراف مى‏كنم. پس به آنچه مرا وعده داده‏اى وفا كن. و آنچه را كه عطا كرده‏اى كامل ساز. زيرا كه من بنده بينواى زار ناتوان، و مستمند بى‏سامان و خوار بى‏مقدار فقير ترسان و زينهار خواه توأم.
خدايا بر محمد و آلش رحمت فرست. و مرا از ياد عطاياى خود دچار فراموشى مكن. و از احسانت در آنچه بخشيده‏اى غافل مساز. و از اجابت دعايم. اگر چه به تأخير افتد نااميدم منماى: در خوشى باشم يا در ناخوشى، در سختى يا در رفاه، در سلامت يا بلاء، در شدت حاجت يا در آغوش نعمت، در توانگرى يا درويشى، در فقر يا در غنى.
خدايا بر محمد و آلش رحمت فرست، و مرا، در همه حال به ثناء و مدح و سپاس خود مشغول دار، تا به بهره‏اى كه از دنيا به من داده‏اى خوشحال نشوم و بر آنچه مرا از آن باز داشته‏اى، غمگين نگردم. و دلم را به خلعت تقوى بپوشان، و بدنم را در آنچه از من مقبول تو است بگمار، و نفسم را بطاعت خود از انديشه‏ها و خاطراتى كه بر من وارد مى‏شود بازدار، تإ؛پ‏پّ‏ّ چيزى را كه تو دشمن دارى دوست ندارم. و آنچه را كه موجب خشنودى تو است، دشمن ندارم.
خدايا بر محمد و آلش رحمت فرست. و دلم را براى محبت خود فارغ و بياد خويش مشغول ساز. و به ترس و هراس خود از درافتادن به پرتگاه هوى نگاه دار، و به رغبت بسوى خود نيرومند كن، و به فرمانبرداريت متمايل نماى. و آن را در خوشايندترين راهها در نظر خود روان كن، و سراسر ايام زندگيم به رغبت در رحمتهاى خود رام ساز. و تقوايت را از دنيا توشه‏ام گردان و سفر مرا به جانب رحمتت و ورود مرا بسر منزل خشنوديت قرار ده و مسكنم را در بهشت خود مقرر دار و مرا نيروئى بخش كه بوسيله آن همه بار رضاى ترا بر دوش كشم و فرارم را بسوى تو و رغبتم را در آنچه نزد تو است قرار ده، و دلم را در جامه رميدگى از اشرار خلق خود بپوشان، و الفت و انس با خود و دوستان و اهل طاعتت را به من ارزانى دار. و از فاجرى و كافرى منتى بر من قرار مده. و براى آنان درباره من نعمتى و مرا بسوى ايشان حاجتى مگذار. بلكه آسايش دل و آرامش جان و بى‏نيازى و كفايت كار مرا به عهده لطف خود و گزيدگان خلق خود گير.
خدايا بر محمد و آلش رحمت فرست و مرا با ايشان همنشين و يار ساز، و به شوق بسوى تو و به انجام آنچه دوست دارى و بپسندى بر من منت بگذار. زيرا تو بر هر چيز قدرت بى‏پايان دارى، و اين كار براى تو آسان است.

22- نيايش، هنگام سختى و مشقت و فرو بستگى كارها:

(22) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ عِنْدَ الشّدّةِ وَ الْجَهْدِ وَ تَعَسّرِ الْأُمُورِ:

اللّهُمّ إِنّكَ كَلّفْتَنِي مِنْ نَفْسِي مَا أَنْتَ أَمْلَكُ بِهِ مِنّي، وَ قُدْرَتُكَ عَلَيْهِ وَ عَلَيّ أَغْلَبُ مِنْ قُدْرَتِي، فَأَعْطِنِي مِنْ نَفْسِي مَا يُرْضِيكَ عَنّي، وَ خُذْ لِنَفْسِكَ رِضَاهَا مِنْ نَفْسِي فِي عَافِيَةٍ.
اللّهُمّ لَا طَاقَةَ لِي بِالْجَهْدِ، وَ لَا صَبْرَ لِي عَلَى الْبَلَاءِ، وَ لَا قُوّةَ لِي عَلَى الْفَقْرِ، فَلَا تَحْظُرْ عَلَيّ رِزْقِي، وَ لَا تَكِلْنِي إِلَى خَلْقِكَ، بَلْ تَفَرّدْ بِحَاجَتِي، وَ تَوَلّ كِفَايَتِي.
وَ انْظُرْ إِلَيّ وَ انْظُرْ لِي فِي جَمِيعِ أُمُورِي، فَإِنّكَ إِنْ وَكَلْتَنِي إِلَى نَفْسِي عَجَزْتُ عَنْهَا وَ لَمْ أُقِمْ مَإ؛پ‏پّ‏ّ فِيهِ مَصْلَحَتُهَا، وَ إِنْ وَكَلْتَنِي إِلَى خَلْقِكَ تَجَهّمُونِي، وَ إِنْ أَلْجَأْتَنِي إِلَى قَرَابَتِي حَرَمُونِي، وَ إِنْ أَعْطَوْا أَعْطَوْا قَلِيلًا نَكِداً، وَ مَنّوا عَلَيّ طَوِيلًا، وَ ذَمّوا كَثِيراً.
فَبِفَضْلِكَ، اللّهُمّ، فَأَغْنِنِي، وَ بِعَظَمَتِكَ فَانْعَشْنِي، وَ بِسَعَتِكَ، فَابْسُطْ يَدِي، وَ بِمَا عِنْدَكَ فَاكْفِنِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ خَلّصْنِي مِنَ الْحَسَدِ، وَ احْصُرْنِي عَنِ الذّنُوبِ، وَ وَرّعْنِي عَنِ الْمَحَارِمِ، وَ لَا تُجَرّئْنِي عَلَى الْمَعَاصِي، وَ اجْعَلْ هَوَايَ عِنْدَكَ، وَ رِضَايَ فِيمَا يَرِدُ عَلَيّ مِنْكَ، وَ بَارِكْ لِي فِيمَا رَزَقْتَنِي وَ فِيمَا خَوّلْتَنِي وَ فِيمَا أَنْعَمْتَ بِهِ عَلَيّ، وَ اجْعَلْنِي فِي كُلّ حَالَاتِي مَحْفُوظاً مَكْلُوءاً مَسْتُوراً مَمْنُوعاً مُعَاذاً مُجَاراً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اقْضِ عَنّي كُلّ مَا أَلْزَمْتَنِيهِ وَ فَرَضْتَهُ عَلَيّ لَكَ فِي وَجْهٍ مِنْ وُجُوهِ طَاعَتِكَ أَوْ لِخَلْقٍ مِنْ خَلْقِكَ وَ إِنْ ضَعُفَ عَنْ ذَلِكَ بَدَنِي، وَ وَهَنَتْ عَنْهُ قُوّتِي، وَ لَمْ تَنَلْهُ مَقْدُرَتِي، وَ لَمْ يَسَعْهُ مَالِي وَ لَا ذَاتُ يَدِي، ذَكَرْتُهُ أَوْ نَسِيتُهُ.
هُوَ، يَا رَبّ، مِمّا قَدْ أَحْصَيْتَهُ عَلَيّ وَ أَغْفَلْتُهُ أَنَا مِنْ نَفْسِي، فَأَدّهِ عَنّي مِنْ جَزِيلِ عَطِيّتِكَ وَ كَثِيرِ مَا عِنْدَكَ، فَإِنّكَ وَاسِعٌ كَرِيمٌ، حَتّى لَا يَبْقَى عَلَيّ شَيْ‏ءٌ مِنْهُ تُرِيدُ أَنْ تُقَاصّنِي بِهِ مِنْ حَسَنَاتِي، أَوْ تُضَاعِفَ بِهِ مِنْ سَيّئَاتِي يَوْمَ أَلْقَاكَ يَا رَبّ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي الرّغْبَةَ فِي الْعَمَلِ لَكَ لِ‏آخِرَتِي حَتّى أَعْرِفَ صِدْقَ ذَلِكَ مِنْ قَلْبِي، وَ حَتّى‏
يَكُونَ الْغَالِبُ عَلَيّ الزّهْدَ فِي دُنْيَايَ، وَ حَتّى أَعْمَلَ الْحَسَنَاتِ شَوْقاً، وَ آمَنَ مِنَ السّيّئَاتِ فَرَقاً وَ خَوْفاً، وَ هَبْ لِي نُوراً أَمْشِي بِهِ فِي النّاسِ، وَ أَهْتَدِي بِهِ فِي الظّلُمَاتِ، وَ أَسْتَضِي‏ءُ بِهِ مِنَ الشّكّ وَ الشّبُهَات‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي خَوْفَ غَمّ الْوَعِيدِ، وَ شَوْقَ ثَوَابِ الْمَوْعُودِ حَتّى أَجِدَ لَذّةَ مَا أَدْعُوكَ لَهُ، وَ كَأْبَةَ مَا أَسْتَجِيرُ بِكَ مِنْهُ‏
اللّهُمّ قَدْ تَعْلَمُ مَا يُصْلِحُنِي مِنْ أَمْرِ دُنْيَايَ وَ آخِرَتِي فَكُنْ بِحَوَائِجِي حَفِيّاً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ ارْزُقْنِي الْحَقّ عِنْدَ تَقْصِيرِي فِي الشّكْرِ لَكَ بِمَا أَنْعَمْتَ عَلَيّ فِي الْيُسْرِ وَ الْعُسْرِ وَ الصّحّةِ وَ السّقَمِ، حَتّى أَتَعَرّفَ مِنْ نَفْسِي رَوْحَ الرّضَا وَ طُمَأْنِينَةَ النّفْسِ مِنّي بِمَا يَجِبُ لَكَ فِيمَا يَحْدُثُ فِي حَالِ الْخَوْفِ وَ الْأَمْنِ وَ الرّضَا وَ السّخْطِ وَ الضّرّ وَ النّفْعِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي سَلَامَةَ الصّدْرِ مِنَ الْحَسَدِ حَتّى لَا أَحْسُدَ أَحَداً مِنْ خَلْقِكَ عَلَى شَيْ‏ءٍ مِنْ فَضْلِكَ، وَ حَتّى لَا أَرَى نِعْمَةً مِنْ نِعَمِكَ عَلَى أَحَدٍ مِنْ خَلْقِكَ فِي دِينٍ أَوْ دُنْيَا أَوْ عَافِيَةٍ أَوْ تَقْوَى أَوْ سَعَةٍ أَوْ رَخَاءٍ إِلّا رَجَوْتُ لِنَفْسِي أَفْضَلَ ذَلِكَ بِكَ وَ مِنْكَ وَحْدَكَ لَا شَرِيكَ لَكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي التّحَفّظَ مِنَ الْخَطَايَا، وَ الِاحْتِرَاسَ مِنَ الزّلَلِ فِي الدّنْيَا وَ الْ‏آخِرَةِ فِي حَالِ الرّضَا وَ الْغَضَبِ، حَتّى أَكُونَ بِمَا يَرِدُ عَلَيّ مِنْهُمَا بِمَنْزِلَةٍ سَوَاءٍ، عَامِلًا بِطَاعَتِكَ، مُؤْثِراً لِرِضَاكَ عَلَى مَا سِوَاهُمَا فِي الْأَوْلِيَاءِ وَ الْأَعْدَاءِ، حَتّى يَأْمَنَ عَدُوّي مِنْ ظُلْمِي وَ جَوْرِي، وَ يَيْأَسَ وَلِيّي مِنْ مَيْلِي وَ انْحِطَاطِ هَوَايَ‏
وَ اجْعَلْنِي مِمّنْ يَدْعُوكَ مُخْلِصاً فِي الرّخَاءِ دُعَاءَ الْمُخْلِصِينَ الْمُضْطَرّينَ لَكَ فِي الدّعَاءِ، إِنّكَ حَمِيدٌ مَجِيدٌ.
ترجمه :
خدايا تو درباره اصلاح و تهذيب نفس من مرا به كارى مكلف ساخته‏اى كه خود بر انجام آن از من تواناترى. و قدرت تو بر آن كار و بر خود من غالبتر از قدرت من است، پس از نيروهاى نفس من آنچه را كه موجب خشنودى تو از من شود به من عطا كن، و براى نفس خود آنچه را كه خوش دارد از نيروهاى نفس من با حفظ عافيت و در حد طاقت بستان.
خدايا مرا بر مشقت طاقت، و بر بلا صبر و بر فقر قدرت نيست، پس روزيم را باز مدار، و مرا به خلق خود وا مگذار. بلكه تو خود به تنهائى حاجتم را بر آور، و كار مرا بعهده گير، و مرا منظور نظر خود ساز، و در همه كارهايم با چشم لطف بنگر. زيرا اگر مرا به نفس خود وا گذارى از اداره آن فرو مانم، و آنچه را كه صلاح نفس من در آن است بر پا ندارم، و اگر مرا به خلق خود وا گذارى روى بر من ترش كنند و اگر بر عهده خويشانم موكول كنى محرومم سازند. و اگر عطا كنند عطائى كم و بى‏بركت دهنده و منتى فراوان نهند. و نكوهشى بسيار كنند.
خدايا پس به فضل خود بى‏نيازم كن، و بدست عظمتت زير بازويم را بگير، و بر پايم‏دار و به توانگرى خود دستم را گشاده ساز. و به رحمتت بى‏نيازم كن.
خدايا بر محمد و آلش رحمت فرست و مرا از حسد برهان و از گناهان بازدار، و از كارهاى حرام توفيق پرهيز بخش و بر ارتكاب معاصى دليرم مكن و مرغ دلم را در شاخسار لطف و رحمت خود به پرواز دار و به هر شهد و شرنگ كه از جام تقدير تو به كامم در آيد شادم ساز و روزى و بخشش و انعامت را بر من بيفزاى. و مرا در همه احوالم محفوظ و محروس و مستور و در پناه و در عصمت و در زينهار خود بدار.
خدايا بر محمد و آلش رحمت فرست و مرا به انجام هر گونه طاعتى كه براى خود يا يكى از خلق خود بر من لازم و واجب كرده‏اى موفق دار، اگر چه بدنم از انجامش ناتوان باشد، و نيرويم از آن سستى گيرد، و قدرتم به آن نرسد. و مال و سرمايه من گنجايش آن را نداشته باشد، خواه آن طاعت را بياد داشته باشم يا فراموش كرده باشم. زيرا آن طاعت از تكاليفى است كه تو اى پروردگار من آن را به حساب من گذاشته‏اى، و من آن را از ياد خود برده‏ام. پس آن را به عطاى عظيم و رحمت فراوانت از جانب من بجاى آر زيرا كه تو توانگرى كريمى، تا چيزى از آن بر ذمه من نماند كه بخواهى اى پروردگار من در روز لقاى خود، در مقابل آن از حسناتم بكاهى، يا به سبب آن بر سيئاتم بيفزائى.
خدايا بر محمد و آلش رحمت فرست، و مرا رغبت آن بخش كه كار ترا براى آخرتم بجا آورم. تا آنجا كه صدق اين معنى را در دل خود احساس كنم، و بى‏رغبتى در دنيا بر من غالب شود، و كارهاى نيك را از روى شوق بجا آورم و از كارهاى بد به علت بيم از عقاب آن ايمن باشم و نورى به من ببخش كه در پرتوش در ميان مردم سلوك كنم و در تاريكى‏ها راه بيابم. و با فروغش از ظلمت شك و شبهات برهم.
خدايا بر محمد و آلش رحمت فرست. و بيم اندوه عذاب و شوق وعده ثواب را روزيم ساز، تا لذت چيزى كه ترا براى آن مى‏خوانم، و اندوه چيزى را كه از آن به تو پناه مى‏برم، دريابم.
خدايا تو موجبات صلاح كار دنيا و آخرت مرا مى‏دانى پس در قضاء حوائجم عنايت فرماى.
خدايا بر محمد و آلش رحمت فرست، و چون در انجام وظيفه شكر نعمتهايت در حال آسايش و سختى و تندرستى و بيمارى كوتاهى كنم، اعتراف به حق خودت را روزيم ساز، تا به هنگام ترس و ايمنى، و خشم و رضا، و سود و زيان. مسرت خاطر و آرامش دل خود را در انجام وظيفه‏ام نسبت به تو بيابم.
خدايا بر محمد و آلش رحمت فرست، و دلم را از حسد پاك ساز، تا بر احدى از آفريدگانت به علت چيزى از فضل و احسانت حسد نبرم، و تا آنكه نعمتى از نعمتهايت را، در دين يا دنيا، يا عافيت يا تقوى، يا سعه رزق يا آسايش، بر احدى از خلق تو نبينم، مگر آنكه بهتر از آن را به لطف تو و از جانب تو اى خداى يگانه بى‏شريك براى خود آرزو كنم.
خدايا بر محمد و آلش رحمت فرست، و تحفظ از خطاها و پاسدارى از لغزشها را در دنيا و آخرت و در حال خشنودى و غضب، روزيم كن. كه در پذيرفتن موجبات خشنودى و علل خشم يكسان و به طاعت تو عامل باشم، و درباره دوستان و دشمنانت طاعت و رضاى ترا بر غير آن ترجيح دهم، تا دشمنم از ظلم و جورم ايمن، و دوستم از آنكه از حق منحرف و به هواى نفس او متمايل شوم نااميد گردد. و مرا از كسانى قرار ده كه در حال رفاه ترا با همان اخلاص مخلصان مضطر مى‏خوانند. زيرا كه تو ستوده و بخشنده و كريمى.


صحيفه سجاديه - قسمت 8

23- نيايش، هنگامى كه عافيت و شكر بر آن را از خدا طلب مى‏كرد

(23) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا سَأَلَ اللّهَ الْعَافِيَةَ وَ شُكْرَهَا:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَلْبِسْنِي عَافِيَتَكَ، وَ جَلّلْنِي عَافِيَتَكَ، وَ حَصّنّي بِعَافِيَتِكَ، وَ أَكْرِمْنِي بِعَافِيَتِكَ، وَ أَغْنِنِي بِعَافِيَتِكَ، وَ تَصَدّقْ عَلَيّ بِعَافِيَتِكَ، وَ هَبْ لِي عَافِيَتَكَ وَ أَفْرِشْنِي عَافِيَتَكَ، وَ أَصْلِحْ لِي عَافِيَتَكَ، وَ لَا تُفَرّقْ بَيْنِي وَ بَيْنَ عَافِيَتِكَ فِي الدّنْيَا وَ الْ‏آخِرَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ عَافِنِي عَافِيَةً كَافِيَةً شَافِيَةً عَالِيَةً نَامِيَةً، عَافِيَةً تُوَلّدُ فِي بَدَنِي الْعَافِيَةَ، عَافِيَةَ الدّنْيَا وَ الْ‏آخِرَةِ.
وَ امْنُنْ عَلَيّ بِالصّحّةِ وَ الْأَمْنِ وَ السّلَامَةِ فِي دِينِي وَ بَدَنِي، وَ الْبَصِيرَةِ فِي قَلْبِي، وَ النّفَاذِ فِي أُمُورِي، وَ الْخَشْيَةِ لَكَ، وَ الْخَوْفِ مِنْكَ، وَ الْقُوّةِ عَلَى مَا أَمَرْتَنِي بِهِ مِنْ طَاعَتِكَ، وَ الِاجْتِنَابِ لِمَا نَهَيْتَنِي عَنْهُ مِنْ مَعْصِيَتِكَ.
اللّهُمّ وَ امْنُنْ عَلَيّ بِالْحَجّ وَ الْعُمْرَةِ، وَ زِيَارَةِ قَبْرِ رَسُولِكَ، صَلَواتُكَ عَلَيْهِ وَ رَحْمَتُكَ وَ بَرَكَاتُكَ عَلَيْهِ وَ عَلَى آلِهِ، وَ آلِ رَسُولِكَ عَلَيْهِمُ السّلَامُ أَبَداً مَا أَبْقَيْتَنِي فِي عَامِي هَذَا وَ فِي كُلّ عَامٍ، وَ اجْعَلْ ذَلِكَ مَقْبُولًا مَشْكُوراً، مَذْكُوراً لَدَيْكَ، مَذْخُوراً عِنْدَكَ.
وَ أَنْطِقْ بِحَمْدِكَ وَ شُكْرِكَ وَ ذِكْرِكَ وَ حُسْنِ الثّنَاءِ عَلَيْكَ لِسَانِي، وَ اشْرَحْ لِمَرَاشِدِ دِينِكَ قَلْبِي.
وَ أَعِذْنِي وَ ذُرّيّتِي مِنَ الشّيْطَانِ الرّجِيمِ، وَ مِنْ شَرّ السّامّةِ وَ الْهَامّةِ و الْعَامّةِ وَ اللّامّةِ، وَ مِنْ شَرّ كُلّ شَيْطَانٍ مَرِيدٍ، وَ مِنْ شَرّ كُلّ سُلْطَانٍ عَنِيدٍ، وَ مِنْ شَرّ كُلّ مُتْرَفٍ حَفِيدٍ، وَ مِنْ شَرّ كُلّ ضَعِيفٍ وَ شَدِيدٍ، وَ مِنْ شَرّ كُلّ شَرِيفٍ وَ وَضِيعٍ، وَ مِنْ شَرّ كُلّ صَغِيرٍ وَ كَبِيرٍ، وَ مِنْ شَرّ كُلّ قَرِيبٍ وَ بَعِيدٍ، وَ مِنْ شَرّ كُلّ مَنْ نَصَبَ لِرَسُولِكَ وَ لِأَهْلِ بَيْتِهِ حَرْباً مِنَ الْجِنّ وَ الْإِنْسِ، وَ مِنْ شَرّ كُلّ دَابّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا، إِنّكَ عَلَى صِرَاطٍ مُسْتَقِيمٍ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ مَنْ أَرَادَنِي بِسُوءٍ فَاصْرِفْهُ عَنّي، وَ ادْحَرْ عَنّي مَكْرَهُ، وَ ادْرَأْ عَنّي شَرّهُ، وَ رُدّ كَيْدَهُ فِي نَحْرِهِ.
وَ اجْعَلْ بَيْنَ يَدَيْهِ سُدّاً حَتّى تُعْمِيَ عَنّي بَصَرَهُ، وَ تُصِمّ عَنْ ذِكْرِي سَمْعَهُ، وَ تُقْفِلَ دُونَ إِخْطَارِي قَلْبَهُ، وَ تُخْرِسَ عَنّي لِسَانَهُ، وَ تَقْمَعَ رَأْسَهُ، وَ تُذِلّ عِزّهُ، وَ تَكْسُرَ جَبَرُوتَهُ، وَ تُذِلّ رَقَبَتَهُ، وَ تَفْسَخَ كِبْرَهُ، وَ تُؤْمِنَنِي مِنْ جَمِيعِ ضَرّهِ وَ شَرّهِ وَ غَمْزِهِ وَ هَمْزِهِ وَ لَمْزِهِ وَ حَسَدِهِ وَ عَدَاوَتِهِ وَ حَبَائِلِهِ وَ مَصَايِدِهِ وَ رَجِلِهِ وَ خَيْلِهِ، إِنّكَ عَزِيزٌ قَدِيرٌ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و خلعت عافيتت را بر من بپوشان، و مرا به عافيتت فرا گير، و به عافيتت محفوظ دار، و به عافيتت گرامى ساز، و به عافيتت بى‏نياز كن، و عافيتت را بر من صدقه كن، و عافيتت را به من ببخش، و عافيتت را برايم بگستران، و عافيتت را بر من شايسته ساز و ميان من عافيتت در دنيا و آخرت جدائى ميفكن.
خدايا بر محمد و آلش رحمت فرست. و مرا عافيتى بى‏نياز كننده و شفا دهنده ببخش كه از دسترس بيماريها و علتها بالاتر و در كشاكش عمر رو به فزونى باشد، عافيتى كه در بدنم توليد عافيت كند: عافيت در دنيا و آخرت. و انعام فرماى بر من به تندرستى، و امنيت، و سلامت دين و بدن، و بصيرت قلب، و پيشرفت در كار، و بيم و هراس از تو، و قدرت بر انجام طاعتى كه مرا به آن فرمان داده‏اى، و اجتناب از معصيتى كه مرا از آن نهى فرموده‏اى.
خدايا انعام فرماى بر من به حج و عمره و زيارت قبر پيمبرت كه صلوات و رحمت و بركات تو بر او و بر آل او باد و زيارت قبول آل پيمبرت (كه جاودانه بر ايشان سلام باد) مادامى كه مرا باقى دارى در اين سال و در هر سال ديگر و آن عبادات را پذيرفته و پسنديده و منظور نظر و ذخيره نزد خود قرار ده، و زبان مرا به حمد و شكر و ذكر و ثناى جميل بر خودت گويا كن، و دلم را براى پذيرفتن مقاصد دين خود منشرح و گشاده ساز، و مرا و فرزندان مرا از شر شيطان رجيم پناه بخش و از شر حشرات گزنده و جانوران زهرناك كشنده و غوغاى عوام و چشم زخم لئام و از شر هر شيطان سركش جبار و شر سلطان ستمكار و از شر هر ناتوان و هر توانا و از شر هر بلندپايه و فرومايه و از شر هر خرد و بزرگ و از شر هر نزديك و دور و از شر هر كسى از جن و انس كه به جنگ پيمبر تو و اهل بيتش برخاسته، و از شر هر جنبنده‏اى كه مسخر قدرت تو گشته پناه ده. زيرا كه تو در سلطنتت پوياى راه حق و عدلى.
خدايا بر محمد و آلش رحمت فرست، و هر كه را درباره من انديشه بدى كند از من بگردان، و مكرش را از من بران و شرش را از من دور ساز و تير نيرنگش به گلوگاهش باز گردان. و سدى در برابرش بگذار كه چشمش را از ديدن من كور و گوشش را از شنيدن ذكر من كر سازى، و دلش را هنگام خطور ياد من قفل بر نهى، و زبانش را از گفتگو درباره من لال كنى، و سرش را بكوبى، و عزتش را به ذلت مبدل سازى، و جبروتش را در هم شكنى، و طوق خوارى بر گردنش نهى، و دستگاه كبريائش را بر هم زنى، و مرا از همه ضرر و شر و طعن و غيبت و عيبجوئى و حسد و دشمنى و بندها و دامها و پيادگان و سواران او ايمن نمائى. زيرا كه تو غالب و بى‏نهايت قادرى.

24- نيايش، درباره پدر و مادرش كه درود بر ايشان باد

(24) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ لِأَبَوَيْهِ عَلَيْهِمَا السّلَامُ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ عَبْدِكَ وَ رَسُولِكَ، وَ أَهْلِ بَيْتِهِ الطّاهِرِينَ، وَ اخْصُصْهُمْ بِأَفْضَلِ صَلَوَاتِكَ وَ رَحْمَتِكَ وَ بَرَكَاتِكَ وَ سَلَامِكَ.
وَ اخْصُصِ اللّهُمّ وَالِدَيّ بِالْكَرَامَةِ لَدَيْكَ، وَ الصّلَاةِ مِنْكَ، يَا أَرْحَمَ الرّاحِمِينَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَلْهِمْنِي عِلْمَ مَا يَجِبُ لَهُمَا عَلَيّ إِلْهَاماً، وَ اجْمَعْ لِي عِلْمَ ذَلِكَ كُلّهِ تَمَاماً، ثُمّ اسْتَعْمِلْنِي بِمَا تُلْهِمُنِي مِنْهُ، وَ وَفّقْنِي لِلنّفُوذِ فِيمَا تُبَصّرُنِي مِنْ عِلْمِهِ حَتّى لَا يَفُوتَنِي اسْتِعْمَالُ شَيْ‏ءٍ عَلّمْتَنِيهِ، وَ لَا تَثْقُلَ أَرْكَانِي عَنِ الْحَفُوفِ فِيمَا أَلْهَمْتَنِيهِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ كَمَا شَرّفْتَنَا بِهِ، وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، كَمَا أَوْجَبْتَ لَنَا الْحَقّ عَلَى الْخَلْقِ بِسَبَبِهِ.
اللّهُمّ اجْعَلْنِي أَهَابُهُمَا هَيْبَةَ السّلْطَانِ الْعَسُوفِ، وَ أَبَرّهُمَا بِرّ الْأُمّ الرّءُوفِ، وَ اجْعَلْ طَاعَتِي لِوَالِدَيّ وَ بِرّي بِهِمَا أَقَرّ لِعَيْنِي مِنْ رَقْدَةِ الْوَسْنَانِ، وَ أَثْلَجَ لِصَدْرِي مِنْ شَرْبَةِ الظّمْ‏آنِ حَتّى أُوثِرَ عَلَى هَوَايَ هَوَاهُمَا، وَ أُقَدّمَ عَلَى رِضَايَ رِضَاهُمَا وَ أَسْتَكْثِرَ بِرّهُمَا بِي وَ إِنْ قَلّ، وَ أَسْتَقِلّ بِرّي بِهِمَا وَ إِنْ كَثُرَ.
اللّهُمّ خَفّضْ لَهُمَا صَوْتِي، وَ أَطِبْ لَهُمَا كَلَامِي، وَ أَلِنْ لَهُمَا عَرِيكَتِي، وَ اعْطِفْ عَلَيْهِمَا قَلْبِي، وَ صَيّرْنِي بِهِمَا رَفِيقاً، وَ عَلَيْهِمَا شَفِيقاً.
اللّهُمّ اشْكُرْ لَهُمَا تَرْبِيَتِي، وَ أَثِبْهُمَا عَلَى تَكْرِمَتِي، وَ احْفَظْ لَهُمَا مَا حَفِظَاهُ مِنّي فِي صِغَرِي.
اللّهُمّ وَ مَا مَسّهُمَا مِنّي مِنْ أَذًى، أَوْ خَلَصَ إِلَيْهِمَا عَنّي مِنْ مَكْرُوهٍ، أَوْ ضَاعَ قِبَلِي لَهُمَا مِنْ حَقّ‏ٍ فَاجْعَلْهُ حِطّةً لِذُنُوبِهِمَا، وَ عُلُوّاً فِي دَرَجَاتِهِمَا، وَ زِيَادَةً فِي حَسَنَاتِهِمَا، يَا مُبَدّلَ السّيّئَاتِ بِأَضْعَافِهَا مِنَ الْحَسَنَاتِ.
اللّهُمّ وَ مَا تَعَدّيَا عَلَيّ فِيهِ مِنْ قَوْلٍ، أَوْ أَسْرَفَإ؛ث‏ثّ‏ّ عَلَيّ فِيهِ مِنْ فِعْلٍ، أَوْ ضَيّعَاهُ لِي مِنْ حَقّ‏ٍ، أَوْ قَصّرَا بِي عَنْهُ مِنْ وَاجِبٍ فَقَدْ وَهَبْتُهُ لَهُمَا، وَ جُدْتُ بِهِ عَلَيْهِمَا وَ رَغِبْتُ إِلَيْكَ فِي وَضْعِ تَبِعَتِهِ عَنْهُمَا، فَإِنّي لَا أَتّهِمُهُمَا عَلَى نَفْسِي، وَ لَا أَسْتَبْطِئُهُمَا فِي بِرّي، وَ لَا أَكْرَهُ مَا تَوَلّيَاهُ مِنْ أَمْرِي يَا رَبّ.
فَهُمَا أَوْجَبُ حَقّاً عَلَيّ، وَ أَقْدَمُ إِحْسَاناً إِلَيّ، وَ أَعْظَمُ مِنّةً لَدَيّ مِنْ أَنْ أُقَاصّهُمَا بِعَدْلٍ، أَوْ أُجَازِيَهُمَا عَلَى مِثْلٍ، أَيْنَ إِذاً يَا إِلَهِي طُولُ شُغْلِهِمَا بِتَرْبِيَتِي وَ أَيْنَ شِدّةُ تَعَبِهِمَا فِي حِرَاسَتِي وَ أَيْنَ إِقْتَارُهُمَا عَلَى أَنْفُسِهِمَا لِلتّوْسِعَةِ عَلَيّ‏
هَيْهَاتَ مَا يَسْتَوْفِيَانِ مِنّي حَقّهُمَا، وَ لَا أُدْرِكُ مَا يَجِبُ عَلَيّ لَهُمَا، وَ لَا أَنَا بِقَاضٍ وَظِيفَةَ خِدْمَتِهِمَا، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعِنّي يَا خَيْرَ مَنِ اسْتُعِينَ بِهِ، وَ وَفّقْنِي يَا أَهْدَى مَنْ رُغِبَ إِلَيْهِ، وَ لَا تَجْعَلْنِي فِي أَهْلِ الْعُقُوقِ لِلْ‏آبَاءِ وَ الْأُمّهَاتِ يَوْمَ تُجْزَى كُلّ نَفْسٍ بِمَا كَسَبَتْ وَ هُمْ لَا يُظْلَمُونَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ وَ ذُرّيّتِهِ، وَ اخْصُصْ أَبَوَيّ بِأَفْضَلِ مَا خَصَصْتَ بِهِ آبَاءَ عِبَادِكَ الْمُؤْمِنِينَ وَ أُمّهَاتِهِمْ، يَا أَرْحَمَ الرّاحِمِينَ.
اللّهُمّ لَا تُنْسِنِي ذِكْرَهُمَا فِي أَدْبَارِ صَلَوَاتِي، وَ فِي إِنًى مِنْ آنَاءِ لَيْلِي، وَ فِي كُلّ سَاعَةٍ مِنْ سَاعَاتِ نَهَارِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اغْفِرْ لِي بِدُعَائِي لَهُمَا، وَ اغْفِرْ لَهُمَا بِبِرّهِمَا بِي مَغْفِرَةً حَتْماً، وَ ارْضَ عَنْهُمَا بِشَفَاعَتِي لَهُمَا رِضًى عَزْماً، وَ بَلّغْهُمَا بِالْكَرَامَةِ مَوَاطِنَ السّلَامَةِ.
اللّهُمّ وَ إِنْ سَبَقَتْ مَغْفِرَتُكَ لَهُمَا فَشَفّعْهُمَا فِيّ، وَ إِنْ سَبَقَتْ مَغْفِرَتُكَ لِي فَشَفّعْنِي فِيهِمَا حَتّى نَجْتَمِعَ بِرَأْفَتِكَ فِي دَارِ كَرَامَتِكَ وَ مَحَلّ مَغْفِرَتِكَ وَ رَحْمَتِكَ، إِنّكَ ذُو الْفَضْلِ الْعَظِيمِ، وَ الْمَنّ الْقَدِيمِ، وَ أَنْتَ أَرْحَمُ الرّاحِمِينَ.
ترجمه :
خدايا رحمت فرست بر محمد، بنده و پيغمبرت، و بر خاندان پاكش، و ايشان را به بهترين صلوات و رحمت و بركات و سلام خود امتياز بخش، و پدر و مادرم را.
خدايا به كرامت نزد خود، و رحمت از جانب خود اختصاص ده، اى مهربانترين مهربانان.
خدايا بر محمد و آلش رحمت فرست، و علم آنچه را كه درباره ايشان بر من واجب است به من الهام نما، و آموختن همگى آن واجبات را بى‏كم و كاست برايم فراهم ساز، و آنگاه مرا خود بر آن دار كه هر چه به من الهام نموده‏اى بكار بندم، و توفيق ده تا در آنچه بصيرت مى‏دهى غور كنم، تا به كار بستن چيزى از آنچه به من آموخته‏اى از من فوت نگردد، و اعظايم از انجام خدمتى كه مرا به آنان ملهم ساخته‏اى سنگينى نگيرد.
خدايا بر محمد و آلش رحمت فرست، همچنان كه ما را با انتساب به او شرف بخشيدى، و بر محمد و آلش رحمت فرست، همچنان كه به سبب او حق ما را بر خلق واجب ساختى.
خدايا مرا چنان كن كه از والدينم همچون از پادشاه ستمكار بترسم، و همچون مادر مهربان درباره ايشان خوش رفتارى كنم. فرمانبردارى و نيكوكارى درباره ايشان را در نظرم از لذت خواب در چشم خواب آلوده لذيذتر، و در كام دلم از شربت گوارا در مذاق تشنه گواراتر ساز. تا آرزوى ايشان را بر آرزوى خود ترجيح دهم و خشنودى‏شان را بر خوشنودى خود بگزينم، و نيكوئى ايشان را درباره خود هر چند كم باشد افزون بينم و نيكوئى خويش را درباره ايشان گر چه بسيار باشد كم شمارم.
خدايا بانگم را در گوششان ملايم گردان، و سخنم را بر ايشان خوشايند كن، و خويم را براى ايشان نرم ساز و دلم را بر ايشان مهربان نما و مرا نسبت به آن دو سازگار و مشفق گردان.
خدايا ايشان را در براير پرورش من جزاى نيكو ده و در مقابل گرامى داشتنم، مأجور دار، و آنچه را كه در كودكيم منظور داشته‏اند بر ايشان منظور فرماى.
خدايا هر آزار كه از من به ايشان رسيده يا هر مكروه كه از من به ايشان پيوسته، يا هر حقى كه در مقام ايشان از طرف من تضييع شده، پس آن را وسيله ريختن از گناهان و بلندى درجات و فزونى حسنات ايشان قرار ده.
اى كسى كه بديها را به چندين برابرش از خوبيها تبديل مى‏كنى.
خدايا هر تندروى كه در گفتار با من كرده‏اند، يا هر زياده روى كه درباره من روا داشته‏اند، يا هر حق كه از من فرو گذاشته‏اند، يا هر وظيفه كه در انجامش درباره من كوتاهى كرده‏اند، پس من آن را به ايشان بخشيدم، و آن را وسيله احسان درباره ايشان ساختم، و از تو مى‏خواهم كه بار وبال آن را از دوش ايشان فرو گذارى، زيرا كه من نسبت به خود گمان بد به ايشان نمى‏برم، و ايشان را در مهربانى نسبت به خود مسامحه كار نمى‏دانم، و از آنچه درباره‏ام انجام داده‏اند ناراضى نيستم اى پروردگار من زيرا كه رعايت حق ايشان بر من واجب‏تر، و احسانشان به من قديم‏تر، و نعمتشان نزد من بزرگتر از آن است كه ايشان را در گرو عدالت كشم، يا نسبت به ايشان معارضه به مثل كنم و گر نه اى خداى من طول اشتغال ايشان به پرورش من، و شدت رنجشان در پاس داشتنم چه خواهد شد؟ و تنگى و عسرتى كه در راه رفاه من تحمل كرده‏اند كجا بشمار خواهد آمد؟ هيهات! ايشان نمى‏توانند حق خود را از من استيفاء كنند و من نمى‏توانم حقوقى را كه بر ذمه من دارند تدارك كنم، و وظيفه خدمت ايشان را بجا آورم پس بر محمد و آل او رحمت فرست، و مرا اعانت كن، اى بهترين كسى كه از او مدد طلبيده مى‏شود، و مرا توفيق ده، اى راهنماينده‏تر كسى كه به او روى آورده مى‏شود، و در آن روز كه همه نفوس را بدون آن كه ستم كرده شوند جزا مى‏دهى، مرا در زمره كسانى كه پدران و مادران خود را خوار مى‏دارند قرار مده.
خدايا بر محمد و آل و نسل و تبار او رحمت فرست، و پدر و مادر مرا به بهترين امتيازى كه به پدران و مادران بندگان مؤمنت بخشيده‏اى اختصاص ده، اى مهربانترين مهربانان.
خدايا در پى نمازها و در قسمتى از اوقات شب و در ساعتى از ساعات روزم ذكر ايشان را از يادم مبر.
خدايا بر محمد و آل او رحمت فرست، و مرا بوسيله دعايم درباره ايشان و ايشان را به سبب مهربانى‏شان درباره من مشمول آمرزش حتمى قرار ده، و بوسيله شفاعت من به طور قطع از ايشان خشنود شو و ايشان را با اكرام به سر منزلهاى سلامت برسان.
خدايا اگر ايشان را پيش از من آمرزيده‏اى پس ايشان را شفيع من ساز و اگر مرا پيش از ايشان مورد آمرزش قرار داده‏اى پس مرا شفيع ايشان كن، تا در پرتو مهربانى تو در سراى كرامت و محل مغفرت و رحمتت گرد آئيم، زيرا كه تو صاحب فضل عظيم و نعمت قديمى، و تو مهربان‏تر مهربانانى.

25- نيايش، درباره فرزندانش عليهم‏السلام.

(25) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ لِوُلْدِهِ عَلَيْهِمُ السّلَامُ:

اللّهُمّ وَ مُنّ عَلَيّ بِبَقَاءِ وُلْدِي وَ بِإِصْلَاحِهِمْ لِي و بِإِمْتَاعِي بِهِمْ.
إِلَهِي امْدُدْ لِي فِي أَعْمَارِهِمْ، وَ زِدْ لِي فِي آجَالِهِمْ، وَ رَبّ لِي صَغِيرَهُمْ، وَ قَوّ لِي ضَعِيفَهُمْ، وَ أَصِحّ لِي أَبْدَانَهُمْ وَ أَدْيَانَهُمْ وَ أَخْلَاقَهُمْ، وَ عَافِهِمْ فِي أَنْفُسِهِمْ وَ فِي جَوَارِحِهِمْ وَ فِي كُلّ مَا عُنِيتُ بِهِ مِنْ أَمْرِهِمْ، وَ أَدْرِرْ لِي وَ عَلَى يَدِي أَرْزَاقَهُمْ.
وَ اجْعَلْهُمْ أَبْرَاراً أَتْقِيَاءَ بُصَرَاءَ سَامِعِينَ مُطِيعِينَ لَكَ، وَ لِأَوْلِيَائِكَ مُحِبّينَ مُنَاصِحِينَ، وَ لِجَمِيعِ أَعْدَائِكَ مُعَانِدِينَ وَ مُبْغِضِينَ، آمِينَ.
اللّهُمّ اشْدُدْ بِهِمْ عَضُدِي، وَ أَقِمْ بِهِمْ أَوَدِي، وَ كَثّرْ بِهِمْ عَدَدِي، وَ زَيّنْ بِهِمْ مَحْضَرِي، وَ أَحْيِ بِهِمْ ذِكْرِي، وَ اكْفِنِي بِهِمْ فِي غَيْبَتِي، وَ أَعِنّي بِهِمْ عَلَى حَاجَتِي، وَ اجْعَلْهُمْ لِي مُحِبّينَ، وَ عَلَيّ حَدِبِينَ مُقْبِلِينَ مُسْتَقِيمِينَ لِي، مُطِيعِينَ، غَيْرَ عَاصِينَ وَ لَا عَاقّينَ وَ لَا مُخَالِفِينَ وَ لَا خَاطِئِينَ.
وَ أَعِنّي عَلَى تَرْبِيَتِهِمْ وَ تَأْدِيبِهِمْ، وَ بِرّهِمْ، وَ هَبْ لِي مِنْ لَدُنْكَ مَعَهُمْ أَوْلَاداً ذُكُوراً، وَ اجْعَلْ ذَلِكَ خَيْراً لِي، وَ اجْعَلْهُمْ لِي عَوْناً عَلَى مَا سَأَلْتُكَ.
وَ أَعِذْنِي وَ ذُرّيّتِي مِنَ الشّيْطَانِ الرّجِيمِ، فَإِنّكَ خَلَقْتَنَا وَ أَمَرْتَنَا وَ نَهَيْتَنَا وَ رَغّبْتَنَا فِي ثَوَابِ مَا أَمَرْتَنَا وَ رَهّبْتَنَا عِقَابَهُ، وَ جَعَلْتَ لَنَا عَدُوّاً يَكِيدُنَا، سَلّطْتَهُ مِنّا عَلَى مَا لَمْ تُسَلّطْنَا عَلَيْهِ مِنْهُ، أَسْكَنْتَهُ صُدُورَنَا، وَ أَجْرَيْتَهُ مَجَارِيَ دِمَائِنَا، لَا يَغْفُلُ إِنْ غَفَلْنَا، وَ لَا يَنْسَى إِنْ نَسِينَا، يُؤْمِنُنَا عِقَابَكَ، وَ يُخَوّفُنَا بِغَيْرِكَ.
إِنْ هَمَمْنَا بِفَاحِشَةٍ شَجّعَنَا عَلَيْهَا، وَ إِنْ هَمَمْنَا بِعَمَلٍ صَالِحٍ ثَبّطَنَا عَنْهُ، يَتَعَرّضُ لَنَا بِالشّهَوَاتِ، وَ يَنْصِبُ لَنَا بِالشّبُهَاتِ، إِنْ وَعَدَنَا كَذَبَنَا، وَ إِنْ مَنّانَا أَخْلَفَنَا، وَ إِلّا تَصْرِفْ عَنّا كَيْدَهُ يُضِلّنَا، وَ إِلّا تَقِنَا خَبَالَهُ يَسْتَزِلّنَا.
اللّهُمّ فَاقْهَرْ سُلْطَانَهُ عَنّا بِسُلْطَانِكَ حَتّى تَحْبِسَهُ عَنّا بِكَثْرَةِ الدّعَاءِ لَكَ فَنُصْبِحَ مِنْ كَيْدِهِ فِي الْمَعْصُومِينَ بِكَ.
اللّهُمّ أَعْطِنِي كُلّ سُؤْلِي، وَ اقْضِ لِي حَوَائِجِي، وَ لَا تَمْنَعْنِي الْإِجَابَةَ وَ قَدْ ضَمِنْتَهَا لِي، وَ لَا تَحْجُبْ دُعَائِي عَنْكَ وَ قَدْ أَمَرْتَنِي بِهِ، وَ امْنُنْ عَلَيّ بِكُلّ مَا يُصْلِحُنِي فِي دُنْيَايَ وَ آخِرَتِي مَا ذَكَرْتُ مِنْهُ وَ مَا نَسِيتُ، أَوْ أَظْهَرْتُ أَوْ أَخْفَيْتُ أَوْ أَعْلَنْتُ أَوْ أَسْرَرْتُ.
وَ اجْعَلْنِي فِي جَمِيعِ ذَلِكَ مِنَ الْمُصْلِحِينَ بِسُؤَالِي إِيّاكَ، الْمُنْجِحِينَ بِالطّلَبِ إِلَيْكَ غَيْرِ الْمَمْنُوعِينَ بِالتّوَكّلِ عَلَيْكَ.
الْمُعَوّدِينَ بِالتّعَوّذِ بِكَ، الرّابِحِينَ فِي التّجَارَةِ عَلَيْكَ، الْمُجَارِينَ بِعِزّكَ، الْمُوَسّعِ عَلَيْهِمُ الرّزْقُ الْحَلَالُ مِنْ فَضْلِكَ، الْوَاسِعِ بِجُودِكَ وَ كَرَمِكَ، الْمُعَزّينَ مِنَ الذّلّ بِكَ، وَ الْمُجَارِينَ مِنَ الظّلْمِ بِعَدْلِكَ، وَ الْمُعَافَيْنَ مِنَ الْبَلَاءِ بِرَحْمَتِكَ، وَ الْمُغْنَيْنَ مِنَ الْفَقْرِ بِغِنَاكَ، وَ الْمَعْصُومِينَ مِنَ الذّنُوبِ وَ الزّلَلِ وَ الْخَطَاءِ بِتَقْوَاكَ، وَ الْمُوَفّقِينَ لِلْخَيْرِ وَ الرّشْدِ وَ الصّوَابِ بِطَاعَتِكَ، وَ الْمُحَالِ بَيْنَهُمْ وَ بَيْنَ الذّنُوبِ بِقُدْرَتِكَ، التّارِكِينَ لِكُلّ مَعْصِيَتِكَ، السّاكِنِينَ فِي جِوَارِكَ.
اللّهُمّ أَعْطِنَا جَمِيعَ ذَلِكَ بِتَوْفِيقِكَ وَ رَحْمَتِكَ، وَ أَعِذْنَا مِنْ عَذَابِ السّعِيرِ، وَ أَعْطِ جَمِيعَ الْمُسْلِمِينَ وَ الْمُسْلِمَاتِ وَ الْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ مِثْلَ الّذِي سَأَلْتُكَ لِنَفْسِي وَ لِوُلْدِي فِي عَاجِلِ الدّنْيَا وَ آجِلِ الْ‏آخِرَةِ، إِنّكَ قَرِيبٌ مُجِيبٌ سَمِيعٌ عَلِيمٌ عَفُوٌّ غَفُورٌ رَءُوفٌ رَحِيمٌ.
وَ آتِنَا فِي الدّنْيَا حَسَنَةً، وَ فِي الْ‏آخِرَةِ حَسَنَةً وَ قِنَا عَذَابَ النّارِ.
ترجمه :
خدايا بر من منت گذار به باقى گذاشتن فرزندانم. و به شايسته ساختن ايشان براى من و به بهره‏مند كردن من از ايشان.
خدايا عمرشان را براى من بركت بخش و مدت زندگانى‏شان را طولانى ساز، و خردسالشان را برايم پرورش ده، و ضعيفشان را نيرومند كن، و بدنها و دينها و اخلاقشان را به صحت بدار، ايشان را در جانها و اعضايشان و هر چيز از كارشان كه مورد اهتمام من است مشمول عافيت قرار ده و روزيهاشان را براى من و بدست من افزون ساز، و ايشان را نيكوكار و پرهيزكار و روشن دل و حق نيوش و فرمانبردار خودت، و دوستدار و نصيحت گزار دوستانت، و معاند و كينه‏توز همه دشمنانت قرار ده. آمين.
خدايا بازويم را بوسيله ايشان سخت گردان. و اختلال حالم را به ايشان اصلاح كن، و جمعيت مرا به ايشان فزونى ده، و محضر مرا به وجودشان بياراى، و نامم را به وسيله ايشان زنده بدار، و ايشان را در غيابم جانشين من ساز، و به وسيله آنان مرا بر قضاء حاجتم يارى ده، و ايشان را دوستدار من و مهربان بر من و متوجه به من و در نيكى بر من مستقيم و در برابر فرمان من مطيع قرار ده، كه نسبت به من نافرمانى و بدى و مخالفت و خطا نكنند و مرا در تربيت و تأديب و نيكى درباره ايشان يارى ده، و از جانب خود علاوه بر ايشان اولاد ذكورى به من ببخش. و آن بخشش را به صلاح و خير من قرار ده. و ايشان را در آنچه از تو خواسته‏ام ياورم ساز، و مرا و فرزندانم را از شيطان رجيم حفظ كن. زيرا تو ما را آفريدى، و امر و نهى كردى. و در مزد اطاعت از امر خود تشويق و از عقاب ارتكاب نهى خود تهديد فرمودى. و تو براى ما دشمنى قرار دادى كه با ما مكر مى‏كند و او را بر ما تسلطى دادى، كه ما را بدان پايه بر او تسلط نيست: او را در دلهاى ما منزل دادى و در مجارى خون ما روان ساختى. اگر ما غافل شويم او غافل نمى‏شود، و اگر ما فراموش كنيم او فراموش نمى‏كند. ما را از عقاب تو ايمن مى‏سازد، و از غير تو مى‏ترساند. چون به كار زشت و رسوائى همت گماريم تشجيعمان مى‏كند، و چون به كار شايسته‏اى رو آوريم ما را از آن باز مى‏دارد. ما را به گناهان و شهوات آلوده مى‏خواهد، و به پيروى از شبهات اشاره مى‏كند. اگر ما را وعده‏اى دهد دروغ مى‏گويد، و اگر به آرزوها سرگرممان سازد، خلف مى‏كند، و اگر مكرش را از ما نگردانى ما را گمراه مى‏سازد، و اگر از فساد او نگاهمان ندارى ما را مى‏لغزاند.
خدايا پس به سلطنت خود او را از تسلط بر ما مقهور ساز، تا بوسيله كثرت دعايمان او را از ما بازدارى و سر انجلام به مدد لطف تو در زمره معصومين از نيرنگ او در آئيم.
خدايا همه مسئلت هايم را عطا كن، و حوائجم را بر آور، و مرا از اجابت دعا ممنوع مساز و حال آنكه خود آن را برايم ضمانت كرده‏اى و ميان خود و دعاى من حجاب قرار مده و حال آن كه تو خود مرا به آن فرمان داده‏اى. هر چه را كه در دنيا و آخرت باعث اصلاح حال من شود به من انعام فرماى. ياد كرده باشم يا فراموش، ظاهر كرده باشم يا پنهان، آشكارا خواسته باشم يا در پنهان، و مرا در همه اين احوال، بوسيله مسئلتم از تو از جمله مصلحان، و به طلبيدن از تو در عداد كاميابان، و به توكل بر تو از نامحرمان قرار ده. و در زمره كسانى در آور كه به پناه بردن بر تو عادت كرده، و در سوداگرى با تو سود برده، و در پناه عزت تو قرار گرفته، و در پرتو جود و كرمت، از خوان فضل پهناورت روزى حلال بر ايشان توسعه يافته، و با مدد لطفت از ذلت به عزت رسيده و در كنف عدلت از ظلم پناه جسته، و به رحمتت از بلا عافيت يافته، و به بركت بى‏نيازيت از درويشى توانگر شده، و به نگهداريت از گناهان و لغزشها و خطاها معصوم مانده، و به يمن طاعتت به پوييدن راه خير و هدايت و صواب موفق شده‏اند، و به قدرتت ميان ايشان و گناهان حائلى و حاجبى پديد آمده است، و هر گونه نافرمانى ترا فرو گذاشته، و در جوار تو سكونت جسته‏اند.
خدايا همه آن مراتب را به توفيق و رحمتت بما عطا فرماى، و ما را از عذاب جهنم پناه ده و به همه مسلمين و مسلمات و مؤمنين و مؤمنات مانند آنچه من از تو براى خود و فرزندانم خواسته در عاجل دنيا و در آجل آخرت عطا فرماى، زيرا كه تو نزديك و اجابت كننده و شنوا و دانا و عفو كننده و آمرزنده مهربان و بخشنده‏اى. و ما را در دنيا حسنه‏اى و در آخرت حسنه‏اى عطا فرماى و از عذاب جهنم نگاه‏دار.

26- نيايش، در باره همسايگان و دوستانش هنگامى كه از ايشان ياد مى‏كرد

(26) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ لِجِيرَانِهِ وَ أَوْلِيَائِهِ إِذَا ذَكَرَهُمْ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ تَوَلّنِي فِي جِيرَانِي وَ مَوَالِيّ الْعَارِفِينَ بِحَقّنَا، وَ الْمُنَابِذِينَ لِأَعْدَائِنَا بِأَفْضَلِ وَلَايَتِكَ.
وَ وَفّقْهُمْ لِإِقَامَةِ سُنّتِكَ، وَ الْأَخْذِ بِمَحَاسِنِ أَدَبِكَ فِي إِرْفَاقِ ضَعِيفِهِمْ، وَ سَدّ خَلّتِهِمْ، وَ عِيَادَةِ مَرِيضِهِمْ، وَ هِدَايَةِ مُسْتَرْشِدِهِمْ، وَ مُنَاصَحَةِ مُسْتَشِيرِهِمْ، وَ تَعَهّدِ قَادِمِهِمْ، وَ كِتْمَانِ أَسْرَارِهِمْ، وَ سَتْرِ عَوْرَاتِهِمْ، وَ نُصْرَةِ مَظْلُومِهِمْ، وَ حُسْنِ مُوَاسَاتِهِمْ بِالْمَاعُونِ، وَ الْعَوْدِ عَلَيْهِمْ بِالْجِدَةِ وَ الْإِفْضَالِ، وَ إِعْطَاءِ مَا يَجِبُ لَهُمْ قَبْلَ السّؤَالِ‏
وَ اجْعَلْنِي اللّهُمّ أَجْزِي بِالْإِحْسَانِ مُسِيئَهُمْ، وَ أُعْرِضُ بِالتّجَاوُزِ عَنْ ظَالِمِهِمْ، وَ أَسْتَعْمِلُ حُسْنَ الظّنّ فِي كَافّتِهِمْ، وَ أَتَوَلّى بِالْبِرّ عَامّتَهُمْ، وَ أَغُضّ بَصَرِي عَنْهُمْ عِفّةً، وَ أُلِينُ جَانِبِي لَهُمْ تَوَاضُعاً، وَ أَرِقّ عَلَى أَهْلِ الْبَلَاءِ
مِنْهُمْ رَحْمَةً، وَ أُسِرّ لَهُمْ بِالْغَيْبِ مَوَدّةً، وَ أُحِبّ بَقَاءَ النّعْمَةِ عِنْدَهُمْ نُصْحاً، وَ أُوجِبُ لَهُمْ مَا أُوجِبُ لِحَامّتِي، وَ أَرْعَى لَهُمْ مَا أَرْعَى لِخَاصّتِي.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي مِثْلَ ذَلِكَ مِنْهُمْ، وَ اجْعَلْ لِي أَوْفَى الْحُظُوظِ فِيمَا عِنْدَهُمْ، وَ زِدْهُمْ بَصِيرَةً فِي حَقّي، وَ مَعْرِفَةً بِفَضْلِي حَتّى يَسْعَدُوا بِي وَ أَسْعَدَ بِهِمْ، آمِينَ رَبّ الْعَالَمِينَ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و مرا به بهترين وجهى در رعايت حق همسايگان و دوستانم كه به حق ما عارف و با دشمنان ما مخالفند اعانت كن، و ايشان را در اصلاح خودشان براى برپاداشتن سنت و فرا گرفتن آداب پسنديده خودت در ارفاق به ضعيف، و جبران فقر، و عيادت بيمار، و راهنمائى هدايت جوى، و نصيحت مشورت كننده، و ديدن كردن از تازه وارد، و پنهان داشتن اسرار و پوشاندن عيبها، و يارى مظلوم، و حسن مواسات در مايحتاج و ابزار خانه و نفع رساندن بوسيله عطيه و بخشش فراوان، و بخشيدن ضروريات زندگى به يكديگر پيش از سؤال، موفق دار. و مرا نيز.
خدايا بر آن دار كه بدكردارشان را به نيكى پاداش دهم، و از ستمكارشان به عفو و اغماض در گذرم، و خوش بينى را در باره همه ايشان بكار بندم. و دست مهر و شفقت بالاى سرشان بگشايم و ديده‏ام را به آئين عفت از ايشان فرو پوشم، و از سر فروتنى با ايشان سازش و نرمش كنم، و بر مبتلايانشان از سر مهر دلسوزى كنم و در غيابشان دوستى خود را ظاهر سازم، و از روى اخلاص بقاء نعمت رانزد ايشان دوست بدارم، و هر چه در باره خويشان خود مقرر مى‏دارم در باره ايشان نيز برقرار سازم، و آنچه در باره خواص خود منظور مى‏كنم نسبت به ايشان نيز منظور دارم.
خدايا بر محمد و آلش رحمت فرست، و مرا نيز از جانب ايشان رفتارى از اين گونه نصيب فرماى، و كاملترين بهره‏ها را در آنچه نزد ايشان است برايم مقرر ساز و بصيرتشان را در حق من و معرفتشان را به فضل من بيفزاى، تا ايشان بوسيله من سعادتمند شوند و من بوسيله ايشان نيكبخت گردم دعايم را مستجاب فرماى اى پروردگار جهانيان.


صحيفه سجاديه - قسمت 9

27- نيايش، در باره مرزداران

(27) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ لِأَهْلِ الثّغُورِ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ حَصّنْ ثُغُورَ الْمُسْلِمِينَ بِعِزّتِكَ، وَ أَيّدْ حُمَاتَهَا بِقُوّتِكَ، وَ أَسْبِغْ عَطَايَاهُمْ مِنْ جِدَتِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ كَثّرْ عِدّتَهُمْ، وَ اشْحَذْ أَسْلِحَتَهُمْ، وَ احْرُسْ حَوْزَتَهُمْ، وَ امْنَعْ حَوْمَتَهُمْ، وَ أَلّفْ جَمْعَهُمْ، وَ دَبّرْ أَمْرَهُمْ، وَ وَاتِرْ بَيْنَ مِيَرِهِمْ، وَ تَوَحّدْ بِكِفَايَةِ مُؤَنِهِمْ، وَ اعْضُدْهُمْ بِالنّصْرِ، وَ أَعِنْهُمْ بِالصّبْرِ، وَ الْطُفْ لَهُمْ فِي الْمَكْرِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ عَرّفْهُمْ مَا يَجْهَلُونَ، وَ عَلّمْهُمْ مَا لَا يَعْلَمُونَ، وَ بَصّرْهُمْ مَا لَا يُبْصِرُونَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَنْسِهِمْ عِنْدَ لِقَائِهِمُ الْعَدُوّ ذِكْرَ دُنْيَاهُمُ الْخَدّاعَةِ الْغَرُورِ، وَ امْحُ عَنْ قُلُوبِهِمْ خَطَرَاتِ الْمَالِ الْفَتُونِ، وَ اجْعَلِ الْجَنّةَ نُصْبَ أَعْيُنِهِمْ، وَ لَوّحْ مِنْهَا لِأَبْصَارِهِمْ مَا أَعْدَدْتَ فِيهَا مِنْ مَسَاكِنِ الْخُلْدِ وَ مَنَازِلِ الْكَرَامَةِ وَ الْحُورِ الْحِسَانِ وَ الْأَنْهَارِ
الْمُطّرِدَةِ بِأَنْوَاعِ الْأَشْرِبَةِ وَ الْأَشْجَارِ الْمُتَدَلّيَةِ بِصُنُوفِ الثّمَرِ حَتّى لَا يَهُمّ أَحَدٌ مِنْهُمْ بِالْإِدْبَارِ، وَ لَا يُحَدّثَ نَفْسَهُ عَنْ قِرْنِهِ بِفِرَارٍ.
اللّهُمّ افْلُلْ بِذَلِكَ عَدُوّهُمْ، وَ اقْلِمْ عَنْهُمْ أَظْفَارَهُمْ، وَ فَرّقْ بَيْنَهُمْ وَ بَيْنَ أَسْلِحَتِهِمْ، وَ اخْلَعْ وَثَائِقَ أَفْئِدَتِهِمْ، وَ بَاعِدْ بَيْنَهُمْ وَ بَيْنَ أَزْوِدَتِهِمْ، وَ حَيّرْهُمْ فِي سُبُلِهِمْ، وَ ضَلّلْهُمْ عَنْ وَجْهِهِمْ، وَ اقْطَعْ عَنْهُمُ الْمَدَدَ، وَ انْقُصْ مِنْهُمُ الْعَدَدَ، وَ امْلَأْ أَفْئِدَتَهُمُ الرّعْبَ، وَ اقْبِضْ أَيْدِيَهُمْ عَنِ الْبَسْطِ، وَ اخْزِمْ أَلْسِنَتَهُمْ عَنِ النّطْقِ، وَ شَرّدْ بِهِمْ مَنْ خَلْفَهُمْ وَ نَكّلْ بِهِمْ مَنْ وَرَاءَهُمْ، وَ اقْطَعْ بِخِزْيِهِمْ أَطْمَاعَ مَنْ بَعْدَهُمْ.
اللّهُمّ عَقّمْ أَرْحَامَ نِسَائِهِمْ، وَ يَبّسْ أَصْلَابَ رِجَالِهِمْ، وَ اقْطَعْ نَسْلَ دَوَابّهِمْ وَ أَنْعَامِهِمْ، لَا تَأْذَنْ لِسَمَائِهِمْ فِي قَطْرٍ، وَ لَا لِأَرْضِهِمْ فِي نَبَاتٍ.
اللّهُمّ وَ قَوّ بِذَلِكَ مِحَالَ أَهْلِ الْإِسْلَامِ، وَ حَصّنْ بِهِ دِيَارَهُمْ، وَ ثَمّرْ بِهِ أَمْوَالَهُمْ، وَ فَرّغْهُمْ عَنْ مُحَارَبَتِهِمْ لِعِبَادَتِكَ، وَ عَنْ مُنَابَذَتِهِمْ لِلْخَلْوَةِ بِكَ حَتّى لَا يُعْبَدَ فِي بِقَاعِ الْأَرْضِ غَيْرُكَ، وَ لَا تُعَفّرَ لِأَحَدٍ مِنْهُمْ جَبْهَةٌ دُونَكَ.
اللّهُمّ اغْزُ بِكُلّ نَاحِيَةٍ مِنَ الْمُسْلِمِينَ عَلَى مَنْ بِإِزَائِهِمْ مِنَ الْمُشْرِكِينَ، وَ أَمْدِدْهُمْ بِمَلَائِكَةٍ مِنْ عِنْدِكَ مُرْدِفِينَ حَتّى يَكْشِفُوهُمْ إِلَى مُنْقَطَعِ التّرَابِ قَتْلًا فِي أَرْضِكَ وَ أَسْراً، أَوْ يُقِرّوا بِأَنّكَ أَنْتَ اللّهُ الّذِي لَا إِلَهَ إِلّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ.
اللّهُمّ وَ اعْمُمْ بِذَلِكَ أَعْدَاءَكَ فِي أَقْطَارِ الْبِلَادِ مِنَ الْهِنْدِ وَ الرّومِ وَ التّرْكِ وَ الْخَزَرِ وَ الْحَبَشِ وَ النّوبَةِ وَ الزّنْجِ وَ السّقَالِبَةِ وَ الدّيَالِمَةِ وَ سَائِرِ أُمَمِ الشّرْكِ، الّذِينَ تَخْفَى أَسْمَاؤُهُمْ وَ صِفَاتُهُمْ، وَ قَدْ أَحْصَيْتَهُمْ بِمَعْرِفَتِكَ، وَ أَشْرَفْتَ عَلَيْهِمْ بِقُدْرَتِكَ.
اللّهُمّ اشْغَلِ الْمُشْرِكِينَ بِالْمُشْرِكِينَ عَنْ تَنَاوُلِ أَطْرَافِ الْمُسْلِمِينَ، وَ خُذْهُمْ بِالنّقْصِ عَنْ تَنَقّصِهِمْ، وَ ثَبّطْهُمْ بِالْفُرْقَةِ عَنِ الِاحْتِشَادِ عَلَيْهِمْ.
اللّهُمّ أَخْلِ قُلُوبَهُمْ مِنَ الْأَمَنَةِ، وَ أَبْدَانَهُمْ مِنَ الْقُوّةِ، وَ أَذْهِلْ قُلُوبَهُمْ عَنِ الِاحْتِيَالِ، وَ أَوْهِنْ أَرْكَانَهُمْ عَنْ مُنَازَلَةِ الرّجَالِ، وَ جَبّنْهُمْ عَنْ مُقَارَعَةِ الْأَبْطَالِ، وَ ابْعَثْ عَلَيْهِمْ جُنْداً مِنْ مَلَائِكَتِكَ بِبَأْسٍ مِنْ بَأْسِكَ كَفِعْلِكَ يَوْمَ بَدْرٍ، تَقْطَعُ بِهِ دَابِرَهُمْ وَ تَحْصُدُ بِهِ شَوْكَتَهُمْ، وَ تُفَرّقُ بِهِ عَدَدَهُمْ.
اللّهُمّ وَ امْزُجْ مِيَاهَهُمْ بِالْوَبَاءِ، وَ أَطْعِمَتَهُمْ بِالْأَدْوَاءِ، وَ ارْمِ بِلَادَهُمْ بِالْخُسُوفِ، وَ أَلِحّ عَلَيْهَا بِالْقُذُوفِ، وَ افْرَعْهَا بِالْمُحُولِ، وَ اجْعَلْ مِيَرَهُمْ فِي أَحَصّ أَرْضِكَ وَ أَبْعَدِهَا عَنْهُمْ، وَ امْنَعْ حُصُونَهَا مِنْهُمْ، أَصِبْهُمْ بِالْجُوعِ الْمُقِيمِ وَ السّقْمِ الْأَلِيمِ.
اللّهُمّ وَ أَيّمَا غَازٍ غَزَاهُمْ مِنْ أَهْلِ مِلّتِكَ، أَوْ مُجَاهِدٍ جَاهَدَهُمْ مِنْ أَتْبَاعِ سُنّتِكَ لِيَكُونَ دِينُكَ الْأَعْلَى وَ حِزْبُكَ الْأَقْوَى وَ حَظّكَ الْأَوْفَى فَلَقّهِ الْيُسْرَ، وَ هَيّئْ لَهُ الْأَمْرَ، وَ تَوَلّهُ بِالنّجْحِ، وَ تَخَيّرْ لَهُ الْأَصْحَابَ، وَ اسْتَقْوِ لَهُ، الظّهْرَ، وَ أَسْبِغْ عَلَيْهِ فِي النّفَقَةِ، وَ مَتّعْهُ بِالنّشَاطِ، وَ أَطْفِ عَنْهُ حَرَارَةَ الشّوْقِ، وَ أَجِرْهُ مِنْ غَمّ الْوَحْشَةِ، وَ أَنْسِهِ ذِكْرَ الْأَهْلِ وَ الْوَلَدِ.
وَ أْثُرْ لَهُ حُسْنَ النّيّةِ، وَ تَوَلّهُ بِالْعَافِيَةِ، وَ أَصْحِبْهُ السّلَامَةَ، وَ أَعْفِهِ مِنَ الْجُبْنِ، وَ أَلْهِمْهُ الْجُرْأَةَ، وَ ارْزُقْهُ الشّدّةَ، وَ أَيّدْهُ بِالنّصْرَةِ، وَ عَلّمْهُ السّيَرَ وَ السّنَنَ، وَ سَدّدْهُ فِي الْحُكْمِ، وَ اعْزِلْ عَنْهُ الرّيَاءَ، وَ خَلّصْهُ مِنَ السّمْعَةِ، وَ اجْعَلْ فِكْرَهُ وَ ذِكْرَهُ وَ ظَعْنَهُ وَ إِقَامَتَهُ، فِيكَ وَ لَكَ.
فَإِذَا صَافّ عَدُوّكَ وَ عَدُوّهُ فَقَلّلْهُمْ فِي عَيْنِهِ، وَ صَغّرْ شَأْنَهُمْ فِي قَلْبِهِ، وَ أَدِلْ لَهُ مِنْهُمْ، وَ لَا تُدِلْهُمْ مِنْهُ، فَإِنْ خَتَمْتَ لَهُ بِالسّعَادَةِ، وَ قَضَيْتَ لَهُ بِالشّهَادَةِ فَبَعْدَ أَنْ يَجْتَاحَ عَدُوّكَ بِالْقَتْلِ، وَ بَعْدَ أَنْ يَجْهَدَ بِهِمُ الْأَسْرُ، وَ بَعْدَ أَنْ تَأْمَنَ أَطْرَافُ الْمُسْلِمِينَ، وَ بَعْدَ أَنْ يُوَلّيَ عَدُوّكَ مُدْبِرِينَ.
اللّهُمّ وَ أَيّمَا مُسْلِمٍ خَلَفَ غَازِياً أَوْ مُرَابِطاً فِي دَارِهِ، أَوْ تَعَهّدَ خَالِفِيهِ فِي غَيْبَتِهِ، أَوْ أَعَانَهُ بِطَائِفَةٍ مِنْ مَالِهِ، أَوْ أَمَدّهُ بِعِتَادٍ، أَوْ شَحَذَهُ عَلَى جِهَادٍ، أَوْ أَتْبَعَهُ فِي وَجْهِهِ دَعْوَةً، أَوْ رَعَى لَهُ مِنْ وَرَائِهِ حُرْمَةً، فَ‏آجِرْ لَهُ مِثْلَ أَجْرِهِ وَزْناً بِوَزْنٍ وَ مِثْلًا بِمِثْلٍ، وَ عَوّضْهُ مِنْ فِعْلِهِ عِوَضاً حَاضِراً يَتَعَجّلُ بِهِ نَفْعَ مَا قَدّمَ وَ سُرُورَ مَا أَتَى بِهِ، إِلَى أَنْ يَنْتَهِيَ بِهِ الْوَقْتُ إِلَى مَا أَجْرَيْتَ لَهُ مِنْ فَضْلِكَ، وَ أَعْدَدْتَ لَهُ مِنْ كَرَامَتِكَ.
اللّهُمّ وَ أَيّمَا مُسْلِمٍ أَهَمّهُ أَمْرُ الْإِسْلَامِ، وَ أَحْزَنَهُ تَحَزّبُ أَهْلِ الشّرْكِ عَلَيْهِمْ فَنَوَى غَزْواً، أَوْ هَمّ بِجِهَادٍ فَقَعَدَ بِهِ ضَعْفٌ، أَوْ أَبْطَأَتْ بِهِ فَاقَةٌ، أَوْ أَخّرَهُ عَنْهُ حَادِثٌ، أَوْ عَرَضَ لَهُ دُونَ إِرَادَتِهِ مَانِعٌ فَاكْتُبِ اسْمَهُ فِي الْعَابِدِينَ، وَ أَوْجِبْ لَهُ ثَوَابَ الْمُجَاهِدِينَ، وَ اجْعَلْهُ فِي نِظَامِ الشّهَدَاءِ وَ الصّالِحِينَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ عَبْدِكَ وَ رَسُولِكَ وَ آلِ مُحَمّدٍ، صَلَاةً عَالِيَةً عَلَى الصّلَوَاتِ، مُشْرِفَةً فَوْقَ التّحِيّاتِ، صَلَاةً لَا يَنْتَهِي أَمَدُهَا، وَ لَا يَنْقَطِعُ عَدَدُهَا كَأَتَمّ مَا مَضَى مِنْ صَلَوَاتِكَ عَلَى أَحَدٍ مِنْ أَوْلِيَائِكَ، إِنّكَ الْمَنّانُ الْحَمِيدُ الْمُبْدِئُ الْمُعِيدُ الْفَعّالُ لِمَا تُرِيدُ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و مرزهاى مسلمانان را به عزت و به قدرت خود محكم گردان، و محافظين مرزها رابه نيروى خود تقويت فرماى و عطاياى ايشان را از توانگرى خود سرشار ساز.
خدايا بر محمد و آلش رحمت فرست، و عده ايشان را افزون ساز، و اسلحه ايشان را برا كن، و حوزه ايشان را حراست نماى، و نقاط حساس جبهه‏شان را محكم كن، و جمعيتشان را الفت بخش و كارشان را به وجه شايسته رو براه كن، و آذوقه‏شان را پياپى برسان، و مشكلاتشان را خود به تنهائى كفايت نماى، و ايشان را به نصرت خود تقويت كن، و به صبر مدد رسان، و چاره جوئيهاى دقيق بياموز.
خدايا بر محمد و آلش رحمت فرست، و آن دقايق جنگى را كه به آن جاهلند به ايشان بشناسان، و آنچه را كه نمى‏دانند تعليمشان كن، و آنچه را كه نمى‏بينند به ايشان بنماى .
خدايا بر محمد و آلش رحمت فرست، و هنگام برخورد با دشمن فكر دنياى فريبنده گول زننده را از يادشان ببر، و انديشه‏هاى مال گمراه كننده را از دلهاشان بزداى. و بهشت را نصب العينشان ساز، و آنچه را كه در بهشت فراهم ساخته‏اى: از مسكنهاى جاويد، و منزلهاى عزت، و حوريان زيبا، و نهرهائى كه به انواع آشاميدنى‏ها روان شده، و درختانى كه زير بار ميوه‏ها خم گشته، پيش چشمشان جلوه‏گر ساز، تا هيچ يك از ايشان آهنگ روى برگرداندن از دشمنى نكند و به خيال فرار از برابر هماوردى مانند خود نيفتد.
خدايا به اين وسيله دشمنانشان را در هم شكن و چنگ قدرت دشمنان را از ايشان كوتاه گردان و ميان دشمنان و سلاح‏هاشان جدائى افكن، و روحيه دشمنانشان را ضعيف كن، و ميان آنان و زاد و توشه ايشان فاصله بيفكن، و در راهها سرگردانشان ساز، و از مقصد آواره و گمراهشان كن، و كمك را از ايشان ببر و از شمارشان بكاه، و دلهاشان را از ترس پر ساز، و دستهاشان را از گشودن بازدار، و زبانهاشان را از گفتار فرو بند، و با هزيمت پيشتازانشان قلب لشگرشان را پراكنده كن و شكست ايشان رإ؛ح‏حّ‏ّ باعث روى بر تافتن ساقه ساز، و به خوار ساختن ايشان اميدهاى قواى ذخيره را كه دنبال ايشانند قطع كن.
خدايا رحمهاى مادرانشان را از حمل و ولادت عقيم ساز، و اصلاب پدرانشان را خشك گردان، و نسل اسبها و شتر و گاو و گوسفندشان را قطع كن، و آسمانشان را باريدن و زمينشان را روئيدن مفرماى .
خدايا از اين راه تدبير اهل اسلام رانيرومند، و شهرهاشان را محكم، واموالشان را افزون ساز و خاطرشان را از جنگ با دشمنان براى عبادتت بپرداز و از مبارزه با ايشان براى خلوت گزيدن با تو آسوده ساز. تا در سراسر زمين غير از تو پرستيده نشود، و جز در پيشگاه تو براى احدى پيشانيئى به خاك سوده نگردد.
خدايا هر يك از صفوف مسلمانان را بر صفهاى مشركانى كه با ايشان بر سر جنگند غالب ساز، و ايشان را به صفوف پياپى از فرشتگانت مدد فرست، تا دشمنان را تا آخرين نقاط خاك در زمين تو به قتل و اسارت منهزم سازند. مگر آنكه اقرار كنند كه توئى آن خدائى كه جز او معبودى نيست، و تنها و بى‏شريكى.
خدايا و اين سرنوشت را بر همه دشمنانت در اقطار كشورها تعميم ده: از هند، روم، تركستان، كرانه‏هاى خزر، حبشه، نوبه، زنگبار. سرزمين سقالبه، ديالمه و ساير طوايف مشركينى كه نام و نشانشان پوشيده است، و تو خود ايشان را مى‏شناسى و به قدرت خود بر ايشان مشرفى .
خدايا مشركان را از دستبرد به مرزهاى مسلمين با اختلاف داخلى مشغول و به كاهش يكديگرشان از كاستن مسلمانان بازدار، و رشته اتحادشان را از صف آرائى در برابر مسلمين بگسل.
خدايا دلهاشان را از ايمنى، و بدنهاشان را از توانائى تهى كن. و افكارشان را از چاره جوئى غافل ساز، و مقاومتشان را در مبارزه با پيادگان اسلام سست كن، و ايشان را از زد و خورد با قهرمانان سپاه اسلام بترسان، و مانند روز بدر لشگرى از فرشتگانت را با عذابى از عذابهايت بر ايشان برانگيز كه بوسيله آن ريشه ايشان را قطع كنى، و شوكتشان را بدروى وعده ايشان را پراكنده سازى.
خدايا آبهاشان را به وباء و خوراكشان را به امراض بياميز، و شهرهاشان را به زمين فرو بر، و بلاهاى پياپى بر سرزمينشان ببار. و خشكسالى و قحط را بر سرشان بكوب، و آذوقه‏هاشان را در بى بركت‏ترين و دورترين نقاط زمين خود قرار ده، و سنگرهاى زمين را از پناه دادن ايشان بازدار: آنان را به گرسنگى دائم، و بيمارى دردناك دچار كن.
خدايا هر جنگ آورى از اهل دين تو كه با ايشان بجنگد، يا هر مجاهدى از پيروان طريقت تو كه با ايشان جهاد كند. تا دين تو برتر و حزب تو قويتر، و نصيب تو كاملتر گردد، پس آسانى را در امر او فراز آور و كار را برايش روبراه ساز، و پيروزيش را خود بر عهده گير، و ياران را برايش برگزين، و پشتش را قوى ساز. و درآمدش را سرشار كن، و او را از خرمى كامياب ساز، و آتش اشتياق ديدار وطن را در دلش سرد كن. و او را از غم تنهائى برهان، و ياد خويشان و فرزندان را فراموشش ساز، و حسن نيت را برايش برگزين، و عافيتش را به عهده خود گير، و سلامت را رفيق راهش ساز، و او را از جبن محفوظ دار، و جرأت را در دلش بيفكن و نيرومندى را روزيش كن و او را به يارى خود تأييد فرماى، و طريقه‏ها و سنتهاى حق را به او بياموز و در حكومت، او را راه صواب بنما، و رياكارى را از او برطرف كن، و او را از دلبستگى به اسم و آوازه برهان، و فكر و ذكر و رفتن و ايستادنش را در راه خود و براى خودت قرار ده، پس چون با دشمن خود و دشمن تو روبرو شود ايشان را در نظرش اندك بنماى، و مقاومتشان را در دلش كوچك ساز، و او را بر ايشان غلبه ده، و ايشان را بر او چيره مساز. پس اگر عمرش را به نيكبختى پايان دهى و شهادت را روزيش سازى، شهادتش را بعد از آن قرار ده كه ريشه دشمنانت را بركند، و اهل و عيالشان را اسير كند، بعد از آنكه آرامش در مرزهاى مسلمانان برقرار شده باشد. و دشمنانت پشت به ميدان جنگ كرده باشند.
خدايا هر مسلمانى كه امور خانه جنگجوئى يا مرزدارى را اداره كند، يا در غيبت او خانواده‏اش راكفالت كند، يا او را به قسمتى از مال خود اعانت نمايد، يا او را به ساز و برگى مدد دهد، يا بر جهاد وا دارد، يا دعاى خيرى، به طرف مقصدى كه پيش گرفته، روانه سازد، يا در غياب او احترام و آبرويش را رعايت كند، پس او را سنگ به سنگ و مثل به مثل، برابر اجر آن مجاهد، اجر ده، و در مقابل كارش مزد نقدى عطا كن كه در دنيا نفع آنچه را پيش از اين انجام داده و شادى كارى را كه بجا آورده دريابد. تا آنگاه كه كاروان زمان او را در آخرت به فضل و احسانى كه برايش جارى ساخته‏اى و كرامت و عزتى كه برايش مهيا كرده‏اى برساند.
خدايا هر مسلمانى كه كار و فكر اسلام او را دل مشغول سازد، و اجتماع اهل شرك در برابر مسلمين او را غمگين كند، تا آنجا كه نيت جنگ و آهنگ جهاد كند، پس ضعف او را فرو نشاند، يا فقر، كارش را به تعويق اندازد، يا پيش آمدى او را از اجراى قصد خود به تأخير افكند، يا مانعى در برابر اراده‏اش پيش آيد، پس نامش را در دفتر عبادت كنندگان ثبت كن، و ثواب مجاهدين را به او ارزانى دار، او را در زمره شهيدان و صالحان محسوب كن.
خدايا رحمت فرست بر محمد، بنده و فرستاده خود و بر آل محمد، رحمتى بلندتر و برتر از همه رحمتها، و بر فراز كنگره كاخ درودها؛ رحمتى كه مدتش پايان نپذيرد، و شماره‏اش قطع نشود: از كاملترين نمونه رحمتهائى كه بر يكى از دوستانت گذشته است. زيرا كه توئى عطابخش ستوده آغاز كننده باز گرداننده بجا آورنده هر چه بخواهى‏

28- در اظهار ترس از خدا

(28) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ مُتَفَزّعاً إِلَى اللّهِ عَزّ وَ جَلّ:

اللّهُمّ إِنّي أَخْلَصْتُ بِانْقِطَاعِي إِلَيْكَ‏
وَ أَقْبَلْتُ بِكُلّي عَلَيْكَ‏
وَ صَرَفْتُ وَجْهِي عَمّنْ يَحْتَاجُ إِلَى رِفْدِكَ‏
.
وَ قَلَبْتُ مَسْأَلَتِي عَمّنْ لَمْ يَسْتَغْنِ عَنْ فَضْلِكَ‏
وَ رَأَيْتُ أَنّ طَلَبَ الْمُحْتَاجِ إِلَى الْمُحْتَاجِ سَفَهٌ مِنْ رَأْيِهِ وَ ضَلّةٌ مِنْ عَقْلِهِ.
فَكَمْ قَدْ رَأَيْتُ يَا إِلَهِي مِنْ أُنَاسٍ طَلَبُوا الْعِزّ بِغَيْرِكَ فَذَلّوا، وَ رَامُوا الثّرْوَةَ مِنْ سِوَاكَ فَافْتَقَرُوا، وَ حَاوَلُوا الِارْتِفَاعَ فَاتّضَعُوا،
فَصَحّ بِمُعَايَنَةِ أَمْثَالِهِمْ حَازِمٌ وَفّقَهُ اعْتِبَارُهُ، وَ أَرْشَدَهُ إِلَى طَرِيقِ صَوَابِهِ اخْتِيَارُهُ.
فَأَنْتَ يَا مَوْلَايَ دُونَ كُلّ مَسْئُولٍ مَوْضِعُ مَسْأَلَتِي، وَ دُونَ كُلّ مَطْلُوبٍ إِلَيْهِ وَلِيّ حَاجَتِي‏
أَنْتَ الْمَخْصُوصُ قَبْلَ كُلّ مَدْعُوٍّ بِدَعْوَتِي، لَا يَشْرَكُكَ أَحَدٌ فِي رَجَائِي، وَ لَا يَتّفِقُ أَحَدٌ مَعَكَ فِي دُعَائِي، وَ لَا يَنْظِمُهُ وَ إِيّاكَ نِدَائِي‏
لَكَ يَا إِلَهِي وَحْدَانِيّةُ الْعَدَدِ، وَ مَلَكَةُ الْقُدْرَةِ الصّمَدِ، وَ فَضِيلَةُ الْحَوْلِ وَ الْقُوّةِ، وَ دَرَجَةُ الْعُلُوّ وَ الرّفْعَةِ.
وَ مَنْ سِوَاكَ مَرْحُومٌ فِي عُمُرِهِ، مَغْلُوبٌ عَلَى أَمْرِهِ، مَقْهُورٌ عَلَى شَأْنِهِ، مُخْتَلِفُ الْحَالَاتِ، مُتَنَقّلٌ فِي الصّفَات‏
فَتَعَالَيْتَ عَنِ الْأَشْبَاهِ وَ الْأَضْدَادِ، وَ تَكَبّرْتَ عَنِ الْأَمْثَالِ وَ الْأَنْدَادِ، فَسُبْحَانَكَ لَا إِلَهَ إِلّا أَنْتَ.
ترجمه :
خدايا همانا كه من، به بريدنم از غير و به پيوستنم به تو، دل را پيراسته‏ام، و سراپا بسوى تو رو آورده‏ام، و از كسى كه خود به عطاى تو محتاج است روى بر تافته‏ام. و دست مسئلت از جانب آنكه خود از فضل تو بى‏نياز نيست، گردانده‏ام. و دانسته‏ام كه خواهش محتاج از محتاج ديگر دليل سفاهت رأى و گمراهى عقل او است. زيرا چه بسا مردمى را ديده‏ام اى معبود من كه بوسيله غير تو عزت طلبيدند و خوار شدند، و از ديگرى ثروت خواستند و فقير شدند، و قصد بلندى كردند و پست گشتند. پس در اثر مشاهده امثال ايشان پيش بينى آن شخص دور انديش درست در آمد، كه عبرت گرفتنش او را موفق ساخته بود و آزمايشش او را به راه راست رهبرى كرده بود. و از اين جهت مرجع خواهش من اى مولاى من توئى، نه مسئول ديگر، و متصدى حاجتم توئى، نه مطلوب ديگر. پيش از هر مدعوى تو مخصوص به دعاى منى، در حالتى كه هيچكس در نظر اميد من با تو شريك نيست، و هيچكس در دعاى من با تو برابر نيست، و نداى من هيچكس را با تو در نمى‏پيوندد. اى معبود من، يگانگى ذات و صفات يا «وحدانيت عدد» و اداره نيروى نفوذناپذير و افزون از حد و كمال توانائى بر هر گونه تصرف و نيرومندى بر هر كار دشوار و منزلت علو سلطان و رفعت شأن مخصوص تو است و ما سواى تو در دوره عمر خود، به چشم شفقت منظور، و در امور خود مسخر و مجبور، و در كار خود مغلوب و مقهورند و از حالى به حالى متحول و از صفتى به صفتى منتقل مى‏شوند. پس تو از داشتن اشتباه و اضداد برتر، و از مقايسه امثال و اقران بزرگترى. پس منزهى تو، معبودى بجز تو نيست.

29- نيايش، هنگامى كه روزى بر او تنگ مى‏شد

(29) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا قُتّرَ عَلَيْهِ الرّزْقُ:

اللّهُمّ إِنّكَ ابْتَلَيْتَنَا فِي أَرْزَاقِنَا بِسُوءِ الظّنّ، وَ فِي آجَالِنَا بِطُولِ الْأَمَلِ حَتّى الْتَمَسْنَا أَرْزَاقَكَ مِنْ عِنْدِ الْمَرْزُوقِينَ، وَ طَمِعْنَا بِ‏آمَالِنَا فِي أَعْمَارِ الْمُعَمّرِينَ.
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَبْ لَنَا يَقِيناً صَادِقاً تَكْفِينَا بِهِ مِنْ مَئُونَةِ الطّلَبِ، وَ أَلْهِمْنَا ثِقَةً خَالِصَةً تُعْفِينَا بِهَا مِنْ شِدّةِ النّصَبِ‏
وَ اجْعَلْ مَا صَرّحْتَ بِهِ مِنْ عِدَتِكَ فِي وَحْيِكَ، وَ أَتْبَعْتَهُ مِنْ قَسَمِكَ فِي كِتَابِكَ، قَاطِعاً لِاهْتِمَامِنَا بِالرّزْقِ الّذِي تَكَفّلْتَ بِهِ، وَ حَسْماً لِلِاشْتِغَالِ بِمَا ضَمِنْتَ الْكِفَايَةَ لَهُ‏
فَقُلْتَ وَ قَوْلُكَ الْحَقّ الْأَصْدَقُ، وَ أَقْسَمْتَ وَ قَسَمُكَ الْأَبَرّ الْأَوْفَى وَ فِي السّمَاءِ رِزْقُكُمْ وَ مَا تُوعَدُونَ.
ثُمّ قُلْتَ فَوَ رَبّ السّمَاءِ وَ الْأَرْضِ إِنّهُ لَحَقّ‏ٌ مِثْلَ مَا أَنّكُمْ تَنْطِقُونَ.
ترجمه :
خدايا تو ما را در روزيهامان به سوء ظن و در عمرهامان به طول أمل آزموده‏اى تا آنجا كه ارزاق ترا از نزد روزيخواران طلب كرديم، و به سبب آرزوهاى دراز در عمرهاى طولانى معمرين طمع بستيم، پس بر محمد و آلش رحمت فرست، و ما را يقين راسخى ببخش كه بوسيله آن از رنج طلب با زمان دارى، و اطمينان خالصى در دل ما افكن كه با آن از شدت تعب معافمان كنى. و وعده‏اى را كه در وحى خود به تصريح كرده‏اى و در كتاب خود به دنبالش قسم ياد فرموده‏اى وسيله قطع اهتمام و دل مشغولى ما از رزقمان قرار ده: رزقى كه تو خود تعهد آن را كفالت كرده‏اى. پس گفته‏اى و گفته تو حق و راست‏ترين گفته‏ها است. و قسم ياد كرده‏اى و قسم تو راست‏ترين و وفاكننده‏ترين قسمها است: «روزى شما و آنچه به آن وعده داده مى‏شويد در آسمان است» آنگاه فرموده‏اى: پس به پروردگار آسمان و زمين قسم كه هر آينه آن حق است مثل آنكه شما سخن مى‏گوئيد.»

30- نيايش، در طلب كمك بر پرداختن قرض

(30) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الْمَعُونَةِ عَلَى قَضَاءِ الدّيْنِ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَبْ لِيَ الْعَافِيَةَ مِنْ دَيْنٍ تُخْلِقُ بِهِ وَجْهِي، وَ يَحَارُ فِيهِ ذِهْنِي، وَ يَتَشَعّبُ لَهُ فِكْرِي، وَ يَطُولُ بِمُمَارَسَتِهِ شُغْلِي‏
وَ أَعُوذُ بِكَ، يَا رَبّ، مِنْ هَمّ الدّيْنِ وَ فِكْرِهِ، وَ شُغْلِ الدّيْنِ وَ سَهَرِهِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعِذْنِي مِنْهُ، وَ أَسْتَجِيرُ بِكَ، يَا رَبّ، مِنْ ذِلّتِهِ فِي الْحَيَاةِ، وَ مِنْ تَبِعَتِهِ بَعْدَ الْوَفَاةِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَجِرْني مِنْهُ بِوُسْعٍ فَاضِلٍ أَوْ كَفَافٍ وَاصِلٍ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ احْجُبْنِي عَنِ السّرَفِ وَ الِازْدِيَادِ، وَ قَوّمْنِي بِالْبَذْلِ وَ الِاقْتِصَادِ، وَ عَلّمْنِي حُسْنَ التّقْدِيرِ، وَ اقْبِضْنِي بِلُطْفِكَ عَنِ التّبْذِيرِ، وَ أَجْرِ مِنْ أَسْبَابِ الْحَلَالِ أَرْزَاقِي، وَ وَجّهْ فِي أَبْوَابِ الْبِرّ إِنْفَاقِي، وَ ازْوِ عَنّي مِنَ الْمَالِ مَا يُحْدِثُ لِي مَخِيلَةً أَوْ تَأَدّياً إِلَى بَغْيٍ أَوْ مَا أَتَعَقّبُ مِنْهُ طُغْيَاناً.
اللّهُمّ حَبّبْ إِلَيّ صُحْبَةَ الْفُقَرَاءِ، وَ أَعِنّي عَلَى صُحْبَتِهِمْ بِحُسْنِ الصّبْرِ
وَ مَا زَوَيْتَ عَنّي مِنْ مَتَاعِ الدّنْيَا الْفَانِيَةِ فَاذْخَرْهُ لِي فِي خَزَائِنِكَ الْبَاقِيَةِ
وَ اجْعَلْ مَا خَوّلْتَنِي مِنْ حُطَامِهَا، وَ عَجّلْتَ لِي مِنْ مَتَاعِهَا بُلْغَةً إِلَى جِوَارِكَ وَ وُصْلَةً إِلَى قُرْبِكَ وَ ذَرِيعَةً إِلَى جَنّتِكَ، إِنّكَ ذُو الْفَضْلِ الْعَظِيمِ، وَ أَنْتَ الْجَوَادُ الْكَرِيمُ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و مرا رهائى بخش از قرضى كه خفت آن آبرويم را ببرد و ذهنم را متشتت و پريشان كند، و فكرم براى آن پراكنده شود، و كارم در علاج آن به طول انجامد. و بتو پناه مى‏برم اى پروردگار من از غصه قرض و نديشه‏اش و از كار وام و بى‏خوابيش. پس بر محمد و آلش رحمت فرست، و مرا از آن پناه ده. و زنهار مى‏طلبم از تو - اى پروردگار من از ذلت قرض در زندگى و از وبال آن پس از مرگ. پس بر محمد و آلش رحمت فرست، و مرا به توانگرى سرشار، يا زندگى كفاف تا پايان كار از آن رهائى بخش.
خدايا بر محمد و آلش رحمت فرست، و مرا از اسراف و زياده روى باز دار، و به انفاق و ميانه روى تعديل فرماى، و نيك اندازه گرفتن خرج را به من بياموز، و مرا به لطف خود از چنگ تبذير بازگير، و ارزاقم را از رهگذر حلال روان ساز، و انفاقم را متوجه ابواب خير گردان و آن مال را كه براى من تكبر پديد آورد، يا منجر به ارتكاب ظلم گردد، يا در اثر آن گرفتار سركشى شوم از من باز ستان.
خدايا همنشينى فقيران را برايم دلپسند ساز، و مرا به نيروى صبر بر همنشينى ايشان مدد ده، و آنچه را از متاع دنياى فانى از من باز گرفتى پس در خزانه‏هاى باقى خود برايم ذخيره كن، و آنچه را از حطام دنيا كه به من ارزانى داشته‏اى و هر متاعى از آن را كه اكنون به من عطا كرده‏اى وسيله رسيدن به جوار خود و پيوستن به مقام قرب خود و وسيله ورود به بهشت خود قرار ده. زيرا كه تو صاحب فضل عظيم و بخشنده كريمى‏


صحيفه سجاديه - قسمت 10

31- نيايش در ذكر توبه و طلب آن از خداى تعالى

(31) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي ذِكْرِ التّوْبَةِ وَ طَلَبِهَا:

اللّهُمّ يَا مَنْ لَا يَصِفُهُ نَعْتُ الْوَاصِفِينَ‏
وَ يَا مَنْ لَا يُجَاوِزُهُ رَجَاءُ الرّاجِينَ‏
وَ يَا مَنْ لَا يَضِيعُ لَدَيْهِ أَجْرُ الْمُحْسِنِينَ‏
وَ يَا مَنْ هُوَ مُنْتَهَى خَوْفِ الْعَابِدِينَ.
وَ يَا مَنْ هُوَ غَايَةُ خَشْيَةِ الْمُتّقِينَ‏
هَذَا مَقَامُ مَنْ تَدَاوَلَتْهُ أَيْدِي الذّنُوبِ، وَ قَادَتْهُ أَزِمّةُ الْخَطَايَا، وَ اسْتَحْوَذَ عَلَيْهِ الشّيْطَانُ، فَقَصّرَ عَمّا أَمَرْتَ بِهِ تَفْرِيطاً، وَ تَعَاطَى مَا نَهَيْتَ عَنْهُ تَغْرِيراً.
كَالْجَاهِلِ بِقُدْرَتِكَ عَلَيْهِ، أَوْ كَالْمُنْكِرِ فَضْلَ إِحْسَانِكَ إِلَيْهِ حَتّى إِذَا انْفَتَحَ لَهُ بَصَرُ الْهُدَى، وَ تَقَشّعَتْ عَنْهُ سَحَائِبُ الْعَمَى، أَحْصَى مَا ظَلَمَ بِهِ نَفْسَهُ، وَ فَكّرَ فِيمَا خَالَفَ بِهِ رَبّهُ، فَرَأَى كَبِيرَ عِصْيَانِهِ كَبِيراً وَ جَلِيلَ مُخَالَفَتِهِ جَلِيلًا.
فَأَقْبَلَ نَحْوَكَ مُؤَمّلًا لَكَ مُسْتَحْيِياً مِنْكَ، وَ وَجّهَ رَغْبَتَهُ إِلَيْكَ ثِقَةً بِكَ، فَأَمّكَ بِطَمَعِهِ يَقِيناً، وَ قَصَدَكَ بِخَوْفِهِ إِخْلَاصاً، قَدْ خَلَا طَمَعُهُ مِنْ كُلّ مَطْمُوعٍ فِيهِ غَيْرِكَ، وَ أَفْرَخَ رَوْعُهُ مِنْ كُلّ مَحْذُورٍ مِنْهُ سِوَاكَ.
فَمَثَلَ بَيْنَ يَدَيْكَ مُتَضَرّعاً، وَ غَمّضَ بَصَرَهُ إِلَى الْأَرْضِ مُتَخَشّعاً، وَ طَأْطَأَ رَأْسَهُ لِعِزّتِكَ مُتَذَلّلًا، وَ أَبَثّكَ مِنْ سِرّهِ مَا أَنْتَ أَعْلَمُ بِهِ مِنْهُ خُضُوعاً، وَ عَدّدَ مِنْ ذُنُوبِهِ مَا أَنْتَ أَحْصَى لَهَا خُشُوعاً، وَ اسْتَغَاثَ بِكَ مِنْ عَظِيمِ مَا وَقَعَ بِهِ فِي عِلْمِكَ وَ قَبِيحِ مَا فَضَحَهُ فِي حُكْمِكَ مِنْ ذُنُوبٍ أَدْبَرَتْ لَذّاتُهَا فَذَهَبَتْ، وَ أَقَامَتْ تَبِعَاتُهَا فَلَزِمَتْ.
لَا يُنْكِرُ يَا إِلَهِي عَدْلَكَ إِنْ عَاقَبْتَهُ، وَ لَا يَسْتَعْظِمُ عَفْوَكَ إِنْ عَفَوْتَ عَنْهُ وَ رَحِمْتَهُ، لِأَنّكَ الرّبّ الْكَرِيمُ الّذِي لَا يَتَعَاظَمُهُ غُفْرَانُ الذّنْبِ الْعَظِيمِ‏
اللّهُمّ فَهَا أَنَا ذَا قَدْ جِئْتُكَ مُطِيعاً لِأَمْرِكَ فِيمَا أَمَرْتَ بِهِ مِنَ الدّعَاءِ، مُتَنَجّزاً وَعْدَكَ فِيمَا وَعَدْتَ بِهِ مِنَ الْإِجَابَةِ، إِذْ تَقُولُ ادْعُونِي أَسْتَجِبْ لَكُمْ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ الْقَنِي بِمَغْفِرَتِكَ كَمَا لَقِيتُكَ بِإِقْرَارِي، وَ ارْفَعْنِي عَنْ مَصَارِعِ الذّنُوبِ كَمَا وَضَعْتُ لَكَ نَفْسِي، وَ اسْتُرْنِي بِسِتْرِكَ كَمَا تَأَنّيْتَنِي عَنِ الِانْتِقَامِ مِنّي.
اللّهُمّ وَ ثَبّتْ فِي طَاعَتِكَ نِيّتِي، وَ أَحْكِمْ فِي عِبَادَتِكَ بَصِيرَتِي، وَ وَفّقْنِي مِنَ الْأَعْمَالِ لِمَا تَغْسِلُ بِهِ دَنَسَ الْخَطَايَا عَنّي، وَ تَوَفّنِي عَلَى مِلّتِكَ وَ مِلّةِ نَبِيّكَ مُحَمّدٍ عَلَيْهِ السّلَامُ إِذَا تَوَفّيْتَنِي.
اللّهُمّ إِنّي أَتُوبُ إِلَيْكَ فِي مَقَامِي هَذَا مِنْ كَبَائِرِ ذُنُوبِي وَ صَغَائِرِهَا، وَ بَوَاطِنِ سَيّئَاتِي وَ ظَوَاهِرِهَا، وَ سَوَالِفِ زَلّاتِي وَ حَوَادِثِهَا، تَوْبَةَ مَنْ لَا يُحَدّثُ نَفْسَهُ بِمَعْصِيَةٍ، وَ لَا يُضْمِرُ أَنْ يَعُودَ فِي خَطِيئَةٍ
وَ قَدْ قُلْتَ يَا إِلَهِي فِي مُحْكَمِ كِتَابِكَ إِنّكَ تَقْبَلُ التّوْبَةَ عَنْ عِبَادِكَ، وَ تَعْفُو عَنِ السّيّئَاتِ، وَ تُحِبّ التّوّابِينَ، فَاقْبَلْ تَوْبَتِي كَمَا وَعَدْتَ، وَ اعْفُ عَنْ سَيّئَاتِي كَمَا ضَمِنْتَ، وَ أَوْجِبْ لِي مَحَبّتَكَ كَمَا شَرَطْت‏
وَ لَكَ يَا رَبّ شَرْطِي أَلّا أَعُودَ فِي مَكْرُوهِكَ، وَ ضَمَانِي أَنْ لَا أَرْجِعَ فِي مَذْمُومِكَ، وَ عَهْدِي أَنْ أَهْجُرَ جَمِيعَ مَعَاصِيكَ.
اللّهُمّ إِنّكَ أَعْلَمُ بِمَا عَمِلْتُ فَاغْفِرْ لِي مَا عَلِمْتَ، وَ اصْرِفْنِي بِقُدْرَتِكَ إِلَى مَا أَحْبَبْتَ.
اللّهُمّ وَ عَلَيّ تَبِعَاتٌ قَدْ حَفِظْتُهُنّ، وَ تَبِعَاتٌ قَدْ نَسِيتُهُنّ، وَ كُلّهُنّ بِعَيْنِكَ الّتِي لَا تَنَامُ، وَ عِلْمِكَ الّذِي لَا يَنْسَى، فَعَوّضْ مِنْهَا أَهْلَهَا، وَ احْطُطْ عَنّي وِزْرَهَا، وَ خَفّفْ عَنّي ثِقْلَهَا، وَ اعْصِمْنِي مِنْ أَنْ أُقَارِفَ مِثْلَهَا.
اللّهُمّ وَ إِنّهُ لَا وَفَاءَ لِي بِالتّوْبَةِ إِلّا بِعِصْمَتِكَ، وَ لَا اسْتِمْسَاكَ بِي عَنِ الْخَطَايَا إِلّا عَنْ قُوّتِكَ، فَقَوّنِي بِقُوّةٍ كَافِيَةٍ، وَ تَوَلّنِي بِعِصْمَةٍ مَانِعَةٍ.
اللّهُمّ أَيّمَا عَبْدٍ تَابَ إِلَيْكَ وَ هُوَ فِي عِلْمِ الْغَيْبِ عِنْدَكَ فَاسِخٌ لِتَوْبَتِهِ، وَ عَائِدٌ فِي ذَنْبِهِ وَ خَطِيئَتِهِ، فَإِنّي أَعُوذُ بِكَ أَنْ أَكُونَ كَذَلِكَ، فَاجْعَلْ تَوْبَتِي هَذِهِ تَوْبَةً لَا أَحْتَاجُ بَعْدَهَا إِلَى تَوْبَةٍ، تَوْبَةً مُوجِبَةً لِمَحْوِ مَا سَلَفَ، وَ السّلَامَةِ فِيمَا بَقِيَ.
اللّهُمّ إِنّي أَعْتَذِرُ إِلَيْكَ مِنْ جَهْلِي، وَ أَسْتَوْهِبُكَ سُوءَ فِعْلِي، فَاضْمُمْنِي إِلَى كَنَفِ رَحْمَتِكَ تَطَوّلًا، وَ اسْتُرْنِي بِسِتْرِ عَافِيَتِكَ تَفَضّلًا.
اللّهُمّ وَ إِنّي أَتُوبُ إِلَيْكَ مِنْ كُلّ مَا خَالَفَ إِرَادَتَكَ، أَوْ زَالَ عَنْ مَحَبّتِكَ مِنْ خَطَرَاتِ قَلْبِي، وَ لَحَظَاتِ عَيْنِي، وَ حِكَايَاتِ لِسَانِي، تَوْبَةً تَسْلَمُ بِهَا كُلّ جَارِحَةٍ عَلَى حِيَالِهَا مِنْ تَبِعَاتِكَ، وَ تَأْمَنُ مِمَا يَخَافُ الْمُعْتَدُونَ مِنْ أَلِيمِ سَطَوَاتِكَ.
اللّهُمّ فَارْحَمْ وَحْدَتِي بَيْنَ يَدَيْكَ، وَ وَجِيبَ قَلْبِي مِنْ خَشْيَتِكَ، وَ اضْطِرَابَ أَرْكَانِي مِنْ هَيْبَتِكَ، فَقَدْ أَقَامَتْنِي يَا رَبّ ذُنُوبِي مَقَامَ الْخِزْيِ بِفِنَائِكَ، فَإِنْ سَكَتّ لَمْ يَنْطِقْ عَنّي أَحَدٌ، وَ إِنْ شَفَعْتُ فَلَسْتُ بِأَهْلِ الشّفَاعَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ شَفّعْ فِي خَطَايَايَ كَرَمَكَ، وَ عُدْ عَلَى سَيّئَاتِي بِعَفْوِكَ، وَ لَا تَجْزِنِي جَزَائِي مِنْ عُقُوبَتِكَ، وَ ابْسُطْ عَلَيّ طَوْلَكَ، وَ جَلّلْنِي بِسِتْرِكَ، وَ افْعَلْ بِي فِعْلَ عَزِيزٍ تَضَرّعَ إِلَيْهِ عَبْدٌ ذَلِيلٌ فَرَحِمَهُ، أَوْ غَنِيّ‏ٍ تَعَرّضَ لَهُ عَبْدٌ فَقِيرٌ فَنَعَشَهُ.
اللّهُمّ لَا خَفِيرَ لِي مِنْكَ فَلْيَخْفُرْنِي عِزّكَ، وَ لَا شَفِيعَ لِي إِلَيْكَ فَلْيَشْفَعْ لِي فَضْلُكَ، وَ قَدْ أَوْجَلَتْنِي خَطَايَايَ فَلْيُؤْمِنّي عَفْوُكَ.
فَمَا كُلّ مَا نَطَقْتُ بِهِ عَنْ جَهْلٍ مِنّي بِسُوءِ أَثَرِي، وَ لَا نِسْيَانٍ لِمَا سَبَقَ مِنْ ذَمِيمِ فِعْلِي، لَكِنْ لِتَسْمَعَ سَمَاؤُكَ وَ مَنْ فِيهَا وَ أَرْضُكَ وَ مَنْ عَلَيْهَا مَا أَظْهَرْتُ لَكَ مِنَ النّدَمِ، وَ لَجَأْتُ إِلَيْكَ فِيهِ مِنَ التّوْبَةِ.
فَلَعَلّ بَعْضَهُمْ بِرَحْمَتِكَ يَرْحَمُنِي لِسُوءِ مَوْقِفِي، أَوْ تُدْرِكُهُ الرّقّةُ عَلَيّ لِسُوءِ حَالِي فَيَنَالَنِي مِنْهُ بِدَعْوَةٍ هِيَ أَسْمَعُ لَدَيْكَ مِنْ دُعَائِي، أَوْ شَفَاعَةٍ أَوْكَدُ عِنْدَكَ مِنْ شَفَاعَتِي تَكُونُ بِهَا نَجَاتِي مِنْ غَضَبِكَ وَ فَوْزَتِي بِرِضَاكَ.
اللّهُمّ إِنْ يَكُنِ النّدَمُ تَوْبَةً إِلَيْكَ فَأَنَا أَنْدَمُ النّادِمِينَ، وَ إِنْ يَكُنِ التّرْكُ لِمَعْصِيَتِكَ إِنَابَةً فَأَنَا أَوّلُ الْمُنِيبِينَ، وَ إِنْ يَكُنِ الِاسْتِغْفَارُ حِطّةً لِلذّنُوبِ فَإِنّي لَكَ مِنَ الْمُسْتَغْفِرِينَ.
اللّهُمّ فَكَمَا أَمَرْتَ بِالتّوْبَةِ، وَ ضَمِنْتَ الْقَبُولَ، وَ حَثَثْتَ عَلَى الدّعَاءِ، وَ وَعَدْتَ الْإِجَابَةَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اقْبَلْ تَوْبَتِي، وَ لَا تَرْجِعْنِي مَرْجِعَ الْخَيْبَةِ مِنْ رَحْمَتِكَ، إِنّكَ أَنْتَ التّوّابُ عَلَى الْمُذْنِبِينَ، وَ الرّحِيمُ لِلْخَاطِئِينَ الْمُنِيبِينَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، كَمَا هَدَيْتَنَا بِهِ، وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، كَمَا اسْتَنْقَذْتَنَا بِهِ، وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً تَشْفَعُ لَنَا يَوْمَ الْقِيَامَةِ وَ يَوْمَ الْفَاقَةِ إِلَيْكَ، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ، وَ هُوَ عَلَيْكَ يَسِيرٌ.
ترجمه :
خدايا اى كسى كه توصيف واصفان از وصفت فرو ماند، و اى كسى كه اميد اميدواران از تو درنگذرد، و اى كسى كه اجر نكوكاران نزد تو ضايع نشود، و اى كسى كه خوف عبادت كنندگان به تو پايان پذيرد، و اى كسى كه بيم پرهيزكاران به تو منتهى گردد، اين مقام كسى است كه گناهان او را دست بدست گردانده، و شيطان بر او غالب گشته است، و از اين جهت در برابر امر تو از روى بى‏مبالاتى كوتاهى كرده. و از سر غرور به نواهى تو گرائيده است. مانند كسى كه به قدرت تو بر خود جاهل، يا فضل و احسان ترا در باره خويش منكر باشد. تا چون چشم هدايتش گشوده گشته و ابرهاى كورى از برابرش پراكنده شده، ظلمهاى خود را در باره نفس خويش برشمرده، و در موارد مخالفت خود با پروردگارش فكر كرده، تا گناه بزرگش را بزرگ و مخالفت عظيمش را عظيم ديده، پس در حالى كه بتو اميدوار و از تو شرمسار بوده بسوى تو رو آورده، و از سر اعتماد روى دلش را به جانب تو متوجه ساخته. پس از فرط اطمينان و يقين با بار طمعش آهنگ تو كرده، و از سر اخلاص با توشه ترسش قصد درگاه تو نموده، در حالى كه به هيچ كس جز تو طمع نداشته، و از هيچ چيز غير از تو نمى‏ترسيده، پس در حضور تو با حال تضرع ايستاده، و ديده‏اش را از روى خضوع به زمين دوخته، و در برابر عزتت با تذلل و خوارى سر بزير افكنده، و از سر فروتنى راز درونى خود را كه تو بهتر از او مى‏دانى براى تو آشكار ساخته، و به آئين خشوع گناهانش را كه تو حساب آن را بهتر دارى برشمرده، و از مهلكه عظيمى كه در عالم علم تو بر او وارد شده و از كار زشتى كه او را در دادگاه حكومت تو رسوا ساخته بتو استغاثه كرده، همان گناهان كه لذت‏هايش روى برتافته تا سپرى شده و وبالش همچنان بر جاى مانده، تا مزمن گشته است. اكنون من، در پيشگاه تو مانند چنين بنده‏اى هستم كه با اين اوصاف در حالى پيش تو ايستاده، كه اگر عقوبتش كنى منكر عدل تو نشود، و اگر از او درگذرى و بر او رحمت آورى عفو ترا عجيب و عظيم نشمارد. زيرا كه تو آن پروردگار كريمى هستى كه آمرزش گناه بزرگ در نظرت بزرگ نمى‏نمايد.
خدايا پس اينك منم كه در حال اطاعت فرمان تو در دعائى كه به آن امر كرده‏اى، و در حال طلب وفاى به وعده‏ات در اجابتى كه وعده داده‏اى به درگاه تو آمده‏ام. آنجا كه فرموده‏اى «مرا بخوانيد تا شما را اجابت كنم».
خدايا پس بر محمد و آلش رحمت فرست، و با آمرزش خود با من برخورد كن، همچنانكه من با اعتراف خود با تو برخورد كردم، و مرا از افتادن‏گاههاى گناهان بردار، همچنانكه خود را براى تو پست ساخته‏ام، و مرا در پرده ستاريت بپوشان، همچنانكه در انتقامم درنگ كردى .
خدايا و نيتم را در طاعت خود ثابت ساز، و بصيرتم را در عبادتت قوى گردان، و مرا به اعمالى موفق دار كه بوسيله آن چرك گناهان را از من بشوئى، و هنگام وفات مرا به ملت خود و ملت پيغمبرت: محمد عليه‏السلام بميران.
خدايا من در اين مقام خود بسوى تو باز مى‏گردم. از گناهان كبيره و صغيره‏ام، و از معصيتهاى پوشيده و آشكارم، و از لغزشهاى ديرينه و تازه‏ام، مانند باز گشتن تائبى كه خيال گناه در دلش نگذرد و فكر برگشتن به خطائى را به ضمير راه ندهد، و تو خود فرموده‏اى - اى پروردگار من - در كتاب محكمت، كه توبه را از بندگانت مى‏پذيرى، و از گناهان درمى‏گذرى، و توبه كنندگان را دوست مى‏دارى. پس به مقتضاى وعده خود توبه‏ام را بپذير، و بر حسب ضمانت خود از گناهم درگذر و چنانكه شرط كرده‏اى، محبتت را بر من لازم گردان، و شرط من با تو - اى پرورگار من - آن است كه به آنچه ناپسند تو است باز نگردم، و ضمانتم آنكه بكارى كه پيش تو نكوهيده است رجوع نكنم، و پيمانم اين است كه از همه معاصى تو دورى گزينم.
خدايا تو به آنچه من كرده‏ام داناترى پس بيامرز براى من آنچه را كه مى‏دانى و بازگردان مرا به قدرت خود به آنچه دوست دارى.
خدايا، بر ذمه من غرامتها و مسئوليتهائى است كه آنها را بياد دارم و غرامتها و مسئوليتهائى هست كه فراموش كرده‏ام، و همه آنها برابر چشم تو است كه به خواب نمى‏رود و پيش علم تو است كه فراموش نمى‏كند. پس در برابر آنها به صاحبانش عوض بده، و وزرش را از دوش من بينداز، و سنگينيش را از من تخفيف ده و مرا از ارتكاب مانند آنها بازدار.
خدايا، و من ياراى انجام توبه ندارم مگر به نگهدارى تو و از گناهها خوددارى نمى‏توانم، مگر به قوت تو. پس مرا به نيروئى كافى و عصمتى مانع از گناه تعهد فرماى .
خدايا هر بنده كه بسوى تو باز گردد و حال آنكه در علم غيب تو شكننده توبه و بازگردنده به گناه و خطاى خويش باشد. پس من بتو پناه مى‏برم از آنكه مانند او باشم. پس توبه مرا چنان توبه‏اى قرار ده كه پس از آن به توبه‏اى محتاج نباشم: توبه‏اى كه موجب محو گناهان گذشته و سلامت از گناه در بقيه ايام عمر باشد.
خدايا من از نادانى خود به درگاه تو عذر مى‏طلبم، و بخشش بدى كردارم را از تو مى‏خواهم. پس از روى احسان مرا به كنف رحمت خود در آور و از راه تفضل در جامه عافيت بپوشان.
خدايا من از آن خاطرات دل و نگاههاى چشم و گفتگوهاى زبانم كه مخالف اراده تو يا بيرون از حد محبت تو باشد، پيش تو چنان توبه مى‏كنم كه هر يك از اعضايم - جداگانه - از عقوبتهاى تو سالم بماند، و از قهر و انتقام شديد و دردناكت كه بيدادگران از آن مى‏هراسند ايمن گردد.
خدايا پس بر تنهائيم در برابر تو، و بر طپيدن دلم از ترس تو، و لرزه اعضايم از هيبت تو، رحمت آور زيرا گناهانم اى پروردگار من در ساحت تو مرا در مقام رسوائى بپا داشته. پس اگر ساكت شوم، احدى در باره‏ام سخن نمى‏گويد و اگر وسيله‏اى يا كفيلى طلبم، سزاوار شفاعت نيستم.
خدايا بر محمد و آلش رحمت فرست، و كرمت را در خطاهايم شفيع ساز، و به آئين مهربانى گناهانم را ببخش، و مرا به آنچه سزاوار آنم عقوبت مفرماى. و دامن احسانت را بر من بگستر، و مرا در پرده عفوت بپوشان، و با من معامله شخص مقتدرى كن كه بنده‏اى ذليل با تضرع و خضوع به درگاه او رفته، پس آن مقتدر بر او رحمت آورده. يا توانگرى كه بنده‏اى فقير نزد او آمده، پس آن توانگر او را از خاك برداشته.
خدايا مرا از تو پناه دهنده‏اى نيست، پس بايد كه قدرتت مرا پناه دهد، و مرا شفيعى بسوى تو نيست، پس بايد فضل تو شفيعم شود، و گناهم مرا به هراس افكنده، پس بايد عفو تو مرا ايمن سازد. پس با اين حال آنچه بر زبان راندم، از جهت جهل به كردار زشت و در اثر فراموشى كارهاى نكوهيده پيشينم نيست. بلكه براى آن است كه آسمان تو و هر كه در آن ساكن است، و زمين تو و هر كه بر روى آن است ندامتى را كه آشكار كردم و توبه‏اى را كه در آن بتو پناه بردم، بشنوند تا مگر يكى از ايشان - به رحمت تو - بر پريشان حاليم رحم آورد. يا براى آشفتگيم بر من رقت كند. پس از جانب او دعائى بمن رسد كه از دعاى من نزد تو به اجابت نزديكتر باشد. يا شفاعتى دست دهد كه نزد تو از شفاعت من استوارتر باشد كه نجات من از خشم تو، و دست يافتنم به خشنودى تو در طى آن باشد.
خدايا اگر پشيمانى پيش تو توبه است، پس من پشيمانترين پشيمان‏هايم و اگر ترك گناهت انابه است پس من اولين انابت كنندگانم، و اگر استغفار سبب ريختن گناهان است پس من پيش تو از مستغفرانم .
خدايا پس همچنانكه به توبه فرمان دادى و قبول آن را ضمانت كردى، و بر دعا تحريص و ترغيب كردى و وعده اجابت دادى، بر محمد و آلش رحمت فرست، و توبه مرا قبول كن، و به نااميدى از رحمتت بازم مگردان، زيرا توئى پذيرنده توبه گناه‏كاران و بخشنده بر خطاپيشگان بازگرايندگان.
خدايا بر محمد و آلش رحمت فرست، همچنانكه بوسيله او ما را هدايت كردى، و بر محمد و آلش رحمت فرست همچنانكه به سبب او ما را رهائى دادى، و بر محمد و آلش رحمت فرست، چنان رحمتى كه ما را در روز رستاخيز و در روز احتياج بتو شفاعت كند. زيرا كه تو بر هر چيز قدرت بى‏پايان دارى. و آن براى تو آسان است.

32- نيايش، در باره خود پس از انجام نماز شب، در مقام اعتراف به گناه

(32) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ بَعْدَ الْفَرَاغِ مِنْ صَلَاةِ اللّيْلِ لِنَفْسِهِ فِي الِاعْتِرَافِ بِالذّنْبِ:

اللّهُمّ يَا ذَا الْمُلْكِ الْمُتَأَبّدِ بِالْخُلُودِ
وَ السّلْطَانِ الْمُمْتَنِعِ بِغَيْرِ جُنُودٍ وَ لَا أَعْوَانٍ.
وَ الْعِزّ الْبَاقِي عَلَى مَرّ الدّهُورِ وَ خَوَالِي الْأَعْوَامِ وَ مَوَاضِي الْأَزمَانِ وَ الْأَيّامِ‏
عَزّ سُلْطَانُكَ عِزّاً لَا حَدّ لَهُ بِأَوّلِيّةٍ، وَ لَا مُنْتَهَى لَهُ بِ‏آخِرِيّةٍ
وَ اسْتَعْلَى مُلْكُكَ عَلُوّاً سَقَطَتِ الْأَشْيَاءُ دُونَ بُلُوغِ أَمَدِهِ‏
وَ لَا يَبْلُغُ أَدْنَى مَا اسْتَأْثَرْتَ بِهِ مِنْ ذَلِكَ أَقْصَى نَعْتِ النّاعِتِينَ.
ضَلّتْ فِيكَ الصّفَاتُ، وَ تَفَسّخَتْ دُونَكَ النّعُوتُ، وَ حَارَتْ فِي كِبْرِيَائِكَ لَطَائِفُ الْأَوْهَامِ‏
كَذَلِكَ أَنْتَ اللّهُ الْأَوّلُ فِي أَوّلِيّتِكَ، وَ عَلَى ذَلِكَ أَنْتَ دَائِمٌ لَا تَزُولُ‏
وَ أَنَا الْعَبْدُ الضّعِيفُ عَمَلًا، الْجَسِيمُ أَمَلًا، خَرَجَتْ مِنْ يَدِي أَسْبَابُ الْوُصُلَاتِ إِلّا مَا وَصَلَهُ رَحْمَتُكَ، وَ تَقَطّعَتْ عَنّي عِصَمُ الْ‏آمَالِ إِلّا مَا أَنَا مُعْتَصِمٌ بِهِ مِنْ عَفْوِكَ‏
قَلّ عِنْدِي مَا أَعْتَدّ بِهِ مِنْ طَاعَتِكَ، و كَثُرَ عَلَيّ مَا أَبُوءُ بِهِ مِنْ مَعْصِيَتِكَ وَ لَنْ يَضِيقَ عَلَيْكَ عَفْوٌ عَنْ عَبْدِكَ وَ إِنْ أَسَاءَ، فَاعْفُ عَنّي.
اللّهُمّ وَ قَدْ أَشْرَفَ عَلَى خَفَايَا الْأَعْمَالِ عِلْمُكَ، وَ انْكَشَفَ كُلّ مَسْتُورٍ دُونَ خُبْرِكَ، وَ لَا تَنْطَوِي عَنْكَ دَقَائِقُ الْأُمُورِ، وَ لَا تَعْزُبُ عَنْكَ غَيّبَاتُ السّرَائِرِ
وَ قَدِ اسْتَحْوَذَ عَلَيّ عَدُوّكَ الّذِي اسْتَنْظَرَكَ لِغَوَايَتِي فَأَنْظَرْتَهُ، وَ اسْتَمْهَلَكَ إِلَى يَوْمِ الدّينِ لِإِضْلَالِي فَأَمْهَلْتَهُ.
فَأَوْقَعَنِي وَ قَدْ هَرَبْتُ إِلَيْكَ مِنْ صَغَائِرِ ذُنُوبٍ مُوبِقَةٍ، وَ كَبَائِرِ أَعْمَالٍ مُرْدِيَةٍ حَتّى إِذَا قَارَفْتُ مَعْصِيَتَكَ، وَ اسْتَوْجَبْتُ بِسُوءِ سَعْيِي سَخْطَتَكَ، فَتَلَ عَنّي عِذَارَ غَدْرِهِ، وَ تَلَقّانِي بِكَلِمَةِ كُفْرِهِ، وَ تَوَلّى الْبَرَاءَةَ مِنّي، وَ أَدْبَرَ مُوَلّياً عَنّي، فَأَصْحَرَنِي لِغَضَبِكَ فَرِيداً، وَ أَخْرَجَنِي إِلَى فِنَاءِ نَقِمَتِكَ طَرِيداً.
لَا شَفِيعٌ يَشْفَعُ لِي إِلَيْكَ، وَ لَا خَفِيرٌ يُؤْمِنُنِي عَلَيْكَ، وَ لَا حِصْنٌ يَحْجُبُنِي عَنْكَ، وَ لَا مَلَاذٌ أَلْجَأُ إِلَيْهِ مِنْكَ.
فَهَذَا مَقَامُ الْعَائِذِ بِكَ، وَ مَحَلّ الْمُعْتَرِفِ لَكَ، فَلَا يَضِيقَنّ عَنّي فَضْلُكَ، وَ لَا يَقْصُرَنّ دُونِي عَفْوُكَ، وَ لَا أَكُنْ أَخْيَبَ عِبَادِكَ التّائِبِينَ، وَ لَا أَقْنَطَ وُفُودِكَ الْ‏آمِلِينَ، وَ اغْفِرْ لِي، إِنّكَ خَيْرُ الْغَافِرِينَ.
اللّهُمّ إِنّكَ أَمَرْتَنِي فَتَرَكْتُ، وَ نَهَيْتَنِي فَرَكِبْتُ، وَ سَوّلَ لِيَ الْخَطَاءَ خَاطِرُ السّوءِ فَفَرّطْتُ.
وَ لَا أَسْتَشْهِدُ عَلَى صِيَامِي نَهَاراً، وَ لَا أَسْتَجِيرُ بِتَهَجّدِي لَيْلًا، وَ لَا تُثْنِي عَلَيّ بِإِحْيَائِهَا سُنّةٌ حَاشَا فُرُوضِكَ الّتِي مَنْ ضَيّعَهَا هَلَكَ.
وَ لَسْتُ أَتَوَسّلُ إِلَيْكَ بِفَضْلِ نَافِلَةٍ مَعَ كَثِيرِ مَا أَغْفَلْتُ مِنْ وَظَائِفِ فُرُوضِكَ، وَ تَعَدّيْتُ عَنْ مَقَامَاتِ حُدُودِكَ إِلَى حُرُمَاتٍ انْتَهَكْتُهَا، وَ كَبَائِرِ ذُنُوبٍ اجْتَرَحْتُهَا، كَانَتْ عَافِيَتُكَ لِي مِنْ فَضَائِحِهَا سِتْراً.
وَ هَذَا مَقَامُ مَنِ اسْتَحْيَا لِنَفْسِهِ مِنْكَ، وَ سَخِطَ عَلَيْهَا، وَ رَضِيَ عَنْكَ، فَتَلَقّاكَ بِنَفْسٍ خَاشِعَةٍ، وَ رَقَبَةٍ خَاضِعَةٍ، وَ ظَهْرٍ مُثْقَلٍ مِنَ الْخَطَايَا وَاقِفاً بَيْنَ الرّغْبَةِ إِلَيْكَ وَ الرّهْبَةِ مِنْكَ.
وَ أَنْتَ أَوْلَى مَنْ رَجَاهُ، وَ أَحَقّ مَنْ خَشِيَهُ وَ اتّقَاهُ، فَأَعْطِنِي يَا رَبّ مَا رَجَوْتُ، وَ آمِنّي مَا حَذِرْتُ، وَ عُدْ عَلَيّ بِعَائِدَةِ رَحْمَتِكَ، إِنّكَ أَكْرَمُ الْمَسْئُولِينَ.
اللّهُمّ وَ إِذْ سَتَرْتَنِي بِعَفْوِكَ، وَ تَغَمّدْتَنِي بِفَضْلِكَ فِي دَارِ الْفَنَاءِ بِحَضْرَةِ الْأَكْفَاءِ، فَأَجِرْنِي مِنْ فَضِيحَاتِ دَارِ الْبَقَاءِ عِنْدَ مَوَاقِفِ الْأَشْهَادِ مِنَ الْمَلَائِكَةِ الْمُقَرّبِينَ، وَ الرّسُلِ الْمُكَرّمِينَ، وَ الشّهَدَاءِ وَ الصّالِحِينَ، مِنْ جَارٍ كُنْتُ أُكَاتِمُهُ سَيّئَاتِي، وَ مِنْ ذِي رَحِمٍ كُنْتُ أَحْتَشِمُ مِنْهُ فِي سَرِيرَاتِي.
لَمْ أَثِقْ بِهِمْ رَبّ فِي السّتْرِ عَلَيّ، وَ وَثِقْتُ بِكَ رَبّ فِي الْمَغْفِرَةِ لِي، وَ أَنْتَ أَوْلَى مَنْ وُثِقَ بِهِ، وَ أَعْطَى مَنْ رُغِبَ إِلَيْهِ، وَ أَرْأَفُ مَنِ اسْتُرْحِمَ، فَارْحَمْنِي.
اللّهُمّ وَ أَنْتَ حَدَرْتَنِي مَاءً مَهِيناً مِنْ صُلْبٍ مُتَضَايِقِ الْعِظَامِ، حَرِجِ الْمَسَالِكِ إِلَى رَحِمٍ ضَيّقَةٍ سَتَرْتَهَا بِالْحُجُبِ، تُصَرّفُنِي حَالًا عَنْ حَالٍ حَتّى انْتَهَيْتَ بِي إِلَى تَمَامِ الصّورَةِ، وَ أَثْبَتّ فِيّ الْجَوَارِحَ كَمَا نَعَتّ فِي كِتَابِكَ نُطْفَةً ثُمّ عَلَقَةً ثُمّ مُضْغَةً ثُمّ عَظْماً ثُمّ كَسَوْتَ الْعِظَامَ لَحْماً، ثُمّ أَنْشَأْتَنِي خَلْقاً آخَرَ كَمَا شِئْتَ.
حَتّى إِذَا احْتَجْتُ إِلَى رِزْقِكَ، وَ لَمْ أَسْتَغْنِ عَنْ غِيَاثِ فَضْلِكَ، جَعَلْتَ لِي قُوتاً مِنْ فَضْلِ طَعَامٍ وَ شَرَابٍ أَجْرَيْتَهُ لِأَمَتِكَ الّتِي أَسْكَنْتَنِي جَوْفَهَا، وَ أَوْدَعْتَنِي قَرَارَ رَحِمِهَا.
وَ لَوْ تَكِلُنِي يَا رَبّ فِي تِلْكَ الْحَالَاتِ إِلَى حَوْلِي، أَوْ تَضْطَرّنِي إِلَى قُوّتِي لَكَانَ الْحَوْلُ عَنّي مُعْتَزِلًا، وَ لَكَانَتِ الْقُوّةُ مِنّي بَعِيدَةً.
فَغَذَوْتَنِي بِفَضْلِكَ غِذَاءَ الْبَرّ اللّطِيفِ، تَفْعَلُ ذَلِكَ بِي تَطَوّلًا عَلَيّ إِلَى غَايَتِي هَذِهِ، لَا أَعْدَمُ بِرّكَ، وَ لَا يُبْطِئُ بِي حُسْنُ صَنِيعِكَ، وَ لَا تَتَأَكّدُ مَعَ ذَلِكَ ثِقَتِي فَأَتَفَرّغَ لِمَا هُوَ أَحْظَى لِي عِنْدَكَ.
قَدْ مَلَكَ الشّيْطَانُ عِنَانِي فِي سُوءِ الظّنّ وَ ضَعْفِ الْيَقِينِ، فَأَنَا أَشْكُو سُوءَ مُجَاوَرَتِهِ لِي، وَ طَاعَةَ نَفْسِي لَهُ، وَ أَسْتَعْصِمُكَ مِنْ مَلَكَتِهِ، وَ أَتَضَرّعُ إِلَيْكَ فِي صَرْفِ كَيْدِهِ عَنّي.
وَ أَسْأَلُكَ فِي أَنْ تُسَهّلَ إِلَى رِزْقِي سَبِيلًا، فَلَكَ الْحَمْدُ عَلَى ابْتِدَائِكَ بِالنّعَمِ الْجِسَامِ، وَ إِلْهَامِكَ الشّكْرَ عَلَى الْإِحْسَانِ وَ الْإِنْعَامِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ سَهّلْ عَلَيّ رِزْقِي، وَ أَنْ تُقَنّعَنِي بِتَقْدِيرِكَ لِي، وَ أَنْ تُرْضِيَنِي بِحِصّتِي فِيمَا قَسَمْتَ لِي، وَ أَنْ تَجْعَلَ مَا ذَهَبَ مِنْ جِسْمِي وَ عُمُرِي فِي سَبِيلِ طَاعَتِكَ، إِنّكَ خَيْرُ الرّازِقِينَ.
اللّهُمّ إِنّي أَعُوذُ بِكَ مِنْ نَارٍ تَغَلّظْتَ بِهَا عَلَى مَنْ عَصَاكَ، وَ تَوَعّدْتَ بِهَا مَنْ صَدَفَ عَنْ رِضَاكَ، وَ مِنْ نَارٍ نُورُهَا ظُلْمَةٌ، وَ هَيّنُهَا أَلِيمٌ، وَ بَعِيدُهَا قَرِيبٌ، وَ مِنْ نَارٍ يَأْكُلُ بَعْضَهَا بَعْضٌ، وَ يَصُولُ بَعْضُهَا عَلَى بَعْضٍ.
وَ مِنْ نَارٍ تَذَرُ الْعِظَامَ رَمِيماً، وَ تَسقِي أَهْلَهَا حَمِيماً، وَ مِنْ نَارٍ لَا تُبْقِي عَلَى مَنْ تَضَرّعَ إِلَيْهَا، وَ لَا تَرْحَمُ مَنِ اسْتَعْطَفَهَا، وَ لَا تَقْدِرُ عَلَى التّخْفِيفِ عَمّنْ خَشَعَ لَهَا وَ اسْتَسْلَمَ إِلَيْهَا تَلْقَى سُكّانَهَا بِأَحَرّ مَا لَدَيْهَا مِنْ أَلِيمِ النّكَالِ وَ شَدِيدِ الْوَبَالِ‏
وَ أَعُوذُ بِكَ مِنْ عَقَارِبِهَا الْفَاغِرَةِ أَفْوَاهُهَا، وَ حَيّاتِهَا الصّالِقَةِ بِأَنْيَابِهَا، وَ شَرَابِهَا الّذِي يُقَطّعُ أَمْعَاءَ وَ أَفْئِدَةَ سُكّانِهَا، وَ يَنْزِعُ قُلُوبَهُمْ، وَ أَسْتَهْدِيكَ لِمَا بَاعَدَ مِنْهَا، وَ أَخّرَ عَنْهَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَجِرْنِي مِنْهَا بِفَضْلِ رَحْمَتِكَ، وَ أَقِلْنِي عَثَرَاتِي بِحُسْنِ إِقَالَتِكَ، وَ لَا تَخْذُلْنِي يَا خَيْرَ الْمُجِيرِينَ‏
اللّهُمّ إِنّكَ تَقِي الْكَرِيهَةَ، وَ تُعْطِي الْحَسَنَةَ، وَ تَفْعَلُ مَا تُرِيدُ، وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، إِذَا ذُكِرَ الْأَبْرَارُ، وَ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، مَا اخْتَلَفَ اللّيْلُ وَ النّهَارُ، صَلَاةً لَا يَنْقَطِعُ مَدَدُهَا، وَ لَا يُحْصَى عَدَدُهَا، صَلَاةً تَشْحَنُ الْهَوَاءَ، وَ تَمْلَأُ الْأَرْضَ وَ السّمَاءَ.
صَلّى اللّهُ عَلَيْهِ حَتّى يَرْضَى، وَ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ بَعْدَ الرّضَا، صَلَاةً لَا حَدّ لَهَا وَ لَا مُنْتَهَى، يَا أَرْحَمَ الرّاحِمِينَ.
ترجمه :
خدايا اى صاحب پادشاهيئى كه جاودانه دائم است، و سلطنتى كه خود بدون سپاه و پشتيبانها نيرومند است، و عزتى كه بر مرور دهور و سالهاى گذشته و زمانهاى در نوشته باقى است. سلطنتت چنان غالب است كه محدود به آغاز و انجام نيست. و پادشاهيت چنان بلند پايه است كه همه چيز از رسيدن به كنه آن فرو مانده است. و منتهاى توصيف واصفان، به نازلترين مرتبه از آن رفعت كه به خود تخصيص داده‏اى نمى‏رسد. كاروان اوصاف در بيان عظمتت به گمراهى افتاده و رشته نعتها در پيشگاه تو از هم بگسيخته، و لطائف تصورات در مقام كبريائيت سرگردان شده‏اند تو اى خداى ازلى - در ازليتت چنان بوده‏اى، و تو - اى خداى جاودان بى‏زوال بر همين منوال خواهى بود. و من آن بنده كم كار پرآرزويم كه اسباب وصول به سعادت از كفم بيرون رفته، جز آن سبب كه رحمت تو آن را در پيوسته و رشته‏هاى اميد از جانم بگسيخته جز آن رشته عفو تو كه بدان در آويخته‏ام، مرا از طاعت چيزى كه به حساب آرم اندك، و از معصيت آنچه بر دوش دارم بسيار است و در گذشتن از بنده‏ات بر تو دشوار نيست اگر چه بد كرده باشد پس از من در گذر.
خدايا علم تو بر كارهاى نهانى مشرف است، و هر پوشيده‏اى در برابر آگاهى تو آشكار است، و دقايق امور از نظرت مكتوم نيست، و رازهاى نهانى از تو پنهان نمى‏ماند و تو عالم و ناظرى كه آن دشمن ديرينه‏ات كه براى گمراه كردن من از تو مهلت طلبيد و تو او را مهلت دادى، و براى منحرف كردن من تا روز قيامت از تو فرصت خواست و تو او را فرصت دادى، بر من چيره گشت، و در همان حال كه از گناهان خرد هلاك كننده، و معصيتهاى بزرگ كشنده بسوى تو همى گريختم، مرا بر زمين زد و از وصول به پناهگاه عصمت و سنگر حفظ و حراست تو باز داشت، تا چون به معصيت تو آلوده شدم و به سوء عمل خود مستوجب خشم تو گشتم، عنان حيله خود را از من برتافت، و انكار خود را در مقابل رفتار من اعلام كرد، و از من بيزارى جست، و پشت به من كرده به راه افتاد. پس مرا در بيابان گمراهى در معرض غضب تو تنها گذاشت، و به ساحت انتقام تو به حالتى در آورد كه نه شفيعى نزد تو از من شفاعت مى‏كند، و نه پناه دهنده‏اى مرا در برابر تو ايمن مى‏سازد، و نه قلعه‏اى مرا از تو مانع مى‏شود، و نه پناهگاهى هست كه از تو به آن پناه برم. پس اكنون مقام من در پيشگاه تو مقام پناه آورنده به تو و محل معترف به گناه در پيشگاه تو است. پس مبادا كه كنف فضل تو از من تنگى گيرد، و جامه عفوت از من كوتاهى نمايد. و من بى‏نصيب‏ترين بندگان تائب تو و نااميدترين واردين اميدوار تو گردم. و مرا بيامرز زيرا كه تو بهترين آمرزندگانى .
خدايا تو مرا فرمان دادى، پس من امر ترا فرو گذاشتم، و مرا نهى كردى، پس مناهى ترا مرتكب شدم، و انديشه بد، گناه را در نظرم بياراست، پس در اجتناب آن تقصير كردم. و هيچ روز را به روزه بسر نبرده‏ام كه آن را گواه خود سازم، و هيچ شب را به تهجد نگذاشته‏ام كه آن را وسيله زينهار خود قرار دهم، و هيچ سنت را احياء نكرده‏ام كه از جانب آن مورد ستايش واقع شوم، جز فرائضى كه هر كه آن را ترك كند هلاك شود، و هيچ نافله‏اى در خور اعتبار و قابل شمار ندارم كه آن را و سيله تقرب خود قرار دهم. با آنكه بسيارى از آداب و شروط فرائض تو را به غفلت سپرده‏ام و از بسيارى پايگاههاى حدود تو تجاوز كرده‏ام، و به هتك حرمتها و ارتكاب گناهان بزرگى پيوسته‏ام كه تنها عافيت تو در برابر رسوائى‏هايش حافظ و ساتر من بوده است و اين مقام من مقام كسى است كه به علت شرمسارى از تو، نفس خود را از كارهاى ناشايسته باز داشته و بر نفس خود خشم گرفته و از مشيت و قضاء تو خشنود شده تا با دلى خاشع و گردنى خاضع و پشتى از خطاها گرانبار به پيشواز كرم تو آمده، در حالى كه ميان بيم و اميد به پا ايستاده و تو شايسته‏تر كسى هستى كه به او اميد ورزد و سزاوارتر كسى هستى كه از او بترسد و بپرهيزد. پس اى پروردگار من، آنچه را به آن اميدوارم بمن عطا كن. و از آنچه بيم دارم مرا ايمن ساز، وصله رحمتت را بمن تفضل فرماى زيرا كه تو كريم‏ترين مسئولينى .
خدايا اكنون كه مرا به پرده عفوت مستور ساختى، و در سراى فنا در حضور امثال و اقران به خلعت فضل خود پوشيدى، پس مرا از رسوايى‏هاى سراى بقاء در توققگاه‏هاى حضار و تماشائيان: از فرشتگان مقرب، و پيغمبران مكرم و از همسايه‏اى كه بدى‏هايم را از او مى‏پوشيدم، و از خويشاوندى كه در كارهاى پنهانى خود از او شرم مى‏داشتم، پناه ده.
پروردگارا، من به رازپوشى ايشان اطمينان نكردم، و بتو - اى پروردگار من - در آمرزش خود اعتماد كردم، و تو سزاوارتر كسى هستى كه به او اعتماد كنند و بخشنده‏تر كسى هستى كه به او رو آورند. و مهربانتر كسى هستى كه از او مهربانى جويند، پس بر من رحمت آور.
خدايا تو مرا در صورت آبى بى‏مقدار از صلبى داراى استخوانهاى بهم پيوسته و درهم فشرده و راه‏هائى باريك و تنگ به تنگناى رحمى كه آن را به پرده‏ها پوشيده‏اى، سرازير كردى - در حالى كه مرا از حالى به حال ديگر مى‏گرداندى، تا آنگاه كه به كمال صورت رساندى. و در نقشى كامل بياراستى و شبكه اعضاء را در پيكر من برقرار كردى، و چنانكه در كتاب خود توصيف كرده‏اى: در آغاز به صورت نطفه، سپس علقه و آنگاه مضغه و بعد از آن به صورت استخوان آفريدى، سپس استخوانها را به گوشت پوشانيدى، و آنگاه مرا چنانكه خود خواستى به مرحله ديگرى از آفرينش در آوردى. تا در آن دوران كه به رزق تو نيازمند شدم، و از فرياد رسى و دستگيرى فضيلت بى‏نياز نبودم، از مازاد خوردنى و آشاميدنى كنيز خود كه مرا در اندرون او مسكن دادى، و در نهاد رحمش وديعت نهادى قوتى برايم تعيين كردى. و اگر مرا - اى پروردگار من - در اين احوال به تدبير خودم وا مى‏گذاشتى، و به نيروى خويشتنم ملجأ مى‏ساختى، هر آينه تدبير از من بركنار و نيرو از من دور مى‏بود. پس مرا به فضل خود همچون مهربانى با لطف، غذا دادى، و آن همه لطف را - از روى تفضل - تا اين پايه كه رسيده‏ام همچنان در باره‏ام بجا مى‏آورى: رشته خير و صله‏ات از من نمى‏گسلد، و حسن انعامت در باره‏ام به تعويق نمى‏افتد. ولى با وجود اين، اعتمادم بر تو محكم نمى‏شود، تا كوشش خود را در كارى كه نزد تو برايم مفيد است مصروف دارم چندانكه شيطان عنان مرا در وادى سوء ظن و ضعف يقين بدست گرفته است. از اين رو من از بد همسايگى او نسبت به خود، و از پيروى نفسم از او به نزد تو شكايت مى‏كنم، و از تسلط او در دامن امن تو مى‏آويزم، و در گرداندن مكر او از خويش بسوى تو تضرع و زارى مى‏كنم، و از تو مى‏خواهم كه براى تحصيل روزيم راهى آسان فراهم سازى. پس سپاس ترا بر آنكه نعمتهاى بزرگ را در باره من آغاز كردى، و شكر احسان و انعام را بمن الهام فرمودى. پس بر محمد و آلش رحمت فرست و روزيم را بر من سهل و آسان ساز. و از تو مى‏خواهم كه مرا به حد و اندازه‏اى كه خود برايم تعيين كرده‏اى خرسند سازى، و به سهم خودم در آنچه برايم قسمت فرموده‏اى، خشنود گردانى، و آنچه را از نيروى بدن و ايام عمرم صرف شده در راه طاعت خود محسوب دارى، زيرا كه تو بهترين روزى دهندگانى.
خدايا من بتو پناه مى‏برم از آتشى كه آن را وسيله سختگيرى بر گنهكاران ساخته‏اى و منحرفين از شاهراه رضاى خود را بوسيله آن تهديد كرده‏اى. و بتو پناه مى‏برم از آتشى كه روشنيش تاريكى، و ملايمش دردناك و دورش نزديك است و از آتشى كه قسمتى از آن قسمت ديگر را مى‏خورد و پاره‏اى از آن بر پاره ديگر حمله مى‏برد. و از آتشى كه استخوانها را مى‏پوساند و ساكنين خود را از آب جوشان سيراب مى‏سازد، و از آتشى كه بر زارى كنندگانش ابقاء نمى‏كند، و بر مهرجويانش رحم نمى‏آورد، و بر تخفيف از كسى كه برايش خضوع كند و در برابرش تسليم شود، قادر نيست. آتشى كه ساكنين خود را با سوزنده‏ترين عقاب دردناك خود و با مصيبت سخت استقبال مى‏كند. و بتو پناه مى‏برم از كژدم‏هاى كام گشوده و مارهاى نيش زننده‏اش و از آشاميدنيش كه امعاء و احشاء ساكنينش را پاره پاره مى‏كند، و دلهاشان را از جاى بر مى‏كند. و از تو هدايت مى‏طلبم به آنچه مرا از آن دور سازد، و باز پس دارد، خدايا بر محمد و آلش رحمت فرست، و مرا به فضل رحمت خود از آن آتش پناه ده، و به حسن عفو خود از لغزشهايم در گذر، و مرا خوار مساز. اى بهترين پناه دهندگان. زيرا، تو بندگان را از مكروه نگاه مى‏دارى و خوبى را عطا مى‏كنى و هر چه بخواهى بجا مى‏آورى، و تو بر هر كار قدرت بى‏پايان دارى .
خدايا هر زمان كه نيكان ياد كرده شوند، بر محمد و آلش رحمت فرست، و تا شب و روز از پس هم درآيند بر محمد و آلش چنان رحمتى فرست كه دنباله‏اش قطع نشود، و شماره‏اش به احصاء در نيايد، چنان رحمتى كه هوا را پر كند، و زمين و آسمان را بياگند. خداى بر او رحمت فرستد تا آن زمان كه او از تواتر رحمت راضى شود، و پس از راضى شدنش همچنان فيض رحمت را بر او گسترده دارد. چنان رحمتى كه حد و پايان برايش نباشد. اى بخشنده‏تر بخشندگان.

33- نيايش، در طلب خير

(33) وَ كَانَ، مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الِاسْتِخَارَةِ:

اللّهُمّ إِنِيّ أَسْتَخِيرُكَ بِعِلْمِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اقْضِ لِي بِالْخِيَرَةِ
وَ أَلْهِمْنَا مَعْرِفَةَ الِاخْتِيَارِ، وَ اجْعَلْ ذَلِكَ ذَرِيعَةً إِلَى الرّضَا بِمَا قَضَيْتَ لَنَا وَ التّسْلِيمِ لِمَا حَكَمْتَ فَأَزِحْ عَنّا رَيْبَ الِارْتِيَابِ، وَ أَيّدْنَإ؛سسّّ بِيَقِينِ الْمُخْلِصِينَ.
وَ لَا تَسُمْنَا عَجْزَ الْمَعْرِفَةِ عَمّا تَخَيّرْتَ فَنَغْمِطَ قَدْرَكَ، وَ نَكْرَهَ مَوْضِعَ رِضَاكَ، وَ نَجْنَحَ إِلَى الّتِي هِيَ أَبْعَدُ مِنْ حُسْنِ الْعَاقِبَةِ، وَ أَقْرَبُ إِلَى ضِدّ الْعَافِيَةِ
حَبّبْ إِلَيْنَا مَا نَكْرَهُ مِنْ قَضَائِكَ، وَ سَهّلْ عَلَيْنَا مَا نَسْتَصْعِبُ مِنْ حُكْمِكَ‏
وَ أَلْهِمْنَا الِانْقِيَادَ لِمَا أَوْرَدْتَ عَلَيْنَا مِنْ مَشِيّتِكَ حَتّى لَا نُحِبّ تَأْخِيرَ مَا عَجّلْتَ، وَ لَا تَعْجِيلَ مَا أَخّرْتَ، وَ لَا نَكْرَهَ مَا أَحْبَبْتَ، وَ لَا نَتَخَيّرَ مَا كَرِهْتَ.
وَ اخْتِمْ لَنَا بِالّتِي هِيَ أَحْمَدُ عَاقِبَةً، وَ أَكْرَمُ مَصِيراً، إِنّكَ تُفِيدُ الْكَرِيمَةَ، وَ تُعْطِي الْجَسِيمَةَ، وَ تَفْعَلُ مَا تُرِيدُ، وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ.
ترجمه :
خدايا از تو مى‏خواهم كه به دانائيت خير را برايم بگزينى. پس بر محمد و آلش رحمت فرست، و در باره‏ام به خير حكم فرماى، و ما را به حكمت اختيار خود ملهم ساز، و آن را براى ما وسيله رضاء به قضاء و تسليم به حكم خود قرار ده. و به اين وسيله پريشانى شك و ترديد را از ما دور ساز، و ما را به يقين مخلصين تأييد فرماى، و به خويشتن وا مگذار، كه از معرفت آنچه براى ما برگزيده‏اى فرو مانيم، تا آنجا كه قدر ترا سبك شماريم، و مورد رضاى ترا مكروه داريم، و به چيزى كه از حسن عاقبت دورتر و به خلاف عافيت نزديكتر است متمايل شويم. آنچه را از قضاى خود كه ما از آن اكراه داريم پيش ما محبوب ساز. و آنچه را از حكم تو كه دشوار مى‏پنداريم بر ما آسان كن و ما را به گردن نهادن مشيتى كه بر ما وارد ساخته‏اى ملهم ساز. تا تأخير آنچه را تعجيل فرموده‏اى، و تعجيل آنچه را به تأخير افكنده‏اى، دوست نداريم، و آنچه را تو دوست دارى مكروه نشماريم و آنچه را مكروه دارى بر نگزينيم. و كار ما را به آنچه فرجامش پسنديده‏تر و مآلش بهتر است پايان بخش زيرا كه تو عطاياى نفيس مى‏دهى. و نعمتهاى بزرگ مى‏بخشى، و تو بر هر كار قدرت بى‏پايان دارى.

34- نيايش وى هرگاه گرفتار مى‏شد يا كسى را به رسوائى گناه گرفتار مى‏ديد

(34) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا ابْتُلِيَ أَوْ رَأَى مُبْتَلًى بِفَضِيحَةٍ بِذَنْبٍ:

اللّهُمّ لَكَ الْحَمْدُ عَلَى سِتْرِكَ بَعْدَ عِلْمِكَ، وَ مُعَافَاتِكَ بَعْدَ خُبْرِكَ، فَكُلّنَا قَدِ اقْتَرَفَ الْعَائِبَةَ فَلَمْ تَشْهَرْهُ، وَ ارْتَكَبَ الْفَاحِشَةَ فَلَمْ تَفْضَحْهُ، وَ تَسَتّرَ بِالْمَسَاوِئِ فَلَمْ تَدْلُلْ عَلَيْهِ.
كَمْ نَهْيٍ لَكَ قَدْ أَتَيْنَاهُ، وَ أَمْرٍ قَدْ وَقَفْتَنَا عَلَيْهِ فَتَعَدّيْنَاهُ، وَ سَيّئَةٍ اكْتَسَبْنَاهَا، وَ خَطِيئَةٍ ارْتَكَبْنَاهَا، كُنْتَ الْمُطّلِعَ عَلَيْهَا دُونَ النّاظِرِينَ، وَ الْقَادِرَ عَلَى إِعْلَانِهَا فَوْقَ الْقَادِرِينَ، كَانَتْ عَافِيَتُكَ لَنَا حِجَاباً دُونَ أَبْصَارِهِمْ، وَ رَدْماً دُونَ أَسْمَاعِهِمْ‏
فَاجْعَلْ مَا سَتَرْتَ مِنَ الْعَوْرَةِ، وَ أَخْفَيْتَ مِنَ الدّخِيلَةِ، وَاعِظاً لَنَا، وَ زَاجِراً عَنْ سُوءِ الْخُلُقِ، وَ اقْتِرَافِ الْخَطِيئَةِ، وَ سَعْياً إِلَى التّوْبَةِ الْمَاحِيَةِ، وَ الطّرِيقِ الْمَحْمُودَةِ
وَ قَرّبِ الْوَقْتَ فِيهِ، وَ لَا تَسُمْنَا الْغَفْلَةَ عَنْكَ، إِنّا إِلَيْكَ رَاغِبُونَ، وَ مِنَ الذّنُوبِ تَائِبُونَ.
وَ صَلّ عَلَى خِيَرَتِكَ اللّهُمّ مِنْ خَلْقِكَ مُحَمّدٍ وَ عِتْرَتِهِ الصّفْوَةِ مِنْ بَرِيّتِكَ الطّاهِرِينَ، وَ اجْعَلْنَا لَهُمْ سَامِعِينَ وَ مُطِيعِينَ كَمَا أَمَرْتَ.
ترجمه :
خدايا سپاس ترا بر پرده پوشيت پس از علمت، و بر عافيت بخشيدنت پس از آگاهيت. زيرا هر يك از ما، در كسب عيب كوشيده است و تو او را مشهور نكرده‏اى و مرتكب كار زشت شده و تو او را رسوا نساخته‏اى، و در پرده استتار خود را به نقائص و عيوب بيالوده وتو كسى را به راز او رهبرى نكرده‏اى. و چه بسا نهى تو كه ما آن را مرتكب شده‏ايم! و چه بسا امر تو كه ما را بر آن واقف ساخته‏اى و ما از آن تجاوز و تعدى كرده‏ايم! و چه بسا گناهان كه در كسب آن كوشيده‏ايم و چه بسا خطاها كه آن را مرتكب شده‏ايم! در صورتى كه تو بر آن مطلع بوده‏اى، نه ناظر آن، و تو بر افشاء آن قادر بوده‏اى بيشتر از قادران و در همگى اين موارد و احوال عافيت تو در برابر چشمهاى ايشان براى ما حجابى و در مقابل گوشهاشان سدى بوده. پس اين پرده‏دارى و عيب‏پوشى را براى ما واعظ و زاجر از ارتكاب گناه و وسيله پيمودن راه توبه معصيت‏زداى و پوييدن طريقه پسنديده قرار ده، و وقت پيمودن اين راه را نزديك ساز، و ما را به غفلت از خود گرفتار مكن. زيرا كه ما بسوى تو راغب و از گناهان تائبيم.
خدايا رحمت فرست به برگزيده‏ات از خلقت: محمد و عترتش كه از آفريدگانت ممتاز و پاكيزه و پاكند. و ما را بر آنگونه كه خود فرموده‏اى، در برابر ايشان نيوشنده و فرمانبردار ساز.

35- نيايش، در مقام رضا در آن هنگام كه به دنياداران مى‏نگريست

(35) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الرّضَا إِذَا نَظَرَ إِلَى أَصْحَابِ الدّنْيَا:

الْحَمْدُ لِلّهِ رِضًى بِحُكْمِ اللّهِ، شَهِدْتُ أَنّ اللّهَ قَسَمَ مَعَايِشَ عِبَادِهِ بِالْعَدْلِ، وَ أَخَذَ عَلَى جَمِيعِ خَلْقِهِ بِالْفَضْلِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ لَا تَفْتِنّي بِمَا أَعْطَيْتَهُمْ، وَ لَا تَفْتِنْهُمْ بِمَا مَنَعْتَنِي فَأَحْسُدَ خَلْقَكَ، وَ أَغْمَطَ حُكْمَكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ طَيّبْ بِقَضَائِكَ نَفْسِي، وَ وَسّعْ بِمَوَاقِعِ حُكْمِكَ صَدْرِي، وَ هَبْ لِيَ الثّقَةَ لِأُقِرّ مَعَهَا بِأَنّ قَضَاءَكَ لَمْ يَجْرِ إِلّا بِالْخِيَرَةِ، وَ اجْعَلْ شُكْرِي لَكَ عَلَى مَا زَوَيْتَ عَنّي أَوْفَرَ مِنْ شُكْرِي إِيّاكَ عَلَى مَا خَوّلْتَنِي‏
وَ اعْصِمْنِي مِنْ أَنْ أَظُنّ بِذِي عَدَمٍ خَسَاسَةً، أَوْ أَظُنّ بِصَاحِبِ ثَرْوَةٍ فَضْلًا، فَإِنّ الشّرِيفَ مَنْ شَرّفَتْهُ طَاعَتُكَ، وَ الْعَزِيزَ مَنْ أَعَزّتْهُ عِبَادَتُكَ‏
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ مَتّعْنَا بِثَرْوَةٍ لَا تَنْفَدُ، وَ أَيّدْنَا بِعِزٍّ لَا يُفْقَدُ، وَ اسْرَحْنَا فِي مُلْكِ الْأَبَدِ، إِنّكَ الْوَاحِدُ الْأَحَدُ الصّمَدُ، الّذِي لَمْ تَلِدْ وَ لَمْ تُولَدْ وَ لَمْ يَكُنْ لَكَ كُفُواً أَحَدٌ.
ترجمه :
سپاس خداى را به عنوان خشنودى به قضاى خدا شهادت مى‏دهم كه خدا معيشتهاى بندگانش را به آئين عدل قسمت كرده، و با همه آفريدگانش راه تفضل و احسان پيش گرفته است.
خدايا بر محمد و آلش رحمت فرست. و مرا به سبب آنچه به مردم عطا كرده‏اى آشفته مساز و ايشان را به سبب آنچه از من باز داشته‏اى گرفتار مكن كه بر خلق تو حسد برم و حكمت را خوار شمارم .
خدايا بر محمد و آلش رحمت فرست و مرا به قضاى خود دلخوش ساز، و دلم را در موارد حكم خود باز و مسرور كن، و روح اعتماد بمن ببخش تا سبب آن اقرار كنم كه قضاى تو جز به بهترين وجوه روان نشده و شكر مرا بر آنچه از من باز داشته‏اى، از شكرم بر آنچه بمن بخشيده‏اى فزونتر ساز، و مرا از آن نگهدار كه تهيدستى را به چشم خوارى بنگرم، يا در باره ثروتمندى گمان برترى برم. زيرا شريف كسى است كه طاعت تو او را شرف تو او را عزت داده باشد. پس بر محمد و آلش رحمت فرست. و ما را از ثروتى فناناپذير برخوردار كن، و به عزتى بى‏زوال تأييد فرماى، و در ملك جاودانيت روان و كامران ساز. زيرا توئى آن يكتاى يگانه بى‏نيازى كه فرزند نياورده‏اى و فرزند كسى نبوده‏اى و كفو و همسرى نداشته‏اى.


صحيفه سجاديه - قسمت 11

36- نيايش، هنگامى كه به ابر و برق مى‏نگريست و بانگ رعد را مى‏شنيد

(36) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا نَظَرَ إِلَى السّحَابِ وَ الْبَرْقِ وَ سَمِعَ صَوْتَ الرّعْدِ:

اللّهُمّ إِنّ هَذَيْنِ آيَتَانِ مِنْ آيَاتِكَ، وَ هَذَيْنِ عَوْنَانِ مِنْ أَعْوَانِكَ، يَبْتَدِرَانِ طَاعَتَكَ بِرَحْمَةٍ نَافِعَةٍ أَوْ نَقِمَةٍ ضَارّةٍ، فَلَا تُمْطِرْنَا بِهِمَا مَطَرَ السّوْءِ، وَ لَا تُلْبِسْنَا بِهِمَا لِبَاسَ الْبَلَاءِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَنْزِلْ عَلَيْنَا نَفْعَ هَذِهِ السّحَائِبِ وَ بَرَكَتَهَا، وَ اصْرِفْ عَنّا أَذَاهَا وَ مَضَرّتَهَا، وَ لَا تُصِبْنَا فِيهَا بِ‏آفَةٍ، وَ لَا تُرْسِلْ عَلَى مَعَايِشِنَا عَاهَةً.
اللّهُمّ وَ إِنْ كُنْتَ بَعَثْتَهَا نَقِمَةً وَ أَرْسَلْتَهَا سَخْطَةً فَإِنّا نَسْتَجِيرُكَ مِنْ غَضَبِكَ، وَ نَبْتَهِلُ إِلَيْكَ فِي سُؤَالِ عَفْوِكَ، فَمِلْ بِالْغَضَبِ إِلَى الْمُشْرِكِينَ، وَ أَدِرْ رَحَى نَقِمَتِكَ عَلَى الْمُلْحِدِينَ.
اللّهُمّ أَذْهِبْ مَحْلَ بِلَادِنَا بِسُقْيَاكَ، وَ أَخْرِجْ وَحَرَ صُدُورِنَا بِرِزْقِكَ، وَ لَا تَشْغَلْنَا عَنْكَ بِغَيْرِكَ، وَ لَا تَقْطَعْ عَنْ كَافّتِنَا مَادّةَ بِرّكَ، فَإِنّ الْغَنِيّ مَنْ أَغْنَيْتَ، وَ إِنّ السّالِمَ مَنْ وَقَيْت‏
مَا عِنْدَ أَحَدٍ دُونَكَ دِفَاعٌ، وَ لَا بِأَحَدٍ عَنْ سَطْوَتِكَ امْتِنَاعٌ، تَحْكُمُ بِمَا شِئْتَ عَلَى مَنْ شِئْتَ، وَ تَقْضِي بِمَا أَرَدْتَ فِيمَنْ أَرَدْت‏
فَلَكَ الْحَمْدُ عَلَى مَا وَقَيْتَنَا مِنَ الْبَلَاءِ، وَ لَكَ الشّكْرُ عَلَى مَا خَوّلْتَنَا مِنَ النّعْمَاءِ، حَمْداً يُخَلّفُ حَمْدَ الْحَامِدِينَ وَرَاءَهُ، حَمْداً يَمْلَأُ أَرْضَهُ وَ سَمَاءَهُ‏
إِنّكَ الْمَنّانُ بِجَسِيمِ الْمِنَنِ، الْوَهّابُ لِعَظِيمِ النّعَمِ، الْقَابِلُ يَسِيرَ الْحَمْدِ، الشّاكِرُ قَلِيلَ الشّكْرِ، الْمُحْسِنُ الْمُجْمِلُ ذُو الطّوْلِ، لَا إِلَهَ إِلّا أَنْتَ، إِلَيْكَ الْمَصِيرُ.
ترجمه :
خدايا اين ابر و برق، دو نشان از نشانه‏هاى تو، و دو خدمتگزار از خدمتگزاران تواند، كه در مقام فرمانبرداريت به آوردن رحمتى سود بخش يا عقوبتى زيان بار مى‏شتابند پس به آن دو باران عذاب بر ما مبار، و لباس محنت بر ما مپوشان.
خدايا بر محمد و آلش رحمت فرست، و منفعت و بركت اين ابرها را بر ما نازل كن، و آزار و ضررش را از ما بگردان، و ما را در آن آفتى مرسان و بليه‏اى بر معيشتهامان مگمار،
خدايا، اگر اين ابر را براى عقوبت برانگيخته‏اى، و از راه خشم فرستاده‏اى پس ما از غضب تو هم بتو پناه مى‏بريم و براى طلب عفوت زارى مى‏كنيم پس غضبت را متوجه مشركين ساز و آسياى عقوبتت را بر حق‏ناپرستان به گردش آور.
خدايا خشكى سرزمينهاى ما را به سقايت خود برطرف ساز، و وسوسه‏هاى دلهامان را به افزودن رزق خود بزداى و ما را از خود به غير سرگرم منما، و ماده احسانت را، از همه ما مبر، زيرا بى‏نياز آن است كه تو او را بى‏نياز كنى، و سالم كسى است كه تو او را از بلا نگاه دارى. زيرا چون از تو بگذرد حمايت و دفاعى و از سطوت و حشمت تو نزد ديگرى پناهى نيست، تو هر چه بخواهى و در باره هر كه بخواهى حكم مى‏رانى، و به آنچه اراده كنى در باره هر كه اراده كنى، فرمان مى‏دهى پس ترا سپاس بر آنكه ما را از بلا نگاه داشتى، و ترا شكر، بر آن نعمتها كه بما عطا كردى: چنان سپاسى كه سپاس سپاسگزاران راپشت سر گذارد، و چنان سپاسى كه آسمان و زمين خدا را پر سازد زيرا كه توئى منعم مواهب جسيم، و بخشايشگر نعمتهاى عظيم، و پذيرنده سپاس مختصر و شكر اندك و توئى نيكوكار و خوش‏رفتار و صاحب نعمت، هيچ معبودى: جز تو نيست. بازگشت بسوى تو است.

37- نيايش، هنگامى كه به تقصير از اداء شكر اعتراف مى‏نمود

(37) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا اعْتَرَفَ بِالتّقْصِيرِ عَنْ تَأْدِيَةِ الشّكْرِ:

اللّهُمّ إِنّ أَحَداً لَا يَبْلُغُ مِنْ شُكْرِكَ غَايَةً إِلّا حَصَلَ عَلَيْهِ مِنْ إِحْسَانِكَ مَا يُلْزِمُهُ شُكْراً.
وَ لَا يَبْلُغُ مَبْلَغاً مِنْ طَاعَتِكَ وَ إِنِ اجْتَهَدَ إِلّا كَانَ مُقَصّراً دُونَ اسْتِحْقَاقِكَ بِفَضْلِكَ‏
فَأَشْكَرُ عِبَادِكَ عَاجِزٌ عَنْ شُكْرِكَ، وَ أَعْبَدُهُمْ مُقَصّرٌ عَنْ طَاعَتِكَ‏
لَا يَجِبُ لِأَحَدٍ أَنْ تَغْفِرَ لَهُ بِاسْتِحْقَاقِهِ، وَ لَا أَنْ تَرْضَى عَنْهُ بِاسْتِيجَابِهِ‏
فَمَنْ غَفَرْتَ لَهُ فَبِطَوْلِكَ، وَ مَنْ رَضِيتَ عَنْهُ فَبِفَضْلِكَ‏
تَشْكُرُ يَسِيرَ مَا شَكَرْتَهُ، وَ تُثِيبُ عَلَى قَلِيلِ مَا تُطَاعُ فِيهِ حَتّى كَأَنّ شُكْرَ عِبَادِكَ الّذِي أَوْجَبْتَ عَلَيْهِ ثَوَابَهُمْ وَ أَعْظَمْتَ عَنْهُ جَزَاءَهُمْ أَمْرٌ مَلَكُوا اسْتِطَاعَةَ الِامْتِنَاعِ مِنْهُ دُونَكَ فَكَافَيْتَهُمْ، أَوْ لَمْ يَكُنْ سَبَبُهُ بِيَدِكَ فَجَازَيْتَهُمْ‏
بَلْ مَلَكْتَ يَا إِلَهِي أَمْرَهُمْ قَبْلَ أَنْ يَمْلِكُوا عِبَادَتَكَ، وَ أَعْدَدْتَ ثَوَابَهُمْ قَبْلَ أَنْ يُفِيضُوا فِي طَاعَتِكَ، وَ ذَلِكَ أَنّ سُنّتَكَ الْإِفْضَالُ، وَ عَادَتَكَ الْإِحْسَانُ، وَ سَبِيلَكَ الْعَفْوُ
فَكُلّ الْبَرِيّةِ مُعْتَرِفَةٌ بِأَنّكَ غَيْرُ ظَالِمٍ لِمَنْ عَاقَبْتَ، وَ شَاهِدَةٌ بِأَنّكَ مُتَفَضّلٌ عَلَى مَنْ عَافَيْتَ، وَ كُلّ‏ٌ مُقِرٌّ عَلَى نَفْسِهِ بِالتّقْصِيرِ عَمّا اسْتَوْجَبْت‏
فَلَوْ لَا أَنّ الشّيْطَانَ يَخْتَدِعُهُمْ عَنْ طَاعَتِكَ مَا عَصَاكَ عَاصٍ، وَ لَوْ لَا أَنّهُ صَوّرَ لَهُمُ الْبَاطِلَ فِي مِثَالِ الْحَقّ مَا ضَلّ عَنْ طَرِيقِكَ ضَالّ‏ٌ
فَسُبْحَانَكَ مَا أَبْيَنَ كَرَمَكَ فِي مُعَامَلَةِ مَنْ أَطَاعَكَ أَوْ عَصَاكَ تَشْكُرُ لِلْمُطِيعِ مَا أَنْتَ تَوَلّيْتَهُ لَهُ، وَ تُمْلِي لِلْعَاصِي فِيمَا تَمْلِكُ مُعَاجَلَتَهُ فِيهِ.
أَعْطَيْتَ كُلّا مِنْهُمَا مَا لَمْ يَجِبْ لَهُ، وَ تَفَضّلْتَ عَلَى كُلّ‏ٍ مِنْهُمَا بِمَا يَقْصُرُ عَمَلُهُ عَنْهُ.
وَ لَوْ كَافَأْتَ الْمُطِيعَ عَلَى مَا أَنْتَ تَوَلّيْتَهُ لَأَوْشَكَ أَنْ يَفْقِدَ ثَوَابَكَ، وَ أَنْ تَزُولَ عَنْهُ نِعْمَتُكَ، وَ لَكِنّكَ بِكَرَمِكَ جَازَيْتَهُ عَلَى الْمُدّةِ الْقَصِيرَةِ الْفَانِيَةِ بِالْمُدّةِ الطّوِيلَةِ الْخَالِدَةِ، وَ عَلَى الْغَايَةِ الْقَرِيبَةِ الزّائِلَةِ بِالْغَايَةِ الْمَدِيدَةِ الْبَاقِيَةِ.
ثُمّ لَمْ تَسُمْهُ الْقِصَاصَ فِيمَا أَكَلَ مِنْ رِزْقِكَ الّذِي يَقْوَى بِهِ عَلَى طَاعَتِكَ، وَ لَمْ تَحْمِلْهُ عَلَى الْمُنَاقَشَاتِ فِي الْ‏آلَاتِ الّتِي تَسَبّبَ بِاسْتِعْمَالِهَا إِلَى مَغْفِرَتِكَ، وَ لَوْ فَعَلْتَ ذَلِكَ بِهِ لَذَهَبَ بِجَمِيعِ مَا كَدَحَ لَهُ وَ جُمْلَةِ مَا سَعَى فِيهِ جَزَاءً لِلصّغْرَى مِنْ أَيَادِيكَ وَ مِنَنِكَ، وَ لَبَقِيَ رَهِيناً بَيْنَ يَدَيْكَ بِسَائِرِ نِعَمِكَ، فَمَتَى كَانَ يَسْتَحِقّ شَيْئاً مِنْ ثَوَابِكَ لَا مَتَى‏
هَذَا يَا إِلَهِي حَالُ مَنْ أَطَاعَكَ، وَ سَبِيلُ مَنْ تَعَبّدَ لَكَ، فَأَمّا الْعَاصِي أَمْرَكَ وَ الْمُوَاقِعُ نَهْيَكَ فَلَمْ تُعَاجِلْهُ بِنَقِمَتِكَ لِكَيْ يَسْتَبْدِلَ بِحَالِهِ فِي مَعْصِيَتِكَ حَالَ الْإِنَابَةِ إِلَى طَاعَتِكَ، وَ لَقَدْ كَانَ يَسْتَحِقّ فِي أَوّلِ مَا هَمّ بِعِصْيَانِكَ كُلّ مَا أَعْدَدْتَ لِجَمِيعِ خَلْقِكَ مِنْ عُقُوبَتِكَ.
فَجَمِيعُ مَا أَخّرْتَ عَنْهُ مِنَ الْعَذَابِ وَ أَبْطَأْتَ بِهِ عَلَيْهِ مِنْ سَطَوَاتِ النّقِمَةِ وَ الْعِقَابِ تَرْكٌ مِنْ حَقّكَ، وَ رِضًى بِدُونِ وَاجِبِكَ‏
فَمَنْ أَكْرَمُ يَا إِلَهِي مِنْكَ، وَ مَنْ أَشْقَى مِمّنْ هَلَكَ عَلَيْكَ لَا مَنْ فَتَبَارَكْتَ أَنْ تُوصَفَ إِلّا بِالْإِحْسَانِ، وَ كَرُمْتَ أَنْ يُخَافَ مِنْكَ إِلّا الْعَدْلُ، لَا يُخْشَى جَوْرُكَ عَلَى مَنْ عَصَاكَ، وَ لَا يُخَافُ إِغْفَالُكَ ثَوَابَ مَنْ أَرْضَاكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَبْ لِي أَمَلِي، وَ زِدْنِي مِنْ هُدَاكَ مَا أَصِلُ بِهِ إِلَى التّوْفِيقِ فِي عَمَلِي، إِنّكَ مَنّانٌ كَرِيمٌ.
ترجمه :
خدايا كسى در طى مراحل شكر تو بسر منزلى نمى‏رسد، مگر آنكه باز چندان از احسانت بر او فراهم مى‏آيد، كه او را به شكرى ديگر ملزم مى‏سازد. و هر چند كوشش كند به درجه‏اى از طاعت دست نمى‏يابد مگر آنكه در برابر استحقاق تو به علت فضلت مقصر مى‏ماند. پس شاكرترين بندگانت از شكر تو عاجز است، و عابدترين ايشان از طاعتت مقصر است. هيچكس مستوجب آن نيست كه به علت استحقاقش او را بيامرزى، يا به سبب سزاواريش از او خشنود باشى. پس هر كه را بيامرزى از انعام و احسان تو است، و از هر كه خشنود شوى از تفضل تو است. عمل كمى را كه بپذيرى جزاى فراوان مى‏بخشى، و طاعت اندك را مزد مى‏دهى، تا آنجا كه گوئى شكر بندگانت كه مزدشان را در برابر آن واجب كرده‏اى و جزاى ايشان را عظيم ساخته‏اى امرى است كه امتناع از آن تحت قدرت ايشان بوده، نه بدست تو، و از اين سبب ايشان را پاداش داده‏اى. يا گوئى سبب آن بدست تو نبوده و به اين جهت به ايشان اجر بخشيده‏اى! نه چنين است بلكه تو اى معبود من مالك امر ايشان بوده‏اى، پيش از آنكه ايشان مالك عبادت تو شوند، و مزدشان را آماده كرده‏اى پيش از آنكه به طاعتت در آيند. و اين از آن جهت است كه آئين تو انعام و عادتت احسان، و طريقتت عفو است، از اين جهت همه آفريدگان معترفند كه تو در باره هر كه عقوبتش كنى ستم نكرده‏اى، و گواهند كه هر كه را ببخشى در باره‏اش تفضل فرموده‏اى. و همه در باره خويش به تقصير از آنچه سزاوار آنى معترفند. و از اين جهت اگر شيطان ايشان را از طاعتت نفريبد، هيچ نافرمانى ترا عصيان نكند. و اگر شيطان باطل را در نظرشان به صورت حق مصور نسازد، هيچ گمراهى از راه تو منحرف نگردد. پس منزهى تو، چه روشن و آشكار است كرم تو در معامله كسى كه ترا اطاعت كرده يا عصيان نموده باشد! مطيع را در برابر آنچه خود برايش فراهم ساخته‏اى پاداش مى‏بخشى! و معصيت‏كار را در آنچه شتاب در بازخواستش بدست تو است مهلت مى‏دهى! به هر يك از آن دو چيزى عطا كرده‏اى، كه مستوجب آن نبوده، و بر هر يك از ايشان تفضلى فرموده‏اى كه عملش از آن قاصر است. و اگر مطيع را بر مجرد عملش با آنكه تو خود او را بر آن گماشته‏اى پاداش مى‏دادى، بيم آن بود كه ثواب ترا از كف بدهد، و نعمت از او زايل گردد. ولى تو به كرم خود، او را در برابر مدت كوتاه فانى به مدتى طولانى و جاودانى، و در مقابل عمل زودگذر به ثواب مستمر پاداش داده‏اى. آنگاه در برابر رزقى كه از خوان نعمت تو خورده تا بوسيله آن بر طاعت نيرو گرفته از او مطالبه عوض و بها نكرده‏اى و در رسيدگى به حساب آلات و ابزارى كه استعمال آنها را وسيله رسيدن به آمرزش تو قرار داده با او سختگيرى ننموده‏اى. و اگر با او چنين رفتار كرده بودى يكسره حاصل دسترنجش و نتيجه كوششش در برابر كوچكترين نعمتها و عطاياى تو از دست مى‏رفت، و خود در پيشگاه تو براى ساير نعمتهايت در گرو مى‏ماند. پس در اين صورت كى و كجا چيزى از ثواب ترا استحقاق مى‏داشت؟! نه! (استحقاق نمى‏داشت) كه استحقاق مى‏داشت اين: اى معبود من حال كسى است كه ترا اطاعت كرده باشد. و سرنوشت كسى است كه در عبادت تو كوشيده باشد، اما آن كس كه فرمان ترا عصيان كرده و نهى ترا مرتكب شده پس تو در انتقامش شتاب نكرده‏اى، تا مگر حال بازگشت به طاعت ترا بر حال نافرمانى تو برگزيند. حقا كه او در اولين لحظه‏اى كه بر نافرمانى تو همت گماشته، هر عقوبتى را كه براى همه آفريدگانت مهيا كرده‏اى مستوجب شده. پس هر عذابى را كه از او به تأخير افكنده‏اى و هر سطوت و انتقام و عقابى را كه از او بازپس داشته‏اى ترك قسمتى از حق تو، و رضادادن به كمتر از استحقاق تو است. پس با وجود انى كيست كريمتر از تو؟ اى معبود من و كيست بدبخت‏تر از كسى كه در راه مخالفت تو هلاك شود؟ هيچ كس بدبخت‏تر از چنين كسى نيست! زيرا تو بزرگتر از آنى كه جز به احسان ترا توصيف كنند و منزه‏تر از آنى كه جز از جهت عدل از تو بترسند. بيم آن نيست كه تو در باره عاصيت ستم كنى، و مزد كسى را كه ترا خشنود كرده فرو گذارى. پس بر محمد و آلش رحمت فرست، و آرزويم را بر آور، و هدايتت را چندان بر من بيفزاى كه بوسيله آن به توفيق در كار خود دست يابم زيرا كه تو منعمى، كريمى.

38- نيايش، در اعتذار از تبعات بندگان و از تقصير در حقوقشان و در طلب آزادى از آتش دوزخ

38) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الِاعْتِذَارِ مِنْ تَبِعَاتِ الْعِبَادِ وَ مِنَ التّقْصِيرِ فِي حُقُوقِهِمْ وَ فِي فَكَاكِ رَقَبَتِهِ مِنَ النّارِ:

اللّهُمّ إِنّي أَعْتَذِرُ إِلَيْكَ مِنْ مَظْلُومٍ ظُلِمَ بِحَضْرَتِي فَلَمْ أَنْصُرْهُ، وَ مِنْ مَعْرُوفٍ أُسْدِيَ إِلَيّ فَلَمْ أَشْكُرْهُ، وَ مِنْ مُسِي‏ءٍ اعْتَذَرَ إِلَيّ فَلَمْ أَعْذِرْهُ، وَ مِنْ ذِي فَاقَةٍ سَأَلَنِي فَلَمْ أُوثِرْهُ، وَ مِنْ حَقّ ذِي حَقّ‏ٍ لَزِمَنِي لِمُؤْمِنٍ فَلَمْ أُوَفّرْهُ، وَ مِنْ عَيْبِ مُؤْمِنٍ ظَهَرَ لِي فَلَمْ أَسْتُرْهُ، وَ مِنْ كُلّ إِثْمٍ عَرَضَ لِي فَلَمْ أَهْجُرْهُ.
أَعْتَذِرُ إِلَيْكَ يَا إِلَهِي مِنْهُنّ وَ مِنْ نَظَائِرِهِنّ اعْتِذَارَ نَدَامَةٍ يَكُونُ وَاعِظاً لِمَا بَيْنَ يَدَيّ مِنْ أَشْبَاهِهِنّ.
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْ نَدَامَتِي عَلَى مَا وَقَعْتُ فِيهِ مِنَ الزّلّاتِ، وَ عَزْمِي عَلَى تَرْكِ مَا يَعْرِضُ لِي مِنَ السّيّئَاتِ، تَوْبَةً تُوجِبُ لِي مَحَبّتَكَ، يَا مُحِبّ التّوّابِينَ.
ترجمه :
خدايا من در پيشگاه تو عذر مى‏خواهم از مظلومى كه در حضور من به او ستم رسيده و من او را يارى نكرده باشم، و از احسانى كه در باره من انجام گرفته و شكر آن را بجا نياورده باشم، و از بدكردارى كه از من عذر خواسته باشد و من عذرش را نپذيرفته باشم، و از فقيرى كه از من خواهشى كرده باشد، و من او را به برآوردن حاجتش بر خويشتن ترجيح نداده باشم و از حق حقدار مؤمنى كه بر ذمه‏ام مانده باشد و آن را نپرداخته باشم، و از عيب مؤمنى كه بر من پديد شده باشد و آن را نپوشانده باشم و از هر گناهى كه برايم پيش آمده باشد و از آن دورى نكرده باشم.
خدايا از همه آنها ونظائر آنها از تو عذر مى‏خواهم، عذر ندامتى كه مرا در برابر پيش‏آمدهاى نظير آن، واعظى باشد. پس بر محمد و آلش رحمت فرست و پشيمانيم را از لغزشهائى كه به آن دچار شده‏ام، و تصميمم را بر ترك گناهانى كه برايم پيش آيد توبه‏اى قرار ده، كه براى من موجب محبت تو گردد. اى دوستدار توابان.

39- نيايش، در طلب عفو و رحمت

(39) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي طَلَبِ الْعَفْوِ وَ الرّحْمَةِ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْسِرْ شَهْوَتِي عَنْ كُلّ مَحْرَمٍ، وَ ازْوِ حِرْصِي عَنْ كُلّ مَأْثَمٍ، وَ امْنَعْنِي عَنْ أَذَى كُلّ مُؤْمِنٍ وَ مُؤْمِنَةٍ، وَ مُسْلِمٍ وَ مُسْلِمَةٍ.
اللّهُمّ وَ أَيّمَا عَبْدٍ نَالَ مِنّي مَا حَظَرْتَ عَلَيْهِ، وَ انْتَهَكَ مِنّي مَا حَجَزْتَ عَلَيْهِ، فَمَضَى بِظُلَامَتِي مَيّتاً، أَوْ حَصَلَتْ لِي قِبَلَهُ حَيّاً فَاغْفِرْ لَهُ مَا أَلَمّ بِهِ مِنّي، وَ اعْفُ لَهُ عَمّا أَدْبَرَ بِهِ عَنّي، وَ لَا تَقِفْهُ عَلَى مَا ارْتَكَبَ فِيّ، وَ لَا تَكْشِفْهُ عَمّا اكْتَسَبَ بِي، وَ اجْعَلْ مَا سَمَحْتُ بِهِ مِنَ الْعَفْوِ عَنْهُمْ، وَ تَبَرّعْتُ بِهِ مِنَ الصّدَقَةِ عَلَيْهِمْ أَزْكَى صَدَقَاتِ الْمُتَصَدّقِينَ، وَ أَعْلَى صِلَاتِ الْمُتَقَرّبِينَ‏
وَ عَوّضْنِي مِنْ عَفْوِي عَنْهُمْ عَفْوَكَ، وَ مِنْ دُعَائِي لَهُمْ رَحْمَتَكَ حَتّى يَسْعَدَ كُلّ وَاحِدٍ مِنّا بِفَضْلِكَ، وَ يَنْجُوَ كُلّ‏ٌ مِنّا بِمَنّكَ.
اللّهُمّ وَ أَيّمَا عَبْدٍ مِنْ عَبِيدِكَ أَدْرَكَهُ مِنّي دَرَكٌ، أَوْ مَسّهُ مِنْ نَاحِيَتِي أَذًى، أَوْ لَحِقَهُ بِي أَوْ بِسَبَبِي ظُلْمٌ فَفُتّهُ بِحَقّهِ، أَوْ سَبَقْتُهُ بِمَظْلِمَتِهِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَرْضِهِ عَنّي مِنْ وُجْدِكَ، وَ أَوْفِهِ حَقّهُ مِنْ عِنْدِكَ‏
ثُمّ قِنِي مَا يُوجِبُ لَهُ حُكْمُكَ، وَ خَلّصْنِي مِمّا يَحْكُمُ بِهِ عَدْلُكَ، فَإِنّ قُوّتِي لَا تَسْتَقِلّ بِنَقِمَتِكَ، وَ إِنّ طَاقَتِي لَا تَنْهَضُ بِسُخْطِكَ، فَإِنّكَ إِنْ تُكَافِنِي بِالْحَقّ تُهْلِكْنِي، وَ إِلّا تَغَمّدْنِي بِرَحْمَتِكَ تُوبِقْنِي.
اللّهُمّ إِنّي أَسْتَوْهِبُكَ يَا إِلَهِي مَا لَا يُنْقِصُكَ بَذْلُهُ، وَ أَسْتَحْمِلُكَ، مَا لَا يَبْهَظُكَ حَمْلُهُ.
أَسْتَوْهِبُكَ يَا إِلَهِي نَفْسِيَ الّتِي لَمْ تَخْلُقْهَا لِتَمْتَنِعَ بِهَا مِنْ سُوءٍ، أَوْ لِتَطَرّقَ بِهَا إِلَى نَفْعٍ، وَ لَكِنْ أَنْشَأْتَهَا إِثْبَاتاً لِقُدْرَتِكَ عَلَى مِثْلِهَا، وَ احْتِجَاجاً بِهَا عَلَى شَكْلِهَا.
وَ أَسْتَحْمِلُكَ مِنْ ذُنُوبِي مَا قَدْ بَهَظَنِي حَمْلُهُ، وَ أَسْتَعِينُ بِكَ عَلَى مَا قَدْ فَدَحَنِي ثِقْلُهُ.
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَبْ لِنَفْسِي عَلَى ظُلْمِهَا نَفْسِي، وَ وَكّلْ رَحْمَتَكَ بِاحْتِمَالِ إِصْرِي، فَكَمْ قَدْ لَحِقَتْ رَحْمَتُكَ بِالْمُسِيئِينَ، وَ كَمْ قَدْ شَمِلَ عَفْوُكَ الظّالِمِينَ.
فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْنِي أُسْوَةَ مَنْ قَدْ أَنْهَضْتَهُ بِتَجَاوُزِكَ عَنْ مَصَارِعِ الْخَاطِئِينَ، وَ خَلّصْتَهُ بِتَوْفِيقِكَ مِنْ وَرَطَاتِ الْمُجْرِمِينَ، فَأَصْبَحَ طَلِيقَ عَفْوِكَ مِنْ إِسَارِ سُخْطِكَ، وَ عَتِيقَ صُنْعِكَ مِنْ وَثَاقِ عَدْلِكَ.
إِنّكَ إِنْ تَفْعَلْ ذَلِكَ يَا إِلَهِي تَفْعَلْهُ بِمَنْ لَا يَجْحَدُ اسْتِحْقَاقَ عُقُوبَتِكَ، وَ لَا يُبَرّئُ نَفْسَهُ مِنِ اسْتِيجَابِ نَقِمَتِكَ‏
تَفْعَلْ ذَلِكَ يَا إِلَهِي بِمَنْ خَوْفُهُ مِنْكَ أَكْثَرُ مِنْ طَمَعِهِ فِيكَ، وَ بِمَنْ يَأْسُهُ مِنَ النّجَاةِ أَوْكَدُ مِنْ رَجَائِهِ لِلْخَلَاصِ، لَا أَنْ يَكُونَ يَأْسُهُ قُنُوطاً، أَوْ أَنْ يَكُونَ طَمَعُهُ اغْتِرَاراً، بَلْ لِقِلّةِ حَسَنَاتِهِ بَيْنَ سَيّئَاتِهِ، وَ ضَعْفِ حُجَجِهِ فِي جَمِيعِ تَبِعَاتِهِ‏
فَأَمّا أَنْتَ يَا إِلَهِي فَأَهْلٌ أَنْ لَا يَغْتَرّ بِكَ الصّدّيقُونَ، وَ لَا يَيْأَسَ مِنْكَ الْمُجْرِمُونَ، لِأَنّكَ الرّبّ الْعَظِيمُ الّذِي لَا يَمْنَعُ أَحَداً فَضْلَهُ، وَ لَا يَسْتَقْصِي مِنْ أَحَدٍ حَقّهُ.
تَعَالَى ذِكْرُكَ عَنِ الْمَذْكُورِينَ، وَ تَقَدّسَتْ أَسْمَاؤُكَ عَنِ الْمَنْسُوبِينَ، وَ فَشَتْ نِعْمَتُكَ فِي جَمِيعِ الْمَخْلُوقِينَ، فَلَكَ الْحَمْدُ عَلَى ذَلِكَ يَا رَبّ الْعَالَمِينَ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و شهوتم را از هر حرامى بشكن، و حرصم را از هر گناهى بگردان،. و مرا از آوردن هر مؤمن و مؤمنه و مسلم و مسلمه باز دار.
خدايا و هر آن بنده كه به حقى از حقوق و حدى از حدود من كه توأش از آن نهى فرموده‏اى تجاوز كرده باشد و پرده حرمتى از حرمات مرا كه توأش از هتك آن منع كرده‏اى دريده باشد و ظلامه و حقى را از من با خود به گور برده باشد، يا در حال حيات بر ذمه‏اش مانده باشد، پس او را در ظلمى كه بمن روا داشته است بيامرز، و در حقى كه از من برده است، عفو كن، و در باره آنچه با من كرده است سرزنش مفرماى، و به سبب آزردن من رسوا مساز و اين گذشت را كه در عفو ايشان بكار برده‏ام، و اين تبرعى را كه در كرم نسبت به ايشان معمول داشته‏ام، پاكيزه‏ترين صدقات صدقه دهندگان و بالاترين عطاياى تقرب جويان قرار ده. و مرا در برابر عفو ايشان به رحمت خود پاداش ده، تا هر يك از ما به سبب فضل تو نيكبخت گردد، و هر كدام از ما در پرتو احسان تو نجات يابد.
خدايا هر بنده‏اى از بندگانت كه از من عقوبتى ديده، و يا از جانب من آزارى به او رسيده. تا حقش را ضايع كرده باشم، يا مظلمه‏اش را از ميان برده باشم، پس بر محمد و آلش رحمت فرست. و او را به توانگرى خود از من خشنود گردان، و حقش را از جانب خود بپرداز، و آنگاه مرا از عقوبتى كه مستوجب آن شده‏ام نگاه دار، و از قبضه حكم عدل خود رهائى بخش، زيرا كه نيروى من با انتقام تو بر نمى‏آيد، و طاقتم با غضب تو برابرى نمى‏تواند، پس اگر تو مرا به حق مكافات كنى هلاكم خواهى كرد، و اگر در رحمت خويشم نپوشانى به مهلكه خواهى افكند.
خدايا بخشش چيزى را اى معبود من از تو مى‏خواهم كه بذل آن چيزى از تو نمى‏كاهد، و برداشتن بارى را از دوش خويش مى‏خواهم كه برداشتن آن ترا گرانبار نمى‏سازد، بخشش نفس خويش را از تو مى‏خواهم كه آن را براى اين نيافريده‏اى تا از بيم زيانى به آن پناهنده شوى، يا بوسيله آن به منفعتى راه جوئى، بلكه تا وسيله اثبات قدرت خود بر آفريدن مثل آن و حجت توانائى خود بر خلقت نظير آن قرار دهى، و برداشتن بار گناهانم را از تو مى‏خواهم كه حمل آن مرا گرانبار ساخته است و از تو مدد مى‏طلبم بر آنچه سنگينيش مرا به زانو درآورده است پس بر محمد و آلش رحمت فرست، و نفس مرا با وجود ستم كردنش در باره خود ببخش، و آزاد كن، و رحمتت را به تحمل بار گران من بگمار. زيرا چه بسا كه عفو تو ستمكاران را فرا گرفته است. پس بر محمد و آلش رحمت فرست، و پيشواى كسانى ساز كه به عفو خود از افتادنگاههاى خطاكاران بپا داشته‏اى، و به توفيق خود از مهلكه‏هاى مجرمان خلاص كرده‏اى، تا به مدد عفوت از اسارت خشمت رها شده، و بدست احسانت از بند عدلت آزاد گشته. تو اگر چنين كنى - اى معبود من - اين لطف را در باره كسى كرده‏اى كه استحقاق خود را به عقوبتت انكار نمى‏كند و نفس خويش را از سزاوارى عقابت تبرئه نمى‏نمايد.
اين معامله را - اى معبود من - نسبت به كسى مى‏كنى كه ترسش از تو از طمعش به تو افزون است، و نااميديش از نجات از اميدش به خلاص استوارتر است. نه از جهت آنكه نااميديش به علت يأس از رحمت تو يا طمعش از باب غره شدن به مغفرت تو باشد، بلكه نااميديش از جهت آن است كه اعمال نيكش در ميان اعمال بد اندك، و حجتها و عذرهايش در برابر همگى مسئوليتهايش ضعيف است و تو - اى معبود من - پس سزاوارى كه صديقان بتو مغرور نشوند، و گنهكاران از تو نااميد نگردند. زيرا كه تو آن پروردگار عظيمى هستى كه فضل خود را از هيچ كس باز نمى‏دارى، و در گرفتن حق خود بر كسى سخت نمى‏گيرى. ياد تو از يادشدگان برتر است، و نامهايت از ناميده شدن مردمان منزه است و نعمتت در همه آفريدگان پراكند است. پس ترا سپاس بر اين بزرگوارى اى پروردگار جهانيان.

40- نيايش، هنگامى كه خبر مرگ كسى را مى‏شنيد يا از مرگ ياد مى‏كرد

(40) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا نُعِيَ إِلَيْهِ مَيّتٌ، أَوْ ذَكَرَ الْمَوْتَ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنَا طُولَ الْأَمَلِ، وَ قَصّرْهُ عَنّا بِصِدْقِ الْعَمَلِ حَتّى لَا نُؤَمّلَ اسْتِتْمَامَ سَاعَةٍ بَعْدَ سَاعَةٍ، وَ لَا اسْتِيفَاءَ يَوْمٍ بَعْدَ يَوْمٍ، وَ لَا اتّصَالَ نَفَسٍ بِنَفَسٍ، وَ لَا لُحُوقَ قَدَمٍ بِقَدَمٍ‏
وَ سَلّمْنَا مِنْ غُرُورِهِ، وَ آمِنّا مِنْ شُرُورِهِ، وَ انْصِبِ الْمَوْتَ بَيْنَ أَيْدِينَا نَصْباً، وَ لَا تَجْعَلْ ذِكْرَنَا لَهُ غِبّاً
وَ اجْعَلْ لَنَا مِنْ صَالِحِ الْأَعْمَالِ عَمَلًا نَسْتَبْطِئُ مَعَهُ الْمَصِيرَ إِلَيْكَ، وَ نَحْرِصُ لَهُ عَلَى وَشْكِ اللّحَاقِ بِكَ حَتّى يَكُونَ الْمَوْتُ مَأْنَسَنَا الّذِي نَأْنَسُ بِهِ، وَ مَأْلَفَنَا الّذِي نَشْتَاقُ إِلَيْهِ، وَ حَامّتَنَا الّتِي نُحِبّ الدّنُوّ مِنْهَا
فَإِذَا أَوْرَدْتَهُ عَلَيْنَا وَ أَنْزَلْتَهُ بِنَا فَأَسْعِدْنَا بِهِ زَائِراً، وَ آنِسْنَا بِهِ قَادِماً، وَ لَا تُشْقِنَا بِضِيَافَتِهِ، وَ لَا تُخْزِنَا بِزِيَارَتِهِ، وَ اجْعَلْهُ بَاباً مِنْ أَبْوَابِ مَغْفِرَتِكَ، وَ مِفْتَاحاً مِنْ مَفَاتِيحِ رَحْمَتِكَ‏
أَمِتْنَا مُهْتَدِينَ غَيْرَ ضَالّينَ، طَائِعِينَ غَيْرَ مُسْتَكْرِهِينَ، تَائِبِينَ غَيْرَ عَاصِينَ وَ لَا مُصِرّينَ، يَا ضَامِنَ جَزَاءِ الْمُحْسِنِينَ، وَ مُسْتَصْلِحَ عَمَلِ الْمُفْسِدِينَ.
ترجمه :
خدايا بر محمد و آلش رحمت فرست، و ما را از طول امل نگاه دار، و با اداى حق عمل دست آرزو و امل را از گريبان ما كوتاه گردان تا به پايان رساندن ساعتى را پس از ساعتى، و در يافتن روزى را در پى روزى، و پيوستن نفسى رابه نفسى و گامى را در پى گامى آرزو نكنيم، و ما را از فريب آرزو به سلامت و از شرورش در امان دار، و مرگ را نصب العين ما قرار ده، و ياد كردنمان را از مرگ گسسته و ناپيوسته مساز، و از اعمال شايسته توشه عملى برايمان قرار ده كه با آن براى بازگشت بسوى تو شتاب كنيم، و به زود رسيدن به كوى تو حرص ورزيم، تا مرگ براى ما آرامگاهى باشد كه با آن انس گيريم، و محل الفتى كه بسويش مشتاق باشيم، و خويشاوند نزديكى باشد كه نزديك شدن به او را دوست بداريم. پس هر زمان كه آن را بر ما وارد سازى و بسوى ما فرود آورى، ما را از ديدار چنان ديداركننده‏اى نيكبخت ساز و چون در آيد ما را با او مأنوس گردان، و ما را در مهمانى او بدبخت مساز و از ديدنش سرافكنده مكن و آن را درى از درهاى آمرزش و كليدى از كليدهاى رحمت خود قرار ده، و ما را در سلك هدايت شدگانى بميران كه گمراه نشوند، و فرمانبردارانى كه اكراه نداشته باشند، و تائبانى كه عصيان نكنند، و بر گناه اصرار نورزند اى ضامن مزد نيكوكاران. و اى مصلح كار تباهكاران.


صحيفه سجاديه - قسمت 12

41- نيايش، در طلب پرده پوشى و نگهدارى

(41) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي طَلَبِ السّتْرِ وَ الْوِقَايَةِ:

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَفْرِشْنِي مِهَادَ كَرَامَتِكَ، وَ أَوْرِدْنِي مَشَارِعَ رَحْمَتِكَ، وَ أَحْلِلْنِي بُحْبُوحَةَ جَنّتِكَ، وَ لَا تَسُمْنِي بِالرّدّ عَنْكَ، وَ لَا تَحْرِمْنِي بِالْخَيْبَةِ مِنْكَ.
وَ لَا تُقَاصّنِي بِمَا اجْتَرَحْتُ وَ لَا تُنَاقِشْنِي بِمَا اكْتَسَبْتُ، وَ لَا تُبْرِزْ مَكْتُومِي، وَ لَا تَكْشِفْ مَسْتُورِي، وَ لَا تَحْمِلْ عَلَى مِيزَانِ الْإِنْصَافِ عَمَلِي، وَ لَا تُعْلِنْ عَلَى عُيُونِ الْمَلَإِ خَبَرِي‏
أَخْفِ عَنْهُمْ مَا يَكونُ نَشْرُهُ عَلَيّ عَاراً، وَ اطْوِ عَنْهُمْ مَا يُلْحِقُنِي عِنْدَكَ شَنَاراً
شَرّفْ دَرَجَتِي بِرِضْوَانِكَ، وَ أَكْمِلْ كَرَامَتِي بِغُفْرَانِكَ، وَ انْظِمْنِي فِي أَصْحَابِ الْيَمِينِ، وَ وَجّهْنِي فِي مَسَالِكِ الْ‏آمِنِينَ، وَ اجْعَلْنِي فِي فَوْجِ الْفَائِزِينَ، وَ اعْمُرْ بِي مَجَالِسَ الصّالِحِينَ، آمِينَ رَبّ الْعَالَمِينَ.
ترجمه :
خدايا، بر محمد و آلش رحمت فرست، و بسترهاى اعزاز خود را برايم بگستران، و مرا به شريعه‏هاى رحمتت در آور، و به آغوش بهشت خود وارد ساز، و به راندن از خويش مرنجان، و به نااميدى از خود محروم مكن، و در گرو اعمالم مكش، و بر رفتارم خرده مگير، و رازم را آشكار مكن، و سرم را فاش مساز. و عملم را به ميزان عدالت مسنج و باطنم را پيش برگزيدگان خلق آشكار مدار، آنچه را كه انتشارش بر من ننگ است از ايشان بپوشان و آنچه را كه مرا پيش تو رسوا كند، از نظر ايشان در هم نورد. به رضاى خود درجه‏ام را بلند كن، و به آمرزش خود عزتم را كامل ساز، و مرا در زمره اصحاب يمين در آور، و در راههاى ايمنان ببر، و در گروه رستگاران قرار ده، و مجالس صالحين را بوسيله من آباد ساز دعايم را مستجاب فرماى. اى پروردگار جهانيان.

42- نيايش، هنگام ختم قرآن

(42) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ عِنْدَ خَتْمِ الْقُرْآنِ:

اللّهُمّ إِنّكَ أَعَنْتَنِي عَلَى خَتْمِ كِتَابِكَ الّذِي أَنْزَلْتَهُ نُوراً، وَ جَعَلْتَهُ مُهَيْمِناً عَلَى كُلّ كِتَابٍ أَنْزَلْتَهُ، وَ فَضّلْتَهُ عَلَى كُلّ حَدِيثٍ قَصَصْتَهُ.
وَ فُرْقَاناً فَرَقْتَ بِهِ بَيْنَ حَلَالِكَ وَ حَرَامِكَ، وَ قُرْآناً أَعْرَبْتَ بِهِ عَنْ شَرَائِعِ أَحْكَامِكَ وَ كِتَاباً فَصّلْتَهُ لِعِبَادِكَ تَفْصِيلًا، وَ وَحْياً أَنْزَلْتَهُ عَلَى نَبِيّكَ مُحَمّدٍ صَلَوَاتُكَ عَلَيْهِ وَ آلِهِ تَنْزِيلًا.
وَ جَعَلْتَهُ نُوراً نَهْتَدِي مِنْ ظُلَمِ الضّلَالَةِ وَ الْجَهَالَةِ بِاتّبَاعِهِ، وَ شِفَاءً لِمَنْ أَنْصَتَ بِفَهَمِ التّصْدِيقِ إِلَى اسْتِمَاعِهِ، وَ مِيزَانَ قِسْطٍ لَا يَحِيفُ عَنِ الْحَقّ لِسَانُهُ، وَ نُورَ هُدًى لَا يَطْفَأُ عَنِ الشّاهِدِينَ بُرْهَانُهُ، وَ عَلَمَ نَجَاةٍ لَا يَضِلّ مَنْ أَمّ قَصْدَ سُنّتِهِ، وَ لا تَنَالُ أَيْدِي الْهَلَكَاتِ مَنْ تَعَلّقَ بِعُرْوَةِ عِصْمَتِهِ.
اللّهُمّ فَإِذْ أَفَدْتَنَا الْمَعُونَةَ عَلَى تِلَاوَتِهِ، وَ سَهّلْتَ جَوَاسِيَ أَلْسِنَتِنَا بِحُسْنِ عِبَارَتِهِ، فَاجْعَلْنَا مِمّنْ يَرْعَاهُ حَقّ رِعَايَتِهِ، وَ يَدِينُ لَكَ بِاعْتِقَادِ التّسْلِيمِ لِمُحْكَمِ آيَاتِهِ، وَ يَفْزَعُ إِلَى الْإِقْرَارِ بِمُتَشَابِهِهِ، وَ مُوضَحَاتِ بَيّنَاتِهِ.
اللّهُمّ إِنّكَ أَنْزَلْتَهُ عَلَى نَبِيّكَ مُحَمّدٍ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ مُجْمَلًا، وَ أَلْهَمْتَهُ عِلْمَ عَجَائِبِهِ مُكَمّلًا، وَ وَرّثْتَنَا عِلْمَهُ مُفَسّراً، وَ فَضّلْتَنَا عَلَى مَنْ جَهِلَ عِلْمَهُ، وَ قَوّيْتَنَا عَلَيْهِ لِتَرْفَعَنَا فَوْقَ مَنْ لَمْ يُطِقْ حَمْلَهُ.
اللّهُمّ فَكَمَا جَعَلْتَ قُلُوبَنَا لَهُ حَمَلَةً، وَ عَرّفْتَنَا بِرَحْمَتِكَ شَرَفَهُ وَ فَضْلَهُ، فَصَلّ عَلَى مُحَمّدٍ الْخَطِيبِ بِهِ، وَ عَلَى آلِهِ الْخُزّانِ لَهُ، وَ اجْعَلْنَا مِمّنْ يَعْتَرِفُ بِأَنّهُ مِنْ عِنْدِكَ حَتّى لَا يُعَارِضَنَإ؛ططّّ الشّكّ فِي تَصْدِيقِهِ، وَ لَا يَخْتَلِجَنَا الزّيْغُ عَنْ قَصْدِ طَرِيقِهِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْنَا مِمّنْ يَعْتَصِمُ بِحَبْلِهِ، وَ يَأْوِي مِنَ الْمُتَشَابِهَاتِ إِلَى حِرْزِ مَعْقِلِهِ، وَ يَسْكُنُ فِي ظِلّ جَنَاحِهِ، وَ يَهْتَدِي بِضَوْءِ صَبَاحِهِ، وَ يَقْتَدِي بِتَبَلّجِ أَسْفَارِهِ، وَ يَسْتَصْبِحُ بِمِصْبَاحِهِ، وَ لَا يَلْتَمِسُ الْهُدَى فِي غَيْرِهِ.
اللّهُمّ وَ كَمَا نَصَبْتَ بِهِ مُحَمّداً عَلَماً لِلدّلَالَةِ عَلَيْكَ، وَ أَنْهَجْتَ بِ‏آلِهِ سُبُلَ الرّضَا إِلَيْكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلِ الْقُرْآنَ وَسِيلَةً لَنَا إِلَى أَشْرَفِ مَنَازِلِ الْكَرَامَةِ، وَ سُلّماً نَعْرُجُ فِيهِ إِلَى مَحَلّ السّلَامَةِ، وَ سَبَباً نُجْزَى بِهِ النّجَاةَ فِي عَرْصَةِ الْقِيَامَةِ، وَ ذَرِيعَةً نَقْدَمُ بِهَا عَلَى نَعِيمِ دَارِ الْمُقَامَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ احْطُطْ بِالْقُرْآنِ عَنّا ثِقْلَ الْأَوْزَارِ، وَ هَبْ لَنَا حُسْنَ شَمَائِلِ الْأَبْرَارِ، وَ اقْفُ بِنَا آثَارَ الّذِينَ قَامُوا لَكَ بِهِ آنَاءَ اللّيْلِ وَ أَطْرَافَ النّهَارِ حَتّى تُطَهّرَنَا مِنْ كُلّ دَنَسٍ بِتَطْهِيرِهِ، وَ تَقْفُوَ بِنَا آثَارَ الّذِينَ اسْتَضَاءُوا بِنُورِهِ، وَ لَمْ يُلْهِهِمُ الْأَمَلُ عَنِ الْعَمَلِ فَيَقْطَعَهُمْ بِخُدَعِ غُرُورِهِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلِ الْقُرْآنَ لَنَا فِي ظُلَمِ اللّيَالِي مُونِساً، وَ مِنْ نَزَغَاتِ الشّيْطَانِ وَ خَطَرَاتِ الْوَسَاوِسِ حَارِساً، وَ لِأَقْدَامِنَا عَنْ نَقْلِهَا إِلَى الْمَعَاصِي حَابِساً، وَ لِأَلْسِنَتِنَا عَنِ الْخَوْضِ فِي الْبَاطِلِ مِنْ غَيْرِ مَا آفَةٍ مُخْرِساً، وَ لِجَوَارِحِنَا عَنِ اقْتِرَافِ الْ‏آثَامِ زَاجِراً، وَ لِمَا طَوَتِ الْغَفْلَةُ عَنّا مِنْ تَصَفّحِ الِاعْتِبَارِ نَاشِراً، حَتّى تُوصِلَ إِلَى قُلُوبِنَا فَهْمَ عَجَائِبِهِ، وَ زَوَاجِرَ أَمْثَالِهِ الّتِي ضَعُفَتِ الْجِبَالُ الرّوَاسِي عَلَى صَلَابَتِهَا عَنِ احْتِمَالِهِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَدِمْ بِالْقُرْآنِ صَلَاحَ ظَاهِرِنَا، وَ احْجُبْ بِهِ خَطَرَاتِ الْوَسَاوِسِ عَنْ صِحّةِ ضَمَائِرِنَا، وَ اغْسِلْ بِهِ دَرَنَ قُلُوبِنَا وَ عَلَائِقَ أَوْزَارِنَا، وَ اجْمَعْ بِهِ مُنْتَشَرَ أُمُورِنَا، وَ أَرْوِ بِهِ فِي مَوْقِفِ الْعَرْضِ عَلَيْكَ ظَمَأَ هَوَاجِرِنَا، وَ اكْسُنَا بِهِ حُلَلَ الْأَمَانِ يَوْمَ الْفَزَعِ الْأَكْبَرِ فِي نُشُورِنَا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْبُرْ بِالْقُرْآنِ خَلّتَنَا مِنْ عَدَمِ الْإِمْلَاقِ، وَ سُقْ إِلَيْنَا بِهِ رَغَدَ
الْعَيْشِ وَ خِصْبَ سَعَةِ الْأَرْزَاقِ، وَ جَنّبْنَا بِهِ الضّرَائِبَ الْمَذْمُومَةَ وَ مَدَانِيَ الْأَخْلَاقِ، وَ اعْصِمْنَا بِهِ مِنْ هُوّةِ الْكُفْرِ وَ دَوَاعِي النّفَاقِ حَتّى يَكُونَ لَنَا فِي الْقِيَامَةِ إِلَى رِضْوَانِكَ وَ جِنَانِكَ قَائِداً، وَ لَنَا فِي الدّنْيَا عَنْ سُخْطِكَ وَ تَعَدّي حُدُودِكَ ذَائِداً، وَ لِمَا عِنْدَكَ بِتَحْلِيلِ حَلَالِهِ وَ تَحْرِيمِ حَرَامِهِ شَاهِداً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ هَوّنْ بِالْقُرْآنِ عِنْدَ الْمَوْتِ عَلَى أَنْفُسِنَا كَرْبَ السّيَاقِ، وَ جَهْدَ الْأَنِينِ، وَ تَرَادُفَ الْحَشَارِجِ إِذَا بَلَغَتِ النّفُوسُ التّرَاقِيَ، وَ قِيلَ مَنْ رَاقٍ وَ تَجَلّى مَلَكُ الْمَوْتِ لِقَبْضِهَا مِنْ حُجُبِ الْغُيُوبِ، وَ رَمَاهَا عَنْ قَوْسِ الْمَنَايَا بِأَسْهُمِ وَحْشَةِ الْفِرَاقِ، وَ دَافَ لَهَا مِنْ ذُعَافِ الْمَوْتِ كَأْساً مَسْمُومَةَ الْمَذَاقِ، وَ دَنَا مِنّا إِلَى الْ‏آخِرَةِ رَحِيلٌ وَ انْطِلَاقٌ، وَ صَارَتِ الْأَعْمَالُ قَلَائِدَ فِي الْأَعْنَاقِ، وَ كَانَتِ الْقُبُورُ هِيَ الْمَأْوَى إِلَى مِيقَاتِ يَوْمِ التّلَاقِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ بَارِكْ لَنَا فِي حُلُولِ دَارِ الْبِلَى، وَ طُولِ الْمُقَامَةِ بَيْنَ أَطْبَاقِ الثّرَى، وَ اجْعَلِ الْقُبُورَ بَعْدَ فِرَاقِ الدّنْيَا خَيْرَ مَنَازِلِنَا، وَ افْسَحْ لَنَا بِرَحْمَتِكَ فِي ضِيقِ مَلَاحِدِنَا، وَ لَا تَفْضَحْنَا فِي حَاضِرِي الْقِيَامَةِ بِمُوبِقَاتِ آثَامِنَا.
وَ ارْحَمْ بِالْقُرْآنِ فِي مَوْقِفِ الْعَرْضِ عَلَيْكَ ذُلّ مَقَامِنَا، وَ ثَبّتْ بِهِ عِنْدَ اضْطِرَابِ جِسْرِ جَهَنّمَ يَوْمَ الْمَجَازِ عَلَيْهَا زَلَلَ أَقْدَامِنَا، وَ نَوّرْ بِهِ قَبْلَ الْبَعْثِ سُدَفَ قُبُورِنَا، وَ نَجّنَا بِهِ مِنْ كُلّ كَرْبٍ يَوْمَ الْقِيَامَةِ وَ شَدَائِدِ أَهْوَالِ يَوْمِ الطّامّةِ
وَ بَيّضْ وُجُوهَنَا يَوْمَ تَسْوَدّ وُجُوهُ الظّلَمَةِ فِي يَوْمِ الْحَسْرَةِ وَ النّدَامَةِ، وَ اجْعَلْ لَنَا فِي صُدُورِ الْمُؤْمِنِينَ وُدّاً، وَ لَا تَجْعَلِ الْحَيَاةَ عَلَيْنَا نَكَداً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ عَبْدِكَ وَ رَسُولِكَ كَمَإ؛ظظّّ بَلّغَ رِسَالَتَكَ، وَ صَدَعَ بِأَمْرِكَ، وَ نَصَحَ لِعِبَادِكَ.
اللّهُمّ اجْعَلْ نَبِيّنَا صَلَوَاتُكَ عَلَيْهِ وَ عَلَى آلِهِ يَوْمَ الْقِيَامَةِ أَقْرَبَ الْنّبِيّينَ مِنْكَ مَجْلِساً، وَ أَمْكَنَهُمْ مِنْكَ شَفَاعَةً، وَ أَجَلّهُمْ عِنْدَكَ قَدْراً، وَ أَوْجَهَهُمْ عِنْدَكَ جَاهاً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ شَرّفْ بُنْيَانَهُ، وَ عَظّمْ بُرْهَانَهُ، وَ ثَقّلْ مِيزَانَهُ، وَ تَقَبّلْ شَفَاعَتَهُ، وَ قَرّبْ وَسِيلَتَهُ، وَ بَيّضْ وَجْهَهُ، وَ أَتِمّ نُورَهُ، وَ ارْفَعْ دَرَجَتَهُ‏
وَ أَحْيِنَا عَلَى سُنّتِهِ، وَ تَوَفّنَا عَلَى مِلّتِهِ وَ خُذْ بِنَا مِنْهَاجَهُ، وَ اسْلُكْ بِنَا سَبِيلَهُ، وَ اجْعَلْنَا مِنْ أَهْلِ طَاعَتِهِ، وَ احْشُرْنَا فِي زُمْرَتِهِ، وَ أَوْرِدْنَا حَوْضَهُ، وَ اسْقِنَا بِكَأْسِهِ‏
وَ صَلّ اللّهُمّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً تُبَلّغُهُ بِهَا أَفْضَلَ مَا يَأْمُلُ مِنْ خَيْرِكَ وَ فَضْلِكَ وَ كَرَامَتِكَ، إِنّكَ ذُو رَحْمَةٍ وَاسِعَةٍ، وَ فَضْلٍ كَرِيمٍ.
اللّهُمّ اجْزِهِ بِمَا بَلّغَ مِنْ رِسَالَاتِكَ، وَ أَدّى مِنْ آيَاتِكَ، وَ نَصَحَ لِعِبَادِكَ، وَ جَاهَدَ فِي سَبِيلِكَ، أَفْضَلَ مَا جَزَيْتَ أَحَداً مِنْ مَلَائِكَتِكَ الْمُقَرّبِينَ، وَ أَنْبِيَائِكَ الْمُرْسَلِينَ الْمُصْطَفَيْنَ، وَ السّلَامُ عَلَيْهِ وَ عَلَى آلِهِ الطّيّبِينَ الطّاهِرِينَ وَ رَحْمَةُ اللّهِ وَ بَرَكَاتُهُ.
ترجمه :
خدايا، تو مرا بر ختم كتاب خود يارى فرمودى: همان كتابى كه آن را به صورت نور فرو فرستاده‏اى، و آن را بر هر كتاب كه نازل كرده‏اى گواه ساخته‏اى و بر هر حديث كه سروده‏اى تفضيل داده‏اى، و آن را فرقانى ساخته‏اى كه حلال و حرامت را بوسيله آن جدا كرده‏اى، و قرآنى كه شرايع احكام خود را به آن آشكار ساخته‏اى: كتابى كه آن را براى بندگانت تفضيل و تشريح فرموده‏اى، و وحيى كه بر پيغمبرت: محمد (صلواتك عليه و اله) فرو فرستاده‏اى. و آن را نورى قرار داده‏اى كه در پرتوش از تاريكى‏هاى گمراهى و نادانى راه مى‏يابيم. و شفائى براى هر كس كه از سر تصديق به آن به شنيدنش گوش فرا دهد، و ترازوى عدلى كه زبانه‏اش از حق نگردد. و نور هدايتى كه پرتو برهانش از برابر ناظرين خاموش نشود و نشانه رستگاريئى كه هر كس آهنگ طريقت آن كند گمراه نگردد و هر كه به دستاويز عصمتش در آويزد دستهاى مهالك به او نرسد، خدايا پس اكنون كه ما را بر تلاوتش مدد بخشيدى، و به حسن تعبيرش عقده‏هاى زبان ما را گشودى، پس ما را از كسانى قرار ده كه آن را چنانه شايسته نگهدارى است نگاه مى‏دارند، و به بندگى و اطاعت مى‏كنند، و خود را از اقرار به متشابهات و محكمات آياتش ناچار مى‏بينند.
خدايا تو كتاب خود را مجمل و سربسته بر پيغمبرت: محمد (صلى الله عليه و آله) نازل كرده‏اى، و آنگاه او را به علم تفصيلى شگفتى‏هايش ملهم ساخته‏اى و علم آن را با تفسير و توضيح بما ميراث داده‏اى، و ما را بر آن كسى كه نسبت به علم قرآن جاهل بود برترى بخشيده‏اى، و بر فهم حقايق و عمل به مقتضاى آن نيرو داده‏اى، تا با اين افتخار ما را از آن كس كه تاب قيام به حق آن را نداشت برتر نهى.
خدايا، پس همچنانكه دلهاى ما را حامل قرآن ساختى، و شرف و فضل آن را به رحمتت بما شناساندى، پس رحمت فرست بر محمد: كه خطيب منبر قرآن است، و بر خاندانش كه خزانه داران جواهر آنند و ما را از كسانى قرار ده كه اعتراف دادند كه آن از جانب تو است، تا در تصديقش شك به ما رخ ندهد، و انحراف از راه مستقيمش در خاطرمان نيايد.
خدايا، بر محمد و آلش رحمت فرست، و ما را از كسانى قرار ده كه به ريسمان عهد و پيمان قرآن چنگ در مى‏زنند و از امور متشابه به پناهگاه محكمش التجا مى‏كنند، و در سايه پر و بالش مى‏آسايند و به روشنى صبحش راه مى‏يابند و به اشراق روشنگريش راه مى‏جويند، و از چراغش چراغ مى‏افروزند و از غير آن هدايت نمى‏طلبند.
خدايا، همچنانكه به كتاب خود محمد را براى دلالت بر خويش نشانه ساختى و به آل محمد راههاى رضاى خود را آشكار كردى پس بر محمد و آلش رحمت فرست، و قرآن را براى ما وسيله رسيدن به شرف منازل عزت، و نردبان بر آمدن به محل سلامت، و سبب نجات يافتن در عرصه قيامت، و وسيله ورود به نعمتهاى سراى اقامت قرار ده.
خدايا، بر محمد و آلش رحمت فرست، و بوسيله قرآن گرانى گناهان را از دوش ما بردار و خوشخوئى نيكو كاران را بما ارزانى دار، و ما را به نشان كسى ببر كه در دل شب و صبح و شام قرآن را در پيشگاه تو بپا داشتند. تا بوسيله نطهير آن ما را از هر آلودگى پاك سازى. و در پى كسانى ببرى كه به نور قرآن روشنى جسته‏اند. و هوس، ايشان را از كار غافل نساخته، كه به فريب نيرنگهايش آنان را به مهلكه اندازد.
خدايا، بر محمد و آلش رحمت فرست، و قرآن را در تاريكى‏هاى شب مونس ما و از فسادهاى شيطان و خطرات وسوسه‏ها نگهبان، و براى گامهاى ما از رفتن بسوى معاصى نگهدارنده، و براى زبانهامان از فرو رفتن به باطل - نه به علت ابتلاء به مرضى - لال كننده، و براى اعضايمان از ارتكاب گناهان منع كننده، و براى تحقيق و مطالعه طومار عبرت - كه دست غفلت آن را در هم پيچيده - گستراننده ساز. تا فهم عجايب و نصايح و مثلهاى آن را - كه كوههاى استوار، با وجود استحكام خود، از حمل آن عاجز گشته‏اند - به دلهاى ما برسانى.
خدايا، بر محمد و آلش رحمت فرست، و بوسيله قرآن آراستگى برون ما را ادامه ده و خاطرات وساوس را از دست يافتن به سلامت درون‏هامان بازدار و زنگ دلها و آلودگيهاى گناهانمان را به آب لطف آن بشوى، و كارهاى شوريده ما را با مدد آن به سامان آر و در صف محشر سوز تشنگى ما را از حرارت انفعال، به آب رحمت قرآن فرو نشان، و در روز ترس بزرگ، هنگام برانگيختن ما از قبور جامه‏هاى امان را بوسيله آن بر ما بپوشان.
خدايا، بر محمد و آلش رحمت فرست، و بوسيله قرآن فقر ما را جبران فرماى، و فراخى زندگانى و رفاه سعه ارزاق را بوسيله آن بسوى ما بران، و ما را از خويهاى نكوهيده و اخلاق ناپسنديده دور ساز. و از دره عميق كفر و موجبات نفاق نگاه‏دار. تا در قيامت قرآن ما را بسوى خشنودى و بهشت تو سوق دهد. و در دنيا از خشم تو و تجاوز از حدود تو باز دارد. و براى ما به حلال شمردن حلال و حرام دانستن حرامش نزد تو گواه باشد.
خدايا، بر محمد و آلش رحمت فرست، و از بركت قرآن. به هنگام مرگ اندوه جان دادن و مشقت ناله كردن و به شمار افتادن نفسهاى آخرين را بر ما آسان ساز، زمانى كه جانها به چنبرهاى گردن رسد و به علت درماندگى از افسونگران براى چاره جوئى سراغ گرفته شود و فرشته مرگ براى گرفتن جان از پرده‏هاى غيب پديد آيد.
و تيرهاى وحشت فراق را از كمانهاى مرگ پرتاب كند، و از مرگ سريع جامى زهر مذاق، براى كام جانها آماده سازد و رخت بستن و روان شدن ما به جهان ديگر نزديك شود، و اعمال در گردنها به صورت طوقها در آيد، و تا موعد روز ديدار در قيامت آرامگاه گورها باشد.
خدايا، بر محمد و آلش رحمت فرست، و وارد شدن ما را به خانه فرسودگى، و طول زيستن ما را در ميان طبقات خاك بر ما مبارك ساز و پس از مفارقت دنيا قبرهامان را بهترين منازل ما قرار ده، و به رحمت خود تنگى لحدهامان را گشاده ساز، و در ميان حاضران رستاخيز به گناه‏هاى هلاك كننده‏مان رسوا منماى، و به بركت قرآن در مقام صف بستن در پيشگاهت بر ذلت و خوارى وضع ما رحمت آور، و هنگام لرزيدن جسر دوزخ در روز عبور از آن گامهاى ما را از لغزش استوار بدار، و به بركت قرآن از هر اندوه روز رستاخيز و هولهاى سخت روز «طامه» نجات بخش، و در آن روز كه روى ستمگران سياه شود: در روز پشيمانى و حسرت چهره‏هاى ما را سفيد گردان، و براى ما در دلهاى مؤمنان مودتى بيفكن، و زندگى را بر ما دشوار مساز.
خدايا بر محمد، بنده و پيامبر خود رحمت فرست، همچنانكه او پيام ترا ابلاغ كرد، و امر ترا آشكار ساخت، و بندگانت را پند داد.
خدايا در روز رستاخيز پيغمبر ما را، (كه رحمت تو بر او و بر آلش باد) از حيث مكانت مقربترين پيغمبران به خود، و از جهت شفاعت برترين، و از جهت قدر برزگترين، و از جهت منزلت آبرومندترين ايشان نزد خود قرار ده.
خدايا بر محمد و آلش رحمت فرست. و كاخ دين و شرفش را افراخته ساز، و حجتش را قاهر و كفه ميزانش را سنگين گردان، و شفاعتش را بپذير، و توسلش را قبول كن، و روسفيدش نماى، و نورش را كامل ساز، و درجه‏اش را بالا بر، و ما را بر طريقت او زنده بدار. و بر دين او بميران و در شاهراهش پويا دار. و در مسلك او پيش بر و از پيروان او قرار ده. و در زمره او گرد آور و به حوض او وارد كن، و از جامش سيراب نما. و رحمت فرست - بار خدايا - بر محمد و آلش، چنان رحمتى كه بوسيله آن او را به بهترين چيزى كه از نيكى و فضل و عزتت چشم دارد برسانى. زيرا كه تو صاحب رحمت پهناور و احسان بزرگى.
خدايا به پاداش ابلاغ پيام‏هايت و رساندن آياتت، و پند دادن بندگانت، و كارزار در راهت، بهترين مزدى را كه به يكى از فرشتگان مقرب خود و پيغمبران مرسل برگزيده خود داده‏اى به او عطا فرماى. و سلام و رحمت خدا و بركاتش بر او و بر آل او باد كه پاكيزگان و پاكانند.

43- نيايش، هنگام نگاه كردن به ماه نو

(43) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا نَظَرَ إِلَى الْهِلَالِ:

أَيّهَا الْخَلْقُ الْمُطِيعُ، الدّائِبُ السّرِيعُ، الْمُتَرَدّدُ فِي مَنَازِلِ التّقْدِيرِ، الْمُتَصَرّفُ فِي فَلَكِ التّدْبِيرِ.
آمَنْتُ بِمَنْ نَوّرَ بِكَ الظّلَمَ، وَ أَوْضَحَ بِكَ الْبُهَمَ، وَ جَعَلَكَ آيَةً مِنْ آيَاتِ مُلْكِهِ، وَ عَلَامَةً مِنْ عَلَامَات‏
سُلْطَانِهِ، وَ امْتَهَنَكَ بِالزّيَادَةِ وَ النّقْصَانِ، وَ الطّلُوعِ وَ الْأُفُولِ، وَ الْإِنَارَةِ وَ الْكُسُوفِ، فِي كُلّ ذَلِكَ أَنْتَ لَهُ مُطِيعٌ، وَ إِلَى إِرَادَتِهِ سَرِيعٌ‏
سُبْحَانَهُ مَا أَعْجَبَ مَا دَبّرَ فِي أَمْرِكَ وَ أَلْطَفَ مَإ؛ع‏عّ‏ّ صَنَعَ فِي شَأْنِكَ جَعَلَكَ مِفْتَاحَ شَهْرٍ حَادِثٍ لِأَمْرٍ حَادِثٍ‏
فَأَسْأَلُ اللّهَ رَبّي وَ رَبّكَ، وَ خَالِقِي وَ خَالِقَكَ، وَ مُقَدّرِي وَ مُقَدّرَكَ، وَ مُصَوّرِي وَ مُصَوّرَكَ أَنْ يُصَلّيَ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَنْ يَجْعَلَكَ هِلَالَ بَرَكَةٍ لَا تَمْحَقُهَا الْأَيّامُ، وَ طَهَارَةٍ لَا تُدَنّسُهَا الْ‏آثَامُ‏
هِلَالَ أَمْنٍ مِنَ الْ‏آفَاتِ، وَ سَلَامَةٍ مِنَ السّيّئَاتِ، هِلَالَ سَعْدٍ لَا نَحْسَ فِيهِ، وَ يُمْنٍ لَا نَكَدَ مَعَهُ، وَ يُسْرٍ لَا يُمَازِجُهُ عُسْرٌ، وَ خَيْرٍ لَا يَشُوبُهُ شَرٌّ، هِلَالَ أَمْنٍ وَ إِيمَانٍ وَ نِعْمَةٍ وَ إِحْسَانٍ وَ سَلَامَةٍ وَ إِسْلَامٍ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْعَلْنَا مِنْ أَرْضَى مَنْ طَلَعَ عَلَيْهِ، وَ أَزْكَى مَنْ نَظَرَ إِلَيْهِ، وَ أَسْعَدَ مَنْ تَعَبّدَ لَكَ فِيهِ، وَ وَفّقْنَا فِيهِ لِلتّوْبَةِ، وَ اعْصِمْنَا فِيهِ مِنَ الْحَوْبَةِ، وَ احْفَظْنَا فِيهِ مِنْ مُبَاشَرَةِ مَعْصِيَتِكَ‏
وَ أَوْزِعْنَا فِيهِ شُكْرَ نِعْمَتِكَ، وَ أَلْبِسْنَا فِيهِ جُنَنَ الْعَافِيَةِ، وَ أَتْمِمْ عَلَيْنَا بِاسْتِكْمَالِ طَاعَتِكَ فِيهِ الْمِنّةَ، إِنّكَ الْمَنّانُ الْحَمِيدُ، وَ صَلّى اللّهُ عَلَى مُحَمّدٍ وَ آلِهِ الطّيّبِينَ الطّاهِرِينَ.
ترجمه :
اى آفريده فرمانبردار، و اى پوينده گرم رفتار، و اى آمد و شد كننده در منازل تقدير، و اى متصرف در چرخ تدبير، ايمان آوردم به آن كس كه تاريكيها را بوسيله تو روشن كرد، و مبهمات را در پرتوت آشكار ساخت، و ترا نشانى از نشانهاى جهاندارى و علامتى از علامات پادشاهى خود قرار داد. و در چنبر فزونى و كاستى و طلوع و غروب، و تابندگى و گرفتگى مسخر ساخت. در همه اين احوال، تو او را مطيع فرمان، و بسوى اراده‏اش شتابانى. منزه است او! چه شگفت انگيز است تدبيرى كه در باره تو بكار برده! و چه دقيق است آنچه در باره تو انجام داده: ترا كليد ماهى نو، براى كارى نو ساخته است.
19/10/79 ادامه : ص 455
پس از خدائى كه پروردگار من و تو، و آفريننده من و تو، و مهندس من و تو، و صورتگر من و تو است، مسئلت مى‏كنم كه بر محمد و آلش رحمت فرستد، و ترا هلال بركتى قرار دهد كه گردش ايام آن را در محاق نيفكند، و پاكيئى كه لوث گناهان آن را نيالايد: هلال ايمنى از آفتها، و سلامت از بديها: هلال سعدى كه نحس در آن نباشد. هلال بركتى كه عسرت ضميمه آن نگردد، و آسانيى كه دشوارى با آن نياميزد، و خيرى كه شائبه شرى در آن نباشد: هلال ايمنى و ايمان، و نعمت و احسان، و سلامت و اسلام.
خدايا بر محمد و آلش رحمت فرست، و ما را از خشنودترين كسانى قرار ده كه اين هلال بر ايشان طلوع كرده، و پاكيزه‏ترين كسانى كه به آن نگريسته‏اند و نيكبخت‏ترين كسانى كه در اين ماه به عبادت تو كوشيده‏اند. و ما را در اين ماه به توبه موفق دار، و از گناه نگاه دار، و از ارتكاب نافرمانيت حفظ كن، و به شكر نعمتت ملهم ساز، و در جامه‏هاى عافيتت بپوشان، و بوسيله انجام دادن طاعتت در اين ماه نعمت را بر ما تمام كن. زيرا كه تو بخشنده نعمتهاى بزرگى و تو ستوده‏اى، و خداى رحمت فرستد بر محمد و آل او كه پاكيزگان و پاكانند.

44- نيايش، هنگامى كه ماه رمضان فرا مى‏رسيد

(44) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ إِذَا دَخَلَ شَهْرُ رَمَضَانَ:

الْحَمْدُ لِلّهِ الّذِي هَدَانَا لِحَمْدِهِ، وَ جَعَلَنَا مِنْ أَهْلِهِ لِنَكُونَ لِإِحْسَانِهِ مِنَ الشّاكِرِينَ، وَ لِيَجْزِيَنَا عَلَى ذَلِكَ جَزَاءَ الْمُحْسِنِينَ‏
وَ الْحَمْدُ لِلّهِ الّذِي حَبَانَا بِدِينِهِ، وَ اخْتَصّنَا بِمِلّتِهِ، وَ سَبّلَنَا فِي سُبُلِ إِحْسَانِهِ لِنَسْلُكَهَا بِمَنّهِ إِلَى رِضْوَانِهِ، حَمْداً يَتَقَبّلُهُ مِنّا، وَ يَرْضَى بِهِ عَنّا
وَ الْحَمْدُ لِلّهِ الّذِي جَعَلَ مِنْ تِلْكَ السّبُلِ شَهْرَهُ شَهْرَ رَمَضَانَ، شَهْرَ الصّيَامِ، وَ شَهْرَ الْإِسْلَامِ، وَ شَهْرَ الطّهُورِ، وَ شَهْرَ التّمْحِيصِ، وَ شَهْرَ الْقِيَامِ الّذِي أُنْزِلَ فِيهِ الْقُرْآنُ، هُدًى لِلنّاسِ، وَ بَيّنَاتٍ مِنَ الْهُدَى وَ الْفُرْقَانِ‏
فَأَبَانَ فَضِيلَتَهُ عَلَى سَائِرِ الشّهُورِ بِمَا جَعَلَ لَهُ مِنَ الْحُرُمَاتِ الْمَوْفُورَةِ، وَ الْفَضَائِلِ الْمَشْهُورَةِ، فَحَرّمَ فِيهِ مَا أَحَلّ فِي غَيْرِهِ إِعْظَاماً، وَ حَجَرَ فِيهِ الْمَطَاعِمَ وَ الْمَشَارِبَ إِكْرَاماً، وَ جَعَلَ لَهُ وَقْتاً بَيّناً لَا يُجِيزُ جَلّ وَ عَزّ أَنْ يُقَدّمَ قَبْلَهُ، وَ لَا يَقْبَلُ أَنْ يُؤَخّرَ عَنْهُ.
ثُمّ فَضّلَ لَيْلَةً وَاحِدَةً مِنْ لَيَالِيهِ عَلَى لَيَالِي أَلْفِ شَهْرٍ، وَ سَمّاهَا لَيْلَةَ الْقَدْرِ، تَنَزّلُ الْمَلَائِكَةُ وَ الرّوحُ فِيهَا بِإِذْنِ رَبّهِمْ مِنْ كُلّ أَمْرٍ سَلَامٌ، دَائِمُ الْبَرَكَةِ إِلَى طُلُوعِ الْفَجْرِ عَلَى مَنْ يَشَاءُ مِنْ عِبَادِهِ بِمَا أَحْكَمَ مِنْ قَضَائِهِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَلْهِمْنَا مَعْرِفَةَ فَضْلِهِ وَ إِجْلَالَ حُرْمَتِهِ، وَ التّحَفّظَ مِمّا حَظَرْتَ فِيهِ، وَ أَعِنّا عَلَى صِيَامِهِ بِكَفّ الْجَوَارِحِ عَنْ مَعَاصِيكَ، وَ اسْتِعْمَالِهَا فِيهِ بِمَا يُرْضِيكَ حَتّى لَا نُصْغِيَ بِأَسْمَاعِنَا إِلَى لَغْوٍ، وَ لَا نُسْرِعَ بِأَبْصَارِنَا إِلَى لَهْوٍ
وَ حَتّى لَا نَبْسُطَ أَيْدِيَنَا إِلَى مَحْظُورٍ، وَ لَا نَخْطُوَ بِأَقْدَامِنَا إِلَى مَحْجُورٍ، وَ حَتّى لَا تَعِيَ بُطُونُنَا إِلّا مَا أَحْلَلْتَ، وَ لَا تَنْطِقَ أَلْسِنَتُنَا إِلّا بِمَا مَثّلْتَ، وَ لَا نَتَكَلّفَ إِلّا مَا يُدْنِي مِنْ ثَوَابِكَ، وَ لَا نَتَعَاطَى إِلّا الّذِي يَقِي مِنْ عِقَابِكَ، ثُمّ خَلّصْ ذَلِكَ كُلّهُ مِنْ رِئَاءِ الْمُرَاءِينَ، وَ سُمْعَةِ الْمُسْمِعِينَ، لَا نُشْرِكُ فِيهِ أَحَداً دُونَكَ، وَ لَا نَبْتَغِي فِيهِ مُرَاداً سِوَاكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ قِفْنَا فِيهِ عَلَى مَوَاقِيتِ الصّلَوَاتِ الْخَمْسِ بِحُدُودِهَا الّتِي حَدّدْتَ، وَ فُرُوضِهَا الّتِي فَرَضْتَ، وَ وَظَائِفِهَا الّتِي وَظّفْتَ، وَ أَوْقَاتِهَا الّتِي وَقّت‏
وَ أَنْزِلْنَا فِيهَا مَنْزِلَةَ الْمُصِيبِينَ لِمَنَازِلِهَا، الْحَافِظِينَ لِأَرْكَانِهَا، الْمُؤَدّينَ لَهَا فِي أَوْقَاتِهَا عَلَى مَا سَنّهُ عَبْدُكَ وَ رَسُولُكَ صَلَوَاتُكَ عَلَيْهِ وَ آلِهِ فِي رُكُوعِهَا وَ سُجُودِهَا وَ جَمِيعِ فَوَاضِلِهَا عَلَى أَتَمّ الطّهُورِ وَ أَسْبَغِهِ، وَ أَبْيَنِ الْخُشُوعِ وَ أَبْلَغِهِ.
وَ وَفّقْنَا فِيهِ لِأَنْ نَصِلَ أَرْحَامَنَا بِالْبِرّ وَ الصّلَةِ، وَ أَنْ نَتَعَاهَدَ جِيرَانَنَا بِالْإِفْضَالِ وَ الْعَطِيّةِ، وَ أَنْ نُخَلّصَ أَمْوَالَنَا مِنَ التّبِعَاتِ، وَ أَنْ نُطَهّرَهَا بِإِخْرَاجِ الزّكَوَاتِ، وَ أَنْ نُرَاجِعَ مَنْ هَاجَرَنَا، وَ أَنْ نُنْصِفَ مَنْ ظَلَمَنَا، وَ أَنْ نُسَالِمَ مَنْ عَادَانَا حَاشَى مَنْ عُودِيَ فِيكَ وَ لَكَ، فَإِنّهُ الْعَدُوّ الّذِي لَا نُوَالِيهِ، وَ الْحِزْبُ الّذِي لَا نُصَافِيهِ.
وَ أَنْ نَتَقَرّبَ إِلَيْكَ فِيهِ مِنَ الْأَعْمَالِ الزّاكِيَةِ بِمَإ؛ععّّ تُطَهّرُنَا بِهِ مِنَ الذّنُوبِ، وَ تَعْصِمُنَا فِيهِ مِمّا نَسْتَأْنِفُ‏
مِنَ الْعُيُوبِ، حَتّى لَا يُورِدَ عَلَيْكَ أَحَدٌ مِنْ مَلَائِكَتِكَ إِلّا دُونَ مَا نُورِدُ مِنْ أَبْوَابِ الطّاعَةِ لَكَ، وَ أَنْوَاعِ الْقُرْبَةِ إِلَيْكَ.
اللّهُمّ إِنّي أَسْأَلُكَ بِحَقّ هَذَا الشّهْرِ، وَ بِحَقّ مَنْ تَعَبّدَ لَكَ فِيهِ مِنِ ابْتِدَائِهِ إِلَى وَقْتِ فَنَائِهِ مِنْ مَلَكٍ قَرّبْتَهُ، أَوْ نَبِيّ‏ٍ أَرْسَلْتَهُ، أَوْ عَبْدٍ صَالِحٍ اخْتَصَصْتَهُ، أَنْ تُصَلّيَ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَهّلْنَا فِيهِ لِمَا وَعَدْتَ أَوْلِيَاءَكَ مِنْ كَرَامَتِكَ، وَ أَوْجِبْ لَنَا فِيهِ مَا أَوْجَبْتَ لِأَهْلِ الْمُبَالَغَةِ فِي طَاعَتِكَ، وَ اجْعَلْنَا فِي نَظْمِ مَنِ اسْتَحَقّ الرّفِيعَ الْأَعْلَى بِرَحْمَتِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ جَنّبْنَا الْإِلْحَادَ فِي تَوْحِيدِكَ، وَ الْتّقْصِيرَ فِي تَمْجِيدِكَ، وَ الشّكّ فِي دِينِكَ، وَ الْعَمَى عَنْ سَبِيلِكَ، وَ الْإِغْفَالَ لِحُرْمَتِكَ، وَ الِانْخِدَاعَ لِعَدُوّكَ الشّيْطَانِ الرّجِيمِ‏
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ إِذَا كَانَ لَكَ فِي كُلّ لَيْلَةٍ مِنْ لَيَالِي شَهْرِنَا هَذَا رِقَابٌ يُعْتِقُهَا عَفْوُكَ، أَوْ يَهَبُهَا صَفْحُكَ فَاجْعَلْ رِقَابَنَا مِنْ تِلْكَ الرّقَابِ، وَ اجْعَلْنَا لِشَهْرِنَا مِنْ خَيْرِ أَهْلٍ وَ أَصْحَابٍ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ امْحَقْ ذُنُوبَنَا مَعَ امّحَاقِ هِلَالِهِ، وَ اسْلَخْ عَنّا تَبِعَاتِنَا مَعَ انْسِلَاخِ أَيّامِهِ حَتّى يَنْقَضِيَ عَنّا وَ قَدْ صَفّيْتَنَا فِيهِ مِنَ الْخَطِيئَاتِ، وَ أَخْلَصْتَنَا فِيهِ مِنَ السّيّئَاتِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ إِنْ مِلْنَا فِيهِ فَعَدّلْنَا، وَ إِنْ زُغْنَا فِيهِ فَقَوّمْنَا، وَ إِنِ اشْتَمَلَ عَلَيْنَا عَدُوّكَ الشّيْطَانُ فَاسْتَنْقِذْنَا مِنْهُ.
اللّهُمّ اشْحَنْهُ بِعِبَادَتِنَا إِيّاكَ، وَ زَيّنْ أَوْقَاتَهُ بِطَاعَتِنَا لَكَ، وَ أَعِنّا فِي نَهَارِهِ عَلَى صِيَامِهِ، وَ فِي لَيْلِهِ عَلَى الصّلَاةِ وَ التّضَرّعِ إِلَيْكَ، وَ الْخُشُوعِ لَكَ، وَ الذّلّةِ بَيْنَ يَدَيْكَ حَتّى لَا يَشْهَدَ نَهَارُهُ عَلَيْنَا بِغَفْلَةٍ، وَ لَا لَيْلُهُ بِتَفْرِيطٍ.
اللّهُمّ وَ اجْعَلْنَا فِي سَائِرِ الشّهُورِ وَ الْأَيّامِ كَذَلِكَ مَا عَمّرْتَنَا، وَ اجْعَلْنَا مِنْ عِبَادِكَ الصّالِحِينَ الّذِينَ يَرِثُونَ الْفِرْدَوْسَ هُمْ فِيهَا خَالِدُونَ، وَ الّذِينَ يُؤْتُونَ مَا آتَوْا وَ قُلُوبُهُمْ وَجِلَةٌ، أَنّهُمْ إِلَى رَبّهِمْ رَاجِعُونَ، وَ مِنَ الّذِينَ يُسَارِعُونَ فِي الْخَيْرَاتِ وَ هُمْ لَهَا سَابِقُونَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، فِي كُلّ وَقْتٍ وَ كُلّ أَوَانٍ وَ عَلَى كُلّ حَالٍ عَدَدَ مَا صَلّيْتَ عَلَى مَنْ صَلّيْتَ عَلَيْهِ، وَ أَضْعَافَ ذَلِكَ كُلّهِ بِالْأَضْعَافِ الّتِي لَا يُحْصِيهَا غَيْرُكَ، إِنّكَ فَعّالٌ لِمَا تُرِيدُ.
ترجمه :
سپاس خدائى را كه ما را به سپاس خود رهبرى فرمود. و از اهل سپاس قرار داد، تا در برابر احسانش از شاكران باشيم، و ما را بر اين كار مزد نيكوكاران بخشد. و سپاس خدائى را كه دينش را بما عطا فرمود، و ما را به آئينش اختصاص داد، و در راههاى احسان خود پويا ساخت، تا به سبب نعمتش بسوى سرمنزل خشنوديش بپوئيم: چنان سپاسى كه آن را از ما بپذيرد، و بوسيله آن از ما خشنود شود، و سپاس خدائى را كه ماه خود يعنى ماه رمضان، ماه روزه، و ماه اسلام، و ماه پاكيزگى، و ماه آزمايش و تصفيه و ماه بپاخاستن براى نماز را يكى از اين راههاى احسان قرار داد: چنان ماهى كه قرآن در آن نازل شده، در حالى كه براى مردم چراغ رهبرى به حق، و نشانه‏هاى آشكارى از هدايت و تفريق ميان حق و باطل است. پس برترى آن را بر ساير ماهها - به سبب احترامهاى فراوان و فضايل نمايان كه برايش قرار داد - آشكار ساخت. از اين رو در آن ماه، براى بزرگ داشتن آن، چيزى را كه در ماههاى ديگر حلال كرده، حرام كرد، و براى گرامى داشتن آن، خوردنيها و آشاميدنيها را در آن منع فرمود، و براى آن، وقت آشكارى قرار داد كه خداى بزرگ و ارجمند اجازه نمى‏دهد كه پيش انداخته شود، و نمى‏پذيرد كه از آن وقت به تأخير افتد، سپس يكى از شبهايش را بر شبهاى هزار ماه برترى داد، و آن را شب قدر ناميد. در آن شب فرشتگان و روح، به فرمان پروردگارشان با قضاى تغيير ناپذير بر آن كس از بندگان كه خدا بخواهد، براى هر امرى از رزق و اجل و امور ديگر فرود مى‏آيند، و آن شب سلامتى است كه بركتش تا سپيده دم دائم است.
خدايا بر محمد و آلش رحمت فرست. و ما را به شناسائى فضل اين ماه، و بزرگ داشتن حرمت آن، و خوددارى از آنچه در آن منع كرده‏اى ملهم ساز، و به روزه داشتن آن بوسيله نگه داشتن اعضاء از گناهانت، و بكار بردن آنها - در آن ماه - به آنچه ترا خشنود سازد، يارى ده. تا با گوشهاى خود سخن لغوى ننيوشيم، و با چشمهامان به طرف لهوى نشتابيم، و دستهامان را به حرامى نگشائيم، و گامهامان را در امر ممنوعى پيش نگذاريم. و تا شكمهامان غير آنچه حلال ساخته‏اى در خود جاى ندهد، و زبانهامان جز به آنچه تو حديث كرده‏اى گويا نشود، و جز در كارى كه به ثواب تو نزديك سازد زحمت نكشيم، و جز آنچه از عقاب تو نگاه دارد فرا نگيريم، آنگاه همه آن اعمال ما را از رياكاران، و سمعه سمعه‏پيشگان بپيراى، بطورى كه احدى غير از ترا در آن شريك نگردانيم و جز تو، در آن، مرادى نداشته باشيم.
خدايا بر محمد و آلش رحمت فرست، و ما را در اين ماه بر اوقات نمازهاى پنجگانه - با آن حدودش كه تحديدى كرده‏اى و واجباتش كه مقرر داشته‏اى و شروطش كه تعيين نموده‏اى و اوقاتش كه معين فرموده‏اى - واقف ساز، و ما را در نماز با كسانى برابر نما كه به مراتب شايسته آن بالغ، و اركانش را حافظند، و آن را در اوقات خود همانطور كه پيغمبرت (صلواتك عليه و اله) در ركوع و سجود و همه فضيلتهايش تشريع فرموده، با كاملترين طهارت و بليغ‏ترين خشوعى بجا آورنده‏اند. و ما را در اين ماه موفق دار كه بوسيله بر و احسان، به خويشان خود بپيونديم، و با انعام و بخشش به همسايگان خود رسيدگى نمائيم، و اموالمان را از مظالم و حقوق بپيرائيم، و با بيرون كردن زكات، آن را پاك گردانيم، و با آنكه از ما دورى كرده باز گرديم، و در باره آنكه بر ما ستم كرده انصاف دهيم، و با آنكه بما دشمنى كرده آشتى كنيم. مگر آن كس كه براى تو با او دشمنى شده باشد، زيرا كه او دشمنى است كه ما با او دوستى نمى‏كنيم، و حزبى است كه با او صاف نمى‏شويم. و ما را توفيق ده بر اينكه، در اين ماه بتو تقرب جوئيم، بوسيله اعمال شايسته‏اى كه ما را به آن از گناهان پاك گردانى و از تجديد عيوب در اين ماه باز گردانى. تا هيچيك از فرشتگانت جز مرتبه‏اى نازلتر از ابواب طاعت و انواع تقربى كه ما بجا آورده‏ايم به پيشگاهت تقديم نكند.
خدايا از تو مى‏خواهيم بحق اين ماه و بحق هر فرشته مقرب يا پيغمبر مرسل يا بنده صالح برگزيده‏ات كه از آغاز تا انجام اين ماه در عبادتت كوشيده، كه بر محمد و آلش رحمت فرستى، و ما را در اين ماه به كرامتى كه به دوستانت وعده داده‏اى سزاوار ساز و آنچه را كه براى اهل كوشش در طاعتت قرار داده‏اى براى ما مقرر فرماى، و ما را به رحمت خود، در سلك كسانى در آور كه استحقاق بلندترين پايه رفيع دارند.
خدايا بر محمد و آلش رحمت فرست و ما را از انحراف در توحيد و كوتاهى در تمجيدت، و شك در دينت، و كورى از راهت، و سرسرى شمردن حرمتت، و فريب خوردن از دشمنت: شيطان رجيم، دور ساز.
خدايا بر محمد و آلش رحمت فرست، و چون در هر شب از شبهاى اين ماهمان ترا بندگانى هستند كه عفو تو ايشان را آزاد مى‏سازد يا گذشت تو ايشان را مى‏بخشد، پس ما را از آن بندگان قرار ده، و ما را از بهترين اهل و ياران اين ماه بگردان.
خدايا بر محمد و آلش رحمت فرست، و همراه كاسته شدن ماه اين ماه گناهان ما را بكاه، و با رسيدن سلخش جامه‏هاى وبال ما را بركن، تا ماه رمضان در حالى از ما بگذرد كه ما را از خطاها پاكيزه ساخته باشى و از گناهان پيراسته باشى.
خدايا بر محمد و آلش رحمت فرست، و اگر از استقامت بگرديم مستقيممان ساز، و اگر دشمن تو: شيطان ما را احاطه كند پس از چنگ او خلاصمان كن.
خدايا اين ماه را به عبادت ما آكنده ساز، و اوقاتش را به طاعتمان بياراى، و در روزش ما را به روزه داشتن، و در شبش به نماز و تضرع بسوى تو و فروتنى براى تو، و خوارى در برابر تو، يارى ده، تا روزش بر ما به غفلتى، و شبش به تقصيرى گواهى ندهد.
خدايا ما را در همه ماهها و روزها، تا زمانى كه زنده بدارى، اين چنين قرار ده، و از آن بندگان صالح خود گردان، كه بهشت را جاودانه به ميراث مى‏برند، و از كسانى كه آنچه را ببخشند در حالى مى‏بخشند كه دلهاشان از فكر بازگشت بسوى پروردگارشان هراسان است، و از كسانى كه در كارهاى خير شتاب مى‏كنند و ايشان در اين مرحله بر ديگران سبقت گيرنده‏اند.
خدايا بر محمد و آلش رحمت فرست، در هر وقتى و در هر زمانى و بر هر حالى، به شماره رحمتى كه فرستاده‏اى بر هر كس كه رحمت فرستاده‏اى، و چندين برابر همه آن رحمتها به اضعافى كه جز تو كسى آن را احصاء نتواند كرد. زيرا كه تو هر چه را كه بخواهى بجا آورنده‏اى.


صحيفه سجاديه - قسمت 13

45- نيايش، در وداع ماه مبارك رمضان

(45) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي وَدَاعِ شَهْرِ رَمَضَانَ:

اللّهُمّ يَا مَنْ لَا يَرْغَبُ فِي الْجَزَاءِ
وَ يَا مَنْ لَا يَنْدَمُ عَلَى الْعَطَاءِ
وَ يَا مَنْ لَا يُكَافِئُ عَبْدَهُ عَلَى السّوَاءِ.
مِنّتُكَ ابْتِدَاءٌ، وَ عَفْوُكَ تَفَضّلٌ، وَ عُقُوبَتُكَ عَدْلٌ، وَ قَضَاؤُكَ خِيَرَةٌ
إِنْ أَعْطَيْتَ لَمْ تَشُبْ عَطَاءَكَ بِمَنّ‏ٍ، وَ إِنْ مَنَعْتَ لَمْ يَكُنْ مَنْعُكَ تَعَدّياً.
تَشْكُرُ مَنْ شَكَرَكَ وَ أَنْتَ أَلْهَمْتَهُ شُكْرَكَ.
وَ تُكَافِئُ مَنْ حَمِدَكَ وَ أَنْتَ عَلّمْتَهُ حَمْدَكَ.
تَسْتُرُ عَلَى مَنْ لَوْ شِئْتَ فَضَحْتَهُ، وَ تَجُودُ عَلَى مَنْ لَوْ شِئْتَ مَنَعْتَهُ، وَ كِلَاهُمَا أَهْلٌ مِنْكَ لِلْفَضِيحَةِ وَ الْمَنْعِ غَيْرَ أَنّكَ بَنَيْتَ أَفْعَالَكَ عَلَى التّفَضّلِ، وَ أَجْرَيْتَ قُدْرَتَكَ عَلَى التّجَاوُزِ.
وَ تَلَقّيْتَ مَنْ عَصَاكَ بِالْحِلْمِ، وَ أَمْهَلْتَ مَنْ قَصَدَ لِنَفْسِهِ بِالظّلْمِ، تَسْتَنْظِرُهُمْ بِأَنَاتِكَ إِلَى الْإِنَابَةِ، وَ تَتْرُكُ مُعَاجَلَتَهُمْ إِلَى التّوْبَةِ لِكَيْلَا يَهْلِكَ عَلَيْكَ هَالِكُهُمْ، وَ لَا يَشْقَى بِنِعْمَتِكَ شَقِيّهُمْ إِلّا عَنْ طُولِ الْإِعْذَارِ إِلَيْهِ، وَ بَعْدَ تَرَادُفِ الْحُجّةِ عَلَيْهِ، كَرَماً مِنْ عَفْوِكَ يَا كَرِيمُ، وَ عَائِدَةً مِنْ عَطْفِكَ يَا حَلِيمُ.
أَنْتَ الّذِي فَتَحْتَ لِعِبَادِكَ بَاباً إِلَى عَفْوِكَ، وَ سَمّيْتَهُ التّوْبَةَ، وَ جَعَلْتَ عَلَى ذَلِكَ الْبَابِ دَلِيلًا مِنْ وَحْيِكَ لِئَلّا يَضِلّوا عَنْهُ، فَقُلْتَ تَبَارَكَ اسْمُكَ تُوبُوا إِلَى اللّهِ تَوْبَةً نَصُوحاً عَسَى رَبّكُمْ أَنْ يُكَفّرَ عَنْكُمْ سَيّئَاتِكُمْ وَ يُدْخِلَكُمْ جَنَاتٍ تَجْرِي مِنْ تَحْتِهَا الْأَنْهَارُ.
يَوْمَ لَا يُخْزِي اللّهُ النّبِيّ وَ الّذِينَ آمَنُوا مَعَهُ، نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَ بِأَيْمَانِهِمْ، يَقُولُونَ رَبّنَا أَتْمِمْ لَنَا نُورَنَا، وَ اغْفِرْ لَنَا، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ. فَمَا عُذْرُ مَنْ أَغْفَلَ دُخُولَ ذَلِكَ الْمَنْزِلِ بَعْدَ فَتْحِ الْبَابِ وَ إِقَامَةِ الدّلِيلِ‏
وَ أَنْتَ الّذِي زِدْتَ فِي السّوْمِ عَلَى نَفْسِكَ لِعِبَادِكَ، تُرِيدُ رِبْحَهُمْ فِي مُتَاجَرَتِهِمْ لَكَ، وَ فَوْزَهُمْ بِالْوِفَادَةِ عَلَيْكَ، وَ الزّيَادَةِ مِنْكَ، فَقُلْتَ تَبَارَكَ اسْمُكَ وَ تَعَالَيْتَ مَنْ جَاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثَالِهَا، وَ مَنْ جَاءَ بِالسّيّئَةِ فَلَا يُجْزَى إِلّا مِثْلَهَا.
وَ قُلْتَ مَثَلُ الّذِينَ يُنْفِقُونَ أَمْوَالَهُمْ فِي سَبِيلِ اللّهِ كَمَثَلِ حَبّةٍ أَنْبَتَتْ سَبْعَ سَنَابِلَ فِي كُلّ سُنْبُلَةٍ مِائَةُ حَبّةٍ، وَ اللّهُ يُضَاعِفُ لِمَنْ يَشَاءُ، وَ قُلْتَ مَنْ ذَا الّذِي يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضَاعِفَهُ لَهُ أَضْعَافاً كَثِيرَةً. وَ مَا أَنْزَلْتَ مِنْ نَظَائِرِهِنّ فِي الْقُرْآنِ مِنْ تَضَاعِيفِ الْحَسَنَاتِ.
وَ أَنْتَ الّذِي دَلَلْتَهُمْ بِقَوْلِكَ مِنْ غَيْبِكَ وَ تَرْغِيبِكَ الّذِي فِيهِ حَظّهُمْ عَلَى مَا لَوْ سَتَرْتَهُ عَنْهُمْ لَمْ تُدْرِكْهُ‏
أَبْصَارُهُمْ، وَ لَمْ تَعِهِ أَسْمَاعُهُمْ، وَ لَمْ تَلْحَقْهُ أَوْهَامُهُمْ، فَقُلْتَ اذْكُرُونِي أَذْكُرْكُمْ، وَ اشْكُرُوا لِي وَ لَا تَكْفُرُونِ، وَ قُلْتَ لَئِنْ شَكَرْتُمْ لَأَزِيدَنّكُمْ، وَ لَئِنْ كَفَرْتُمْ إِنّ عَذَابِي لَشَدِيدٌ.
وَ قُلْتَ ادْعُونِي أَسْتَجِبْ لَكُمْ، إِنّ الّذِينَ يَسْتَكْبِرُونَ عَنْ عِبَادَتِي سَيَدْخُلُونَ جَهَنّمَ دَاخِرِينَ، فَسَمّيْتَ دُعَاءَكَ عِبَادَةً، وَ تَرْكَهُ اسْتِكْبَاراً، وَ تَوَعّدْتَ عَلَى تَرْكِهِ دُخُولَ جَهَنّمَ دَاخِرِينَ.
فَذَكَرُوكَ بِمَنّكَ، وَ شَكَرُوكَ بِفَضْلِكَ، وَ دَعَوْكَ بِأَمْرِكَ، وَ تَصَدّقُوا لَكَ طَلَباً لِمَزِيدِكَ، وَ فِيهَا كَانَتْ نَجَاتُهُمْ مِنْ غَضَبِكَ، وَ فَوْزُهُمْ بِرِضَاكَ.
وَ لَوْ دَلّ مَخْلُوقٌ مَخْلُوقاً مِنْ نَفْسِهِ عَلَى مِثْلِ الّذِي دَلَلْتَ عَلَيْهِ عِبَادَكَ مِنْكَ كَانَ مَوْصُوفاً بِالْإِحْسَانِ، وَ مَنْعُوتاً بِالِامْتِنَانِ، وَ مَحْمُوداً بِكُلّ لِسَانٍ، فَلَكَ الْحَمْدُ مَا وُجِدَ فِي حَمْدِكَ مَذْهَبٌ، وَ مَا بَقِيَ لِلْحَمْدِ لَفْظٌ تُحْمَدُ بِهِ، وَ مَعْنًى يَنْصَرِفُ إِلَيْهِ.
يَا مَنْ تَحَمّدَ إِلَى عِبَادِهِ بِالْإِحْسَانِ وَ الْفَضْلِ، وَ غَمَرَهُمْ بِالْمَنّ وَ الطّوْلِ، مَا أَفْشَى فِينَا نِعْمَتَكَ، وَ أَسْبَغَ عَلَيْنَا مِنّتَكَ، وَ أَخَصّنَا بِبِرّكَ‏
هَدَيْتَنَا لِدِينِكَ الّذِي اصْطَفَيْتَ، وَ مِلّتِكَ الّتِي ارْتَضَيْتَ، وَ سَبِيلِكَ الّذِي سَهّلْتَ، وَ بَصّرْتَنَا الزّلْفَةَ لَدَيْكَ، وَ الْوُصُولَ إِلَى كَرَامَتِكَ‏
اللّهُمّ وَ أَنْتَ جَعَلْتَ مِنْ صَفَايَا تِلْكَ الْوَظَائِفِ، وَ خَصَائِصِ تِلْكَ الْفُرُوضِ شَهْرَ رَمَضَانَ الّذِي اخْتَصَصْتَهُ مِنْ سَائِرِ الشّهُورِ، وَ تَخَيّرْتَهُ مِنْ جَمِيعِ الْأَزْمِنَةِ وَ الدّهُورِ، وَ آثَرْتَهُ عَلَى كُلّ أَوْقَاتِ السّنَةِ بِمَا أَنْزَلْتَ فِيهِ مِنَ الْقُرْآنِ وَ النّورِ، وَ ضَاعَفْتَ فِيهِ مِنَ الْإِيمَانِ، وَ فَرَضْتَ فِيهِ مِنَ الصّيَامِ، وَ رَغّبْتَ فِيهِ مِنَ الْقِيَامِ، وَ أَجْلَلْتَ فِيهِ مِنْ لَيْلَةِ الْقَدْرِ الّتِي هِيَ خَيْرٌ مِنْ أَلْفِ شَهْرٍ.
ثُمّ آثَرْتَنَا بِهِ عَلَى سَائِرِ الْأُمَمِ، وَ اصْطَفَيْتَنَا بِفَضْلِهِ دُونَ أَهْلِ الْمِلَلِ، فَصُمْنَا بِأَمْرِكَ نَهَارَهُ، وَ قُمْنَا بِعَوْنِكَ لَيْلَهُ، مُتَعَرّضِينَ بِصِيَامِهِ وَ قِيَامِهِ لِمَا عَرّضْتَنَا لَهُ مِنْ رَحْمَتِكَ، وَ تَسَبّبْنَا إِلَيْهِ مِنْ مَثُوبَتِكَ، وَ أَنْتَ الْمَلِي‏ءُ بِمَا رُغِبَ فِيهِ إِلَيْكَ، الْجَوَادُ بِمَا سُئِلْتَ مِنْ فَضْلِكَ، الْقَرِيبُ إِلَى مَنْ حَاوَلَ قُرْبَكَ.
وَ قَدْ أَقَامَ فِينَا هَذَا الشّهْرُ مُقَامَ حَمْدٍ، وَ صَحِبَنَا صُحْبَةَ مَبْرُورٍ، وَ أَرْبَحَنَا أَفْضَلَ أَرْبَاحِ الْعَالَمِينَ، ثُمّ قَدْ فَارَقَنَا عِنْدَ تَمَامِ وَقْتِهِ، وَ انْقِطَاعِ مُدّتِهِ، وَ وَفَاءِ عَدَدِهِ.
فَنَحْنُ مُوَدّعُوهُ وِدَاعَ مَنْ عَزّ فِرَاقُهُ عَلَيْنَا، وَ غَمّنَا وَ أَوْحَشَنَا انْصِرَافُهُ عَنّا، وَ لَزِمَنَا لَهُ الذّمَامُ الْمَحْفُوظُ، وَ الْحُرْمَةُ الْمَرْعِيّةُ، وَ الْحَقّ الْمَقْضِيّ، فَنَحْنُ قَائِلُونَ السّلَامُ عَلَيْكَ يَا شَهْرَ اللّهِ الْأَكْبَرَ، وَ يَا عِيدَ أَوْلِيَائِهِ.
السّلَامُ عَلَيْكَ يَا أَكْرَمَ مَصْحُوبٍ مِنَ الْأَوْقَاتِ، وَ يَا خَيْرَ شَهْرٍ فِي الْأَيّامِ وَ السّاعَاتِ.
السّلَامُ عَلَيْكَ مِنْ شَهْرٍ قَرُبَتْ فِيهِ الْ‏آمَالُ، وَ نُشِرَتْ فِيهِ الْأَعْمَالُ.
السّلَامُ عَلَيْكَ مِنْ قَرِينٍ جَلّ قَدْرُهُ مَوْجُوداً، وَ أَفْجَعَ فَقْدُهُ مَفْقُوداً، وَ مَرْجُوٍّ آلَمَ فِرَاقُهُ.
السّلَامُ عَلَيْكَ مِنْ أَلِيفٍ آنَسَ مُقْبِلًا فَسَرّ، وَ أَوْحَشَ مُنْقَضِياً فَمَضّ‏
السّلَامُ عَلَيْكَ مِنْ مُجَاوِرٍ رَقّتْ فِيهِ الْقُلُوبُ، وَ قَلّتْ فِيهِ الذّنُوبُ.
السّلَامُ عَلَيْكَ مِنْ نَاصِرٍ أَعَانَ عَلَى الشّيْطَانِ، وَ صَاحِبٍ سَهّلَ سُبُلَ الْإِحْسَانِ‏
السّلَامُ عَلَيْكَ مَا أَكْثَرَ عُتَقَاءَ اللّهِ فِيكَ، وَ مَا أَسْعَدَ مَنْ رَعَى حُرْمَتَكَ بِكَ‏
السّلَامُ عَلَيْكَ مَا كَانَ أَمْحَاكَ لِلذّنُوبِ، وَ أَسْتَرَكَ لِأَنْوَاعِ الْعُيُوبِ‏
السّلَامُ عَلَيْكَ مَا كَانَ أَطْوَلَكَ عَلَى الْمُجْرِمِينَ، وَ أَهْيَبَكَ فِي صُدُورِ الْمُؤْمِنِينَ‏
السّلَامُ عَلَيْكَ مِنْ شَهْرٍ لَا تُنَافِسُهُ الْأَيّامُ.
السّلَامُ عَلَيْكَ مِنْ شَهْرٍ هُوَ مِنْ كُلّ أَمْرٍ سَلَامٌ‏
السّلَامُ عَلَيْكَ غَيْرَ كَرِيهِ الْمُصَاحَبَةِ، وَ لَا ذَمِيمِ الْمُلَابَسَةِ
السّلَامُ عَلَيْكَ كَمَا وَفَدْتَ عَلَيْنَا بِالْبَرَكَاتِ، وَ غَسَلْتَ عَنّا دَنَسَ الْخَطِيئَات‏
السّلَامُ عَلَيْكَ غَيْرَ مُوَدّعٍ بَرَماً وَ لَا مَتْرُوكٍ صِيَامُهُ سَأَماً.
السّلَامُ عَلَيْكَ مِنْ مَطْلُوبٍ قَبْلَ وَقْتِهِ، وَ مَحْزُونٍ عَلَيْهِ قَبْلَ فَوْتِهِ.
السّلَامُ عَلَيْكَ كَمْ مِنْ سُوءٍ صُرِفَ بِكَ عَنّا، وَ كَمْ مِنْ خَيْرٍ أُفِيضَ بِكَ عَلَيْنَا
السّلَامُ عَلَيْكَ وَ عَلَى لَيْلَةِ الْقَدْرِ الّتِي هِيَ خَيْرٌ مِنْ أَلْفِ شَهْرٍ
السّلَامُ عَلَيْكَ مَا كَانَ أَحْرَصَنَا بِالْأَمْسِ عَلَيْكَ، وَ أَشَدّ شَوْقَنَا غَداً إِلَيْكَ.
السّلَامُ عَلَيْكَ وَ عَلَى فَضْلِكَ الّذِي حُرِمْنَاهُ، وَ عَلَى مَاضٍ مِنْ بَرَكَاتِكَ سُلِبْنَاهُ.
اللّهُمّ إِنّا أَهْلُ هَذَا الشّهْرِ الّذِي شَرّفْتَنَا بِهِ، وَ وَفّقْتَنَا بِمَنّكَ لَهُ حِينَ جَهِلَ الْأَشْقِيَاءُ وَقْتَهُ، وَ حُرِمُوا لِشَقَائِهِمْ فَضْلَهُ.
أَنْتَ وَلِيّ مَا آثَرْتَنَا بِهِ مِنْ مَعْرِفَتِهِ، وَ هَدَيْتَنَا لَهُ مِنْ سُنّتِهِ، وَ قَدْ تَوَلّيْنَا بِتَوْفِيقِكَ صِيَامَهُ وَ قِيَامَهُ عَلَى تَقْصِيرٍ، وَ أَدّيْنَا فِيهِ قَلِيلًا مِنْ كَثِيرٍ.
اللّهُمّ فَلَكَ الْحَمْدُ إِقْرَاراً بِالْإِسَاءَةِ، وَ اعْتِرَافاً بِالْإِضَاعَةِ، وَ لَكَ مِنْ قُلُوبِنَا عَقْدُ النّدَمِ، وَ مِنْ أَلْسِنَتِنَا صِدْقُ الِاعْتِذَارِ، فَأْجُرْنَا عَلَى مَا أَصَابَنَا فِيهِ مِنَ التّفْرِيطِ أَجْراً نَسْتَدْرِكُ بِهِ الْفَضْلَ الْمَرْغُوبَ فِيهِ، وَ نَعْتَاضُ بِهِ مِنْ أَنْوَاعِ الذّخْرِ الْمَحْرُوصِ عَلَيْهِ.
وَ أَوْجِبْ لَنَا عُذْرَكَ عَلَى مَا قَصّرْنَا فِيهِ مِنْ حَقّكَ، وَ ابْلُغْ بِأَعْمَارِنَا مَا بَيْنَ أَيْدِينَا مِنْ شَهْرِ رَمَضَانَ الْمُقْبِلِ، فَإِذَا بَلّغْتَنَاهُ فَأَعِنّا عَلَى تَنَاوُلِ مَا أَنْتَ أَهْلُهُ مِنَ الْعِبَادَةِ، وَ أَدّنَا إِلَى الْقِيَامِ بِمَا يَسْتَحِقّهُ مِنَ الطّاعَةِ، وَ أَجْرِ لَنَا مِنْ صَالِحِ الْعَمَلِ مَا يَكُونُ دَرَكاً لِحَقّكَ فِي الشّهْرَيْنِ مِنْ شُهُورِ الدّهْرِ.
اللّهُمّ وَ مَا أَلْمَمْنَا بِهِ فِي شَهْرِنَا هَذَا مِنْ لَمَمٍ أَوْ إِثْمٍ، أَوْ وَاقَعْنَا فِيهِ مِنْ ذَنْبٍ، وَ اكْتَسَبْنَا فِيهِ مِنْ خَطِيئَةٍ عَلَى تَعَمّدٍ مِنّا، أَوْ عَلَى نِسْيَانٍ ظَلَمْنَا فِيهِ أَنْفُسَنَا، أَوِ انْتَهَكْنَا بِهِ حُرْمَةً مِنْ غَيْرِنَا، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اسْتُرْنَا بِسِتْرِكَ، وَ اعْفُ عَنّا بِعَفْوِكَ، وَ لَا تَنْصِبْنَا فِيهِ لِأَعْيُنِ الشّامِتِينَ، وَ لَا تَبْسُطْ عَلَيْنَا فِيهِ أَلْسُنَ الطّاعِنِينَ، وَ اسْتَعْمِلْنَا بِمَا يَكُونُ حِطّةً وَ كَفّارَةً لِمَا أَنْكَرْتَ مِنّا فِيهِ بِرَأْفَتِكَ الّتِي لَا تَنْفَدُ، وَ فَضْلِكَ الّذِي لَا يَنْقُصُ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اجْبُرْ مُصِيبَتَنَا بِشَهْرِنَا، وَ بَارِكْ لَنَا فِي يَوْمِ عِيدِنَا وَ فِطْرِنَا، وَ اجْعَلْهُ مِنْ خَيْرِ يَوْمٍ مَرّ عَلَيْنَا أَجْلَبِهِ لِعَفْوٍ، وَ أَمْحَاهُ لِذَنْبٍ، وَ اغْفِرْ لَنَا مَا خَفِيَ مِنْ ذُنُوبِنَا وَ مَا عَلَنَ.
اللّهُمّ اسْلَخْنَا بِانْسِلَاخِ هَذَا الشّهْرِ مِنْ خَطَايَانَا، وَ أَخْرِجْنَا بِخُرُوجِهِ مِنْ سَيّئَاتِنَا، وَ اجْعَلْنَا مِنْ أَسْعَدِ أَهْلِهِ بِهِ، وَ أَجْزَلِهِمْ قِسْماً فِيهِ، وَ أَوْفَرِهِمْ حَظّاً مِنْهُ.
اللّهُمّ وَ مَنْ رَعَى هَذَا الشّهْرَ حَقّ رِعَايَتِهِ، وَ حَفِظَ حُرْمَتَهُ حَقّ حِفْظِهَا، وَ قَامَ بِحُدُودِهِ حَقّ قِيَامِهَا، وَ اتّقَى ذُنُوبَهُ حَقّ تُقَاتِهَا، أَوْ تَقَرّبَ إِلَيْكَ بِقُرْبَةٍ أَوْجَبَتْ رِضَاكَ لَهُ، وَ عَطَفَتْ رَحْمَتَكَ عَلَيْهِ، فَهَبْ لَنَا مِثْلَهُ مِنْ وُجْدِكَ، وَ أَعْطِنَا أَضْعَافَهُ مِنْ فَضْلِكَ، فَإِنّ فَضْلَكَ لَا يَغِيضُ، وَ إِنّ خَزَائِنَكَ لَا تَنْقُصُ بَلْ تَفِيضُ، وَ إِنّ مَعَادِنَ إِحْسَانِكَ لَا تَفْنَى، وَ إِنّ عَطَاءَكَ لَلْعَطَاءُ الْمُهَنّا.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْتُبْ لَنَا مِثْلَ أُجُورِ مَنْ صَامَهُ، أَوْ تَعَبّدَ لَكَ فِيهِ إِلَى يَوْمِ الْقِيَامَةِ.
اللّهُمّ إِنّا نَتُوبُ إِلَيْكَ فِي يَوْمِ فِطْرِنَا الّذِي جَعَلْتَهُ لِلْمُؤْمِنِينَ عِيداً وَ سُرُوراً، وَ لِأَهْلِ مِلّتِكَ مَجْمَعاً وَ مُحْتَشَداً مِنْ كُلّ ذَنْبٍ أَذْنَبْنَاهُ، أَوْ سُوءٍ أَسْلَفْنَاهُ، أَوْ خَاطِرِ شَرٍّ أَضْمَرْنَاهُ، تَوْبَةَ مَنْ‏
لَا يَنْطَوِي عَلَى رُجُوعٍ إِلَى ذَنْبٍ، وَ لَا يَعُودُ بَعْدَهَا فِي خَطِيئَةٍ، تَوْبَةً نَصُوحاً خَلَصَتْ مِنَ الشّكّ وَ الِارْتِيَابِ، فَتَقَبّلْهَا مِنّا، وَ ارْضَ عَنّا، وَ ثَبّتْنَا عَلَيْهَا.
اللّهُمّ ارْزُقْنَا خَوْفَ عِقَابِ الْوَعِيدِ، وَ شَوْقَ ثَوَابِ الْمَوْعُودِ حَتّى نَجِدَ لَذّةَ مَا نَدْعُوكَ بِهِ، وَ كَأْبَةَ مَا نَسْتَجِيرُكَ مِنْهُ.
وَ اجْعَلْنَا عِنْدَكَ مِنَ التّوّابِينَ الّذِينَ أَوْجَبْتَ لَهُمْ مَحَبّتَكَ، وَ قَبِلْتَ مِنْهُمْ مُرَاجَعَةَ طَاعَتِكَ، يَا أَعْدَلَ الْعَادِلِينَ.
اللّهُمّ تَجَاوَزْ عَنْ آبَائِنَا وَ أُمّهَاتِنَا وَ أَهْلِ دِينِنَا جَمِيعاً مَنْ سَلَفَ مِنْهُمْ وَ مَنْ غَبَرَ إِلَى يَوْمِ الْقِيَامَةِ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ نَبِيّنَا وَ آلِهِ كَمَا صَلّيْتَ عَلَى مَلَائِكَتِكَ الْمُقَرّبِينَ، وَ صَلّ عَلَيْهِ وَ آلِهِ كَمَا صَلّيْتَ عَلَى أَنْبِيَائِكَ الْمُرْسَلِينَ، وَ صَلّ عَلَيْهِ وَ آلِهِ كَمَا صَلّيْتَ عَلَى عِبَادِكَ الصّالِحِينَ، وَ أَفْضَلَ مِنْ ذَلِكَ يَا رَبّ الْعَالَمِينَ، صَلَاةً تَبْلُغُنَا بَرَكَتُهَا، وَ يَنَالُنَا نَفْعُهَا، وَ يُسْتَجَابُ لَهَا دُعَاؤُنَا، إِنّكَ أَكْرَمُ مَنْ رُغِبَ إِلَيْهِ، وَ أَكْفَى مَنْ تُوُكّلَ عَلَيْهِ، وَ أَعْطَى مَنْ سُئِلَ مِنْ فَضْلِهِ، وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ.
ترجمه :
خدايا اى كسى كه در برابر احسان به خلق مزد نمى‏خواهى، و اى كسى كه از بخشش پشيمان نمى‏شوى، و اى كسى كه مزد بنده خود را افزون از عمل مى‏بخشى و برابر نمى‏دهى، نعمتت بى‏سابقه استحقاق، و عفوت به آئين تفضل، و عقوبتت عدل، و قضايت خير است اگر عطا كنى عطايت را به منت آلوده نمى‏سازى، و اگر منع كنى منعت از روى ستم نيست. هر كه ترا شكر گزارد جزاى شكر مى‏دهى، و حال آنكه تو خود او را به شكر ملهم ساخته‏اى و هر كه سپاس ترا بجا آورد پاداش مى‏بخشى در صورتى كه تو خود سپاس به او آموخته‏اى، پرده مى‏پوشى بر آنكه اگر مى‏خواستى او را رسوا مى‏ساختى، و بخشش مى‏كنى بر كسى كه اگر مى‏خواستى از او دريغ مى‏داشتى، در حالى كه آن دو از جانب تو سزاوار رسوائى و منعند. ولى تو كارهاى خود را بر پايه تفضل بنا نهاده‏اى، و قدرتت را بر آئين گذشت روان ساخته‏اى، و آنكه را عصيان تو كرده به حلم تلقى نموده‏اى، و آنكه را در باره خود قصد ستم كرده مهلت داده‏اى. تو ايشان را به مداراى خود مهلت مى‏دهى تا مگر باز گردند، و در مؤاخذه ايشان شتاب نمى‏كنى تا مگر توبه كنند تا كسى از ايشان كه بر خلاف رضاى تو مستوجب هلاك شده به مهلكه در نيفتد، و كسى از ايشان كه به سوء استفاده از نعمت تو سزاوار بدبختى شده بدبخت نگردد مگر بعد از آنكه راه هر بهانه بر او بسته شود و حجت از هر حجت بر او تمام گردد.
و اين اتمام حجت پر تو كرمى از آفتاب عفو تو است - اى خداى كريم - و ميوه منفعتى از بوستان شفقت تو است - اى خداى حليم - توئى كه براى بندگانت درى بسوى عفو خود گشوده‏اى، و آن را توبه ناميده‏اى و بر آن در راهنمائى از وحى خود قرار داده‏اى تا آن را گم نكنند، پس تو خود كه منزه و جاويد است نامت، فرموده‏اى «بسوى خدا توبه‏اى خالص و پيراسته از نفاق كنيد. تا مگر پروردگارتان گناهانتان را محو كند، و شما را به بهشتى كه نهرها از زير درختان آن روان است در آورد.».
در آن روز كه خدا پيغمبر خود را و آنان را كه به او ايمان آورده‏اند خوار نمى‏گذارد، و در حالى كه نورشان پيش رويشان و از سمت راستشان روان است مى‏گويند: اى پروردگار ما، نور ما را براى ما كامل ساز و ما را بيامرز، زيرا كه تو بر هر چيز توانائى پس بعد از گشودن در، و به پا داشتن راهنما، عذر آن كس كه از ورود به آن منزل غفلت ورزد چه خواهد بود؟! «گر گدا كاهل بود تقصير صاحبخانه چيست؟» .
و توئى كه در معامله، بر عطاى خود به بندگان، افزوده‏اى؛ تا در تجارتهاشان، با تو سود برند، و در كوچ كردن بسوى تو كامياب گردند، و از تو بهره‏اى افزون يابند و به همين سبب تو خود كه مبارك نام و بلند مقامى - فرموده‏اى: «هر كه كار نيكى بجا آورد پس مزدش ده برابر آن است و هر كه كار بدى را مرتكب شود پس جز بمانند كارش كيفر داده نمى‏شود» و نيز فرموده‏اى: «مثل كسانى كه اموال خود را در راه خدا انفاق مى‏كنند؛ مانند دانه‏اى است كه هفت خوشه بروياند كه در هر خوشه صد دانه باشد، و خدا اين شمار را براى هر كه بخواهد مضاعف مى‏سازد» و نيز فرموده‏اى: «كيست آنكه به خدا قرض الحسنه‏اى دهد تا خدا آن را برايش چندين برابر سازد؟» و همچنين نظائر اين وعده‏ها از افزايشهاى حسنات كه در قرآن نازل فرموده‏اى. و توئى كه بوسيله تشويقت كه متضمن بهره بندگان است آنان را به امورى هدايت فرموده‏اى كه اگر آن را از ايشان مى‏پوشيدى چشمهاشان آن را درك نمى‏كرد، و گوشهاشان آن را فرا نمى‏گرفت، و دست انديشه ايشان به آن نمى‏رسيد از اين رو فرموده‏اى: «مرا ياد كنيد تا شما را ياد كنم، و مرا سپاس بگزاريد و كفران مكنيد» و نيز فرموده‏اى: «هر آينه اگر شكر كنيد شما را فزونى دهم، و اگر كفران كنيد همانا كه عذاب من سخت است.» و نيز فرموده‏اى: «مرا بخوانيد تا شما را اجابت كنم، آنانكه از خواندن من كبر مى‏ورزند زود است كه به خوارى به دوزخ در آيند.».
پس دعاى خود را عبادت و تركش راتكبر ناميده‏اى، و بر ترك دعا به دخول دوزخ با خوارى تهديد فرموده‏اى. و به اين سبب بندگان ترا به نعمتت ياد كردند، و به فضيلت شكر گزاردند، و بر حسب فرمانت ترا خواندند، و براى افزودن احسانت در راه تو صدقه دادند، و تنها راه نجاتشان از خشم تو و دست يافتنشان بر رضاى تو در آن بود. و اگر مخلوقى مخلوق ديگر را بمانند آنكه تو بندگانت را به خود راهنمائى كرده‏اى، بسوى خود راهنمائى مى‏كرد مورد ستايش مى‏بود. پس ترا سپاس تا آنجا كه راهى در سپاس تو يافت شود، و تا آنجا كه براى سپاس لفظى كه در ستايش تو بكار رود و معنائى كه به سپاس منصرف گردد باقى باشد. اى كسى كه احسان و فضل را بر بندگانت انعام فرموده‏اى، و ايشان را به نعمت و عطا فرا گرفته‏اى، چه آشكار است در زندگى ما نعمت تو! و چه سرشار است بر ما احسان انعام تو! و چه بسيار ما را به نيكى و احسان خود اختصاص داده‏اى ما را به دين برگزيده و آئين پسنديده و راه آسان خود رهبرى فرموده‏اى، و به تقرب نزد خويش، و رسيدن به كرامت خويش بينا ساخته‏اى.
خدايا و تو ماه رمضان را از جمله آن وظائف ممتاز و فرائض مخصوص قرار داده‏اى: همان ماه رمضان كه آن را از همه ماهها اختصاص بخشيده‏اى، و از همه زمانها و روزگارها برگزيده‏اى، و بر همه اوقات سال برترى داده‏اى، به سبب قرآن و نورى كه در آن فرو فرستاده‏اى و به سبب آنكه ايمان را در آن ماه مضاعف ساخته‏اى، و روزه را در آن ماه واجب كرده‏اى، و بپا خاستن براى عبادت را در آن ترغيب فرموده‏اى، و شب قدر را در آن تجليل نموده‏اى: آن شب قدر را كه خود از هزار ماه بهتر است. ما را به سبب آن بر ساير امتها تفضيل داده‏اى، و به فضيلت آن بجاى اهل ملتها برگزيده‏اى از اين رو روزش را - بفرمان تو - روزه داشتيم. و شبش را - بيارى تو - به عبادت برخاستيم. در حالى كه بوسيله صيام و قيامش خود را در معرض آن رحمتى كه ما را بر آن عرضه كرده‏اى در آورديم، و آن را وسيله ثواب تو قرار داديم. و تو به عطاى خواسته‏ها قادرى و به آنچه از فضل و احسانت مسئلت شود بخشنده‏اى و به هر كس كه آهنگ قرب تو كند نزديكى. و اين ماه در ميان ما ستوده زيست، و با ما پسنديده مصاحبت كرد و بهترين سودهاى جهانيان را بهره ما ساخت، و آنگاه به هنگام پايان يافتن وقت و سرآمدن مدت و كامل شدن شماره‏اش از ما جدا شد، پس ما آن را مانند كسى وداع مى‏كنيم كه فراقش بر ما دشوار آمده و روى بر تافتنش ما را به وحشت افكنده، و او را بر ذمه ما پيمانى نگاه داشتنى، و حرمتى رعايت كردنى، و حق گزاردنى لازم شده. از اين رو همگى مى‏گوئيم: سلام بر تو اى بزرگترين ماه خدا، و اى عيد دوستان خدا - سلام بر تو - اى گرامى‏ترين مصاحب از ميان اوقات، و اى بهترين ماه در ايام و ساعات. سلام بر تو. اى ماهى كه بر آمدن كامها در آن آسان و اعمال نيك در آن منتشر و فراوان است.
سلام بر تو اى همنشينى كه چون پديد آيد احترامش بزرگ، و چون ناپديد شود فقدانش دردناك است. و اى مايه اميدى كه فراقش رنج افزا است. سلام بر تو اى همدمى كه چون رو آورد مايه انس شد، و شادى انگيخت، و چون سپرى شد، وحشت افزود، و متألم ساخت. سلام بر تو اى همسايه‏اى كه دلها در جوار آن رقت گرفت، و گناهان در آن كم شد.
سلام بر تو اى يارى دهنده‏اى كه ما را در مبارزه شيطان يارى داد، و اى رفيقى كه راههاى احسان را هموار ساخت.
سلام بر تو، چه بسيارند آزاد شدگان خدا در دوران تو، و چه نيكبخت است به سبب تو كسى كه احترامت را منظور داشته است. سلام بر تو كه چه زداينده بودى گناهان را! و چه پوشنده بودى انواع عيبها را!
سلام بر تو، چه طولانى بودى بر گناهكاران! و چه با هيبت بودى در دلهاى مؤمنان. سلام بر تو اى ماهى كه روزها با تو سر همسرى ندارند، سلام بر تو كه از هر جهت موجب سلامتى. سلام بر تو، كه همنشينيت مكروه، و معاشرتت نكوهيده نيست. سلام بر تو، همچنانكه با ارمغان بركات بر ما وارد شدى، و آلودگى گناهان را از ما فرو شستى. سلام بر تو، كه وداع با تو از روى خستگى، و ترك روزه‏ات از سر ملالت نيست. سلام بر تو، كه پيش از آمدن در آرزوى تو بوديم، و پيش از رفتن از انديشه فراقت محزونيم.
سلام بر تو، چه بسا بديها كه به يمن تو از جانب ما گشته، و چه خوبيها كه به بركت تو بر ما روان شده!
سلام بر تو، و بر شب قدرى كه از هزار ماه بهتر است. سلام بر تو، ديروز چه سخت به تو دل بسته بوديم، و فردا چه بسيار بتو مشتاق خواهيم بود!
سلام بر تو، و بر فضيلتت كه از آن محروم شديم، و بركات گذشته‏ات كه از ما ربوده شد .
خدايا، ما اهل اين ماهيم كه ما را به آن تشريف بخشيدى، و ما را براى حق‏شناسى آن توفيق دادى. در آن زمان كه بدبختان قيمت وقتش را نشناختند. و به علت بدبختى خود از فضل آن محروم ماندند. و توئى سرپرست ما در شناختن فضيلتش، كه ما را براى آن برگزيدى، و وظائفش كه ما را به آن رهبرى كردى. و ما - با اعتراف به تقصير - به توفيق تو صيام و قيامش را عهده‏دار شديم. و اندكى از بسيار را بجا آورديم .
خدايا، پس از سر اعتراف به بدكردارى و به آيين اقرار بر سهل انگارى حمد تو مى‏گوئيم و پشتيمانى قطعى دلها، و عذر صادقانه زبانهامان را بتو اختصاص مى‏دهيم پس ما را بر تقصيرى كه بما اصابت كرده، اجرى عطا كن كه به نيروى آن خيرى را كه دلخواه ما است دريابيم و اندوخته‏هائى را كه مورد علاقه شديد ما است به عوض بستانيم. و عذر ما را در تقصير از پرداخت حق خود بپذير، و آينده عمر ما را به ماه رمضان ديگر برسان. و چون ما را به ماه رساندى بر انجام عبادتى كه زيبنده تو باشد يارى ده، و بر قيام به طاعتى كه لايق موجب تدارك حق تو در آن دو ماه كه از ماههاى زمان است، بدست ما جارى كن.
خدايا، هر معصيت صغيره يا كبيره‏اى كه در اين ماه پيرامون آن گشته‏ايم، يا گناهى كه به آن آلوده شده‏ايم، يا خطائى كه مرتكب گشته‏ايم: از روى عمد يا فراموشى، به ستم كردن بر خود يا به هتك حرمت ديگرى، پس بر محمد و آلش رحمت فرست، و ما را از آن در پرده ستارى خود بپوشان، و به عفوت از ما در گذر، و ما را در آن ماه نصب العين شماتت كنندگان مساز. و زبان طعنه زنندگان را بر ما مگشاى، و ما را به مهربانى بى‏پايان و فضل كاستى ناپذيرت به كارى بگمار كه سبب فرو نهادن و پوشاندن آن چيز شود كه در آن ماه بر ما نمى‏پسندى .
خدايا، بر محمد و آلش رحمت فرست، و مصيبت رفتن ماه ما را جبران كن، و روز عيد و روزه گشودنمان را بر ما مبارك ساز و آن را از بهترين روزهائى قرار ده كه بر ما گذشته است: جالبترين روزها براى عفو، و پاك كننده‏ترين روزها براى گناه و گناهان پنهان و آشكار ما را بيامرز.
خدايا، با بيرون رفتن اين ماه، ما را از گناهانمان بيرون آور، و همراه خارج شدنش ما را از بديهامان خارج ساز. و ما را از خوشبخت‏ترين اهل اين ماه بوسيله اين ماه، و از پرنصيب‏ترين ايشان در اين ماه و از بهره‏مندترين ايشان در اين ماه قرار ده .
خدايا، هر كس كه اين ماه را چنانكه شايسته رعايت است رعايت كرده، و حرمتش را چنانكه شرط نگهدارى است نگاه داشته، و به حدودش چنانكه شايسته قيام است بپاخاسته، و از گناهان خود، چنانكه حق پرهيزكارى است، پرهيز كرده، يا بوسيله تقربى بتو نزديكى جسته: كه تو را از خود راضى، و رحمتت را به او معطوف ساخته، پس مانند آنچه به او بخشيده‏اى از توانگرى خود بما ببخش، و چندين برابر آن را از فضل خود بما عطا كن. زيرا كه فضل تو كاستى نمى‏گيرد، و خزانه‏هايت نقصان نمى‏پذيرد، بلكه افزون مى‏شود، و كانهاى احسان تو، فانى نمى‏شود، و همانا كه بخشش گوارا، بخشش تو است.
خدايا بر محمد و آلش رحمت فرست، و مانند ثوابهاى آن كس را براى ما بنويس كه تا روز رستاخيز در آن ماه روزه داشته، يا در عبادت تو كوشيده است .
خدايا، در اين روز كه آن را براى مؤمنان عيد و شادى، و براى اهل ملت خود روز اجتماع و تعاون قرار دادى، پيش تو توبه مى‏كنيم: از هر گناهى كه مرتكب شده‏ايم، يا هر كار بدى كه از پيش فرستاده‏ايم، يا انديشه بدى كه در دل داشته‏ايم: توبه كسى كه خيال بازگشت به گناه در دل ندارد، و پس از توبه به خطا باز نمى‏گردد: توبه خالصى كه از شك و ريب پيراسته باشد. پس آن را از ما بپذير، و از ما خشنود شو، و ما را بر آن ثابت بدار .
خدايا،ترس از عذاب وعيد، و شوق به ثواب موعود را روزى ما ساز، تا لذت آنچه را كه از تو مسألت مى‏كنيم و شدت اندوه آنچه را كه از آن بتو پناه مى‏بريم در يابيم. و ما را نزد خود از توبه كنندگانى قرار ده كه محبتت را بر ايشان لازم ساخته‏اى، و بازگشتشان را به طاعت خود، پذيرفته‏اى. اى عادلترين عادلان.
خدايا، بر محمد پيغمبر ما و آل او رحمت فرست، همچنانكه بر فرشتگان مقرب خود رحمت فرستادى. و بر او و آلش رحمت فرست، همچنانكه بر پيغمبران مرسلت رحمت فرستادى و بر او و آلش رحمت فرست، همچنانكه بر بندگان صالحت رحمت فرستادى، و بهتر از آن اى پروردگار جهانيان: چنان رحمتى كه بركتش بما برسد، و نفعش بما عايد شود و به موجب آن دعايمان مستجاب گردد، زيرا كه تو كريمتر كسى هستى كه بر او توكل كنند و بخشنده‏تر كسى هستى كه از فضلش مسئلت نمايند. و تو بر هر چيز قدرت بى‏نهايت دارى.

46- نيايش، در روز عيد فطر و جمعه

(46) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي يَوْمِ الْفِطْر:

إِذَا انْصَرَفَ مِنْ صَلَاتِهِ قَامَ قَائِماً ثُمّ اسْتَقْبَلَ الْقِبْلَةَ، وَ فِي يَوْمِ الْجُمُعَةِ، فَقَالَ:
يَا مَنْ يَرْحَمُ مَنْ لَا يَرْحَمُهُ الْعِبَادُ
وَ يَا مَنْ يَقْبَلُ مَنْ لَا تَقْبَلُهُ الْبِلَادُ
وَ يَا مَنْ لَا يَحْتَقِرُ أَهْلَ الْحَاجَةِ إِلَيْهِ‏
وَ يَا مَنْ لَا يُخَيّبُ الْمُلِحّينَ عَلَيْهِ.
وَ يَا مَنْ لَا يَجْبَهُ بِالرّدّ أَهْلَ الدّالّةِ عَلَيْهِ‏
وَ يَا مَنْ يَجْتَبِي صَغِيرَ مَا يُتْحَفُ بِهِ، وَ يَشْكُرُ يَسِيرَ مَا يُعْمَلُ لَهُ.
وَ يَا مَنْ يَشْكُرُ عَلَى الْقَلِيلِ وَ يُجَازِي بِالْجَلِيلِ‏
وَ يَا مَنْ يَدْنُو إِلَى مَنْ دَنَا مِنْهُ.
وَ يَا مَنْ يَدْعُو إِلَى نَفْسِهِ مَنْ أَدْبَرَ عَنْهُ.
وَ يَا مَنْ لَا يُغَيّرُ النّعْمَةَ، وَ لَا يُبَادِرُ بِالنّقِمَةِ.
وَ يَا مَنْ يُثْمِرُ الْحَسَنَةَ حَتّى يُنْمِيَهَا، وَ يَتَجَاوَزُ عَنِ السّيّئَةِ حَتّى يُعَفّيَهَا.
انْصَرَفَتِ الْ‏آمَالُ دُونَ مَدَى كَرَمِكَ بِالْحَاجَاتِ، وَ امْتَلَأَتْ بِفَيْضِ جُودِكَ أَوْعِيَةُ الطّلِبَاتِ، وَ تَفَسّخَتْ دُونَ بُلُوغِ نَعْتِكَ الصّفَاتُ، فَلَكَ الْعُلُوّ الْأَعْلَى فَوْقَ كُلّ عَالٍ، وَ الْجَلَالُ الْأَمْجَدُ فَوْقَ كُلّ جَلَالٍ.
كُلّ جَلِيلٍ عِنْدَكَ صَغِيرٌ، وَ كُلّ شَرِيفٍ فِي جَنْبِ شَرَفِكَ حَقِيرٌ، خَابَ الْوَافِدُونَ عَلَى غَيْرِكَ، وَ خَسِرَ الْمُتَعَرّضُونَ إِلّا لَكَ، وَ ضَاعَ الْمُلِمّونَ إِلّا بِكَ، وَ أَجْدَبَ الْمُنْتَجِعُونَ إِلّا مَنِ انْتَجَعَ فَضْلَكَ‏
بَابُكَ مَفْتُوحٌ لِلرّاغِبِينَ، وَ جُودُكَ مُبَاحٌ لِلسّائِلِينَ، وَ إِغَاثَتُكَ قَرِيبَةٌ مِنَ الْمُسْتَغِيثِينَ.
لَا يَخِيبُ مِنْكَ الْ‏آمِلُونَ، وَ لَا يَيْأَسُ مِنْ عَطَائِكَ الْمُتَعَرّضُونَ، وَ لا يَشْقَى بِنَقِمَتِكَ الْمُسْتَغْفِرُونَ.
رِزْقُكَ مَبْسُوطٌ لِمَنْ عَصَاكَ، وَ حِلْمُكَ مُعْتَرِضٌ لِمَنْ نَاوَاكَ، عَادَتُكَ الْإِحْسَانُ إِلَى الْمُسِيئِينَ، وَ سُنّتُكَ الْإِبْقَاءُ عَلَى الْمُعْتَدِينَ حَتّى لَقَدْ غَرّتْهُمْ أَنَاتُكَ عَنِ الرّجُوعِ، وَ صَدّهُمْ إِمْهَالُكَ عَنِ النّزُوعِ.
وَ إِنّمَا تَأَنّيْتَ بِهِمْ لِيَفِيئُوا إِلَى أَمْرِكَ، وَ أَمْهَلْتَهُمْ ثِقَةً بِدَوَامِ مُلْكِكَ، فَمَنْ كَانَ مِنْ أَهْلِ السّعَادَةِ خَتَمْتَ لَهُ بِهَا، وَ مَنْ كَانَ مِنْ أَهْلِ الشّقَاوَةِ خَذَلْتَهُ لَهَا.
كُلّهُمْ صَائِرُونَ، إِلَى حُكْمِكَ، وَ أَمُورُهُمْ آئِلَةٌ إِلَى أَمْرِكَ، لَمْ يَهِنْ عَلَى طُولِ مُدّتِهِمْ سُلْطَانُكَ، وَ لَمْ يَدْحَضْ لِتَرْكِ مُعَاجَلَتِهِمْ بُرْهَانُكَ.
حُجّتُكَ قَائِمَةٌ لَا تُدْحَضُ، وَ سُلْطَانُكَ ثَابِتٌ لَا يَزُولُ، فَالْوَيْلُ الدّائِمُ لِمَنْ جَنَحَ عَنْكَ، وَ الْخَيْبَةُ الْخَاذِلَةُ لِمَنْ خَابَ مِنْكَ، وَ الشّقَاءُ الْأَشْقَى لِمَنِ اغْتَرّ بِكَ.
مَا أَكْثَرَ تَصَرّفَهُ فِي عَذَابِكَ، وَ مَا أَطْوَلَ تَرَدّدَهُ فِي عِقَابِكَ، وَ مَا أَبْعَدَ غَايَتَهُ مِنَ الْفَرَجِ، وَ مَا أَقْنَطَهُ مِنْ سُهُولَةِ الْمَخْرَجِ عَدْلًا مِنْ قَضَائِكَ لَا تَجُورُ فِيهِ، وَ إِنْصَافاً مِنْ حُكْمِكَ لَا تَحِيفُ عَلَيْهِ.
فَقَدْ ظَاهَرْتَ الْحُجَجَ، وَ أَبْلَيْتَ الْأَعْذَارَ، وَ قَدْ تَقَدّمْتَ بِالْوَعِيدِ، وَ تَلَطّفْتَ فِي التّرْغِيبِ، وَ ضَرَبْتَ الْأَمْثَالَ، وَ أَطَلْتَ الْإِمْهَالَ، وَ أَخّرْتَ وَ أَنْتَ مُسْتَطِيعٌ لِلمُعَاجَلَةِ، وَ تَأَنّيْتَ وَ أَنْتَ مَلِي‏ءٌ بِالْمُبَادَرَةِ
لَمْ تَكُنْ أَنَاتُكَ عَجْزاً، وَ لَا إِمْهَالُكَ وَهْناً، وَ لَا إِمْسَاكُكَ غَفْلَةً، وَ لَا انْتِظَارُكَ مُدَارَاةً، بَلْ لِتَكُونَ حُجّتُكَ أَبْلَغَ، وَ كَرَمُكَ أَكْمَلَ، وَ إِحْسَانُكَ أَوْفَى، وَ نِعْمَتُكَ أَتَمّ، كُلّ ذَلِكَ كَانَ وَ لَمْ تَزَلْ، وَ هُوَ كَائِنٌ وَ لَا تَزَالُ.
حُجّتُكَ أَجَلّ مِنْ أَنْ تُوصَفَ بِكُلّهَا، وَ مَجْدُكَ أَرْفَعُ مِنْ أَنْ يُحَدّ بِكُنْهِهِ، وَ نِعْمَتُكَ أَكْثَرُ مِنْ أَنْ تُحْصَى بِأَسْرِهَا، وَ إِحْسَانُكَ أَكْثَرُ مِنْ أَنْ تُشْكَرَ عَلَى أَقَلّهِ‏
وَ قَدْ قَصّرَ بِيَ السّكُوتُ عَنْ تَحْمِيدِكَ، وَ فَهّهَنِيَ الْإِمْسَاكُ عَنْ تَمْجِيدِكَ، وَ قُصَارَايَ الْإِقْرَارُ بِالْحُسُورِ، لَا رَغْبَةً يَا إِلَهِي بَلْ عَجْزاً.
فَهَا أَنَا ذَا أَؤُمّكَ بِالْوِفَادَةِ، وَ أَسْأَلُكَ حُسْنَ الرّفَادَةِ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اسْمَعْ نَجْوَايَ، وَ اسْتَجِبْ دُعَائِي، وَ لَا تَخْتِمْ يَوْمِي بِخَيْبَتِي، وَ لَا تَجْبَهْنِي بِالرّدّ فِي مَسْأَلَتِي، وَ أَكْرِمْ مِنْ عِنْدِكَ مُنْصَرَفِي، وَ إِلَيْكَ مُنْقَلَبِي، إِنّكَ غَيْرُ ضَائِقٍ بِمَا تُرِيدُ، وَ لَا عَاجِزٍ عَمّا تُسْأَلُ، وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ، وَ لَا حَوْلَ وَ لَا قُوّةَ إِلّا بِاللّهِ الْعَلِيّ الْعَظِيمِ.
ترجمه :
كه چون از نماز باز مى‏گشت رو به قبله مى‏ايستاد و مى‏گفت:
اى كسى كه رحم مى‏كنى بر آنكه بندگان به او رحم نمى‏كنند. و اى كسى كه مى‏پذيرى كسى را كه كشورها او را نمى‏پذيرند. و اى كسى كه اصرار كنندگان درگاه خود را نااميد نمى‏سازى. و اى كسى كه دست رد بر سينه واثقان به محبت و پر توقعان در مسئلت نمى‏گذارى. و اى كسى كه هديه بى‏مقدار را بر مى‏گزينى، و در برابر اندك عملى كه برايت انجام دهند جزا مى‏بخشى. و اى كسى كه عمل كوچك را مى‏پذيرى و مزد بزرگ مى‏دهى. و اى كسى كه هر كس بتو نزديك شود به او نزديك مى‏شوى. و اى كسى كه هر كه از تو روى بگرداند او را بسوى خود مى‏خوانى. و اى كسى كه نعمت خود را تغيير نمى‏دهى و به انتقام شتاب نمى‏كنى، و اى كسى كه نهال كار نيك را به بار مى‏آورى تا آن را بيفزائى، و از كار بد در مى‏گذرى تا آن را ناپديد سازى. كاروان آرزوها پيش از آنكه به منتهاى كرم تو رسند با حاجتهاى روا شده باز آمدند، و جامهاى طلب به فيض جود تو لبريز شدند، و اوصاف به كنه نعت تو نرسيده از هم گسيختند، زيرا عاليترين بارگاه علو بر فراز هر عالى و جليل‏ترين دستگاه مجد، فوق هر جلالى مخصوص تو است. هر بزرگى در برابر بزرگى تو كوچك، و هر شريفى در جنب شرف تو خوار است. آنانكه بسوى غير تو كوچ كردند، نااميد شدند، و كسانى كه جز ترا طلبيدند زيان بردند، و آنانكه به درگاه غير تو فرود آمدند تباه شدند، و نعمت خواهان از غير فضل تو دچار قحطى گشتند. در خانه احسان تو بر روى خواهندگان باز، و عطايت براى سائلان رايگان، و فرياد رسيت به داد خواهان نزديك است. اميدواران از تو نااميد نمى‏شوند، و طالبان از عطايت محروم نمى‏مانند، و آمرزش خواهان به عقوبتت بدبخت نمى‏گردند. خوان روزيت براى گنهكاران نهاده، و حلمت براى آنانكه با تو دشمنى كردند آماده است. عادتت احسان در باره بدرفتاران، و طريقتت شفقت بر تجاوز كاران است. چندانكه مداراى تو ايشان را از بازگشت غافل ساخته، و مهلت دادنت آنان را از باز ايستادن، باز داشته. در صورتى كه تو از آن جهت با ايشان مدارا كرده‏اى كه به فرمان تو باز گردند. و از آن رو مهلتشان داده‏اى كه بر دوام ملك خود واثق بوده‏اى. پس هر كه شايسته نيكبختى بوده كارش را به نيكبختى فرجام داده‏اى، و هر كه را سزاوار بدبختى بوده خوار و دچار بدبختيش ساخته‏اى. همگى در چنبر فرمان توأند، و مآل كارشان وابسته امر تو است، طول مدت سركشى ايشان تسلطت را فرو نكاسته و از تأخير باز خواست ايشان برهانت باطل نشده. حجتت قائم و سلطنتت ثابت و بى‏زوال است. پس عذاب پاينده آن را است كه از تو رخ بر تافته، و نااميدى خوار كننده كسى را است كه از تو نااميد شده، و بدترين بدبختيها براى كسى است كه به حلم تو مغرور گشته. چه بسيار شكنجه‏هاى گوناگون كه خواهد چشيد! و چقدر سرگشتگيش در عقاب تو طول خواهد كشيد! و چه دير هنگام گشايش گرفتاريش خواهد رسيد! و چه نااميديئى كه از زود رهيدن خواهد ديد! همه اين امور از روى عدل در قضاى تو است كه در آن جور نمى‏كنى، و از سر انصاف در حكم تو است كه ستم در آن روا نمى‏دارى. زيرا تو حجتهايت را متواتر ساخته‏اى، و بيان دليل‏هايت را از دير باز ادامه داده‏اى، و پيش از حدوث حادثه تهديد خود را اعلام فرموده‏اى، و در ترغيب و تشويق آئين لطف بكار برده‏اى، و براى تفهيم حقائق مثلها زده‏اى، و با آنكه بر شتاب قادر بودى مهلت را طولانى ساخته‏اى، و زمان مؤاخذه را به تأخير افكنده‏اى، در حالى كه بر پيش‏دستى نيرو داشتى مكث و درنگ كرده‏اى. مداراى تو نه از روى عجز، و مهلت دادنت نه از باب ضعف، و خودداريت نه از جهت غفلت و تعويق افكندن مؤاخذه‏ات نه از روى مدارا، بلكه براى آن است كه حجتت رساتر و كرمت كاملتر، و احسانت وافى‏تر، و نعمتت تمامتر باشد. همه اين امور از تواتر حجتها و بيان دليلها و امثال اينها سنتى ازلى است كه جارى بوده است در حالى كه تو از ازل بوده‏اى، و نظامى ابدى است كه جارى خواهد ماند در حالى كه تو تا ابد خواهى بود و حجت تو اجل از آن است كه همگى صفاتش به وصف در آيد، و شرف و عزتت بالاتر از آن است كه كنه آن در حدى بگنجد، و نعمتت بيشتر از آن است كه همه آن بشمار آيد، و احسانت فزونتر از آن است كه حتى بر كمترين آن شرط سپاس به پيشگاه تو گزارده شود. و اكنون خاموشى مرا از ادامه و تكرار سپاس تو ناتوان ساخته، و خوددارى از تمجيدت زبانم را از كار انداخته است. و آخرين حد توانائيم - اى معبود من - آن است كه از سر عجز نه از بى‏رغبتى به درماندگى اقرار كنم. پس اينك منم كه براى حاجت خود آهنگ درگاه تو مى‏كنم. و پذيرائى و كمك از تو مى‏خواهم پس بر محمد و آلش رحمت فرست، و راز مرا بشنو و دعايم را مستجاب كن، و روز مرا با نااميدى به پايان مبر، و در مسئلتم دست رد بر سينه‏ام مگذار، و رفتنم را از نزد خود و بازگشتنم را بسوى خود با احترام توأم ساز. زيرا تو در هر چه اراده كنى دچار سختى نمى‏شوى، و از برآوردن خواهشها فرو نمى‏مانى، و تو بر هر چيز قدرت بى‏پايان دارى، و هيچ كس را تاب و توانائى نيست، جز به نيروى خداى بلند مرتبه عظيم.


صحيفه سجاديه - قسمت 14

47- نيايش، در روز عرفه

(47) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي يَوْمِ عَرَفَةَ:

الْحَمْدُ لِلّهِ رَبّ الْعَالَمِينَ‏
اللّهُمّ لَكَ الْحَمْدُ بَدِيعَ السّمَاوَاتِ وَ الْأَرْضِ، ذَا الْجَلَالِ وَ الْإِكْرَامِ، رَبّ الْأَرْبَابِ، وَ إِلَهَ كُلّ مَأْلُوهٍ، وَ خَالِقَ كُلّ مَخْلُوقٍ، وَ وَارِثَ كُلّ شَيْ‏ءٍ، لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ، وَ لَا يَعْزُبُ عَنْهُ عِلْمُ شَيْ‏ءٍ، وَ هُوَ بِكُلّ شَيْ‏ءٍ مُحِيطٌ، وَ هُوَ عَلَى كُلّ شَيْ‏ءٍ رَقِيبٌ.
أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الْأَحَدُ الْمُتَوَحّدُ الْفَرْدُ الْمُتَفَرّدُ
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الْكَرِيمُ الْمُتَكَرّمُ، الْعَظِيمُ الْمُتَعَظّمُ، الْكَبِيرُ الْمُتَكَبّرُ
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الْعَلِيّ الْمُتَعَالِ، الشّدِيدُ الْمِحَالِ‏
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الرّحْمَنُ الرّحِيمُ، الْعَلِيمُ الْحَكِيمُ.
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، السّمِيعُ الْبَصِيرُ، الْقَدِيمُ الْخَبِيرُ
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الْكَرِيمُ الْأَكْرَمُ، الدّائِمُ الْأَدْوَمُ،
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الْأَوّلُ قَبْلَ كُلّ أَحَدٍ، وَ الْ‏آخِرُ بَعْدَ كُلّ عَدَدٍ
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الدّانِي فِي عُلُوّهِ، وَ الْعَالِي فِي دُنُوّهِ‏
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، ذُو الْبَهَاءِ وَ الْمَجْدِ، وَ الْكِبْرِيَاءِ وَ الْحَمْدِ
وَ أَنْتَ اللّهُ لَا إِلَهَ إِلّا أَنْتَ، الّذِي أَنْشَأْتَ الْأَشْيَاءَ مِنْ غَيْرِ سِنْخٍ، وَ صَوّرْتَ مَا صَوّرْتَ مِنْ غَيْرِ مِثَالٍ، وَ ابْتَدَعْتَ الْمُبْتَدَعَاتِ بِلَا احْتِذَاءٍ.
أَنْتَ الّذِي قَدّرْتَ كُلّ شَيْ‏ءٍ تَقْدِيراً، وَ يَسّرْتَ كُلّ شَيْ‏ءٍ تَيْسِيراً، وَ دَبّرْتَ مَا دُونَكَ تَدْبِيراً
أَنْتَ الّذِي لَمْ يُعِنْكَ عَلَى خَلْقِكَ شَرِيكٌ، وَ لَمْ يُوَازِرْكَ فِي أَمْرِكَ وَزِيرٌ، وَ لَمْ يَكُنْ لَكَ مُشَاهِدٌ وَ لَا نَظِيرٌ.
أَنْتَ الّذِي أَرَدْتَ فَكَانَ حَتْماً مَا أَرَدْتَ، وَ قَضَيْتَ فَكَانَ عَدْلًا مَا قَضَيْتَ، وَ حَكَمْتَ فَكَانَ نِصْفاً مَا حَكَمْتَ.
أَنْتَ الّذِي لَا يَحْوِيكَ مَكَانٌ، وَ لَمْ يَقُمْ لِسُلْطَانِكَ سُلْطَانٌ، وَ لَمْ يُعْيِكَ بُرْهَانٌ وَ لَا بَيَانٌ.
أَنْتَ الّذِي أَحْصَيْتَ كُلّ شَيْ‏ءٍ عَدَداً، وَ جَعَلْتَ لِكُلّ شَيْ‏ءٍ أَمَداً، وَ قَدّرْتَ كُلّ شَيْ‏ءٍ تَقْدِيراً.
أَنْتَ الّذِي قَصُرَتِ الْأَوْهَامُ عَنْ ذَاتِيّتِكَ، وَ عَجَزَتِ الْأَفْهَامُ عَنْ كَيْفِيّتِكَ، وَ لَمْ تُدْرِكِ الْأَبْصَارُ مَوْضِعَ أَيْنِيّتِكَ.
أَنْتَ الّذِي لَا تُحَدّ فَتَكُونَ مَحْدُوداً، وَ لَمْ تُمَثّلْ فَتَكُونَ مَوْجُوداً، وَ لَمْ تَلِدْ فَتَكُونَ مَوْلُوداً.
أَنْتَ الّذِي لَا ضِدّ مَعَكَ فَيُعَانِدَكَ، وَ لَا عِدْلَ لَكَ فَيُكَاثِرَكَ، وَ لَا نِدّ لَكَ فَيُعَارِضَكَ.
أَنْتَ الّذِي ابْتَدَأَ، وَ اخْتَرَعَ، وَ اسْتَحْدَثَ، وَ ابْتَدَعَ، وَ أَحْسَنَ صُنْعَ مَا صَنَعَ.
سُبْحَانَكَ مَا أَجَلّ شَأْنَكَ، وَ أَسْنَى فِي الْأَمَاكِنِ مَكَانَكَ، وَ أَصْدَعَ بِالْحَقّ فُرْقَانَكَ‏
سُبْحَانَكَ مِنْ لَطِيفٍ مَا أَلْطَفَكَ، وَ رَءُوفٍ مَا أَرْأَفَكَ، وَ حَكِيمٍ مَا أَعْرَفَكَ‏
سُبْحَانَكَ مِنْ مَلِيكٍ مَا أَمْنَعَكَ، وَ جَوَادٍ مَا أَوْسَعَكَ، وَ رَفِيعٍ مَا أَرْفَعَكَ ذُو الْبَهَاءِ وَ الْمَجْدِ وَ الْكِبْرِيَاءِ وَ الْحَمْدِ.
سُبْحَانَكَ بَسَطْتَ بِالْخَيْرَاتِ يَدَكَ، وَ عُرِفَتِ الْهِدَايَةُ مِنْ عِنْدِكَ، فَمَنِ الْتَمَسَكَ لِدِينٍ أَوْ دُنْيَا وَجَدَكَ‏
سُبْحَانَكَ خَضَعَ لَكَ مَنْ جَرَى فِي عِلْمِكَ، وَ خَشَعَ لِعَظَمَتِكَ مَا دُونَ عَرْشِكَ، وَ انْقَادَ لِلتّسْلِيمِ لَكَ كُلّ خَلْقِكَ‏
سُبْحَانَكَ لَا تُحَسّ وَ لَا تُجَسّ وَ لَا تُمَسّ وَ لَا تُكَادُ وَ لَا تُمَاطُ وَ لَا تُنَازَعُ وَ لَا تُجَارَى وَ لَا تُمَارَى وَ لَا تُخَادَعُ وَ لَا تُمَاكَرُ
سُبْحَانَكَ سَبِيلُكَ جَدَدٌ. وَ أَمْرُكَ رَشَدٌ، وَ أَنْتَ حَيّ‏ٌ صَمَدٌ.
سُبْحَانَكَ قَولُكَ حُكْمٌ، وَ قَضَاؤُكَ حَتْمٌ، وَ إِرَادَتُكَ عَزْمٌ.
سُبْحَانَكَ لَا رَادّ لِمَشِيّتِكَ، وَ لَا مُبَدّلَ لِكَلِمَاتِكَ.
سُبْحَانَكَ بَاهِرَ الْ‏آيَاتِ، فَاطِرَ السّمَاوَاتِ، بَارِئَ النّسَمَات‏
لَكَ الْحَمْدُ حَمْداً يَدُومُ بِدَوَامِكَ‏
وَ لَكَ الْحَمْدُ حَمْداً خَالِداً بِنِعْمَتِكَ.
وَ لَكَ الْحَمْدُ حَمْداً يُوَازِي صُنْعَكَ‏
وَ لَكَ الْحَمْدُ حَمْداً يَزِيدُ عَلَى رِضَاكَ.
وَ لَكَ الْحَمْدُ حَمْداً مَعَ حَمْدِ كُلّ حَامِدٍ، وَ شُكْراً يَقْصُرُ عَنْهُ شُكْرُ كُلّ شَاكِرٍ
حَمْداً لَا يَنْبَغِي إِلّا لَكَ، وَ لَا يُتَقَرّبُ بِهِ إِلّا إِلَيْكَ‏
حَمْداً يُسْتَدَامُ بِهِ الْأَوّلُ، وَ يُسْتَدْعَى بِهِ دَوَامُ الْ‏آخِرِ.
حَمْداً يَتَضَاعَفُ عَلَى كُرُورِ الْأَزْمِنَةِ، وَ يَتَزَايَدُ أَضْعَافاً مُتَرَادِفَةً.
حَمْداً يَعْجِزُ عَنْ إِحْصَائِهِ الْحَفَظَةُ، وَ يَزِيدُ عَلَى مَا أَحْصَتْهُ فِي كِتَابِكَ الْكَتَبَةُ
حَمْداً يُوازِنُ عَرْشَكَ الْمَجِيدَ وَ يُعَادِلُ كُرْسِيّكَ الرّفِيعَ.
حَمْداً يَكْمُلُ لَدَيْكَ ثَوَابُهُ، وَ يَسْتَغْرِقُ كُلّ جَزَاءٍ جَزَاؤُهُ‏
حَمْداً ظَاهِرُهُ وَفْقٌ لِبَاطِنِهِ، وَ بَاطِنُهُ وَفْقٌ لِصِدْقِ النّيّةِ
حَمْداً لَمْ يَحْمَدْكَ خَلْقٌ مِثْلَهُ، وَ لَا يَعْرِفُ أَحَدٌ سِوَاكَ فَضْلَهُ‏
حَمْداً يُعَانُ مَنِ اجْتَهَدَ فِي تَعْدِيدِهِ، وَ يُؤَيّدُ مَنْ أَغْرَقَ نَزْعاً فِي تَوْفِيَتِهِ.
حَمْداً يَجْمَعُ مَا خَلَقْتَ مِنَ الْحَمْدِ، وَ يَنْتَظِمُ مَا أَنْتَ خَالِقُهُ مِنْ بَعْدُ.
حَمْداً لَا حَمْدَ أَقْرَبُ إِلَى قَوْلِكَ مِنْهُ، وَ لَا أَحْمَدَ مِمّنْ يَحْمَدُكَ بِهِ.
حَمْداً يُوجِبُ بِكَرَمِكَ الْمَزِيدَ بِوُفُورِهِ، وَ تَصِلُهُ بِمَزِيدٍ بَعْدَ مَزِيدٍ طَوْلًا مِنْكَ‏
حَمْداً يَجِبُ لِكَرَمِ وَجْهِكَ، وَ يُقَابِلُ عِزّ جَلَالِكَ.
رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، الْمُنْتَجَبِ الْمُصْطَفَى الْمُكَرّمِ الْمُقَرّبِ، أَفْضَلَ صَلَوَاتِكَ، وَ بَارِكْ عَلَيْهِ أَتَمّ بَرَكَاتِكَ، وَ تَرَحّمْ عَلَيْهِ أَمْتَعَ رَحَمَاتِكَ.

رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً زَاكِيَةً لَا تَكُونُ صَلَاةٌ أَزْكَى مِنْهَا، وَ صَلّ عَلَيْهِ صَلَاةً نَامِيَةً لَا تَكُونُ صَلَاةٌ أَنْمَى مِنْهَا، وَ صَلّ عَلَيْهِ صَلَاةً رَاضِيَةً لَا تَكُونُ صَلَاةٌ فَوْقَهَا.
رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً تُرْضِيهِ وَ تَزِيدُ عَلَى رِضَاهُ، وَ صَلّ عَلَيْهِ صَلَاةً تُرْضِيكَ و تَزِيدُ عَلَى رِضَاكَ لَهُ وَ صَلّ عَلَيْهِ صَلَاةً لَا تَرْضَى لَهُ إِلّا بِهَا، وَ لَا تَرَى غَيْرَهُ لَهَا أَهْلًا.
رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ صَلَاةً تُجَاوِزُ رِضْوَانَكَ، وَ يَتّصِلُ اتّصَالُهَا بِبَقَائِكَ، وَ لَا يَنْفَدُ كَمَا لَا تَنْفَدُ كَلِمَاتُكَ.
رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً تَنْتَظِمُ صَلَوَاتِ مَلَائِكَتِكَ وَ أَنْبِيَائِكَ وَ رُسُلِكَ وَ أَهْلِ طَاعَتِكَ، وَ تَشْتَمِلُ عَلَى صَلَوَاتِ عِبَادِكَ مِنْ جِنّكَ وَ إِنْسِكَ وَ أَهْلِ إِجَابَتِكَ، وَ تَجْتَمِعُ عَلَى صَلَاةِ كُلّ مَنْ ذَرَأْتَ وَ بَرَأْتَ مِنْ أَصْنَافِ خَلْقِكَ.
رَبّ صَلّ عَلَيْهِ وَ آلِهِ، صَلَاةً تُحِيطُ بِكُلّ صَلَاةٍ سَالِفَةٍ وَ مُسْتَأْنَفَةٍ، وَ صَلّ عَلَيْهِ وَ عَلَى آلِهِ، صَلَاةً مَرْضِيّةً لَكَ وَ لِمَنْ دُونَكَ، وَ تُنْشِئُ مَعَ ذَلِكَ صَلَوَاتٍ تُضَاعِفُ مَعَهَا تِلْكَ الصّلَوَاتِ عِنْدَهَا، وَ تَزِيدُهَا عَلَى كُرُورِ الْأَيّامِ زِيَادَةً فِي تَضَاعِيفَ لَا يَعُدّهَا غَيْرُكَ.
رَبّ صَلّ عَلَى أَطَايِبِ أَهْلِ بَيْتِهِ الّذِينَ اخْتَرْتَهُمْ لِأَمْرِكَ، وَ جَعَلْتَهُمْ خَزَنَةَ عِلْمِكَ، وَ حَفَظَةَ دِينِكَ، وَ خُلَفَاءَكَ فِي أَرْضِكَ، وَ حُجَجَكَ عَلَى عِبَادِكَ، وَ طَهّرْتَهُمْ مِنَ الرّجْسِ وَ الدّنَسِ تَطْهِيراً بِإِرَادَتِكَ، وَ جَعَلْتَهُمُ الْوَسِيلَةَ إِلَيْكَ، وَ الْمَسْلَكَ إِلَى جَنّتِكَ‏
رَبّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، صَلَاةً تُجْزِلُ لَهُمْ بِهَا مِنْ نِحَلِكَ وَ كَرَامَتِكَ، وَ تُكْمِلُ لَهُمُ الْأَشْيَاءَ مِنْ عَطَايَاكَ وَ نَوَافِلِكَ، وَ تُوَفّرُ عَلَيْهِمُ الْحَظّ مِنْ عَوَائِدِكَ وَ فَوَائِدِكَ.
رَبّ صَلّ عَلَيْهِ وَ عَلَيْهِمْ صَلَاةً لَا أَمَدَ فِي أَوّلِهَا، وَ لَا غَايَةَ لِأَمَدِهَا، وَ لَا نِهَايَةَ لِ‏آخِرِهَا.
رَبّ صَلّ عَلَيْهِمْ زِنَةَ عَرْشِكَ وَ مَا دُونَهُ، وَ مِلْ‏ءَ سَمَاوَاتِكَ وَ مَا فَوْقَهُنّ، وَ عَدَدَ أَرَضِيكَ وَ مَا تَحْتَهُنّ وَ مَا بَيْنَهُنّ، صَلَاةً تُقَرّبُهُمْ مِنْكَ زُلْفَى، وَ تَكُونُ لَكَ وَ لَهُمْ رِضًى، وَ مُتّصِلَةً بِنَظَائِرِهِنّ أَبَداً.
اللّهُمّ إِنّكَ أَيّدْتَ دِينَكَ فِي كُلّ أَوَانٍ بِإِمَامٍ أَقَمْتَهُ عَلَماً لِعِبَادِكَ، وَ مَنَاراً فِي بِلَادِكَ بَعْدَ أَنْ وَصَلْتَ حَبْلَهُ بِحَبْلِكَ، وَ جَعَلْتَهُ الذّرِيعَةَ إِلَى رِضْوَانِكَ، وَ افْتَرَضْتَ طَاعَتَهُ، وَ حَذّرْتَ مَعْصِيَتَهُ، وَ أَمَرْتَ بِامْتِثَالِ أَوَامِرِهِ، وَ الِانْتِهَاءِ عِنْدَ نَهْيِهِ، وَ أَلّا يَتَقَدّمَهُ مُتَقَدّمٌ، وَ لَا يَتَأَخّرَ عَنْهُ مُتَأَخّرٌ فَهُوَ عِصْمَةُ اللّائِذِينَ، وَ كَهْفُ الْمُؤْمِنِينَ وَ عُرْوَةُ الْمُتَمَسّكِينَ، وَ بَهَاءُ الْعَالَمِينَ.
اللّهُمّ فَأَوْزِعْ لِوَلِيّكَ شُكْرَ مَا أَنْعَمْتَ بِهِ عَلَيْهِ، وَ أَوْزِعْنَا مِثْلَهُ فِيهِ، وَ آتِهِ مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً، وَ افْتَحْ لَهُ فَتْحاً يَسِيراً، وَ أَعِنْهُ بِرُكْنِكَ الْأَعَزّ، وَ اشْدُدْ أَزْرَهُ، وَ قَوّ عَضُدَهُ، وَ رَاعِهِ بِعَيْنِكَ، وَ احْمِهِ بِحِفْظِكَ وَ انْصُرْهُ بِمَلَائِكَتِكَ، وَ امْدُدْهُ بِجُنْدِكَ الْأَغْلَبِ.
وَ أَقِمْ بِهِ كِتَابَكَ وَ حُدُودَكَ وَ شَرَائِعَكَ وَ سُنَنَ رَسُولِكَ، صَلَوَاتُكَ اللّهُمّ عَلَيْهِ وَ آلِهِ، وَ أَحْيِ بِهِ مَا أَمَاتَهُ الظّالِمُونَ مِنْ مَعَالِمِ دِينِكَ، وَ اجْلُ بِهِ صَدَاءَ الْجَوْرِ عَنْ طَرِيقَتِكَ، وَ أَبِنْ بِهِ الضّرّاءَ مِنْ سَبِيلِكَ، وَ أَزِلْ بِهِ النّاكِبِينَ عَنْ صِرَاطِكَ، وَ امْحَقْ بِهِ بُغَاةَ قَصْدِكَ عِوَجاً
وَ أَلِنْ جَانِبَهُ لِأَوْلِيَائِكَ، وَ ابْسُطْ يَدَهُ عَلَى أَعْدَائِكَ، وَ هَبْ لَنَا رَأْفَتَهُ، وَ رَحْمَتَهُ وَ تَعَطّفَهُ وَ تَحَنّنَهُ، وَ اجْعَلْنَا لَهُ سَامِعِينَ مُطِيعِينَ، وَ فِي رِضَاهُ سَاعِينَ، وَ إِلَى نُصْرَتِهِ وَ الْمُدَافَعَةِ عَنْهُ مُكْنِفِينَ، وَ إِلَيْكَ وَ إِلَى رَسُولِكَ صَلَوَاتُكَ اللّهُمّ عَلَيْهِ وَ آلِهِ بِذَلِكَ مُتَقَرّبِينَ.
اللّهُمّ وَ صَلّ عَلَى أَوْلِيَائِهِمُ الْمُعْتَرِفِينَ بِمَقَامِهِمُ، الْمُتّبِعِينَ مَنْهَجَهُمُ، الْمُقْتَفِينَ آثَارَهُمُ، الْمُسْتَمْسِكِينَ بِعُرْوَتِهِمُ، الْمُتَمَسّكِينَ بِوِلَايَتِهِمُ، الْمُؤْتَمّينَ بِإِمَامَتِهِمُ، الْمُسَلّمِينَ لِأَمْرِهِمُ، الْمُجْتَهِدِينَ فِي طَاعَتِهِمُ، الْمُنْتَظِرِينَ أَيّامَهُمُ، الْمَادّينَ إِلَيْهِمْ أَعْيُنَهُمُ، الصّلَوَاتِ الْمُبَارَكَاتِ الزّاكِيَاتِ النّامِيَاتِ الْغَادِيَاتِ الرّائِحَاتِ.
وَ سَلّمْ عَلَيْهِمْ وَ عَلَى أَرْوَاحِهِمْ، وَ اجْمَعْ عَلَى التّقْوَى أَمْرَهُمْ، وَ أَصْلِحْ لَهُمْ شُئُونَهُمْ، وَ تُبْ عَلَيْهِمْ، إِنّكَ أَنْتَ التّوّابُ الرّحِيمُ، وَ خَيْرُ الْغَافِرِينَ، وَ اجْعَلْنَا مَعَهُمْ فِي دَارِ السّلَامِ بِرَحْمَتِكَ، يَا أَرْحَمَ الرّاحِمِينَ.
اللّهُمّ هَذَا يَوْمُ عَرَفَةَ يَوْمٌ شَرّفْتَهُ وَ كَرّمْتَهُ وَ عَظّمْتَهُ، نَشَرْتَ فِيهِ رَحْمَتَكَ، وَ مَنَنْتَ فِيهِ بِعَفْوِكَ، وَ أَجْزَلْتَ فِيهِ عَطِيّتَكَ، وَ تَفَضّلْتَ بِهِ عَلَى عِبَادِكَ.
اللّهُمّ وَ أَنَا عَبْدُكَ الّذِي أَنْعَمْتَ عَلَيْهِ قَبْلَ خَلْقِكَ لَهُ وَ بَعْدَ خَلْقِكَ إِيّاهُ، فَجَعَلْتَهُ مِمّنْ هَدَيْتَهُ لِدِينِكَ، وَ وَفّقْتَهُ لِحَقّكَ، وَ عَصَمْتَهُ بِحَبْلِكَ، وَ أَدْخَلْتَهُ فِي حِزْبِكَ، وَ أَرْشَدْتَهُ لِمُوَالَاةِ أَوْلِيَائِكَ، وَ مُعَادَاةِ أَعْدَائِكَ.
ثُمّ أَمَرْتَهُ فَلَمْ يَأْتَمِرْ، وَ زَجَرْتَهُ فَلَمْ يَنْزَجِرْ، وَ نَهَيْتَهُ عَنْ مَعْصِيَتِكَ، فَخَالَفَ أَمْرَكَ إِلَى نَهْيِكَ، لَا مُعَانَدَةً لَكَ، وَ لَا اسْتِكْبَاراً عَلَيْكَ، بَلْ دَعَاهُ هَوَاهُ إِلَى مَا زَيّلْتَهُ وَ إِلَى مَا حَذّرْتَهُ، وَ أَعَانَهُ عَلَى ذَلِكَ عَدُوّكَ وَ عَدُوّهُ، فَأَقْدَمَ عَلَيْهِ عَارِفاً بِوَعِيدِكَ، رَاجِياً لِعَفْوِكَ، وَاثِقاً بِتَجَاوُزِكَ، وَ كَانَ أَحَقّ عِبَادِكَ مَعَ مَا مَنَنْتَ عَلَيْهِ أَلّا يَفْعَلَ.
وَ هَا أَنَا ذَا بَيْنَ يَدَيْكَ صَاغِراً ذَلِيلًا خَاضِعاً خَاشِعاً خَائِفاً، مُعْتَرِفاً بِعَظِيمٍ مِنَ الذّنُوبِ تَحَمّلْتُهُ، وَ جَلِيلٍ مِنَ الْخَطَايَا اجْتَرَمْتُهُ، مُسْتَجِيراً بِصَفْحِكَ، لَائِذاً بِرَحْمَتِكَ، مُوقِناً أَنّهُ لَا يُجِيرُنِي مِنْكَ مُجِيرٌ، وَ لَا يَمْنَعُنِي مِنْكَ مَانِعٌ.
فَعُدْ عَلَيّ بِمَا تَعُودُ بِهِ عَلَى مَنِ اقْتَرَفَ مِنْ تَغَمّدِكَ، وَ جُدْ عَلَيّ بِمَا تَجُودُ بِهِ عَلَى مَنْ أَلْقَى بِيَدِهِ إِلَيْكَ مِنْ عَفْوِكَ، وَ امْنُنْ عَلَيّ بِمَا لَا يَتَعَاظَمُكَ أَنْ تَمُنّ بِهِ عَلَى مَنْ أَمّلَكَ مِنْ غُفْرَانِكَ،
وَ اجْعَلْ لِي فِي هَذَا الْيَوْمِ نَصِيباً أَنَالُ بِهِ حَظّاً مِنْ رِضْوَانِكَ، وَ لَا تَرُدّنِي صِفْراً مِمّا يَنْقَلِبُ بِهِ الْمُتَعَبّدُونَ لَكَ مِنْ عِبَادِكَ‏
وَ إِنّي وَ إِنْ لَمْ أُقَدّمْ مَا قَدّمُوهُ مِنَ الصّالِحَاتِ فَقَدْ قَدّمْتُ تَوْحِيدَكَ وَ نَفْيَ الْأَضْدَادِ وَ الْأَنْدَادِ وَ الْأَشْبَاهِ عَنْكَ، وَ أَتَيْتُكَ مِنَ الْأَبْوَابِ الّتِي أَمَرْتَ أَنْ تُؤْتَى مِنْهَا، وَ تَقَرّبْتُ إِلَيْكَ بِمَا لَا يَقْرُبُ أَحَدٌ مِنْكَ إِلّا بالتّقَرّبِ بِهِ.
ثُمّ أَتْبَعْتُ ذَلِكَ بِالْإِنَابَةِ إِلَيْكَ، وَ التّذَلّلِ وَ الِاسْتِكَانَةِ لَكَ، وَ حُسْنِ الظّنّ بِكَ، وَ الثّقَةِ بِمَا عِنْدَكَ، وَ شَفَعْتُهُ بِرَجَائِكَ الّذِي قَلّ مَا يَخِيبُ عَلَيْهِ رَاجِيكَ.
وَ سَأَلْتُكَ مَسْأَلَةَ الْحَقِيرِ الذّلِيلِ الْبَائِسِ الْفَقِيرِ الْخَائِفِ الْمُسْتَجِيرِ، وَ مَعَ ذَلِكَ خِيفَةً وَ تَضَرّعاً وَ تَعَوّذاً وَ تَلَوّذاً، لَا مُسْتَطِيلًا بِتَكَبّرِ الْمُتَكَبّرِينَ، وَ لَا مُتَعَالِياً بِدَالّةِ الْمُطِيعِينَ، وَ لَا مُسْتَطِيلًا بِشَفَاعَةِ الشّافِعِينَ.
وَ أَنَا بَعْدُ أَقَلّ الْأَقَلّينَ، وَ أَذَلّ الْأَذَلّينَ، وَ مِثْلُ الذّرّةِ أَوْ دُونَهَا، فَيَا مَنْ لَمْ يُعَاجِلِ الْمُسِيئِينَ، وَ لَا يَنْدَهُ الْمُتْرَفِينَ، وَ يَا مَنْ يَمُنّ بِإِقَالَةِ الْعَاثِرِينَ، وَ يَتَفَضّلُ بِإِنْظَارِ الْخَاطِئِينَ.
أَنَا الْمُسِي‏ءُ الْمُعْتَرِفُ الْخَاطِئُ الْعَاثِرُ.
أَنَا الّذِي أَقْدَمَ عَلَيْكَ مُجْتَرِئاً.
أَنَا الّذِي عَصَاكَ مُتَعَمّداً.
أَنَا الّذِي اسْتَخْفَى مِنْ عِبَادِكَ وَ بَارَزَكَ.
أَنَا الّذِي هَابَ عِبَادَكَ وَ أَمِنَكَ.
أَنَا الّذِي لَمْ يَرْهَبْ سَطْوَتَكَ، وَ لَمْ يَخَفْ بَأْسَكَ.
أَنَا الْجَانِي عَلَى نَفْسِهِ‏
أَنَا الْمُرْتَهَنُ بِبَلِيّتِهِ.
أَنَا القَلِيلُ الْحَيَاءِ.
أَنَا الطّوِيلُ الْعَنَاءِ.
بِحَقّ مَنِ انْتَجَبْتَ مِنْ خَلْقِكَ، وَ بِمَنِ اصْطَفَيْتَهُ لِنَفْسِكَ، بِحَقّ مَنِ اخْتَرْتَ مِنْ بَرِيّتِكَ، وَ مَنِ اجْتَبَيْتَ لِشَأْنِكَ، بِحَقّ مَنْ وَصَلْتَ طَاعَتَهُ بِطَاعَتِكَ، وَ مَنْ جَعَلْتَ مَعْصِيَتَهُ كَمَعْصِيَتِكَ، بِحَقّ مَنْ قَرَنْتَ مُوَالَاتَهُ بِمُوَالَاتِكَ، وَ مَنْ نُطْتَ مُعَادَاتَهُ بِمُعَادَاتِكَ، تَغَمّدْنِي فِي يَوْمِي هَذَا بِمَا تَتَغَمّدُ بِهِ مَنْ جَارَ إِلَيْكَ مُتَنَصّلًا، وَ عَاذَ بِاسْتِغْفَارِكَ تَائِباً.
وَ تَوَلّنِي بِمَا تَتَوَلّى بِهِ أَهْلَ طَاعَتِكَ وَ الزّلْفَى لَدَيْكَ وَ الْمَكَانَةِ مِنْكَ.
وَ تَوَحّدْنِي بِمَا تَتَوَحّدُ بِهِ مَنْ وَفَى بِعَهْدِكَ، وَ أَتْعَبَ نَفْسَهُ فِي ذَاتِكَ، وَ أَجْهَدَهَا فِي مَرْضَاتِكَ.
وَ لَا تُؤَاخِذْنِي بِتَفْرِيطِي فِي جَنْبِكَ، وَ تَعَدّي طَوْرِي فِي حُدُودِكَ، وَ مُجَاوَزَةِ أَحْكَامِكَ.
وَ لَا تَسْتَدْرِجْنِي بِإِمْلَائِكَ لِي اسْتِدْرَاجَ مَنْ مَنَعَنِي خَيْرَ مَا عِنْدَهُ وَ لَمْ يَشْرَكْكَ فِي حُلُولِ نِعْمَتِهِ بِي.
وَ نَبّهْنِي مِنْ رَقْدَةِ الْغَافِلِينَ، وَ سِنَةِ الْمُسْرِفِينَ، وَ نَعْسَةِ الْمَخْذُولِينَ‏
وَ خُذْ بِقَلْبِي إِلَى مَا اسْتَعْمَلْتَ بِهِ الْقَانِتِينَ، وَ اسْتَعْبَدْتَ بِهِ الْمُتَعَبّدِينَ، وَ اسْتَنْقَذْتَ بِهِ الْمُتَهَاوِنِينَ.
وَ أَعِذْنِي مِمّا يُبَاعِدُنِي عَنْكَ، وَ يَحُولُ بَيْنِي وَ بَيْنَ حَظّي مِنْكَ، وَ يَصُدّنِي عَمّا أُحَاوِلُ لَدَيْكَ‏
وَ سَهّلْ لِي مَسْلَكَ الْخَيْرَاتِ إِلَيْكَ، وَ الْمُسَابَقَةَ إِلَيْهَا مِنْ حَيْثُ أَمَرْتَ، وَ الْمُشَاحّةَ فِيهَا عَلَى مَا أَرَدْتَ.
وَ لَا تَمْحَقْنِي فِيمَن تَمْحَقُ مِنَ الْمُسْتَخِفّينَ بِمَا أَوْعَدْت‏
وَ لَا تُهْلِكْنِي مَعَ مَنْ تُهْلِكُ مِنَ الْمُتَعَرّضِينَ لِمَقْتِكَ‏
وَ لَا تُتَبّرْنِي فِيمَنْ تُتَبّرُ مِنَ الْمُنْحَرِفِينَ عَنْ سُبُلِكَ‏
وَ نَجّنِي مِنْ غَمَرَاتِ الْفِتْنَةِ، وَ خَلّصْنِي مِنْ لَهَوَاتِ الْبَلْوَى، وَ أَجِرْنِي مِنْ أَخْذِ الْإِمْلَاءِ.
وَ حُلْ بَيْنِي وَ بَيْنَ عَدُوٍّ يُضِلّنِي، وَ هَوًى يُوبِقُنِي، وَ مَنْقَصَةٍ تَرْهَقُنِي‏
وَ لَا تُعْرِضْ عَنّي إِعْرَاضَ مَنْ لَا تَرْضَى عَنْهُ بَعْدَ غَضَبِكَ‏
وَ لَا تُؤْيِسْنِي مِنَ الْأَمَلِ فِيكَ فَيَغْلِبَ عَلَيّ الْقُنُوطُ مِنْ رَحْمَتِكَ‏
وَ لَا تَمْنَحْنِي بِمَا لَا طَاقَةَ لِي بِهِ فَتَبْهَظَنِي مِمّا تُحَمّلُنِيهِ مِنْ فَضْلِ مَحَبّتِكَ.
وَ لَا تُرْسِلْنِي مِنْ يَدِكَ إِرْسَالَ مَنْ لَا خَيْرَ فِيهِ، وَ لَا حَاجَةَ بِكَ إِلَيْهِ، وَ لَا إِنَابَةَ لَهُ‏
وَ لَا تَرْمِ بِي رَمْيَ مَنْ سَقَطَ مِنْ عَيْنِ رِعَايَتِكَ، وَ مَنِ اشْتَمَلَ عَلَيْهِ الْخِزْيُ مِنْ عِنْدِكَ، بَلْ خُذْ بِيَدِي مِنْ سَقْطَةِ الْمُتَرَدّينَ، وَ وَهْلَةِ الْمُتَعَسّفِينَ، وَ زَلّةِ الْمَغْرُورِينَ، وَ وَرْطَةِ الْهَالِكِينَ.
وَ عَافِنِي مِمّا ابْتَلَيْتَ بِهِ طَبَقَاتِ عَبِيدِكَ وَ إِمَائِكَ، وَ بَلّغْنِي مَبَالِغَ مَنْ عُنِيتَ بِهِ، وَ أَنْعَمْتَ عَلَيْهِ، وَ رَضِيتَ عَنْهُ، فَأَعَشْتَهُ حَمِيداً، وَ تَوَفّيْتَهُ سَعِيداً
وَ طَوّقْنِي طَوْقَ الْإِقْلَاعِ عَمّا يُحْبِطُ الْحَسَنَاتِ، وَ يَذْهَبُ بِالْبَرَكَات‏
وَ أَشْعِرْ قَلْبِيَ الِازْدِجَارَ عَنْ قَبَائِحِ السّيّئَاتِ، وَ فَوَاضِحِ الْحَوْبَاتِ.
وَ لَا تَشْغَلْنِي بِمَا لَا أُدْرِكُهُ إِلّا بِكَ عَمّا لَا يُرْضِيكَ عَنّي غَيْرُهُ‏
وَ انْزِعْ مِنْ قَلْبِي حُبّ دُنْيَا دَنِيّةٍ تَنْهَى عَمّا عِنْدَكَ، وَ تَصُدّ عَنِ ابْتِغَاءِ الْوَسِيلَةِ إِلَيْكَ، وَ تُذْهِلُ عَنِ التّقَرّبِ مِنْكَ.
وَ زَيّنْ لِيَ التّفَرّدَ بِمُنَاجَاتِكَ بِاللّيْلِ وَ النّهَارِ
وَ هَبْ لِي عِصْمَةً تُدْنِينِي مِنْ خَشْيَتِكَ، وَ تَقْطَعُنِي عَنْ رُكُوبِ مَحَارِمِكَ، وَ تَفُكّنِي مِنْ أَسْرِ الْعَظَائِمِ.
وَ هَبْ لِيَ التّطْهِيرَ مِنْ دَنَسِ الْعِصْيَانِ، وَ أَذْهِبْ عَنّي دَرَنَ الْخَطَايَا، وَ سَرْبِلْنِي بِسِرْبَالِ عَافِيَتِكَ، وَ رَدّنِي رِدَاءَ مُعَافَاتِكَ، وَ جَلّلْنِي سَوَابِغَ نَعْمَائِكَ، وَ ظَاهِرْ لَدَيّ فَضْلَكَ وَ طَوْلَكَ‏
وَ أَيّدْنِي بِتَوْفِيقِكَ وَ تَسْدِيدِكَ، وَ أَعِنّي عَلَى صَالِحِ النّيّةِ، وَ مَرْضِيّ الْقَوْلِ، وَ مُسْتَحْسَنِ الْعَمَلِ، وَ لَا تَكِلْنِي إِلَى حَوْلِي وَ قُوّتِي دُونَ حَوْلِكَ وَ قُوّتِكَ.
وَ لَا تُخْزِنِي يَوْمَ تَبْعَثُنِي لِلِقَائِكَ، وَ لَا تَفْضَحْنِي بَيْنَ يَدَيْ أَوْلِيَائِكَ، وَ لَا تُنْسِنِي ذِكْرَكَ، وَ لَا تُذْهِبْ عَنّي شُكْرَكَ، بَلْ أَلْزِمْنِيهِ فِي أَحْوَالِ السّهْوِ عِنْدَ غَفَلَاتِ الْجَاهِلِينَ لِ‏آلْائِكَ، وَ أَوْزِعْنِي أَنْ أُثْنِيَ بِمَا أَوْلَيْتَنِيهِ، وَ أَعْتَرِفَ بِمَا أَسْدَيْتَهُ إِلَيّ.
وَ اجْعَلْ رَغْبَتِي إِلَيْكَ فَوْقَ رَغْبَةِ الرّاغِبِينَ، وَ حَمْدِي إِيّاكَ فَوْقَ حَمْدِ الْحَامِدِينَ‏
وَ لَا تَخْذُلْنِي عِنْدَ فَاقَتِي إِلَيْكَ، وَ لَا تُهْلِكْنِي بِمَا. أَسْدَيْتُهُ إِلَيْكَ، وَ لَا تَجْبَهْنِي بِمَا جَبَهْتَ بِهِ الْمُعَانِدِينَ لَكَ، فَإِنّي لَكَ مُسَلّمٌ، أَعْلَمُ أَنّ الْحُجّةَ لَكَ، وَ أَنّكَ أَوْلَى بِالْفَضْلِ، وَ أَعْوَدُ بِالْإِحْسَانِ، وَ أَهْلُ التّقْوَى، وَ أَهْلُ الْمَغْفِرَةِ، وَ أَنّكَ بِأَنْ تَعْفُوَ أَوْلَى مِنْكَ بِأَنْ تُعَاقِبَ، وَ أَنّكَ بِأَنْ تَسْتُرَ أَقْرَبُ مِنْكَ إِلَى أَنْ تَشْهَرَ.
فَأَحْيِنِي حَيَاةً طَيّبَةً تَنْتَظِمُ بِمَا أُرِيدُ، وَ تَبْلُغُ مَا أُحِبّ مِنْ حَيْثُ لَا آتِي مَا تَكْرَهُ، وَ لَا أَرْتَكِبُ مَا نَهَيْتَ عَنْهُ، وَ أَمِتْنِي مِيتَةَ مَنْ يَسْعَى نُورُهُ بَيْنَ يَدَيْهِ وَ عَنْ يَمِينِهِ.
وَ ذَلّلْنِي بَيْنَ يَدَيْكَ، وَ أَعِزّنِي عِنْدَ خَلْقِكَ، وَ ضَعْنِي إِذَا خَلَوْتُ بِكَ، وَ ارْفَعْنِي بَيْنَ عِبَادِكَ، وَ أَغْنِنِي عَمّنْ هُوَ غَنِيّ‏ٌ عَنّي، وَ زِدْنِي إِلَيْكَ فَاقَةً وَ فَقْراً.
وَ أَعِذْنِي مِنْ شَمَاتَةِ الْأَعْدَاءِ، وَ مِنْ حُلُولِ الْبَلَاءِ، وَ مِنَ الذّلّ وَ الْعَنَاءِ، تَغَمّدْنِي فِيمَا اطّلَعْتَ عَلَيْهِ مِنّي بِمَا يَتَغَمّدُ بِهِ الْقَادِرُ عَلَى الْبَطْشِ لَوْ لَا حِلْمُهُ، وَ الْ‏آخِذُ عَلَى الْجَرِيرَةِ لَوْ لَا أَنَاتُهُ‏
وَ إِذَا أَرَدْتَ بِقَوْمٍ فِتْنَةً أَوْ سُوءاً فَنَجّنِي مِنْهَا لِوَاذاً بِكَ، وَ إِذْ لَمْ تُقِمْنِي مَقَامَ فَضِيحَةٍ فِي دُنْيَاكَ فَلَا تُقِمْنِي مِثْلَهُ فِي آخِرَتِكَ‏
وَ اشْفَعْ لِي أَوَائِلَ مِنَنِكَ بِأَوَاخِرِهَا، وَ قَدِيمَ فَوَائِدِكَ بِحَوَادِثِهَا، وَ لَا تَمْدُدْ لِي مَدّاً يَقْسُو مَعَهُ قَلْبِي، وَ لَا تَقْرَعْنِي قَارِعَةً يَذْهَبُ لَهَا بَهَائِي، وَ لَا تَسُمْنِي خَسِيسَةً يَصْغُرُ لَهَا قَدْرِي وَ لَا نَقِيصَةً يُجْهَلُ مِنْ أَجْلِهَا مَكَانِي.
وَ لَا تَرُعْنِي رَوْعَةً أُبْلِسُ بِهَا، وَ لَا خِيفَةً أُوجِسُ دُونَهَا، اجْعَلْ هَيْبَتِي فِي وَعِيدِكَ، وَ حَذَرِي مِنْ إِعْذَارِكَ وَ إِنْذَارِكَ، وَ رَهْبَتِي عِنْد تِلَاوَةِ آيَاتِكَ.
وَ اعْمُرْ لَيْلِي بِإِيقَاظِي فِيهِ لِعِبَادَتِكَ، وَ تَفَرّدِي بِالتّهَجّدِ لَكَ، وَ تَجَرّدِي بِسُكُونِي إِلَيْكَ، وَ إِنْزَالِ حَوَائِجِي بِكَ، وَ مُنَازَلَتِي إِيّاكَ فِي فَكَاكِ رَقَبَتِي مِنْ نَارِكَ، وَ إِجَارَتِي مِمّا فِيهِ أَهْلُهَا مِنْ عَذَابِكَ.
وَ لَا تَذَرْنِي فِي طُغْيَانِي عَامِهاً، وَ لَا فِي غَمْرَتِي سَاهِياً حَتّى حِينٍ، وَ لَا تَجْعَلْنِي عِظَةً لِمَنِ اتّعَظَ، وَ لَا نَكَالًا لِمَنِ اعْتَبَرَ، وَ لَا فِتْنَةً لِمَنْ نَظَرَ، وَ لَا تَمْكُرْ بِي فِيمَنْ تَمْكُرُ بِهِ، وَ لَا تَسْتَبْدِلْ بِي غَيْرِي، وَ لَا تُغَيّرْ لِي اسْماً، وَ لَا تُبَدّلْ لِي جِسْماً، وَ لَا تَتّخِذْنِي هُزُواً لِخَلْقِكَ، وَ لَا سُخْرِيّاً لَكَ، وَ لَا تَبَعاً إِلّا لِمَرْضَاتِكَ، وَ لَا مُمْتَهَناً إِلّا بِالِانْتِقَامِ لَكَ.
وَ أَوْجِدْنِي بَرْدَ عَفْوِكَ، وَ حَلَاوَةَ رَحْمَتِكَ وَ رَوْحِكَ وَ رَيْحَانِكَ، وَ جَنّةِ نَعِيمِكَ، وَ أَذِقْنِي طَعْمَ الْفَرَاغِ لِمَا تُحِبّ بِسَعَةٍ مِنْ سَعَتِكَ، وَ الِاجْتِهَادِ فِيمَا يُزْلِفُ لَدَيْكَ وَ عِنْدَكَ، وَ أَتْحِفْنِي بِتُحْفَةٍ مِنْ تُحَفَاتِكَ.
وَ اجْعَلْ تِجَارَتِي رَابِحَةً، وَ كَرّتِي غَيْرَ خَاسِرَةٍ، وَ أَخِفْنِي مَقَامَكَ، وَ شَوّقْنِي لِقَاءَكَ، وَ تُبْ عَلَيّ تَوْبَةً نَصُوحاً لَا تُبْقِ مَعَهَا ذُنُوباً صَغِيرَةً وَ لَا كَبِيرَةً، وَ لَا تَذَرْ مَعَهَا عَلَانِيَةً وَ لَا سَرِيرَةً.
وَ انْزِعِ الْغِلّ مِنْ صَدْرِي لِلْمُؤْمِنِينَ، وَ اعْطِفْ بِقَلْبِي عَلَى الْخَاشِعِينَ، وَ كُنْ لِي كَمَا تَكُونُ لِلصّالِحِينَ، وَ حَلّنِي حِلْيَةَ الْمُتّقِينَ،
وَ اجْعَلْ لِي لِسَانَ صِدْقٍ فِي الْغَابِرِينَ، وَ ذِكْراً نَامِياً فِي الْ‏آخِرِينَ، وَ وَافِ بِي عَرْصَةَ الْأَوّلِينَ.
وَ تَمّمْ سُبُوغَ نِعْمَتِكَ، عَلَيّ، وَ ظَاهِرْ كَرَامَاتِهَا لَدَيّ، امْلَأْ مِنْ فَوَائِدِكَ يَدِي، وَ سُقْ كَرَائِمَ مَوَاهِبِكَ إِلَيّ، وَ جَاوِرْ بِيَ الْأَطْيَبِينَ مِنْ أَوْلِيَائِكَ فِي الْجِنَانِ الّتِي زَيّنْتَهَا لِأَصْفِيَائِكَ، وَ جَلّلْنِي شَرَائِفَ نِحَلِكَ فِي الْمَقَامَاتِ الْمُعَدّةِ لِأَحِبّائِكَ.
وَ اجْعَلْ لِي عِنْدَكَ مَقِيلًا آوِي إِلَيْهِ مُطْمَئِنّاً، وَ مَثَابَةً أَتَبَوّؤُهَا، وَ أَقَرّ عَيْناً، وَ لَا تُقَايِسْنِي بِعَظِيمَاتِ الْجَرَائِرِ، وَ لَا تُهْلِكْنِي يَوْمَ تُبْلَى السّرَائِرُ، وَ أَزِلْ عَنّي كُلّ شَكّ‏ٍ وَ شُبْهَةٍ، وَ اجْعَلْ لِي فِي الْحَقّ طَرِيقاً مِنْ كُلّ رَحْمَةٍ، وَ أَجْزِلْ لِي قِسَمَ الْمَوَاهِبِ مِنْ نَوَالِكَ، وَ وَفّرْ عَلَيّ حُظُوظَ الْإِحْسَانِ مِنْ إِفْضَالِكَ.
وَ اجْعَلْ قَلْبِي وَاثِقاً بِمَا عِنْدَكَ، وَ هَمّي مُسْتَفْرَغاً لِمَا هُوَ لَكَ، وَ اسْتَعْمِلْنِي بِمَا تَسْتَعْمِلُ بِهِ خَالِصَتَكَ، وَ أَشْرِبْ قَلْبِي عِنْدَ ذُهُولِ الْعُقُولِ طَاعَتَكَ، وَ اجْمَعْ لِيَ الْغِنَى وَ الْعَفَافَ وَ الدّعَةَ وَ الْمُعَافَاةَ وَ الصّحّةَ وَ السّعَةَ وَ الطّمَأْنِينَةَ وَ الْعَافِيَةَ.
وَ لَا تُحْبِطْ حَسَنَاتِي بِمَا يَشُوبُهَا مِنْ مَعْصِيَتِكَ، وَ لَا خَلَوَاتِي بِمَا يَعْرِضُ لِي مِنْ نَزَغَاتِ فِتْنَتِكَ، وَ صُنْ وَجْهِي عَنِ الطّلَبِ إِلَى أَحَدٍ مِنَ الْعَالَمِينَ، وَ ذُبّنِي عَنِ الْتِمَاسِ مَا عِنْدَ الْفَاسِقِينَ.
وَ لَا تَجْعَلْنِي لِلظّالِمِينَ ظَهِيراً، وَ لَا لَهُمْ عَلَى مَحْوِ كِتَابِكَ يَداً وَ نَصِيراً، وَ حُطْنِي مِنْ حَيْثُ لَا أَعْلَمُ حِيَاطَةً تَقِينِي بِهَا، وَ افْتَحْ لِي أَبْوَابَ تَوْبَتِكَ وَ رَحْمَتِكَ وَ رَأْفَتِكَ وَ رِزْقِكَ الْوَاسِعِ، إِنّي إِلَيْكَ مِنَ الرّاغِبِينَ، وَ أَتْمِمْ لِي إِنْعَامَكَ، إِنّكَ خَيْرُ الْمُنْعِمِينَ‏
وَ اجْعَلْ بَاقِيَ عُمُرِي فِي الْحَجّ وَ الْعُمْرَةِ ابْتِغَاءَ وَجْهِكَ، يَا رَبّ الْعَالَمِينَ، وَ صَلّى اللّهُ عَلَى مُحَمّدٍ وَ آلِهِ الطّيّبِينَ الطّاهِرِينَ، وَ السّلَامُ عَلَيْهِ وَ عَلَيْهِمْ أَبَدَ الْ‏آبِدِينَ.
ترجمه :
سپاس خدائى را كه پروردگار جهانيان است .
خدايا سپاس ترا اى پديد آورنده آسمانها و زمين اى صاحب بزرگى و اعزاز اى پروردگار پروردگاران، و اى معبود هر معبود و اى آفريننده هر مخلوق و اى وارث هر چيز. توئى آن خدائى كه چيزى به او نمى‏ماند، و علم چيزى از او پوشيده نمى‏ماند، و او به هر چيز محيط و همه چيز را نگهدار است. توئى خدائى كه نيست معبودى جز تو كه يكتاى بى‏همتاى فرد بى‏مانندى. و توئى خدائى كه نيست معبودى جز تو كه كريم به منتهاى كرم و عظيم در نهايت عظمت و بزرگ در كمال بزرگى هستى. و توئى خدائى كه نيست معبودى جز تو كه بلند مرتبه و در منتهاى بلندى مقام و شديد الانتقامى. و توئى خدائى كه نيست معبودى جز تو كه بخشنده و مهربان و دانا و بر حقيقت اشياء واقفى. و توئى خدائى كه نيست معبودى جز تو كه شنوا و بينا و قديم و آگاه بر اسرارى و توئى خدائى كه نيست معبودى جز تو كه كريمى، و در كرم از همه افزونى، و دائم و جاويدى. و توئى خدائى كه نيست معبودى جز تو كه پيش از هر چيز آغازى و پس از هر شمار انجامى. و توئى خدائى كه نيست معبودى جز تو كه در اوج بلندى خود نزديك، و در نزديكى خود بلندى. و توئى خدائى كه نيست معبودى جز تو كه صاحب جمال و بزرگى و كبريا و ستايشى. و توئى خدائى كه نيست معبودى جز تو كه همه چيز را بدون اصل و مايه‏اى، پديد آورده‏اى و صورتها را بدون انگاره نقش بسته‏اى، و ساخته‏ها را بدون اقتباس ساخته‏اى. توئى ك هر چيز را به مقياس حكمت اندازه گرفته‏اى، و هر چيز را براى انجام وظيفه‏اى روبراه كرده‏اى، و «ما سوا» را سامان بخشيده‏اى .
توئى كه در آفرينشت شريكى ترا كمك نداده، و در فرمانروائيت وزيرى برايت وزارت نكرده، و ناظر و نظيرى براى تو نبوده. توئى كه اراده كرده‏اى، پس اراده‏ات لازم گشته، و داورى كرده‏اى، پس داوريت بر آئين عدل بوده، و حكم كرده‏اى پس حكمت بر اساس انصاف بنياد شده. توئى كه مكانى ترا فرا نمى‏گيرد، و در برابر سلطنتت سلطانى بپا نخاسته و برهان و بيانى ترا عاجز نساخته است. توئى كه همه چيز را يكايك بشمار آورده‏اى، و براى هر چيز مدتى قرار داده‏اى، و هر چيز را به مقياس حكمت اندازه گرفته‏اى. توئى كه پرواز شاهباز وهم به اوج ذاتت نرسيده، و دست فهم از دامن كيفيتت كوتاه مانده، و مكانى ندارى كه به چشم ما درك شود. توئى كه پايان ندارى، تا محدود گردى و به چيزى مانند نشده‏اى تا به قياس تمثيل به ادراك در آئى، و فرزندى نياورده‏اى تا زائيده شده باشى. و توئى كه ضدى با تو نيست تا با تو منازعه كند و همتائى برايت نيست تا بر تو پيروز شود، و كسى در گوهر با تو شريك نيست تا با تو برابرى كند توئى كه آغاز كرده‏اى و اختراع نموده‏اى، و از نو پديد آورده‏اى، و نقش تازه بكار بسته‏اى، و ساختمان هر چه را ساخته‏اى محكم نهاده‏اى. منزهى تو! چه بزرگ است شأن تو! و چه بلند است در همه جا منزلت تو! و چه آشكار ساخته است حق را فرقان تو! منزهى تو! اى صاحب لطفى كه چه بسيار است لطفت! و اى مهربانى كه چه بسيار است مهربانيت! و اى حكيمى كه چه بسيار است شناسائيت! منزهى تو! اى پادشاهى كه چه عزيز و نيرومند است سلطنتت! و اى صاحب جودى كه چه عظيم است توانگريت! و اى بلند پايه‏اى كه چه بلند است پايگاه رفعتت! تو صاحب جمال و بزرگى و كبرياء و ستايشى: منزهى تو! دست خود را به خيرات گشوده‏اى، و هدايت از جانب تو شناخته شده است پس هر كه ترا براى دين يا دنيا طلب كند ترا خواهد يافت. منزهى تو! هر كه در عالم علمت گذشته در پيشگاهت خضوع كرده، و هر چه زير عرش تو است در برابر عظمتت به زانوى خشوع در آمده و همگى آفريدگانت براى تو رشته تسليم به گردن نهاده‏اند. منزهى تو! با هيچ يك از حواس برونى و درونى احساس نمى‏گردى، و با دست سودن و تماس جسم درك نمى‏شوى،. كسى را نيروى حيله گرى با تو، و دور ساختن تو، و نزاع با تو، و غلبه بر تو، و جدال با تو، و فريب دادن تو، و مكر كردن با تو نيست. منزهى تو! راه تو كوبيده و هموار است، و كار و گفتار تو حق و صواب است، و زنده جاويد و مرجع حاجتها توئى. منزهى تو! گفتارت حكمت، و فرمانت لازم، و اراده‏ات جازم است. منزهى تو! مشيتت را رد كننده‏اى و، كلماتت را تغيير دهنده‏اى نيست. منزهى تو! اى صاحب آيات درخشان، و اى نقشبند دستگاه آسمان، و اى آفريننده روان انسان. سپاس ترا سپاسى كه به دوام تو دائم ماند. و سپاس ترا، سپاسى كه به نعمت تو جاويد بپايد. و سپاس ترا، سپاسى كه با كردار و احسانت برابر باشد، و سپاس ترا سپاسى كه بر خشنوديت بيفزايد. و سپاس و شكر ترا، سپاسى كه با سپاس هر سپاسگزارى توأم باشد، و شكرى كه شكر هر شاكرى از آن فرو ماند: سپاسى كه سزاوار غير تو نباشد، و وسيله تقرب به غير تو نشود: سپاسى كه موجب دوام سپاس اول گردد، و بوسيله آن دوام سپاس آخر درخواست شود سپاسى كه بر گردش زمانها مضاعف گردد، و به افزايشهاى پياپى فزونى گيرد: سپاسى كه حساب داران از شمردنش فرو مانند، و از آنچه نويسندگان در نامه‏ات نوشته‏اند افزون شود: سپاسى كه با عرش بزرگت هم سنگى كند، و با كرسى بلند پايه‏ات برابرى نمايد: سپاسى كه ثوابش از جانب تو كامل شود، و مزدش همه مزدها را فرا گيرد: سپاسى كه برونش با درون و درونش با صدق نيت موافق باشد: سپاسى كه هيچ آفريده بمانند آن ترا سپاس نكرده باشد، و جز تو هيچ كس فضل آن را نشناسد: سپاسى كه هر كس در انجامش كوشش كند از جانب تو يارى شود و هر كه كمانش را بكشد از نيروى تو تأييد گردد: سپاسى كه هر چه سپاس آفريده‏اى جمع كند، و هر چه را بعد از اين بيافرينى در رشته انتظام كشد: سپاسى كه هيچ سپاس از آن به سخن تو نزديكتر و هيچ كس از آن كس كه اين گونه سپاس گويد سپاسگزارتر نباشد. سپاسى كه به كرمت به سبب فراوانيش موجب افزونى نعمتها شود، و تو خود به آئين تفضل آن را پياپى با افزونى پيوسته سازى. سپاسى كه زيبنده ذات كريم تو باشد، و با عز جلالت برابرى كند.
پروردگارا، بر محمد و آل محمد - كه برگزيده و پسنديده و گرامى و مقرب است - بهترين رحمتهاى خود را بفرست و او را به كاملترين بركاتت بركت ده، و با كام بخش‏ترين مهربانيت در باره‏اش مهربانى كن.
پروردگارا بر محمد و آلش رحمت فرست، چنان رحمت پاكيزه‏اى كه پاكيزه‏تر از آن رحمتى نباشد. و رحمت فرست بر او، رحمت فزاينده‏اى كه فزاينده‏تر از آن رحمتى صورت نبندد. و رحمت فرست بر او رحمت خشنودئى كه رحمتى برتر از آن صورت نبندد .
پروردگارا، بر محمد و آلش رحمت فرست. رحمتى كه او را خشنود سازد، و از خشنوديش افزون گردد و رحمت فرست بر او رحمتى كه ترا خشنود سازد، و بر خشنوديت از او فزونى گيرد. و رحمت فرست بر او رحمتى كه جز آن را بر او نپسندى، و غير او را سزاوار آن رحمت ندانى .
پروردگارا، بر محمد و آلش رحمت فرست، رحمتى كه صلوات فرشتگان و پيغمبران و رسولان و پيروان ترا به رشته انتظام آورد، و بر صلوات بندگانت از جن و انس و پذيرندگان دعوتت مشتمل باشد، و صلوات هر كه را از انواع خلق خود كه آفريده‏اى و پديد آورده‏اى مجتمع سازد.
پروردگارا، رحمت فرست بر او و آلش، چنان رحمتى كه بر هر رحمت ديرينه و تازه‏اى محيط باشد. و رحمت فرست برا او و آلش، چنان رحمتى كه نزد تو و نزد غير تو پسنديده باشد، و همراه آن رحمتهائى بيافرينى كه هنگام آفريدن آنها رحمتهاى نخستين را دو چندان سازى، و بر گردش روزگار در جريان افزايش گذارى، تا غير تو كسى آن را نتواند شمرد.
پروردگارا، رحمت فرست بر پاكيزه‏تران از اهل بيت او كه ايشان را براى - قيام به امر خود برگزيده‏اى، و خزانه داران علم، و نگهداران دين، و جانشينان خويش در زمين، و حجتهاى خويش بر بندگان خود قرار داده‏اى، و ايشان را به خواست خود از پليدى و آلودگى يكباره پاك كرده‏اى، و وسيله توسل به خود و راه بهشت خود ساخته‏اى .
پروردگارا، رحمت فرست بر محمد و آلش، چنان رحمتى كه بوسيله آن بخشش و كرامت را در باره ايشان بزرگ گردانى، و همه چيز را از عطايا و تبرعات خود را در باره ايشان كامل سازى، و بهره ايشان را از عوائد و فوائد خود سرشار كنى.
پروردگارا، رحمت فرست بر او و بر ايشان، رحمتى كه آغازش را حدى، و مدتش را فرجامى، و آخرش را پايانى نباشد.
پروردگارا، بر ايشان رحمت فرست، به وزن عرش خود، و آنچه زير عرش است، و به گنجايش آسمانهايت، و آنچه بالاى آنها است، و به شمار زمينهايت، و آنچه در زير آنها و ميان آنها است. چنان رحمتى كه ايشان را بوسيله آن به كمال قرب خود رسانى و براى تو و ايشان مايه خشنودى شود، و جاودانه به نظائر آن رحمتها پيوسته باشد.
خدايا تو در هر زمان دين خود را بوسيله پيشوائى تأييد فرموده‏اى كه او را براى بندگانت به عنوان علم و در كشورهايت بجاى نورافكن بر پا داشته‏اى: پس از آنكه پيمان او را به پيمان خود در پيوسته، و او را وسيله خشنودى خود ساخته‏اى و طاعتش را واجب كرده‏اى. و از نافرمانيش بيم داده‏اى، و به اطاعت فرمانهايش و به باز ايستادن در برابر نهيش و سبقت نجستن بر او و واپس نماندن از او فرمان رانده‏اى پس او نگهدار پناهندگان، و ملجأ مؤمنان، و دستاويز متمسكان، و جمال جهانيان است.
خدايا پس ولى خود را به شكر آنچه بر او انعام فرموده‏اى. ملهم ساز. و ما را همچنان به شكر نعمت وجود او ملهم فرماى، و او را از جانب خود سلطنتى يارى دهنده عطا فرماى، و درهاى كاميابى و پيروزى را به آسانى بر او بگشاى، و او را به نيرومندترين تكيه گاه خود مدد ده، و پشت گرم ساز. و بازويش را نيرو بخش، و به چشم عنايت منظورش دار، و به نگهداريت حمايتش كن، و به فرشتگانت ياريش ده، و او را به پيروزترين سپاهت امداد فرماى، و كتاب و حدود خود و شريعتها و سنتهاى پيغمبرت را (كه رحمتهايت بر او و آل او باد) بوسيله او بپا دار، و آنچه را از نشانه‏هاى دينت كه ستمكاران ميرانده‏اند بوسيله او زنده ساز. و زنگ جور ظالمان را به مدد او از شريعتت بزداى، و سختى ناهموارى را بوسيله او از راه خود برطرف كن، و منحرفين از صراط خود را بوسيله او از ميان بردار، و آنان را كه قصد كج ساختن راه راست تو دارند هلاك نماى، و دل ولى خود را در باره دوستانت نرم كن، و دستش را بر دشمنانت گشوده ساز، و مهربانى و رحمت و عطوفت و شفقتش را بما ارزانى دار، و چنان كن كه ما از شنوندگان و مطيعان او شويم، و در راه رضايش پوينده و در نصرت او و دفاع از او يارى كننده باشيم .
و به اين وسيله بسوى تو و پيغمبرت كه رحمتهايت اى بار خداى بر او و آلش باد تقرب جوئيم .
خدايا و رحمت فرست بر دوستان ايشان كه معترف به مقام، و تابع راه روشن، و پيرو آثار، و چنگ زننده به دستاويز، و متمسك به دوستى، و مقتدى به امامت، و گردن نهنده فرمان، و كوشنده در طاعت، و منتظر ايام دولت، و چشم دوخته بر ايشانند: رحمتهاى با بركت و پاكيزه و فزاينده‏اى كه بامدادان و شامگاهان در رسند. و درود فرست بر ايشان و بر جانهاشان، و كارشان را بر اساس تقوى فراهم ساز و احوالشان را به صلاح آور، و توبه ايشان را بپذير زيرا كه توئى توبه‏پذير مهربان، و بهترين آمرزندگان. و ما را به رحمت خود در دار السلام بهشت با ايشان قرار ده. اى مهربانترين مهربانان .
خدايا اين روز عرفه روزى است كه آن را تشريف بخشيده‏اى، و گرامى داشته‏اى، و عظمت داده‏اى: رحمتت را در آن گسترده‏اى، و عفوت را در آن انعام فرموده‏اى، و عطايت را در آن فراوان كرده‏اى، و بوسيله آن بر بندگانت تفضل فرموده‏اى .
خدايا و من آن بنده توئم كه پيش از آفريدنش و پس از خلقتش بر او انعام كرده‏اى، پس او را از كسانى قرار داده‏اى كه به دين خود رهبرى نموده‏اى و بر انجام حق خود توفيق داده‏اى و او را با رشته ولايت و دين خود نگاه داشته‏اى، و در حزب خود وارد كرده‏اى، و به دوستارى دوستانت و دشمنى دشمنانت ارشاد فرموده‏اى. با اين همه او را فرمان داده‏اى پس فرمان نبرده، و منع كرده‏اى پس باز نايستاده، و از نافرمانى خود نهى كرده‏اى، پس از طريق امر تو، به نهيت شتافته: نه از روى عناد با تو، و نه از جهت گردن كشى بر تو. بلكه هواى نفسش او را به آنچه تو از آنش رانده و ترسانده‏اى فرا خوانده و دشمن تو و دشمن او وى را بر آن يارى كرده، تا در حال معرفت به تهديد و اميدوارى به عفو و وثوق به گذشت تو بر آن كار اقدام كرده، در صورتى كه او - با وجود آن همه انعامى كه در باره‏اش فرموده‏اى - سزاوارترين بندگان تو بود كه به آن كار اقدام نكند. و اينك منم در پيشگاهت كه خوار و ذليل و خاضع و خاشع و ترسان، و به گناه عظيمى كه بر دوش كشيده‏ام و به خطاهاى بزرگى كه مرتكب شده‏ام معترفم، و از عفو تو پناه خواه، و به رحمت تو ملتجيم. و يقين دارم كه امان دهنده‏اى مرا از تو امان نمى‏دهد، و باز دارنده‏اى مرا از تو باز نمى‏دارد. پس در برابر اين اعتراف و عقيده ستر و پوششى را كه بر گناهكار مى‏پوشى بر من بپوش، و عفوى را كه به تسليم شونده خود مى‏بخشى بمن ببخش، و آمرزشى را كه چون به شخص اميدوار عطإ؛ه‏هّ‏ّ كنى در نظرت بزرگ نمى‏نمايد. بر من انعام نماى. و در اين روز مرا بهره‏اى قرار ده كه بوسيله آن به نصيبى از خشنودى تو برسم. و مرا از چيزى كه بندگان كوشا در عبادتت به ارمغان مى‏آورند تهيدست بر مگردان. و من اگر چه اعمال شايسته‏اى را كه ايشان پيش فرستاده‏اند، نفرستاده‏ام، ولى توحيد ترا نفى اضداد و امثال و اشباه از ترا پيش فرستاده‏ام، و از آن درها كه تو خود فرمان داده‏اى تا از آن بسوى تو آيند آمده‏ام، و به آنچه كسى جز با تقرب به آن به قرب تو نرسد تقرب جسته‏ام. آنگاه بازگشت بسوى تو، و خوارى و زارى در پيشگاه تو، و نيكبينى نسبت بتو، و اعتماد به رحمت تو را بدرقه آن كرده‏ام. و اميد بتو را، كه كم وقتى اميدوار از آن نااميد مى‏شود، ضميمه آن ساخته‏ام، و مانند مسئلت شخص حقير خوار نيازمند فقير ترسنده امان خواهنده از تو مسئلت كرده‏ام. و به اين احوال مسئلتم از روى ترس و زارى و پناه خواهى و ملجأ طلبى است نه از روى گردن كشى كبر آميز متكبران، و نه از روى بلند پروازى و نه از روى جرأت و خاطر جمعى طاعت كاران، و نه از روى ترفع به اعتماد شفاعت شفيعان. و من گذشته از اين اعتراف، كمترين كمتران، و خوارترين خوارتران، و مانند ذره‏اى يا كمتر از آنم پس اى كسى كه در مؤاخذه بدكاران شتاب نكرده‏اى، و اسراف كاران را نمى‏رانى، و اى كسى كه به آئين انعام از لغزندگان در مى‏گذرى و از راه تفضل خطاكاران را مهلت مى‏دهى. منم آن بدكار معترف خطاكار لغزنده. منم كه از روى تجرى در برابر تو قدم فرا نهاده‏ام. منم كه از بندگان تو پرده پوشى كرده، و با تو آشكارا به مخالفت برخاسته‏ام. منم كه از بندگان تو ترسيده و از تو ايمن شده‏ام. منم كه از هيبت تو نهراسيده و از خشم تو نترسيده‏ام. من آن جنايتكار در باره خويشم، من آنم كه در گرو بلاى خويشتنم. من آن كم آزرمم. من آن گرفتارى رنج طولانيم. ترا قسم مى‏دهم بحق آنكه او را از خلق خود برگزيده‏اى، و او را براى خود پسنديده‏اى بحق آنكه او را از آفريدگانت اختيار كرده‏اى، و براى انجام كار خود گزيده خويش ساخته‏اى، بحق آنكه طاعتش را به طاعت خود پيوسته‏اى، و نافرمانيش را مانند نافرمانى خود كرده‏اى، بحق آنكه دوستيش را به دوستى خود مقرون و دشمنيش را به دشمنى خود منضم ساخته‏اى، مرا در اين روز چنان جامه عفوى بپوشان كه بر كسى مى‏پوشانى، كه با حال بيزارى از گناه نزد تو زارى كند و در حال توبه به طلب آمرزشت پناه آورد و مرا به آنگونه كه اهل طاعت و قرب و منزلت خود را سرپرستى مى‏كنى سرپرستى كن، و مرا اختصاص ده به آنچه اختصاص مى‏دهى كسى را ه به عهده تو وفا كرد، و جانش را در راه به رنج انداخت، و براى خشنوديت خسته كرد. و مرا به كوتاهى در حق تو، و تجاوز از حد خويش در محرمات تو، و گذاشتن از مرز احكامت مؤاخذه مفرماى. و بوسيله مهلت دادن بمن خام و غافلگيرم مساز؛ مانند عافلگير كردن كسى كه خير خود از من باز گرفت و چنان پنداشت كه بهره من تنها بدست او است، و حتى ترا هم در انعام بر من شريك و سهيم نشناخت و مرا از خواب بى‏خبران، و خواب آلودگى اسراف‏كاران، و چرت زدن مخذولان بيدار ساز، و دلم را به راهى ببر كه طاعت‏كاران را به آن گماشته‏اى و كوشش كنندگان در عبادتت را در آن مسخر ساخته‏اى، و مسامحه كاران را بوسيله آن رهانيده‏اى، و مرا پناه ده از آنچه موجب دوريم از تو شود، و ميان من و بهره‏ام از تو حائل گردد، و از مقصود خويشم باز دارد. و پوئيدن راه خيرات را بسوى خود، و سبقت جستن به آنها را از آنجا كه خود فرموده‏اى، و منازعه در انجام و اعمال خير را، بر آن گونه كه تو خواسته‏اى، برايم آسان كن، و در زمره سهل‏انگاران به تهديد و وعيد خود، تباهم مساز. و در جمله كسانى كه در معرض دشمنيت در آمده‏اند هلاكم مكن، و مرا در عداد منحرفين از را خود در هم مشكن، و از گردابهاى فتنه رهائى ده، و از گلوگاه بلاها خلاص كن، و از غافلگير شدن در امان دار، و ميان من و دشمنى كه گمراهى كند، و آرزوئى كه هلاكم سازد، و عيبى كه مرا فرا گيرد حائل شو، بر آن گونه كه از كسانى رو مى‏گردانى كه پس از خشم از ايشان خشنود نمى‏شوى؛ از من رو مگردان. و از اميدوارى به عطاى خود نااميدم مكن، كه يأس از رحمت بر من غالب شود. و چندان هم نعمت مبخش كه طاقت آن را نداشته باشم، و از فزونى محبتى كه بر من تحميل مى‏كنى گرانبار گردم، و از پا در آيم و مرا از دست فرو مگذار مثل فرو گذاشتن كسى كه خيرى در او نباشد و تو با او كارى نداشته باشى و بازگشتى برايش نباشد. و مرا به دور ميفكن مانند دور انداختن كسى كه از چشم رعايت تو افتاده باشد. و از جانب تو رسوائى او را فرا گرفته باشد بلكه از در افتادن افتادگان و وحشت گمرهان و لغزش فريب خوردگان و از ورطه هلاك شدگان دستگيريم كن، و از گرفتارئى كه طبقات غلامان و كنيزانت را به آن دچار كرده‏اى سلامت بخش و به درجات كسى برسان كه با او عنايت دارى، و بر او انعام فرموده‏اى، و از خشنود شده‏اى، و او را ستوده زنده داشته‏اى و نيكبخت مى‏رانده‏اى. و خوددارى از موجبات بطلان حسنات و بركات را طوق گردنم ساز، و دلم را به جامه امتناع از زشتيهاى سيئات، و رسوائيهاى گناهان بزرگ بپوشان، و مرا به چيزى كه جز به مدد تو آن را در نمى‏يايم مشغول مساز، و از كارى كه غير آن ترا از من خشنود نمى‏سازد بازم دار، و محبت دنياى پست را از دلم بركن، كه از توجه به سعادتهاى ابديئى كه نزد تو است باز مى‏دارد، و از طلبيدن وسيله بسوى تو منع مى‏كند، و از تقرب بتو غافل مى‏سازد، و تنها بسر بردن با راز و نياز را در شب و روز در نظرم بياراى، و مرا عصمتى بخش كه به ترس تو نزديكم كند، و از ارتكاب محرماتت جدايم سازد، و از اسيرى گناهان بزرگم برهاند و مرا از لوث نافرمانى بزداى و آلودگى به خطاها را از من ببر و پيراهن عافيت خود را بر من بپوشان، و رداى سلامت را در برم كن، و به خلعت نعمتهاى كامل و رساى خود مزينم ساز، و نعمتها و عطاياى خود را بر من پياپى فرما و به توفيق و ارشاد خود تأييدم نما، و به نيت شايسته و سخن پسنديده و كار نيك ياريم ده، و بجاى قوت و قدرت خودت به قوت و قدرت خودم وا مگذار، و در آن روز كه براى لقاى خويشم بر انگيزى شرمنده‏ام مكن، و در برابر دوستانت روسوايم مساز، و ياد خود را از خاطرم مبر، و شكرت را از من سلب مكن. بلكه آن را، در حالات سهو و در مواقع غفلت جاهلان به نعمتهايت، با من ملازم ساز، و مرا ملهم كن كه بر آنچه بمن عطا فرموده‏اى ثنا گويم، و بر آنچه بسويم فرستاده‏اى اعتراف كنم، و توجهم را بسوى خود فوق توجه متوجهان، و ستايشم را در باره‏ات فوق ستايش ستايشگران قرار ده و مرا در هنگام احتياجم فرو مگذار و بوسيله اعمالى كه بسويت فرستاده‏ام هلاك منما، و به آنچه معاندينت را با آن تلقى مى‏كنى استقبال مكن. زيرا كه من منقاد توئم، و مى‏دانم كه حجت ترا است، و توئى شايسته‏تر به تفضل، و خو كرده‏تر به احسان و اهل تقوى و شايسته آمرزشى و تو به بخشيدن سزاوارتر از عقاب كردنى، و به پرده پوشى از پرده درى نزديكترى. پس مرا به زندگانى پاكيزه‏اى زنده بدار كه به دلخواهم انتظام پذيرد، و مرا به آنچه دوست دارم منتهى شود از رهگذرى كه ناپسند تو را در آن بجا نياورم، و آنچه را كه تو از آن نهى كرده‏اى مرتكب نشوم و بميران نحوه مردن كسى كه نورش در پيش رويش و از سمت راستش روان گردد، و مرا در پيشگاه خود خوار و در نزد آفريدگانت عزيز گردان، و چون با تو خلوت كنم خاشعم ساز، و در ميان بندگانت سرفرازم گردان، و از كسى كه از من بى‏نياز است بى‏نيازم كن، و بر فقر وفاقه‏ام نسبت به خودت بيفزاى، و از شادى دشمنان و حلول بلا و ذلت و رنج پناهم ده،: و در باره گناهانى كه از من دانسته‏اى مرا مانند كسى بپوشان كه اگر حلمش نمى‏بود انتقام مى‏كشيد، و اگر مدارايش نمى‏بود بر گناه مؤاخذه مى‏كرد و چون در باره قومى فتنه‏اى يا بدييى بخواهى پس مرا از جهت پناه جستن بتو از آن نجات ده، و چون مرا در دنياى خود در موقف رسوائى بپا نداشتى پس همچنين در آخرتت در چنان موقفى بپا مدار، و اوائل نعمتهايت را در باره من با اواخر آن، و فوائد ديرينه خود را با تازه‏هاى آن توأم ساز، و چندان مهلتم مده كه در اثر آن قسوت قلب پيدا كنم، و به مصيبتى كوبنده دچار مكن كه در اثر آن رونق و بهجتم برود. حقارتى بر من وارد مساز كه قدر و منزلتم بر اثر آن كوچك و پست شود، و مرا گرفتار عيبى مكن كه به علت آن مقامم مجهول ماند، و مرا چنان مترسان كه در اثر آن نااميد شوم، و آن گونه بيم مده كه در برابر آن هراسان گردم. ترسم را به بيم از تهديد خود منحصر ساز، و پرهيزم را از امهال و انذاز خود، و حال خوف و خشوعم را هنگام تلاوت آيات خود قرار ده، و شبم را آباد ساز به بيدار ساختنم براى عبادت تو و خلوت گزيدن به شب زنده دارى براى تو، و تجرد به انس با تو و گشودن بار حاجت بر در خانه تو، و سؤال مكرر از تو براى رهائى دادن از آتش و زنهار دادن از عذاب اهل جهنمت و مرا تا هنگام مرگ در طغيانم سرگردان، و در گرداب نادانيم بى‏خبر مگذار، و مايه پند پندپذيران و وسيله عبرت عبرت‏گيران قرار مده، و براى ناظرين موجب گمراهى مساز، و در زمره گرفتاران مكر خود مگذار. و هنگام انعام ديگرى را بجاى من مگزين، و نامم را از دفتر نيكبختان تغيير مده، و جسمم را در اثر بلاى دنيا و عذاب آخرت دستخوش تغير مساز و مرا مضحكه خلق و مسخره خويش منماى. و جز پيرو رضاى خود مگردان، و جز به انتقام گرفتن از دشمنان براى خود به زحمت مينداز، و از لذت عفو و شيرينى رحمتت و روح و ريحان و بهشت نعيمت كامياب گردان، و طعم دل پرداختن براى آنچه تو دوست دارى، و كوشش در كارى را كه موجب تقرب نزد تو است بمن بچشان، و تحفه‏اى از تحفه هايت را بسويم بفرست و تجارتم را در سفر زندگى سودمند و بازگشتم را از اين سفر بى‏ضرر گردان و مرا از مقام عظمت خود بترسان، و به لقاى خود مشتاق ساز، وبه توبه‏اى خالص موفق دار كه گناهان خرد و كلان و آشكار و نهان را با آن باقى نگذارى، و كينه مؤمنان را از دلم بر كن، و قلبم را بر فروتنان مهربان كن، و با من چنان باش كه با صالحان هستى، و به زيور پرهيزكارانم بياراى، و براى من ذكر خيرى در آيندگان و آوازه روز افزونى در پسينيان قرار ده، و به روز رستاخيز، در عرصه مهاجرين اولينم در آور، و وسعت نعمتت را بر من تمام كن، و كرامتهايش را نزد من پياپى ساز و هر دو دستم را از عطاياى خود بياگن و نفائس مواهبت را بسوى من سوق ده و در بوستانهاى بهشت كه براى گزيدگانت آراسته‏اى با پاكيزه‏ترين دوستانت همسايه‏ام ساز. و در مقاماتى كه براى دوستانت فراهم شده خلعت عطاياى بزرگتر را بر من بپوشان، و براى من در كنف خود جاى آسايشى قرار ده كه با آرامش در آن بيارامم، و منزلى كه در آن مسكن گزينم، و ديده را با آن روشن سازم و عقوبت مرا با گناهان بزرگم مسنج، و در آن روز كه اسرار آشكار شود هلاكم مساز. و هر شك و شبهه‏اى را از دلم بزداى، و از هر رحمتى برايم راهى بحق بگشاى، و بهره‏هاى مواهبم را از عطاى خود سرشار كن، و نصيبهاى احسان را از انعام خود بر من فراوان ساز، و دلم را به آنچه نزد تو است مطمئن كن، و همتم را يكسره بكار خود مبذول دار. و مرا به كارى بگمار كه خاصان خود را بر آن مى‏گمارى و هنگام غفلت خردها از تشخيص ارزشها طاعتت را در دلم بياميز و توانگرى و پاكدامنى و آسايش و بى‏نيازى از خلق و تندرستى و وسعت زندگى و آرامش دل و عافيت را برايم فراهم ساز، و كارهاى نيكم را بوسيله معصيتى از معاصى تو كه در آن بياميزد، و لذت خلوتهايم را به نعمت و محنتى از جانب تو كه براى امتحان من به آن راه يابد، تباه مساز، و آبرويم را از رو زدن به كسى از جهانيان نگاه دار و از طلبيدن آنچه نزد اهل فسق و فجور است بازم دار و پشتيبان ستمكارانم مكن و در محو كتاب تو دست و دستيار ايشانم مساز، و از آنجا كه خود نمى‏دانم، چنانم نگهبانى كن كه با آن از همه شرور محفوظم دارى، درهاى توبه و رحمت و مهربانى و روزى وسيعت را بر من بگشاى، زيرا كه من از رو آورندگان بتوئم و انعامت را در باره‏ام كامل ساز. زيرا كه تو بهترين نعمت دهندگانى. و بازمانده عمر مرا براى طلب خوشنودى خودت در حج و عمره قرار داده، اى پروردگار جهانيان. و خداى رحمت فرستد بر محمد و آل او كه پاكيزگان و پاكانند. و جاودانه سلام بر او و بر ايشان باد.


صحيفه سجاديه - قسمت 15

48- نيايش، در عيد اضحى و جمعه

(48) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ يَوْمَ الْأَضْحَى وَ يَوْمَ الْجُمُعَةِ:

اللّهُمّ هَذَا يَوْمٌ مُبَارَكٌ مَيْمُونٌ، وَ الْمُسْلِمُونَ فِيهِ مُجْتَمِعُونَ فِي أَقْطَارِ أَرْضِكَ، يَشْهَدُ السّائِلُ مِنْهُمْ وَ الطّالِبُ وَ الرّاغِبُ وَ الرّاهِبُ وَ أَنْتَ النّاظِرُ فِي حَوَائِجِهِمْ، فَأَسْأَلُكَ بِجُودِكَ وَ كَرَمِكَ وَ هَوَانِ مَا سَأَلْتُكَ عَلَيْكَ أَنْ تُصَلّيَ عَلَى مُحَمّدٍ وَ آلِهِ.
وَ أَسْأَلُكَ اللّهُمّ رَبّنَا بِأَنّ لَكَ الْمُلْكَ، وَ لَكَ الْحَمْدَ، لَا إِلَهَ إِلّا أَنْتَ، الْحَلِيمُ الْكَرِيمُ الْحَنّانُ الْمَنّانُ ذُو الْجَلَالِ وَ الْإِكْرَامِ، بَدِيعُ السّمَاوَاتِ وَ الْأَرْضِ، مَهْمَا قَسَمْتَ بَيْنَ عِبَادِكَ الْمُؤْمِنِينَ مِنْ خَيْرٍ أَوْ عَافِيَةٍ أَوْ بَرَكَةٍ أَوْ هُدًى أَوْ عَمَلٍ بِطَاعَتِكَ، أَوْ خَيْرٍ تَمُنّ بِهِ عَلَيْهِمْ تَهْدِيهِمْ بِهِ إِلَيْكَ، أَوْ تَرْفَعُ لَهُمْ عِنْدَكَ دَرَجَةً، أَوْ تُعْطِيهِمْ بِهِ خَيْراً مِنْ خَيْرِ الدّنْيَا وَ الْ‏آخِرَةِ أَنْ تُوَفّرَ حَظّي وَ نَصِيبِي مِنْهُ.
وَ أَسْأَلُكَ اللّهُمّ بِأَنّ لَكَ الْمُلْكَ وَ الْحَمْدَ، لَا إِلَهَ إِلّا أَنْتَ، أَنْ تُصَلّيَ عَلَى مُحَمّدٍ عَبْدِكَ وَ رَسُولِكَ وَ حَبِيبِكَ وَ صِفْوَتِكَ وَ خِيَرَتِكَ مِنْ خَلْقِكَ، وَ عَلَى آلِ مُحَمّدٍ الْأَبْرَارِ الطّاهِرِينَ الْأَخْيَارِ صَلَاةً لَا يَقْوَى عَلَى إِحْصَائِهَا إِلّا أَنْتَ، وَ أَنْ تُشْرِكَنَا فِي صَالِحِ مَنْ دَعَاكَ فِي هَذَا الْيَوْمِ مِنْ عِبَادِكَ الْمُؤْمِنِينَ، يَا رَبّ الْعَالَمِينَ، وَ أَنْ تَغْفِرَ لَنَا وَ لَهُمْ، إِنّكَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ.
اللّهُمّ إِلَيْكَ تَعَمّدْتُ بِحَاجَتِي، وَ بِكَ أَنْزَلْتُ الْيَوْمَ فَقْرِي وَ فَاقَتِي وَ مَسْكَنَتِي، وَ إِنّي بِمَغْفِرَتِكَ وَ رَحْمَتِكَ أَوْثَقُ مِنّي بِعَمَلِي، وَ لَمَغْفِرَتُكَ وَ رَحْمَتُكَ أَوْسَعُ مِنْ ذُنُوبِي، فَصَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ تَوَلّ قَضَاءَ كُلّ حَاجَةٍ هِيَ لِي بِقُدْرَتِكَ عَلَيْهَا، وَ تَيْسِيرِ ذَلِكَ عَلَيْكَ، وَ بِفَقْرِي إِلَيْكَ، وَ غِنَاكَ عَنّي، فَإِنّي لَمْ أُصِبْ خَيْراً قَطّ إِلّا مِنْكَ، وَ لَمْ يَصْرِفْ عَنّي سُوءاً قَطّ أَحَدٌ غَيْرُكَ، وَ لَا أَرْجُو لِأَمْرِ آخِرَتِي وَ دُنْيَايَ سِوَاكَ.
اللّهُمّ مَنْ تَهَيّأَ وَ تَعَبّأَ وَ أَعَدّ وَ اسْتَعَدّ لِوِفَادَةٍ إِلَى مَخْلُوقٍ رَجَاءَ رِفْدِهِ وَ نَوَافِلِهِ وَ طَلَبَ نَيْلِهِ وَ جَائِزَتِهِ، فَإِلَيْكَ يَا مَوْلَايَ كَانَتِ الْيَوْمَ تَهْيِئَتِي وَ تَعْبِئَتِي وَ إِعْدَادِي وَ اسْتِعْدَادِي رَجَاءَ عَفْوِكَ وَ رِفْدِكَ وَ طَلَبَ نَيْلِكَ وَ جَائِزَتِكَ.
اللّهُمّ فَصَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ لَا تُخَيّبِ الْيَوْمَ ذَلِكَ مِنْ رَجَائِي، يَا مَنْ لَا يُحْفِيهِ سَائِلٌ وَ لَا يَنْقُصُهُ نَائِلٌ، فَإِنّي لَمْ آتِكَ ثِقَةً مِنّي بِعَمَلٍ صَالِحٍ قَدّمْتُهُ، وَ لَا شَفَاعَةِ مَخْلُوقٍ رَجَوْتُهُ إِلّا شَفَاعَةَ مُحَمّدٍ وَ أَهْلِ بَيْتِهِ عَلَيْهِ وَ عَلَيْهِمْ سَلَامُكَ.
أَتَيْتُكَ مُقِرّاً بِالْجُرْمِ وَ الْإِسَاءَةِ إِلَى نَفْسِي، أَتَيْتُكَ أَرْجُو عَظِيمَ عَفْوِكَ الّذِي عَفَوْتَ بِهِ عَنِ الْخَاطِئِينَ، ثُمّ لَمْ يَمْنَعْكَ طُولُ عُكُوفِهِمْ عَلَى عَظِيمِ الْجُرْمِ أَنْ عُدْتَ عَلَيْهِمْ بِالرّحْمَةِ وَ الْمَغْفِرَةِ.
فَيَا مَنْ رَحْمَتُهُ وَاسِعَةٌ، وَ عَفْوُهُ عَظِيمٌ، يَا عَظِيمُ يَا عَظِيمُ، يَا كَرِيمُ يَا كَرِيمُ، صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ وَ عُدْ عَلَيّ بِرَحْمَتِكَ وَ تَعَطّفْ عَلَيّ بِفَضْلِكَ وَ تَوَسّعْ عَلَيّ بِمَغْفِرَتِكَ.
اللّهُمّ إِنّ هَذَا الْمَقَامَ لِخُلَفَائِكَ وَ أَصْفِيَائِكَ وَ مَوَاضِعَ أُمَنَائِكَ فِي الدّرَجَةِ الرّفِيعَةِ الّتِي اخْتَصَصْتَهُمْ بِهَا قَدِ ابْتَزّوهَا، وَ أَنْتَ الْمُقَدّرُ لِذَلِكَ، لَا يُغَالَبُ أَمْرُكَ، وَ لَا يُجَاوَزُ الْمَحْتُومُ مِنْ تَدْبِيرِكَ‏
كَيْفَ شِئْتَ وَ أَنّى شِئْتَ، وَ لِمَا أَنْتَ أَعْلَمُ بِهِ غَيْرُ مُتّهَمٍ عَلَى خَلْقِكَ وَ لَا لِإِرَادَتِكَ حَتّى عَادَ صِفْوَتُكَ وَ خُلَفَاؤُكَ مَغْلُوبِينَ مَقْهُورِينَ مُبْتَزّينَ، يَرَوْنَ حُكْمَكَ مُبَدّلًا، وَ كِتَابَكَ مَنْبُوذاً، وَ فَرَائِضَكَ مُحَرّفَةً عَنْ جِهَاتِ أَشْرَاعِكَ، وَ سُنَنَ نَبِيّكَ مَتْرُوكَةً.
اللّهُمّ الْعَنْ أَعْدَاءَهُمْ مِنَ الْأَوّلِينَ وَ الْ‏آخِرِينَ، وَ مَنْ رَضِيَ بِفِعَالِهِمْ وَ أَشْيَاعَهُمْ وَ أَتْبَاعَهُمْ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، إِنّكَ حَمِيدٌ مَجِيدٌ، كَصَلَوَاتِكَ وَ بَرَكَاتِكَ وَ تَحِيّاتِكَ عَلَى أَصْفِيَائِكَ إِبْرَاهِيمَ وَ آلِ إِبْرَاهِيمَ، وَ عَجّلِ الْفَرَجَ وَ الرّوْحَ وَ النّصْرَةَ وَ التّمْكِينَ وَ التّأْيِيدَ لَهُمْ.
اللّهُمّ وَ اجْعَلْنِي مِنْ أَهْلِ التّوْحِيدِ وَ الْإِيمَانِ بِكَ، وَ التّصْدِيقِ بِرَسُولِكَ، وَ الْأَئِمّةِ الّذِينَ حَتَمْتَ طَاعَتَهُمْ مِمّنْ يَجْرِي ذَلِكَ بِهِ وَ عَلَى يَدَيْهِ، آمِينَ رَبّ الْعَالَمِينَ.
اللّهُمّ لَيْسَ يَرُدّ غَضَبَكَ إِلّا حِلْمُكَ، وَ لَا يَرُدّ سَخَطَكَ إِلّا عَفْوُكَ، وَ لا يُجِيرُ مِنْ عِقَابِكَ إِلّا رَحْمَتُكَ، وَ لَا يُنْجِينِي مِنْكَ إِلّا التّضَرّعُ إِلَيْكَ وَ بَيْنَ يَدَيْكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ هَبْ لَنَا يَا إِلَهِي مِنْ لَدُنْكَ فَرَجاً بِالْقُدْرَةِ الّتِي بِهَا تُحْيِي أَمْوَاتَ الْعِبَادِ، وَ بِهَا تَنْشُرُ مَيْتَ الْبِلَادِ.
وَ لَا تُهْلِكْنِي يَا إِلَهِي غَمّاً حَتّى تَسْتَجِيبَ لِي، وَ تُعَرّفَنِي الْإِجَابَةَ فِي دُعَائِي، وَ أَذِقْنِي طَعْمَ الْعَافِيَةِ إِلَى مُنْتَهَى أَجَلِي، وَ لَا تُشْمِتْ بِي عَدُوّي، وَ لَا تُمَكّنْهُ مِنْ عُنُقِي، وَ لَا تُسَلّطْهُ عَلَيّ‏
إِلَهِي إِنْ رَفَعْتَنِي فَمَنْ ذَا الّذِي يَضَعُنِي، وَ إِنْ وَضَعْتَنِي فَمَنْ ذَا الّذِي يَرْفَعُنِي، وَ إِنْ أَكْرَمْتَنِي فَمَنْ ذَا الّذِي يُهِينُنِي، وَ إِنْ أَهَنْتَنِي فَمَنْ ذَا الّذِي يُكْرِمُنِي، وَ إِنْ عَذّبْتَنِي فَمَنْ ذَا الّذِي يَرْحَمُنِي، وَ إِنْ أَهْلَكْتَنِي فَمَنْ ذَا الّذِي يَعْرِضُ لَكَ فِي عَبْدِكَ، أَوْ يَسْأَلُكَ عَنْ أَمْرِهِ، وَ قَدْ عَلِمْت‏
أَنّهُ لَيْسَ فِي حُكْمِكَ ظُلْمٌ، وَ لَا فِي نَقِمَتِكَ عَجَلَةٌ، وَ إِنّمَا يَعْجَلُ مَنْ يَخَافُ الْفَوْتَ، وَ إِنّمَا يَحْتَاجُ إِلَى الظّلْمِ الضّعِيفُ، وَ قَدْ تَعَالَيْتَ يَا إِلَهِي عَنْ ذَلِكَ عُلُوّاً كَبِيراً.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ لَا تَجْعَلْنِي لِلْبَلَاءِ غَرَضاً، وَ لَا لِنَقِمَتِكَ نَصَباً، وَ مَهّلْنِي، وَ نَفّسْنِي، وَ أَقِلْنِي عَثْرَتِي، وَ لَا تَبْتَلِيَنّي بِبَلَاءٍ عَلَى أَثَرِ بَلَاءٍ، فَقَدْ تَرَى ضَعْفِي وَ قِلّةَ حِيلَتِي وَ تَضَرّعِي إِلَيْكَ.
أَعُوذُ بِكَ اللّهُمّ الْيَوْمَ مِنْ غَضَبِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعِذْنِي.
وَ أَسْتَجِيرُ بِكَ الْيَوْمَ مِنْ سَخَطِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَجِرْنِي‏
وَ أَسْأَلُكَ أَمْناً مِنْ عَذَابِكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ آمِنّي.
وَ أَسْتَهْدِيكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اهْدِنِي‏
وَ أَسْتَنْصِرُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ انْصُرْنِي.
وَ أَسْتَرْحِمُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْحَمْنِي‏
وَ أَسْتَكْفِيكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اكْفِنِي‏
وَ أَسْتَرْزِقُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ ارْزُقْنِي‏
وَ أَسْتَعِينُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ أَعِنّي.
وَ أَسْتَغْفِرُكَ لِمَا سَلَفَ مِنْ ذُنُوبِي، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اغْفِرْ لِي.
وَ أَسْتَعْصِمُكَ، فَصَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اعْصِمْنِي، فَإِنّي لَنْ أَعُودَ لِشَيْ‏ءٍ كَرِهْتَهُ مِنّي إِنْ شِئْتَ ذَلِكَ.
يَا رَبّ يَا رَبّ، يَا حَنّانُ يَا مَنّانُ، يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ، صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ اسْتَجِبْ لِي جَمِيعَ مَا سَأَلْتُكَ وَ طَلَبْتُ إِلَيْكَ وَ رَغِبْتُ فِيهِ إِلَيْكَ، وَ أَرِدْهُ وَ قَدّرْهُ وَ اقْضِهِ وَ أَمْضِهِ، وَ خِرْ لِي فِيمَا تَقْضِي مِنْهُ، وَ بَارِكْ لِي فِي ذَلِكَ، وَ تَفَضّلْ عَلَيّ بِهِ، وَ أَسْعِدْنِي بِمَا تُعْطِينِي مِنْهُ، وَ زِدْنِي مِنْ فَضْلِكَ وَ سَعَةِ مَا عِنْدَكَ، فَإِنّكَ وَاسِعٌ كَرِيمٌ، وَ صِلْ ذَلِكَ‏
بِخَيْرِ الْ‏آخِرَةِ وَ نَعِيمِهَا، يَا أَرْحَمَ الرّاحِمِينَ. ثُمّ تَدْعُو بِمَا بَدَا لَكَ، وَ تُصَلّي عَلَى مُحَمّدٍ وَ آلِهِ أَلْفَ مَرّةٍ هَكَذَا كَانَ يَفْعَلُ عَلَيْهِ السّلَامُ.
ترجمه :
خدايا اين، روزى مبارك و با ميمنت است و مسلمين در اطراف زمين تو در اين روز مجتمعند: مسئلت كننده و خواهنده و اميدوار و ترسنده ايشان، همه در يكجا براى نماز حاضر مى‏شوند، و ناظر در حوائج ايشان توئى. پس ترا به جود و كرمت و آسانى مسئلتم پيش تو - سؤال مى‏كنم كه بر محمد و آلش رحمت فرستى. و اى بار خداى، اى پروردگار ما - به عنوان آنكه پادشاهى و ستايش ترا است، و جز تو معبودى نيست و تو بردبار و بزرگوار و مهربان و نعمت بخش و صاحب جلال و اكرام و پديد آورنده آسمانها و زمينى از تو مى‏خواهم كه بهره و نصيب مرا سرشار سازى: از هر نيكى يا عافيت يا بركت يا هدايت يا توفيق طاعت يا خيرى كه بر محمد و آلش انعام مى‏كنى، و بوسيله آن بسوى خود هدايتشان مى‏نمائى. يا درجه‏اى كه پيش خود براى ايشان بلند مى‏سازى، يا بوسيله آن بهره‏اى از دنيا و آخرت به ايشان همى بخشى.
خدايا به عنوان آنكه پادشاهى و ستايش ترا است كه معبودى جز تو نيست، از تو مسئلت مى‏كنم كه رحمت فرستى بر محمد: بنده و فرستاده و دوست و برگزيده‏ات، و مختار از آفريدگانت، و بر آل محمد كه نيكوكاران، و پاكان و خير خواهانند چنان رحمتى كه كسى جز تو شمردن آن را نتواند، و از تو مسئلت مى‏كنم كه ما را در دعاى شايسته هر يك از بندگان مؤمنت كه در اين روز ترا بخواند شريك سازى.
اى پروردگار جهانيان، و اينكه ما و ايشان را بيامرزى زيرا تو به هر چيز قدرت بى‏پايان دارى.
خدايا حاجتم را بسوى تو آورده‏ام، و بار فقر و فاقه و مسكنتم را در اين روز بر در خانه تو فرو نهاده‏ام، و من به آمرزش و رحمت تو مطمئن‏ترم تا به عمل خود، و آمرزش و رحمت تو وسيعتر از گناهان من است. پس رحمت فرست بر محمد و آلش، و بر آوردن هر حاجتى را كه دارم. به قدرتت بر آن، و آسان بودنش بر تو، و به سبب احتياج من بتو و بى‏نيازى تو از من - تو خود بر عهده گير. زيرا كه من هرگز به خيرى نرسيده‏ام، مگر از جانب تو. و هرگز كسى بدييى را از من برنگردانده است مگر تو. و در كار آخرت و دنياى خود به كسى اميد ندارم غير از تو.
خدايا هر كس براى كوچ كردن بسوى مخلوقى - به اميد صله و عطاياى او و طلب بخشش و جايزه او - آماده و مهيا و معد و مستعد شود، پس مهيا شدن و ساز و برگ ساختن و آماده كردن و آماده شدن من، امروز، به اميد عفو و صله تو و طلب بخشش و جايزه تو است .
خدايا پس بر محمد و آل محمد رحمت فرست. و در اين روز آن اميد مرا مبدل به نااميدى مكن، اى كسى كه خواهش خواهنده‏اى او را از عطا باز نمى‏دارد. و بخشيدن عطائى از توانگريش نمى‏كاهد. زيرا كه من از جهت اطمينانم به كردار شايسته‏اى كه از خود پيش فرستاده باشم بسوى تو نيامده‏ام، مگر به اميد شفاعت محمد و اهل بيت او، كه صلوات و سلامت بر او و بر ايشان باد. من اكنون بسوى تو آمده‏ام در حالى كه به گناه و بدى در باره خود اقرار دارم. بسوى تو آمده‏ام در حالى كه همان عفو بزرگ را چشم همى دارم كه بوسيله آن از خطا كاران در گذشته‏اى، از اين روى طول توقفشان بر گناه بزرگ، ترا از آن باز نداشته كه دو باره رحمت و آمرزش را به ايشان عطا كنى. پس، اى كسى كه رحمتت پهناور و عفوت عظيم است. اى عظيم! اى عظيم! اى كريم! اى كريم! بر محمد و آل محمد رحمت فرست، و به رحمت خود بر من تفضل فرماى و به فضل خود بر من شفقت كن، و به آمرزشت بر من گشايش بخش.
خدايا اين مقام [ خلافت و القاء خطبه و اقامه نماز عيد ] مخصوص خلفاى تو و برگزيدگان تو، و اين پايگاه‏هاى مخصوص امناء تو - در درجه رفيعى كه ايشان را بدان اختصاص داده‏اى - از طرف غاصبين دستخوش سلب و نهب گشته است، و تقدير كننده آن تويى. فرمان تو مغلوب نمى‏گردد، و از تدبير قطعيت هر طور بخواهى و هر زمان كه بخواهى تجاوز نمى‏شود. و به سبب امرى كه تو آن را بهتر مى‏دانى چنين تقدير فرموده‏اى، و تو در آفرينش و اراده خود متهم نيستى، و كار اين سلب و نهب تا آنجا گسترش يافته كه برگزيدگان و خلفاى تو مغلوب و مقهور و مسلوب الحق شده‏اند، در حالتى كه حكم ترا تبديل يافته و كتاب ترا دور افتاده و واجباتت را از طريقه‏هاى تو، تحريف شده و سنتهاى پيغمبرت را متروك مى‏بينند.
خدايا دشمنان ايشان را از اولين و آخرين و هر كه را به اعمال ايشان خشنود شده و شيعيان و پيروانشان را بدست عذاب بسپار، و از رحمت خود محروم بدار.
خدايا بر محمد و آل او رحمت فرست - زيرا كه توئى ستوده بزرگوار - از آنگونه رحمتها و بركتها و درودها كه به برگزيدگانت: ابراهيم و آل ابراهيم فرستاده‏اى، و در گشايش آسايش و نصرت و تمكين و تأييد ايشان تعجيل فرماى .
خدايا مرا از اهل توحيد و ايمان به خود و تصديق به پيغمبر خود و امامانى كه طاعتشان را واجب ساخته‏اى قرار ده از آنگونه امامان كه برنامه توحيد و ايمان و تصديق بوسيله و به دستهاى ايشان اجرإ؛ييّّ مى‏شود، دعايم را مستجاب كن، اى پروردگار جهانيان .
خدايا خشم ترا جز حلمت و شدت غضبت را جز عفوت باز نمى‏گرداند، و غير از رحمتت از عقابت زنهار نمى‏دهد، و مرا جز تضرع بتو و در برابر تو نجات نمى‏بخشد. پس بر محمد و آل محمد رحمت فرست، و ما را اى معبود من، از جانب خود با آن قدرت كه بوسيله آن مردگان بندگان را زنده مى‏سازى، و سرزمينهاى مرده را زندگى مى‏بخشى، گشايشى ببخش. و مرا - اى معبود من - از اندوه هلاك مساز تا دعايم را مستجاب كنى، و اجابت دعايم را بر من اعلام كنى. و تا پايان زندگيم طعم عافيت را بمن بچشان، و دشمن را بر من شاد منماى، و او را بر گردنم - اى خداى من - سوار مكن، و بر من مسلط مساز، اى معبود من اگر تو مرا بلند گردانى پس كيست كه پستم كند؟ و اگر تو مرا پست كنى پس كيست كه مرا بلند گرداند و اگر تو مرا گرامى دارى، پس كيست كه خوارم كند؟ و اگر تو مرا خوار دارى، پس كيست كه گراميم دارد؟ و اگر تو مرا عذاب كنى پس كيست كه بر من رحم آورد؟ و اگر تو مرا تسليم هلاك كنى، پس كيست كه در باره بنده‏ات اعتراض نمايد؟ يا ترا از كارش سؤال كند؟ و من دانسته‏ام كه در حكم تو ستمى و در عقوبتت شتابى نيست و جز اين نيست كه آن كس شتاب مى‏كند كه از فوت شدن فرصت بترسد، و جز اين نيست كه نيازمند به ستم كسى است كه ناتوان باشد و تو - اى معبود من - از آن صفات بسيار برترى .
خدايا، رحمت فرست بر محمد و آل محمد، و مرا آماج بلا و نشانه عقوبت مساز، و مرا مهلت ده، و اندوهم را بزداى، و از لغزشم در گذر، و به بلائى دنبال بلائى مبتلايم مكن، زيرا تو ناتوانى و بيچارگى و زارى مرا در پيشگاه خود مى‏بينى.
خدايا، در اين روز از خشم تو به تو پناه مى‏برم، پس بر محمد و آلش رحمت فرست، و مرا پناه ده، و در اين روز از خشم تو از تو زينهار مى‏طلبم، پس بر محمد و آلش رحمت فرست، و مرا زينها بخش و من ايمنى از عذابت را از تو هدايت همى جويم، پس بر محمد و آلش رحمت فرست، و مرا رهبرى كن، و از تو يارى مى‏خواهم، پس بر محمد و آلش رحمت فرست، و مرا يارى فرماى، و از تو رحمت مى‏طلبم، پس بر محمد و آلش رحمت فرست، و بر من رحمت آور، و از تو بى‏نيازى مى‏جويم، پس بر محمد و آلش رحمت فرست، و مرا بى‏نياز كن، و از تو طلب روزى مى‏كنم، پس بر محمد و آلش رحمت فرست، و مرا روزى ببخش و از تو كمك مى‏طلبم. پس بر محمد و آلش رحمت فرست، و مرا اعانت كن، و براى گناهان پيشينم از تو آمرزش مى‏خواهم، پس بر محمد و آلش رحمت فرست، و مرا بيامرز، و از تو طلب نگهدارى مى‏كنم، پس بر محمد و آلش رحمت فرست، و مرا نگهدار. زيرا كه اگر مشيت تو تعلق گيرد من هرگز به كارى كه تو آن را از من ناپسند دارى باز نخواهم گشت. اى پروردگار من، اى پروردگار من، اى مهربان! اى بخشنده نعمتها، اى صاحب جلال و اكرام، بر محمد و آلش رحمت فرست، و همه آنچه را كه از تو مسئلت كرده‏ام، و از تو طلبيده‏ام و براى آن روى دل بسوى تو آورده‏ام، برايم به اجابت برسان و آن را بخواه، و مقدر كن، و به مقتضاى آن فرمان بران، و آن را بگذران و در آنچه بر من حكم مى‏كنى خير مرا قرار ده، و مرا در آن بركت بخش و بوسيله آن در باره‏ام تفضل فرماى، و مرا به آنچه كه از آن عطا مى‏كنى نيكبخت بساز، و از فضل خود و از خيرات پهناورى كه نزد تو است بر من بيفزاى، زيرا تو - توانگر و كريمى، و آن را به خير و نعمت آن جهان پيوسته ساز، اى مهربانترين مهربانان.
سپس: هر چه مى‏خواهى بخواه و هزار بار بر محمد و آلش صلوات فرست، كه حضرت سجاد عليه‏السلام چنين مى‏كرد.

49- نيايش در دفع مكر دشمنان و رد قهر و غلبه ايشان

(49) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي دِفَاعِ كَيْدِ الْأَعْدَاءِ، وَ رَدّ بَأْسِهِمْ:

إِلَهِي هَدَيْتَنِي فَلَهَوْتُ، وَ وَعَظْتَ فَقَسَوْتُ، وَ أَبْلَيْتَ الْجَمِيلَ فَعَصَيْتُ، ثُمّ عَرَفْتُ مَا أَصْدَرْتَ إِذْ عَرّفْتَنِيهِ، فَاسْتَغْفَرْتُ فَأَقَلْتَ، فَعُدْتُ فَسَتَرْتَ، فَلَكَ إِلَهِي الْحَمْدُ.
تَقَحّمْتُ أَوْدِيَةَ الْهَلَاكِ، وَ حَلَلْتُ شِعَابَ تَلَفٍ، تَعَرّضْتُ فِيهَا لِسَطَوَاتِكَ وَ بِحُلُولِهَا عُقُوبَاتِكَ.
وَ وَسِيلَتِي إِلَيْكَ التّوْحِيدُ، وَ ذَرِيعَتِي أَنّي لَمْ أُشْرِكْ بِكَ شَيْئاً، وَ لَمْ أَتّخِذْ مَعَكَ إِلَهاً، وَ قَدْ فَرَرْتُ إِلَيْكَ بِنَفْسِي، وَ إِلَيْكَ مَفَرّ الْمُسي‏ءِ، وَ مَفْزَعُ الْمُضَيّعِ لِحَظّ نَفْسِهِ الْمُلْتَجِئِ.
فَكَمْ مِنْ عَدُوٍّ انْتَضَى عَلَيّ سَيْفَ عَدَاوَتِهِ، وَ شَحَذَ لِي ظُبَةَ مُدْيَتِهِ، وَ أَرْهَفَ لِي شَبَا حَدّهِ، وَ دَافَ لِي قَوَاتِلَ سُمُومِهِ، وَ سَدّدَ نَحْوِي صَوَائِبَ سِهَامِهِ، وَ لَمْ تَنَمْ عَنّي عَيْنُ حِرَاسَتِهِ، وَ أَضْمَرَ أَنْ يَسُومَنِي الْمَكْرُوهَ، وَ يُجَرّعَنِي زُعَاقَ مَرَارَتِهِ.
فَنَظَرْتَ يَا إِلَهِي إِلَى ضَعْفِي عَنِ احْتِمَالِ الْفَوَادِحِ، وَ عَجْزِي عَنِ الِانْتِصَارِ مِمّنْ قَصَدَنِي بِمُحَارَبَتِهِ، وَ وَحْدَتِي فِي كَثِيرِ عَدَدِ مَنْ نَاوَانِي، وَ أَرْصَدَ لِي بِالْبَلَاءِ فِيمَا لَمْ أُعْمِلْ فِيهِ فِكْرِي.
فَابْتَدَأْتَنِي بِنَصْرِكَ، وَ شَدَدْتَ أَزْرِي بِقُوّتِكَ، ثُمّ فَلَلْتَ لِي حَدّهُ، وَ صَيّرْتَهُ مِنْ بَعْدِ جَمْعٍ عَدِيدٍ وَحْدَهُ، وَ أَعْلَيْتَ كَعْبِي عَلَيْهِ، وَ جَعَلْتَ مَا سَدّدَهُ مَرْدُوداً عَلَيْهِ، فَرَدَدْتَهُ لَمْ يَشْفِ غَيْظَهُ، وَ لَمْ يَسْكُنْ غَلِيلُهُ، قَدْ عَضّ عَلَى شَوَاهُ وَ أَدْبَرَ مُوَلّياً قَدْ أَخْلَفَتْ سَرَايَاهُ.
وَ كَمْ مِنْ بَاغٍ بَغَانِي بِمَكَايِدِهِ، وَ نَصَبَ لِي شَرَكَ مَصَايِدِهِ، وَ وَكّلَ بِي تَفَقّدَ رِعَايَتِهِ، وَ أَضْبَأَ إِلَيّ إِضْبَاءَ السّبُعِ لِطَرِيدَتِهِ انْتِظَاراً لِانْتِهَازِ الْفُرْصَةِ لِفَرِيسَتِهِ، وَ هُوَ يُظْهِرُ لِي بَشَاشَةَ الْمَلَقِ، وَ يَنْظُرُنِي عَلَى شِدّةِ الْحَنَقِ.
فَلَمّا رَأَيْتَ يَا إِلَهِي تَبَاركْتَ وَ تَعَالَيْتَ دَغَلَ سَرِيرَتِهِ، وَ قُبْحَ مَا انْطَوَى عَلَيهِ، أَرْكَسْتَهُ لِأُمّ رَأْسِهِ فِي زُبْيَتِهِ، وَ رَدَدْتَهُ فِي مَهْوَى حُفْرَتِهِ، فَانْقَمَعَ بَعْدَ اسْتِطَالَتِهِ ذَلِيلًا فِي رِبَقِ حِبَالَتِهِ الّتِي كَانَ يُقَدّرُ أَنْ يَرَانِي فِيهَا، وَ قَدْ كَادَ أَنْ يَحُلّ بِي لَوْ لَا رَحْمَتُكَ مَا حَلّ بِسَاحَتِهِ.
وَ كَمْ مِنْ حَاسِدٍ قَدْ شَرِقَ بِي بِغُصّتِهِ، وَ شَجِيَ مِنّي بِغَيْظِهِ، وَ سَلَقَنِي بِحَدّ لِسَانِهِ، وَ وَحَرَنِي بِقَرْفِ عُيُوبِهِ، وَ جَعَلَ عِرْضِي غَرَضاً لِمَرَامِيهِ، وَ قَلّدَنِي خِلَالًا لَمْ تَزَلْ فِيهِ، وَ وَحَرَنِي بِكَيْدِهِ، وَ قَصَدَنِي بِمَكِيدَتِهِ.
فَنَادَيْتُكَ يَا إِلَهِي مُسْتَغِيثاً بِكَ، وَاثِقاً بِسُرْعَةِ إِجَابَتِكَ، عَالِماً أَنّهُ لَا يُضْطَهَدُ مَنْ أَوَى إِلَى ظِلّ كَنَفِكَ، وَ لَا يَفْزَعُ مَنْ لَجَأَ إِلَى مَعْقِلِ انْتِصَارِكَ، فَحَصّنْتَنِي مِنْ بَأْسِهِ بِقُدْرَتِكَ.
وَ كَمْ مِنْ سَحَائِبِ مَكْرُوهٍ جَلّيْتَهَا عَنّي، وَ سَحَائِبِ نِعَمٍ أَمْطَرْتَهَا عَلَيّ، وَ جَدَاوِلِ رَحْمَةٍ نَشَرْتَهَا، وَ عَافِيَةٍ أَلْبَسْتَهَا، وَ أَعْيُنِ أَحْدَاثٍ طَمَسْتَهَا، وَ غَوَاشِي كُرُبَاتٍ كَشَفْتَهَا.
وَ كَمْ مِنْ ظَنّ‏ٍ حَسَنٍ حَقّقْتَ، وَ عَدَمٍ جَبَرْتَ، وَ صَرْعَةٍ أَنْعَشْتَ، وَ مَسْكَنَةٍ حَوّلْتَ.
كُلّ ذَلِكَ إِنْعَاماً وَ تَطَوّلًا مِنْكَ، وَ فِي جَمِيعِهِ انْهِمَاكاً مِنّي عَلَى مَعَاصِيكَ، لَمْ تَمْنَعْكَ إِسَاءَتِي عَنْ إِتْمَامِ إِحْسَانِكَ، وَ لَا حَجَرَنِي ذَلِكَ عَنِ ارْتِكَابِ مَسَاخِطِكَ، لَا تُسْأَلُ عَمّا تَفْعَلُ.
وَ لَقَدْ سُئِلْتَ فَأَعْطَيْتَ، وَ لَمْ تُسْأَلْ فَابْتَدَأْتَ، وَ اسْتُمِيحَ فَضْلُكَ فَمَا أَكْدَيْتَ، أَبَيْتَ يَا مَوْلَايَ إِلّا إِحْسَاناً وَ امْتِنَاناً وَ تَطَوّلًا وَ إِنْعَاماً، وَ أَبَيْتُ إِلّا تَقَحّماً لِحُرُمَاتِكَ، وَ تَعَدّياً لِحُدُودِكَ، وَ غَفْلَةً عَنْ وَعِيدِكَ، فَلَكَ الْحَمْدُ إِلَهِي مِنْ مُقْتَدِرٍ لَا يُغْلَبُ، وَ ذِي أَنَاةٍ لَا يَعْجَلُ.
هَذَا مَقَامُ مَنِ اعْتَرَفَ بِسُبُوغِ النّعَمِ، وَ قَابَلَهَا بِالتّقْصِيرِ، وَ شَهِدَ عَلَى نَفْسِهِ بِالتّضْيِيعِ.
اللّهُمّ فَإِنّي أَتَقَرّبُ إِلَيْكَ بِالْمُحَمّدِيّةِ الرّفِيعَةِ، وَ الْعَلَوِيّةِ الْبَيْضَاءِ، وَ أَتَوَجّهُ إِلَيْكَ بِهِمَا أَنْ تُعِيذَنِي مِنْ شَرّ كَذَا وَ كَذَا، فَإِنّ ذَلِكَ لَا يَضِيقُ عَلَيْكَ فِي وُجْدِكَ، وَ لَا يَتَكَأّدُكَ فِي قُدْرَتِكَ وَ أَنْتَ عَلَى كُلّ شَيْ‏ءٍ قَدِيرٌ
فَهَبْ لِي يَا إِلَهِي مِنْ رَحْمَتِكَ وَ دَوَامِ تَوْفِيقِكَ مَا أَتّخِذُهُ سُلّماً أَعْرُجُ بِهِ إِلَى رِضْوَانِكَ، وَ آمَنُ بِهِ مِنْ عِقَابِكَ، يَا أَرْحَمَ الرّاحِمِينَ.
ترجمه :
اى معبود من - هدايتم كردى، پس راه صلاح را بگذاشتم، و در پى خواهش دل رفتم، و پند دادى، پس سنگين‏دل شدم و پند ترا ننيوشيدم، و عطاى جميل بخشيدى، پس نافرمانى كردم سپس آنچه را كه از آنم برگردانده بودى شناختم - چون تو آن را بمن شناساندى - پس آمرزش طلبيدم، تا از نافرمانيم در گذشتى، پس به گناه باز گشتم و باز در پرده غفارى و ستاريم بپوشيدى. پس ستايش ترا - اى معبود من - من خويش را در واديهاى هلاك در افكنده‏ام، و در دره‏هاى تلف وارد شده‏ام، و در آن واديها و دره‏ها به مظاهر قهرت بر خورده‏ام، و با فرود آمدن در آن با عقوبت هايت مواجه شده‏ام، و وسيله‏ام بسوى تو توحيد است، و دستاويز آن است كه چيزى را با تو شريك نساخته‏ام، و با تو معبودى نگرفته‏ام، و اكنون جان خويش را بسويت گريزانده‏ام و گريزگاه شخص بدكار و پناهگاه فرد تبه روزگارى كه بهره‏اش را از كف داده، و بست نشين گشته آستان تو است، پس چه بسا دشمنى كه شمشير عداوتش را بر من برهنه ساخت، و دم تيغش را براى من تيز كرد، و سرنيزه‏اش را به قصد جان من تند ساخت، و زهرهاى جانكاهش را براى كام من در آب ريخت، و مرا آماج تيرهاى بر كمان نهاده‏اش قرار داد، و چشم مراقبتش از من نخفت، و در دل آورد كه گزندى بمن رساند، و تلخابه مرارت خود را به كامم افشاند، پس تو - اى معبود من - ناتوانيم را از تحمل رنجهاى گران، و عجز مرا از انتقام كشيدن از آنكه در جنگ خود آهنگ من كرده بود، و تنهائيم را در برابر بسيارى عده كسى كه با من دشمنى نموده بود، و در حين غفلت من در كمين گرفتار كردن من نشسته بود، در نظر گرفتى تا به ياريم آغاز كردى، و پشتم را به نيرويت محكم ساختى. آنگاه حدت او را شكستى، و پس از آنكه در حمايت گروهى انبوه بود، او را تنها ساختى، و مرا بر او پيروز گرداندى، و تيرى را كه به قصد من بر كمان نهاده بود، بسوى خودش باز گرداندى، و بدون آنكه خشمش را شفا دهد و كينه‏اش را فرو نشاند، او را باز گرداندى تا به ناچار سر انگشتان خود را به دندان بگزيد، و در آن حال كه سپاهيانش و كمين‏هايش با او خلف كردند روى از مصاف برتافت و چه بسا ستمكارى كه با مكرهاى خود در باره من ستم كرد، و دامهاى شكارش را بر سر راه من بگسترد، و جستجوى جاسوسى خود را بر من بگماشت، و همچون درنده‏اى كه به انتظار شكارش كمين كند در كمين من بنشست، در حالى كه خوش‏روئى چاپلوسى را برايم اظهار همى كرد، و با شدت كينه بر من همى نگريست، پس چون تو - اى معبود من - كه منزه و بلند بارگاهى، فساد باطن و زشتى انديشه‏اش را ديدى. او را با مغز در آن گودال كه براى شكار كنده بود نگونسار كردى و در پرتگاه حفره‏اش در افكندى، تا پس از سركشيش در بند دامى كه ديدن مرا در آن برآورد مى‏كرد، به ذلت در افتاد، و حقا كه اگر رحمت تو نمى‏بود، نزديك بود كه آنچه به او وارد شد بر من وارد شود. و چه بسا حسودى كه به سبب من غصه گلوگيرش شد، و شدت خشمش در گلويش پيچيد، و با نيش زبانش مرا آزرد، و به تهمت عيوبى كه در وجود خود داشت بر من طعنه زد، و آبروى مرا آماج تيرهاى كينه خود ساخت، و صفاتى را به گردن من نهاد كه پيوسته در وجودش بود و به نيرنگ خود سينه‏ام را به خشم بيانباشت، و با مكر خود آهنگ من كرد. پس من ترا ندا دادم - اى معبود من - در حالى كه از تو فريادرسى مى‏خواستم، و به سرعت اجابتت اطمينان داشتم، و مى‏دانستم كه هر كس در سايه حمايت تو جا گرفت ستم‏زده نمى‏شود، و هر كس به پناهگاه انتقام تو ملتجى شد نمى‏هراسد. پس تو مرا به قدرت خود از شدت او محفوظ داشتى. و چه بسا ابرهاى مكروهى كه آن را از افق زندگى من بر طرف كردى! و چه بسا ابرهاى نعمت كه بر من باراندى! و چه جويهاى رحمت كه در كشتزار زندگيم روان ساختى! و چه جامه‏هاى عافيت كه بر من پوشيدى! و چه چشمهاى حوادث كه بسوى من متوجه بود و تو آنها را كور ساختى! و چه پرده‏هاى غم كه تو آنها را از دل من برداشتى! و چه بسا حسن ظنى كه آن را به تحقيق پيوستى! و فقرى كه آن را تدارك نمودى! و در افتادنى كه مرا از آن برداشتى! و مسكنتى كه يكباره آن را به انعام و تفضل از جانب خود مبدل كردى، همگى آن عطايا و مواهب از جانب تو ارمغان انعام و احسان بود، و در همگى اين موارد از جانب من سرسختى در نافرمانى تو همى افزود! نه بدكردارى من تو را از اتمام احسانت بازداشت، و نه آن همه احسان و تفضل مرا از ارتكاب موجبات خشم تو منع كرد! تو در كرده خود مسئول نيستى و به جلال تو قسم كه چون از تو مسئلت شده عطا كرده‏اى، و در آن حال كه مورد مسئلت واقع نشده‏اى، خود به بخشش آغاز نموده‏اى، و چون فضل تو طلبيده شد، نعمت اندك نبخشيده‏اى. تو ابا كرده‏اى - اى مولاى من - مگر از احسان و اكرام و تفضل و انعام. و من ابا كرده‏ام، مگر از در افكندن خود در محرماتت و تعدى از حدودت و غفلت از تهديدت. پس ستايش ترا است - اى خداى من - كه مقتدرى هستى كه مغلوب نمى‏شوى، و مهلت دهنده‏اى هستى كه شتاب نمى‏كنى، اين مقام كه من اكنون در آن بپا خاسته‏ام، مقام كسى است كه به فراوانى نعمتها اعتراف نموده و آن را به تقصير مقابله كرده، و در باره خود به تضييع احكام و سنن تو و تباه كردن عمر خويش گواهى داده.
خدايا، پس بوسيله مقام رفيع محمد صلى الله عليه و آله و ولايت كريمه علوى بتو تقرب مى‏جويم، و به واسطه آن دو بسويت رو مى‏آورم، كه مرا از شر آنچه از آن بتو پناه برده مى‏شود پناه دهى، زيرا كه اين كار ترا در برابر قدرتت دچار سختى نمى‏سازد. و تو بر هر چيز قدرت بى‏پايان دارى. پس از رحمت و دوام توفيق خود بهره‏اى بمن ببخش كه آن را نردبان بر آمدن به سطح خشنودى تو سازم، و بوسيله آن از عقوبتت ايمن شوم. اى مهربانترين مهربانان.

50 - نيايش، در مقام خوف و خشيت

(50) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الرّهْبَةِ:

اللّهُمّ إِنّكَ خَلَقْتَنِي سَوِيّاً، وَ رَبّيْتَنِي صَغِيراً، وَ رَزَقْتَنِي مَكْفِيّاً
اللّهُمّ إِنّي وَجَدْتُ فِيمَا أَنْزَلْتَ مِنْ كِتَابِكَ، وَ بَشّرْتَ بِهِ عِبَادَكَ أَنْ قُلْتَ يَا عِبَادِيَ الّذِينَ أَسْرَفُوا عَلَى أَنْفُسِهِمْ لَا تَقْنَطُوا مِنْ رَحْمَةِ اللّهِ، إِنّ اللّهَ يَغْفِرُ الذّنُوبَ جَمِيعاً، وَ قَدْ تَقَدّمَ مِنّي مَا قَدْ عَلِمْتَ وَ مَا أَنْتَ أَعْلَمُ بِهِ مِنّي، فَيَا سَوْأَتَا مِمّإ؛لالاّّ أَحْصَاهُ عَلَيّ كِتَابُكَ‏
فَلَوْ لَا الْمَوَاقِفُ الّتِي أُؤَمّلُ مِنْ عَفْوِكَ الّذِي شَمِلَ كُلّ شَيْ‏ءٍ لَأَلْقَيْتُ بِيَدِي، وَ لَوْ أَنّ أَحَداً اسْتَطَاعَ الْهَرَبَ مِنْ رَبّهِ لَكُنْتُ أَنَا أَحَقّ بِالْهَرَبِ مِنْكَ، وَ أَنْتَ لَا تَخْفَى عَلَيْكَ خَافِيَةٌ فِي الْأَرْضِ وَ لَا فِي السّمَاءِ إِلّا أَتَيْتَ بِهَا، وَ كَفَى بِكَ جَازِياً، وَ كَفَى بِكَ حَسِيباً.
اللّهُمّ إِنّكَ طَالِبِي إِنْ أَنَا هَرَبْتُ، وَ مُدْرِكِي إِنْ أَنَا فَرَرْتُ، فَهَا أَنَا ذَا بَيْنَ يَدَيْكَ خَاضِعٌ ذَلِيلٌ رَاغِمٌ، إِنْ تُعَذّبْنِي فَإِنّي لِذَلِكَ أَهْلٌ، وَ هُوَ يَا رَبّ مِنْكَ عَدْلٌ، وَ إِنْ تَعْفُ عَنّي فَقَدِيماً شَمَلَنِي عَفْوُكَ، وَ أَلْبَسْتَنِي عَافِيَتَكَ.
فَأَسْأَلُكَ اللّهُمّ بِالْمَخْزُونِ مِنْ أَسْمَائِكَ، وَ بِمَا وَارَتْهُ الْحُجُبُ مِنْ بَهَائِكَ، إِلّا رَحِمْتَ هَذِهِ النّفْسَ الْجَزُوعَةَ، وَ هَذِهِ الرّمّةَ الْهَلُوعَةَ، الّتِي لَا تَسْتَطِيعُ حَرّ شَمْسِكَ، فَكَيْفَ تَسْتَطِيعُ حَرّ نَارِكَ، وَ الّتِي لَا تَسْتَطِيعُ صَوْتَ رَعْدِكَ، فَكَيْفَ تَسْتَطِيعُ صَوْتَ غَضَبِكَ‏
فَارْحَمْنِيَ اللّهُمّ فَإِنّي امْرُؤٌ حَقِيرٌ، وَ خَطَرِي يَسِيرٌ، وَ لَيْسَ عَذَابِي مِمّا يَزِيدُ فِي مُلْكِكَ مِثْقَالَ ذَرّةٍ، وَ لَوْ أَنّ عَذَابِي مِمّا يَزِيدُ فِي مُلْكِكَ لَسَأَلْتُكَ الصّبْرَ عَلَيْهِ، وَ أَحْبَبْتُ أَنْ يَكُونَ ذَلِكَ لَكَ، وَ لَكِنْ سُلْطَانُكَ اللّهُمّ أَعْظَمُ، وَ مُلْكُكَ أَدْوَمُ مِنْ أَنْ تَزِيدَ فِيهِ طَاعَةُ الْمُطِيعِينَ، أَوْ تَنْقُصَ مِنْهُ مَعْصِيَةُ الْمُذْنِبِينَ.
فَارْحَمْنِي يَا أَرْحَمَ الرّاحِمِينَ، وَ تَجَاوَزْ عَنّي يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ، وَ تُبْ عَلَيّ، إِنّكَ أَنْتَ التّوّابُ الرّحِيمُ.
ترجمه :
خدايا، تو مرا كامل و بى‏عيب آفريدى، و در خردى پروردى، و از رنج بردن در طلب روزى بى‏نياز كردى.
خدايا، من در كتابى كه فرو فرستاده‏اى و بندگان را به آن بشارت داده‏اى، يافته‏ام كه گفته‏اى: «اى بندگان من كه در باره خود اسراف كرده‏ايد، از رحمت خدا نااميد مشويد، زيرا خدا همه گناهان را مى‏آمرزد» و پيش از اين از من اعمالى سر زده كه تو دانسته‏اى، و از من به آن داناترى. پس واى به رسوائى من از آنچه نامه تو بر من شمرده است! پس اگر نبود مواردى از عفو عالم‏گيرت كه به آن اميدوارم، خود را از دست مى‏دادم. و اگر كسى را ياراى فرار از پروردگارش مى‏بود، هر آينه من به گريختن از تو سزاوارتر بودم. و تو هيچ رازى در زمين و در آسمان از نظرت پوشيده نيست، و آن را در روز رستاخيز حاضر مى‏سازى، و از هر جزا دهنده و محاسبى بى‏نيازى.
خدايا، همانا كه تو جوينده منى اگر بگريزم، و دريابنده منى اگر فرار كنم. پس اينك منم در پيشگاهت، فروتن و خوار و روى بر خاك نهاده: اگر عذابم كنى پس من سزاوار آنم، و آن از طرف تو اى پروردگار من عدل است. و اگر از من در گذرى پس از دير باز عفوت مرا فرا گرفته است و تو جامه عافيتت را بر من پوشانيده‏اى. پس از تو مسئلت مى‏كنم - خدايا - به نامهاى اندوخته‏ات، و به آن جمالت كه پرده‏هاى جلال آن را پوشيده است كه در حال آسايش و رنج رحمت آورى بر اين جان بى‏تاب، و اين مشت استخوان سست بى‏طاقتى كه تاب حرارت آفتاب ندارد، پس چگونه تاب حرارت آفتاب ندارد، پس چگونه تاب حرارت دوزخ تو مى‏آورد و آنكه طاقت بانك رعد ترا نمى‏آرد، پس چگونه شنيدن غريو خشم ترا مى‏تواند. پس رحم كن بر من - اى خداى من - زيرا كه من فردى حقيرم، و قدر من اندك است، و عذابم چيزى نيست كه به وزن ذره‏اى در پادشاهى تو بيفزايد و اگر عذاب من در پادشاهى تو مى‏افزود، هر آينه نيروى صبر بر آن را از تو مى‏خواستم، و دوست داشتم كه آن فزونى ترا باشد. ولى پادشاهى تو.
خدايا، بزرگتر، و سلطنت با دوامتر، از آن است كه طاعت اطاعت كنندگان در آن بيفزايد، يا نافرمانى گنهكاران از آن بكاهد، پس بر من رحم كن، اى مهربانترين مهربانان، و از من در گذر، اى صاحب جلال و اكرام، و توبه‏ام را بپذير زيرا كه توئى آن توبه پذير مهربان.


صحيفه سجاديه - قسمت 16

51 - نيايش، در تضرع و زارى

(51) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي التّضَرّعِ وَ الِاسْتِكَانَةِ:

إِلَهِي أَحْمَدُكَ وَ أَنْتَ لِلْحَمْدِ أَهْلٌ عَلَى حُسْنِ صَنِيعِكَ إِلَيّ، وَ سُبُوغِ نَعْمَائِكَ عَلَيّ، وَ جَزِيلِ عَطَائِكَ عِنْدِي، وَ عَلَى مَا فَضّلْتَنِي بِهِ مِنْ رَحْمَتِكَ، وَ أَسْبَغْتَ عَلَيّ مِنْ نِعْمَتِكَ، فَقَدِ اصْطَنَعْتَ عِنْدِي مَا يَعْجِزُ عَنْهُ شُكْرِي.
وَ لَوْ لَا إِحْسَانُكَ إِلَيّ وَ سُبُوغُ نَعْمَائِكَ عَلَيّ مَا بَلَغْتُ إِحْرَازَ حَظّي، وَ لَا إِصْلَاحَ نَفْسِي، وَ لَكِنّكَ ابْتَدَأْتَنِي بِالْإِحْسَانِ، وَ رَزَقْتَنِي فِي أُمُورِي كُلّهَا الْكِفَايَةَ، وَ صَرَفْتَ عَنّي جَهْدَ الْبَلَاءِ، وَ مَنَعْتَ مِنّي مَحْذُورَ الْقَضَاءِ.
إِلَهِي فَكَمْ مِنْ بَلَاءٍ جَاهِدٍ قَدْ صَرَفْتَ عَنّي، وَ كَمْ مِنْ نِعْمَةٍ سَابِغَةٍ أَقْرَرْتَ بِهَا عَيْنِي، وَ كَمْ مِنْ صَنِيعَةٍ كَرِيمَةٍ لَكَ عِنْدِي‏
أَنْتَ الّذِي أَجَبْتَ عِنْدَ الِاضْطِرَارِ دَعْوَتِي، وَ أَقَلْتَ عِنْدَ الْعِثَارِ زَلّتِي، وَ أَخَذْتَ لِي مِنَ الْأَعْدَاءِ بِظُلَامَتِي.
إِلَهِي مَا وَجَدْتُكَ بَخِيلًا حِينَ سَأَلْتُكَ، وَ لَا مُنْقَبِضاً حِينَ أَرَدْتُكَ، بَلْ وَجَدْتُكَ لِدُعَائِي سَامِعاً، وَ لِمَطَالِبِي مُعْطِياً، وَ وَجَدْتُ نُعْمَاكَ عَلَيّ سَابِغَةً فِي كُلّ شَأْنٍ مِنْ شَأْنِي وَ كُلّ زَمَانٍ مِنْ زَمَانِي، فَأَنْتَ عِنْدِي مَحْمُودٌ، وَ صَنِيعُكَ لَدَيّ مَبْرُورٌ.
تَحْمَدُكَ نَفْسِي وَ لِسَانِي وَ عَقْلِي، حَمْداً يَبْلُغُ الْوَفَاءَ وَ حَقِيقَةَ الشّكْرِ، حَمْداً يَكُونُ مَبْلَغَ رِضَاكَ عَنّي، فَنَجّنِي مِنْ سُخْطِكَ.
يَا كَهْفِي حِينَ تُعْيِينِي الْمَذَاهِبُ وَ يَا مُقِيلِي عَثْرَتِي، فَلَوْ لَا سَتْرُكَ عَوْرَتِي لَكُنْتُ مِنَ الْمَفْضُوحِينَ، وَ يَا مُؤَيّدِي بِالنّصْرِ، فَلَوْ لَا نَصْرُكَ إِيّايَ لَكُنْتُ مِنَ الْمَغْلُوبِينَ، وَ يَا مَنْ وَضَعَتْ لَهُ الْمُلُوكُ نِيرَ الْمَذَلّةِ عَلَى أَعْنَاقِهَا، فَهُمْ مِنْ سَطَوَاتِهِ خَائِفُونَ، وَ يَا أَهْلَ التّقْوَى، وَ يَا مَنْ لَهُ الْأَسْمَاءُ الْحُسْنَى، أَسْأَلُكَ أَنْ تَعْفُوَ عَنّي، وَ تَغْفِرَ لِي فَلَسْتُ بَرِيئاً فَأَعْتَذِرَ، وَ لَا بِذِي قُوّةٍ فَأَنْتَصِرَ، وَ لَا مَفَرّ لِي فَأَفِرّ.
وَ أَسْتَقِيلُكَ عَثَرَاتِي، وَ أَتَنَصّلُ إِلَيْكَ مِنْ ذُنُوبِيَ الّتِي قَدْ أَوْبَقَتْنِي، وَ أَحَاطَتْ بِي فَأَهْلَكَتْنِي، مِنْهَا فَرَرْتُ إِلَيْكَ رَبّ تَائِباً فَتُبْ عَلَيّ، مُتَعَوّذاً فَأَعِذْنِي، مُسْتَجِيراً فَلَا تَخْذُلْنِي، سَائِلًا فَلَا تَحْرِمْنِي مُعْتَصِماً فَلَا تُسْلِمْنِي، دَاعِياً فَلَا تَرُدّنِي خَائِباً.
دَعَوْتُكَ يَا رَبّ مِسْكِيناً، مُسْتَكِيناً، مُشْفِقاً، خَائِفاً، وَجِلًا، فَقِيراً، مُضْطَرّاً إِلَيْكَ.
أَشْكُو إِلَيْكَ يَا إِلَهِي ضَعْفَ نَفْسِي عَنِ الْمُسَارَعَةِ فِيمَا وَعَدْتَهُ أَوْلِيَاءَكَ، وَ الْمُجَانَبَةِ عَمّا حَذّرْتَهُ أَعْدَاءَكَ، وَ كَثْرَةَ هُمُومِي، وَ وَسْوَسَةَ نَفْسِي.
إِلَهِي لَمْ تَفْضَحْنِي بِسَرِيرَتِي، وَ لَمْ تُهْلِكْنِي بِجَرِيرَتِي، أَدْعُوكَ فَتُجِيبُنِي وَ إِنْ كُنْتُ بَطِيئاً حِينَ تَدْعُونِي، وَ أَسْأَلُكَ كُلّمَا شِئْتُ مِنْ حَوَائِجِي، وَ حَيْثُ مَا كُنْتُ وَضَعْتُ عِنْدَكَ سِرّي، فَلَا أَدْعُو سِوَاكَ، وَ لَا أَرْجُو غَيْرَكَ‏
لَبّيْكَ لَبّيْكَ، تَسْمَعُ مَنْ شَكَا إِلَيْكَ، وَ تَلْقَى مَنْ تَوَكّلَ عَلَيْكَ، وَ تُخَلّصُ مَنِ اعْتَصَمَ بِكَ، وَ تُفَرّجُ عَمّنْ لَاذَ بِكَ.
إِلَهِي فَلَا تَحْرِمْنِي خَيْرَ الْ‏آخِرَةِ وَ الْأُولَى لِقِلّةِ شُكْرِي، وَ اغْفِرْ لِي مَا تَعْلَمُ مِنْ ذُنُوبِي.
إِنْ تُعَذّبْ فَأَنَا الظّالِمُ الْمُفَرّطُ الْمُضَيّعُ الْ‏آثِمُ الْمُقَصّرُ الْمُضَجّعُ الْمُغْفِلُ حَظّ نَفْسِي، وَ إِنْ تَغْفِرْ فَأَنْتَ أَرْحَمُ الرّاحِمِينَ.
ترجمه :
اى معبود من ترا مى‏ستايم و تو شايان ستايشى، در برابر احسان كاملت نسبت بمن، و فراوانى نعمتهايت بر من، و بسيارى عطايت در باره من، و بر رحمتى كه مرا به آن برترى داده‏اى، و نعمتى كه بر من سرشار ساخته‏اى. زيرا چندان در باره‏ام احسان كرده‏اى كه شكر من از آن قاصر است. و اگر احسان تو نسبت بمن و سرشارى نعمتهايت بر من نمى‏بود، به احراز بهره خود و به اصلاح نفس خود نمى‏رسيدم. ولى تو در باره‏ام احسان آغاز كردى، و از رنج كوشش در كفايت امورم بى‏نيازم ساختى، و مشقت بلا را از من برگرداندى، و قضاى خوفناك را از من باز داشتى - اى معبود من - پس چه بسا بلاى مشقت بارى كه آن را از من برگرداندى! و چه بسا نعمت سرشارى، كه چشمم را به آن روشن ساختى و چه بسا احسان بزرگى كه از آن تو نزد من است!
توئى كه هنگام بيچارگى دعايم را اجابت كردى. و هنگام در افتادن به گناه از لغزشم در گذشتى، و حقم را از ستمكاران باز ستاندى. اى معبود من - من آنگاه كه از تو مسئلت كردم ترا بخيل نديدم. و چون آهنگ تو كردم ترا گرفته نيافتم. بلكه ترا نسبت به دعايم شنونده و در باره خواهشهايم عطا كننده يافتم: نعمتهايت را در هر حال از حالاتم و در هر زمان از زمانهايم بر خود سرشار يافتم، از اين رو تو نزد من ستوده‏اى، و احسانت پيش من مشكور است. جان و زبان و عقل من ترا همى سايند: چنان ستايش كه به پايگاه كمال و به كنه شكر رسد، چنان ستايش كه در حد خشنودى تو از من فراز آيد. پس در آن وقت كه تعدد راهها مرا خسته سازد، و اى در گذرنده از لغزش من، كه اگر عيب پوشى تو در باره من نمى‏بود هر آينه از رسوا شدگان مى‏بودم، و اى دستگير من از سر يارى، كه اگر ياريت نسبت به من نمى‏بود هر آينه از مغلوبان مى‏بودم. و اى كسى كه پادشان در پيشگاهش يوغ مذلت را به گردنهاشان نهاده‏اند، و از اين رو از حمله‏هايش ترسانند. و اى سزاوار پرهيزگارى. و اى كسى كه نامهاى نيكو مخصوص او است. از تو مسئلت مى‏كنم كه از من در گذرى و مرا بيامرزى زيرا من بى‏گناه نيستم كه در برابر مؤاخذه تو حجت آورم، و نيرومند نيستم كه غلبه كنم و گريز گاهى ندارم كه بگريزم، و از تو مى‏خواهم كه از لغزشهايم در گذرى، و پوزش و بيزارى مى‏جويم از آن گناهانم كه مرا گرفتار ساخته، و بر من احاطه كرده، چندانكه نابودم ساخته.
از شر آن گناهان - اى پروردگار من - به حال توبه بسوى تو گريخته‏ام، پس توبه‏ام را بپذير و به حال پناه جستن، پس پناهم ده، و به حال زينهار خواستن، پس خوارم مگذار، و به حال سؤال، پس محرومم مگردان، و به حال دست به دامن شدن، پس به دشمن تسليمم مكن، و به حال خواهش، پس نااميدم باز مگردان.ترا خواندم - اى پروردگار من - در حالى كه مسكين و زار و ترسنده و هراسان و نگران و فقير و بيچاره آستان توئم. بتو شكايت مى‏كنم - اى معبود من - از ناتوانى خود در شتاب كردن بسوى آنچه به دوستانت وعده دادى، و در دورى گزيدن از آنچه دشمنانت را از آن بيم داده‏اى، شكايت مى‏كنم از بسيارى عمهايم، و از وسوسه نفسم - اى معبود من - تو مرا به نيت بدم رسوا نكردى، و به گناهم هلاك نساختى. ترا مى‏خوانم، پس مرا اجابت مى‏كنى، اگر چه چون تو مرا مى‏خوانى در اجابتت كند باشم و هر حاجتى كه دارم از تو مى‏خواهم، و هر كجا باشم راز خود را پيش تو مى‏سپارم. پس جز ترا نمى‏خوانم و به غير تو اميد ندارم. لبيك لبيك: تو مى‏شنوى شكايت كسى را كه شكايت نزد تو آورد، و رو مى‏آورى به كسى كه بر تو توكل كند، و مى‏رهانى هر كه را به پناه لطف تو در آيد و بلا را بر طرف مى‏كنى از هر كه بتو پناه مى‏آورد.
- اى معبود من - پس مرا به علت ناسپاسيم از خير جهان و اين جهان محروم مكن، و آن گناهانم را كه مى‏دانى بيامرز. اگر عذاب فرمائى پس به علت آن است كه من آن ستمكار سهل انگار اهمال پيشه گناهكار كوتاهى كننده فرو گذارنده به غفلت گزارنده بهره خويشم. و اگر بيامرزى، پس به سبب آن است كه تو مهربان‏ترين مهربانانى.

52 - نيايش، در مقام اصرار به طلب از خداى تعالى

(52) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي الْإِلْحَاحِ عَلَى اللّهِ تَعَالَى:

يَا اللّهُ الّذِي لَا يَخْفَى عَلَيْهِ شَيْ‏ءٌ فِي الْأَرْضِ وَ لَا فِي السّمَاءِ، وَ كَيْفَ يَخْفَى عَلَيْكَ يَا إِلَهِي مَا أَنْتَ خَلَقْتَهُ، وَ كَيْفَ لَا تُحْصِي مَا أَنْتَ صَنَعْتَهُ، أَوْ كَيْفَ يَغِيبُ عَنْكَ مَا أَنْتَ تُدَبّرُهُ، أَوْ كَيْفَ يَسْتَطِيعُ أَنْ يَهْرُبَ مِنْكَ مَنْ لَا حَيَاةَ لَهُ إِلّا بِرِزْقِكَ، أَوْ كَيْفَ يَنْجُو مِنْكَ مَنْ لَا مَذْهَبَ لَهُ فِي غيْرِ مُلْكِكَ.
سُبْحَانَكَ أَخْشَى خَلْقِكَ لَكَ أَعْلَمُهُمْ بِكَ، وَ أَخْضَعُهُمْ لَكَ أَعْمَلُهُمْ بِطَاعَتِكَ، وَ أَهْوَنُهُمْ عَلَيْكَ مَنْ أَنْتَ تَرْزُقُهُ وَ هُوَ يَعْبُدُ غَيْرَكَ‏
سُبْحَانَكَ لَا يَنْقُصُ سُلْطَانَكَ مَنْ أَشْرَكَ بِكَ، وَ كَذّبَ رُسُلَكَ، وَ لَيْسَ يَسْتَطِيعُ مَنْ كَرِهَ قَضَاءَكَ أَنْ يَرُدّ أَمْرَكَ، وَ لَا يَمْتَنِعُ مِنْكَ مَنْ كَذّبَ بِقُدْرَتِكَ، وَ لَا يَفُوتُكَ مَنْ عَبَدَ غَيْرَكَ، وَ لَا يُعَمّرُ فِي الدّنْيَا مَنْ كَرِهَ لِقَاءَكَ.
سُبْحَانَكَ مَا أَعْظَمَ شَأْنَكَ، وَ أَقْهَرَ سُلْطَانَكَ، وَ أَشَدّ قُوّتَكَ، وَ أَنْفَذَ أَمْرَكَ‏
سُبْحَانَكَ قَضَيْتَ عَلَى جَمِيعِ خَلْقِكَ الْمَوْتَ مَنْ وَحّدَكَ وَ مَنْ كَفَرَ بِكَ، وَ كُلّ‏ٌ ذَائِقُ الْمَوْتِ، وَ كُلّ‏ٌ صَائِرٌ إِلَيْكَ، فَتَبَارَكْتَ وَ تَعَالَيْتَ لَا إِلَهَ إِلّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ.
آمَنْتُ بِكَ، وَ صَدّقْتُ رُسُلَكَ، وَ قَبِلْتُ كِتَابَكَ، وَ كَفَرْتُ بِكُلّ مَعْبُودٍ غَيْرِكَ، وَ بَرِئْتُ مِمّنْ عَبَدَ سِوَاكَ.
اللّهُمّ إِنّي أُصْبِحُ وَ أُمْسِي مُسْتَقِلّا لِعَمَلِي، مُعْتَرِفاً بِذَنْبِي، مُقِرّاً بِخَطَايَايَ، أَنَا بِإِسْرَافِي عَلَى نَفْسِي ذَلِيلٌ، عَمَلِي أَهْلَكَنِي، وَ هَوَايَ أَرْدَانِي، وَ شَهَوَاتِي حَرَمَتْنِي.
فَأَسْأَلُكَ يَا مَوْلَايَ سُؤَالَ مَنْ نَفْسُهُ لَاهِيَةٌ لِطُولِ أَمَلِهِ، وَ بَدَنُهُ غَافِلٌ لِسُكُونِ عُرُوقِهِ، وَ قَلْبُهُ مَفْتُونٌ بِكَثْرَةِ النّعَمِ عَلَيْهِ، وَ فِكْرُهُ قَلِيلٌ لِمَا هُوَ صَائِرٌ إِلَيْهِ.
سُؤَالَ مَنْ قَدْ غَلَبَ عَلَيْهِ الْأَمَلُ، وَ فَتَنَهُ الْهَوَى، وَ اسْتَمْكَنَتْ مِنْهُ الدّنْيَا، وَ أَظَلّهُ الْأَجَلُ، سُؤَالَ مَنِ اسْتَكْثَرَ ذُنُوبَهُ، وَ اعْتَرَفَ بِخَطِيئَتِهِ، سُؤَالَ مَنْ لَا رَبّ لَهُ غَيْرُكَ، وَ لَا وَلِيّ لَهُ دُونَكَ، وَ لَا مُنْقِذَ لَهُ مِنْكَ، وَ لَا مَلْجَأَ لَهُ مِنْكَ، إِلّا إِلَيْكَ.
إِلَهِي أَسْأَلُكَ بِحَقّكَ الْوَاجِبِ عَلَى جَمِيعِ خَلْقِكَ، وَ بِاسْمِكَ الْعَظِيمِ الّذِي أَمَرْتَ رَسُولَكَ أَنْ يُسَبّحَكَ بِهِ، وَ بِجَلَالِ وَجْهِكَ الْكَرِيمِ، الّذِي لَا يَبْلَى وَ لَا يَتَغَيّرُ، وَ لَا يَحُولُ وَ لَا يَفْنَى، أَنْ تُصَلّيَ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ أَنْ تُغْنِيَنِي عَنْ كُلّ شَيْ‏ءٍ بِعِبَادَتِكَ، وَ أَنْ تُسَلّيَ نَفْسِي عَنِ الدّنْيَا بِمَخَافَتِكَ، وَ أَنْ تُثْنِيَنِي بِالْكَثِيرِ مِنْ كَرَامَتِكَ بِرَحْمَتِكَ.
فَإِلَيْكَ أَفِرّ، و مِنْكَ أَخَافُ، وَ بِكَ أَسْتَغِيثُ، وَ إِيّاكَ أَرْجُو، وَ لَكَ أَدْعُو، وَ إِلَيْكَ أَلْجَأُ، وَ بِكَ أَثِقُ، وَ إِيّاكَ أَسْتَعِينُ، وَ بِكَ أُومِنُ، وَ عَلَيْكَ أَتَوَكّلُ، وَ عَلَى جُودِكَ وَ كَرَمِكَ أَتّكِلُ.
ترجمه :
اى خدائى كه چيزى در آسمان و زمين بر تو پوشيده نمى‏ماند، و چگونه بر تو پوشيده بماند - اى معبود من - آنچه تو خود آن را آفريده‏اى؟ و چگونه نشناسى آنچه را كه تو خود ساخته‏اى، يا چگونه از نظر تو غائب شود آنچه تو آن را به عنايت خود روبراه مى‏سازى؟ يا چگونه مى‏تواند از تو بگريزد كسى كه جز به روزى تو حيات ندارد؟ يا چگونه از تو نجات يابد آنكه در غير ملك تو راهى نمى‏يابد، منزهى تو! ترسنده‏ترين خلق تو، در پيشگاه جلالت داناترين آنها نسبت به تو است، و خاضع‏ترين ايشان در مقام عظمت تو عامل‏ترين ايشان به طاعت تو است، و خوارترين ايشان در نظر تو كسى است كه تو او را روزى مى‏دهى و او غير ترا عبادت مى‏كند. منزهى تو، هر كه بتو شرك آورد و پيغمبرانت را تكذيب كند از پادشاهى تو نمى‏كاهد و هر كه حكم ترا نپسندد نمى‏تواند فرمانت را رد كند، و هر كه قدرتت را انكار كند، خود را از غلبه قدرت تو باز نمى‏دارد و هر كه غير ترا بندگى كند از دست مؤاخذه تو بدر نمى‏رود و هر كه لقاى ترا مكروه دارد در دنيا جاويد زيست نمى‏كند. منزهى تو، چه عظيم است شأن تو! و چه قاهر است پادشاهى تو! و چه سخت است نيروى تو! و چه نافذ است فرمان تو! منزهى تو، همه آفريدگانت را به مرگ محكوم كرده‏اى: چه آن كس كه ترا به توحيد بستايد، و چه آن كس كه ترا انكار كند، و ايشان همگى چشنده مرگند، و يكسره بسوى تو باز گردنده‏اند، پس تو از هر نقص و عيب منزهى و از همگان برترى. نيست معبودى جز تو كه تنهائى و شريكى ندارى. بتو ايمان آوردم و پيغمبرانت را تصديق كردم، و كتابت را پذيرفتم، و بهر معبودى جز تو كافر شدم، و از هر كه غير ترا پرستيد بيزار گشتم.
خدايا من صبح و شام مى‏كنم در حالى كه عمل خود را اندك مى‏شمارم، و به گناه خود معترفم، و به خطاهاى خود مقرم. من به سبب اسرافم در باره خويش خوارم. عملم دستخوش هلاكم ساخته، و هواى نفسم مرا بميرانده، و شهواتم محرومم كرده، پس از تو مسئلت مى‏كنم - اى مولاى من - مانند سؤال كسى كه نفس او به علت درازى آرزويش غافل است، و بدنش به سبب تن‏پروريش بى‏خبر و بى‏حركت و دلش به علت فزونى نعمتهايش گرفتار است، و انديشه‏اش نسبت به فرجام كارش كم است، مانند سؤال كسى كه آرزو بر او چيره شده و هواى نفس گرفتارش ساخته، و دنيا بر او دست يافته، و مرگ بر او سايه انداخته است. مانند سؤال كسى كه گناهان خود را بسيار شمرده، و به خطاى خود اعتراف كرده: مانند سؤال كسى كه پروردگارى جز تو و دوستى غير از تو ندارد، و رهاننده‏اى براى او از تو، و پناهگاهى براى او از تو جز بسوى تو نيست - اى معبود من - ترا مسئلت مى‏كنم بحق واجب و لازمت، بر همه آفريدگانت و به آن نام بزرگت كه پيغمبرت را فرمان دادى تا ترا به آن نام تسبيح كند و بزرگى ذات بزرگوار تو كه كهنه نمى‏شود و ديگرگون نمى‏گردد، و تغيير حال نمى‏دهد، و فنا نمى‏پذيرد، كه رحمت فرستى بر محمد و آل محمد، و مرا به عبادت خود از هر چيزى بى‏نياز كنى، و با ترس خود دل مرا از دنيا سرد سازى، و به رحمت خود با ارمغانهاى فراوان كرامت خود باز گردانى، زيرا كه من بسوى تو مى‏گريزم، و از تو مى‏ترسم و از تو فرياد رسى مى‏خواهم. و بتو اميدوارم و ترا مى‏خوانم و بسوى تو پناه مى‏آورم. و بتو اطمينان دارم، و از تو مدد مى‏طلبم، و بتو مى‏گروم، و بر تو توكل مى‏كنم، و بر جود و كرم تو اعتماد مى‏ورزم.

53 - نيايش، در تذلل ب پيشگاه خداى عز و جل

(53) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي التّذَلّلِ لِلّهِ عَزّ وَ جَلّ:

رَبّ أَفْحَمَتْنِي ذُنُوبِي، وَ انْقَطَعَتْ مَقَالَتِي، فَلَإ؛تتّّ حُجّةَ لِي، فَأَنَا الْأَسِيرُ بِبَلِيّتِي، الْمُرْتَهَنُ بِعَمَلِي، الْمُتَرَدّدُ فِي خَطِيئَتِي، الْمُتَحَيّرُ عَنْ قَصْدِي، الْمُنْقَطَعُ بِي.
قَدْ أَوْقَفْتُ نَفْسِي مَوْقِفَ الْأَذِلّاءِ الْمُذْنِبِينَ، مَوْقِفَ الْأَشْقِيَاءِ الْمُتَجَرّينَ عَلَيْكَ، الْمُسْتَخِفّينَ بِوَعْدِكَ‏
سُبْحَانَكَ أَيّ جُرْأَةٍ اجْتَرَأْتُ عَلَيْكَ، وَ أَيّ تَغْرِيرٍ غَرّرْتُ بِنَفْسِي‏
مَوْلَايَ ارْحَمْ كَبْوَتِي لِحُرّ وَجْهِي وَ زَلّةَ قَدَمِي، وَ عُدْ بِحِلْمِكَ عَلَى جَهْلِي وَ بِإِحْسَانِكَ عَلَى إِسَاءَتِي، فَأَنَا الْمُقِرّ بِذَنْبِي، الْمُعْتَرِفُ بِخَطِيئَتِي، وَ هَذِهِ يَدِي وَ نَاصِيَتِي، أَسْتَكِينُ بِالْقَوَدِ مِنْ نَفْسِي، ارْحَمْ شَيْبَتِي، وَ نَفَادَ أَيّامِي، وَ اقْتِرَابَ أَجَلِي وَ ضَعْفِي وَ مَسْكَنَتِي وَ قِلّةَ حِيلَتِي.
مَوْلَايَ وَ ارْحَمْنِي إِذَا انْقَطَعَ مِنَ الدّنْيَا أَثَرِي، وَ امّحَى مِنَ الْمَخْلُوقِينَ ذِكْرِي، وَ كُنْتُ مِنَ الْمَنْسِيّينَ كَمَنْ قَدْ نُسِيَ‏
مَوْلَايَ وَ ارْحَمْنِي عِنْدَ تَغَيّرِ صُورَتِي وَ حَالِي إِذَا بَلِيَ جِسْمِي، وَ تَفَرّقَتْ أَعْضَائِي، وَ تَقَطّعَتْ أَوْصَالِي، يَا غَفْلَتِي عَمّا يُرَادُ بِي.
مَوْلَايَ وَ ارْحَمْنِي فِي حَشْرِي وَ نَشْرِي، وَ اجْعَلْ فِي ذَلِكَ الْيَوْمِ مَعَ أَوْلِيَائِكَ مَوْقِفِي، وَ فِي أَحِبّائِكَ مَصْدَرِي، وَ فِي جِوَارِكَ مَسْكَنِي، يَا رَبّ الْعَالَمِينَ.
ترجمه :
اى پروردگار من، گناهانم مرا خاموش ساخته، و رشته گفتارم را بگسيخته است، زيرا حجتى برايم نمانده است، و از اين رو به بليه خود اسير، و به كردار خود در گرو، و در خطاى خود سرگشته، و از مقصد خود سرگردان و در راه درمانده‏ام هم اكنون نفس خويش را در موقف ذليلان گناهكار داشته‏ام: در موقف بدبختانى كه بر تو جرى شده‏اند، و وعده ترا سرسرى شمرده‏اند.
منزهى تو! به چه جرأت بر تو دليرى كردم؟! و به كدام فريب خود را به مهلكه افكندم؟! مولاى من، رحمت آور بر زمين خوردنم با صفحه صورتم، و بر لغزيدن گامم و ببخش به حلم خود بر نادانيم، و به احسان خود بر بدكرداريم. زيرا منم كه به گناه خود مقر، و به خطاى خود معترفم، و اين دست و سر من است كه براى قصاص از نفس خويش آن را به زارى تسليم كرده‏ام. بر پيرى و به آخر رسيدن عمر و نزديك شدن مرگ و ناتوانى و مسكينى و بيچارگيم رحمت آور. اى مولاى من، و چون نشان من از دنيا منقطع شود، و يادم از ميان آفريدگان محو گردد، و همچون كسى كه يكباره از ياد برود، از فراموش شدگان گردم، بر من رحمت آور اى مولاى من و هنگام ديگرگون شدن صورت و حالم، آنگاه كه بدنم بپوسد، و اعضايم از هم بپاشد، و پيوندهايم بگسلد، بر من رحمت آور. اى واى از بى‏خبرى من از آنچه در باره‏ام اراده شده. مولاى من، و هنگام زنده كردن و برانگيختنم بر من رحمت آور، و در آن روز توقفم را با دوستانت، و به راه افتادنم را از موقف حشر به دار جزاء در سلك يارانت، و مسكنم را در جوارت قرار ده، اى پروردگار جهانيان.

54 - نيايش، در طلب گشايش اندوه‏ها

(54) وَ كَانَ مِنْ دُعَائِهِ عَلَيْهِ السّلَامُ فِي اسْتِكْشَافِ الْهُمُومِ:

يَا فَارِجَ الْهَمّ، وَ كَاشِفَ الْغَمّ، يَا رَحْمَانَ الدّنْيَا وَ الْ‏آخِرَةِ وَ رَحِيمَهُمَا، صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ افْرُجْ هَمّي، وَ اكْشِفْ غَمّي.
يَا وَاحِدُ يَا أَحَدُ يَا صَمَدُ يَا مَنْ لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ، اعْصِمْنِي وَ طَهّرْنِي، وَ اذْهَبْ بِبَلِيّتِي. وَ اقْرَأْ آيَةَ الْكُرْسِيّ وَ الْمُعَوّذَتَيْنِ وَ قُلْ هُوَ اللّهُ أَحَدٌ، وَ قُلْ‏
اللّهُمّ إِنّي أَسْأَلُكَ سُؤَالَ مَنِ اشْتَدّتْ فَاقَتُهُ، وَ ضَعُفَتْ قُوّتُهُ، وَ كَثُرَتْ ذُنُوبُهُ، سُؤَالَ مَنْ لَا يَجِدُ لِفَاقَتِهِ مُغِيثاً، وَ لَا لِضَعْفِهِ مُقَوّياً، وَ لَا لِذَنْبِهِ غَافِراً غَيْرَكَ، يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ أَسْأَلُكَ عَمَلًا تُحِبّ بِهِ مَنْ عَمِلَ بِهِ، وَ يَقِيناً تَنْفَعُ بِهِ مَنِ اسْتَيْقَنَ بِهِ حَقّ الْيَقِينَ فِي نَفَاذِ أَمْرِكَ.
اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِ مُحَمّدٍ، وَ اقْبِضْ عَلَى الصّدْقِ نَفْسِي، وَ اقْطَعْ مِنَ الدّنْيَا حَاجَتِي، وَ اجْعَلْ فِيمَا عِنْدَكَ رَغْبَتِي شَوْقاً إِلَى لِقَائِكَ، وَ هَبْ لِي صِدْقَ التّوَكّلِ عَلَيْكَ.
أَسْأَلُكَ مِنْ خَيْرِ كِتَابٍ قَدْ خَلَا، وَ أَعُوذُ بِكَ مِنْ شَرّ كِتَابٍ قَدْ خَلَا، أَسْأَلُكَ خَوْفَ الْعَابِدِينَ لَكَ، وَ عِبَادَةَ الْخَاشِعِينَ لَكَ، وَ يَقِينَ الْمُتَوَكّلِينَ عَلَيْكَ، وَ تَوَكّلَ الْمُؤْمِنِينَ عَلَيْكَ.
اللّهُمّ اجْعَلْ رَغْبَتِي فِي مَسْأَلَتِي مِثْلَ رَغْبَةِ أَوْلِيَائِكَ فِي مَسَائِلِهِمْ، وَ رَهْبَتِي مِثْلَ رَهْبَةِ أَوْلِيَائِكَ، وَ اسْتَعْمِلْنِي فِي مَرْضَاتِكَ عَمَلًا لَا أَتْرُكُ مَعَهُ شَيْئاً مِنْ دِينِكَ مَخَافَةَ أَحَدٍ مِنْ خَلْقِكَ.
اللّهُمّ هَذِهِ حَاجَتِي فَأَعْظِمْ فِيهَا رَغْبَتِي، وَ أَظْهِرْ فِيهَا عُذْرِي، وَ لَقّنّي فِيهَا حُجّتِي، وَ عَافِ فِيهَا جَسَدِي.
اللّهُمّ مَنْ أَصْبَحَ لَهُ ثِقَةٌ أَوْ رَجَاءٌ غَيْرُكَ، فَقَدْ أَصْبَحْتُ وَ أَنْتَ ثِقَتِي وَ رَجَائِي فِي الْأُمُورِ كُلّهَا، فَاقْضِ لِي بِخَيْرِهَا عَاقِبَةً، وَ نَجّنِي مِنْ مَضَلّاتِ الْفِتَنِ بِرَحْمَتِكَ يَا أَرْحَمَ الرّاحِمِينَ.
وَ صَلّى اللّهُ عَلَى سَيّدِنَا مُحَمّدٍ رَسُولِ اللّهِ الْمُصْطَفَى وَ عَلَى آلِهِ الطّاهِرِينَ.
ترجمه :
اى زداينده اندوه، و اى زايل كننده غم، اى بخشنده در دنيا و آخرت، و مهربان در هر دو سراى، بر محمد و آل محمد رحمت فرست، و اندوه مرا بر طرف كن، و غمم را بزداى. اى يگانه، اى يكتا، اى بى‏نياز، اى كسى كه نزاده و زائيده نشده، و هيچ همتائى نداشته، مرا نگاه دار و پاك ساز، و گرفتاريم را بر طرف كن .
و آية الكرسى و معوذتين و قل هو الله احد را بخوان و بگو:
خدايا من از تو مسئلت مى‏كنم، همچون سؤال كسى كه احتياجش سخت، و نيرويش سست، و گناهانش انبوه شده همچون سؤال كسى كه براى حاجت خود فرياد رسى، و براى ناتوانيش نيرو دهنده‏اى، و براى گناهش آمرزنده‏اى جز تو نمى‏يابد. اى صاحب جلال و اكرام. توفيق عملى را از تو مى‏خواهم كه بوسيله آن هر كه آن را بجا آورد او را دوست دارى.
و يقينى را كه هر كس در جريان قضاى تو به آن متيقن شود او را بدان وسيله سود دهى.
خدايا، رحمت فرست بر محمد و آل محمد و دلم را بسوى راستى فرا كش، و حاجتم را از دنيا بگسل و رغبتم را از سر شوق به لقايت در آنچه نزد تو است. قرار ده، و صدق توكل بر خويش را بر من ارزانى دار. ترا از خير سرنوشت گذشته مسئلت مى‏كنم، و از شر آن بتو پناه مى‏برم. ترس عبادتكاران ترا. و عبادت خاشعان در پيشگاه ترا، و يقين توكل كنندگان بر ترا، و توكل مؤمنان بتو را، از تو مسئلت دارم.
خدايا رغبت مرا در مسئلتم مانند رغبت دوستانم در مسئلتهاشان، و ترسم را مانند ترس اوليائت قرار ده، و مرا در خشنودى خود چنان بكار دار كه با وجود آن چيزى از دين تو را به علت ترس از آفريده‏اى ترك نكنم.
خدايا اين حاجت من است، پس رغبتم را در آن عظيم ساز، و عذر مرا در آن، آشكار گردان. و حجتم را در آن بر زبانم گذار و بدنم را در آن عافيت بخش.
خدايا هر كه صبح كند در حالى كه به غير از تو اعتماد و اميدى داشته باشد، پس من صبح كردم. در حالى كه اعتماد و اميدم در همه كارها توئى. پس به نيك فرجام‏ترين آنها برايم حكم كن، و مرا به رحمت خود از فتنه‏هاى گمراه كننده نجات بخش. اى مهربانترين مهابانان.
و خداى رحمت فرستد بر سيد ما محمد پيغمبر خدا كه برگزيده است، و بر آل او كه پاكانند.