اصول کافي

اصول کافی

تاليف: ثقه الاسلام کلينی ترجمه و شرح: حاج سيد جواد مصطفوی

جلد اول

جلد دوم

جلد سوم جلد چهارم
شرح حال شيخ كلينی مولف اصول كافی

مجموعه چهارجلدی اصول کافی مجموعه ای ارزشمند از روايات و احاديث معتبر چهارده معصوم (س) است که توسط ثقه الاسلام کلينی در سده چهارم هجری به رشته تحرير درآمده است. اين مجموعه يکی از معتبرترين منابع روايی می باشد. مجموعه حاضر به قلم استاد حاج سيد جواد مصطفوی ترجمه و تشريح گرديده است.

لازم به ذکر است مطالب اصول کافی از سايت مرکز اطلاع رساني غدير دريافت شده است.

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ بَلّغْ بِإِيمَانِي أَكْمَلَ الْإِيمَانِ، وَ اجْعَلْ يَقِينِي أَفْضَلَ الْيَقِينِ، وَ انْتَهِ بِنِيّتِي إِلَى أَحْسَنِ النّيّاتِ، وَ بِعَمَلِي إِلَى أَحْسَنِ الْأَعْمَالِ.
اللّهُمّ وَفّرْ بِلُطْفِكَ نِيّتِي، وَ صَحّحْ بِمَا عِنْدَكَ يَقِينِي، وَ اسْتَصْلِحْ بِقُدْرَتِكَ مَا فَسَدَ مِنّي.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - اسفند 1391


جلد 1 - فهرست

اصول کافي جلد اول
تاليف : ثقه الاسلام کليني ترجمه و شرح :حاج سيد جواد مصطفوي

شرح حال شيخ كليني مولف اصول كافي
كتاب عقل و جهل‏ | باب وجوب دانش و آموختن آن و تشويق بدان
باب توصيف و فضيلت علم و فضل دانشمندان‏ | باب انواع مردم
باب ثواب دانشمند و دانشجو | باب صفت علماء
باب حق عالم‏ | باب مردن علماء
باب همنشينى و همدمى باعلما | باب پرسش از عالم و مذاكره با او
باب بذل علم | باب نهى از ندانسته گوئى‏
باب كسيكه ندانسته عمل كند | باب بكار بستن علم‏
باب كسيكه از علمش روزى خورد و به آن بنازد | باب ثبوت حجت بر عالم و سختى امرش‏
متفرقات‏ | باب روايت كتب و توسل به آنها و حديث و فضيلت نوشتن‏
باب تقليد | باب بدعتها و رأى و قياسها
باب معانى اسماء و اشتقاق آنها | باب اختلاف حديث‏
باب اخذ به قول پيغمبرص و شواهد قرآن | باب حادث بودن جهان و اثبات پديد آورنده آن
باب كمترين درجه خداشناسى | باب معبود پرستش شده
باب بودن و مكان‏ | باب انتساب و خويشى
باب نهى از سخن گفتن در چگونگى | باب ابطال ديدن خدا
تفسير آيه : لا تدركه الأبصار و هو يدرك الأبصار | باب نهى از توصيف خدا به غير آنكه خود توصيف نموده
باب نهى از جسم و صورت درباره خدا | باب صفات ذات
باب ديگرى كه از جمله باب اولست‏ | باب اراده از صفات فعل است و ساير صفات فعل
خلاصه سخن در صفات ذات و صفات فعل | باب حدوث اسماء
باب رجوع به قرآن و سنت و اينكه همه حلال و حرام و احتياجات مردم در قرآن يا سنت موجود است | باب ديگريكه جزء باب اولست جز اينكه فرق ميان معانى اسماء خدا و اسماء مخلوق را اضافه دارد
معناى كلمه صمد | باب حركت و انتقال‏
راجع بقول خدايتعالى: هر راز گوئى كه ميان سه نفر باشد خدا چهارمين آنهاست‏ | راجع بقول خداى تعالى اوست كه در آسمان معبود و در زمين معبود است‏
باب مشيت و ارادة | باب عرش و كرسى
باب روح | باب كليات توحيد
باب نوادر | باب بداء
در اينكه زمين خالى از حجت نماند | راجع بقول خدايتعالى خداى رحمان بر عرش استوا دارد
باب امتحان و آزمايش | باب سعادت و شقاوت
باب نيكى و بدى | باب جبر و قدر و امر بين الامرين
باب استطاعت‏ | باب بيان و معرفى كردن خدا و اتمام حجت وى
باب اختلاف حجت خدا بر بندگانش | باب حجت‏هاى خدا بر خلقش
باب هدايت از جانب خداست‏ | باب ناگزيرى از حجت‏
طبقات پيغبران و رسولان و ائمةع‏ | فرق ميان رسول و نبى و محدث‏
در اينكه حجت خدا بر خلقش بر پا نشود مگر بوجود امام‏ | باب اينكه چيزى در آسمان و زمين نباشد جز با هفت خصلت‏
اگر در زمين بجز دو نفر باقى نمانند يكى از آندو حجت است‏ | شناختن امام و مراجعه باو
وجوب اطاعت از ائمه‏ | ائمه، شاهدان خداى بزرگ بر خلق هستند
در اينكه رهنمايان تنها ائمة باشند | ائمه عليهم السلام واليان امر خد و گنجينه‏هاى علم اوهستند
در اينكه ائمه عليه السلام خلفاء خدايند در زمين و درهاى توجه باويند | در اينكه ائمه عليه السلام نور خداى عزوجل باشند
ائمه اركان زمين هستند | باب مخصوص و جامع در فضيلت و صفات امام‏
ائمه عليهم السلام واليان امر و حسد برده شدگانى هستند كه خداى عزوجل در قرآن فرموده‏ | ائمه عليهم السلام علاماتى هستند كه خداى عزوجل در كتابش ياد فرموده‏
در اين كه مراد به آياتيكه خداى عزوجل در كتابش فرموده ائمه عليهم السلام هستند | واجب دانستن خداى عزوجل و پيغمبرش ص همراه بودن با ائمه عليه السلام را
اهل ذكريكه خدا مردم را بپرسش از ايشان امر فرموده ائمه هستند | كسانى را كه خداى تعالى در قرآنش عالم ناميده ائمه مى‏باشند
راسخون در علم همان ائمه عليهم السلام مى‏باشند | علم بأئمه داده شده و در سينه آنها ثبت است
كسانى را كه خدا از ميان بندگانش برگزيده و قرآن را بارثشان داده ائمه عليهم السلام مى‏باشند | امامان در قرآن دو قسمند: اماميكه بخدا خواند و اماميكه بدوزخ كشاند
قرآن بسوى امام هدايت مى‏كند | نعمتى را كه خداى عزوجل در كتابش ذكر فرموده ائمه عليهم السلامند
باريك بينانى كه خدايتعالى در كتابش ذكر فرموده كه راه حق در خاندانشان پابرجاست ائمه عليهم السلام هستند | عرض اعمال بر پيغمبر و ائمه صلى الله وآله‏
روشيكه بر پايدارى آن ترغيب شده ولايت على عليه السلام است‏ | ائمه كانون علم و درخت نبوت و آمد و شدگاه فرشتگانند
ائمه وارثان دانشند، يكى از ديگرى دانش را بارث ميبرند | ائمه علم پيغمبر خاتم و تمام پيغمبران و اوصياء پيشين خود را بارث برده‏اند
هر كتابى را كه خدا نازل كرده نزد ائمه است و بهر لغتى كه باشد آنرا ميدانند | همه قرآنرا غير ائمه جمع نكرده و تنها ايشان همه آنرا ميدانند
آنچه از اسم اعظم خدا بائمه عطا شده است | آياتى كه از پيغمبران نزد ائمه عليه السلام است‏
اسلحه و متاعى كه از پيغمبرص نزد ائمه است | سلاح رسول خدا مانند تابوت است در بنى اسرائيل
بيان صحيفه , جفر , جامعه و مصحف فاطمه عليها السلام‏ | در شان انا انزلناه فى ليلة القدر و تفسير آن
در شب هر جمعه به علم ائمه عليهم السلام اضافه مى‏گردد | اگر علم ائمه افزايش نيابد آنچه دارند نابود گردد
ائمه تمام علوميكه بملائكة و پيغمبران و رسولان رسيده است ميدانند | باب نادر در آن ذكرى از علم غيب است
ائمه عليه السلام هر گاه خواهند بدانند، بدانند | ائمه عليه السلام باختيار خود مى‏ميرند و زمانش را مى‏دانند
ائمه عليهم السلام آنچه واقع شده و مى‏شود ميدانند و چيزى از ايشان نهان نيست. | خداى عزوجل هر علمى كه به پيغمبرش‏ص آموخت امر فرمود كه باميرالمؤمنين‏ع بياموزد و او در علم وى شريكست
جهات علوم ائمه عليه السلام | اگر راز ائمه حفظ شود سود و زيان هر كس را باو خبر دهند


جلد 1 - بخش 1

fehrest page next page

كتاب عقل و جهل‏

كتاب العقل و الجهل‏

1- أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمّدُ بْنُ يَعْقُوبَ قَالَ حَدّثَنِي عِدّةٌ مِنْ أَصْحَابِنَا مِنْهُمْ مُحَمّدُ بْنُ يَحْيَى الْعَطّارُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَمّا خَلَقَ اللّهُ الْعَقْلَ اسْتَنْطَقَهُ ثُمّ قَالَ لَهُ أَقْبِلْ فَأَقْبَلَ ثُمّ قَالَ لَهُ أَدْبِرْ فَأَدْبَرَ ثُمّ قَالَ وَ عِزّتِي وَ جَلَالِي مَا خَلَقْتُ خَلْقاً هُوَ أَحَبّ إِلَيّ مِنْكَ وَ لَا أَكْمَلْتُكَ إِلّا فِيمَنْ أُحِبّ أَمَا إِنّي إِيّاكَ آمُرُ وَ إِيّاكَ أَنْهَى وَ إِيّاكَ أُعَاقِبُ وَ إِيّاكَ أُثِيبُ‏
اصول كافى جلد 1 صفحه: 10 رواية: 1
ترجمه :
1 امام باقر(ع) فرمايد: چون خدا عقل را آفريد از او بازپرسى كرده باو گفت پيش آى پيش آمد، گفت باز گرد، بازگشت، فرمود بعزت و جلالم سوگند مخلوقى كه از تو به پيشم محبوب‏تر باشد نيافريدم و ترا تنها بكسانيكه دوستشان دارم بطور كامل دادم. همانا امر و نهى كيفر و پاداشم متوجه تو است.
شرح :
مراد بعقل چنانچه از جميع روايات اين باب استفاده مى‏شود همان قوه تشخيص و ادراك و وادار كننده انسان به نيكى و صلاح و باز دارنده او از شر و فساد مى‏باشد چنانچه در روايت سوم عقل وسيله پرستش خدا و بدست آوردن بهشت معرفى شده و در حديث چهارم 75 خاصيت و اثر آن بنام لشكر عقل توضيح داده شده است پس عاقل كامل كسى است كه آن اثر در او باشد، و مراد به پيش آمدن و بازگشتن عقل اين است كه اين موجود در برابر او امر و نواهى خالقش كاملا منقاد و مطيع است و جمله آخر حديث در روايات ديگر توضيح داده مى‏شود كه كيفر پاداش مردم در روز جزا به مقدار عقل ايشانست.

2- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُفَضّلِ بْنِ صَالِحٍ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ عَلِيّ‏ٍ ع قَالَ هَبَطَ جَبْرَئِيلُ عَلَى آدَمَ ع فَقَالَ يَا آدَمُ إِنّي أُمِرْتُ أَنْ أُخَيّرَكَ وَاحِدَةً مِنْ ثَلَاثٍ فَاخْتَرْهَا وَ دَعِ اثْنَتَيْنِ فَقَالَ لَهُ آدَمُ يَا جَبْرَئِيلُ وَ مَا الثّلَاثُ فَقَالَ الْعَقْلُ وَ الْحَيَاءُ وَ الدّينُ فَقَالَ آدَمُ إِنّي قَدِ اخْتَرْتُ الْعَقْلَ فَقَالَ جَبْرَئِيلُ لِلْحَيَاءِ وَ الدّينِ انْصَرِفَا وَ دَعَاهُ فَقَالَا يَا جَبْرَئِيلُ إِنّا أُمِرْنَا أَنْ نَكُونَ مَعَ الْعَقْلِ حَيْثُ كَانَ قَالَ فَشَأْنَكُمَا وَ عَرَجَ
اصول كافى جلد 1 صفحه: 11 رواية: 2
ترجمه :
2 اصبغ بن نباته از على عليه السلام روايت مى‏كند كه جبرئيل بر آدم نازل شد و گفت: اى آدم من مأمور شده‏ام كه ترا در انتخاب يكى از سه چيز مخير سازم پس يكى را بر گزين و دو تا را واگذار. آدم گفت چيست آن سه چيز؟ گفت: عقل و حياء و دين آدم گفت عقل را برگزيدم، جبرئيل بحياء و دين گفت شما باز گرديد و او را واگذاريد، آن دو گفتند اى جبرئيل ما مأموريم هر جا كه عقل باشد با او باشيم. گفت خود دانيد و بالا رفت.

شرح :
از مجموع اين روايت چنين استفاده مى‏شود كه عقل باحياء و دين لازم و ملزومند و از يكديگر جدا نشوند پس خداوند بهر كس عقل عنايت كند حياء و دين هم عنايت كرده است و كسى را كه باحياء و متدين يافتم بايد او را عاقل هم بدانيم.
3- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ إِلَى أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ مَا الْعَقْلُ قَالَ مَا عُبِدَ بِهِ الرّحْمَنُ وَ اكْتُسِبَ بِهِ الْجِنَانُ قَالَ قُلْتُ فَالّذِي كَانَ فِي مُعَاوِيَةَ فَقَالَ تِلْكَ النّكْرَاءُ تِلْكَ الشّيْطَنَةُ وَ هِيَ شَبِيهَةٌ بِالْعَقْلِ وَ لَيْسَتْ بِالْعَقْلِ
اصول كافى جلد 1 صفحه: 11 رواية: 3
ترجمه :
3 شخصى از امام ششم عليه السلام پرسيد عقل چيست؟ فرمود چيزى است كه بوسيله آن خدا پرستش شود و بهشت بدست آيد آن شخص گويد: گفتم پس آنچه معاويه داشت چه بود؟ فرمود: آن نيرنگست، آن شيطنت است، آن نمايش عقل را دارد ولى عقل نيست.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ فَضّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ سَمِعْتُ الرّضَا ع يَقُولُ صَدِيقُ كُلّ امْرِئٍ عَقْلُهُ وَ عَدُوّهُ جَهْلُهُ
اصول كافى جلد 1 صفحه: 11 رواية: 4
ترجمه :
4 حسن بن جهم گويد: از امام رضا عليه‏السلام شنيدم كه مى‏فرمود: دوست هر انسانى عقل او است و دشمن او جهلش.

5- وَ عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع إِنّ عِنْدَنَا قَوْماً لَهُمْ مَحَبّةٌ وَ لَيْسَتْ لَهُمْ تِلْكَ الْعَزِيمَةُ يَقُولُونَ بِهَذَا الْقَوْلِ فَقَالَ لَيْسَ أُولَئِكَ مِمّنْ عَاتَبَ اللّهُ إِنّمَا قَالَ اللّهُ فَاعْتَبِرُوا يا أُولِي الْأَبْصارِ
اصول كافى جلد 1 صفحه: 12 رواية: 5
ترجمه :
5 حسن بن جهم گويد: بحضرت ابوالحسن عليه السلام عرض كردم نزد ما دسته‏اى هستند كه دوستدار امامند ولى آن تصميم راسخ را ندارند (كه بتوانند از راه عقيده خويش از جان و مال بگذرند) همين قدر است كه از محبت امام دم مى‏زنند. فرمود آنها (بواسطه كوتاهى عقل و قصور اداركشان) از جمله كسانى كه مورد سرزنش خدا قرار گرفته‏اند نيستند. همانا خدا مى‏فرمايد: عبرت گيريد اى صاحبان بصيرت (و ايشان صاحب بصيرت نمى‏باشند).

6- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ حَسّانَ عَنْ أَبِي مُحَمّدٍ الرّازِيّ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ إِسْحَاقَ بْنِ عَمّارٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع مَنْ كَانَ عَاقِلًا كَانَ لَهُ دِينٌ وَ مَنْ كَانَ لَهُ دِينٌ دَخَلَ الْجَنّةَ
اصول كافى جلد 1 صفحه: 12 رواية: 6
ترجمه :
6 اسحاق بن عمار گويد: امام صادق عليه السلام فرمود: هر كه عاقل است دين دارد و كسى كه دين دارد ببهشت مى‏رود (پس هر كه عاقل است ببهشت مى‏رود).

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ يَقْطِينٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّمَا يُدَاقّ اللّهُ الْعِبَادَ فِي الْحِسَابِ يَوْمَ الْقِيَامَةِ عَلَى قَدْرِ مَا آتَاهُمْ مِنَ الْعُقُولِ فِي الدّنْيَا
اصول كافى جلد 1 صفحه: 12 رواية: 7
ترجمه :
7 ابو جارود از امام پنجم عليه السلام نقل مى‏كند: خدا در روز قيامت نسبت بحساب بندگانش باندازه عقلى كه در دنيا به آنها داده است باريك بينى مى‏كند.

8- عَلِيّ بْنُ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِ عَنْ مُحَمّدِ بْنِ 1سُلَيْمَانَ الدّيْلَمِيّ عَنْ أَبِيهِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع فُلَانٌ مِنْ عِبَادَتِهِ وَ دِينِهِ وَ فَضْلِهِ فَقَالَ كَيْفَ عَقْلُهُ قُلْتُ لَا أَدْرِي فَقَالَ إِنّ الثّوَابَ عَلَى قَدْرِ الْعَقْلِ إِنّ رَجُلًا مِنْ بَنِي إِسْرَائِيلَ كَانَ يَعْبُدُ اللّهَ فِي جَزِيرَةٍ مِنْ جَزَائِرِ الْبَحْرِ خَضْرَاءَ نَضِرَةٍ كَثِيرَةِ الشّجَرِ ظَاهِرَةِ الْمَاءِ وَ إِنّ مَلَكاً مِنَ الْمَلَائِكَةِ مَرّ بِهِ فَقَالَ يَا رَبّ أَرِنِي ثَوَابَ عَبْدِكَ هَذَا فَأَرَاهُ اللّهُ تَعَالَى ذَلِكَ فَاسْتَقَلّهُ الْمَلَكُ فَأَوْحَى اللّهُ تَعَالَى إِلَيْهِ أَنِ اصْحَبْهُ فَأَتَاهُ الْمَلَكُ فِي صُورَةِ إِنْسِيّ‏ٍ فَقَالَ لَهُ مَنْ أَنْتَ قَالَ أَنَا رَجُلٌ عَابِدٌ بَلَغَنِي مَكَانُكَ وَ عِبَادَتُكَ فِي هَذَا الْمَكَانِ فَأَتَيْتُكَ لِأَعْبُدَ اللّهَ مَعَكَ فَكَانَ مَعَهُ يَوْمَهُ ذَلِكَ فَلَمّا أَصْبَحَ قَالَ لَهُ الْمَلَكُ إِنّ مَكَانَكَ لَنَزِهٌ وَ مَا يَصْلُحُ إِلّا لِلْعِبَادَةِ فَقَالَ لَهُ الْعَابِدُ إِنّ لِمَكَانِنَا هَذَا عَيْباً فَقَالَ لَهُ وَ مَا هُوَ قَالَ لَيْسَ لِرَبّنَا بَهِيمَةٌ فَلَوْ كَانَ لَهُ حِمَارٌ رَعَيْنَاهُ فِي هَذَا الْمَوْضِعِ فَإِنّ هَذَا الْحَشِيشَ يَضِيعُ فَقَالَ لَهُ ذَلِكَ الْمَلَكُ وَ مَا لِرَبّكَ حِمَارٌ فَقَالَ لَوْ كَانَ لَهُ حِمَارٌ مَا كَانَ يَضِيعُ مِثْلُ هَذَا الْحَشِيشِ فَأَوْحَى اللّهُ إِلَى الْمَلَكِ إِنّمَا أُثِيبُهُ عَلَى قَدْرِ عَقْلِهِ
اصول كافى جلد 1 صفحه: 12 رواية: 8
ترجمه :
8 سليمان ديلمى گويد: به امام صادق عليه السلام عرض كردم فلانى در عبادت و ديانت و فضيلت چنين و چنانست فرمود: عقلش چگونه است؟ گفتم نمى‏دانم، فرمود، پاداش باندازه عقل است، همانا مردى از بنى اسرائيل در يكى از جزاير دريا كه سبز و خرم و پر آب و درخت بود عبادت خدا مى‏كرد يكى از فرشتگان از آنجا گذشت و عرض كرد پروردگارا مقدار پاداش اين بنده‏ات را به من بنما خداوند باو نشان داد و او آن مقدار را كوچك شمرد، خدا باو وحى كرد همراه او باش پس آن فرشته بصورت انسانى نزد او آمد عابد گفت تو كيستى؟ گفت مردى عابدم چون از مقام و عبادت تو در اين مكان آگاه شدم نزد تو آمدم تا با تو عبادت خدا كنم پس آن روز را با او بود، چون صبح شد فرشته باو گفت: جاى پاكيزه‏اى دارى و فقط براى عبادت خوب است. عابد گفت: اينجا يك عيب دارد. فرشته گفت: چه عيبى؟ عابد گفت: خداى ما چهارپائى ندارد، اگر او خرى مى‏داشت در اينجا مى‏چرانديمش براستى اين علف از بين مى‏رود! فرشته گفت: پروردگار كه خر ندارد، عابد گفت: اگر خرى مى‏داشت چنين علفى تباه نمى‏شد، پس خدا بفرشته وحى كرد: همانا او را باندازه عقلش پاداش مى‏دهم (يعنى حال اين عابد مانند مستضعفين و كودكان است كه چون سخنش از روى ساده دلى و ضعف خرد است مشرك و كافر نيست ليكن عبادتش هم پاداش عبادت عالم خداشناس را ندارد).

9- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص إِذَا بَلَغَكُمْ عَنْ رَجُلٍ حُسْنُ حَالٍ فَانْظُرُوا فِي حُسْنِ عَقْلِهِ فَإِنّمَا يُجَازَى بِعَقْلِهِ
اصول كافى جلد 1 صفحه: 13 رواية: 9
ترجمه :
9- امام صادق عليه السلام از رسول خدا صلى الله و آله نقل مى‏كند كه: چون خوبى حال مردى (مانند نماز و روزه بسيارش) بشما رسيد، در خوبى عقلش بنگريد زيرا به ميزان عقلش پاداش مى‏يابد.

10- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ قَالَ ذَكَرْتُ لِأَبِي عَبْدِ اللّهِ ع رَجُلًا مُبْتَلًى بِالْوُضُوءِ وَ الصّلَاةِ وَ قُلْتُ هُوَ رَجُلٌ عَاقِلٌ فَقَالَ أَبُو عَبْدِ اللّهِ وَ أَيّ عَقْلٍ لَهُ وَ هُوَ يُطِيعُ الشّيْطَانَ فَقُلْتُ لَهُ وَ كَيْفَ يُطِيعُ الشّيْطَانَ فَقَالَ سَلْهُ هَذَا الّذِي يَأْتِيهِ مِنْ أَيّ شَيْ‏ءٍ هُوَ فَإِنّهُ يَقُولُ لَكَ مِنْ عَمَلِ الشّيْطَانِ
اصول كافى جلد 1 صفحه: 13 رواية: 10
ترجمه :
10- ابن سنان گويد بحضرت صادق عليه السلام عرض كردم: مرديست عاقل كه گرفتار وسواس در وضو و نماز مى‏باشد: فرمود چه عقلى كه فرمانبرى شيطان مى‏كند؟ گفتم: چگونه فرمان شيطان مى‏برد؟ فرمود از او بپرس وسوسه‏ايكه باو دست ميدهد از چيست؟ قطعا بتو خواهد گفت از عمل شيطانست.

11- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ رَسُولُ اللّهِ ص مَا قَسَمَ اللّهُ لِلْعِبَادِ شَيْئاً أَفْضَلَ مِنَ الْعَقْلِ فَنَوْمُ الْعَاقِلِ أَفْضَلُ مِنْ سَهَرِ الْجَاهِلِ وَ إِقَامَةُ الْعَاقِلِ أَفْضَلُ مِنْ شُخُوصِ الْجَاهِلِ وَ لَا بَعَثَ اللّهُ نَبِيّاً وَ لَا رَسُولًا حَتّى يَسْتَكْمِلَ الْعَقْلَ وَ يَكُونَ عَقْلُهُ أَفْضَلَ مِنْ جَمِيعِ عُقُولِ أُمّتِهِ وَ مَا يُضْمِرُ النّبِيّ ص فِي نَفْسِهِ أَفْضَلُ مِنِ اجْتِهَادِ الْمُجْتَهِدِينَ وَ مَا أَدّى الْعَبْدُ فَرَائِضَ اللّهِ حَتّى عَقَلَ عَنْهُ وَ لَا بَلَغَ جَمِيعُ الْعَابِدِينَ فِي فَضْلِ عِبَادَتِهِمْ مَا بَلَغَ الْعَاقِلُ وَ الْعُقَلَاءُ هُمْ أُولُو الْأَلْبَابِ الّذِينَ قَالَ اللّهُ تَعَالَى وَ مَا يَتَذَكّرُ إِلّا أُولُو الْأَلْبَابِ‏
اصول كافى جلد 1 صفحه: 14 رواية: 11
ترجمه :
11 پيغمبر فرمود: خدا به بندگانش چيزى بهتر از عقل نبخشيده است، زيرا خوابيدن عاقل از شب بيدارى جاهل بهتر است و در منزل بودن عاقل از مسافرت جاهل (به سوى حج و جهاد) بهتر است و خدا پيغمبر و رسول را جز براى تكميل عقل مبعوث نسازد (تا عقلش را كامل نكند مبعوث نسازد) و عقل او برتر از عقول تمام امتش باشد و آنچه پيغمبر در خاطر دارد، از اجتهاد مجتهدين بالاتر است و تا بنده‏اى واجبات را به عقل خود در نيابد آنها رإ؛ انجام نداده است همه عابدان در فضيلت عبادتشان بپاى عاقل نرسند. عقلا همان صاحبان خردند كه درباره ايشان فرموده: تنها صاحبان خرد اندرز مى‏گيرند.

fehrest page next page


جلد 1 - بخش 2

back page fehrest page next page

12- أَبُو عَبْدِ اللّهِ الْأَشْعَرِيّ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ قَالَ لِي أَبُو الْحَسَنِ مُوسَى بْنُ جَعْفَرٍ ع يَا هِشَامُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى بَشّرَ أَهْلَ الْعَقْلِ وَ الْفَهْمِ فِي كِتَابِهِ فَقَالَ فَبَشّرْ عِبادِ الّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتّبِعُونَ أَحْسَنَهُ أُولئِكَ الّذِينَ هَداهُمُ اللّهُ وَ أُولئِكَ هُمْ أُولُوا الْأَلْبابِ يَا هِشَامُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَكْمَلَ لِلنّاسِ الْحُجَجَ بِالْعُقُولِ وَ نَصَرَ النّبِيّينَ بِالْبَيَانِ وَ دَلّهُمْ عَلَى رُبُوبِيّتِهِ بِالْأَدِلّةِ فَقَالَ وَ إِلهُكُمْ إِلهٌ واحِدٌ لا إِلهَ إِلّا هُوَ الرّحْمنُ الرّحِيمُ. إِنّ فِي خَلْقِ السّماواتِ وَ الْأَرْضِ وَ اخْتِلافِ اللّيْلِ وَ النّهارِ وَ الْفُلْكِ الّتِي تَجْرِي فِي الْبَحْرِ بِما يَنْفَعُ النّاسَ وَ ما أَنْزَلَ اللّهُ مِنَ السّماءِ مِنْ ماءٍ فَأَحْيا بِهِ الْأَرْضَ بَعْدَ مَوْتِها وَ بَثّ فِيها مِنْ كُلّ دَابّةٍ وَ تَصْرِيفِ الرّياحِ وَ السّحابِ الْمُسَخّرِ بَيْنَ السّماءِ وَ الْأَرْضِ لَ‏آياتٍ لِقَوْمٍ يَعْقِلُونَ يَا هِشَامُ قَدْ جَعَلَ اللّهُ ذَلِكَ دَلِيلًا عَلَى مَعْرِفَتِهِ بِأَنّ لَهُمْ مُدَبّراً فَقَالَ وَ سَخّرَ لَكُمُ اللّيْلَ وَ النّهارَ وَ الشّمْسَ وَ الْقَمَرَ وَ النّجُومُ مُسَخّراتٌ بِأَمْرِهِ إِنّ فِي ذلِكَ لَ‏آياتٍ لِقَوْمٍ يَعْقِلُونَ وَ قَالَ هُوَ الّذِي خَلَقَكُمْ مِنْ تُرابٍ ثُمّ مِنْ نُطْفَةٍ ثُمّ مِنْ عَلَقَةٍ ثُمّ يُخْرِجُكُمْ طِفْلًا ثُمّ لِتَبْلُغُوا أَشُدّكُمْ ثُمّ لِتَكُونُوا شُيُوخاً وَ مِنْكُمْ مَنْ يُتَوَفّى مِنْ قَبْلُ وَ لِتَبْلُغُوا أَجَلًا مُسَمّى وَ لَعَلّكُمْ تَعْقِلُونَ وَ قَالَ إِنّ فِي اخْتِلَافِ اللّيْلِ وَ النّهَارِ وَ مَا أَنْزَلَ اللّهُ مِنَ السّمَاءِ مِنْ رِزْقٍ فَأَحْيَا بِهِ الْأَرْضَ بَعْدَ مَوْتِهَا وَ تَصْرِيفِ الرّيَاحِ وَ السّحَابِ الْمُسَخّرِ بَيْنَ السّمَاءِ وَ الْأَرْضِ لآَيَاتٍ لِقَوْمٍ يَعْقِلُونَ وَ قَالَ يُحْيِ الْأَرْضَ بَعْدَ مَوْتِها قَدْ بَيّنّا لَكُمُ الْ‏آياتِ لَعَلّكُمْ تَعْقِلُونَ وَ قَالَ وَ جَنّاتٌ مِنْ أَعْنابٍ وَ زَرْعٌ وَ نَخِيلٌ صِنْوانٌ وَ غَيْرُ صِنْوانٍ يُسْقى‏ بِماءٍ واحِدٍ وَ نُفَضّلُ بَعْضَها عَلى‏ بَعْضٍ فِي الْأُكُلِ إِنّ فِي ذلِكَ لَ‏آياتٍ لِقَوْمٍ يَعْقِلُونَ وَ قَالَ وَ مِنْ آياتِهِ يُرِيكُمُ الْبَرْقَ خَوْفاً وَ طَمَعاً وَ يُنَزّلُ مِنَ السّماءِ ماءً فَيُحْيِي بِهِ الْأَرْضَ بَعْدَ مَوْتِها إِنّ فِي ذلِكَ لَ‏آياتٍ لِقَوْمٍ يَعْقِلُونَ وَ قَالَ قُلْ تَعالَوْا أَتْلُ ما حَرّمَ رَبّكُمْ عَلَيْكُمْ أَلّا تُشْرِكُوا بِهِ شَيْئاً وَ بِالْوالِدَيْنِ إِحْساناً وَ لا تَقْتُلُوا أَوْلادَكُمْ مِنْ إِمْلاقٍ نَحْنُ نَرْزُقُكُمْ وَ إِيّاهُمْ وَ لا تَقْرَبُوا الْفَواحِشَ ما ظَهَرَ مِنْها وَ ما بَطَنَ وَ لا تَقْتُلُوا النّفْسَ الّتِي حَرّمَ اللّهُ إِلّا بِالْحَقّ ذلِكُمْ وَصّاكُمْ بِهِ لَعَلّكُمْ تَعْقِلُونَ وَ قَالَ هَلْ لَكُمْ مِنْ ما مَلَكَتْ أَيْمانُكُمْ مِنْ شُرَكاءَ فِي ما رَزَقْناكُمْ فَأَنْتُمْ فِيهِ سَواءٌ تَخافُونَهُمْ كَخِيفَتِكُمْ أَنْفُسَكُمْ كَذلِكَ نُفَصّلُ الْ‏آياتِ لِقَوْمٍ يَعْقِلُونَ يَا هِشَامُ ثُمّ وَعَظَ أَهْلَ الْعَقْلِ وَ رَغّبَهُمْ فِي الْ‏آخِرَةِ فَقَالَ وَ مَا الْحَياةُ الدّنْيا إِلّا لَعِبٌ وَ لَهْوٌ وَ لَلدّارُ الْ‏آخِرَةُ خَيْرٌ لِلّذِينَ يَتّقُونَ أَ فَلا تَعْقِلُونَ يَا هِشَامُ ثُمّ خَوّفَ الّذِينَ لَا يَعْقِلُونَ عِقَابَهُ فَقَالَ تَعَالَى ثُمّ دَمّرْنَا الْ‏آخَرِينَ. وَ إِنّكُمْ لَتَمُرّونَ عَلَيْهِمْ مُصْبِحِينَ. وَ بِاللّيْلِ أَ فَلا تَعْقِلُونَ. وَ قَالَ إِنّا مُنْزِلُونَ عَلى‏ أَهْلِ هذِهِ الْقَرْيَةِ رِجْزاً مِنَ السّماءِ بِما كانُوا يَفْسُقُونَ وَ لَقَدْ تَرَكْنا مِنْها آيَةً بَيّنَةً لِقَوْمٍ يَعْقِلُونَ يَا هِشَامُ إِنّ الْعَقْلَ مَعَ الْعِلْمِ فَقَالَ وَ تِلْكَ الْأَمْثالُ نَضْرِبُها لِلنّاسِ وَ ما يَعْقِلُها إِلّا الْعالِمُونَ يَا هِشَامُ ثُمّ ذَمّ الّذِينَ لَا يَعْقِلُونَ فَقَالَ وَ إِذا قِيلَ لَهُمُ اتّبِعُوا ما أَنْزَلَ اللّهُ قالُوا بَلْ نَتّبِعُ ما أَلْفَيْنا عَلَيْهِ آباءَنا أَ وَ لَوْ كانَ آباؤُهُمْ لا يَعْقِلُونَ شَيْئاً وَ لا يَهْتَدُونَ وَ قَالَ وَ مَثَلُ الّذِينَ كَفَرُوا كَمَثَلِ الّذِي يَنْعِقُ بِما لا يَسْمَعُ إِلّا دُعاءً وَ نِداءً صُمّ‏ٌ بُكْمٌ عُمْيٌ فَهُمْ لإ؛ يَعْقِلُونَ وَ قَالَ وَ مِنْهُمْ مَنْ يَسْتَمِعُ إِلَيْكَ أَ فَأَنْتَ تُسْمِعُ الصّمّ وَ لَوْ كانُوا لا يَعْقِلُونَ وَ قَالَ أَمْ تَحْسَبُ أَنّ أَكْثَرَهُمْ يَسْمَعُونَ أَوْ يَعْقِلُونَ إِنْ هُمْ إِلّا كَالْأَنْعامِ بَلْ هُمْ أَضَلّ سَبِيلًا وَ قَالَ لا يُقاتِلُونَكُمْ جَمِيعاً إِلّا فِي قُرىً مُحَصّنَةٍ أَوْ مِنْ وَراءِ جُدُرٍ بَأْسُهُمْ بَيْنَهُمْ شَدِيدٌ تَحْسَبُهُمْ جَمِيعاً وَ قُلُوبُهُمْ شَتّى ذلِكَ بِأَنّهُمْ قَوْمٌ لا يَعْقِلُونَ وَ قَالَ وَ تَنْسَوْنَ أَنْفُسَكُمْ وَ أَنْتُمْ تَتْلُونَ الْكِتابَ أَ فَلا تَعْقِلُونَ يَا هِشَامُ ثُمّ ذَمّ اللّهُ الْكَثْرَةَ فَقَالَ وَ إِنْ تُطِعْ أَكْثَرَ مَنْ فِي الْأَرْضِ يُضِلّوكَ عَنْ سَبِيلِ اللّهِ وَ قَالَ وَ لَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَ السّماواتِ وَ الْأَرْضَ لَيَقُولُنّ اللّهُ قُلِ الْحَمْدُ لِلّهِ بَلْ أَكْثَرُهُمْ لا يَعْلَمُونَ وَ قَالَ وَ لَئِنْ سَأَلْتَهُمْ مَنْ نَزّلَ مِنَ السّماءِ ماءً فَأَحْيا بِهِ الْأَرْضَ مِنْ بَعْدِ مَوْتِها لَيَقُولُنّ اللّهُ قُلِ الْحَمْدُ لِلّهِ بَلْ أَكْثَرُهُمْ لا يَعْقِلُونَ يَا هِشَامُ ثُمّ مَدَحَ الْقِلّةَ فَقَالَ وَ قَلِيلٌ مِنْ عِبادِيَ الشّكُورُ وَ قَالَ وَ قَلِيلٌ ما هُمْ وَ قَالَ وَ قالَ رَجُلٌ مُؤْمِنٌ مِنْ آلِ فِرْعَوْنَ يَكْتُمُ إِيمانَهُ أَ تَقْتُلُونَ رَجُلًا أَنْ يَقُولَ رَبّيَ اللّهُ وَ قَالَ وَ مَنْ آمَنَ وَ ما آمَنَ مَعَهُ إِلّا قَلِيلٌ وَ قَالَ وَ لكِنّ أَكْثَرَهُمْ لا يَعْلَمُونَ وَ قَالَ وَ أَكْثَرُهُمْ لا يَعْقِلُونَ وَ قَالَ وَ أَكْثَرُهُمْ لَا يَشْعُرُونَ يَا هِشَامُ ثُمّ ذَكَرَ أُولِي الْأَلْبَابِ بِأَحْسَنِ الذّكْرِ وَ حَلّاهُمْ بِأَحْسَنِ الْحِلْيَةِ فَقَالَ يُؤْتِي الْحِكْمَةَ مَنْ يَشاءُ وَ مَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَ ما يَذّكّرُ إِلّا أُولُوا الْأَلْبابِ وَ قَالَ وَ الرّاسِخُونَ فِي الْعِلْمِ يَقُولُونَ آمَنّا بِهِ كُلّ‏ٌ مِنْ عِنْدِ رَبّنا وَ ما يَذّكّرُ إِلّا أُولُوا الْأَلْبابِ وَ قَالَ إِنّ فِي خَلْقِ السّماواتِ وَ الْأَرْضِ وَ اخْتِلافِ اللّيْلِ وَ النّهارِ لَ‏آياتٍ لِأُولِي الْأَلْبابِ وَ قَالَ أَ فَمَنْ يَعْلَمُ أَنّما أُنْزِلَ إِلَيْكَ مِنْ رَبّكَ الْحَقّ كَمَنْ هُوَ أَعْمى‏ إِنّما يَتَذَكّرُ أُولُوا الْأَلْبابِ وَ قَالَ أَمّنْ هُوَ قانِتٌ آناءَ اللّيْلِ ساجِداً وَ قائِماً يَحْذَرُ الْ‏آخِرَةَ وَ يَرْجُوا رَحْمَةَ رَبّهِ قُلْ هَلْ يَسْتَوِي الّذِينَ يَعْلَمُونَ وَ الّذِينَ لا يَعْلَمُونَ إِنّما يَتَذَكّرُ أُولُوا الْأَلْبابِ وَ قَالَ كِتابٌ أَنْزَلْناهُ إِلَيْكَ مُبارَكٌ لِيَدّبّرُوا آياتِهِ وَ لِيَتَذَكّرَ أُولُوا الْأَلْبابِ وَ قَالَ وَ لَقَدْ آتَيْنا مُوسَى الْهُدى‏ وَ أَوْرَثْنا بَنِي إِسْرائِيلَ الْكِتابَ هُدىً وَ ذِكْرى‏ لِأُولِي الْأَلْبابِ وَ قَالَ وَ ذَكّرْ فَإِنّ الذّكْرى‏ تَنْفَعُ الْمُؤْمِنِينَ يَا هِشَامُ إِنّ اللّهَ تَعَالَى يَقُولُ فِي كِتَابِهِ إِنّ فِي ذلِكَ لَذِكْرى‏ لِمَنْ كانَ لَهُ قَلْبٌ يَعْنِي عَقْلٌ وَ قَالَ وَ لَقَدْ آتَيْنا لُقْمانَ الْحِكْمَةَ قَالَ الْفَهْمَ وَ الْعَقْلَ يَا هِشَامُ إِنّ لُقْمَانَ قَالَ لِابْنِهِ تَوَاضَعْ لِلْحَقّ تَكُنْ أَعْقَلَ النّاسِ وَ إِنّ الْكَيّسَ لَدَى الْحَقّ يَسِيرٌ يَا بُنَيّ إِنّ الدّنْيَا بَحْرٌ عَمِيقٌ قَدْ غَرِقَ فِيهَا عَالَمٌ كَثِيرٌ فَلْتَكُنْ سَفِينَتُكَ فِيهَا تَقْوَى اللّهِ وَ حَشْوُهَا الْإِيمَانَ وَ شِرَاعُهَا التّوَكّلَ وَ قَيّمُهَا الْعَقْلَ وَ دَلِيلُهَا الْعِلْمَ وَ سُكّانُهَا الصّبْرَ يَا هِشَامُ إِنّ لِكُلّ شَيْ‏ءٍ دَلِيلًا وَ دَلِيلُ الْعَقْلِ التّفَكّرُ وَ دَلِيلُ التّفَكّرِ الصّمْتُ وَ لِكُلّ شَيْ‏ءٍ مَطِيّةً وَ مَطِيّةُ الْعَقْلِ التّوَاضُعُ وَ كَفَى بِكَ جَهْلًا أَنْ تَرْكَبَ مَا نُهِيْتَ عَنْهُ يَا هِشَامُ مَا بَعَثَ اللّهُ أَنْبِيَاءَهُ وَ رُسُلَهُ إِلَى عِبَادِهِ إِلّا لِيَعْقِلُوا عَنِ اللّهِ فَأَحْسَنُهُمُ اسْتِجَابَةً أَحْسَنُهُمْ مَعْرِفَةً وَ أَعْلَمُهُمْ بِأَمْرِ اللّهِ أَحْسَنُهُمْ عَقْلًا وَ أَكْمَلُهُمْ عَقْلًا أَرْفَعُهُمْ دَرَجَةً فِي الدّنْيَا وَ الْ‏آخِرَةِ يَا هِشَامُ إِنّ لِلّهِ عَلَى النّاسِ حُجّتَيْنِ حُجّةً ظَاهِرَةً وَ حُجّةً بَاطِنَةً فَأَمّا الظّاهِرَةُ فَالرّسُلُ وَ الْأَنْبِيَاءُ وَ الْأَئِمّةُ ع وَ أَمّا الْبَاطِنَةُ فَالْعُقُولُ يَا هِشَامُ إِنّ الْعَاقِلَ الّذِي لَا يَشْغَلُ الْحَلَالُ شُكْرَهُ وَ لَا يَغْلِبُ الْحَرَامُ صَبْرَهُ يَا هِشَامُ مَنْ سَلّطَ ثَلَاثاً عَلَى ثَلَاثٍ فَكَأَنّمَا أَعَانَ عَلَى هَدْمِ عَقْلِهِ مَنْ أَظْلَمَ نُورُ تَفَكّرِهِ بِطُولِ أَمَلِهِ وَ مَحَا طَرَائِفَ حِكْمَتِهِ بِفُضُولِ كَلَامِهِ وَ أَطْفَأَ نُورَ عِبْرَتِهِ بِشَهَوَاتِ نَفْسِهِ فَكَأَنّمَا أَعَانَ هَوَاهُ عَلَى هَدْمِ عَقْلِهِ وَ مَنْ هَدَمَ عَقْلَهُ أَفْسَدَ عَلَيْهِ دِينَهُ وَ دُنْيَاهُ يَإ؛ هِشَامُ كَيْفَ يَزْكُو عِنْدَ اللّهِ عَمَلُكَ وَ أَنْتَ قَدْ شَغَلْتَ قَلْبَكَ عَنْ أَمْرِ رَبّكَ وَ أَطَعْتَ هَوَاكَ عَلَى غَلَبَةِ عَقْلِكَ يَا هِشَامُ الصّبْرُ عَلَى الْوَحْدَةِ عَلَامَةُ قُوّةِ الْعَقْلِ فَمَنْ عَقَلَ عَنِ اللّهِ اعْتَزَلَ أَهْلَ الدّنْيَا وَ الرّاغِبِينَ فِيهَا وَ رَغِبَ فِيمَا عِنْدَ اللّهِ وَ كَانَ اللّهُ أُنْسَهُ فِي الْوَحْشَةِ وَ صَاحِبَهُ فِي الْوَحْدَةِ وَ غِنَاهُ فِي الْعَيْلَةِ وَ مُعِزّهُ مِنْ غَيْرِ عَشِيرَةٍ يَا هِشَامُ نَصْبُ الْحَقّ لِطَاعَةِ اللّهِ وَ لَا نَجَاةَ إِلّا بِالطّاعَةِ وَ الطّاعَةُ بِالْعِلْمِ وَ الْعِلْمُ بِالتّعَلّمِ وَ التّعَلّمُ بِالْعَقْلِ يُعْتَقَدُ وَ لَا عِلْمَ إِلّا مِنْ عَالِمٍ رَبّانِيّ‏ٍ وَ مَعْرِفَةُ الْعِلْمِ بِالْعَقْلِ يَا هِشَامُ قَلِيلُ الْعَمَلِ مِنَ الْعَالِمِ مَقْبُولٌ مُضَاعَفٌ وَ كَثِيرُ الْعَمَلِ مِنْ أَهْلِ الْهَوَى وَ الْجَهْلِ مَرْدُودٌ يَا هِشَامُ إِنّ الْعَاقِلَ رَضِيَ بِالدّونِ مِنَ الدّنْيَا مَعَ الْحِكْمَةِ وَ لَمْ يَرْضَ بِالدّونِ مِنَ الْحِكْمَةِ مَعَ الدّنْيَا فَلِذَلِكَ رَبِحَتْ تِجَارَتُهُمْ يَا هِشَامُ إِنّ الْعُقَلَاءَ تَرَكُوا فُضُولَ الدّنْيَا فَكَيْفَ الذّنُوبَ وَ تَرْكُ الدّنْيَا مِنَ الْفَضْلِ وَ تَرْكُ الذّنُوبِ مِنَ الْفَرْضِ يَا هِشَامُ إِنّ الْعَاقِلَ نَظَرَ إِلَى الدّنْيَا وَ إِلَى أَهْلِهَا فَعَلِمَ أَنّهَا لَا تُنَالُ إِلّا بِالْمَشَقّةِ وَ نَظَرَ إِلَى الْ‏آخِرَةِ فَعَلِمَ أَنّهَا لَا تُنَالُ إِلّا بِالْمَشَقّةِ فَطَلَبَ بِالْمَشَقّةِ أَبْقَاهُمَا يَا هِشَامُ إِنّ الْعُقَلَاءَ زَهِدُوا فِي الدّنْيَا وَ رَغِبُوا فِي الْ‏آخِرَةِ لِأَنّهُمْ عَلِمُوا أَنّ الدّنْيَا طَالِبَةٌ مَطْلُوبَةٌ وَ الْ‏آخِرَةَ طَالِبَةٌ وَ مَطْلُوبَةٌ فَمَنْ طَلَبَ الْ‏آخِرَةَ طَلَبَتْهُ الدّنْيَا حَتّى يَسْتَوْفِيَ مِنْهَا رِزْقَهُ وَ مَنْ طَلَبَ الدّنْيَا طَلَبَتْهُ الْ‏آخِرَةُ فَيَأْتِيهِ الْمَوْتُ فَيُفْسِدُ عَلَيْهِ دُنْيَاهُ وَ آخِرَتَهُ يَا هِشَامُ مَنْ أَرَادَ الْغِنَى بِلَا مَالٍ وَ رَاحَةَ الْقَلْبِ مِنَ الْحَسَدِ وَ السّلَامَةَ فِي الدّينِ فَلْيَتَضَرّعْ إِلَى اللّهِ عَزّ وَ جَلّ فِي مَسْأَلَتِهِ بِأَنْ يُكَمّلَ عَقْلَهُ فَمَنْ عَقَلَ قَنِعَ بِمَا يَكْفِيهِ وَ مَنْ قَنِعَ بِمَا يَكْفِيهِ اسْتَغْنَى وَ مَنْ لَمْ يَقْنَعْ بِمَا يَكْفِيهِ لَمْ يُدْرِكِ الْغِنَى أَبَداً يَا هِشَامُ إِنّ اللّهَ حَكَى عَنْ قَوْمٍ صَالِحِينَ أَنّهُمْ قَالُوا رَبّنا لا تُزِغْ قُلُوبَنا بَعْدَ إِذْ هَدَيْتَنا وَ هَبْ لَنا مِنْ لَدُنْكَ رَحْمَةً إِنّكَ أَنْتَ الْوَهّابُ حِينَ عَلِمُوا أَنّ الْقُلُوبَ تَزِيغُ وَ تَعُودُ إِلَى عَمَاهَا وَ رَدَاهَا إِنّهُ لَمْ يَخَفِ اللّهَ مَنْ لَمْ يَعْقِلْ عَنِ اللّهِ وَ مَنْ لَمْ يَعْقِلْ عَنِ اللّهِ لَمْ يَعْقِدْ قَلْبَهُ عَلَى مَعْرِفَةٍ ثَابِتَةٍ يُبْصِرُهَا وَ يَجِدُ حَقِيقَتَهَا فِي قَلْبِهِ وَ لَا يَكُونُ أَحَدٌ كَذَلِكَ إِلّا مَنْ كَانَ قَوْلُهُ لِفِعْلِهِ مُصَدّقاً وَ سِرّهُ لِعَلَانِيَتِهِ مُوَافِقاً لِأَنّ اللّهَ تَبَارَكَ اسْمُهُ لَمْ يَدُلّ عَلَى الْبَاطِنِ الْخَفِيّ مِنَ الْعَقْلِ إِلّا بِظَاهِرٍ مِنْهُ وَ نَاطِقٍ عَنْهُ يَا هِشَامُ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ مَا عُبِدَ اللّهُ بِشَيْ‏ءٍ أَفْضَلَ مِنَ الْعَقْلِ وَ مَا تَمّ عَقْلُ امْرِئٍ حَتّى يَكُونَ فِيهِ خِصَالٌ شَتّى الْكُفْرُ وَ الشّرّ مِنْهُ مَأْمُونَانِ وَ الرّشْدُ وَ الْخَيْرُ مِنْهُ مَأْمُولَانِ وَ فَضْلُ مَالِهِ مَبْذُولٌ وَ فَضْلُ قَوْلِهِ مَكْفُوفٌ وَ نَصِيبُهُ مِنَ الدّنْيَا الْقُوتُ لَا يَشْبَعُ مِنَ الْعِلْمِ دَهْرَهُ الذّلّ أَحَبّ إِلَيْهِ مَعَ اللّهِ مِنَ الْعِزّ مَعَ غَيْرِهِ وَ التّوَاضُعُ أَحَبّ إِلَيْهِ مِنَ الشّرَفِ يَسْتَكْثِرُ قَلِيلَ الْمَعْرُوفِ مِنْ غَيْرِهِ وَ يَسْتَقِلّ كَثِيرَ الْمَعْرُوفِ مِنْ نَفْسِهِ وَ يَرَى النّاسَ كُلّهُمْ خَيْراً مِنْهُ وَ أَنّهُ شَرّهُمْ فِي نَفْسِهِ وَ هُوَ تَمَامُ الْأَمْرِ يَا هِشَامُ إِنّ الْعَاقِلَ لَا يَكْذِبُ وَ إِنْ كَانَ فِيهِ هَوَاهُ يَا هِشَامُ لَا دِينَ لِمَنْ لَا مُرُوّةَ لَهُ وَ لَا مُرُوّةَ لِمَنْ لَا عَقْلَ لَهُ وَ إِنّ أَعْظَمَ النّاسِ قَدْراً الّذِي لَا يَرَى الدّنْيَا لِنَفْسِهِ خَطَراً أَمَا إِنّ أَبْدَانَكُمْ لَيْسَ لَهَا ثَمَنٌ إِلّا الْجَنّةُ فَلَا تَبِيعُوهَا بِغَيْرِهَا يَا هِشَامُ إِنّ أَمِيرَ الْمُؤْمِنِينَ ع كَانَ يَقُولُ إِنّ مِنْ عَلَامَةِ الْعَاقِلِ أَنْ يَكُونَ فِيهِ ثَلَاثُ خِصَالٍ يُجِيبُ إِذَا سُئِلَ وَ يَنْطِقُ إِذَا عَجَزَ الْقَوْمُ عَنِ الْكَلَامِ وَ يُشِيرُ بِالرّأْيِ الّذِي يَكُونُ فِيهِ صَلَاحُ أَهْلِهِ فَمَنْ لَمْ يَكُنْ فِيهِ مِنْ هَذِهِ الْخِصَالِ الثّلَاثِ شَيْ‏ءٌ فَهُوَ أَحْمَقُ إِنّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لَا يَجْلِسُ فِي صَدْرِ الْمَجْلِسِ إِلّا رَجُلٌ فِيهِ هَذِهِ الْخِصَالُ الثّلَاثُ أَوْ وَاحِدَةٌ مِنْهُنّ فَمَنْ لَمْ يَكُنْ فِيهِ شَيْ‏ءٌ مِنْهُنّ فَجَلَسَ فَهُوَ أَحْمَقُ وَ قَالَ الْحَسَنُ بْنُ عَلِيّ‏ٍ ع إِذَإ؛ طَلَبْتُمُ الْحَوَائِجَ فَاطْلُبُوهَا مِنْ أَهْلِهَا قِيلَ يَا ابْنَ رَسُولِ اللّهِ وَ مَنْ أَهْلُهَا قَالَ الّذِينَ قَصّ اللّهُ فِي كِتَابِهِ وَ ذَكَرَهُمْ فَقَالَ إِنّما يَتَذَكّرُ أُولُوا الْأَلْبابِ قَالَ هُمْ أُولُو الْعُقُولِ وَ قَالَ عَلِيّ بْنُ الْحُسَيْنِ ع مُجَالَسَةُ الصّالِحِينَ دَاعِيَةٌ إِلَى الصّلَاحِ وَ آدَابُ الْعُلَمَاءِ زِيَادَةٌ فِي الْعَقْلِ وَ طَاعَةُ وُلَاةِ الْعَدْلِ تَمَامُ الْعِزّ وَ اسْتِثْمَارُ الْمَالِ تَمَامُ الْمُرُوءَةِ وَ إِرْشَادُ الْمُسْتَشِيرِ قَضَاءٌ لِحَقّ النّعْمَةِ وَ كَفّ الْأَذَى مِنْ كَمَالِ الْعَقْلِ وَ فِيهِ رَاحَةُ الْبَدَنِ عَاجِلًا وَ آجِلًا يَا هِشَامُ إِنّ الْعَاقِلَ لَا يُحَدّثُ مَنْ يَخَافُ تَكْذِيبَهُ وَ لَا يَسْأَلُ مَنْ يَخَافُ مَنْعَهُ وَ لَا يَعِدُ مَا لَا يَقْدِرُ عَلَيْهِ وَ لَا يَرْجُو مَا يُعَنّفُ بِرَجَائِهِ وَ لَا يُقْدِمُ عَلَى مَا يَخَافُ فَوْتَهُ بِالْعَجْزِ عَنْهُ
اصول كافى جلد 1 صفحه: 14 رواية: 12
ترجمه :
12- هشام بن حكم گويد: موسى بن جعفر عليهم‏السلام به من فرمود: اى هشام خداى تبارك و تعالى صاحب عقل و فهم را در كتاب مژده داده است و فرموده (20 سوره 39) آن بندگانم را كه هر سخن را شنوند و از نيكوترش پيروى كنند مژده بده، ايشانند كه خدا هدايتشان كرده و ايشانند صاحبان عقل. اى هشام همانا خداى متعال بواسطه عقل حجت را براى مردم تمام كرده و پيغمبران را بوسيله بيان يارى كرده و بسبب برهانها بر ربوبيت خويش دلالتشان نموده و فرموده است (160 سوره 2) خداى شما خدائيست يگانه كه جز او خدائى نيست و رحمان و رحيم است. در آفرينش آسمانها و زمين و تفاوت شب و روز و كشتى‏هائيكه به سود مردم در دريا روانست و آبى كه خدا از آسمان فرو آورد كه زمين را بعد از موات شدنش زنده گرداند و از همه جنبندگان در آن پرا كند و گردش بادها و ابرى كه بين آسمان و زمين زير فرمانست نشانه‏ايست بر ربوبيت ما براى مردمى كه تعقل كنند. اى هشام خدا اينها را دليل بر شناسائى خود قرار داده كه مسلما مدبرى دارند، پس فرموده است (160 سوره 25) و شب و روز خورشيد و ماه را به خدمت شما گماشت و ستارگان تحت فرمان اويند در اينها براى گروهى كه عقل خود را بكار اندازند نشانه‏ها است و باز فرمود (70 سوره 40) اوست كه شما را از خاكى آفريد آنگاه از نطفه‏اى آنگاه از پاره گوشتى سپس شما را بصورت طفلى بيرون آورد تا هنگاميكه به كمال نيرو برسيد و بعدا پير شويد و بعضى از شما پيش از پيرى بميرد و به مدتى معين برسد شايد تعقل كنيد. و باز فرموده: همانا در گردش شب و روز و رزقيكه خدا از آسمان فرستاد كه زمين را بعد از موات شدنش زنده كرد و در گردش بادها (و ابر مسخر در فضا) براى آنها كه تعقل مى‏كنند نشانه‏هائيست و باز فرمود (16 سوره 57) زمين را بعد از موات شدنش زنده مى‏كند، اين آيات را براى شما بيان مى‏كنيم شايد تعقل كنيد. و نيز فرمود(4 سوره 13) و باغها از تاك و كشتزار و نخلستان جفت هم و جدا از هم كه همه از يك آب مشروب مى‏شوند ليكن ميوه بعضى را بر بعضى ديگر برترى داده‏ايم در اينها آياتيست براى كسانيكه تعقل كنند و فرمود (24 سوره 30) از جمله آيه‏هاى وى اين است كه برق را براى بيم و اميد به شما بنماياند و آسمان آبى نازل كند تا زمين را پس از موات شدنش زنده كند در اينها براى مردمى كه تعقل مى‏كنند نشانه‏هائى است و باز فرمود (153 سوره 6) بگو بيائيد آنچه را پروردگارتان به شما حرام كرده بخوانم: اينكه چيزى را با او شريك مى‏كنيد و با پدر و مادر نيكى كنيد و فرزندان خود را از بيم تنگدستى نكشيد كه شما و آنها را ما روزى مى‏دهيم و به كارهاى زشت چه عيان و نهانش نزديك نشويد و تنى را كه خدا محترم داشته نكشيد مگر به حق. اينها است كه خدا شما را به آن سفارش كرده شايد تعقل كنيد. و نيز فرمود (28 سوره 30) مگر بعضى از بردگان شما نسبت به امواليكه به شما داده‏ايم شريكتان مى‏باشند تا دارائى برابر باشيد و از آنها چنانچه از يكديگر مى‏ترسيد بترسيد آيات خود را اينگونه براى مردمى كه تعقل مى‏كنند شرح مى‏دهيم. اى هشام پس خداوند صاحبان عقل را اندرز داده و به آخرت تشويقشان نموده (33 سوره 6) زندگى دنيا جز بازيچه و سرگرمى نيست و سراى آخرت براى پرهيزگاران بهتر است چرا تعقل نمى‏كنيد.
اى هشام سپس خدا كسانى را كه كيفرش را تعقل نمى‏كنند بيم داده و فرموده (138 سوره 37) سپس ديگران را هلاك ساختيم شما صبحگاهان و هنگام شب به آنها مى‏گذريد پس چرا تعقل نمى‏كنيد و فرموده (35 سوره 29) ما به مردم اين دهكده بسبب گناهى كه مى‏كرده‏اند عذابى از آسمان فرمود آريم از اين حادثه براى آنها كه تعقل مى‏كنند نشانه‏اى روشن بجا گذاشته‏ايم. اى هشام عقل همراه علم است و خدا فرموده (43 سوره 29) اين مثلها را براى مردم ميزنيم و جز دانشمندان تعقل نمى‏كنند اى هشام سپس كسانى را كه تعقل نمى‏كنند نكوهش نموده و فرموده (166 سوره‏2) و چون به مشركان گويند از آنچه خدا نازل كرده پيروى كنيد گويند: نه، بلكه از آئينى كه پدران خويش را بر آن يافتيم پيروى ميكنيم. و گرچه پدرانشان چيزى تعقل نكرده و هدايت نيافته بودند و فرموده داستان كافران چنانستكه شخصى به حيوانى كه جز صدائى و فريادى نمى‏شنود بانگ زند ايشان كرانند و لالانند، كورانند پس تعقل نمى‏كنند، و فرموده (43 سوره 10) بعضى از آنها بسويت گوش فرا دهد اما مگر تو ميتوانى بكران در صورتيكه تعقل هم مى‏كنند بشنوانى و باز فرموده (47 سوره 25) مگر گمانبرى بيشتر آنها مى‏شنوند يا تعقل مى‏كنند؟!ايشان جز به مانند چارپايان بلكه روش ايشان گمراهانه‏تر است. (15 سوره 49) با شما دسته جمعى كار زار نكنند مگر از درون دهكده‏اى مستحكم يا از پشت ديوارها، دليرى ايشان ميان خودشان با شدت است، گمانبرى باهمند اما دلهاشان پراكنده است، چنين است زيرا آنها گروهى هستند كه تعقل نمى‏كنند. و فرموده (44 سوره 2) خود را از ياد مى‏بريد در صورتى كه كتاب آسمانى مى‏خوانيد مگر تعقل نمى‏كنيد اى هشام خدا اكثريت را نكوهش نموده و فرموده (117 سوره 6) اگر بخواهى از اكثريت مردم زمين پيروى كنى ترا از راه خدا به در برند. و فرمود (25 سوره 31) و اگر از آنها بپرسى كه آسمانها و زمين را آفريده مسلما مى‏گويند: خدا، بگو ستايش مخصوص خداست اما اكثريت آنها نمى‏دانند. و فرمود: (63 سوره 29) و اگر از آنها بپرسى كه از آسمان باران فرستد و زمين مواترا بدان زنده كند قطعا مى‏گويند: خدا، بگو: حمد خدا را اما اكثريت آنها تعقل نمى‏كنند. اى هشام سپس اقليت را ستوده و فرموده (13 سوره 34) و كمى از بندگانم شكر گزارند و فرموده (24 سوره 38) (بسيارى از شريكان به يكديگر ستم كنند مگر كسانيكه ايمان دارند و كار شايسته كنند) و آنها كمند و فرموده (29 سوره 4) تنها يك مرد با ايمان از خاندان فرعون كه ايمانش را پنهان ميداشت گفت: ميخواهيد مردى را بكشيد كه مى‏گويد: پروردگارم خداست؟! و فرموده (43 سوره 11) جز اندكى بنوح ايمان نياوردند و فرمود: (38 سوره 6) ليكن بيشترشان نمى‏دانند و فرموده (103 سوره 5) و بيشترشان تعقل نمى‏كنند. فرموده (؟) و بيشترشان ادراك نميكنند. اى هشام سپس خداوند از صاحبان عقل به نيكوترين وجه ياد نموده و ايشان را بهترين زيور آراسته و فرموده (282 سوره 2) خدا بهر كه خواهد حكمت دهد و هر كه حكمت گيرد خير بسيار گرفته است و جز صاحبان عقل در نيابند. و فرموده (5 سوره 3) آنها كه دانش ريشه دارند گويند بقرآن ايمان داريم تمامش از نزد پروردگار ما است ولى جز صاحبان عقل در نيابند. و فرموده (187 سوره 3) همانا در آفرينش آسمانها و زمين و رفت و آمد شب و روز براى صاحبان عقل نشانه‏هاست. و فرموده (20 سوره 13) مگر آنكه ميداند آنچه از پروردگارت بتو نازل شده حق است، مانند شخص كور است تنها صاحبان عقل در ميبابند. و فرموده (10 سوره 39) مگر آنكه در اوقات شب در حال سجده و قيام مشغول عبادت است و از آخرت بيم دارد و برحمت پروردگارش اميدوارست (مانند غير او است) بگو مگر كسانيكه دانند با كسانيكه ندانند يكسانند صاحبان عقل در مى‏يابند. و فرموده (29 سوره 38) كتاب پر بركتى را بسويت فرستاديم تا در آياتش تدبر كنند و تا صاحبان عقل متذكر شوند. و فرموده (57 سوره 40) موسى را هدايت داديم و آن كتاب را كه هدايت و پند صاحبان عقل بود ميراث بنى اسرائيل كرديم. و فرموده (56 سوره 51) و پند ده كه پند دادن مؤمنان را سود دهد. اى هشام خداى تعالى در كتابش مى‏فرمايد (37 سوره 50) همانا در اين كتاب ياد آورى است براى كسى كه دلى دارد (يعنى عقل دارد) و فرموده (12 سوره 31) (((همانا بلقمان حكمت داديم))) فرمود مقصود از حكمت عقل و فهم است. اى هشام لقمان بپسرش گفت: حق را گردن نه تا عاقلترين مردم باشى همانا زيركى در برابر حق ناچيز است پسر عزيزم دنيا درياى ژرفى است كه خلقى بسيار در آن غرقه شدند (اگر از اين دريا نجات مى‏خواهى) بايد كشتيت در اين دريا تقواى الهى و آكنده آن ايمان و بادبانش توكل و ناخدايش عقل و رهبريش دانش و لنگرش شكيبائى باشد. اى هشام براى هر چيز رهبرى است و رهبرى عقل انديشيدن و رهبر انديشيد خاموشى است و براى هر چيزى مركبى است و مركب عقل تواضع است، براى نادانى تو همين بس كه مرتكب كارى شوى كه از آن نهى شده‏ئى. اى هشام‏خدا پيغمبران و رسولانشرا بسوى بندگان نفرستاد مگر براى آنكه از خدا خردمند شوند (يعنى معلومات آنها مكتسب از كتاب و سنت باشد نه از پيش خود) پس هر كه نيكوتر پذيرد معرفتش بهتر است و آنكه بفرمان خدا داناتر است عقلش نيكوتر است و كسيكه عقلش كاملتر است مقامش در دنيا و آخرت بالاتر است: اى هشام خدا بر مردم دو حجت دارد: حجت آشكار و حجت پنهان، حجت آشكار رسولان و پيغمبران و امامانند عليه السلام و حجت پنهان عقل مردم است. اى هشام عاقل كسى است كه حلال او را سپاسگزارى باز ندارد و حرام بر صبرش چيره نشود. اى هشام هر كه سه چيز را بر سه چيز مسلط سازد بويرانى عقلش كمك كرده است: آنكه پرتو فكرش را به آروزى درازش تاريك كند و آنكه شگفتيهاى حكمتش را بگفتار بيهوده‏اش نابود كند و آنكه پرتو اندرز گرفتن خود را بخواهشهاى نفسش خاموش نمايد (هر كه چنين كند) گويا هوس خود را برويرانى عقلش كمك داده و كسى كه عقلش را ويران كند دين و دنياى خويش را تباه ساخته است. اى هشام چگونه كردارت نزد خدا پاك باشد كه دل از فرمان پروردگارت باز داشته و عليه عقلت از هوست فرمان برده باشى. اى هشام صبر بر تنهائى نشانه قوت عقل است. كسى كه از خدا خردمندى گرفت از اهل دنيا و دنياطلبان كناره گيرد و به آنچه نزد خداست بپردازد و خدا انيس وحشت او و يار تنهائى او و اندوخته هنگام تنگدستى او و عزيز كننده اوست بى‏فاميل و تبار. اى هشام حق براى فرمانبردارى خدا بپا داشته شد، نجاتى جز بفرمانبردارى نيست و فرمانبردارى بسبب علم است و علم با آموزش بدست آيد و آموزش بعقل وابسته است و علم جز از دانشمندان الهى بدست نيايد و شناختن علم بوسيله عقل است.
اى هشام كردار اندك از عالم چند برابر پذيرفته شود و كردار زياد از هواپرستان و نادانان پذيرفته نگردد. اى هشام همانا عاقل به كم و كاست دنيا با دريافت حكمت خشنود است و با كم كاست حكمت و رسيدن به دنيا خشنود نيست از اين رو تجارتشان سودمند گشت. اى هشام همانا خردمندان زياده بر احتياج از دنيا را كنار نهادند تا چه رسد به گناهان با اينكه ترك دنيا فضيلت است و ترك گناه لازم.اى هشام عاقل به دنيا و اهل دنيا نگريست و دانست كه دنيا جز با زحمت دست ندهد و به آخرت نگريست و دانست كه آن هم جز با رحمت نيايد پس با زحمت در جستجوى پاينده‏تر آن برآمد (يعنى چون ديد به دست آوردن دنيا و آخرت هر دو احتياج به زحمت دارد با خود گفت چه بهتر كه اين زحمت را در راه تحصيل آخرت پاينده متحمل شوم). اى هشام خردمندان از دنيا رو گردانيده به آخرت روى آوردند زيرا ايشان دانستند كه دنيا خواهان است و خواسته و آخرت هم خواهان است و خواسته و كسى كه خواهان آخرت باشد دنيا او را بجويد تا روزيش را بطور كامل از دنيا برگيرد و كسى كه دنيا طلبد آخرت او را جويد يعنى مرگش در رسد و دنيا و آخرتش را تباه سازد. اى هشام كسى كه ثروت بدون مال و دل آسودگى از حسد و سلامتى دين خواهد بايد با تضرع و زارى از خدا بخواهد كه عقلش را كامل كند زيرا عاقل به قدر احتياج قناعت كند و آنكه به قدر احتياج قناعت كند بى‏نياز گردد و كسى كه بقدر احتياج قناعت نكند هرگز بى‏نيازى نيابد. اى هشام خدا از مردمى شايسته حكايت كند كه آنها گفته‏اند (8 سوره‏3) (((پروردگارا بعد از آنكه ما را هدايت فرمودى دلهاى مان را منحرف مساز و ما را از نزد خويش رحمتى بخشاى كه تو بخشاينده‏اى))) چون دانستند كه دلها منحرف شوند و به كورى و سرنگونى گرايند. همانا از خدا نترسد كسى كه از جانب خدا خردمند نگردد و كسى كه از جانب خدا خرد نيابد دلش بر معرفت ثابتى كه بدان بينا باشد و حقيقتش را دريابد بسته نگردد و كسى كه به دين سعادت رسد كه گفتار و كردارش يكى شود و درونش با برونش موافق باشد زيرا خدايى كه اسمش مبارك است بر عقل درونى پنهان جز به ظاهرى كه از باطن حكايت كند دليلى نگذاشته است. اى هشام امير المؤمنين عليه السلام مى‏فرمود: خدا با چيزى بهتر از عقل پرستش نشود و تا چند صفت در انسان نباشد عقلش كامل نشده است مردم از كفر و شرارتش در امان و به نيكى و هدايتش اميدوار باشند. زيادى مالش بخشيده زيادى گفتارش بازداشت شده باشد. بهره او از دنيا مقدار قوتش باشد. تا زنده است از دانش سير نشود. ذلت با خدا را از عزت با غير خدا دوست‏تر دارد. تواضع را از شرافت دوست‏تر دارد. نيكى اندك ديگران را زياد و نيكى بسيار خود را اندك شمارد همه مردم را از خود بهتر داند و خود را از همه بدتر و اين تمام مطلب است. اى هشام عاقل دروغ نگويد اگر چه دلخواه او باشد. اى هشام كسى كه مردانگى ندارد دين ندارد كسى كه عقل ندارد مردانگى ندارد. با ارزش‏ترين مردم كسى است كه دنيا را براى خود منزلى نداند. همانا براى هدفهاى شما بهائى جز بهشت نيست پس آنرا به غير بهشت نفروشيد. اى هشام امير المؤمنين عليه السلام مى‏فرمود: از جمله علامات عاقل اين است كه سه خصلت در او باشد.
1- چون از او پرسند جواب دهد 2- و چون مردم از سخن در مانند او سخن گويند 3- و رأيى اظهار كند كه به مصلحت همگنان باشد كسى كه هيچ يك از اين صفات ندارد احمق است، اميرالمؤمنين عليه السلام فرمود: در صدر مجلس نبايد نشيند مگر مردى كه اين سه خصلت يا يكى از آنها را داشته باشد و كسى كه هيچ ندارد و در صدر نشيند احمق است. و حسن بن على عليه السلام فرمود حاجات خود را از اهلش خواهيد عرض شد اهلش كيانند اى پسر پيغمبر؟ فرمود: آنها كه خدا در كتابش بيان كرده و ياد نموده و فرموده: تنها صاحب دلان پند گيرند. و آنها خردمندانند. و على بن حسين عليهما السلام فرمود: همنشينى با خوبان صلاح انگيز است و حسن اخلاق دانشمندان عقل خيز و فرمانبرى از حاكمان عادل كمال عزت است و بهره بردارى از ما كمال مردانگى و رهنمائى مشورت خواه اداى حق نعمت است و خوددارى از آزار نشانه كمال عقل است و آسايش تن در دنيا و آخرت. اى هشام عاقل به كسى كه بترسد تكذيبش كند خبر ندهد و از آنكه نگرانى مضايقه دارد چيزى نخواهد و به آنچه توانإ؛ نيست وعده ندهد و به آنچه در اميدواريش سرزنش شود اميد نبندد و به كارى كه بترسد در آن درماند اقدام نكند.

شرح :
مقصود اصلى و تكيه گاه سخن در اين حديث شريف طولانى همانا عقل و عاقل است چه در اصل سخن خود حضرت و چه در آيات كريمه‏اى كه از قرآن استشهاد فرمود و چه در اخبارى كه از اجداد بزرگوارش نقل مى‏فرمايد حتى نكوهش اكثريت و ستايش عقليت از اين نظر است كه بيشتر مردم تعقل نمى‏كنند و شكرگزاران مؤمن نيكوكار همواره در اقليت‏اند.
13- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْعَقْلُ غِطَاءٌ سَتِيرٌ وَ الْفَضْلُ جَمَالٌ ظَاهِرٌ فَاسْتُرْ خَلَلَ خُلُقِكَ بِفَضْلِكَ وَ قَاتِلْ هَوَاكَ بِعَقْلِكَ تَسْلَمْ لَكَ الْمَوَدّةُ وَ تَظْهَرْ لَكَ الْمَحَبّةُ
اصول كافى جلد 1 صفحه: 23 رواية: 13
ترجمه :
13- اميرالمؤمنين عليه السلام فرمود: عقل پرده‏ايست پوشاننده محبت. و فضل جمالى است هويدا پس نادرستيهاى اخلاقت را به فضلت به پوشان و با عقلت هوست را بكش تا دوستى مردم برايت سالم ماند و محبت تو بر آنها آشكار گردد.

شرح :
خواهشاى نفسانى انسان هميشه او را تهييج و به ستم و كار زشت تحريك مى‏كنند ولى انسان عاقل به وسيله عقلش شهوت را خاموش مى‏كند و روى آنها پرده مى‏اندازد تا از طرف آن آزارى به مردم نرسد و به راستى و حقيقت مردم را دوست داشته باشد و نيز عاقل اگر بعضى از صفات نيك را ندارد يا ناقص دارد به سبب نيكى و احسانى كه به مردم مى‏كند جلوه‏اى پيدا مى‏كند و محبت آنها را نسبت به خود جلب مى‏نمايد.
14- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ حَدِيدٍ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ: قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع وَ عِنْدَهُ جَمَاعَةٌ مِنْ مَوَالِيهِ فَجَرَى ذِكْرُ الْعَقْلِ وَ الْجَهْلِ فَقَالَ أَبُو عَبْدِ اللّهِ ع اعْرِفُوا الْعَقْلَ وَ جُنْدَهُ وَ الْجَهْلَ وَ جُنْدَهُ تَهْتَدُوا قَالَ سَمَاعَةُ فَقُلْتُ جُعِلْتُ فِدَاكَ لَا نَعْرِفُ إِلّا مَا عَرّفْتَنَا فَقَالَ أَبُو عَبْدِ اللّهِ ع إِنّ اللّهَ عَزّ وَ جَلّ خَلَقَ الْعَقْلَ وَ هُوَ أَوّلُ خَلْقٍ مِنَ الرّوحَانِيّينَ عَنْ يَمِينِ الْعَرْشِ مِنْ نُورِهِ فَقَالَ لَهُ أَدْبِرْ فَأَدْبَرَ ثُمّ قَالَ لَهُ أَقْبِلْ فَأَقْبَلَ فَقَالَ اللّهُ تَبَارَكَ وَ تَعَالَى خَلَقْتُكَ خَلْقاً عَظِيماً وَ كَرّمْتُكَ عَلَى جَمِيعِ خَلْقِي قَالَ ثُمّ خَلَقَ الْجَهْلَ مِنَ الْبَحْرِ الْأُجَاجِ ظُلْمَانِيّاً فَقَالَ لَهُ أَدْبِرْ فَأَدْبَرَ ثُمّ قَالَ لَهُ أَقْبِلْ فَلَمْ يُقْبِلْ فَقَالَ لَهُ اسْتَكْبَرْتَ فَلَعَنَهُ ثُمّ جَعَلَ لِلْعَقْلِ خَمْسَةً وَ سَبْعِينَ جُنْداً فَلَمّا رَأَى الْجَهْلُ مَا أَكْرَمَ اللّهُ بِهِ الْعَقْلَ وَ مَا أَعْطَاهُ أَضْمَرَ لَهُ الْعَدَاوَةَ فَقَالَ الْجَهْلُ يَا رَبّ هَذَا خَلْقٌ مِثْلِي خَلَقْتَهُ وَ كَرّمْتَهُ وَ قَوّيْتَهُ وَ أَنَا ضِدّهُ وَ لَا قُوّةَ لِي بِهِ فَأَعْطِنِي مِنَ الْجُنْدِ مِثْلَ مَا أَعْطَيْتَهُ فَقَالَ نَعَمْ فَإِنْ عَصَيْتَ بَعْدَ ذَلِكَ أَخْرَجْتُكَ وَ جُنْدَكَ مِنْ رَحْمَتِي قَالَ قَدْ رَضِيتُ فَأَعْطَاهُ خَمْسَةً وَ سَبْعِينَ جُنْداً فَكَانَ مِمّا أَعْطَى الْعَقْلَ مِنَ الْخَمْسَةِ وَ السّبْعِينَ الْجُنْدَ الْخَيْرُ وَ هُوَ وَزِيرُ الْعَقْلِ وَ جَعَلَ ضِدّهُ الشّرّ وَ هُوَ وَزِيرُ الْجَهْلِ وَ الْإِيمَانُ وَ ضِدّهُ الْكُفْرَ وَ التّصْدِيقُ وَ ضِدّهُ الْجُحُودَ وَ الرّجَاءُ وَ ضِدّهُ الْقُنُوطَ وَ الْعَدْلُ وَ ضِدّهُ الْجَوْرَ وَ الرّضَا وَ ضِدّهُ السّخْطَ وَ الشّكْرُ وَ ضِدّهُ الْكُفْرَانَ وَ الطّمَعُ وَ ضِدّهُ الْيَأْسَ وَ التّوَكّلُ وَ ضِدّهُ الْحِرْصَ وَ الرّأْفَةُ وَ ضِدّهَا الْقَسْوَةَ وَ الرّحْمَةُ وَ ضِدّهَا الْغَضَبَ وَ الْعِلْمُ وَ ضِدّهُ الْجَهْلَ وَ الْفَهْمُ وَ ضِدّهُ الْحُمْقَ وَ الْعِفّةُ وَ ضِدّهَا التّهَتّكَ وَ الزّهْدُ وَ ضِدّهُ الرّغْبَةَ وَ الرّفْقُ وَ ضِدّهُ الْخُرْقَ وَ الرّهْبَةُ وَ ضِدّهُ الْجُرْأَةَ وَ التّوَاضُعُ وَ ضِدّهُ الْكِبْرَ وَ التّؤَدَةُ وَ ضِدّهَا التّسَرّعَ وَ الْحِلْمُ وَ ضِدّهَا السّفَهَ وَ الصّمْتُ وَ ضِدّهُ الْهَذَرَ وَ الِاسْتِسْلَامُ وَ ضِدّهُ الِاسْتِكْبَارَ وَ التّسْلِيمُ وَ ضِدّهُ الشّكّ وَ الصّبْرُ وَ ضِدّهُ الْجَزَعَ وَ الصّفْحُ وَ ضِدّهُ الِانْتِقَامَ وَ الْغِنَى وَ ضِدّهُ الْفَقْرَ وَ التّذَكّرُ وَ ضِدّهُ السّهْوَ وَ الْحِفْظُ وَ ضِدّهُ النّسْيَانَ وَ التّعَطّفُ وَ ضِدّهُ الْقَطِيعَةَ وَ الْقُنُوعُ وَ ضِدّهُ الْحِرْصَ وَ الْمُؤَاسَاةُ وَ ضِدّهَا الْمَنْعَ وَ الْمَوَدّةُ وَ ضِدّهَا الْعَدَاوَةَ وَ الْوَفَاءُ وَ ضِدّهُ الْغَدْرَ وَ الطّاعَةُ وَ ضِدّهَا الْمَعْصِيَةَ وَ الْخُضُوعُ وَ ضِدّهُ التّطَاوُلَ وَ السّلَامَةُ وَ ضِدّهَا الْبَلَاءَ وَ الْحُبّ وَ ضِدّهُ الْبُغْضَ وَ الصّدْقُ وَ ضِدّهُ الْكَذِبَ وَ الْحَقّ وَ ضِدّهُ الْبَاطِلَ وَ الْأَمَانَةُ وَ ضِدّهَا الْخِيَانَةَ وَ الْإِخْلَاصُ وَ ضِدّهُ الشّوْبَ وَ الشّهَامَةُ وَ ضِدّهَا الْبَلَادَةَ وَ الْفَهْمُ وَ ضِدّهُ الْغَبَاوَةَ وَ الْمَعْرِفَةُ وَ ضِدّهَا الْإِنْكَارَ وَ الْمُدَارَاةُ وَ ضِدّهَا الْمُكَاشَفَةَ وَ سَلَامَةُ الْغَيْبِ وَ ضِدّهَا الْمُمَاكَرَةَ وَ الْكِتْمَانُ وَ ضِدّهُ الْإِفْشَاءَ وَ الصّلَاةُ وَ ضِدّهَا الْإِضَاعَةَ وَ الصّوْمُ وَ ضِدّهُ الْإِفْطَارَ وَ الْجِهَادُ وَ ضِدّهُ النّكُولَ وَ الْحَجّ وَ ضِدّهُ نَبْذَ الْمِيثَاقِ وَ صَوْنُ الْحَدِيثِ وَ ضِدّهُ النّمِيمَةَ وَ بِرّ الْوَالِدَيْنِ وَ ضِدّهُ الْعُقُوقَ وَ الْحَقِيقَةُ وَ ضِدّهَا الرّيَاءَ وَ الْمَعْرُوفُ وَ ضِدّهُ الْمُنْكَرَ وَ السّتْرُ وَ ضِدّهُ التّبَرّجَ وَ التّقِيّةُ وَ ضِدّهَا الْإِذَاعَةَ وَ الْإِنْصَافُ وَ ضِدّهُ الْحَمِيّةَ وَ التّهْيِئَةُ وَ ضِدّهَا الْبَغْيَ وَ النّظَافَةُ وَ ضِدّهَا الْقَذَرَ وَ الْحَيَاءُ وَ ضِدّهَا الْجَلَعَ وَ الْقَصْدُ وَ ضِدّهُ الْعُدْوَانَ وَ الرّاحَةُ وَ ضِدّهَا التّعَبَ وَ السّهُولَةُ وَ ضِدّهَا الصّعُوبَةَ وَ الْبَرَكَةُ وَ ضِدّهَا الْمَحْقَ وَ الْعَافِيَةُ وَ ضِدّهَا الْبَلَاءَ وَ الْقَوَامُ وَ ضِدّهُ الْمُكَاثَرَةَ وَ الْحِكْمَةُ وَ ضِدّهَا الْهَوَاءَ وَ الْوَقَارُ وَ ضِدّهُ الْخِفّةَ وَ السّعَادَةُ وَ ضِدّهَا الشّقَاوَةَ وَ التّوْبَةُ وَ ضِدّهَا الْإِصْرَارَ وَ الِاسْتِغْفَارُ وَ ضِدّهُ الِاغْتِرَارَ وَ الْمُحَافَظَةُ وَ ضِدّهَا التّهَاوُنَ وَ الدّعَاءُ وَ ضِدّهُ الِاسْتِنْكَافَ وَ النّشَاطُ وَ ضِدّهُ الْكَسَلَ وَ الْفَرَحُ وَ ضِدّهُ الْحَزَنَ وَ الْأُلْفَةُ وَ ضِدّهَا الْفُرْقَةَ وَ السّخَاءُ وَ ضِدّهُ الْبُخْلَ فَلَا تَجْتَمِعُ هَذِهِ الْخِصَالُ كُلّهَا مِنْ أَجْنَادِ الْعَقْلِ إِلّا فِي نَبِيّ‏ٍ أَوْ وَصِيّ نَبِيّ‏ٍ أَوْ مُؤْمِنٍ قَدِ امْتَحَنَ اللّهُ قَلْبَهُ لِلْإِيمَانِ وَ أَمّا سَائِرُ ذَلِكَ مِنْ مَوَالِينَا فَإِنّ أَحَدَهُمْ لَا يَخْلُو مِنْ أَنْ يَكُونَ فِيهِ بَعْضُ هَذِهِ الْجُنُودِ حَتّى يَسْتَكْمِلَ وَ يَنْقَى مِنْ جُنُودِ الْجَهْلِ فَعِنْدَ ذَلِكَ يَكُونُ فِي الدّرَجَةِ الْعُلْيَا مَعَ الْأَنْبِيَاءِ وَ الْأَوْصِيَاءِ وَ إِنّمَا يُدْرَكُ ذَلِكَ بِمَعْرِفَةِ الْعَقْلِ وَ جُنُودِهِ وَ بِمُجَانَبَةِ الْجَهْلِ وَ جُنُودِهِ وَفّقَنَا اللّهُ وَ إِيّاكُمْ لِطَاعَتِهِ وَ مَرْضَاتِهِ
اصول كافى جلد 1 صفحه: 23 رواية: 14
ترجمه :
14- سماعه گويد خدمت حضرت صادق عليه السلام بودم و جمعى از دوستانش هم حضور داشتند كه ذكر عقل و جهل به ميان آمد حضرت فرمود: عقل و لشكرش و جهل و لشكرش را بشناسيد، سماعه گويد من عرض كردم قربانت گردم غير از آنچه شما به ما فهمانيده‏ايد نمى‏دانيم. حضرت فرمود: خداى عزوجل عقل را از نور خويش و از طرف راست عرش آفريد و آن مخلوق اول از روحانيين است پس بدو فرمود: پس رو او پس رفت سپس فرمود پيش آى پيش آمد خداى تبارك و تعالى فرمود: ترا با عظمت آفريدم و بر تمام آفريدگانم شرافت بخشيدم سپس جهل را تاريك و از درياى شور و تلخ آفريد به او فرمود پس رو پس رفت فرمود پيش بيا پيش نيامد فرمود: گردن كشى كردى؟ او را از رحمت خود دور ساخت سپس براى عقل هفتاد و پنج لشكر قرار داد. چون جهل مكرمت و عطاء خدا را نسبت به عقل ديد دشمنى او را در دل گرفت و عرض كرد پروردگارا اين هم مخلوقى است مانند من. او را آفريدى و گراميش داشتى و تقويتش نمودى من ضد او هستم و بر او توانايى ندارم آنچه از لشكر به او دادى به من هم عطا كن فرمود بلى مى‏دهم ولى اگر بعد از آن نافرمانى كردى ترا و لشكر تو را از رحمت خود بيرون مى‏كنم عرض كرد خشنود شدم پس هفتاد و پنج لشكر به او عطا كرد. و هفتاد و پنج لشكرى كه به عقل عنايت كرد (و نيز هفتاد و پنج لشكر جهل) بدين قرار است:
نيكى و آن وزير عقل است و ضد او را بدى قرار داد؛ كه آن وزير جهل است؛ و ايمان و ضد آن كفر؛ و تصديق حق و ضد آن انكار است؛ و اميدوارى و ضد آن نوميدى؛ و دادگرى و ضد آن ستم؛ و خشنودى و ضد آن قهر و خشم؛ و سپاسگذارى و ضد آن ناسپاسى؛ و چشمداشت رحمت خدا و ضد آن يأس از رحمتش؛ و توكل و اعتماد به خدا و ضد آن حرص و آز؛ و نرم دلى و ضد آن سخت دلى؛ و مهربانى و ضد آن كينه توزى و دانش و فهم و ضد آن نادانى؛ و شعور و ضد آن حماقت؛ و پاكدامنى و ضد آن بى‏باكى و رسوائى و پارسائى و ضد آن دنيا پرستى؛ و خوشرفتارى و ضد آن بدرفتارى؛ و پروا داشتن و ضد آن گستاخى؛ و فروتنى و ضد آن خودپسندى؛ و آرامى و ضد آن شتابزدگى؛ و خردمندى و ضد آن بى‏خردى و خاموشى و ضد آن پرگوئى؛ و رام بودن و ضد آن گردنكشى؛ و تسليم حق شدن و ضد آن ترديد كردن، و شكيبايى و ضد آن بى‏تابى؛ و چشم پوشى و ضد آن انتقامجوئى؛ و بى‏نيازى و ضد آن نيازمندى؛ و به ياد داشتن و ضد آن بى‏خبر بودن؛ و در خاطر نگه داشتن و ضد آن فراموشى؛ و مهرورزى و ضد آن دورى و كناره‏گيرى؛ و قناعت و ضد آن حرص و آز؛ و تشريك مساعى و ضد آن دريغ و خوددارى؛ و دوستى و ضد آن دشمنى؛ پيمان دارى و ضد آن پيمانشكنى؛ و فرمانبرى و ضد آن نافرمانى سرفرودى و ضد آن بلندى جستن؛ و سلامت و ضد آن مبتلا بودن؛ و دوستى و ضد آن تنفر و انزجار؛ و راستگوئى و ضد آن دروغگوئى؛ و حق و درستى و ضد آن باطل و نادرستى؛ و امانت و ضد آن خيانت؛ و پاكدلى و ضد آن ناپاكدلى؛ و چالاكى و ضد آن سستى و زيركى و ضد آن كودنى؛ و شناسايى و ضد آن ناشناسائى؛ و مدارا و رازدارى و ضد آن رازفاش كردن؛ و يك روئى و ضد آن دغلى؛ و پرده پوشى و ضد آن فاش كردن؛ و نماز گزاردن و ضد آن تباه كردن نماز؛ و روزه گرفتن و ضد آن روزه خوردن؛ و جهاد كردن و ضد آن فرار از جهاد؛ و حج گزاردن و ضد آن پيمان حج شكستن و سخن نگهدارى و ضد آن سخنچينى؛ و نيكى به پدر و مادر و ضد آن نافرمانى پدر و مادر؛ و با حقيقت بودن و ضد آن رياكارى؛ و نيكى و شايستگى و ضد آن زشتى و ناشايستگى؛ و خودپوشى و ضد آن خود آرائى و تقيه و ضد آن بى‏پروائى؛ و انصاف و ضد آن جانبدارى باطل؛ و خودآرائى براى شوهر و ضد آن زنا دادن؛ و پاكيزگى و ضد آن پليدى؛ و حيا و آزرم و ضد آن بى‏حيائى؛ و ميانه روئى و ضد آن تجاوز از حد؛ و آسودگى و ضد آن خود را به رنج انداختن؛ و آسان‏گيرى و ضد آن سختى گيرى؛ و بركت داشتن و ضد آن بى‏بركتى؛ و تن درستى و ضد آن گرفتارى؛ و اعتدال و ضد آن افزون طلبى؛ و موافقت با حق و ضد آن پيروى از هوس و سنگينى و متانت و ضد آن سبكى و جلفى؛ و سعادت و ضد آن شقاوت؛ و توبه و ضد آن؛ اصرار برگناه؛ و طلب آمرزش و ضد آن بيهوده طمع بستن؛ و دقت و مراقبت و ضد آن سهل‏انگارى؛ دعا كردن و ضد آن سرباز زدن؛ و خرمى و شادابى و ضد آن سستى و كسالت؛ و خوشدلى و ضد آن اندوهگينى؛ مأنوس شدن و ضد آن كناره گرفتن و سخاوت و ضد آن بخيل بودن.
پس تمام اين صفات ( هفتاد و پنج گانه) كه لشگريان عقلند جز در پيغمبر و جانشين او و مؤمنينى كه خدا دلش را به ايمان آزموده جمع نشود اما دوستان ديگر ما برخى از اينها را دارند و متدرجا همه را دريابند و از لشكريان جهل پاك شوند آنگاه با پيغمبران و اوصياءشان در مقام اعلى همراه شوند و اين سعادت جز با شناختن عقل و لشكريانش و دورى از جهل و لشكريانش به دست نيايد خدا ما و شما را به فرمانبرى و طلب ثوابش موفق دارد.(در متن جنود عقل و جهل را هفتاد و پنج ذكر كرده و در توجيه هفتاد و هشت و ظاهرا بعضى به عبارت ديگر تكرار شده).

شرح :
مقصود از جهل يا شيطان است و يا همان قوه‏اى كه انسان را به كار زشت و گناه دعوت مى‏كند و وسوسه مى‏نمايد و اين در فرشتگان نيست از اين جهت هيچ يك از هفتاد و پنج لشكر جهل كه در اين حديث شريف نام برده شده در اختيار ايشان نيست و انسان آنگاه از فرشته برتر شود كه با وجود آنكه استعداد پذيرش اين صفات زشت را دارد و آنها متصف نگردد و آنها را در خود راه ندهد و مراد به عقل هم چنانچه در حديث اول گفتيم قوه‏اى است كه انسان را به فضائل و كارهاى نيك وا مى‏دارد و لشكريان او هم در برابر لشكريان جهل صف كشيده و هميشه نفس انسان ميدان معركه و محل زد و خورد و كارزار اين دو صف مى‏باشد.
15- جَمَاعَةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ فَضّالٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا كَلّمَ رَسُولُ اللّهِ ص الْعِبَادَ بِكُنْهِ عَقْلِهِ قَطّ وَ قَالَ قَالَ رَسُولُ اللّهِ ص إِنّا مَعَاشِرَ الْأَنْبِيَاءِ أُمِرْنَا أَنْ نُكَلّمَ النّاسَ عَلَى قَدْرِ عُقُولِهِمْ
اصول كافى جلد 1 صفحه: 27 رواية: 15
ترجمه :
15- حضرت صادق عليه السلام فرمود: هيچگاه پيغمبر با مردم از عمق عقل خويش سخن نگفت بلكه مى‏فرمود: ما گروه پيغمبران مأموريم كه با مردم به اندازه عقل خودشان سخن گوئيم.

16- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ جَعْفَرٍ عَنْ أَبِيهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنّ قُلُوبَ الْجُهّالِ تَسْتَفِزّهَا الْأَطْمَاعُ وَ تَرْتَهِنُهَا الْمُنَى وَ تَسْتَعْلِقُهَا الْخَدَائِعُ‏
اصول كافى جلد 1 صفحه: 27 رواية: 16
ترجمه :
16- اميرالمومنين عليه السلام فرمود: دلهاى نادانان را طمع‏ها از جا بر مى‏كنند و آرزوهاى بى‏جا در گروشان مى‏گذارند و نيرنگها به دامشان مى‏اندازند.

17- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ الْأَشْعَرِيّ عَنْ عُبَيْدِ اللّهِ الدّهْقَانِ عَنْ دُرُسْتَ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع أَكْمَلُ النّاسِ عَقْلًا أَحْسَنُهُمْ خُلُقاً
اصول كافى جلد 1 صفحه: 27 رواية: 17
ترجمه :
17- حضرت صادق عليه السلام فرمود با عقل ترين مردم خوش خلق‏ترين آنها است.

18- عَلِيّ‏ٌ عَنْ أَبِيهِ عَنْ أَبِي هَاشِمٍ الْجَعْفَرِيّ قَالَ كُنّا عِنْدَ الرّضَا ع فَتَذَاكَرْنَا الْعَقْلَ وَ الْأَدَبَ فَقَالَ يَا أَبَا هَاشِمٍ الْعَقْلُ حِبَاءٌ مِنَ اللّهِ وَ الْأَدَبُ كُلْفَةٌ فَمَنْ تَكَلّفَ الْأَدَبَ قَدَرَ عَلَيْهِ وَ مَنْ تَكَلّفَ الْعَقْلَ لَمْ يَزْدَدْ بِذَلِكَ إِلّا جَهْلًا
اصول كافى جلد 1 صفحه: 27 رواية: 18
ترجمه :
18- ابو هاشم گويد: خدمت حضرت رضا عليه السلام بودم و از عقل و ادب گفتگو مى‏كرديم حضرت فرمود: اى ابو هاشم عقل موهبت خدا است و ادب با رنج سختى بدست آيد پس كسى كه در كسب ادب زحمت كشد آن را بدست آرد و كسى كه در كسب عقل رنج برد بر نادانى خويش افزايد.

19- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللّهِ بْنِ جَبَلَةَ عَنْ إِسْحَاقَ بْنِ عَمّارٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنّ لِي جَاراً كَثِيرَ الصّلَاةِ كَثِيرَ الصّدَقَةِ كَثِيرَ الْحَجّ لَا بَأْسَ بِهِ قَالَ فَقَالَ يَا إِسْحَاقُ كَيْفَ عَقْلُهُ قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ لَيْسَ لَهُ عَقْلٌ قَالَ فَقَالَ لَا يَرْتَفِعُ بِذَلِكَ مِنْهُ
اصول كافى جلد 1 صفحه: 27 رواية: 19
ترجمه :
19- اسحاق بن عمار گويد: به حضرت صادق عرض كردم: قربانت گردم من همسايه‏اى دارم كه نماز خواندن و صدقه دادن و حج رفتنش بسيار است و عيب ظاهرى ندارد فرمود عقلش چطور است گفتم: عقل درستى ندارد فرمود: پس با آن اعمال درجه‏اش بالا نمى‏رود.

20- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ السّيّارِيّ عَنْ أَبِي يَعْقُوبَ الْبَغْدَادِيّ قَالَ قَالَ ابْنُ السّكّيتِ لِأَبِي الْحَسَنِ ع لِمَا ذَا بَعَثَ اللّهُ مُوسَى بْنَ عِمْرَانَ ع بِالْعَصَا وَ يَدِهِ الْبَيْضَاءِ وَ آلَةِ السّحْرِ وَ بَعَثَ عِيسَى بِ‏آلَةِ الطّبّ وَ بَعَثَ مُحَمّداً صَلّى اللّهُ عَلَيْهِ وَ آلِهِ وَ عَلَى جَمِيعِ الْأَنْبِيَاءِ بِالْكَلَامِ وَ الْخُطَبِ فَقَالَ أَبُو الْحَسَنِ ع إِنّ اللّهَ لَمّا بَعَثَ مُوسَى ع كَانَ الْغَالِبُ عَلَى أَهْلِ عَصْرِهِ السّحْرَ فَأَتَاهُمْ مِنْ عِنْدِ اللّهِ بِمَا لَمْ يَكُنْ فِي وُسْعِهِمْ مِثْلُهُ وَ مَا أَبْطَلَ بِهِ سِحْرَهُمْ وَ أَثْبَتَ بِهِ الْحُجّةَ عَلَيْهِمْ وَ إِنّ اللّهَ بَعَثَ عِيسَى ع فِي وَقْتٍ قَدْ ظَهَرَتْ فِيهِ الزّمَانَاتُ وَ احْتَاجَ النّاسُ إِلَى الطّبّ فَأَتَاهُمْ مِنْ عِنْدِ اللّهِ بِمَا لَمْ يَكُنْ عِنْدَهُمْ مِثْلُهُ وَ بِمَا أَحْيَا لَهُمُ الْمَوْتَى وَ أَبْرَأَ الْأَكْمَهَ وَ الْأَبْرَصَ بِإِذْنِ اللّهِ وَ أَثْبَتَ بِهِ الْحُجّةَ عَلَيْهِمْ وَ إِنّ اللّهَ بَعَثَ مُحَمّداً ص فِي وَقْتٍ كَانَ الْغَالِبُ عَلَى أَهْلِ عَصْرِهِ الْخُطَبَ وَ الْكَلَامَ وَ أَظُنّهُ قَالَ الشّعْرَ فَأَتَاهُمْ مِنْ عِنْدِ اللّهِ مِنْ مَوَاعِظِهِ وَ حِكَمِهِ مَا أَبْطَلَ بِهِ قَوْلَهُمْ وَ أَثْبَتَ بِهِ الْحُجّةَ عَلَيْهِمْ قَالَ فَقَالَ ابْنُ السّكّيتِ تَاللّهِ مَا رَأَيْتُ مِثْلَكَ قَطّ فَمَا الْحُجّةُ عَلَى الْخَلْقِ الْيَوْمَ قَالَ فَقَالَ ع الْعَقْلُ يُعْرَفُ بِهِ الصّادِقُ عَلَى اللّهِ فَيُصَدّقُهُ وَ الْكَاذِبُ عَلَى اللّهِ فَيُكَذّبُهُ قَالَ فَقَالَ ابْنُ السّكّيتِ هَذَا وَ اللّهِ هُوَ الْجَوَابُ
اصول كافى جلد 1 صفحه: 28 رواية: 20
ترجمه :
20- ابن سكيت گويد به امام دهم عليه السلام عرض كردم: چرا خود حضرت موسى را با وسيله عصا و يد بيضا و ابزار ابطال جادو فرستاد و حضرت عيسى را با وسيله طبابت و حضرت محمد را كه بر او و خاندانش و پيغمبران درود باد به وسيله كلام و سخنرانى حضرت فرمود: چون خدا موسى عليه السلام را مبعوث كرد جادوگرى بر مردم آن زمان غلبه داشت پس او از طرف خدا چيزى آورد كه مانندش از توانائى آنها خارج بود و به وسيله آن جادوى آنها را باطل ساخت و حجت را بر ايشان ثابت كرد و عيسى عليه السلام را در زمانى فرستاد كه فلج و زمينگيرى زياد شده بود و مردم نياز به طب داشتند پس او از جانب خدا چيزى آورد كه مانندش را نداشتند پس به اجازه خدا مردگان را زنده كرد و كور مادرزاد و پيس را درمان نمود و حجت را بر ايشان ثابت كرد. و حضرت محمد (ص) را در زمانى فرستاد كه خطبه خوانى و سخنورى به گمانم شعر را هم فرمود زياد شده بود، پس آن حضرت از طرف خدا پندها و دستوراتى شيوا آورد كه گفتار آنها را باطل كرد و حجت را بر ايشان تمام نمود. ابن سكيت گفت به خدا هرگز مانند تو را نديده‏ام بفرمائيد در اين زمان حجت خدا بر مردم چيست فرمود: عقل است كه بوسيله آن امام راستگو مى‏شناسد و تصديقش مى‏كند و دورغگو را مى‏شناسد و تكذيبش مى‏نمايد. ابن سكيت گفت به خدا جواب درست همين است.

21- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنِ الْمُثَنّى الْحَنّاطِ عَنْ قُتَيْبَةَ الْأَعْشَى عَنِ ابْنِ أَبِي يَعْفُورٍ عَنْ مَوْلًى لِبَنِي شَيْبَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا قَامَ قَائِمُنَا وَضَعَ اللّهُ يَدَهُ عَلَى رُءُوسِ الْعِبَادِ فَجَمَعَ بِهَا عُقُولَهُمْ وَ كَمَلَتْ بِهِ أَحْلَامُهُمْ‏
اصول كافى جلد 1 صفحه: 29 رواية: 21
ترجمه :
21- حضرت باقر عليه السلام فرمود: چون قائم ما قيام كند خداوند دست رحمتش را بر سر بندگان گذارد پس عقولشان را جمع كند و ( تا پيروى هوس نكنند و با يكديگر اختلاف نورزند) و در نتيجه خردشان كامل شود (متانت و خود نگهدارى‏شان كامل شود).

22- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ سُلَيْمَانَ عَنْ عَلِيّ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ حُجّةُ اللّهِ عَلَى الْعِبَادِ النّبِيّ وَ الْحُجّةُ فِيمَا بَيْنَ الْعِبَادِ وَ بَيْنَ اللّهِ الْعَقْلُ
اصول كافى جلد 1 صفحه: 29 رواية: 22
ترجمه :
22- حضرت صادق عليه السلام فرمود: حجت خدا بر بندگان پيغمبر است و حجت ميان بندگان و خدا عقل است.

back page fehrest page next page


جلد 1 - بخش 3

back page fehrest page next page

23- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ مُرْسَلًا قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع دِعَامَةُ الْإِنْسَانِ الْعَقْلُ وَ الْعَقْلُ مِنْهُ الْفِطْنَةُ وَ الْفَهْمُ وَ الْحِفْظُ وَ الْعِلْمُ وَ بِالْعَقْلِ يَكْمُلُ وَ هُوَ دَلِيلُهُ وَ مُبْصِرُهُ وَ مِفْتَاحُ أَمْرِهِ فَإِذَا كَانَ تَأْيِيدُ عَقْلِهِ مِنَ النّورِ كَانَ عَالِماً حَافِظاً ذَاكِراً فَطِناً فَهِماً فَعَلِمَ بِذَلِكَ كَيْفَ وَ لِمَ وَ حَيْثُ وَ عَرَفَ مَنْ نَصَحَهُ وَ مَنْ غَشّهُ فَإِذَا عَرَفَ ذَلِكَ عَرَفَ مَجْرَاهُ وَ مَوْصُولَهُ وَ مَفْصُولَهُ وَ أَخْلَصَ الْوَحْدَانِيّةَ لِلّهِ وَ الْإِقْرَارَ بِالطّاعَةِ فَإِذَا فَعَلَ ذَلِكَ كَانَ مُسْتَدْرِكاً لِمَا فَاتَ وَ وَارِداً عَلَى مَا هُوَ آتٍ يَعْرِفُ مَا هُوَ فِيهِ وَ لِأَيّ شَيْ‏ءٍ هُوَ هَاهُنَا وَ مِنْ أَيْنَ يَأْتِيهِ وَ إِلَى مَا هُوَ صَائِرٌ وَ ذَلِكَ كُلّهُ مِنْ تَأْيِيدِ الْعَقْلِ‏
اصول كافى جلد 1 صفحه: 29 رواية: 23
ترجمه :
23- و فرمود: پايه شخصيت انسان عقل است و هوش و فهم و حافظه و دانش از عقل سرچشمه مى‏گيرند. عقل انسان را كامل كند و رهنما و بينا كننده و كليد كار اوست و چون عقلش به نور خدائى مؤيد باشد دانشمند و حافظ و متذكر و با هوش و فهميده باشد و از اين رو بداند چگونه و چرا و كجاست و خيرخواه و بدخواه خود را بشناسد و چون آنرا شناخت روش زندگى و پيوست و جدا شده خويش بشناسد و در يگانگى خدا و اعتراف بفرمانش مخلص شود و چون چنين كند از دست رفته را جبران كرده بر آينده مسلط گردد و بداند در چه وضعى است و براى چه در اينجاست و از كجا آمده و به كجا مى‏رود؟ اينها همه از تأييد عقل است.

24- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الْعَقْلُ دَلِيلُ الْمُؤْمِنِ
اصول كافى جلد 1 ص :29 رواية: 24
ترجمه :
24- حضرت صادق عليه السلام فرمود عقل راهنماى مؤمن است.

25- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنِ السّرِيّ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص يَا عَلِيّ لَا فَقْرَ أَشَدّ مِنَ الْجَهْلِ وَ لَا مَالَ أَعْوَدُ مِنَ الْعَقْلِ
اصول كافى جلد 1 ص :30 رواية: 25
ترجمه :
25- امام صادق عليه السلام از پيغمبر (ص) نقل مى‏كند كه فرمود: اى على هيچ تهيدستى سخت‏تر از نادانى و هيچ مالى سود بخش‏تر از عقل نيست.

26- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ أَبِي نَجْرَانَ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَمّا خَلَقَ اللّهُ الْعَقْلَ قَالَ لَهُ أَقْبِلْ فَأَقْبَلَ ثُمّ قَالَ لَهُ أَدْبِرْ فَأَدْبَرَ فَقَالَ وَ عِزّتِي وَ جَلَالِي مَا خَلَقْتُ خَلْقاً أَحْسَنَ مِنْكَ إِيّاكَ آمُرُ وَ إِيّاكَ أَنْهَى وَ إِيّاكَ أُثِيبُ وَ إِيّاكَ أُعَاقِبُ‏
اصول كافى جلد 1 ص :30 رواية: 26
ترجمه :
26- امام باقر عليه السلام فرمود چون خدا عقل را آفريد به او فرمود پيش بيا، پيش آمد فرمود برگرد، برگشت فرمود بعزت و جلالم مخلوقى بهتر از تو نيافريدم، امر نهى و پاداش و كيفرم متوجه تو است.

27- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْهَيْثَمِ بْنِ أَبِي مَسْرُوقٍ النّهْدِيّ عَنِ الْحُسَيْنِ بْنِ خَالِدٍ عَنْ إِسْحَاقَ بْنِ عَمّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع الرّجُلُ آتِيهِ وَ أُكَلّمُهُ بِبَعْضِ كَلَامِي فَيَعْرِفُهُ كُلّهُ وَ مِنْهُمْ مَنْ آتِيهِ فَأُكَلّمُهُ بِالْكَلَامِ فَيَسْتَوْفِي كَلَامِي كُلّهُ ثُمّ يَرُدّهُ عَلَيّ كَمَا كَلّمْتُهُ وَ مِنْهُمْ مَنْ آتِيهِ فَأُكَلّمُهُ فَيَقُولُ أَعِدْ عَلَيّ فَقَالَ يَا إِسْحَاقُ وَ مَا تَدْرِي لِمَ هَذَا قُلْتُ لَا قَالَ الّذِي تُكَلّمُهُ بِبَعْضِ كَلَامِكَ فَيَعْرِفُهُ كُلّهُ فَذَاكَ مَنْ عُجِنَتْ نُطْفَتُهُ بِعَقْلِهِ وَ أَمّا الّذِي تُكَلّمُهُ فَيَسْتَوْفِي كَلَامَكَ ثُمّ يُجِيبُكَ عَلَى كَلَامِكَ فَذَاكَ الّذِي رُكّبَ عَقْلُهُ فِيهِ فِي بَطْنِ أُمّهِ وَ أَمّا الّذِي تُكَلّمُهُ بِالْكَلَامِ فَيَقُولُ أَعِدْ عَلَيّ فَذَاكَ الّذِي رُكّبَ عَقْلُهُ فِيهِ بَعْدَ مَا كَبِرَ فَهُوَ يَقُولُ لَكَ أَعِدْ عَلَيّ
اصول كافى جلد 1 صفحه: 30 رواية: 27
ترجمه :
27- اسحاق بن عمار گويد به حضرت صادق عليه السلام عرض كردم: نزد مردى مى‏روم و بعضى از سخنم را مى‏گويم او تمام مقصود مرا مى‏فهمد و مردى ديگر نزد او مى‏روم و تمام سخنم را به او مى‏گويم او طبق گفته من جواب مى‏دهد و مردى ديگر نزد او مى‏روم و سخنم را مى‏گويم او ( چون مقصود مرا نمى‏فهمد) مى‏گويد دوباره بگو. فرمود: اى اسحاق مى‏دانى چرا چنين است؟ گفتم: نه، فرمود: آنكه تمام سخن ترا از بعضى گفتارت مى‏فهمد، كسى است كه نطفه‏اش با عقلش خمير شده است و آنكه پس از اتمام سخنت جواب تو را مى‏گويد كسى است كه عقلش در شكم مادر به او آميخته است و آنكه چون سخنش گوئى گويد: دوباره بگو كسى است كه پس از بزرگ شدن عقلش به او آميخته شده او است كه مى‏گويد دوباره بگو.

28- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ بَعْضِ مَنْ رَفَعَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص إِذَا رَأَيْتُمُ الرّجُلَ كَثِيرَ الصّلَاةِ كَثِيرَ الصّيَامِ فَلَا تُبَاهُوا بِهِ حَتّى تَنْظُرُوا كَيْفَ عَقْلُهُ‏
كتاب كافى جلد 1 ص :31 رواية: 28
ترجمه :
28- امام صادق عليه السلام از پيغمبر اكرم (ص) فرمود: چون مردى را پرنماز و روزه ديديد به او ننازيد تا بنگريد عقلش چگونه است.

29- بَعْضُ أَصْحَابِنَا رَفَعَهُ عَنْ مُفَضّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ يَا مُفَضّلُ لَا يُفْلِحُ مَنْ لَا يَعْقِلُ وَ لَا يَعْقِلُ مَنْ لَا يَعْلَمُ وَ سَوْفَ يَنْجُبُ مَنْ يَفْهَمُ وَ يَظْفَرُ مَنْ يَحْلُمُ وَ الْعِلْمُ جُنّةٌ وَ الصّدْقُ عِزٌّ وَ الْجَهْلُ ذُلّ‏ٌ وَ الْفَهْمُ مَجْدٌ وَ الْجُودُ نُجْحٌ وَ حُسْنُ الْخُلُقِ مَجْلَبَةٌ لِلْمَوَدّةِ وَ الْعَالِمُ بِزَمَانِهِ لَا تَهْجُمُ عَلَيْهِ اللّوَابِسُ وَ الْحَزْمُ مَسَاءَةُ الظّنّ وَ بَيْنَ الْمَرْءِ وَ الْحِكْمَةِ نِعْمَةُ الْعَالِمِ وَ الْجَاهِلُ شَقِيّ‏ٌ بَيْنَهُمَا وَ اللّهُ وَلِيّ مَنْ عَرَفَهُ وَ عَدُوّ مَنْ تَكَلّفَهُ وَ الْعَاقِلُ غَفُورٌ وَ الْجَاهِلُ خَتُورٌ وَ إِنْ شِئْتَ أَنْ تُكْرَمَ فَلِنْ وَ إِنْ شِئْتَ أَنْ تُهَانَ فَاخْشُنْ وَ مَنْ كَرُمَ أَصْلُهُ لَانَ قَلْبُهُ وَ مَنْ خَشُنَ عُنْصُرُهُ غَلُظَ كَبِدُهُ وَ مَنْ فَرّطَ تَوَرّطَ وَ مَنْ خَافَ الْعَاقِبَةَ تَثَبّتَ عَنِ التّوَغّلِ فِيمَا لَا يَعْلَمُ وَ مَنْ هَجَمَ عَلَى أَمْرٍ بِغَيْرِ عِلْمٍ جَدَعَ أَنْفَ نَفْسِهِ وَ مَنْ لَمْ يَعْلَمْ لَمْ يَفْهَمْ وَ مَنْ لَمْ يَفْهَمْ لَمْ يَسْلَمْ وَ مَنْ لَمْ يَسْلَمْ لَمْ يُكْرَمْ وَ مَنْ لَمْ يُكْرَمْ يُهْضَمْ وَ مَنْ يُهْضَمْ كَانَ أَلْوَمَ وَ مَنْ كَانَ كَذَلِكَ كَانَ أَحْرَى أَنْ يَنْدَمَ‏
اصول كافى جلد 1 صفحه:31 رواية 29
ترجمه :
29- امام صادق عليه السلام فرمود: اى مفضل كسى كه تعقل نكند رستگار نگردد و تعقل نكند كسى كه نداند، كسى كه بفهمد نجيب مى‏شود، كسى كه صبر كند پيروز شود، دانش سپر بدبختى است و راستى عزت است و نادانى زلت، فهميدن بزرگوارى و سخاوت كاميابى و خوش خلقى دوستى آورنده است، كسى كه به اوضاع زمانش آگاه باشد اشتباهات بر او هجوم نيارد، دورانديشى همان بدبينى است واسطه بين انسان و رسيدن به حقيقت نعمت وجود عالم است و نادان در اين ميان بدبخت است، خدا دوست كسى است كه او را شناخت و دشمن آنكه خودسرانه خويش را در زحمت شناسائيش انداخت خردمند عيب پوش است و نادان فريبنده اگر خواهى بزرگوار شوى ملايم باش و اگر خوار شوى درشتى كن شريف طينت نرم دل است بداصل سخت دل كس كه كوتاهى كند به پرتگاه افتد و كسى كه از عاقبت بيم كند از نسنجيده كارى سالم ماند، كسى كه ندانسته و ناگاه بكارى در آيد بينى خود را بريده است (خود را بنهايت خوارى و مذلت انداخته است). هر كه نداند نفهمد و هركه نفهمد سالم نماند و آنكه سالم نماند عزيز نگردد و هر كه عزيز نگردد خرد شود. و آنكه خرد شود سرزنش شود و هر كس چنين باشد سزاوار است كه پشيمان شود.

30- مُحَمّدُ بْنُ يَحْيَى رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنِ اسْتَحْكَمَتْ لِي فِيهِ خَصْلَةٌ مِنْ خِصَالِ الْخَيْرِ احْتَمَلْتُهُ عَلَيْهَا وَ اغْتَفَرْتُ فَقْدَ مَا سِوَاهَا وَ لَا أَغْتَفِرُ فَقْدَ عَقْلٍ وَ لَا دِينٍ لِأَنّ مُفَارَقَةَ الدّينِ مُفَارَقَةُ الْأَمْنِ فَلَا يَتَهَنّأُ بِحَيَاةٍ مَعَ مَخَافَةٍ وَ فَقْدُ الْعَقْلِ فَقْدُ الْحَيَاةِ وَ لَا يُقَاسُ إِلّا بِالْأَمْوَاتِ‏
كتاب كافى جلد 1 ص :31 رواية: 30
ترجمه :
30- اميرالمؤمنين عليه السلام فرمود: كسى را كه آگاه شوم بر يكى از صفات خوب استوار است، بپذيرم و از نداشتن صفات ديگرش بگذرم ولى از نداشتن عقل و دين چشم نمى‏پوشم زيرا جدائى از دين جدائى از امنيت است و زندگى با حراس گوارا نباشد و فقدان عقل فقدان زندگى است ( زيرا بى‏خردان) فقط با مردگان مقايسه شوند و بس.

شرح :
ممكن است انسان به واسطه يكى از صفات نيك مانند سخاوت، حيا، غيرت، عدالت، راستگويى نجات يابد و سعادتمند گردد به شرط آنكه آن صفت ملكه راسخه او كشته و هميشه برآن پايدار و ثابت باشد چنانچه پيغمبر اكرم (ص) فقط شخصى رابه خاطر راستگوئيش اهل بهشت دانست و حاتم طائى را به سبب سخاوت و نوشيروان را به جهت عدالت در بعضى از روايات اهل نجات شمرده‏اند ولى دو صفت دين و عقل است كه در هر حال براى انسان لازم است زيرا مردمى كه دين ندارند امنيت ندارند و آنها كه عقل ندارند زندگانى انسانى ندارند.
31- عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُوسَى بْنِ إِبْرَاهِيمَ الْمُحَارِبِيّ عَنِ الْحَسَنِ بْنِ مُوسَى عَنْ مُوسَى بْنِ عَبْدِ اللّهِ عَنْ مَيْمُونِ بْنِ عَلِيّ‏ٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِعْجَابُ الْمَرْءِ بِنَفْسِهِ دَلِيلٌ عَلَى ضَعْفِ عَقْلِهِ
اصول كافى جلد 1 صفحه: 32 روايه: 31
ترجمه :
31- و نيز فرمود: خود بينى انسان دليل بر سستى خودش مى‏باشد.

32- أَبُو عَبْدِ اللّهِ الْعَاصِمِيّ عَنْ عَلِيّ بْنِ الْحَسَنِ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ ذُكِرَ عِنْدَهُ أَصْحَابُنَا وَ ذُكِرَ الْعَقْلُ قَالَ فَقَالَ ع لَا يُعْبَأُ بِأَهْلِ الدّينِ مِمّنْ لَا عَقْلَ لَهُ قُلْتُ جُعِلْتُ فِدَاكَ إِنّ مِمّنْ يَصِفُ هَذَا الْأَمْرَ قَوْماً لَا بَأْسَ بِهِمْ عِنْدَنَا وَ لَيْسَتْ لَهُمْ تِلْكَ الْعُقُولُ فَقَالَ لَيْسَ هَؤُلَاءِ مِمّنْ خَاطَبَ اللّهُ إِنّ اللّهَ خَلَقَ الْعَقْلَ فَقَالَ لَهُ أَقْبِلْ فَأَقْبَلَ وَ قَالَ لَهُ أَدْبِرْ فَأَدْبَرَ فَقَالَ وَ عِزّتِي وَ جَلَالِي مَا خَلَقْتُ شَيْئاً أَحْسَنَ مِنْكَ أَوْ أَحَبّ إِلَيّ مِنْكَ بِكَ آخُذُ وَ بِكَ أُعْطِي‏
اصول كافى جلد 1 ص :32 رواية: 32
ترجمه :
32- حسن بن جهم گويد: جمعى از ياران ما خدمت حضرت رضا عليه السلام سخن از عقل به ميان آوردند. امام فرمود: ديندارى كه عقل ندارد اعتنائى به او نباشد. گفتم: قربانت گردم. بعضى از مردمى كه به امامت قائلند ما نقصى بر آنها نمى‏بينيم در صورتى كه به اندازه عقلشان عقل شايسته ندارند فرمود: ايشان مورد خطاب خدا نيستند (زيرا خدا عاقل را امر و نهى مى‏كند و به اندازه عقلشان پاداش و كيفر مى‏دهد) خدا عقل را آفريد به او فرمود: پيش آى پيش آمد، برگرد، برگشت فرمود به عزت و جلالم بهتر و محبوبتر از تو چيزى نيافريدم باز خواست و بخششم متوجه تو است.

33- عَلِيّ بْنُ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَيْسَ بَيْنَ الْإِيمَانِ وَ الْكُفْرِ إِلّا قِلّةُ الْعَقْلِ قِيلَ وَ كَيْفَ ذَاكَ يَا ابْنَ رَسُولِ اللّهِ قَالَ إِنّ الْعَبْدَ يَرْفَعُ رَغْبَتَهُ إِلَى مَخْلُوقٍ فَلَوْ أَخْلَصَ نِيّتَهُ لِلّهِ لَأَتَاهُ الّذِي يُرِيدُ فِي أَسْرَعَ مِنْ ذَلِكَ‏
اصول كافى جلد 1 ص :32 رواية: 33
ترجمه :
33- امام صادق عليه السلام فرمود: ميان ايمان و كفر فاصله اى جز كم عقلى نيست. عرض شد چگونه‏اى پسر پيغمبر؟ فرمود: بنده خدا متوجه مخلوقى مى‏شود (و حاجت خود را از فقيرى مانند خود مى‏خواهد) در صورتى كه اگر با خلوص نيت متوجه خدا شود آنچه خواهد در نزديكتر از آن وقت به او رسد.

34- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عُبَيْدِ اللّهِ الدّهْقَانِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَبِيّ عَنْ يَحْيَى بْنِ عِمْرَانَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ بِالْعَقْلِ اسْتُخْرِجَ غَوْرُ الْحِكْمَةِ وَ بِالْحِكْمَةِ اسْتُخْرِجَ غَوْرُ الْعَقْلِ وَ بِحُسْنِ السّيَاسَةِ يَكُونُ الْأَدَبُ الصّالِحُ قَالَ وَ كَانَ يَقُولُ التّفَكّرُ حَيَاةُ قَلْبِ الْبَصِيرِ كَمَا يَمْشِي الْمَاشِي فِي الظّلُمَاتِ بِالنّورِ بِحُسْنِ التّخَلّصِ وَ قِلّةِ التّرَبّصِ‏
اصول كافى جلد 1 صفحه: 33 رواية: 34
ترجمه :
34- امام صادق از اميرالمؤمنين عليه السلام نقل مى‏فرمايد: عمق حكمت بوسيله عقل و عمق عقل به وسيله حكمت بيرون آيد، حسن تدبير وسيله ادب شايسته است؛ و نيز مى‏فرمود تفكر و تعقل مايه زندگى دل شخص با بصيرت است چنانكه رونده در تاريكى كه بوسيله نور گام بردارد به خوبى رهايى يابد و اندكى در راه درنگ كند.

شرح :
مراد به حكمت حقائق علوم الهى و معارف دينى است كه تنها وسيله رسيدن به آن عقل است و چون با درجه‏اى از عقل به درجه‏اى از حكمت رسد عكس‏العملش اين است كه عقلش پرتو بيشترى مى‏گيرد و به واسطه ترقى حكمت عقل هم ترقى مى‏كند و كمال مى‏يابد و مراد به ادب نگاه داشت حد هر چيز و طور پسنديده آن است مانند اخلاق حميده و انجام اعمال شرعيه كه اينها در صورتى حاصل مى‏شود كه معلم مدبر و با سياستى براى فرد يا جامعه باشد.
عِدّةٌ مِنْ أَصْحَابِنَا عَنْ عَبْدِ اللّهِ الْبَزّازِ عَنْ مُحَمّدِ بْنِ عَبْدِ الرّحْمَنِ بْنِ حَمّادٍ عَنِ الْحَسَنِ بْنِ عَمّارٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي حَدِيثٍ طَوِيلٍ إِنّ أَوّلَ الْأُمُورِ وَ مَبْدَأَهَا وَ قُوّتَهَا وَ عِمَارَتَهَا الّتِي لَا يُنْتَفَعُ بِشَيْ‏ءٍ إِلّا بِهِ الْعَقْلُ الّذِي جَعَلَهُ اللّهُ زِينَةً لِخَلْقِهِ وَ نُوراً لَهُمْ فَبِالْعَقْلِ عَرَفَ الْعِبَادُ خَالِقَهُمْ وَ أَنّهُمْ مَخْلُوقُونَ وَ أَنّهُ الْمُدَبّرُ لَهُمْ وَ أَنّهُمُ الْمُدَبّرُونَ وَ أَنّهُ الْبَاقِي وَ هُمُ الْفَانُونَ وَ اسْتَدَلّوا بِعُقُولِهِمْ عَلَى مَا رَأَوْا مِنْ خَلْقِهِ مِنْ سَمَائِهِ وَ أَرْضِهِ وَ شَمْسِهِ وَ قَمَرِهِ وَ لَيْلِهِ وَ نَهَارِهِ وَ بِأَنّ لَهُ وَ لَهُمْ خَالِقاً وَ مُدَبّراً لَمْ يَزَلْ وَ لَا يَزُولُ وَ عَرَفُوا بِهِ الْحَسَنَ مِنَ الْقَبِيحِ وَ أَنّ الظّلْمَةَ فِي الْجَهْلِ وَ أَنّ النّورَ فِي الْعِلْمِ فَهَذَا مَا دَلّهُمْ عَلَيْهِ الْعَقْلُ قِيلَ لَهُ فَهَلْ يَكْتَفِي الْعِبَادُ بِالْعَقْلِ دُونَ غَيْرِهِ قَالَ إِنّ الْعَاقِلَ لِدَلَالَةِ عَقْلِهِ الّذِي جَعَلَهُ اللّهُ قِوَامَهُ وَ زِينَتَهُ وَ هِدَايَتَهُ عَلِمَ أَنّ اللّهَ هُوَ الْحَقّ وَ أَنّهُ هُوَ رَبّهُ وَ عَلِمَ أَنّ لِخَالِقِهِ مَحَبّةً وَ أَنّ لَهُ كَرَاهِيَةً وَ أَنّ لَهُ طَاعَةً وَ أَنّ لَهُ مَعْصِيَةً فَلَمْ يَجِدْ عَقْلَهُ يَدُلّهُ عَلَى ذَلِكَ وَ عَلِمَ أَنّهُ لَا يُوصَلُ إِلَيْهِ إِلّا بِالْعِلْمِ وَ طَلَبِهِ وَ أَنّهُ لَا يَنْتَفِعُ بِعَقْلِهِ إِنْ لَمْ يُصِبْ ذَلِكَ بِعِلْمِهِ فَوَجَبَ عَلَى الْعَاقِلِ طَلَبُ الْعِلْمِ وَ الْأَدَبِ الّذِي لَا قِوَامَ لَهُ إِلّا بِهِ
عَلِيّ بْنُ مُحَمّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ حُمْرَانَ وَ صَفْوَانَ بْنِ مِهْرَانَ الْجَمّالِ قَالَا سَمِعْنَا أَبَا عَبْدِ اللّهِ ع يَقُولُ لَا غِنَى أَخْصَبُ مِنَ الْعَقْلِ وَ لَا فَقْرَ أَحَطّ مِنَ الْحُمْقِ وَ لَا اسْتِظْهَارَ فِي أَمْرٍ بِأَكْثَرَ مِنَ الْمَشُورَةِ فِيهِ

الف: امام صادق عليه السلام در حديثى طولانى فرمايد: آغاز و نخست هر چيز و نيرو و آبادانى آنكه هر سودى تنها به آن مربوط است عقل است كه آن را خدا زينت و نورى براى خلقش قرار داده. با عقل بندگان خالق خود بشناسند و دانند كه آنها مخلوقند و او مدبر و ايشان تحت تدبير اويند و اينكه خالق شان پايدار و آنها فانى مى‏باشند و به وسيله عقول به خويش از ديدن آسمان و زمين و خورشيد و ماه و شب و روز استدلال كردند كه او و اينها خالق سرپرستى دارند تا آغاز و بى‏انتها و با عقل تشخيص زشت و زيبا دادند و دانستند در نادانى تاريكى و در علم نور است اينست آنچه عقل به آنها راهنما گشته. عرض شد: آيا بندگان مى‏توانند بعقل تنها اكتفا كنند (و در پى تحصيل علم و ادب بر نيايند) فرمود: عاقل به رهبرى همان عقليكه خداوند نگهدار او و زينت و سبب هدايتش قرار داده مى‏داند كه خدا حق است و پروردگار اوست و مى‏داند كه خالقش را پسند و ناپسنديست و اطاعت و معصيتى، و عقلش را بتنهائى راهنماى به اينها نمى‏بيند و مى‏فهمد كه رسيدن به اين مطالب جز با طلب علم ممكن نيست و اگر بوسيله علمش به اينها نرسد عقلش او را سودى نداده پس واجب است بر عالم طلب علم و ادب نمايد كه بى‏آن استوار نماند.
ب: صفوان گويد شنيدم امام صادق عليه السلام مى‏فرمود: مكنتى پر نعمت‏تر از عقل نيست و تنگدستى پست‏تر از حماقت نى. و در هر كار پشتيبانى فزونتر از مشورت نيست.

وَ هَذَا آخِرُ كِتَابِ الْعَقْلِ وَ الْجَهْلِ
وَ الْحَمْدُ لِلّهِ وَحْدَهُ وَ صَلّى اللّهُ عَلَى مُحَمّدٍ وَ آلِهِ وَ سَلّمَ تَسْلِيماً

back page fehrest page next page


جلد 1 - بخش 4

back page fehrest page next page

كتاب فضل علم‏
كتاب فضل العلم

باب وجوب دانش و آموختن آن و تشويق بدان

باب فرض العلم و وجوب طلبه و الحث عليه

1- أَخْبَرَنَا مُحَمّدُ بْنُ يَعْقُوبَ عَنْ عَلِيّ بْنِ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ أَبِي الْحُسَيْنِ الْفَارِسِيّ عَنْ عَبْدِ الرّحْمَنِ بْنِ زَيْدٍ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلّ مُسْلِمٍ أَلَا إِنّ اللّهَ يُحِبّ بُغَاةَ الْعِلْمِ‏
اصول كافى ج: 1 ص: 35 رواية: 1
ترجمه :
1- رسول خدا (ص) فرمود: دانشجوئى بر هر مسلمانى واجب است، همانا خدا دانشجويان را دوست دارد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ عِيسَى بْنِ عَبْدِ اللّهِ الْعُمَرِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ طَلَبُ الْعِلْمِ فَرِيضَةٌ
اصول كافى جلد 1 ص :35 رواية: 2
ترجمه :
2- حضرت صادق عليه السلام فرمود: دانشجوئى واجب است.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ بَعْضِ أَصْحَابِهِ قَالَ سُئِلَ أَبُو الْحَسَنِ ع هَلْ يَسَعُ النّاسَ تَرْكُ الْمَسْأَلَةِ عَمّا يَحْتَاجُونَ إِلَيْهِ فَقَالَ لَا
اصول كافى جلد 1 صفحه: 35 رواية: 3
ترجمه :
3- از حضرت ابوالحسن عليه السلام سؤال شد كه: مردم را مى‏رسد كه از آنچه نياز دارند نپرسند فرمود: نه.

4- عَلِيّ بْنُ مُحَمّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي إِسْحَاقَ السّبِيعِيّ عَمّنْ حَدّثَهُ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ يَقُولُ أَيّهَا النّاسُ اعْلَمُوا أَنّ كَمَالَ الدّينِ طَلَبُ الْعِلْمِ وَ الْعَمَلُ بِهِ أَلَا وَ إِنّ طَلَبَ الْعِلْمِ أَوْجَبُ عَلَيْكُمْ مِنْ طَلَبِ الْمَالِ إِنّ الْمَالَ مَقْسُومٌ مَضْمُونٌ لَكُمْ قَدْ قَسَمَهُ عَادِلٌ بَيْنَكُمْ وَ ضَمِنَهُ وَ سَيَفِي لَكُمْ وَ الْعِلْمُ مَخْزُونٌ عِنْدَ أَهْلِهِ وَ قَدْ أُمِرْتُمْ بِطَلَبِهِ مِنْ أَهْلِهِ فَاطْلُبُوهُ
كتاب كافى جلد 1 ص :35 رواية: 4
ترجمه :
4- امير المؤمنين عليه السلام مى‏فرمود: اى مردم بدانيد كمال دين طلب علم و عمل بدانست، بدانيد كه طلب علم بر شما از طلب مال لازم‏تر است زيرا مال براى شما قسمت و تضمين شده. عادلى (كه خداست) آنرا بين شما قسمت كرده و تضمين نموده و به شما مى‏رساند ولى علم نزد اهلش نگهداشته شده و شما مأموريد كه آنرا از اهلش طلب كنيد، پس آنرا بخواهيد.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ أَبِي عَبْدِ اللّهِ رَجُلٍ مِنْ أَصْحَابِنَا رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع قَالَ رَسُولُ اللّهِ ص طَلَبُ الْعِلْمِ فَرِيضَةٌ وَ فِي حَدِيثٍ آخَرَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع قَالَ رَسُولُ اللّهِ ص طَلَبُ الْعِلْمِ فَرِيضَةٌ عَلَى كُلّ مُسْلِمٍ أَلَا وَ إِنّ اللّهَ يُحِبّ بُغَاةَ الْعِلْمِ‏
اصول كافى جلد 1 صفحه: 36 رواية: 5
ترجمه :
5- پيغمبر (ص) فرمود طلب علم واجب است و در حديث ديگر فرمود طلب علم بر هر مسلمانى واجب است. همانا خدا دانشجويان را دوست دارد.

6- عَلِيّ بْنُ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ تَفَقّهُوا فِي الدّينِ فَإِنّهُ مَنْ لَمْ يَتَفَقّهْ مِنْكُمْ فِي الدّينِ فَهُوَ أَعْرَابِيّ‏ٌ إِنّ اللّهَ يَقُولُ فِي كِتَابِهِ لِيَتَفَقّهُوا فِي الدّينِ وَ لِيُنْذِرُوا قَوْمَهُمْ إِذا رَجَعُوا إِلَيْهِمْ لَعَلّهُمْ يَحْذَرُونَ
اصول كافى جلد 1 صفحه: 36 رواية: 6
ترجمه :
6- على بن أبى حمزه گويد شنيدم كه حضرت صادق عليه السلام مى‏فرمود دين را خوب بفهميد زيرا هر كه دين را خوب نفهمد مانند صحراگرد است. خداوند در كتابش مى‏فرمايد (124 سوره‏9) تا در امر دين دانش اندوزند و چون بازگشتند قوم خود را بيم دهند شايد آنها بترسند.

7- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ عَنِ الْقَاسِمِ بْنِ الرّبِيعِ عَنْ مُفَضّلِ بْنِ عُمَرَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ عَلَيْكُمْ بِالتّفَقّهِ فِي دِينِ اللّهِ وَ لَا تَكُونُوا أَعْرَاباً فَإِنّهُ مَنْ لَمْ يَتَفَقّهْ فِي دِينِ اللّهِ لَمْ يَنْظُرِ اللّهُ إِلَيْهِ يَوْمَ الْقِيَامَةِ وَ لَمْ يُزَكّ لَهُ عَمَلًا
اصول كافى جلد 1 ص :36 رواية: 7
ترجمه :
7- مفضل گويد از امام صادق عليه السلام شنيدم كه مى‏فرمود: بر شما باد كه در دين خدا دانشمند شويد و صحراگرد نباشيد زيرا آنكه در دين خدا دانشمند نشود خدا روز قيامت به او توجه نكند و كردارش را پاكيزه نشمارد.

8- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرّاجٍ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَوَدِدْتُ أَنّ أَصْحَابِي ضُرِبَتْ رُءُوسُهُمْ بِالسّيَاطِ حَتّى يَتَفَقّهُوا
اصول كافى جلد 1 ص :36 رواية: 8
ترجمه :
8- و فرمود: مى‏خواهم با تازيانه بر سر اصحابم بزنند تا دين را خوب به فهمند.

9- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عِيسَى عَمّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ لَهُ رَجُلٌ جُعِلْتُ فِدَاكَ رَجُلٌ عَرَفَ هَذَا الْأَمْرَ لَزِمَ بَيْتَهُ وَ لَمْ يَتَعَرّفْ إِلَى أَحَدٍ مِنْ إِخْوَانِهِ قَالَ فَقَالَ كَيْفَ يَتَفَقّهُ هَذَا فِي دِينِهِ‏
كتاب كافى جلد 1 ص :36 رواية: 9
ترجمه :
9- مردى به امام صادق عليه السلام عرض كرد: قربانت مرديست كه امر امامت را شناخته و در خانه نشسته و با هيچ يك از برادران دينيش آشنائى ندارد فرمود: اين مرد چگونه دينش را مى‏فهمد.

باب توصيف و فضيلت علم و فضل دانشمندان‏

بَابُ صِفَةِ الْعِلْمِ وَ فَضْلِهِ وَ فَضْلِ الْعُلَمَاءِ

1- مُحَمّدُ بْنُ الْحَسَنِ وَ عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ عُبَيْدِ اللّهِ بْنِ عَبْدِ اللّهِ الدّهْقَانِ عَنْ دُرُسْتَ الْوَاسِطِيّ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ دَخَلَ رَسُولُ اللّهِ ص الْمَسْجِدَ فَإِذَا جَمَاعَةٌ قَدْ أَطَافُوا بِرَجُلٍ فَقَالَ مَا هَذَا فَقِيلَ عَلّامَةٌ فَقَالَ وَ مَا الْعَلّامَةُ فَقَالُوا لَهُ أَعْلَمُ النّاسِ بِأَنْسَابِ الْعَرَبِ وَ وَقَائِعِهَا وَ أَيّامِ الْجَاهِلِيّةِ وَ الْأَشْعَارِ الْعَرَبِيّةِ قَالَ فَقَالَ النّبِيّ ص ذَاكَ عِلْمٌ لَا يَضُرّ مَنْ جَهِلَهُ وَ لَا يَنْفَعُ مَنْ عَلِمَهُ ثُمّ قَالَ النّبِيّ ص إِنّمَا الْعِلْمُ ثَلَاثَةٌ آيَةٌ مُحْكَمَةٌ أَوْ فَرِيضَةٌ عَادِلَةٌ أَوْ سُنّةٌ قَائِمَةٌ وَ مَا خَلَاهُنّ فَهُوَ فَضْلٌ‏
اصول كافى جلد 1 صفحه: 37 روايه :1
ترجمه :
1- امام هفتم عليه السلام فرمود: چون رسول خدا(ص) وارد مسجد شد ديد جماعتى گرد مردى را گرفته‏اند فرمود: چه خبر است گفتند علامه‏اى است. فرمود: علامه يعنى چه؟ گفتند: داناترين مردم است به دودمان عرب و حوادث ايشان و به روزگار جاهليت و اشعار عربى. پيغمبر فرمود: اينها علمى است كه نادانش را زيانى ندهد و عالمش را سودى نبخشد سپس فرمود: همانا علم سه چيز است: آيه محكم، فريضه عادله، سنت پابرجا، و غير از اين فضل است.

شرح :
در بيان اين حديث شريف اشاره به چند نكته لازم است: اول كلمه (((علم))) در معانى مختلفى بكار مى‏رود: 1- به معنى قطع و يقين مانند (مالهم بذلك من علم ان هم الا يظنون) يعنى به آن يقين ندارند تنها گمان مى‏كنند 2- به معنى مطلق دانستن در برابر جهل و نادانى مانند (((هل يستوى الذين يعلمون والذين لا يعلمون)))مگر دانندگان با نادانان برابرند؟ 3- به معنى دانستن قواعد و كلياتى كه بر مصاديق و جزئياتش تطبيق كند چنانكه گويد: علم منطق، فلسفه، فقه، اصول، پيداست كه كلمه (((علم))) در اين حديث شريف به معنى دوم و سوم مناسب است. دوم - علم از نظرهاى گوناگون تقسيمات مختلف و گوناگونى دارد مانند العلم علمان: مطبوع و مسموع: العلم علمان: علم الابدان و علم الاديان علم بر دو قسم است: علم غيب و شهود علم بر چهار قسم است كه در حديث 134 در همين كتاب بيان مى‏شود گاهى علم را از نظر سود و زيان تقسيم مى‏كنند مانند: لا خير فى علم لا ينفعو. علمى كه سود ندهد خير ندارد و مانند همين حديث شريف كه علم را از اين نظر تقسم نموده و علم سودمند سه قسم شمرده شده است. سوم‏شخصى كه راجع به علم يا هر موضوعى سخن مى‏گويد موقعيت و مسؤليتش در معنى سخنش تأثير مى‏كند پس بايد در مقام تفسير و بيان سخنش موقعيت و مسؤليت او را در نظر گرفت مثلا كلمه (((آية و آيات يا آيه محكمه و آيات محكمات))) در 232 مورد از قرآن و 17 مورد از نهج البلاغه ذكر شده است و در تمام اين موارد به معنى آيه قرآن يا نشانه‏اى كه از آن به خدا پى‏برند يا مطلق نشانه بكار رفته است در صورتيكه همين كلمه را اگر ابن سينا و ملاصدرا بدون قرينه ذكر كنند معنى برهان منطقى و صغرى و كبرى صحيح از آن فهميده مى‏شود و چون اين كلمه را يك دانشمند طبيعى استعمال كند معنى فرمول آزمايش شده از آن تبادر مى‏كند.
اكنون با ملاحظه اين سه مقدمه و تفكر در صدر و ذيل اين حديث شريف بايد بگوئيم كه (((علم سودمند از نظر پيغمبر بر سه قسم است، شارحين بصير و روشنفكر اصول كافى تمام اين نكات را اگر چه تسريح نكرده‏اند در نظر گرفته و اين حديث را بيان و توضيح داده‏اند عارف خبير و دانشمند بصير مرحوم فيض كاشانى چنين فرمايد پيغمبر (ص) با جمله (((لا يضر من جهله ))) به مردم فهمانيد كه معلومات اين شخص كه علامه‏اش مى‏خوانيد در حقيقت علم نيست بلكه علم حقيقى آنستكه دانستن براى معاد و قيامت مفيد باشد و ندانستنش در آن روز زيان دهد نه آنچه را كه عوام مردم بپسندند و وسيله جمع مال شود. آنگاه علم سودمند در نظر شرع را بيان كرده و به سه قسم منحصر نموده است: 1- آية محكمة كه به اصول عقايد اشاره دارد زيرا براهين آن آيات محكمات جهان و قرآن كريم است و در قرآن دلايل مبداء و معاد به لفظ (((آيه و آيات))) بسيار ذكر شده است و فريضة عادلة اشاره به علم اخلاق است كه خوبش از لشكر عقل و بدش از لشكر جهل است و بر انسان فريضه (واجب) است كه لشكر عقل را داشته باشد و از لشكر جهل تهى باشد و عدالت آن كنايه از حد وسط بين افراط و تفريط است و سنة قائمة اشاره به احكام شريعت يعنى مسائل حلال و حرام دارد و انحصار علوم دينى به اين سه قسم معلوم است و اين كتاب كافى هم مشتمل بر همين سه علم است و با سه نشأة انسانيت مطابق است يعنى علم اصول عقايد براى عقلش و علم اخلاق براى جان و دلش و حلال و حرام براى بدن او مى‏باشد))) مرحوم ملاصدرا و مجلسى همين تفاسير را عينا يا با اختلاف در عموم و خصوص از جمله اقوال و وجوه شمرده‏اند و نيز اين بيان را مفسرين در آيه كريمه (((يتلوا عليهم آياته و يزكيهم و يعلمهم الكتاب و الحكمة))) با اندكى فرق ذكر مى‏كنند، شيخ طوسى از قول قتاده مى‏فرمايد مراد به حكمت سنت است، در حديث 134 امام صادق عليه السلام مى‏فرمايد: همه علم مردم را چهار قسم ديدم: اول اينكه خداى تو را بشناسى دوم بدانى چه مصالحى در ساختن تو بكار برده بدانى از تو چه خواسته. چهارم آنچه تو را از دينت خارج كند بشناسى، و خلاصه علم مفيد از نظر قرآن و پيغمبر و امام صادق در اطراف همين مطالب دور مى‏زند و علوم ديگر در آنها زياديست چنانچه در اين حديث پيغمبر فرموده: بود و نبودش سود و زيانى ندارد.
صدرالمتألهين (ره) در اينجا بحث مربوطى مطرح كرد مى‏گويد: علم يعنى شناختن و دانستن چيزى همانطور كه هست و اين از صفات خداوند است پس چگونه مى‏شود چيزى علم باشد و زيادى و ناپسند باشد خلاصه سخنش اينكه: دانستن هر چيز بهتر از ندانستن آن است پس چگونه در اين روايت فقط سه علم را خوب دانسته و بقيه را بد، آنگاه پاسخى مفصل مى‏گويد كه خلاصه‏اش اين است: نكوهش علم به واسطه خود علم و دانستن چيزى نيست بلكه به جهت نتايج زيانبخشى است كه با خود عالم يا به ديگران مى‏رسد مانند علم جادو و شعبده و طلسمات به وسيله آن بين زن و شوهر جدايى مى‏اندازند و مانند علم نجوم و هيئت كه به استثناى قسمت مفيد آن بيشترش تضييع عمر و وقت بيهوده گذرانيدن و احتمال و تخمينى ياد گرفتن است و يا مانند علوم حقيقى غامض و مشكل كه فهم انسان طاقت درك آن را ندارد مانند بحث قضا و قدر الهى.
2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِي الْبَخْتَرِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ الْعُلَمَاءَ وَرَثَةُ الْأَنْبِيَاءِ وَ ذَاكَ أَنّ الْأَنْبِيَاءَ لَمْ يُورِثُوا دِرْهَماً وَ لَا دِينَاراً وَ إِنّمَا أَوْرَثُوا أَحَادِيثَ مِنْ أَحَادِيثِهِمْ فَمَنْ أَخَذَ بِشَيْ‏ءٍ مِنْهَا فَقَدْ أَخَذَ حَظّاً وَافِراً فَانْظُرُوا عِلْمَكُمْ هَذَا عَمّنْ تَأْخُذُونَهُ فَإِنّ فِينَا أَهْلَ الْبَيْتِ فِي كُلّ خَلَفٍ عُدُولًا يَنْفُونَ عَنْهُ تَحْرِيفَ الْغَالِينَ وَ انْتِحَالَ الْمُبْطِلِينَ وَ تَأْوِيلَ الْجَاهِلِينَ
اصول كافى جلد 1 ص :39 رواية: 2
ترجمه :
2- امام صادق عليه السلام فرمود: دانشمندان وارثان پيمبرانند براى اينكه پيمبران پول طلا و نقره به ارث نگذارند و تنها احاديثى از احاديثشان بجاى گذارند هر كه از آن احاديث برگيرد بهره بسيارى بر گرفته است. پس نيكو بنگريد كه اين علم خود را از كه ميگيريد، زيرا در خاندان ما اهل بيت در هر عصر جانشينان عادلى هستند كه تغيير دادن غاليان و بخود بستگى خرابكاران و بد معنى كردن نادانان را از دين برمى‏دارند.

شرح :
خرابكارى در دين طبق اين روايت سه گونه است: 1- كلمه يا جمله قرآن و حديث را به نفع و سليقه خويش تغيير دادن و اين عمل گاهى از غلاة و مسلمين كاسه از آش داغتر سر مى‏زند 2- كسانى كه مسلمان و متدين نيستند خود را به اسلام و دين ببندند يا مطلبى كه از دين نيست به دين نسبت دهند 3- قرآن و حديث را از معنى حقيقى خود برگردانيده و طبق سليقه شخص خويش معنى كنند. و در هر دوره امامان يا علماى عادلى هستند كه از اين اعمال جلوگيرى كنند.
3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِذَا أَرَادَ اللّهُ بِعَبْدٍ خَيْراً فَقّهَهُ فِي الدّينِ
اصول كافى جلد 1 صفحه: 39 رواية: 3
ترجمه :
3- و فرمود: چون خدا خير بنده‏اى خواهد او را در دين دانشمند كند.

4- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ رَجُلٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ الْكَمَالُ كُلّ الْكَمَالِ التّفَقّهُ فِي الدّينِ وَ الصّبْرُ عَلَى النّائِبَةِ وَ تَقْدِيرُ الْمَعِيشَةِ
اصول كافى جلد 1 ص :39 رواية: 4
ترجمه :
4- امام باقر عليه السلام فرمود: كمال انسان و نهايت كمالش دانشمند شدن در دين و صبر در بلا و اقتصاد در زندگى است.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الْعُلَمَاءُ أُمَنَاءُ وَ الْأَتْقِيَاءُ حُصُونٌ وَ الْأَوْصِيَاءُ سَادَةٌ وَ فِي رِوَايَةٍ أُخْرَى الْعُلَمَاءُ مَنَارٌ وَ الْأَتْقِيَاءُ حُصُونٌ وَ الْأَوْصِيَاءُ سَادَةٌ
اصول كافى جلد 1 ص :39 رواية: 5
ترجمه :
5- امام صادق عليه السلام فرمود: دانشمندان امينند و پرهيزگاران دژها و جانشينان سروران و روايت ديگر دانشمندان برجهاى نورافكن و پرهيزگاران دژها و جانشينان سرورانند.

6- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ حَسّانَ عَنْ إِدْرِيسَ بْنِ الْحَسَنِ عَنْ أَبِي إِسْحَاقَ الْكِنْدِيّ عَنْ بَشِيرٍ الدّهّانِ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع لَا خَيْرَ فِيمَنْ لَا يَتَفَقّهُ مِنْ أَصْحَابِنَا يَا بَشِيرُ إِنّ الرّجُلَ مِنْهُمْ إِذَا لَمْ يَسْتَغْنِ بِفِقْهِهِ احْتَاجَ إِلَيْهِمْ فَإِذَا احْتَاجَ إِلَيْهِمْ أَدْخَلُوهُ فِي بَابِ ضَلَالَتِهِمْ وَ هُوَ لَا يَعْلَمُ
اصول كافى جلد 1 ص :40 رواية: 6
ترجمه :
6- حضرت صادق عليه السلام به بشير فرمود: هر يك از اصحاب ما كه فهم دين ندارد خيرى ندارد، اى بشير هر مردى از ايشان كه از نظر فهم دين بى‏نياز نباشد به ديگران نياز پيدا مى‏كند و چون به آنها نيازمند شد او را در گمراهى خويش وارد كنند و او نفهمد.

7- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع عَنْ آبَائِهِ قَالَ قَالَ رَسُولُ اللّهِ ص لَا خَيْرَ فِي الْعَيْشِ إِلّا لِرَجُلَيْنِ عَالِمٍ مُطَاعٍ أَوْ مُسْتَمِعٍ وَاعٍ
اصول كافى جلد 1 صفحه: 40 رواية: 7
ترجمه :
7- رسول خدا (ص) فرمود: در زندگى جز براى دو نفر خيرى نيست: عالمى كه فرمانش برند. و شنونده نگهدار (آنكه چون مطلبى از دين شنيد حفظ كند و عمل نمايد).

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ عَالِمٌ يُنْتَفَعُ بِعِلْمِهِ أَفْضَلُ مِنْ سَبْعِينَ أَلْفَ عَابِدٍ
اصول كافى جلد 1 ص: 40 رواية: 8
ترجمه :
8- امام باقر عليه السلام فرمود: عالمى كه از علمش بهره برد (يا بهره برند) بهتر از هفتاد هزار عابد است.

9- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ مُعَاوِيَةَ بْنِ عَمّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع رَجُلٌ رَاوِيَةٌ لِحَدِيثِكُمْ يَبُثّ ذَلِكَ فِي النّاسِ وَ يُشَدّدُهُ فِي قُلُوبِهِمْ وَ قُلُوبِ شِيعَتِكُمْ وَ لَعَلّ عَابِداً مِنْ شِيعَتِكُمْ لَيْسَتْ لَهُ هَذِهِ الرّوَايَةُ أَيّهُمَا أَفْضَلُ قَالَ الرّاوِيَةُ لِحَدِيثِنَا يَشُدّ بِهِ قُلُوبَ شِيعَتِنَا أَفْضَلُ مِنْ أَلْفِ عَابِدٍ
اصول كافى جلد 1 ص :40 رواية: 9
ترجمه :
9- معاويه بن عمار گويد: به امام صادق عليه السلام عرض كردم: مردى است كه از شما روايت بسيار نقل كند و ميان مردم انتشار دهد و آن را در دل مردم و دل شيعيانتان استوار كند و شايد عابدى از شيعيان شما باشد كه در روايت چون او نباشد كداميك بهترند؟ فرمود: آنكه احاديث ما را روايت كند و دلهاى شيعيانمان را استوار سازد از هزارعابد بهتر است.

back page fehrest page next page


جلد 1 - بخش 5

back page fehrest page next page

باب انواع مردم

باب اصناف الناس

1- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي أُسَامَةَ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي إِسْحَاقَ السّبِيعِيّ عَمّنْ حَدّثَهُ مِمّنْ يُوثَقُ بِهِ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ إِنّ النّاسَ آلُوا بَعْدَ رَسُولِ اللّهِ ص إِلَى ثَلَاثَةٍ آلُوا إِلَى عَالِمٍ عَلَى هُدًى مِنَ اللّهِ قَدْ أَغْنَاهُ اللّهُ بِمَا عَلِمَ عَنْ عِلْمِ غَيْرِهِ وَ جَاهِلٍ مُدّعٍ لِلْعِلْمِ لَا عِلْمَ لَهُ مُعْجَبٍ بِمَا عِنْدَهُ قَدْ فَتَنَتْهُ الدّنْيَا وَ فَتَنَ غَيْرَهُ وَ مُتَعَلّمٍ مِنْ عَالِمٍ عَلَى سَبِيلِ هُدًى مِنَ اللّهِ وَ نَجَاةٍ ثُمّ هَلَكَ مَنِ ادّعَى وَ خَابَ مَنِ افْتَرَى‏
اصول كافى جلد 1 ص :41 رواية: 1
ترجمه :
1- امير مؤمنان عليه السلام مى‏فرمود: پس از رسول خدا (ص) مردم به سه جانب روى آورند: 1- به عالمى كه رهبرى خدايى داشت و خدا او را به آنچه مى‏دانست از علم ديگران بى‏نياز ساخته بود (قطعا اين عالم خود آن حضرت بود و آن مردم سلمان و مقداد و ابوذر و امثال آنها) 2- به نادانى كه مدعى علم بود و علم نداشت، به آنچه در دست داشت مغرور بود، دنيا او را فريفته بود و او ديگران را. 3- به دانش آموزى كه دانش خود را از عالمى كه در راه هدايت خدا و نجات گام برداشته پس آنكه ادعا كرد هلاكت شد و آنكه دروغ بست نوميد گشت.

2- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِي خَدِيجَةَ سَالِمِ بْنِ مُكْرَمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ النّاسُ ثَلَاثَةٌ عَالِمٌ وَ مُتَعَلّمٌ وَ غُثَاءٌ
اصول كافى جلد 1 صفحه: 41 رواية: 2
ترجمه :
2- امام صادق عليه السلام فرمود: مردم سه دسته‏اند دانشمند و دانشجو و خاشاك روى آب (كه هر لحظه آبش به جانبى برد مانند مردمى كه چون تعمق دينى ندارند هر روز به كيشى گروند و دنبال صدايى برآيند).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي حَمْزَةَ الثّمَالِيّ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع اغْدُ عَالِماً أَوْ مُتَعَلّماً أَوْ أَحِبّ أَهْلَ الْعِلْمِ وَ لَا تَكُنْ رَابِعاً فَتَهْلِكَ بِبُغْضِهِمْ
اصول كافى جلد 1 ص :41 روايه: 3
ترجمه :
3- و آن حضرت به أبى حمزه فرمود: يا دانشمند باش و دانشجو و يا دوستدار دانشمندان و چهارمى (يعنى دشمن اهل علم) مباش كه بسبب دشمنى آنها هلاك شوى.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ جَمِيلٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ يَغْدُو النّاسُ عَلَى ثَلَاثَةِ أَصْنَافٍ عَالِمٍ وَ مُتَعَلّمٍ وَ غُثَاءٍ فَنَحْنُ الْعُلَمَاءُ وَ شِيعَتُنَا الْمُتَعَلّمُونَ وَ سَائِرُ النّاسِ غُثَاءٌ
اصول كافى جلد 1 ص :41 رواية: 4
ترجمه :
4- و فرمود: مردم به سه دسته شوند: دانشمند و دانشجو و خاشاك روى آب، ما دانشمندانيم و شيعيان ما دانشجويان و مردم ديگر خاشاك روى آب.

باب ثواب دانشمند و دانشجو

باب ثواب العالم و المتعلم‏

1- مُحَمّدُ بْنُ الْحَسَنِ وَ عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ جَمِيعاً عَنْ جَعْفَرِ بْنِ مُحَمّدٍ الْأَشْعَرِيّ عَنْ عَبْدِ اللّهِ بْنِ مَيْمُونٍ الْقَدّاحِ وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمّادِ بْنِ عِيسَى عَنِ الْقَدّاحِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ سَلَكَ طَرِيقاً يَطْلُبُ فِيهِ عِلْماً سَلَكَ اللّهُ بِهِ طَرِيقاً إِلَى الْجَنّةِ وَ إِنّ الْمَلَائِكَةَ لَتَضَعُ أَجْنِحَتَهَا لِطَالِبِ الْعِلْمِ رِضًا بِهِ وَ إِنّهُ يَسْتَغْفِرُ لِطَالِبِ الْعِلْمِ مَنْ فِي السّمَاءِ وَ مَنْ فِي الْأَرْضِ حَتّى الْحُوتِ فِي الْبَحْرِ وَ فَضْلُ الْعَالِمِ عَلَى الْعَابِدِ كَفَضْلِ الْقَمَرِ عَلَى سَائِرِ النّجُومِ لَيْلَةَ الْبَدْرِ وَ إِنّ الْعُلَمَاءَ وَرَثَةُ الْأَنْبِيَاءِ إِنّ الْأَنْبِيَاءَ لَمْ يُوَرّثُوا دِينَاراً وَ لَا دِرْهَماً وَ لَكِنْ وَرّثُوا الْعِلْمَ فَمَنْ أَخَذَ مِنْهُ أَخَذَ بِحَظٍّ وَافِرٍ
اصول كافى جلد 1 صفحه: 42 رواية: 1

ترجمه :
1- رسول خدا(ص) فرمود: كسيكه در راهى رود كه در آن دانشى جويد خدا او را به راهى سوى بهشت برد، همانا، فرشتگان با خرسندى بالهاى خويش به راه دانشجو فرو نهند و اهل زمين و آسمان تا برسد به ماهيان دريا براى دانشجو آمرزش طلبند و برترى عالم بر عابد مانند برترى ماه شب چهارده است بر ستارگان ديگر و علما وارث پيامبرانند زيرا پيامبران پول طلا و نقره به جاى نگذارند بلكه دانش بجاى گذارند، هر كه از دانش ايشان برگيرد بهره فراوانى گرفته است.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ الّذِي يُعَلّمُ الْعِلْمَ مِنْكُمْ لَهُ أَجْرٌ مِثْلُ أَجْرِ الْمُتَعَلّمِ وَ لَهُ الْفَضْلُ عَلَيْهِ فَتَعَلّمُوا الْعِلْمَ مِنْ حَمَلَةِ الْعِلْمِ وَ عَلّمُوهُ إِخْوَانَكُمْ كَمَا عَلّمَكُمُوهُ الْعُلَمَاءُ
اصول كافى جلد 1 ص 42 رواية: 2
ترجمه :
2- امام باقر عليه السلام فرمود: آنكه از شما شيعيان به ديگرى علم آموزد مزد او به مقدار مزد دانشجو است با قدرى بيشتر پس از دانشمندان دانش آموزيد و آنرا به برادران دينى خود بياموزيد چنانچه دانشمندان به شما آموخته‏اند.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَنْ عَلّمَ خَيْراً فَلَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهِ قُلْتُ فَإِنْ عَلّمَهُ غَيْرَهُ يَجْرِي ذَلِكَ لَهُ قَالَ إِنْ عَلّمَهُ النّاسَ كُلّهُمْ جَرَى لَهُ قُلْتُ فَإِنْ مَاتَ قَالَ وَ إِنْ مَاتَ
اصول كافى جلد 1 ص :42 رواية: 3
ترجمه :
3- ابو بصير گويد شنيدم كه امام صادق عليه السلام مى‏فرمود: كسى كه به ديگرى چيزى آموزد براى اوست مثل پاداش كسى كه به آن عمل كند. عرض كردم: اگر باز به ديگرى آموزد همين پاداش براى او هست؟ فرمود: اگر به همه مردم بياموزد همان ثواب درباره او جارى است، گفتم: اگر چه معلم بميرد فرمود: اگر چه بميرد.

4- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ أَبِي عُبَيْدَةَ الْحَذّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ عَلّمَ بَابَ هُدًى فَلَهُ مِثْلُ أَجْرِ مَنْ عَمِلَ بِهِ وَ لَا يُنْقَصُ أُولَئِكَ مِنْ أُجُورِهِمْ شَيْئاً وَ مَنْ عَلّمَ بَابَ ضَلَالٍ كَانَ عَلَيْهِ مِثْلُ أَوْزَارِ مَنْ عَمِلَ بِهِ وَ لَا يُنْقَصُ أُولَئِكَ مِنْ أَوْزَارِهِمْ شَيْئاً
اصول كافى جلد 1 ص :43 رواية: 4
ترجمه :
4- حضرت باقر عليه السلام فرمود: هركه به مردم درى از هدايت آموزد مثل پاداش ايشان دارد بدون اينكه از پاداش آنها چيزى كم شود و كسى كه به مردم درى از گمراهى آموزد مثل گناه ايشان دارد بدون اينكه از گناه آنها چيزى كم شود.

5- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ عَلِيّ بْنِ مُحَمّدِ بْنِ سَعْدٍ رَفَعَهُ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيّ بْنِ الْحُسَيْنِ ع قَالَ لَوْ يَعْلَمُ النّاسُ مَا فِي طَلَبِ الْعِلْمِ لَطَلَبُوهُ وَ لَوْ بِسَفْكِ الْمُهَجِ وَ خَوْضِ اللّجَجِ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَوْحَى إِلَى دَانِيَالَ أَنّ أَمْقَتَ عَبِيدِي إِلَيّ الْجَاهِلُ الْمُسْتَخِفّ بِحَقّ أَهْلِ الْعِلْمِ التّارِكُ لِلِاقْتِدَاءِ بِهِمْ وَ أَنّ أَحَبّ عَبِيدِي إِلَيّ التّقِيّ الطّالِبُ لِلثّوَابِ الْجَزِيلِ اللّازِمُ لِلْعُلَمَاءِ التّابِعُ لِلْحُلَمَاءِ الْقَابِلُ عَنِ الْحُكَمَاءِ
اصول كافى جلد 1 صفحه: 43 رواية: 5
ترجمه :
5- امام چهارم عليه الس لام فرمود: اگر مردم بدانند در طلب علم چه فايده‏ايست آن را مى‏طلبند اگر چه با ريختن خون دل و فرو رفتن در گردابها باشد. خداوند تبارك و تعالى به دانيال وحى فرمود كه: منفورترين بندگان من نزد من نادانى است كه حق علما را سبك شمرد و پيروى ايشان نكند و محبوبترين بندگانم پرهيزكارى است كه طالب ثواب بزرگ و ملازم علماء و پيرو خويشتن‏داران و پذيرنده حكما باشد.

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيّ عَنْ حَفْصِ بْنِ غِيَاثٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع مَنْ تَعَلّمَ الْعِلْمَ وَ عَمِلَ بِهِ وَ عَلّمَ لِلّهِ دُعِيَ فِي مَلَكُوتِ السّمَاوَاتِ عَظِيماً فَقِيلَ تَعَلّمَ لِلّهِ وَ عَمِلَ لِلّهِ وَ عَلّمَ لِلّهِ
اصول كافى جلد 1 ص :43 رواية: 6
ترجمه :
6- حفص گويد امام صادق عليه السلام به من فرمود: هر كه براى خدا علم را بياموزد و بدان عمل كند و بديگران بياموزد در مقامهاى بلند آسمانها عظيمش خوانند و گويند: آموخت براى خدا، عمل كرد براى خدا، تعليم داد براى خدا.

back page fehrest page next page


جلد 1 - بخش 6

back page fehrest page next page

باب صفت علماء

باب صفه العلماء

1- مُحَمّدُ بْنُ يَحْيَى الْعَطّارُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ اطْلُبُوا الْعِلْمَ وَ تَزَيّنُوا مَعَهُ بِالْحِلْمِ وَ الْوَقَارِ وَ تَوَاضَعُوا لِمَنْ تُعَلّمُونَهُ الْعِلْمَ وَ تَوَاضَعُوا لِمَنْ طَلَبْتُمْ مِنْهُ الْعِلْمَ وَ لَا تَكُونُوا عُلَمَاءَ جَبّارِينَ فَيَذْهَبَ بَاطِلُكُمْ بِحَقّكُمْ
اصول كافى جلد 1 ص :44 رواية: 1
ترجمه :
1- امام صادق عليه السلام مى‏فرمود: دانش آموزيد با وجود آن خود را با خويشتندارى و سنگينى بيارائيد و نسبت به دانش آموزان خود تواضع كنيد و نسبت به استاد خود فروتن باشيد و از علماء متكبر نباشيد كه رفتار باطلتان حق شما را ضايع كند.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ النّصْرِيّ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّما يَخْشَى اللّهَ مِنْ عِبادِهِ الْعُلَماءُ قَالَ يَعْنِي بِالْعُلَمَاءِ مَنْ صَدّقَ فِعْلُهُ قَوْلَهُ وَ مَنْ لَمْ يُصَدّقْ فِعْلُهُ قَوْلَهُ فَلَيْسَ بِعَالِمٍ
اصول كافى جلد 1 ص :44 رواية: 2
ترجمه :
2- امام صادق عليه السلام راجع به قول خداى عزو جل (تنها بندگان دانشمند خدا از او ترس دارند) فرمود: مراد به دانشمند كسى است كه كردارش گفتارش را تصديق كند و كسى كه چنين نباشد عالم نيست

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ أَبِي سَعِيدٍ الْقَمّاطِ عَنِ الْحَلَبِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَ لَا أُخْبِرُكُمْ بِالْفَقِيهِ حَقّ الْفَقِيهِ مَنْ لَمْ يُقَنّطِ النّاسَ مِنْ رَحْمَةِ اللّهِ وَ لَمْ يُؤْمِنْهُمْ مِنْ عَذَابِ اللّهِ وَ لَمْ يُرَخّصْ لَهُمْ فِي مَعَاصِي اللّهِ وَ لَمْ يَتْرُكِ الْقُرْآنَ رَغْبَةً عَنْهُ إِلَى غَيْرِهِ أَلَا لَا خَيْرَ فِي عِلْمٍ لَيْسَ فِيهِ تَفَهّمٌ أَلَا لَا خَيْرَ فِي قِرَاءَةٍ لَيْسَ فِيهَا تَدَبّرٌ أَلَا لَا خَيْرَ فِي عِبَادَةٍ لَيْسَ فِيهَا تَفَكّرٌ وَ فِي رِوَايَةٍ أُخْرَى أَلَا لَا خَيْرَ فِي عِلْمٍ لَيْسَ فِيهِ تَفَهّمٌ أَلَا لَا خَيْرَ فِي قِرَاءَةٍ لَيْسَ فِيهَا تَدَبّرٌ أَلَا لَا خَيْرَ فِي عِبَادَةٍ لَا فِقْهَ فِيهَا أَلَا لَا خَيْرَ فِي نُسُكٍ لَا وَرَعَ فِيهِ
اصول كافى جلد 1 ص :44 رواية: 3
ترجمه :
3- اميرالمؤمنين عليه السلام فرمود: آيا از آنكه به حقيقت فقيه است به شما خبر ندهم؟ او كسى است كه مردم را از رحمت خدا نااميد نكند و از عذاب خدا ايمن نسازد و به آنها رخصت گناه ندهد و قرآن را ترك نكند از روى اعراض و به چيز ديگر متوجه شود. همانا در علمى كه فهم نباشد خيرى نباشد همانا در خواندنى كه تدبر نباشد خيرى نباشد همانا در عبادتى كه تفكر نباشد خيرى نباشد. و در روايت ديگريست: همانا در علميكه فهم نباشد خيرى نيست همانا در خواندنيكه تدبر نباشد خيرى نيست همانا در خداپرستى كه فقه نباشد خيرى نيست همانا در عبادتيكه در آن پرهيزكارى نباشد خيرى نيست.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى وَ مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ النّيْسَابُورِيّ جَمِيعاً عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ إِنّ مِنْ عَلَامَاتِ الْفِقْهِ الْحِلْمَ وَ الصّمْتَ‏
اصول كافى جلد 1 صفحه: 45 رواية: 4
ترجمه :
4- امام رضا(ع) فرمود: از نشانه‏هاى فهميدن دين خويشتندارى و خاموشى است.

5- أَحْمَدُ بْنُ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا يَكُونُ السّفَهُ وَ الْغِرّةُ فِي قَلْبِ الْعَالِمِ
اصول كافى جلد 1 ص :45 رواية: 5
ترجمه :
5- اميرالمؤمنين عليه السلام فرمود: سفاهت و فريفتگى (ناآزمودگى) در دل عالم نيست.

6- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ رَفَعَهُ قَالَ قَالَ عِيسَى ابْنُ مَرْيَمَ ع يَا مَعْشَرَ الْحَوَارِيّينَ لِي إِلَيْكُمْ حَاجَةٌ اقْضُوهَا لِي قَالُوا قُضِيَتْ حَاجَتُكَ يَا رُوحَ اللّهِ فَقَامَ فَغَسَلَ أَقْدَامَهُمْ فَقَالُوا كُنّا نَحْنُ أَحَقّ بِهَذَا يَا رُوحَ اللّهِ فَقَالَ إِنّ أَحَقّ النّاسِ بِالْخِدْمَةِ الْعَالِمُ إِنّمَا تَوَاضَعْتُ هَكَذَا لِكَيْمَا تَتَوَاضَعُوا بَعْدِي فِي النّاسِ كَتَوَاضُعِي لَكُمْ ثُمّ قَالَ عِيسَى ع بِالتّوَاضُعِ تُعْمَرُ الْحِكْمَةُ لَا بِالتّكَبّرِ وَ كَذَلِكَ فِي السّهْلِ يَنْبُتُ الزّرْعُ لَا فِي الْجَبَلِ
اصول كافى جلد 1 صفحه: 45 رواية: 6
ترجمه :
6- امام عليه السلام از عيسى بن مريم نقل مى‏كند كه او گفت: اى گروه حواريون: مرا به شما حاجتى است، آن را برآوريد: گفتند حاجتت رواست يا روح الله! پس برخاست و پاهاى ايشان را بشست، آنها گفتند: ما به شستن سزاورتر بوديم يا روح الله فرمود: همانا سزاروارترين مردم به خدمت نمودن عالم است من تا اين اندازه تواضع كردم تا شما پس از من در ميان مردم چون من تواضع كنيد سپس عيسى عليه السلام فرمود: بناى حكمت بوسيله تواضع ساخته شود نه بوسيله تكبر چنانچه زراعت در زمين نرم مى‏رويد نه در كوه.

7- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ مَعْبَدٍ عَمّنْ ذَكَرَهُ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ يَا طَالِبَ الْعِلْمِ إِنّ لِلْعَالِمِ ثَلَاثَ عَلَامَاتٍ الْعِلْمَ وَ الْحِلْمَ وَ الصّمْتَ وَ لِلْمُتَكَلّفِ ثَلَاثَ عَلَامَاتٍ يُنَازِعُ مَنْ فَوْقَهُ بِالْمَعْصِيَةِ وَ يَظْلِمُ مَنْ دُونَهُ بِالْغَلَبَةِ وَ يُظَاهِرُ الظّلَمَةَ
اصول كافى جلد 1 صفحه: 45 رواية: 7
ترجمه :
7- اميرالمؤمنين عليه السلام فرمود: اى دانشجو همانا دانشمند را سه علامت است: علم و خويشتندارى و خاموشى. و عالم نما را سه علامت است با نافرمانى نسبت به مافوق خود كشمكش كند و بوسيله چيرگى به زير دست خود ستم كند. و از ستمكاران پشتيبانى نمايد.

باب حق عالم‏

باب حق العالم

1- عَلِيّ بْنُ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيّ عَمّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ إِنّ مِنْ حَقّ الْعَالِمِ أَنْ لَا تُكْثِرَ عَلَيْهِ السّؤَالَ وَ لَا تَأْخُذَ بِثَوْبِهِ وَ إِذَا دَخَلْتَ عَلَيْهِ وَ عِنْدَهُ قَوْمٌ فَسَلّمْ عَلَيْهِمْ جَمِيعاً وَ خُصّهُ بِالتّحِيّةِ دُونَهُمْ وَ اجْلِسْ بَيْنَ يَدَيْهِ وَ لَا تَجْلِسْ خَلْفَهُ وَ لَا تَغْمِزْ بِعَيْنِكَ وَ لَا تُشِرْ بِيَدِكَ وَ لَا تُكْثِرْ مِنَ الْقَوْلِ قَالَ فُلَانٌ وَ قَالَ فُلَانٌ خِلَافاً لِقَوْلِهِ وَ لَا تَضْجَرْ بِطُولِ صُحْبَتِهِ فَإِنّمَا مَثَلُ الْعَالِمِ مَثَلُ النّخْلَةِ تَنْتَظِرُهَا حَتّى يَسْقُطَ عَلَيْكَ مِنْهَا شَيْ‏ءٌ وَ الْعَالِمُ أَعْظَمُ أَجْراً مِنَ الصّائِمِ الْقَائِمِ الْغَازِي فِي سَبِيلِ اللّهِ
اصول كافى جلد 1 ص :46 رواية: 1
ترجمه :
1- اميرالمؤمنين عليه السلام مى‏فرمايد: از جمله حقوق عالم است كه از او زياد نپرسى و جامه‏اش نگيرى چون بر او وارد شدى و گروهى نزد او بودند به همه سلام كن و او را نزد آنها بتحيت مخصوص گردان، مقابلش بنشين و پشت سرش منشين، چشمك مزن، با دست اشاره مكن، پرگوئى مكن كه فلانى و فلانى برخلاف نظر او چنين گفته‏اند و از زيادى مجالستش دلتنگ مشو زيرا مثل عالم مثل درخت خرماست بايد در انتظار باشى تا چيزى از آن بر تو فرو ريزد و پاداش عالم از روزه‏دار شب زنده دارى كه در راه خدا جهاد كند بيشتر است.

back page fehrest page next page


جلد 1 - بخش 7

back page fehrest page next page

*باب مردن علماء*

باب فقد العلماء

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِي أَيّوبَ الْخَزّازِ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا مِنْ أَحَدٍ يَمُوتُ مِنَ الْمُؤْمِنِينَ أَحَبّ إِلَى إِبْلِيسَ مِنْ مَوْتِ فَقِيهٍ
6 اصول كافى جلد 1 ص :46 رواية: 1
ترجمه :
1- امام صادق عليه السلام فرمود: مرگ هيچ كس نزد شيطان محبوب‏تر از مرگ عالم نيست.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِذَا مَاتَ الْمُؤْمِنُ الْفَقِيهُ ثُلِمَ فِي الْإِسْلَامِ ثُلْمَةٌ لَا يَسُدّهَا شَيْ‏ءٌ
اصول كافى جلد 1 ص :46 رواية: 2
ترجمه :
2- و فرمود چون مؤمن عالمى بميرد، رخنه‏ئى در اسلام افتد كه چيزى آن را نبندند

شرح :
صدرالمتألهين فرمايد (((در اينجا اشكالى هست و آن اين است ممكن است فقيهى بميرد و به جاى او يك يا چند فقيه ديگر آيند كه رخنه اسلام بوجود آنها بسته شود (در صورتى كه در روايت فرمود: چيزى اين رخنه را نبندد) و ممكن است از اين اشكال جواب داد به اينكه الف و لام در (((المؤمن الفقيه))) جنسى باشد و ثابت است كه ارتفاع طبيعت به رفع تمام افراد آن است هچنين است حكم مردن زيرا كه آن عدم است ))). بنابر جواب ايشان معنى روايت اين است اگر تمام فقها مردند رخنه جبران ناپذيرى در اسلام افتاده است در صورتى كه انصافا چنين احتمال بسيار ضعيف و از سياق عبارت به دور است، در اين باره با بعضى از فضلاء معاصر گفتگو مى‏كردم، آنها با اقرار به ضعف آن احتمال مى‏گفتند اگر عالمى جانشين عالم ديگر شود او خود وجودى مستقل است و رخنه مرگ فقيه سابق را جبران نكرده است، گفتم بنابراين معنى روايت اين است كه فقيه سابق براى اسلام اثرى داشت با مرگ او آن اثر از بين رفت پس اينكه توضيح واضح است و از دائره احاديث و روايات به دور مى‏باشد، آنچه به نظر قاصر من مى‏رسد اين است كه چيزهائى كه سبب بقاء و تقويت اسلام است مانند مسجد و مدرسه مؤذن و سرباز حافظ مرز در تأثير تقويت اسلام به پاى فقيه نرسد يعنى هر يك از آنها از بين برود ديگرى جانشين آن شود آن رخنه را جبران كند جز وجود فقيه كه رخنه مرگش را جبران آنها نكند اين روايت تنها در مقام بيان اين معنى است و نظرى به صورت وجود فقيهى سابق ندارد زيرا كه واضح است كه در آنصورت جبران رخنه حتمى است مثلا مهندسى با سنگ و آهن و سيمان سدى مى‏سازد ولى براى استحكام بيشتر سد فلز و ماده نفيسى هم پيدا مى‏كند و در آن بكار مى‏برد اگر آن به نگهبانان سد بگويد: فلزى در اين سد بكار بردم كه اگر از بين رفت چيزى جاى آن را نمى‏گيرد، معنى سخنش اين است كه مصالح ساختمانى ديگر جاى آن را نمى‏گيرد مگر اينكه دوباره خود آن پيدا شود.
3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ إِذَا مَاتَ الْمُؤْمِنُ بَكَتْ عَلَيْهِ الْمَلَائِكَةُ وَ بِقَاعُ الْأَرْضِ الّتِي كَانَ يَعْبُدُ اللّهَ عَلَيْهَا وَ أَبْوَابُ السّمَاءِ الّتِي كَانَ يُصْعَدُ فِيهَا بِأَعْمَالِهِ وَ ثُلِمَ فِي الْإِسْلَامِ ثُلْمَةٌ لَا يَسُدّهَا شَيْ‏ءٌ لِأَنّ الْمُؤْمِنِينَ الْفُقَهَاءَ حُصُونُ الْإِسْلَامِ كَحِصْنِ سُورِ الْمَدِينَةِ لَهَا
اصول كافى جلد 1 ص :47 رواية: 3
ترجمه :
3 امام هفتم عليه السلام فرمود چون مؤمن بميرد فرشتگان و صومعه‏هاى زمينى كه خدا را در آن عبادت مى‏كرده و درهاى آسمانيكه اعمالش از آنها بالا ميرفته بر او گريه كنند و در اسلام رخنه‏ئى افتد كه چيزى آنرا نبندد زيرا مؤمنين دانشمند دژهاى اطراف شهر.

4- وَ عَنْهُ عَنْ أَحْمَدَ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي أَيّوبَ الْخَزّازِ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا مِنْ أَحَدٍ يَمُوتُ مِنَ الْمُؤْمِنِينَ أَحَبّ إِلَى إِبْلِيسَ مِنْ مَوْتِ فَقِيهٍ
اصول كافى جلد 1 ص :47 رواية: 4
ترجمه :
4- امام صادق عليه‏السلام فرمود: مرگ هيچيك از مؤمنين نزد شيطان محبوبتر از مرگ عالم نيست.

5- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ عَمّهِ يَعْقُوبَ بْنِ سَالِمٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ أَبِي كَانَ يَقُولُ إِنّ اللّهَ عَزّ وَ جَلّ لَا يَقْبِضُ الْعِلْمَ بَعْدَ مَا يُهْبِطُهُ وَ لَكِنْ يَمُوتُ الْعَالِمُ فَيَذْهَبُ بِمَا يَعْلَمُ فَتَلِيهِمُ الْجُفَاةُ فَيَضِلّونَ وَ يُضِلّونَ وَ لَا خَيْرَ فِي شَيْ‏ءٍ لَيْسَ لَهُ أَصْلٌ
اصول كافى جلد 1 ص :47 رواية 5
ترجمه :
5 امام صادق عليه‏السلام فرمود: پدرم مى‏فرمود: خداوند پس از آنكه علم را فرو فرستاد بر نمى‏گرداند، ليكن عالم كه بميرد علمش برود جاى خود را بمردم خشك و خشنى دهد كه گمراهند و گمراه كننده و چيزيكه بتون و ريشه ندارد خير ندارد. (مجلسى عليه الرحمه (((تليهم))) را از ماده ولايت گرفته و چون بنظر درست نيامد از ماده ولى گرفتيم).

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَمّنْ ذَكَرَهُ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَانَ عَلِيّ بْنُ الْحُسَيْنِ ع يَقُولُ إِنّهُ يُسَخّي نَفْسِي فِي سُرْعَةِ الْمَوْتِ وَ الْقَتْلِ فِينَا قَوْلُ اللّهِ أَ وَ لَمْ يَرَوْا أَنّا نَأْتِي الْأَرْضَ نَنْقُصُها مِنْ أَطْرافِها وَ هُوَ ذَهَابُ الْعُلَمَاءِ
اصول كافى جلد 1 ص :48 رواية: 6
ترجمه :
6- زين العابدين عليه‏السلام مى‏فرمود: زود مردن و كشته شدن ما خانواده را گفتار خدا بر من گوارا مى‏كند (41 سوره‏13) (((مگر نمى‏بينند كه ما بر زمين در آئيم و از اطرافش كاهش دهيم))) كاهش اطراف زمين همان از دست رفتن علماست.

باب همنشينى و همدمى باعلما

باب مجالسة العلماء و صحبتهم‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ رَفَعَهُ قَالَ قَالَ لُقْمَانُ لِابْنِهِ يَا بُنَيّ اخْتَرِ الْمَجَالِسَ عَلَى عَيْنِكَ فَإِنْ رَأَيْتَ قَوْماً يَذْكُرُونَ اللّهَ جَلّ وَ عَزّ فَاجْلِسْ مَعَهُمْ فَإِنْ تَكُنْ عَالِماً نَفَعَكَ عِلْمُكَ وَ إِنْ تَكُنْ جَاهِلًا عَلّمُوكَ وَ لَعَلّ اللّهَ أَنْ يُظِلّهُمْ بِرَحْمَتِهِ فَيَعُمّكَ مَعَهُمْ وَ إِذَا رَأَيْتَ قَوْماً لَا يَذْكُرُونَ اللّهَ فَلَا تَجْلِسْ مَعَهُمْ فَإِنْ تَكُنْ عَالِماً لَمْ يَنْفَعْكَ عِلْمُكَ وَ إِنْ كُنْتَ جَاهِلًا يَزِيدُوكَ جَهْلًا وَ لَعَلّ اللّهَ أَنْ يُظِلّهُمْ بِعُقُوبَةٍ فَيَعُمّكَ مَعَهُمْ
اصول كافى جلد 1 صفحه: 48 رواية: 1
ترجمه :
1 امام فرمايد: لقمان به پسرش گفت: پسر عزيزم همنشين را از روى بصيرت انتخاب كن. اگر ديدى گروهى خداى عزوجل را ياد مى‏كنند با ايشان بنشين كه اگر تو عالم باشى علمت سودت بخشد و اگر جاهل باشى ترا بياموزند و شايد خدا بر آنها سايه رحمت اندازد و ترا هم فرا گيرد. و چون ديدى گروهى بياد خدا نيستند با آنها منشين زيرا اگر تو عالم باشى علمت سودت ندهد و اگر جاهل باشى نادانترت كنند و شايد خدا بر سرشان كيفرى آرد و ترا هم فرا گيرد.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ مُحَادَثَةُ الْعَالِمِ عَلَى الْمَزَابِلِ خَيْرٌ مِنْ مُحَادَثَةِ الْجَاهِلِ عَلَى الزّرَابِيّ
اصول كافى جلد 1 صفحه: 48 رواية: 2
ترجمه :
2 موسى بن جعفر عليهماالسلام فرمود: گفتگوى با عالم در خاكروبه بهتر از گفتگوى با جاهل است روى تشكها.

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبِي قُرّةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص قَالَتِ الْحَوَارِيّونَ لِعِيسَى يَا رُوحَ اللّهِ مَنْ نُجَالِسُ قَالَ مَنْ يُذَكّرُكُمُ اللّهَ رُؤْيَتُهُ وَ يَزِيدُ فِي عِلْمِكُمْ مَنْطِقُهُ وَ يُرَغّبُكُمْ فِي الْ‏آخِرَةِ عَمَلُهُ
اصول كافى جلد 1 ص :48 رواية: 3
ترجمه :
3- رسول خدا فرمود: حواريين بعيسى عليه السلام گفتند يا روح‏الله با كه بنشينيم فرمود: با كسيكه ديدارش شما را بياد خدا اندازد و سخنش دانشتان را زياد كند و كردارش شما را به آخرت تشويق كند.

4- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص مُجَالَسَةُ أَهْلِ الدّينِ شَرَفُ الدّنْيَا وَ الْ‏آخِرَةِ
اصول كافى جلد 1 صفحه: 49 رواية: 4
ترجمه :
4 رسولخدا فرمود: همنشينى با اهل دين شرف دنيا و آخرتست.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ الْأَصْبَهَانِيّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ مِسْعَرِ بْنِ كِدَامٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَمَجْلِسٌ أَجْلِسُهُ إِلَى مَنْ أَثِقُ بِهِ أَوْثَقُ فِي نَفْسِي مِنْ عَمَلِ سَنَةٍ
اصول كافى جلد 1 صفحه: 49 رواية: 5
ترجمه :
5 امام باقرعليه السلام فرمود: نشستن نزد كسيكه باو اعتماد دارم از عبادت يكسال برايم اطمينان بخش‏تر است.

back page fehrest page next page


جلد 1 - بخش 8

back page fehrest page next page

باب پرسش از عالم و مذاكره با او

باب سؤال العالم و تذاكره.

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُهُ عَنْ مَجْدُورٍ أَصَابَتْهُ جَنَابَةٌ فَغَسّلُوهُ فَمَاتَ قَالَ قَتَلُوهُ أَلّا سَأَلُوا فَإِنّ دَوَاءَ الْعِيّ السّؤَالُ
اصول كافى جلد 1 ص :49 رواية: 1
ترجمه :
1 يكى از اصحاب گويد: از امام صادق عليه السلام پرسيدم كه مردى آبله‏دار جنب شده بود او را غسل دادند و مرد، فرمود: او را كشتند! چرا نپرسيدند، همانا دواى نفهمى پرسش است.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ حَمّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ وَ مُحَمّدِ بْنِ مُسْلِمٍ وَ بُرَيْدٍ الْعِجْلِيّ قَالُوا قَالَ أَبُو عَبْدِ اللّهِ ع لِحُمْرَانَ بْنِ أَعْيَنَ فِي شَيْ‏ءٍ سَأَلَهُ إِنّمَا يَهْلِكُ النّاسُ لِأَنّهُمْ لَا يَسْأَلُونَ‏
اصول كافى جلد 1 صفحه: 49 رواية: 2
ترجمه :
2 حضرت صادق بحمران راجع بسؤاليكه كرده بود فرمود: همانا مردم هلاك شدند چون نپرسيدند.

3- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ الْأَشْعَرِيّ عَنْ عَبْدِ اللّهِ بْنِ مَيْمُونٍ الْقَدّاحِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ إِنّ هَذَا الْعِلْمَ عَلَيْهِ قُفْلٌ وَ مِفْتَاحُهُ الْمَسْأَلَةُ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 49 رواية: 3
ترجمه :
3 و فرمود: بر در اين علم قفلى است كه كليد آن پرسش است.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ أَبِي جَعْفَرٍ الْأَحْوَلِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَا يَسَعُ النّاسَ حَتّى يَسْأَلُوا وَ يَتَفَقّهُوا وَ يَعْرِفُوا إِمَامَهُمْ وَ يَسَعُهُمْ أَنْ يَأْخُذُوا بِمَا يَقُولُ وَ إِنْ كَانَ تَقِيّةً
اصول كافى جلد 1 صفحه: 50 رواية: 4
ترجمه :
4 و فرمود: مردم در فراخى و گشادگى نيستند مگر اينكه بپرسند و بفهمند و امام خويش بشناسند و بر آنها رواست كه به آنچه امام گويد عمل كنند اگرچه از روى تقيه باشد.

5- عَلِيّ‏ٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَمّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص أُفّ‏ٍ لِرَجُلٍ لَا يُفَرّغُ نَفْسَهُ فِي كُلّ جُمُعَةٍ لِأَمْرِ دِينِهِ فَيَتَعَاهَدُهُ وَ يَسْأَلُ عَنْ دِينِهِ وَ فِي رِوَايَةٍ أُخْرَى لِكُلّ مُسْلِمٍ
اصول كافى جلد 1 ص :50 رواية: 5
ترجمه :
5- رسول خدا (ص) فرمود: اف بر مرديكه خود را در هر روز جمعه (هفته‏اى يكروز) براى امر دينش آماده نكند تا با آن تجديد عهد كند و از دينش سؤال كند و در روايت ديگرى است: اف بر هر مرد مسلمانيكه...

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ تَذَاكُرُ الْعِلْمِ بَيْنَ عِبَادِي مِمّا تَحْيَا عَلَيْهِ الْقُلُوبُ الْمَيْتَةُ إِذَا هُمُ انْتَهَوْا فِيهِ إِلَى أَمْرِي‏
اصول كافى جلد 1 صفحه: 50 رواية: 6
ترجمه :
6 و فرمود: خداى عزوجل فرمايد: گفتگوى علمى ميان بندگانم زنده شدن دلهاى مرده مى‏گردد در صورتيكه پايان گفتگويشان به امرى كه مربوط بمن است برسد (اصول دين باشد يا فروع دين).

7- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ رَحِمَ اللّهُ عَبْداً أَحْيَا الْعِلْمَ قَالَ قُلْتُ وَ مَا إِحْيَاؤُهُ قَالَ أَنْ يُذَاكِرَ بِهِ أَهْلَ الدّينِ وَ أَهْلَ الْوَرَعِ
اصول كافى جلد 1 صفحه: 50 رواية: 7
ترجمه :
7 ابوجارود گويد شنيدم امام باقر عليه السلام مى‏فرمود: خدا رحمت كند بنده‏ئى را كه علم را زنده كند. گفتم زنده كردن علم چيست؟ فرمود: اينستكه با اهل دين و اهل پرهيزكارى مذاكره شود.

8- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ الْحَجّالِ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ رَسُولُ اللّهِ ص تَذَاكَرُوا وَ تَلَاقَوْا وَ تَحَدّثُوا فَإِنّ الْحَدِيثَ جِلَاءٌ لِلْقُلُوبِ إِنّ الْقُلُوبَ لَتَرِينُ كَمَا يَرِينُ السّيْفُ جِلَاؤُهَا الْحَدِيثُ
اصول كافى جلد 1 صفحه: 50 رواية: 8
ترجمه :
8 رسولخدا (ص) فرمود: با يكديگر مذاكره و ملاقات و گفتگو كنيد زيرا حديث صيقل دلهاست همانا دلها مانند شمشير زنگار مى‏گيرد و صيقل آنها حديث است.

9- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ مَنْصُورٍ الصّيْقَلِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ تَذَاكُرُ الْعِلْمِ دِرَاسَةٌ وَ الدّرَاسَةُ صَلَاةٌ حَسَنَةٌ
اصول كافى جلد 1 ص :50 رواية: 9
ترجمه :
امام باقر عليه السلام مى‏فرمايد: مذاكره علم درس است و درس نماز (دعاء) خوبى است (ثواب نماز مقبول را دارد).

*باب بذل علم*

باب بذل العلم

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَرَأْتُ فِي كِتَابِ عَلِيّ‏ٍ ع إِنّ اللّهَ لَمْ يَأْخُذْ عَلَى الْجُهّالِ عَهْداً بِطَلَبِ الْعِلْمِ حَتّى أَخَذَ عَلَى الْعُلَمَاءِ عَهْداً بِبَذْلِ الْعِلْمِ لِلْجُهّالِ لِأَنّ الْعِلْمَ كَانَ قَبْلَ الْجَهْلِ
اصول كافى جلد 1 صفحه: 51 رواية: 1
ترجمه :
1 امام صادق عليه‏السلام فرمايد: در كتاب على عليه‏السلام خواندم كه: خدا از نادانها پيمانى براى طلب علم نمى‏گيرد تا آنكه از علماء پيمان گيرد كه به نادانان علم آموزند زيرا كه علم بر جهل مقدم است (يعنى خلقت موجودات عالم مانند لوح و قلم و ملائكه و آدم بر خلقت مردم جاهل مقدم است و ابتدا خدا از آنها پيمان گرفته است سپس از نادانان).

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ أَبِيهِ عَنْ عَبْدِ اللّهِ بْنِ الْمُغِيرَةِ وَ مُحَمّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي هَذِهِ الْ‏آيَةِ وَ لا تُصَعّرْ خَدّكَ لِلنّاسِ قَالَ لِيَكُنِ النّاسُ عِنْدَكَ فِي الْعِلْمِ سَوَاءً
اصول كافى جلد 1 ص :51 رواية: 2
ترجمه :
2 امام صادق در باره اين آيه (18 سوره 31) (((از مردم روى بر مگردان))) فرمايد: بايد همه مردم از نظر علم پيشت مساوى باشند (و از نظر آموختن بين دانش آموزانت فرق نگذارى).

3- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ زَكَاةُ الْعِلْمِ أَنْ تُعَلّمَهُ عِبَادَ اللّهِ
اصول كافى جلد 1 ص :51 رواية: 3
ترجمه :
3 امام باقر عليه‏السلام فرمود: زكاة علم اين است كه آن را به بندگان خدا بياموزى.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَمّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَامَ عِيسَى ابْنُ مَرْيَمَ ع خَطِيباً فِي بَنِي إِسْرَائِيلَ فَقَالَ يَا بَنِي إِسْرَائِيلَ لَا تُحَدّثُوا الْجُهّالَ بِالْحِكْمَةِ فَتَظْلِمُوهَا وَ لَا تَمْنَعُوهَا أَهْلَهَا فَتَظْلِمُوهُمْ
اصول كافى جلد 1 صفحه: 51 رواية: 4
ترجمه :
4- امام صادق عليه‏السلام فرمود: عيسى عليه‏السلام ميان بنى اسرائيل ايستاد و گفت: اى بنى‏اسرائيل خبر حكمت را به نادانان نگوئيد كه بايشان ستم كرده باشيد و از اهل حكمت آن را باز نداريد كه به آنها ستم كرده باشيد.(مقصود از حكمت حقايق در دقايق دين است كه هر مغزى تحمل درك آن ندارد).

باب نهى از ندانسته گوئى‏

باب النهى عن القول بغير علم

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ وَ عَبْدِ اللّهِ ابْنَيْ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُفَضّلِ بْنِ يَزِيدَ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع أَنْهَاكَ عَنْ خَصْلَتَيْنِ فِيهِمَا هَلَاكُ الرّجَالِ أَنْهَاكَ أَنْ تَدِينَ اللّهَ بِالْبَاطِلِ وَ تُفْتِيَ النّاسَ بِمَا لَا تَعْلَمُ‏
اصول كافى جلد 1 صفحه: 52 رواية: 1
ترجمه :
1 مفضل گويد امام صادق عليه‏السلام به من فرمود: تو را باز مى‏دارم از دو صفت كه هلاك مردان در آنست، باز مى‏دارمت از اينكه با روش باطلى ديندارى كنى و ندانسته بمردم فتوى دهى.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ عَبْدِ الرّحْمَنِ بْنِ الْحَجّاجِ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع إِيّاكَ وَ خَصْلَتَيْنِ فَفِيهِمَا هَلَكَ مَنْ هَلَكَ إِيّاكَ أَنْ تُفْتِيَ النّاسَ بِرَأْيِكَ أَوْ تَدِينَ بِمَا لَا تَعْلَمُ
اصول كافى جلد 1 صفحه: 52 رواية: 2
ترجمه :
2 ابن حجاج گويد حضرت صادق بمن فرمود: از دو صفت بپرهيز كه هر كس هلاك شد از آن جهت بود: بپرهيز از اينكه طبق رأى و نظر خويش بمردم فتوى دهى يا به آنچه نمى‏دانى عقيده دينى پيدا كنى.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيّ بْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ الْحَذّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ أَفْتَى النّاسَ بِغَيْرِ عِلْمٍ وَ لَا هُدًى لَعَنَتْهُ مَلَائِكَةُ الرّحْمَةِ وَ مَلَائِكَةُ الْعَذَابِ وَ لَحِقَهُ وِزْرُ مَنْ عَمِلَ بِفُتْيَاهُ‏
اصول كافى جلد 1 ص :52 رواية: 3
ترجمه :
3 امام باقر عليه السلام فرمود: هر كه ندانسته و رهبرى نشده بمردم فتوى دهد فرشتگان رحمت و فرشتگان عذاب او را لعنت كنند و گناه آنكه بفتوايش عمل كند دامنگيرش شود.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَبَانٍ الْأَحْمَرِ عَنْ زِيَادِ بْنِ أَبِي رَجَاءٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا عَلِمْتُمْ فَقُولُوا وَ مَا لَمْ تَعْلَمُوا فَقُولُوا اللّهُ أَعْلَمُ إِنّ الرّجُلَ لَيَنْتَزِعُ الْ‏آيَةَ مِنَ الْقُرْآنِ يَخِرّ فِيهَا أَبْعَدَ مَا بَيْنَ السّمَاءِ وَ الْأَرْضِ
اصول كافى جلد 1 ص :52 رواية: 4
ترجمه :
4 امام باقر عليه السلام فرمود: آنچه مى‏دانيد بگوئيد و آنچه نمى‏دانيد بگوئيد خدا داناتر است. همانا مرد آيه‏اى از قرآن بيرون مى‏كشد (تا بدلخواه خويش تفسير كند و دليل مدعاى باطل خويش سازد) از اين رو بفاصله‏اى دورتر از ميان آسمان و زمين سرنگون گردد. (يا از معنى حقيقى آيه باين مسافت دور شود).

5- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لِلْعَالِمِ إِذَا سُئِلَ عَنْ شَيْ‏ءٍ وَ هُوَ لَا يَعْلَمُهُ أَنْ يَقُولَ اللّهُ أَعْلَمُ وَ لَيْسَ لِغَيْرِ الْعَالِمِ أَنْ يَقُولَ ذَلِكَ
اصول كافى جلد 1 صفحه: 52 رواية: 5
ترجمه :
5 براى عالم رواست كه چون از او سؤالى شود كه نداند گويد: خدا داناتر است ولى براى غير عالم شايسته نيست كه چنين گويد (بلكه او بايد صريحا بگويد نميدانم و اگر او بگويد خدا داناتر است روا نيست (معنى تضمنى اين جمله آنستكه من دانايم اما خدا داناتر است).

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ حَمّادِ بْنِ عِيسَى عَنْ حَرِيزِ بْنِ عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِذَا سُئِلَ الرّجُلُ مِنْكُمْ عَمّا لَا يَعْلَمُ فَلْيَقُلْ لَا أَدْرِي وَ لَا يَقُلْ اللّهُ أَعْلَمُ فَيُوقِعَ فِي قَلْبِ صَاحِبِهِ شَكّاً وَ إِذَا قَالَ الْمَسْئُولُ لَا أَدْرِي فَلَا يَتّهِمُهُ السّائِلُ
اصول كافى جلد 1 صفحه: 53 رواية: 6
ترجمه :
6 امام صادق عليه السلام فرمود: چون مردى از شما را از آنچه نداند پرسند بگويد نميدانم و نگويد خدا بهتر ميداند تا در دل رفيعش شكى اندازد. و اگر كسيكه از او سؤال مى‏شود بگويد نميدانم سائل او را متهم نكند.

شرح :
شكى كه در دل رفيق يعنى سؤال كننده مياندازد اين است كه چون او در جواب مى‏گويد خد داناتر است سؤال كننده خيال مى‏كند كه او جواب را مى‏داند ولى بواسطه تكبر يا تقيه يا تشبه بعلماء يا جهات ديگر است كه صريحا نمى‏گويد نمى‏دانم ولى اگر صريحا بگويد نمى‏دانم مورد هيچيك از اين تهمتها واقع نگردد.
7- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ جَعْفَرِ بْنِ سَمَاعَةَ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع مَا حَقّ اللّهِ عَلَى الْعِبَادِ قَالَ أَنْ يَقُولُوا مَا يَعْلَمُونَ وَ يَقِفُوا عِنْدَ مَا لَا يَعْلَمُونَ‏
اصول كافى جلد 1 صفحه: 53 رواية 7
ترجمه :
7 زوارة گويد از امام باقر عليه السلام پرسيدم: حق خدا بر بندگان چيست؟ فرمود آنچه مى‏دانند بگويند و از آنچه نمى‏دانند باز ايستند.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ أَبِي يَعْقُوبَ إِسْحَاقَ بْنِ عَبْدِ اللّهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ خَصّ عِبَادَهُ بِ‏آيَتَيْنِ مِنْ كِتَابِهِ أَنْ لَا يَقُولُوا حَتّى يَعْلَمُوا وَ لَا يَرُدّوا مَا لَمْ يَعْلَمُوا وَ قَالَ عَزّ وَ جَلّ أَ لَمْ يُؤْخَذْ عَلَيْهِمْ مِيثاقُ الْكِتابِ أَنْ لا يَقُولُوا عَلَى اللّهِ إِلّا الْحَقّ وَ قَالَ بَلْ كَذّبُوا بِما لَمْ يُحِيطُوا بِعِلْمِهِ وَ لَمّا يَأْتِهِمْ تَأْوِيلُهُ
اصول كافى جلد 1 صفحه: 53 رواية: 8
ترجمه :
8 امام صادق عليه السلام فرمود: خدا بندگان (پيرو قرآن) خود را بدو آيه از كتابش تخصيص داده است درباره اينكه تا ندانند نگويند و تا آنجا كه ميدانند پرسنده را رد نكنند (با قول قائلى از روى نادانستن رد نكنند). خداى عزوجل فرمايد (29 سوره 7) مگر از ايشان در كتاب آسمانى پيمان نگرفتيم كه جز حق بر خدا نگويند (يعنى بر خدا دروغ نبندند) و فرموده است (40 سوره 10) بلكه چيزى را كه به علم آن نرسيده‏اند و از تأويل آن خبر ندارند تكذيب كردند.

9- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَمّنْ حَدّثَهُ عَنِ ابْنِ شُبْرُمَةَ قَالَ مَا ذَكَرْتُ حَدِيثاً سَمِعْتُهُ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ ع إِلّا كَادَ أَنْ يَتَصَدّعَ قَلْبِي قَالَ حَدّثَنِي أَبِي عَنْ جَدّي عَنْ رَسُولِ اللّهِ ص قَالَ ابْنُ شُبْرُمَةَ وَ أُقْسِمُ بِاللّهِ مَا كَذَبَ أَبُوهُ عَلَى جَدّهِ وَ لَا جَدّهُ عَلَى رَسُولِ اللّهِ ص قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ عَمِلَ بِالْمَقَايِيسِ فَقَدْ هَلَكَ وَ أَهْلَكَ وَ مَنْ أَفْتَى النّاسَ بِغَيْرِ عِلْمٍ وَ هُوَ لَا يَعْلَمُ النّاسِخَ مِنَ الْمَنْسُوخِ وَ الْمُحْكَمَ مِنَ الْمُتَشَابِهِ فَقَدْ هَلَكَ وَ أَهْلَكَ
اصول كافى جلد 1 ص :53 رواية: 9
ترجمه :
9- ابن شبرمه گويد حديثى از امام صادق عليه السلام شنيده‏ام كه هر گاه يادم مى‏آيد نزديك است دلم شكافته شود فرمود: خبر داد مرا پدرم از جدم تا برسد به رسول خدا ابن شبرمه گويد بخدا سوگند كه نه پدرش بر جدش دروغ بست و نه جدش برسولخدا كه رسولخدا(ع) فرمود هر كه بقياسها عمل كند خودش سخت هلاك شده و مردم را هلاك كرده است و كسى كه ندانسته فتوى دهد و او ناسخ را از منسوخ و محكم را از متشابه تشخيص ندهد سخت هلاك شده و هلاك كرده است.

back page fehrest page next page


جلد 1 - بخش 9

back page fehrest page next page

باب كسيكه ندانسته عمل كند

باب من عمل بغير علم

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ الْعَامِلُ عَلَى غَيْرِ بَصِيرَةٍ كَالسّائِرِ عَلَى غَيْرِ الطّرِيقِ لَا يَزِيدُهُ سُرْعَةُ السّيْرِ إِلّا بُعْداً
كتاب كافى جلد 1 ص :54 رواية: 1
ترجمه :
1- امام صادق عليه السلام مى‏فرمود: هر كه بدون بصيرت عمل كند مانند كسى است كه بيراهه ميرود هر چند شتاب كند از هدف دورتر گردد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ حُسَيْنٍ الصّيْقَلِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ لَا يَقْبَلُ اللّهُ عَمَلًا إِلّا بِمَعْرِفَةٍ وَ لَا مَعْرِفَةَ إِلّا بِعَمَلٍ فَمَنْ عَرَفَ دَلّتْهُ الْمَعْرِفَةُ عَلَى الْعَمَلِ وَ مَنْ لَمْ يَعْمَلْ فَلَا مَعْرِفَةَ لَهُ أَلَا إِنّ الْإِيمَانَ بَعْضُهُ مِنْ بَعْضٍ
اصول كافى جلد 1 صفحه: 54 رواية: 2
ترجمه :
2 و مى‏فرمود: خدا عملى را جز با معرفت نپذيرد و معرفتى نباشد مگر با عمل پس كسى كه معرفت دارد، همان معرفت او را بر عمل دلالت كند، و كسى كه عمل نكند معرفت ندارد همانا برخى از ايمان از برخ ديگرش بوجود آيد.

شرح :
بعد از اين در كتاب ايمان و كفر انشاءالله بيان مى‏شود كه ايمان سه جزء دارد: 1- اعتقاد قلبى 2- اقرار زبانى 3- عمل جوارحى. و اين سه جزء ايمان در يكديگر تأثير و تأثر دارد چنانچه در اين حديث شريف تأثير و تأثر اولى را با سومى بيان مى‏كند بدين نحو تا كسى درجه اول اعتقاد را كه قول لا اله الا الله است نداشته باشد عملى به عنوان تقرب و رضاى خداى از او پذيرفته نيست زيرا او كافر است و هنوز در زمره مسلمين در نيامده است و از آنطرف بجا آوردن اعمال عبادى واجب و مستحب با معرفت اندك سبب مى‏شود كه نور معرفت و خدا شناسيش تا بنده‏تر گردد و به درجه بالاترى از معرفت ترقى كند.
3- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَمّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ عَمِلَ عَلَى غَيْرِ عِلْمٍ كَانَ مَا يُفْسِدُ أَكْثَرَ مِمّا يُصْلِحُ
اصول كافى جلد 1 ص :55 رواية: 3
ترجمه :
3 رسولخدا (ص) فرمود: كسيكه ندانسته عملى انجام دهد خراب كردنش از درست كردنش بيشتر است.

باب بكار بستن علم‏

باب استعمال العلم‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ حَمّادِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيّ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يُحَدّثُ عَنِ النّبِيّ ص أَنّهُ قَالَ فِي كَلَامٍ لَهُ الْعُلَمَاءُ رَجُلَانِ رَجُلٌ عَالِمٌ آخِذٌ بِعِلْمِهِ فَهَذَا نَاجٍ وَ عَالِمٌ تَارِكٌ لِعِلْمِهِ فَهَذَا هَالِكٌ وَ إِنّ أَهْلَ النّارِ لَيَتَأَذّوْنَ مِنْ رِيحِ الْعَالِمِ التّارِكِ لِعِلْمِهِ وَ إِنّ أَشَدّ أَهْلِ النّارِ نَدَامَةً وَ حَسْرَةً رَجُلٌ دَعَا عَبْداً إِلَى اللّهِ فَاسْتَجَابَ لَهُ وَ قَبِلَ مِنْهُ فَأَطَاعَ اللّهَ فَأَدْخَلَهُ اللّهُ الْجَنّةَ وَ أَدْخَلَ الدّاعِيَ النّارَ بِتَرْكِهِ عِلْمَهُ وَ اتّبَاعِهِ الْهَوَى وَ طُولِ الْأَمَلِ أَمّا اتّبَاعُ الْهَوَى فَيَصُدّ عَنِ الْحَقّ وَ طُولُ الْأَمَلِ يُنْسِي الْ‏آخِرَةَ
اصول كافى جلد 1 ص :55 رواية: 1
ترجمه :
1- سليم گويد شنيدم اميرالمؤمنين را كه از رسول خدا (ص) خبر مى‏داد كه آن حضرت در سخنش مى‏فرمود مردم دانشمند دو قسمند: دانشمندى كه علم خود را به كار بسته و اين رستگار است و دانشمندى كه علمش را كنار گذاشته و اين هلاك شده است. همانا دوزخيان از بوى گند عالم بى‏عمل در اذيتند و ميان دوزخيان ندامت و حسرت آنكس سخت‏تر است كه در دنيا بنده‏اى را به سوى خدا خوانده و او پذيرفته و اطاعت خدا كرده و خدا به بهشتش در آورده است و خود دعوت كننده را به سبب عمل نكردن و پيروى هوس و در ازاى آرزويش به دوزخ درآورده است، پيروى هوس از حق جلو گيرد و درازى آرزو آخرت را از ياد برد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الْعِلْمُ مَقْرُونٌ إِلَى الْعَمَلِ فَمَنْ عَلِمَ عَمِلَ وَ مَنْ عَمِلَ عَلِمَ وَ الْعِلْمُ يَهْتِفُ بِالْعَمَلِ فَإِنْ أَجَابَهُ وَ إِلّا ارْتَحَلَ عَنْهُ
اصول كافى جلد 1 ص :55 رواية: 2
ترجمه :
2- امام صادق عليه السلام فرمود: علم با عمل همدوش است (نجات و رستگارى انسان به هر دو مربوط است) هر كه بداند بايد عمل كند و هر كه عمل كند بايد بداند، علم عمل را صدا زند اگر پاسخش گويد بماند و گرنه كوچ كند (مثلا كسى كه مى‏داند اطاعت خدا خوب است و لازم گويا همان دانستن او را به زبان حال صدا مى‏زند و مى‏گويد تو كه مى‏دانى اطاعت خدا خوب است اطاعت كن، اگر فرمان برد علمش ثابت و بر جا ماند و گرنه با شك و شبهه و فراموشى از ميان برود).

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ عَلِيّ بْنِ مُحَمّدٍ الْقَاسَانِيّ عَمّنْ ذَكَرَهُ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ الْجَعْفَرِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ الْعَالِمَ إِذَا لَمْ يَعْمَلْ بِعِلْمِهِ زَلّتْ مَوْعِظَتُهُ عَنِ الْقُلُوبِ كَمَا يَزِلّ الْمَطَرُ عَنِ الصّفَا
اصول كافى جلد 1 ص :56 رواية: 3
ترجمه :
3- و فرمود: چون عالم بعلم خويش عمل نكند اندرزش از دلهاى شنوندگان بلغزد چنانچه باران از سنگ صاف بلغزد.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنِ الْمِنْقَرِيّ عَنْ عَلِيّ بْنِ هَاشِمِ بْنِ الْبَرِيدِ عَنْ أَبِيهِ قَالَ جَاءَ رَجُلٌ إِلَى عَلِيّ بْنِ الْحُسَيْنِ ع فَسَأَلَهُ عَنْ مَسَائِلَ فَأَجَابَ ثُمّ عَادَ لِيَسْأَلَ عَنْ مِثْلِهَا فَقَالَ عَلِيّ بْنُ الْحُسَيْنِ ع مَكْتُوبٌ فِي الْإِنْجِيلِ لَا تَطْلُبُوا عِلْمَ مَا لَا تَعْلَمُونَ وَ لَمّا تَعْمَلُوا بِمَا عَلِمْتُمْ فَإِنّ الْعِلْمَ إِذَا لَمْ يُعْمَلْ بِهِ لَمْ يَزْدَدْ صَاحِبُهُ إِلّا كُفْراً وَ لَمْ يَزْدَدْ مِنَ اللّهِ إِّا بُعْداً
اصول كافى جلد 1 ص :56 رواية: 4
ترجمه :
4- مردى خدمت امام چهارم عليه السلام آمد و از او مسائلى پرسيد و آنحضرت جواب داد سپس بازگشت تا همچنان بپرسد حضرت فرمود: در انجيل نوشته است كه: تا بدانچه دانسته‏ايد عمل نكرده‏ايد از آنچه نميدانيد نپرسيد، همانا علمى كه به آن عمل نشود جز كفر (ناسپاسى) داننده و دورى او را از خدا نيفزايد.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنِ الْمُفَضّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ بِمَ يُعْرَفُ النّاجِي قَالَ مَنْ كَانَ فِعْلُهُ لِقَوْلِهِ مُوَافِقاً فَأَثْبَتَ لَهُ الشّهَادَةَ وَ مَنْ لَمْ يَكُنْ فِعْلُهُ لِقَوْلِهِ مُوَافِقاً فَإِنّمَا ذَلِكَ مُسْتَوْدَعٌ
كتاب كافى جلد 1 ص :56 رواية: 5
ترجمه :
5 مفضل گويد: بامام صادق عليه السلام عرض كردم! اهل نجات به چه علامت شناخته شود؟ فرمود آنكه كردارش موافق گفتارش باشد، گواهى به نجاتش حتمى است يا گواهى به نجاتش را منتشر كن و كسيكه كردارش موافق گفتارش نباشد دينش متزلزل است.

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِي كَلَامٍ لَهُ خَطَبَ بِهِ عَلَى الْمِنْبَرِ أَيّهَا النّاسُ إِذَا عَلِمْتُمْ فَاعْمَلُوا بِمَا عَلِمْتُمْ لَعَلّكُمْ تَهْتَدُونَ إِنّ الْعَالِمَ الْعَامِلَ بِغَيْرِهِ كَالْجَاهِلِ الْحَائِرِ الّذِي لَا يَسْتَفِيقُ عَنْ جَهْلِهِ بَلْ قَدْ رَأَيْتُ أَنّ الْحُجّةَ عَلَيْهِ أَعْظَمُ وَ الْحَسْرَةُ أَدْوَمُ عَلَى هَذَا الْعَالِمِ الْمُنْسَلِخِ مِنْ عِلْمِهِ مِنْهَا عَلَى هَذَا الْجَاهِلِ الْمُتَحَيّرِ فِي جَهْلِهِ وَ كِلَاهُمَا حَائِرٌ بَائِرٌ لَا تَرْتَابُوا فَتَشُكّوا وَ لَا تَشُكّوا فَتَكْفُرُوا وَ لَا تُرَخّصُوا لِأَنْفُسِكُمْ فَتُدْهِنُوا وَ لَا تُدْهِنُوا فِي الْحَقّ فَتَخْسَرُوا وَ إِنّ مِنَ الْحَقّ أَنْ تَفَقّهُوا وَ مِنَ الْفِقْهِ أَنْ لَا تَغْتَرّوا وَ إِنّ أَنْصَحَكُمْ لِنَفْسِهِ أَطْوَعُكُمْ لِرَبّهِ وَ أَغَشّكُمْ لِنَفْسِهِ أَعْصَاكُمْ لِرَبّهِ وَ مَنْ يُطِعِ اللّهَ يَأْمَنْ وَ يَسْتَبْشِرْ وَ مَنْ يَعْصِ اللّهَ يَخِبْ وَ يَنْدَمْ
اصول كافى جلد 1 صفحه: 56 رواية 6
ترجمه :
6- اميرالمؤمنين عليه السلام در سخنرانى منبر خويش فرمود: اى مردم چون دانا شديد به آن عمل كنيد شايد هدايت شويد. عالمى كه برخلاف عملش عمل كند چون جاهل سرگردانى است كه از نادانى به هوش نيايد بلكه حجت بر او تمام‏تر و حسرت اين عالمى كه از علم خويش جدا شده بيشتر است از حسرت جاهل سرگردان در جهالت و هر دو سرگردان و خوابند. ترديد و دو دلى به خود راه ندهيد تا به شك افتيد و شك نكنيد تا كافر شويد و به خود اجازه ندهيد (از خود سلب مسؤليت نكنيد) تا سست شويد و در راه حق سست نشويد تا زيان يابيد. از جمله حق اينست كه دين را بفهميد و از فهميدن است كه فريب نخوريد. همانا خير خواه‏ترين شما نسبت به خود مطيع‏ترين شماست خدا را و خائن‏ترين شما با خود نافرمانترين شماست خدا را، كسيكه اطاعت خدا كند ايمن گردد و مژده يابد و آنكه نافرمانى خدا كند نوميد گردد و پشيمان شود.

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَمّنْ ذَكَرَهُ عَنْ مُحَمّدِ بْنِ عَبْدِ الرّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِذَا سَمِعْتُمُ الْعِلْمَ فَاسْتَعْمِلُوهُ وَ لْتَتّسِعْ قُلُوبُكُمْ فَإِنّ الْعِلْمَ إِذَا كَثُرَ فِي قَلْبِ رَجُلٍ لَا يَحْتَمِلُهُ قَدَرَ الشّيْطَانُ عَلَيْهِ فَإِذَا خَاصَمَكُمُ الشّيْطَانُ فَأَقْبِلُوا عَلَيْهِ بِمَا تَعْرِفُونَ فَإِنّ كَيْدَ الشّيْطَانِ كَانَ ضَعِيفاً فَقُلْتُ وَ مَا الّذِي نَعْرِفُهُ قَالَ خَاصِمُوهُ بِمَا ظَهَرَ لَكُمْ مِنْ قُدْرَةِ اللّهِ عَزّ وَ جَلّ
اصول كافى جلد 1 ص :56 رواية: 7
ترجمه :
7- امام باقر عليه السلام مى‏فرمود: چون علم را شنيديد به كارش بنديد و بايد دلهاى شما گنجايش داشته باشد (زيادتر از استعداد و حوصله خود علم را فرا نگيريد) زيرا چون علم در دل مرد بقدرى زياد شود كه نتواند تحمل كند شيطان بر او مسلط شود، پس چون شيطان با شما بدشمنى بر خاست بر آنچه ميدانيد باو روى آوريد زيرا نيرنگ شيطان ضعيف است (راوى گويد) گفتم ميدانيم چيست؟ فرمود: با او مبارزه كنيد به آنچه از قدرت خداى عزوجل براى شما هويدا گشته است.

شرح :
دشمنى شيطان اينستكه در اصول دين انسان وسوسه و تشكيك كند در آنجا بايد انسان او را بهمان ادله مختصريكه ميداند جواب گويد مثلا در اثبات صانع گويد: اين جهان منظم بى‏صانع نمى‏شود و راجع بنبوت و امامت بعلم و حلم و معجزه آنها استدلال كند.

باب كسيكه از علمش روزى خورد و به آن بنازد

باب المستاكل بعلمه و المباهى به‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ حَمّادِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِي عَيّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ قَالَ رَسُولُ اللّهِ ص مَنْهُومَانِ لَا يَشْبَعَانِ طَالِبُ دُنْيَا وَ طَالِبُ عِلْمٍ فَمَنِ اقْتَصَرَ مِنَ الدّنْيَا عَلَى مَا أَحَلّ اللّهُ لَهُ سَلِمَ وَ مَنْ تَنَاوَلَهَا مِنْ غَيْرِ حِلّهَا هَلَكَ إِلّا أَنْ يَتُوبَ أَوْ يُرَاجِعَ وَ مَنْ أَخَذَ الْعِلْمَ مِنْ أَهْلِهِ وَ عَمِلَ بِعِلْمِهِ نَجَا وَ مَنْ أَرَادَ بِهِ الدّنْيَا فَهِيَ حَظّهُ
اصول كافى جلد 1 ص :57 رواية: 1
ترجمه :
1 اميرالمؤمنين عليه السلام گويد رسول خدا (ص) فرمود: دو پر خورند كه سير نشوند: دنيا طلب و دانشجو، كسى كه از دنيا به آنچه خدا برايش حلال كرده قناعت كند سالم ماند و كسى كه دنيا را از راه غير حلالش بدست آورد هلاك گردد مگر اينكه توبه كند و بازگشت نمايد، (مال حرام را بصاحبش بر گرداند) و كسى علم را از اهلش گرفته و به آن عمل كند نجات يابد و كسى منظورش از طلب علم مال دنيا باشد بهره‏اش همانست (و در آخرت بهره ندارد)

2- الْحُسَيْنُ بْنُ مُحَمّدِ بْنِ عَامِرٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِي خَدِيجَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَنْ أَرَادَ الْحَدِيثَ لِمَنْفَعَةِ الدّنْيَا لَمْ يَكُنْ لَهُ فِي الْ‏آخِرَةِ نَصِيبٌ وَ مَنْ أَرَادَ بِهِ خَيْرَ الْ‏آخِرَةِ أَعْطَاهُ اللّهُ خَيْرَ الدّنْيَا وَ الْ‏آخِرَةِ
اصول كافى جلد 1 ص :58 رواية 2
ترجمه :
2 امام صادق عليه السلام فرمود كسى كه حديث ما را براى سود دنيا خواهد در آخرت بهره‏ئى ندارد و هر كه آنرا براى خير آخرت جويد خداوند خير دنيا و آخرت باوعطا فرمايد.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ الْأَصْبَهَانِيّ عَنِ الْمِنْقَرِيّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَنْ أَرَادَ الْحَدِيثَ لِمَنْفَعَةِ الدّنْيَا لَمْ يَكُنْ لَهُ فِي الْ‏آخِرَةِ نَصِيبٌ
اصول كافى جلد 1 صفحه: 58 رواية: 3
ترجمه :
3- و فرمود: هر كه حديث را براى سود دنيا خواهد در آخرت بهره‏ئى ندارد.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ عَنِ الْمِنْقَرِيّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِذَا رَأَيْتُمُ الْعَالِمَ مُحِبّاً لِدُنْيَاهُ فَاتّهِمُوهُ عَلَى دِينِكُمْ فَإِنّ كُلّ مُحِبّ‏ٍ لِشَيْ‏ءٍ يَحُوطُ مَا أَحَبّ وَ قَالَ ص أَوْحَى اللّهُ إِلَى دَاوُدَ ع لَا تَجْعَلْ بَيْنِي وَ بَيْنَكَ عَالِماً مَفْتُوناً بِالدّنْيَا فَيَصُدّكَ عَنْ طَرِيقِ مَحَبّتِي فَإِنّ أُولَئِكَ قُطّاعُ طَرِيقِ عِبَادِيَ الْمُرِيدِينَ إِنّ أَدْنَى مَا أَنَا صَانِعٌ بِهِمْ أَنْ أَنْزِعَ حَلَاوَةَ مُنَاجَاتِي عَنْ قُلُوبِهِمْ
اصول كافى جلد 1 صفحه: 58 رواية: 4
ترجمه :
4- و فرمود: چون عالم را دنيا دوست ديديد او را نسبت بدينتان متهم دانيد (بدانيد دينداريش حقيقى نيست) زيرا دوست هر چيزى گرد محبوبش مى‏گردد، و فرمود خدا بداود وحى فرمود كه: ميان من و خودت عالم فريفته دنيا را واسطه قرار مده كه ترا از راه دوستيم بگرداند زيرا كه ايشان راهزنان بندگان جوياى منند، همانا كمتر كارى كه با ايشان كنم اينستكه شيرينى مناجات مرا از دلشان بر كنم.

5- عَلِيّ‏ٌ عَنْ أَبِيهِ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص الْفُقَهَاءُ أُمَنَاءُ الرّسُلِ مَا لَمْ يَدْخُلُوا فِي الدّنْيَا قِيلَ يَا رَسُولَ اللّهِ وَ مَا دُخُولُهُمْ فِي الدّنْيَا قَالَ اتّبَاعُ السّلْطَانِ فَإِذَا فَعَلُوا ذَلِكَ فَاحْذَرُوهُمْ عَلَى دِينِكُمْ
اصول كافى جلد 1 ص:58 رواية: 5
ترجمه :
5 رسولخدا (ص) فرمود: دانشمندان فقيه تا هنگاميكه وارد دنيا نشده‏اند امين پيغمبرانند. عرض شد يا رسول الله! معنى ورودشان در دنيا چيست؟ فرمود: پيرو سلطان، پس چون چنين كنند نسبت بدينتان از ايشان بر حذر باشيد.

6- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَمّنْ حَدّثَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ طَلَبَ الْعِلْمَ لِيُبَاهِيَ بِهِ الْعُلَمَاءَ أَوْ يُمَارِيَ بِهِ السّفَهَاءَ أَوْ يَصْرِفَ بِهِ وُجُوهَ النّاسِ إِلَيْهِ فَلْيَتَبَوّأْ مَقْعَدَهُ مِنَ النّارِ إِنّ الرّئَاسَةَ لَا تَصْلُحُ إِلّا لِأَهْلِهَا
اصول كافى جلد 1 ص :59 رواية: 6
ترجمه :
6- امام باقر عليه السلام فرمود: هر كه علم جويد براى اينكه بر علما ببالد يا برسفها ستيزد يا مردم را متوجه خود كند بايد آتش دوزخ را جاى نشستن خود گيرد همانا رياست جز براى اهلش شايسته نيست.

back page fehrest page next page


جلد 1 - بخش 10

back page fehrest page next page

باب ثبوت حجت بر عالم و سختى امرش‏

باب لزوم الحجة على العالم و تشديد الامر عليه

1- عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنِ الْمِنْقَرِيّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ يَا حَفْصُ يُغْفَرُ لِلْجَاهِلِ سَبْعُونَ ذَنْباً قَبْلَ أَنْ يُغْفَرَ لِلْعَالِمِ ذَنْبٌ وَاحِدٌ
اصول كافى جلد : 1 صفحه: 59 رواية: 1
ترجمه :
1- امام صادق عليه السلام بحفص بن غياث فرمود: اى حفص هفتاد گناه جاهل آمرزيده شود پيش از آنكه يك گناه عالم آمرزيده شود.

2- وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع قَالَ عِيسَى ابْنُ مَرْيَمَ عَلَى نَبِيّنَا وَ آلِهِ وَ عَلَيْهِ السّلَامُ وَيْلٌ لِلْعُلَمَاءِ السّوْءِ كَيْفَ تَلَظّى عَلَيْهِمُ النّارُ
اصول كافى جلد 1 صفحه: 59 رواية: 2
ترجمه :
2- و حضرت صادق عليه السلام فرمود: عيسى بن مريم عليه السلام فرمود: واى بر علماء بد كه چگونه آتش دوزخ بر آنها زبانه كشد.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرّاجٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِذَا بَلَغَتِ النّفْسُ هَاهُنَا وَ أَشَارَ بِيَدِهِ إِلَى حَلْقِهِ لَمْ يَكُنْ لِلْعَالِمِ تَوْبَةٌ ثُمّ قَرَأَ إِنّمَا التّوْبَةُ عَلَى اللّهِ لِلّذِينَ يَعْمَلُونَ السّوءَ بِجَهالَةٍ
اصول كافى جلد 1 ص :59 رواية: 3
ترجمه :
3- و حضرت صادق عليه السلام فرمود، چون جان باينجا رسد با دست بگلويش اشاره كرد براى عالم توبه‏اى نيست سپس اين آيه را قرائت فرمود (17 سوره 4) قبول توبه بر خدا فقط نسبت بكسانى است كه از روى نادانى بدى ميكند.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ أَبِي سَعِيدٍ الْمُكَارِي عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَكُبْكِبُوا فِيها هُمْ وَ الْغاوُونَ قَالَ هُمْ قَوْمٌ وَصَفُوا عَدْلًا بِأَلْسِنَتِهِمْ ثُمّ خَالَفُوهُ إِلَى غَيْرِهِ
اصول كافى جلد 1 صفحه: 59 رواية: 4
ترجمه :
4 امام باقر عليه السلام راجع بگفتار خداى عزوجل (94 سوره 26) گمراه كنندگان و گمراه شدگان بدوزخ سرنگون گردند مى‏فرمايد: ايشان گروهى باشند كه عدالت را بزبان بستايند (ولى در مقام عمل) مخالفت نموده بستم گرايند (عادل را ستايند و بظالم گرايند).

back page fehrest page next page


جلد 1 - بخش 11

back page fehrest page next page

متفرقات‏

باب النوادر

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيّ رَفَعَهُ قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ رَوّحُوا أَنْفُسَكُمْ بِبَدِيعِ الْحِكْمَةِ فَإِنّهَا تَكِلّ كَمَا تَكِلّ الْأَبْدَانُ‏
اصول كافى جلد 1 صفحه: 60 رواية: 1
ترجمه :
1- اميرالمؤمنين عليه السلام مى‏فرمود: جان خود را بمطالب شگفت حكمت استراحت دهيد زيرا جان هم چون تن خسته شود.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ نُوحِ بْنِ شُعَيْبٍ النّيْسَابُورِيّ عَنْ عُبَيْدِ اللّهِ بْنِ عَبْدِ اللّهِ الدّهْقَانِ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عُرْوَةَ بْنِ أَخِي شُعَيْبٍ الْعَقَرْقُوفِيّ عَنْ شُعَيْبٍ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ يَا طَالِبَ الْعِلْمِ إِنّ الْعِلْمَ ذُو فَضَائِلَ كَثِيرَةٍ فَرَأْسُهُ التّوَاضُعُ وَ عَيْنُهُ الْبَرَاءَةُ مِنَ الْحَسَدِ وَ أُذُنُهُ الْفَهْمُ وَ لِسَانُهُ الصّدْقُ وَ حِفْظُهُ الْفَحْصُ وَ قَلْبُهُ حُسْنُ النّيّةِ وَ عَقْلُهُ مَعْرِفَةُ الْأَشْيَاءِ وَ الْأُمُورِ وَ يَدُهُ الرّحْمَةُ وَ رِجْلُهُ زِيَارَةُ الْعُلَمَاءِ وَ هِمّتُهُ السّلَامَةُ وَ حِكْمَتُهُ الْوَرَعُ وَ مُسْتَقَرّهُ النّجَاةُ وَ قَائِدُهُ الْعَافِيَةُ وَ مَرْكَبُهُ الْوَفَاءُ وَ سِلَاحُهُ لِينُ الْكَلِمَةِ وَ سَيْفُهُ الرّضَا وَ قَوْسُهُ الْمُدَارَاةُ وَ جَيْشُهُ مُحَاوَرَةُ الْعُلَمَاءِ وَ مَالُهُ الْأَدَبُ وَ ذَخِيرَتُهُ اجْتِنَابُ الذّنُوبِ وَ زَادُهُ الْمَعْرُوفُ وَ مَاؤُهُ الْمُوَادَعَةُ وَ دَلِيلُهُ الْهُدَى وَ رَفِيقُهُ مَحَبّةُ الْأَخْيَارِ
اصول كافى جلد 1 ص :60 رواية: 2
ترجمه :
2- اميرالمؤمنين عليه السلام مى‏فرمود: اى دانشجو همانا دانش امتيازات بسيارى دارد (اگر بانسان كاملى تشبيه شود) سرش تواضع است، چشمش بى‏رشكى، گوشش فهميدن، زبانش راست گفتن حافظه‏اش كنجكاوى، دلش حسن نيت، خردش شناختن اشياء و امور، دستش رحمت، پايش ديدار علماء همتش سلامت، حكمتش پرهيزگارى قرارگاهش رستگارى، جلودارش عافيت و مركبش وفا، اسلحه‏اش نرم زبانى، شمشيرش رضا، كمانش مدارا، لشكرش گفتگوى با علماء، ثروتش ادب، پسندازش دورى از گناه، توشه‏اش نيكى، آشاميدنش سازگارى، رهبرش هدايت، رفيقش دوستى نيكان.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص نِعْمَ وَزِيرُ الْإِيمَانِ الْعِلْمُ وَ نِعْمَ وَزِيرُ الْعِلْمِ الْحِلْمُ وَ نِعْمَ وَزِيرُ الْحِلْمِ الرّفْقُ وَ نِعْمَ وَزِيرُ الرّفْقِ الصّبْرُ
اصول كافى جلد 1 ص :61 روايت 3
ترجمه :
3- رسول خدا(ص) فرمود: چه خوب وزيريست علم براى ايمان، چه خوب وزيرى است خويشتندارى براى علمى، چه خوب وزيرى است ملايمت براى خويشتندارى، چه خوب وزيريست بردبارى براى ملايمت.

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ الْأَشْعَرِيّ عَنْ عَبْدِ اللّهِ بْنِ مَيْمُونٍ الْقَدّاحِ عَنْ أَبِي عَبْدِ اللّهِ ع عَنْ آبَائِهِ ع قَالَ جَاءَ رَجُلٌ إِلَى رَسُولِ اللّهِ ص فَقَالَ يَا رَسُولَ اللّهِ مَا الْعِلْمُ قَالَ الْإِنْصَاتُ قَالَ ثُمّ مَهْ قَالَ الِاسْتِمَاعُ قَالَ ثُمّ مَهْ قَالَ الْحِفْظُ قَالَ ثُمّ مَهْ قَالَ الْعَمَلُ بِهِ قَالَ ثُمّ مَهْ يَا رَسُولَ اللّهِ قَالَ نَشْرُهُ‏
كتاب كافى جلد 1 ص :61 رواية: 4
ترجمه :
4- مردى خدمت رسول خدا (ص) آمد و گفت: يا رسول الله علم چيست؟ فرمود: سكوت كردن، گفت سپس چه؟ فرمود: گوش فرا دادن، گفت سپس چه؟ فرمود: حفظ كردن، گفت سپس چه؟ فرمود به آن عمل كردن، گفت سپس چه اى رسول خدا: فرمود: انتشارش دادن.

5- عَلِيّ بْنُ إِبْرَاهِيمَ رَفَعَهُ إِلَى أَبِي عَبْدِ اللّهِ ع قَالَ طَلَبَةُ الْعِلْمِ ثَلَاثَةٌ فَاعْرِفْهُمْ بِأَعْيَانِهِمْ وَ صِفَاتِهِمْ صِنْفٌ يَطْلُبُهُ لِلْجَهْلِ وَ الْمِرَاءِ وَ صِنْفٌ يَطْلُبُهُ لِلِاسْتِطَالَةِ وَ الْخَتْلِ وَ صِنْفٌ يَطْلُبُهُ لِلْفِقْهِ وَ الْعَقْلِ فَصَاحِبُ الْجَهْلِ وَ الْمِرَاءِ مُوذٍ مُمَارٍ مُتَعَرّضٌ لِلْمَقَالِ فِي أَنْدِيَةِ الرّجَالِ بِتَذَاكُرِ الْعِلْمِ وَ صِفَةِ الْحِلْمِ قَدْ تَسَرْبَلَ بِالْخُشُوعِ وَ تَخَلّى مِنَ الْوَرَعِ فَدَقّ اللّهُ مِنْ هَذَا خَيْشُومَهُ وَ قَطَعَ مِنْهُ حَيْزُومَهُ وَ صَاحِبُ الِاسْتِطَالَةِ وَ الْخَتْلِ ذُو خِبّ‏ٍ وَ مَلَقٍ يَسْتَطِيلُ عَلَى مِثْلِهِ مِنْ أَشْبَاهِهِ وَ يَتَوَاضَعُ لِلْأَغْنِيَاءِ مِنْ دُونِهِ فَهُوَ لِحَلْوَائِهِمْ هَاضِمٌ وَ لِدِينِهِ حَاطِمٌ فَأَعْمَى اللّهُ عَلَى هَذَا خُبْرَهُ وَ قَطَعَ مِنْ آثَارِ الْعُلَمَاءِ أَثَرَهُ وَ صَاحِبُ الْفِقْهِ وَ الْعَقْلِ ذُو كَ‏آبَةٍ وَ حَزَنٍ وَ سَهَرٍ قَدْ تَحَنّكَ فِي بُرْنُسِهِ وَ قَامَ اللّيْلَ فِي حِنْدِسِهِ يَعْمَلُ وَ يَخْشَى وَجِلًا دَاعِياً مُشْفِقاً مُقْبِلًا عَلَى شَأْنِهِ عَارِفاً بِأَهْلِ زَمَانِهِ مُسْتَوْحِشاً مِنْ أَوْثَقِ إِخْوَانِهِ فَشَدّ اللّهُ مِنْ هَذَا أَرْكَانَهُ وَ أَعْطَاهُ يَوْمَ الْقِيَامَةِ أَمَانَهُ وَ حَدّثَنِي بِهِ مُحَمّدُ بْنُ مَحْمُودٍ أَبُو عَبْدِ اللّهِ الْقَزْوِينِيّ عَنْ عِدّةٍ مِنْ أَصْحَابِنَا مِنْهُمْ جَعْفَرُ بْنُ مُحَمّدٍ الصّيْقَلِ بِقَزْوِينَ عَنْ أَحْمَدَ بْنِ عِيسَى الْعَلَوِيّ عَنْ عَبّادِ بْنِ صُهَيْبٍ الْبَصْرِيّ عَنْ أَبِي عَبْدِ الّهِ ع
اصول كافى جلد 1 ص :61 رواية: 5
ترجمه :
5- امام صادق عليه السلام فرمود: دانشجويان سه دسته‏اند، ايشان را و صفاتشان را بشناسيد: دسته‏اى دانش را براى نادانى و ستيزه جويند، و دسته‏اى براى بلندى جستن و فريفتن جويند، و دسته‏اى براى فهميدن و خرد ورزيدن جويند، يار نادانى و ستيزه (اولى) مردم آزار و ستيزه‏گر است و در مجالس مردان سخنرانى مى‏كند، از علم ياد مى‏كند و حلمرا مى‏ستايد به فروتنى تظاهر مى‏كند ولى از پرهيزكارى تهى است خدا (از اين جهت) بينيش را بكوبد و كمرش را جدا كند و يار بلندى جستن و فريفتن (دومى) نيرنگ باز و چاپلوس است و بر همدوشان خود گردن فرازى كند و براى ثروتمندان پست‏تر از خود كوچكى نمايد، حلواى آنها را بخورد و دين خود را بشكند خدا او را (بر اين روش) بى‏نام و نشان كند و اثرش را از ميان آثار علماء قطع نمايد. و يار فهم و خرد (سومى) افسرده و غمگين و شب بيدار است، تحت الحنك خويش انداخته (خلوت گزيده) و در تاريكى شب بپا ايستاده است، ترسان و خواهان و هراسان عمل كند، بخود مشغول است، مردم زمانش را خوب مى‏شناسد و از مطمئن‏ترين برادرانش دهشتناك است، خدا (از اين جهت) پايه‏هاى وجودش را محكم كند و روز قيامت امانش عطا فرمايد.

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ رُوَاةَ الْكِتَابِ كَثِيرٌ وَ إِنّ رُعَاتَهُ قَلِيلٌ وَ كَمْ مِنْ مُسْتَنْصِحٍ لِلْحَدِيثِ مُسْتَغِشّ‏ٍ لِلْكِتَابِ فَالْعُلَمَاءُ يَحْزُنُهُمْ تَرْكُ الرّعَايَةِ وَ الْجُهّالُ يَحْزُنُهُمْ حِفْظُ الرّوَايَةِ فَرَاعٍ يَرْعَى حَيَاتَهُ وَ رَاعٍ يَرْعَى هَلَكَتَهُ فَعِنْدَ ذَلِكَ اخْتَلَفَ الرّاعِيَانِ وَ تَغَايَرَ الْفَرِيقَانِ
اصول كافى جلد 1 ص :62 رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: همانا روايت كنندگان قرآن بسيارند و رعايت كنندگانش كم، چه بسا مردميكه نسبت به حديث خيرخواه و نسبت به قرآن خيانتگرند، علما از رعايت نكردن غمگينند و جاهلان از حفظ روايت (از اينكه نتوانند روايت را حفظ كنند غمگينند)، يكى در پى حفظ حيات خود است و ديگرى در پى هلاك خويش، در اينجاست كه دو دسته رعايت كننده اختلاف پيدا مى‏كنند و از هم جدا مى‏شوند (در صورتيكه به حسب ظاهر و در نظر مردم جاهل هر دو دسته ستايش شوند).
شرح :
روايت كردن قرآن در اينجا به معنى تصحيح الفاظ و تجويد و قرائت و از بركردن آن است و مراد از خيرخواهى هم همين است و رعايت به معنى فهميدن معنى و تفكر و تدبر در آن و عمل كردن به مقتضاى آن است.
7- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ عَبْدِ الرّحْمَنِ بْنِ أَبِي نَجْرَانَ عَمّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَنْ حَفِظَ مِنْ أَحَادِيثِنَا أَرْبَعِينَ حَدِيثاً بَعَثَهُ اللّهُ يَوْمَ الْقِيَامَةِ عَالِماً فَقِيهاً
اصول كافى جلد 1 ص :62 رواية: 7
ترجمه :
و فرمود: كسى كه چهل حديث از احاديث ما را حفظ كند خدا او را روز قيامت عالم و فقيه مبعوث كند.
شرح :
مراد از حفظ حديث يا از بركردن آن است يا معنى عامى كه شامل نوشتن و تصحيح و تدريس و تفكر در آن و نگهداريش از تغيير و تحريف و عمل كردن به مقتضاى آن مى‏گردد و البته همين معنا است كه موجب بقا دين و مذهب تشيع گرديده است.
8- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَمّنْ ذَكَرَهُ عَنْ زَيْدٍ الشّحّامِ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَلْيَنْظُرِ الْإِنْسانُ إِلى‏ طَعامِهِ قَالَ قُلْتُ مَا طَعَامُهُ قَالَ عِلْمُهُ الّذِي يَأْخُذُهُ عَمّنْ يَأْخُذُهُ‏
اصول كافى جلد 1 صفحه: 63 رواية: 8
ترجمه :
زيد شحام از امام باقر درباره گفتار خداى عز وجل (24 سوره 80) بايد انسان به خوراك خويش نظر داشته باشد پرسيد معنى خوراك چيست؟ فرمود: علمى را كه فرا مى‏گيرد نظر كند از كه فرا مى‏گيرد (زيرا علم و غذاى روح است و خوبش موجب صحت و بدش باعث مرض روح مى‏گردد).

9- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ النّعْمَانِ عَنْ عَبْدِ اللّهِ بْنِ مُسْكَانَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي سَعِيدٍ الزّهْرِيّ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْوُقُوفُ عِنْدَ الشّبْهَةِ خَيْرٌ مِنَ الِاقْتِحَامِ فِي الْهَلَكَةِ وَ تَرْكُكَ حَدِيثاً لَمْ تُرْوَهُ خَيْرٌ مِنْ رِوَايَتِكَ حَدِيثاً لَمْ تُحْصِهِ
اصول كافى جلد 1 صفحه: 63 رواية: 9
ترجمه :
9- حضرت باقر عليه السلام فرمود: از امر مشتبه باز ايستادن بهتر است از به هلاكت افتادن و واگذاردنت حديثى را كه روايت آن برايت ثابت نشده بهتر است از روايت كردنت حديثى را كه بر آن احاطه ندارى.

شرح :
اين حديث شريف را از لحاظ كلمه (((تروه))) و احتمالاتيكه در تلفظ آن داده‏اند معانى مختلفى كرده‏اند ولى تمام آن احتمالات اين معنى را در بردارد كه حديثى كه از همه جهات برايت روشن و واضح نيست و از مصاديق امر مشتبه است باز ايستادن از آن و واگذاشتن آن بهتر از روايت كردنش مى‏باشد.
10- مُحَمّدٌ عَنْ أَحْمَدَ عَنِ ابْنِ فَضّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ حَمْزَةَ بْنِ الطّيّارِ أَنّهُ عَرَضَ عَلَى أَبِي عَبْدِ اللّهِ ع بَعْضَ خُطَبِ أَبِيهِ حَتّى إِذَا بَلَغَ مَوْضِعاً مِنْهَا قَالَ لَهُ كُفّ وَ اسْكُتْ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ ع لَا يَسَعُكُمْ فِيمَا يَنْزِلُ بِكُمْ مِمّا لَا تَعْلَمُونَ إِلّا الْكَفّ عَنْهُ وَ التّثَبّتُ وَ الرّدّ إِلَى أَئِمّةِ الْهُدَى حَتّى يَحْمِلُوكُمْ فِيهِ عَلَى الْقَصْدِ وَ يَجْلُوا عَنْكُمْ فِيهِ الْعَمَى وَ يُعَرّفُوكُمْ فِيهِ الْحَقّ قَالَ اللّهُ تَعَالَى فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ
اصول كافى جلد 1 ص :63 رواية:10
ترجمه :
10 ابن طيار بر حضرت صادق بعضى از سخنرانيهاى پدرش عليهماالسلام را عرضه كرد تا به جمله‏اى از آن رسيد فرمود: بايست و ساكت باش. سپس فرمود: در اموريكه با آن مواجه مى‏شويد و حكمش را نمى‏دانيد وظيفه‏اى جز باز ايستادن و درنگ كردن و ارجاع دادن آنرا به ائمه هدى (ع) نداريد، تا ايشان شما را بر اعتدال (راه راست يإ؛ت‏ت‏ هدفتان) وادارند و گمراهى را از شما بردارند و حق را بشما بفهمانند خدايتعالى فرموده (42 سوره 16) اگر نمى‏دانيد از اهل قرآن بپرسيد.

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنِ الْمِنْقَرِيّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ وَجَدْتُ عِلْمَ النّاسِ كُلّهُ فِي أَرْبَعٍ أَوّلُهَا أَنْ تَعْرِفَ رَبّكَ وَ الثّانِي أَنْ تَعْرِفَ مَا صَنَعَ بِكَ وَ الثّالِثُ أَنْ تَعْرِفَ مَا أَرَادَ مِنْكَ وَ الرّابِعُ أَنْ تَعْرِفَ مَا يُخْرِجُكَ مِنْ دِينِكَ
اصول كافى جلد 1 صفحه: 63 رواية: 11
ترجمه :
11 امام صادق عليه السلام مى‏فرمود: همه علم مردم را در چهار چيز يافتم: اول اينكه پروردگار خود را بشناسى. دوم اينكه بدانى تا تو چه كرده (بخلقت موزون و حكيمانه‏ات و نعمت عقل و حواس و ارسال رسل و انزال كتب پى ببرى) سوم اينكه بدانى او از تو چه خواسته است، چهارم اينكه بدانى چه چيز ترا از دينت خارج كند (گناهان و موجبات شرك و ارتداد را بشناسى).

12- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع مَا حَقّ اللّهِ عَلَى خَلْقِهِ فَقَالَ أَنْ يَقُولُوا مَا يَعْلَمُونَ وَ يَكُفّوا عَمّا لَا يَعْلَمُونَ فَإِذَا فَعَلُوا ذَلِكَ فَقَدْ أَدّوْا إِلَى اللّهِ حَقّهُ
اصول كافى جلد 1 ص :64 رواية: 12
ترجمه :
12- هشام گويد: به امام صادق عليه السلام عرض كردم: حق خدا بر مردمان چيست! فرمود اينكه آنچه دانند بگويند و از آنچه ندانند باز ايستند، چون چنين كنند حق خدا را به او پرداخته‏اند. (از علم خود مضايقه نكنند و ندانسته چيزى نگويند).

13- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ سِنَانٍ عَنْ مُحَمّدِ بْنِ مَرْوَانَ الْعِجْلِيّ عَنْ عَلِيّ بْنِ حَنْظَلَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ اعْرِفُوا مَنَازِلَ النّاسِ عَلَى قَدْرِ رِوَايَتِهِمْ عَنّا
اصول كافى جلد 1 ص :64 رواية: 13
ترجمه :
13- امام صادق عليه السلام فرمود: منزلت مردم را به اندازه روايتى كه از ما مى‏كنند بشناسيد. (هر كه بيشتر و بهتر روايت كند مقامش بالاتر است).

14- الْحُسَيْنُ بْنُ الْحَسَنِ عَنْ مُحَمّدِ بْنِ زَكَرِيّا الْغَلَابِيّ عَنِ ابْنِ عَائِشَةَ الْبَصْرِيّ رَفَعَهُ أَنّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ فِي بَعْضِ خُطَبِهِ أَيّهَا النّاسُ اعْلَمُوا أَنّهُ لَيْسَ بِعَاقِلٍ مَنِ انْزَعَجَ مِنْ قَوْلِ الزّورِ فِيهِ وَ لَا بِحَكِيمٍ مَنْ رَضِيَ بِثَنَاءِ الْجَاهِلِ عَلَيْهِ النّاسُ أَبْنَاءُ مَا يُحْسِنُونَ وَ قَدْرُ كُلّ امْرِئٍ مَا يُحْسِنُ فَتَكَلّمُوا فِي الْعِلْمِ تَبَيّنْ أَقْدَارُكُمْ
اصول كافى جلد 1 صفحه: 64 رواية: 14
ترجمه :
14- اميرالمؤمنين عليه السلام در بعضى از سخنرانيهايش مى‏فرمود: بدانيد كسيكه از سخن ناحقيكه به او گويند از جا كنده شود عاقل نيست، و آنكه به ستايش نادان خرسند گردد حكيم نيست، مردم فرزند كارهاى نيكشانند و ارزش هر كس به اندازه كاريست كه بخوبى انجام دهد، سخن علمى گوئيد تا ارزشتان هويدا شود.

15- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عَبْدِ اللّهِ بْنِ سُلَيْمَانَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ وَ عِنْدَهُ رَجُلٌ مِنْ أَهْلِ الْبَصْرَةِ يُقَالُ لَهُ عُثْمَانُ الْأَعْمَى وَ هُوَ يَقُولُ إِنّ الْحَسَنَ الْبَصْرِيّ يَزْعُمُ أَنّ الّذِينَ يَكْتُمُونَ الْعِلْمَ يُؤْذِي رِيحُ بُطُونِهِمْ أَهْلَ النّارِ فَقَالَ أَبُو جَعْفَرٍ ع فَهَلَكَ إِذَنْ مُؤْمِنُ آلِ فِرْعَوْنَ مَا زَالَ الْعِلْمُ مَكْتُوماً مُنْذُ بَعَثَ اللّهُ نُوحاً ع فَلْيَذْهَبِ الْحَسَنُ يَمِيناً وَ شِمَالًا فَوَ اللّهِ مَا يُوجَدُ الْعِلْمُ إِلّا هَاهُنَا
اصول كافى جلد 1 صفحه: 64 رواية: 15
ترجمه :
15- عبدالله بن سليمان گويد مردى از اهل بصره كه نامش عثمان اعمى بود به امام باقر عليه السلام عرض كرد: حسن بصرى عقيده دارد كسانيكه علم را كتمان كنند گند شكمشان اهل دوزخ را اذيت كند. امام فرمود: بنابراين مؤمن آل فرعون هلاك شده است! (در صورتيكه قرآن او را به كتمان ايمان ستايد) از زمان بعثت نوح علم پنهان بوده است. حسن بصرى به هر راهى كه خواهد برود. بخدا علم جز در اين خاندان يافت نشود.

back page fehrest page next page


جلد 1 - بخش 12

back page fehrest page next page

باب روايت كتب و توسل به آنها و حديث و فضيلت نوشتن‏

باب رواية الكتب و الحديث و فضل الكتابه و التمسك بالكتب‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَصِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع قَوْلَ اللّهِ جَلّ ثَنَاؤُهُ الّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتّبِعُونَ أَحْسَنَهُ قَالَ هُوَ الرّجُلُ يَسْمَعُ الْحَدِيثَ فَيُحَدّثُ بِهِ كَمَا سَمِعَهُ لَا يَزِيدُ فِيهِ وَ لَا يَنْقُصُ مِنْهُ
اصول كافى جلد 1 صفحه: 65 رواية: 1
ترجمه :
1- ابوبصير از امام صادق عليه السلام راجع به آيه (18 سوره 39) كسانيكه گفتارها را مى‏شنوند و از بهترش پيروى مى‏كنند پرسيد حضرت فرمود: او مردى است كه حديثى را شنود سپس آن را چنانكه شنيده بى‏كم و زياد باز گويد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع أَسْمَعُ الْحَدِيثَ مِنْكَ فَأَزِيدُ وَ أَنْقُصُ قَالَ إِنْ كُنْتَ تُرِيدُ مَعَانِيَهُ فَلَا بَأْسَ
اصول كافى جلد 1 صفحه: 65 رواية: 2
ترجمه :
2- محمد بن مسلم گويد به امام صادق عليه السلام عرض كردم: من از شما حديث مى‏شنوم و در آن كم و زياد مى‏كنم. فرمود: اگر مقصودت بيان معانى آن باشد عيب ندارد: (اگر مقصودت شرح و توضيح باشد بنحوى كه معنى را تغيير ندهد عيب ندارد).

3- وَ عَنْهُ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ سِنَانٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِنّي أَسْمَعُ الْكَلَامَ مِنْكَ فَأُرِيدُ أَنْ أَرْوِيَهُ كَمَا سَمِعْتُهُ مِنْكَ فَلَا يَجِي‏ءُ قَالَ فَتَعَمّدُ ذَلِكَ قُلْتُ لَا فَقَالَ تُرِيدُ الْمَعَانِيَ قُلْتُ نَعَمْ قَالَ فَلَا بَأْسَ‏
اصول كافى جلد 1 ص :65 رواية: 3
ترجمه :
3- ابن فرقد گويد: به امام صادق عليه السلام گفتم سخنى از شما مى‏شنوم مى‏خواهم الفاظى كه شنيدم روايت كنم به خاطرم نمى‏آيد. فرمود: عمدا فراموش مى‏كنى گفتم: نه فرمود: مقصودت معانى كلام من است گفتم بلى، فرمود: عيب ندارد.

4- وَ عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع الْحَدِيثُ أَسْمَعُهُ مِنْكَ أَرْوِيهِ عَنْ أَبِيكَ أَوْ أَسْمَعُهُ مِنْ أَبِيكَ أَرْوِيهِ عَنْكَ قَالَ سَوَاءٌ إِلّا أَنّكَ تَرْوِيهِ عَنْ أَبِي أَحَبّ إِلَيّ وَ قَالَ أَبُو عَبْدِ اللّهِ ع لِجَمِيلٍ مَا سَمِعْتَ مِنّي فَارْوِهِ عَنْ أَبِي
اصول كافى جلد 1 ص :65 رواية: 4
ترجمه :
4- ابو بصير گويد به امام صادق عليه السلام عرض كردم: حديثى را از شما بشنوم و از پدرتان روايت كنم يا از پدرتان بشنوم و از شما روايت كنم چطور است؟ فرمود: فرقى ندارد جز اينكه اگر اينكه از پدرم روايت كنى دوست‏تر دارم. و آنحضرت. بجميل فرمود: آنچه از من مى‏شنوى از پدرم روايت كن.

5- وَ عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ وَ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللّهِ بْنِ‏ سِنَانٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع يَجِيئُنِي الْقَوْمُ فَيَسْتَمِعُونَ مِنّي حَدِيثَكُمْ فَأَضْجَرُ وَ لَا أَقْوَى قَالَ فَاقْرَأْ عَلَيْهِمْ مِنْ أَوّلِهِ حَدِيثاً وَ مِنْ وَسَطِهِ حَدِيثاً وَ مِنْ آخِرِهِ حَدِيثاً
اصول كافى جلد 1 ص :66 رواية: 5
ترجمه :
5 عبدالله بن‏سنان گويد: بامام صادق عليه السلام عرض كردم مردم مى‏آيند تا حديث شما را از من بشنوند (چون مقدارى از احاديث كتابم را بر ايشان مى‏خوانم كسل مى‏شوم و نمى‏توانم ادامه دهم و فرمود: حديثى از اول كتاب و حديثى از وسطش و حديثى از آخرش براى آنها بخوان (اين حديث راجع بطرز تصحيح و مقابله احاديث و اجازه روايت در عصر امام صادق عليه السلام است كه محدثين را در اين زمينه تحقيقات و تدقيقات فراوان است).

6- عَنْهُ بِإِسْنَادِهِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلّالِ قَالَ قُلْتُ لِأَبِي الْحَسَنِ الرّضَا ع الرّجُلُ مِنْ أَصْحَابِنَا يُعْطِينِي الْكِتَابَ وَ لَا يَقُولُ ارْوِهِ عَنّي يَجُوزُ لِي أَنْ أَرْوِيَهُ عَنْهُ قَالَ فَقَالَ إِذَا عَلِمْتَ أَنّ الْكِتَابَ لَهُ فَارْوِهِ عَنْهُ
اصول كافى جلد 1 ص :66 رواية: 6
ترجمه :
6 احمدبن عمرحلال گويد: به امام هشتم عليه السلام عرض كردم: مردى از اصحاب خود ما شيعيان كتابى به من مى‏دهد و نمى‏گويد اين كتاب را از من، روايت كن، من مى‏توانم از او روايت كنم؟ فرمود: اگر بدانى كتاب از خود اوست از او روايت كن.

7- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِذَا حَدّثْتُمْ بِحَدِيثٍ فَأَسْنِدُوهُ إِلَى الّذِي حَدّثَكُمْ فَإِنْ كَانَ حَقّاً فَلَكُمْ وَ إِنْ كَانَ كَذِباً فَعَلَيْهِ
اصول كافى جلد 1 ص :66 رواية: 7
ترجمه :
7 اميرالمؤمنين عليه السلام فرمود: چون حديثى بشما گويند در مقام نقل آنرا به گوينده‏اش نسبت دهيد اگر درست باشد بنفع شماست و اگر دروغ باشد بزيان گوينده است.

8- عَلِيّ بْنُ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَبِي أَيّوبَ الْمَدَنِيّ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنٍ الْأَحْمَسِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الْقَلْبُ يَتّكِلُ عَلَى الْكِتَابَةِ
اصول كافى جلد 1 ص :66 رواية: 8
ترجمه :
8 امام صادق عليه السلام فرمود: دل به نوشته اطمنيان پيدا مى‏كند.

9- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ اكْتُبُوا فَإِنّكُمْ لَا تَحْفَظُونَ حَتّى تَكْتُبُوا
اصول كافى جلد 1 ص :66 رواية: 9
ترجمه :
9- و فرمود: احاديث را بنويسيد زيرا تا ننويسيد حفظ نميكنيد.

10- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ فَضّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع احْتَفِظُوا بِكُتُبِكُمْ فَإِنّكُمْ سَوْفَ تَحْتَاجُونَ إِلَيْهَا
اصول كافى جلد 1 ص :67 رواية: 10
ترجمه :
10 و فرمود: نوشتجات خود را محفوظ داريد كه در آينده به آن نياز پيدا ميكنيد.

11- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ الْبَرْقِيّ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي سَعِيدٍ الْخَيْبَرِيّ عَنِ الْمُفَضّلِ بْنِ عُمَرَ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع اكْتُبْ وَ بُثّ عِلْمَكَ فِي إِخْوَانِكَ فَإِنْ مِتّ فَأَوْرِثْ كُتُبَكَ بَنِيكَ فَإِنّهُ يَأْتِي عَلَى النّاسِ زَمَانُ هَرْجٍ لَا يَأْنَسُونَ فِيهِ إِلّا بِكُتُبِهِمْ
اصول كافى جلد 1 صفحه: 67 رواية: 11
ترجمه :
11- مفضل گويد: امام صادق عليه السلام بمن فرمود: بنويس و علمت را در ميان دوستانت منتشر ساز و چون مرگت رسيد آنها را به پسرانت ميراث ده زيرا براى مردم زمان فتنه و آشوب مى‏رسد كه آن هنگام جز با كتاب انس نگيرند.

12- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِيّاكُمْ وَ الْكَذِبَ الْمُفْتَرِعَ قِيلَ لَهُ وَ مَا الْكَذِبُ الْمُفْتَرِعُ قَالَ أَنْ يُحَدّثَكَ الرّجُلُ بِالْحَدِيثِ فَتَتْرُكَهُ وَ تَرْوِيَهُ عَنِ الّذِي حَدّثَكَ عَنْهُ
اصول كافى جلد 1 ص :67 رواية: 12
ترجمه :
12- و فرمود از دروغ مفترغ بپرهيزيد، عرض شد دروغ مفترغ چيست؟ فرمود: اينكه مردى بتو حديثى گويد و تو در مقام نقل گوينده را رها كنى و آنرا از كسيكه گوينده از او خبر داده روايت كنى.

شرح :
در حديث 7 از اميرالمؤمنين عليه‏السلام نقل شد كه حديث را به گوينده‏اش نسبت دهيد تا اگر دروغ باشد زيانش دامنگير او شود و در اين حديث ميفرمايد اگر بگوينده نسبت ندهى و به آنكه گوينده از او نقل كرده نسبت دهى يك نوع دروغ است زيرا ميگوئى از فلانى شنيدم در صورتيكه چنين نبوده اما معنى كردن كلمه (((مفترع))) را بفارسى براى ما لازم نيست زيرا معنى حقيقى آنرا خود امام عليه‏السلام بيان فرموده و از سؤال اصحاب با آنكه أهل لسان بودند كه استعمال اين كلمه در اين مورد از ابتكارات و اصطلاحات خود آن حضرت است نظير استعمال الفاظ صوم و صلوة در معانى شرعيه ولى اگر بخواهيم با قطع نظر از بيان امام عليه‏السلام معنى فارسى برايش بگوئيم بايد گفت: (((دروغ غير اصلى يا دروغ ميان پاره))) تا بيان امام عليه السلام با معنى لغوى آن تطبيق كند.
13- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ جَمِيلِ بْنِ دَرّاجٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع أَعْرِبُوا حَدِيثَنَا فَإِنّا قَوْمٌ فُصَحَاءُ
اصول كافى جلد 1 صفحه: 67 رواية: 13
ترجمه :
13- و فرمود: حديث ما را اعراب دهيد (صحيح تلفظ كنيد و درست بنويسيد) زيرا ما خانواده مردمى فصيح زبانيم.

14- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ هِشَامِ بْنِ سَالِمٍ وَ حَمّادِ بْنِ عُثْمَانَ وَ غَيْرِهِ قَالُوا سَمِعْنَا أَبَا عَبْدِ اللّهِ ع يَقُولُ حَدِيثِي حَدِيثُ أَبِي وَ حَدِيثُ أَبِي حَدِيثُ جَدّي وَ حَدِيثُ جَدّي حَدِيثُ الْحُسَيْنِ وَ حَدِيثُ الْحُسَيْنِ حَدِيثُ الْحَسَنِ وَ حَدِيثُ الْحَسَنِ حَدِيثُ أَمِيرِ الْمُؤْمِنِينَ ع وَ حَدِيثُ أَمِيرِ الْمُؤْمِنِينَ حَدِيثُ رَسُولِ اللّهِ ص وَ حَدِيثُ رَسُولِ اللّهِ قَوْلُ اللّهِ عَزّ وَ جَلّ
اصول كافى جلد 1 ص :68 رواية: 14
ترجمه :
14 و فرمود: حديث من حديث پدرم است و حديث پدرم حديث جدم و حديث جدم حديث حسين و حديث حسين حديث حسن و حديث حسن حديث اميرالمؤمنين و حديث اميرالمؤمنين حديث رسول خدا(ص) و حديث رسول خدا(ص) گفتار خداى عزوجل.

15- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ بْنِ أَبِي خَالِدٍ شَيْنُولَةَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ الثّانِي ع جُعِلْتُ فِدَاكَ إِنّ مَشَايِخَنَا رَوَوْا عَنْ أَبِي جَعْفَرٍ وَ أَبِي عَبْدِ اللّهِ ع وَ كَانَتِ التّقِيّةُ شَدِيدَةً فَكَتَمُوا كُتُبَهُمْ وَ لَمْ تُرْوَ عَنْهُمْ فَلَمّا مَاتُوا صَارَتِ الْكُتُبُ إِلَيْنَا فَقَالَ حَدّثُوا بِهَا فَإِنّهَا حَقّ‏ٌ
اصول كافى جلد 1 ص :68 رواية: 15
ترجمه :
15 راوى گويد: بامام نهم عليه‏السلام عرض كردم فدايت شوم، اساتيد ما از امام باقر و امام صادق عليهماالسلام رواياتى دارند كه چون در آنزمان تقيه سخت بوده كتب خود را پنهان كردند و از آنها روايت نشد، چون آنها مردند كتب ايشان بما رسيد. فرمود: آنها را نقل كنيد كه درست است.

back page fehrest page next page


جلد 1 - بخش 13

back page fehrest page next page

باب تقليد

باب التقليد

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ عَبْدِ اللّهِ بْنِ يَحْيَى عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ اتّخَذُوا أَحْبارَهُمْ وَ رُهْبانَهُمْ أَرْباباً مِنْ دُونِ اللّهِ فَقَالَ أَمَا وَ اللّهِ مَا دَعَوْهُمْ إِلَى عِبَادَةِ أَنْفُسِهِمْ وَ لَوْ دَعَوْهُمْ مَا أَجَابُوهُمْ وَ لَكِنْ أَحَلّوا لَهُمْ حَرَاماً وَ حَرّمُوا عَلَيْهِمْ حَلَالًا فَعَبَدُوهُمْ مِنْ حَيْثُ لَا يَشْعُرُونَ
اصول كافى جلد 1 ص :68 رواية: 1
ترجمه :
1 ابوبصير گويد از امام صادق(ع) در باره آيه (31 سوره‏9) (((علما و راهبان خويش را پروردگار خود گرفتند نه خدا را))) پرسيدم فرمود: بخدا سوگند كه علما و راهبان مردم را به عبادت خويش نخواندند و اگر هم مى‏خواندند آنها نمى‏پذيرفتند ولى حرام خدا را براى آنها حلال و حلالش را حرام كردند بنابراين آنها ندانسته و نفهميده عبادت ايشان كردند.

2- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمّدٍ الْهَمَذَانِيّ عَنْ مُحَمّدِ بْنِ عُبَيْدَةَ قَالَ قَالَ لِي أَبُو الْحَسَنِ ع يَا مُحَمّدُ أَنْتُمْ أَشَدّ تَقْلِيداً أَمِ الْمُرْجِئَةُ قَالَ قُلْتُ قَلّدْنَا وَ قَلّدُوا فَقَالَ لَمْ أَسْأَلْكَ عَنْ هَذَا فَلَمْ يَكُنْ عِنْدِي جَوَابٌ أَكْثَرُ مِنَ الْجَوَابِ الْأَوّلِ فَقَالَ أَبُو الْحَسَنِ ع إِنّ الْمُرْجِئَةَ نَصَبَتْ رَجُلًا لَمْ تَفْرِضْ طَاعَتَهُ وَ قَلّدُوهُ وَ أَنْتُمْ نَصَبْتُمْ رَجُلًا وَ فَرَضْتُمْ طَاعَتَهُ ثُمّ لَمْ تُقَلّدُوهُ فَهُمْ أَشَدّ مِنْكُمْ تَقْلِيداً
اصول كافى جلد 1 ص :68 رواية: 2
ترجمه :
2 محمدبن‏عبيده گويد: حضرت ابوالحسن عليه‏السلام به من فرمود: اى محمد تقليد شما محكم‏تر است يا مرجئه؟ (آنها كه پس از پيغمبر(ص) ابوبكر را مقدم على عليه‏السلام را مؤخر داشتند) عرض كردم ما هم تقليد كرديم آنها هم تقليد كردند. فرمود: اين را از تو نپرسيدم، محمد گويد: من جوابى بيشتر از اين جواب نداشتم، امام فرمود: مرجئه مردى را كه اطاعتش واجب نبود بخلافت نصب كردند و تقليدش كردند و شما مردى را نصب كرديد و اطاعتش را لازم دانستيد و تقليدش نكرديد پس تقليد آنها از شما محكمتر است (چنانچه على عليه‏السلام هم از اصحابش همين گله را داشت كه چرا بايد پيروان معاويه پيشواى باطل خود را اطاعت كنند و شما رهبر حق خود را نافرمانى كنيد آنها در باطل مجتمعند شما در حق متفرق).

3- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ جَلّ وَ عَزّ اتّخَذُوا أَحْبارَهُمْ وَ رُهْبانَهُمْ أَرْباباً مِنْ دُونِ اللّهِ فَقَالَ وَ اللّهِ مَا صَامُوا لَهُمْ وَ لَا صَلّوْا لَهُمْ وَ لَكِنْ أَحَلّوا لَهُمْ حَرَاماً وَ حَرّمُوا عَلَيْهِمْ حَلَالًا فَاتّبَعُوهُمْ
25 اصول كافى جلد 1 ص :69 رواية: 3
ترجمه :
3 امام صادق عليه‏السلام در تفسير آيه (31 سوره 9) (((غير خدا علما و راهبان خود را پروردگار گرفتند))) مى‏فرمايد: بخدا براى آنها روزه نگرفتند و نماز نگزاردند بلكه بر ايشان حرامرا حلال و حلال را حرام ساختند و ايشان هم پذيرفتند.

باب بدعتها و رأى و قياسها

باب البدع و الرأى و المقائيس‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ وَ عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ جَمِيعاً عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ خَطَبَ أَمِيرُ الْمُؤْمِنِينَ ع النّاسَ فَقَالَ أَيّهَا النّاسُ إِنّمَا بَدْءُ وُقُوعِ الْفِتَنِ أَهْوَاءٌ تُتّبَعُ وَ أَحْكَامٌ تُبْتَدَعُ يُخَالَفُ فِيهَا كِتَابُ اللّهِ يَتَوَلّى فِيهَا رِجَالٌ رِجَالًا فَلَوْ أَنّ الْبَاطِلَ خَلَصَ لَمْ يَخْفَ عَلَى ذِي حِجًى وَ لَوْ أَنّ الْحَقّ خَلَصَ لَمْ يَكُنِ اخْتِلَافٌ وَ لَكِنْ يُؤْخَذُ مِنْ هَذَا ضِغْثٌ وَ مِنْ هَذَا ضِغْثٌ فَيُمْزَجَانِ فَيَجِيئَانِ مَعاً فَهُنَالِكَ اسْتَحْوَذَ الشّيْطَانُ عَلَى أَوْلِيَائِهِ وَ نَجَا الّذِينَ سَبَقَتْ لَهُمْ مِنَ اللّهِ الْحُسْنَى
اصول كافى جلد 1 ص :69 رواية: 1
ترجمه :
1- اميرالمؤمنين عليه السلام براى مردم سخنرانى كرد و فرمود: اى مردم همانا آغاز پيدايش آشوبها فرمانبرى هوسها و بدعت نهادن احكامى است بر خلاف قرآن كه مردمى بدنبال مردمى آنرا بدست گيرند، اگر باطل برهنه مى‏بود بر خردمندى نهادن نمى‏گشت و اگر حق ناآميخته مى‏شود اختلافى پيدا نمى‏شد ولى مشتى از حق و از باطل گرفته و آميخته شود و با هم پيش آيند، اينجاست كه شيطان بر دوستان خود چيره شود و آنها كه از جانب خدا سبقت نيكى داشتند نجات يابند.

2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ الْعَمّيّ يَرْفَعُهُ قَالَ قَالَ رَسُولُ اللّهِ ص إِذَا ظَهَرَتِ الْبِدَعُ فِي أُمّتِي فَلْيُظْهِرِ الْعَالِمُ عِلْمَهُ فَمَنْ لَمْ يَفْعَلْ فَعَلَيْهِ لَعْنَةُ اللّهِ
اصول كافى جلد 1 صفحه: 70 رواية: 2
ترجمه :
2 - رسول خدا (ص) فرمود: زمانيكه در امتم بدعتها هويدا گشت بر عالم است كه علم خويش را آشكار كند، هر كه نكند لعنت خدا بر او باد.

3- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ رَفَعَهُ قَالَ مَنْ أَتَى ذَا بِدْعَةٍ فَعَظّمَهُ فَإِنّمَا يَسْعَى فِي هَدْمِ الْإِسْلَامِ
اصول كافى جلد 1 صفحه: 70 رواية: 4
ترجمه :
3 در حديث است: كسى كه نزد بدعتگزارى آيد و تعظيمش كند در خرابى اسلام كوشيده است.

4- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ رَفَعَهُ قَالَ قَالَ رَسُولُ اللّهِ ص أَبَى اللّهُ لِصَاحِبِ الْبِدْعَةِ بِالتّوْبَةِ قِيلَ يَا رَسُولَ اللّهِ وَ كَيْفَ ذَلِكَ قَالَ إِنّهُ قَدْ أُشْرِبَ قَلْبُهُ حُبّهَا
اصول كافى جلد 1 صفحه: 70 رواية: 5
ترجمه :
4 رسول خدا (ص) فرمود: خدا از قبول توبه بدعتگزار خوددارى فرموده. عرض شد چرا چنين است؟ فرمود : زيرا كه دوستي بدعت دلنشينش شده است . (پس توبه كردنش حقيقي نيست )

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ قَالَ رَسُولُ اللّهِ ص إِنّ عِنْدَ كُلّ بِدْعَةٍ تَكُونُ مِنْ بَعْدِي يُكَادُ بِهَا الْإِيمَانُ وَلِيّاً مِنْ أَهْلِ بَيْتِي مُوَكّلًا بِهِ يَذُبّ عَنْهُ يَنْطِقُ بِإِلْهَامٍ مِنَ اللّهِ وَ يُعْلِنُ الْحَقّ وَ يُنَوّرُهُ وَ يَرُدّ كَيْدَ الْكَائِدِينَ يُعَبّرُ عَنِ الضّعَفَاءِ فَاعْتَبِرُوا يَا أُولِي الْأَبْصَارِ وَ تَوَكّلُوا عَلَى اللّهِ
اصول كافى جلد 1 صفحه: 70 رواية: 3
ترجمه :
5 رسول خدا(ص) فرمود: براى هر بدعتى كه پس از من براى نيرنگ زدن با ايمان پيدا شود سرپرستى از خاندانم گماشته شده كه از ايمان دفاع كند و به الهام خدا سخن گويد و حق را آشكار و روشن كند و نيرنگ نيرنگبازان را رد كند و زبان ناتوان باشد، اى هوشمندان پند گيريد و بخدا توكل كنيد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ بَعْضِ أَصْحَابِهِ وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللّهِ ع وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ رَفَعَهُ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع أَنّهُ قَالَ إِنّ مِنْ أَبْغَضِ الْخَلْقِ إِلَى اللّهِ عَزّ وَ جَلّ لَرَجُلَيْنِ رَجُلٌ وَكَلَهُ اللّهُ إِلَى نَفْسِهِ فَهُوَ جَائِرٌ عَنْ قَصْدِ السّبِيلِ مَشْعُوفٌ بِكَلَامِ بِدْعَةٍ قَدْ لَهِجَ بِالصّوْمِ وَ الصّلَاةِ فَهُوَ فِتْنَةٌ لِمَنِ افْتَتَنَ بِهِ ضَالّ‏ٌ عَنْ هَدْيِ مَنْ كَانَ قَبْلَهُ مُضِلّ‏ٌ لِمَنِ اقْتَدَى بِهِ فِي حَيَاتِهِ وَ بَعْدَ مَوْتِهِ حَمّالٌ خَطَايَا غَيْرِهِ رَهْنٌ بِخَطِيئَتِهِ وَ رَجُلٌ قَمَشَ جَهْلًا فِي جُهّالِ النّاسِ عَانٍ بِأَغْبَاشِ الْفِتْنَةِ قَدْ سَمّاهُ أَشْبَاهُ النّاسِ عَالِماً وَ لَمْ يَغْنَ فِيهِ يَوْماً سَالِماً بَكّرَ فَاسْتَكْثَرَ مَا قَلّ مِنْهُ خَيْرٌ مِمّا كَثُرَ حَتّى إِذَا ارْتَوَى مِنْ آجِنٍ وَ اكْتَنَزَ مِنْ غَيْرِ طَائِلٍ جَلَسَ بَيْنَ النّاسِ قَاضِياً ضَامِناً لِتَخْلِيصِ مَا الْتَبَسَ عَلَى غَيْرِهِ وَ إِنْ خَالَفَ قَاضِياً سَبَقَهُ لَمْ يَأْمَنْ أَنْ يَنْقُضَ حُكْمَهُ مَنْ يَأْتِي بَعْدَهُ كَفِعْلِهِ بِمَنْ كَانَ قَبْلَهُ وَ إِنْ نَزَلَتْ بِهِ إِحْدَى الْمُبْهَمَاتِ الْمُعْضِلَاتِ هَيّأَ لَهَا حَشْواً مِنْ رَأْيِهِ ثُمّ قَطَعَ بِهِ فَهُوَ مِنْ لَبْسِ الشّبُهَاتِ فِي مِثْلِ غَزْلِ الْعَنْكَبُوتِ لَا يَدْرِي أَصَابَ أَمْ أَخْطَأَ لَا يَحْسَبُ الْعِلْمَ فِي شَيْ‏ءٍ مِمّا أَنْكَرَ وَ لَا يَرَى أَنّ وَرَاءَ مَا بَلَغَ فِيهِ مَذْهَباً إِنْ قَاسَ شَيْئاً بِشَيْ‏ءٍ لَمْ يُكَذّبْ نَظَرَهُ وَ إِنْ أَظْلَمَ عَلَيْهِ أَمْرٌ اكْتَتَمَ بِهِ لِمَا يَعْلَمُ مِنْ جَهْلِ نَفْسِهِ لِكَيْلَا يُقَالَ لَهُ لَا يَعْلَمُ ثُمّ جَسَرَ فَقَضَى فَهُوَ مِفْتَاحُ عَشَوَاتٍ رَكّابُ شُبُهَاتٍ خَبّاطُ جَهَالَاتٍ لَا يَعْتَذِرُ مِمّا لَا يَعْلَمُ فَيَسْلَمَ وَ لَا يَعَضّ فِي الْعِلْمِ بِضِرْسٍ قَاطِعٍ فَيَغْنَمَ يَذْرِي الرّوَايَاتِ ذَرْوَ الرّيحِ الْهَشِيمَ تَبْكِي مِنْهُ الْمَوَارِيثُ وَ تَصْرُخُ مِنْهُ الدّمَاءُ يُسْتَحَلّ بِقَضَائِهِ الْفَرْجُ الْحَرَامُ وَ يُحَرّمُ بِقَضَائِهِ الْفَرْجُ الْحَلَالُ لَا مَلِي‏ءٌ بِإِصْدَارِ مَا عَلَيْهِ وَرَدَ وَ لَا هُوَ أَهْلٌ لِمَا مِنْهُ فَرَطَ مِنِ ادّعَائِهِ عِلْمَ الْحَقّ
اصول كافى جلد 1 ص :70 رواية: 6
ترجمه :
6- اميرالمؤمنين عليه السلام فرمود: مبغوض‏ترين مردم نزد خدا دو نفرند:
1 : مرديكه خدا او را بخودش وا گذاشته از راه راست منحرف گشته، دلباخته سخن بدعت شده، از نماز و روزه هم دم ميزند، مردمى بوسيله او بفتنه افتاده‏اند، راه هدايت پيشينيانش را گم كرده و در زندگى و پس از مرگش گمراه كننده پيروانش گشته، باربر خطاهاى ديگرى شده و در گرو خطاى خويش است.
2 : مردى كه نادانى را در ميان مردم نادان قماش خود قرار داده، اسير تاريكيهاى قتنه گشته، انسان نماها او را عالم گويند در صورتيكه يكروز تمام را صرف علم نكرده، صبح زود بر خاسته و آنچه را كه كمش از زيادش بهتر است (مال دنيا يا علوم بيفائده) فراوان خواسته چون از آب گنديده سير شد و مطالب بيفائده را انباشته كرد، بين مردم بر كرسى قضاوت نشست و متعهد شد كه آنچه بر ديگران مشكل بوده حل كند، اگر با نظر قاضى پيشينش مخالفت مى‏كند اطمينان ندارد كه قاضى پس از او حكم او را نقض نكند چنانكه او با قاضى پيشين كرد، اگر با مطالب پيچيده و مشكلى مواجه شود ترهاتى از نظر خويش براى آن بافته و آماده مى‏كند و حكم قطعى مى‏دهد شبهه بافى او مثل تار بافتن عنكبوت است، خودش نمى‏داند درست رفته يا خطا كرده، گمان نكند در آنچه او منكر است دانشى وجود داشته باشد و جز معتقدات خويش روش درستى سراغ ندارد، اگر چيزى را به چيزى قياس كند (و بخطا هم رود) نظر خويش را تكذيب نكند و اگر مطلبى بر او تاريك باشد براى جهلى كه در خود سراغ دارد آن را پنهان مى‏كند تا نگويند نمى‏داند سپس گستاخى كند و حكم دهد اوست كليد تاريكيها (كه در نادانى بر مردم گشايد) شبها ترا مرتكب شود، در نادانيها كوركورانه گام بر دارد، از آنچه نداند پوزش نطلبد تا سالم ماند و در علم ريشه‏دار و قاطع نيست تا بهره برد. روايات را در هم مى‏شكند همچنانكه باد گياه خشكيده را، ميراثهاى بناحق رفته از او گريانند، و خونهاى بناحق ريخته از او نالان، زناشوئى حرام بحكم او حلال گردد، و زناشوئى حلال حرام شود، براى جواب دادن بمسائلى كه نزدش ميآيد سرشار نيست و اهليت رياستى را كه بواسطه داشتن علم حق ادعا مى‏كند ندارد.
توضيح: فرق ميان اين دو نفر اينستكه اولى در اصول دين خرابكارى كند و بدعت گذارد و دومى مقام قضاء و فتوى را بناحق غصب كند.

7- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِي شَيْبَةَ الْخُرَاسَانِيّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ أَصْحَابَ الْمَقَايِيسِ طَلَبُوا الْعِلْمَ بِالْمَقَايِيسِ فَلَمْ تَزِدْهُمُ الْمَقَايِيسُ مِنَ الْحَقّ إِلّا بُعْداً وَ إِنّ دِينَ اللّهِ لَا يُصَابُ بِالْمَقَايِيسِ
اصول كافى جلد 1 ص :72 رواية: 7
ترجمه :
7- امام صادق عليه السلام مى‏فرمود: قياس كنندگان علم را از راه قياس جستند و قياس جز دورى از حق بر آنها نيفزود، همانا دين خدا با قياس درست نمى‏شود.
توضيح: قياس يكى از ادله شرعيه است نزد ابوحنيفه و پيروانش فقها شيعه با استناد به احاديث اين باب قياس در احكام شرعى را ممنوع و قدغن دانستنه‏اند.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ رَفَعَهُ عَنْ أَبِي جَعْفَرٍ وَ أَبِي عَبْدِ اللّهِ ع قَالَا كُلّ بِدْعَةٍ ضَلَالَةٌ وَ كُلّ ضَلَالَةٍ سَبِيلُهَا إِلَى النّارِ
اصول كافى جلد 1 صفحه: 72 رواية: 8
ترجمه :
8- امام باقر و امام صادق عليه‏السلام فرمودند: هر بدعتى گمراهى و هر گمراهى راهش بسوى دوزخ است.

9- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ حَكِيمٍ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى ع جُعِلْتُ فِدَاكَ فُقّهْنَا فِي الدّينِ وَ أَغْنَانَا اللّهُ بِكُمْ عَنِ النّاسِ حَتّى إِنّ الْجَمَاعَةَ مِنّا لَتَكُونُ فِي الْمَجْلِسِ مَا يَسْأَلُ رَجُلٌ صَاحِبَهُ تَحْضُرُهُ الْمَسْأَلَةُ وَ يَحْضُرُهُ جَوَابُهَا فِيمَا مَنّ اللّهُ عَلَيْنَا بِكُمْ فَرُبّمَا وَرَدَ عَلَيْنَا الشّيْ‏ءُ لَمْ يَأْتِنَا فِيهِ عَنْكَ وَ لَا عَنْ آبَائِكَ شَيْ‏ءٌ فَنَظَرْنَا إِلَى أَحْسَنِ مَا يَحْضُرُنَا وَ أَوْفَقِ الْأَشْيَاءِ لِمَا جَاءَنَا عَنْكُمْ فَنَأْخُذُ بِهِ فَقَالَ هَيْهَاتَ هَيْهَاتَ فِي ذَلِكَ وَ اللّهِ هَلَكَ مَنْ هَلَكَ يَا ابْنَ حَكِيمٍ قَالَ ثُمّ قَالَ لَعَنَ اللّهُ أَبَا حَنِيفَةَ كَانَ يَقُولُ قَالَ عَلِيّ‏ٌ وَ قُلْتُ قَالَ مُحَمّدُ بْنُ حَكِيمٍ لِهِشَامِ بْنِ الْحَكَمِ وَ اللّهِ مَا أَرَدْتُ إِلّا أَنْ يُرَخّصَ لِي فِي الْقِيَاسِ
اصول كافى جلد 1 ص :72 رواية: 9
ترجمه :
9- محمدبن حكيم گويد: به حضرت ابوالحسن عليه السلام عرض كردم: قربانت ما در دين دانشمند شديم و از بركت شما خدا ما را از مردم بى‏نياز كرد تا آنجا كه جمعى از ما در مجلسى باشيم: كسى از رفيقش چيزى نپرسد چون آن مسأله و جوابش را در خاطر دارد بواسطه منتى كه خدا از بركت شما بر ما نهاده، اما گاهى مطلبى براى ما پيش مى‏آيد كه از شما و پدرانت درباره آن سخنى به ما نرسيده است پس ما به بهترين وجهى كه در نظر داريم توجه مى‏كنيم و راهى را كه با اخبار از شما رسيده موافق‏تر است انتخاب مى‏كنيم. فرمود: چه دور است، چه دور است اين راه از حقيقت، به خدا هر كه هلاك شد از همين راه هلاك شد اى پسر حكيم سپس فرمود: خدا لعنت كند ابوحنيفه را كه مى‏گفت: على چنان گفت و من چنين گويم. ابن حكيم به هشام گفت به خدا من از اين سخن مقصودى نداشتم جز اينكه مرا به قياس اجازه دهد.

10- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ رَفَعَهُ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ قَالَ قُلْتُ لِأَبِي الْحَسَنِ الْأَوّلِ ع بِمَا أُوَحّدُ اللّهَ فَقَالَ يَا يُونُسُ لَا تَكُونَنّ مُبْتَدِعاً مَنْ نَظَرَ بِرَأْيِهِ هَلَكَ وَ مَنْ تَرَكَ أَهْلَ بَيْتِ نَبِيّهِ ص ضَلّ وَ مَنْ تَرَكَ كِتَابَ اللّهِ وَ قَوْلَ نَبِيّهِ كَفَرَ
اصول كافى جلد 1 صفحه: 73 رواية: 10
ترجمه :
10- يونس گويد به موسى بن جعفر عليه السلام عرض كردم: به چه وسيله خدا را به يگانگى پرستم؟ فرمود: اى يونس: بدعت گزار مباش كسى كه به رأى خويش توجه كند هلاك شود و هر كه خانواده پيغمبرش (ص) را رها كند گمراه گردد و كسى كه قرآن و گفتار پيغمبرش را رها كند كافر گردد.

11- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ مُثَنّى الْحَنّاطِ عَنْ أَبِي بَصِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع تَرِدُ عَلَيْنَا أَشْيَاءُ لَيْسَ نَعْرِفُهَا فِي كِتَابِ اللّهِ وَ لَا سُنّةٍ فَنَنْظُرُ فِيهَا فَقَالَ لَا أَمَا إِنّكَ إِنْ أَصَبْتَ لَمْ تُؤْجَرْ وَ إِنْ أَخْطَأْتَ كَذَبْتَ عَلَى اللّهِ عَزّ وَ جَلّ
اصول كافى جلد 1 صفحه:73 رواية: 11
ترجمه :
11- ابو بصير گويد به امام صادق عليه السلام عرض كردم مطالبى براى ما پيش مى‏آيد كه حكمش را از قرآن نمى‏فهميم و حديثى هم نداريم كه در آن نظر كنيم (مى‏توانيم به رأى و قياس عمل كنيم؟) فرمود: نه، زيرا اگر درست رفتى پاداش ندارى و اگر خطا كنى بر خدا دروغ بسته‏اى.

12- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ أَبَانٍ الْكَلْبِيّ عَنْ عَبْدِ الرّحِيمِ الْقَصِيرِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص كُلّ بِدْعَةٍ ضَلَالَةٌ وَ كُلّ ضَلَالَةٍ فِي النارِ
اصول كافى جلد 1 صفحه:73 رواية: 12
ترجمه :
12- رسول خدا (ص) فرمود: هر بدعتى گمراهى و هر گمراهى در آتش است.

13- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ قُلْتُ أَصْلَحَكَ اللّهُ إِنّا نَجْتَمِعُ فَنَتَذَاكَرُ مَا عِنْدَنَا فَلَا يَرِدُ عَلَيْنَا شَيْ‏ءٌ إِلّا وَ عِنْدَنَا فِيهِ شَيْ‏ءٌ مُسَطّرٌ وَ ذَلِكَ مِمّا أَنْعَمَ اللّهُ بِهِ عَلَيْنَا بِكُمْ ثُمّ يَرِدُ عَلَيْنَا الشّيْ‏ءُ الصّغِيرُ لَيْسَ عِنْدَنَا فِيهِ شَيْ‏ءٌ فَيَنْظُرُ بَعْضُنَا إِلَى بَعْضٍ وَ عِنْدَنَا مَا يُشْبِهُهُ فَنَقِيسُ عَلَى أَحْسَنِهِ فَقَالَ وَ مَا لَكُمْ وَ لِلْقِيَاسِ إِنّمَا هَلَكَ مَنْ هَلَكَ مِنْ قَبْلِكُمْ بِالْقِيَاسِ ثُمّ قَالَ إِذَا جَاءَكُمْ مَا تَعْلَمُونَ فَقُولُوا بِهِ وَ إِنْ جَاءَكُمْ مَا لَا تَعْلَمُونَ فَهَا وَ أَهْوَى بِيَدِهِ إِلَى فِيهِ ثُمّ قَالَ لَعَنَ اللّهُ أَبَا حَنِيفَةَ كَانَ يَقُولُ قَالَ عَلِيّ‏ٌ وَ قُلْتُ أَنَا وَ قَالَتِ الصّحَابَةُ وَ قُلْتُ ثُمّ قَالَ أَ كُنْتَ تَجْلِسُ إِلَيْهِ فَقُلْتُ لَا وَ لَكِنْ هَذَا كَلَامُهُ فَقُلْتُ أَصْلَحَكَ اللّهُ أَتَى رَسُولُ اللّهِ ص النّاسَ بِمَا يَكْتَفُونَ بِهِ فِي عَهْدِهِ قَالَ نَعَمْ وَ مَا يَحْتَاجُونَ إِلَيْهِ إِلَى يَوْمِ الْقِيَامَةِ فَقُلْتُ فَضَاعَ مِنْ ذَلِكَ شَيْ‏ءٌ فَقَالَ لَا هُوَ عِنْدَ أَهْلِهِ
اصول كافى جلد 1 ص :73 رواية: 13
ترجمه :
13- سماعه گويد: به امام هفتم عرض كردم: اصلحك الله ما انجمن مى‏كنيم و وارد مذاكره مى‏شويم، هر مطلبى كه پيش آيد، راجع به آن نوشته‏اى داريم، اين هم از بركت وجود شماست كه خدا به ما لطف كرده است، گاهى مطلب كوچكى پيش مى‏آيد كه حكمش را حاضر نداريم و به يكديگر نگاه مى‏كنيم و چون نظير آن موضوع را داريم آن را به بهترين نظيرش قياس مى‏كنيم. فرمود: شما را با قياس چه كار؟! همانا پيشينيان شما كه هلاك شدند بواسطه قياس هلاك شدند، سپس فرمود: چون مطلبى براى شما پيش آمد كه حكمش را مى‏دانيد بگوئيد و چون آن چه را نمى‏دانيد پيش آمد، اين با دست به لبهاى خويش اشاره فرمود (يعنى سكوت كنيد يا حكمش را از دهان من جوئيد) پس فرمود: خدا ابوحنيفه را لعنت كند كه مى‏گفت على چنان گفت و من چنين گويم، اصحاب چنان گفتند و من چنين گويم، پس فرمود: در مجلسش بوده‏اى؟ گفتم: نه ولى اين سخن اوست؟ پس گفتم اصلحك الله آيا پيغمبر احتياجات مردم زمان خويش را كامل آورد؟ فرمود: بلى و آنچه را هم تا قيامت محتاجند، گفتم: آيا چيزى هم از دست رفت؟ گفت نه، نزد اهلش محفوظ است.

14- عَنْهُ عَنْ مُحَمّدٍ عَنْ يُونُسَ عَنْ أَبَانٍ عَنْ أَبِي شَيْبَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ ضَلّ عِلْمُ ابْنِ شُبْرُمَةَ عِنْدَ الْجَامِعَةِ إِمْلَاءِ رَسُولِ اللّهِ ص وَ خَطّ عَلِيّ‏ٍ ع بِيَدِهِ إِنّ الْجَامِعَةَ لَمْ تَدَعْ لِأَحَدٍ كَلَاماً فِيهَا عِلْمُ الْحَلَالِ وَ الْحَرَامِ إِنّ أَصْحَابَ الْقِيَاسِ طَلَبُوا الْعِلْمَ بِالْقِيَاسِ فَلَمْ يَزْدَادُوا مِنَ الْحَقّ إِلّا بُعْداً إِنّ دِينَ اللّهِ لَا يُصَابُ بِالْقِيَاسِ
اصول كافى جلد 1 ص :74 رواية: 14
ترجمه :
14- امام صادق عليه السلام فرمود: دانش ابن شبرمه در برابر جامعه كه به املاء پيغمبر و دست خط على عليه السلام است گمشده و نابود است، جامعه براى كسى جاى سخن نگذاشته، در آن است علم حلال و حرام، همانا اصحاب قياس عمل را بوسيله قياس جستند لذا از راه حق دورتر شدند. همانا دين خدا با قياس درست نمى‏شود.
توضيح راجع به جامعه در كتاب حجت توضيح بيشترى مى‏آيد.

15- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ الرّحْمَنِ بْنِ الْحَجّاجِ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ السّنّةَ لَا تُقَاسُ أَ لَا تَرَى أَنّ امْرَأَةً تَقْضِي صَوْمَهَا وَ لَا تَقْضِي صَلَاتَهَا يَا أَبَانُ إِنّ السّنّةَ إِذَا قِيسَتْ مُحِقَ الدّينُ
اصول كافى جلد 1 ص :74 رواية: 15
ترجمه :
15- حضرت صادق عليه السلام به ابان بن تغلب فرمود: احكام اسلامى را نمى‏توان قياس كرد، نمى‏بينى كه زن حائض روزه‏اش را قضا كند و نمازش را قضا كند اى ابان احكام اسلامى اگر قياس شود دين از ميان برود.

16- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى قَالَ سَأَلْتُ أَبَا الْحَسَنِ مُوسَى ع عَنِ الْقِيَاسِ فَقَالَ مَا لَكُمْ وَ الْقِيَاسَ إِنّ اللّهَ لَا يُسْأَلُ كَيْفَ أَحَلّ وَ كَيْفَ حَرّمَ
اصول كافى جلد 1 ص :75 رواية: 16
ترجمه :
16- عثمان بن عيسى گويد از حضرت موسى بن جعفر راجع به قياس پرسيدم. فرمود: شما را با قياس چه كار؟! از خدا پرسش نشود چگونه حلال و چگونه حرام كرده است.

17- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ حَدّثَنِي جَعْفَرٌ عَنْ أَبِيهِ ع أَنّ عَلِيّاً ص قَالَ مَنْ نَصَبَ نَفْسَهُ لِلْقِيَاسِ لَمْ يَزَلْ دَهْرَهُ فِي الْتِبَاسٍ وَ مَنْ دَانَ اللّهَ بِالرّأْيِ لَمْ يَزَلْ دَهْرَهُ فِي ارْتِمَاسٍ قَالَ وَ قَالَ أَبُو جَعْفَرٍ ع مَنْ أَفْتَى النّاسَ بِرَأْيِهِ فَقَدْ دَانَ اللّهَ بِمَا لَا يَعْلَمُ وَ مَنْ دَانَ اللّهَ بِمَا لَا يَعْلَمُ فَقَدْ ضَادّ اللّهَ حَيْثُ أَحَلّ وَ حَرّمَ فِيمَالَا يَعْلَمُ‏
اصول كافى جلد 1 ص :75 رواية: 17
ترجمه :
17- مسعدة گويد امام صادق از پدرش عليهماالسلام خبر داد كه على صلوات الله عليه فرمود است: هر كه خود را بر كرسى قياس نشاند هميشه عمرش در اشتباه است و كسيكه براى خود خداپرستى كند هميشه عمر در باطل فرو رفته است. و امام باقر (عليه السلام) فرمود: كسى كه به رأى خويش به مردم فتوى دهد ندانسته خدا پرستى كرده است و آنكه ندانسته خدا پرستى كند مخالفت خدا نموده چون كه آنچه را ندانسته حلال و حرام كرده است.

18- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ يَقْطِينٍ عَنِ الْحُسَيْنِ بْنِ مَيّاحٍ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ إِبْلِيسَ قَاسَ نَفْسَهُ بِ‏آدَمَ فَقَالَ خَلَقْتَنِي مِنْ نَارٍ وَ خَلَقْتَهُ مِنْ طِينٍ وَ لَوْ قَاسَ الْجَوْهَرَ الّذِي خَلَقَ اللّهُ مِنْهُ آدَمَ بِالنّارِ كَانَ ذَلِكَ أَكْثَرَ نُوراً وَ ضِيَاءً مِنَ النّارِ
اصول كافى جلد 1 صفحه: 75 رواية: 18
ترجمه :
18- امام صادق عليه السلام فرمود: شيطان خود را به آدم قياس كرد و گفت: (12 سوره 7) مرا از آتش و شيطان را از خاك آفريدى. و اگر گوهرى را كه خدا آدم را از آن آفريد با آتش قياس مى‏كرد آن گوهر درخشنده‏تر و روشن‏تر از آتش بود.

19- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ حَرِيزٍ عَنْ زُرَارَةَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الْحَلَالِ وَ الْحَرَامِ فَقَالَ حَلَالُ مُحَمّدٍ حَلَالٌ أَبَداً إِلَى يَوْمِ الْقِيَامَةِ وَ حَرَامُهُ حَرَامٌ أَبَداً إِلَى يَوْمِ الْقِيَامَةِ لَا يَكُونُ غَيْرُهُ وَ لَا يَجِي‏ءُ غَيْرُهُ وَ قَالَ قَالَ عَلِيّ‏ٌ ع مَا أَحَدٌ ابْتَدَعَ بِدْعَةً إِلّا تَرَكَ بِهَا سُنّةً
اصول كافى جلد 1 صفحه: 75 رواية: 19
ترجمه :
19- زرارة گويد از امام صادق عليه السلام راجع به حلال و حرام پرسيدم فرمود: حلال محمد هميشه تا روز قيامت حلال است و حرامش هميشه تا روز قيامت حرام، غير حكم او حكمى نيست و جز او پيغمبرى نيايد و على عليه السلام فرمود هيچ كس بدعتى ننهاد جز آنكه به سبب آن سنتى را ترك كرد.

back page fehrest page next page


جلد 1 - بخش 14

back page fehrest page next page
20- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ عَبْدِ اللّهِ الْعَقِيلِيّ عَنْ عِيسَى بْنِ عَبْدِ اللّهِ الْقُرَشِيّ قَالَ دَخَلَ أَبُو حَنِيفَةَ عَلَى أَبِي عَبْدِ اللّهِ ع فَقَالَ لَهُ يَا أَبَا حَنِيفَةَ بَلَغَنِي أَنّكَ تَقِيسُ قَالَ نَعَمْ قَالَ لَا تَقِسْ فَإِنّ أَوّلَ مَنْ قَاسَ إِبْلِيسُ حِينَ قَالَ خَلَقْتَنِي مِنْ نَارٍ وَ خَلَقْتَهُ مِنْ طِينٍ فَقَاسَ مَا بَيْنَ النّارِ وَ الطّينِ وَ لَوْ قَاسَ نُورِيّةَ آدَمَ بِنُورِيّةِ النّارِ عَرَفَ فَضْلَ مَا بَيْنَ النّورَيْنِ وَ صَفَاءَ أَحَدِهِمَا عَلَى الْ‏آخَرِ
اصول كافى جلد 1 صفحه: 76 رواية: 20
ترجمه :
20- ابوحنيفه بر امام صادق عليه الس لام وارد شد. حضرت فرمود: به من خبر رسيده كه تو قياس مى‏كنى گفت آرى فرمود: قياس نكن زيرا نخستين كسى كه قياس كرد شيطان بود، آنگاه كه گفت: مرا از آتش آفريدى و آدم را از خاك، او بين آتش و خاك قياس كرد و اگر نورانيت آدم را با نورانيت آتش قياس مى‏كرد امتياز ميان دو نور و پاكيزگى يكى را بر ديگرى مى‏فهميد.

21- عَلِيّ‏ٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ قُتَيْبَةَ قَالَ سَأَلَ رَجُلٌ أَبَا عَبْدِ اللّهِ ع عَنْ مَسْأَلَةٍ فَأَجَابَهُ فِيهَا فَقَالَ الرّجُلُ أَ رَأَيْتَ إِنْ كَانَ كَذَا وَ كَذَا مَا يَكُونُ الْقَوْلُ فِيهَا فَقَالَ لَهُ مَهْ مَا أَجَبْتُكَ فِيهِ مِنْ شَيْ‏ءٍ فَهُوَ عَنْ رَسُولِ اللّهِ ص لَسْنَا مِنْ أَ رَأَيْتَ فِي شَيْ‏ءٍ
اصول كافى جلد 1 ص :76 رواية: 21
ترجمه :
21- قتيبه گويد مردى از امام صادق عليه السلام مسأله‏اى پرسيد و حضرت جوابش داد سپس گفت: بر رأى شما اگر چنين و چنان باشد جوابش چيست؟ فرمود خاموش باش، هر جوابى كه من به تو مى‏دهم از قول رسول خدا (ص) است، ما از خود رأيى نداريم.

22- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ مُرْسَلًا قَالَ قَالَ أَبُو جَعْفَرٍ ع لَا تَتّخِذُوا مِنْ دُونِ اللّهِ وَلِيجَةً فَلَا تَكُونُوا مُؤْمِنِينَ فَإِنّ كُلّ سَبَبٍ وَ نَسَبٍ وَ قَرَابَةٍ وَ وَلِيجَةٍ وَ بِدْعَةٍ وَ شُبْهَةٍ مُنْقَطِعٌ إِلّا مَا أَثْبَتَهُ الْقُرْآنُ
اصول كافى جلد 1 ص :76 رواية: 22
ترجمه :
22- امام باقر عليه السلام فرمود: غير خدا را براى خود تكيه گاه و محرم راز مگيريد كه مؤمن نباشيد زيرا هر وسيله و پيوند و خويشى و محرم راز و بدعت و شبهتى نزد خدا بريده و بى‏اثر است جز آنچه را كه قرآن اثبات كرده است (و آن علم و ايمان و تقوى است).

باب رجوع به قرآن و سنت و اينكه همه حلال و حرام و احتياجات مردم در قرآن يا سنت موجود است

باب الرد الى الكتاب و السنة و أنه ليس شى‏ء من الحلال و الحرام و جميع ما يحتاج الناس اليه الاو قد جاء فيه كتاب أو سنة

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ حَدِيدٍ عَنْ مُرَازِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَنْزَلَ فِي الْقُرْآنِ تِبْيَانَ كُلّ شَيْ‏ءٍ حَتّى وَ اللّهِ مَا تَرَكَ اللّهُ شَيْئاً يَحْتَاجُ إِلَيْهِ الْعِبَادُ حَتّى لَا يَسْتَطِيعَ عَبْدٌ يَقُولُ لَوْ كَانَ هَذَا أُنْزِلَ فِي الْقُرْآنِ إِلّا وَ قَدْ أَنْزَلَهُ اللّهُ فِيهِ
اصول كافى جلد 1 صفحه: 76 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: خداى تبارك و تعالى در قرآن بيان هر چيز را فرو فرستاده تا آنجا كه بخدا سوگند چيزى را از احتياجات بندگان فروگذار نفرموده: و تا آنجا كه هيچ بنده‏ئى نتواند بگويد ايكاش اين در قرآن آمده بود جز آنكه خدا آن را در قرآن فرو فرستاده است.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ حُسَيْنِ بْنِ الْمُنْذِرِ عَنْ عُمَرَ بْنِ قَيْسٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى لَمْ يَدَعْ شَيْئاً يَحْتَاجُ إِلَيْهِ الْأُمّةُ إِلّا أَنْزَلَهُ فِي كِتَابِهِ وَ بَيّنَهُ لِرَسُولِهِ ص وَ جَعَلَ لِكُلّ شَيْ‏ءٍ حَدّاً وَ جَعَلَ عَلَيْهِ دَلِيلًا يَدُلّ عَلَيْهِ وَ جَعَلَ عَلَى مَنْ تَعَدّى ذَلِكَ الْحَدّ حَدّاً
اصول كافى جلد 1 صفحه: 77 رواية: 2
ترجمه :
امام باقر عليه السلام مى‏فرمود: خداى تبارك و تعالى چيزى از احتياجات امت را وانگذاشت جز آنكه آنرا در قرآنش فرو فرستاد و براى رسولش از آن مرز تجاوز كند كيفرى قرار داد.

3- عَلِيّ‏ٌ عَنْ مُحَمّدٍ عَنْ يُونُسَ عَنْ أَبَانٍ عَنْ سُلَيْمَانَ بْنِ هَارُونَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَا خَلَقَ اللّهُ حَلَالًا وَ لَا حَرَاماً إِلّا وَ لَهُ حَدٌّ كَحَدّ الدّارِ فَمَا كَانَ مِنَ الطّرِيقِ فَهُوَ مِنَ الطّرِيقِ وَ مَا كَانَ مِنَ الدّارِ فَهُوَ مِنَ الدّارِ حَتّى أَرْشُ الْخَدْشِ فَمَا سِوَاهُ وَ الْجَلْدَةِ وَ نِصْفِ الْجَلْدَةِ
اصول كافى جلد 1 صفحه: 77 رواية: 3
ترجمه :
امام صادق عليه السلام فرمود: خدا حلال و حرامى نيافريده جز آنكه براى آن مرزى مانند مرز خانه هست آنچه از جاده است جزء جاده محسوب شود و آنچه از خانه است بخانه تعلق دارد تا آنجا كه جريمه خراش و غير خراش و يك تازيانه و نصف تازيانه (در حلال و حرام خدا) معين شده است.

4- عَلِيّ‏ٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ حَمّادٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَا مِنْ شَيْ‏ءٍ إِلّا وَ فِيهِ كِتَابٌ أَوْ سُنّةٌ
اصول كافى جلد 1 ص: 77 رواية: 4
ترجمه :
و فرمود: چيزى نيست جز آنكه در باره‏اش آيه قرآن يا حديثى هست.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ حَمّادٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِذَا حَدّثْتُكُمْ بِشَيْ‏ءٍ فَاسْأَلُونِي مِنْ كِتَابِ اللّهِ ثُمّ قَالَ فِي بَعْضِ حَدِيثِهِ إِنّ رَسُولَ اللّهِ ص نَهَى عَنِ الْقِيلِ وَ الْقَالِ وَ فَسَادِ الْمَالِ وَ كَثْرَةِ السّؤَالِ فَقِيلَ لَهُ يَا ابْنَ رَسُولِ اللّهِ أَيْنَ هَذَا مِنْ كِتَابِ اللّهِ قَالَ إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ لا خَيْرَ فِي كَثِيرٍ مِنْ نَجْواهُمْ إِلّا مَنْ أَمَرَ بِصَدَقَةٍ أَوْ مَعْرُوفٍ أَوْ إِصْلاحٍ بَيْنَ النّاسِ وَ قَالَ وَ لا تُؤْتُوا السّفَهاءَ أَمْوالَكُمُ الّتِي جَعَلَ اللّهُ لَكُمْ قِياماً وَ قَالَ لا تَسْئَلُوا عَنْ أَشْياءَ إِنْ تُبْدَ لَكُمْ تَسُؤْكُمْ
اصول كافى جلد 1 ص :77 رواية 5
ترجمه :
ابوجارود گويد: امام باقر عليه السلام فرمود: چون بشما از چيزى خبر دهم از من بپرسيد كجاى قرآنست آنگاه حضرت ضمن گفتارش فرمود: پيغمبر (ص) از قيل و قال و تباه ساختن مال و زيادى سؤال نهى فرموده است، بحضرت عرض شد، پسر پيغمبر! همينكه فرموديد در كجاى قرآنست؟ فرمود: خداى عزوجل مى‏فرمايد: (114 سوره 4) در بسيارى از سر گوشيهاى مردم خيرى نيست جز آنكه بصدقه يا نيكى يا اصلاح ميان مردم دستور دهد. و فرمود (5 سوره 4) اموالتان را كه خدا اقوام كار شما قرار داده بكم خردان ميدهد، و فرموده (101 سوره 5) از چيزهائيكه اگر بر شما عيان شود غمگينتان كند سؤال نكنيد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَمّنْ حَدّثَهُ عَنِ الْمُعَلّى بْنِ خُنَيْسٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع مَا مِنْ أَمْرٍ يَخْتَلِفُ فِيهِ اثْنَانِ إِلّا وَ لَهُ أَصْلٌ فِي كِتَابِ اللّهِ عَزّ وَ جَلّ وَ لَكِنْ لَا تَبْلُغُهُ عُقُولُ الرّجَالِ
كتاب كافى جلد 1 ص :78 رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: هيچ امرى نيست كه دو نفر در آن اختلاف نظر داشته باشند جز آنكه براى آن در كتاب ريشه و بنيادى است ولى عقلهاى مردم به آن نميرسد.

7- مُحَمّدُ بْنُ يَحْيَى عَنْ بَعْضِ أَصْحَابِهِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَيّهَا النّاسُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَرْسَلَ إِلَيْكُمُ الرّسُولَ ص وَ أَنْزَلَ إِلَيْهِ الْكِتَابَ بِالْحَقّ وَ أَنْتُمْ أُمّيّونَ عَنِ الْكِتَابِ وَ مَنْ أَنْزَلَهُ وَ عَنِ الرّسُولِ وَ مَنْ أَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرّسُلِ وَ طُولِ هَجْعَةٍ مِنَ الْأُمَمِ وَ انْبِسَاطٍ مِنَ الْجَهْلِ وَ اعْتِرَاضٍ مِنَ الْفِتْنَةِ وَ انْتِقَاضٍ مِنَ الْمُبْرَمِ وَ عَمًى عَنِ الْحَقّ وَ اعْتِسَافٍ مِنَ الْجَوْرِ وَ امْتِحَاقٍ مِنَ الدّينِ وَ تَلَظٍّ مِنَ الْحُرُوبِ عَلَى حِينِ اصْفِرَارٍ مِنْ رِيَاضِ جَنّاتِ الدّنْيَا وَ يُبْسٍ مِنْ أَغْصَانِهَا وَ انْتِثَارٍ مِنْ وَرَقِهَا وَ يَأْسٍ مِنْ ثَمَرِهَا وَ اغْوِرَارٍ مِنْ مَائِهَا قَدْ دَرَسَتْ أَعْلَامُ الْهُدَى فَظَهَرَتْ أَعْلَامُ الرّدَى فَالدّنْيَا مُتَهَجّمَةٌ فِي وُجُوهِ أَهْلِهَا مُكْفَهِرّةٌ مُدْبِرَةٌ غَيْرُ مُقْبِلَةٍ ثَمَرَتُهَا الْفِتْنَةُ وَ طَعَامُهَا الْجِيفَةُ وَ شِعَارُهَا الْخَوْفُ وَ دِثَارُهَا السّيْفُ مُزّقْتُمْ كُلّ مُمَزّقٍ وَ قَدْ أَعْمَتْ عُيُونَ أَهْلِهَا وَ أَظْلَمَتْ عَلَيْهَا أَيّامُهَا قَدْ قَطّعُوا أَرْحَامَهُمْ وَ سَفَكُوا دِمَاءَهُمْ وَ دَفَنُوا فِي التّرَابِ الْمَوْءُودَةَ بَيْنَهُمْ مِنْ أَوْلَادِهِمْ يَجْتَازُ دُونَهُمْ طِيبُ الْعَيْشِ وَ رَفَاهِيَةُ خُفُوضِ الدّنْيَا لَا يَرْجُونَ مِنَ اللّهِ ثَوَاباً وَ لَا يَخَافُونَ وَ اللّهِ مِنْهُ عِقَاباً حَيّهُمْ أَعْمَى نَجِسٌ وَ مَيّتُهُمْ فِي النّارِ مُبْلَسٌ فَجَاءَهُمْ بِنُسْخَةِ مَا فِي الصّحُفِ الْأُولَى وَ تَصْدِيقِ الّذِي بَيْنَ يَدَيْهِ وَ تَفْصِيلِ الْحَلَالِ مِنْ رَيْبِ الْحَرَامِ ذَلِكَ الْقُرْآنُ فَاسْتَنْطِقُوهُ وَ لَنْ يَنْطِقَ لَكُمْ أُخْبِرُكُمْ عَنْهُ إِنّ فِيهِ عِلْمَ مَا مَضَى وَ عِلْمَ مَا يَأْتِي إِلَى يَوْمِ الْقِيَامَةِ وَ حُكْمَ مَا بَيْنَكُمْ وَ بَيَانَ مَا أَصْبَحْتُمْ فِيهِ تَخْتَلِفُونَ فَلَوْ سَأَلْتُمُونِي عَنْهُ لَعَلّمْتُكُمْ
اصول كافى جلد 1 صفحه: 78 رواية: 7
ترجمه :
اميرالمؤمنين (ع) فرمود: اى مردم خداى تبارك و تعالى پيغمبر را بسوى شما فرستاد و قرآن حق را بر او نازل فرمود در حالى كه شما از قرآن و فرستنده قرآن بى‏خبر بوديد و هم از پيغمبر و فرستنده او، در زمان تعطيلى پيغمبران و خواب دراز ملتها و گسترش نادانى و سركشى فتنه و گسيختن اساس محكم و كورى از حقيقت و سرپيچى ستم و كاهش دين و شعله‏ورى آتش جنگ، همزمان با زردى گلستان باغ جهان و خشكيدن شاخه‏ها و پراكندگى برگها و نوميدى از ميوه و فرو رفتن آبهاى آن، پرچمهاى هدايت فرسوده و پرچمهاى هلاكت افراشته بود، دنيا برخسار مردم عبوس و روى درهم كشيده بود، به آنها پشت گردانيده روى خوش نشان نمى‏داد: ميوه دنيا آشوب و خوراكيش مردار بود نهانش ترس و آشكارش شمشير بود: بند از بند شما جدا گشته و پراكنده بوديد، ديدگان مردم جهان نابينا و روزگارشان تاريك بود پيوند خويشى خود را بريده و خون يكديگر را مى‏ريختند، دختران خود را در جوار خود زنده بگور كردند، زندگى خوش و رفاه و آسايش از ايشان دور گشته بود، نه از خدا اميد پاداشى و نه از او بيم كيفرى داشتند، زنده ايشان كورى بود پليد و مرده آنها در آتش و نوميد. در آن هنگام پيغمبر اكرم نسخه‏اى از كتب آسمانى نخستين بر ايشان آورد كه كتب جلوترش را تصديق داشت و حلال را از حرام مشكوك جدا ساخت، اين نسخه همان قرآنست، از او بخواهيد تا با شما سخن گويد، او هرگز سخن نگويد، ولى. من از او بشما خبر مى‏دهم، در قرآنست علم گذشته و علم آينده تا روز قيامت ميان شما حكم مى‏دهد و اختلافات شما را بيان مى‏كند، اگر از من قرآن را بپرسيد به شما مى‏آموزم.

8- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنِ ابْنِ فَضّالٍ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ عَبْدِ الْأَعْلَى بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ قَدْ وَلَدَنِي رَسُولُ اللّهِ ص وَ أَنَا أَعْلَمُ كِتَابَ اللّهِ وَ فِيهِ بَدْءُ الْخَلْقِ وَ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ وَ فِيهِ خَبَرُ السّمَاءِ وَ خَبَرُ الْأَرْضِ وَ خَبَرُ الْجَنّةِ وَ خَبَرُ النّارِ وَ خَبَرُ مَا كَانَ وَ خَبَرُ مَا هُوَ كَائِنٌ أَعْلَمُ ذَلِكَ كَمَا أَنْظُرُ إِلَى كَفّي إِنّ اللّهَ يَقُولُ فِيهِ تِبْيَانُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 ص :79 رواية: 8
ترجمه :
عبدالاعلى گويد: شنيدم امام صادق عليه السلام مى‏فرمود: من زاده رسول خدايم و به قرآن دانايم، در قرآنست آغاز خلقت و آنچه تا روز قيامت رخ دهد و خبر آسمان و زمين و خبر بهشت و دوزخ و خبر گذشته و خبر آينده تمام اينها را ميدانم چنانچه بكف دست خود مينگرم، همانا خدا مى‏فرمايد: در قرآنست بيان آشكار هر چيز.

9- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ النّعْمَانِ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كِتَابُ اللّهِ فِيهِ نَبَأُ مَا قَبْلَكُمْ وَ خَبَرُ مَا بَعْدَكُمْ وَ فَصْلُ مَا بَيْنَكُمْ وَ نَحْنُ نَعْلَمُهُ
اصول كافى جلد 1 ص :79 رواية: 9
ترجمه :
و فرمود: قرآنست كه هر خبرى كه پيش از شما برده و هر خبرى كه بعد از شما باشد در آنست و داور ميان شما است و ما آن را ميدانيم.

10- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي الْمَغْرَاءِ عَنْ سَمَاعَةَ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ قُلْتُ لَهُ أَ كُلّ شَيْ‏ءٍ فِي كِتَابِ اللّهِ وَ سُنّةِ نَبِيّهِ ص أَوْ تَقُولُونَ فِيهِ قَالَ بَلْ كُلّ شَيْ‏ءٍ فِي كِتَابِ اللّهِ وَ سُنّةِ نَبِيّهِ ص
كتاب كافى جلد 1 ص :80 رواية: 10
ترجمه :
سماعة به امام كاظم(ع) عرض كرد: همه چيز در كتاب خدا و سنت پيغمبرش موجود است يا شما هم در آن گفتارى داريد؟ فرمود: همه چيز در كتاب خدا و سنت پيغمبرش مى‏باشد.

back page fehrest page next page


جلد 1 - بخش 15

back page fehrest page next page

باب اختلاف حديث‏

باب اختلاف الحديث‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيّ عَنْ أَبَانِ بْنِ أَبِي عَيّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيّ قَالَ قُلْتُ لِأَمِيرِ الْمُؤْمِنِينَ ع إِنّي سَمِعْتُ مِنْ سَلْمَانَ وَ الْمِقْدَادِ وَ أَبِي ذَرٍّ شَيْئاً مِنْ تَفْسِيرِ الْقُرْآنِ وَ أَحَادِيثَ عَنْ نَبِيّ اللّهِ ص غَيْرَ مَا فِي أَيْدِي النّاسِ ثُمّ سَمِعْتُ مِنْكَ تَصْدِيقَ مَا سَمِعْتُ مِنْهُمْ وَ رَأَيْتُ فِي أَيْدِي النّاسِ أَشْيَاءَ كَثِيرَةً مِنْ تَفْسِيرِ الْقُرْآنِ وَ مِنَ الْأَحَادِيثِ عَنْ نَبِيّ اللّهِ ص أَنْتُمْ تُخَالِفُونَهُمْ فِيهَا وَ تَزْعُمُونَ أَنّ ذَلِكَ كُلّهُ بَاطِلٌ أَ فَتَرَى النّاسَ يَكْذِبُونَ عَلَى رَسُولِ اللّهِ ص مُتَعَمّدِينَ وَ يُفَسّرُونَ الْقُرْآنَ بِ‏آرَائِهِمْ قَالَ فَأَقْبَلَ عَلَيّ فَقَالَ قَدْ سَأَلْتَ فَافْهَمِ الْجَوَابَ إِنّ فِي أَيْدِي النّاسِ حَقّاً وَ بَاطِلًا وَ صِدْقاً وَ كَذِباً وَ نَاسِخاً وَ مَنْسُوخاً وَ عَامّاً وَ خَاصّاً وَ مُحْكَماً وَ مُتَشَابِهاً وَ حِفْظاً وَ وَهَماً وَ قَدْ كُذِبَ عَلَى رَسُولِ اللّهِ ص عَلَى عَهْدِهِ حَتّى قَامَ خَطِيباً فَقَالَ أَيّهَا النّاسُ قَدْ كَثُرَتْ عَلَيّ الْكَذّابَةُ فَمَنْ كَذَبَ عَلَيّ مُتَعَمّداً فَلْيَتَبَوّأْ مَقْعَدَهُ مِنَ النّارِ ثُمّ كُذِبَ عَلَيْهِ مِنْ بَعْدِهِ وَ إِنّمَا أَتَاكُمُ الْحَدِيثُ مِنْ أَرْبَعَةٍ لَيْسَ لَهُمْ خَامِسٌ رَجُلٍ مُنَافِقٍ يُظْهِرُ الْإِيمَانَ مُتَصَنّعٍ بِالْإِسْلَامِ لَا يَتَأَثّمُ وَ لَا يَتَحَرّجُ أَنْ يَكْذِبَ عَلَى رَسُولِ اللّهِ ص مُتَعَمّداً فَلَوْ عَلِمَ النّاسُ أَنّهُ مُنَافِقٌ كَذّابٌ لَمْ يَقْبَلُوا مِنْهُ وَ لَمْ يُصَدّقُوهُ وَ لَكِنّهُمْ قَالُوا هَذَا قَدْ صَحِبَ رَسُولَ اللّهِ ص وَ رَآهُ وَ سَمِعَ مِنْهُ وَ أَخَذُوا عَنْهُ وَ هُمْ لَا يَعْرِفُونَ حَالَهُ وَ قَدْ أَخْبَرَهُ اللّهُ عَنِ الْمُنَافِقِينَ بِمَا أَخْبَرَهُ وَ وَصَفَهُمْ بِمَا وَصَفَهُمْ فَقَالَ عَزّ وَ جَلّ وَ إِذا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسامُهُمْ وَ إِنْ يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ ثُمّ بَقُوا بَعْدَهُ فَتَقَرّبُوا إِلَى أَئِمّةِ الضّلَالَةِ وَ الدّعَاةِ إِلَى النّارِ بِالزّورِ وَ الْكَذِبِ وَ الْبُهْتَانِ فَوَلّوْهُمُ الْأَعْمَالَ وَ حَمَلُوهُمْ عَلَى رِقَابِ النّاسِ وَ أَكَلُوا بِهِمُ الدّنْيَا وَ إِنّمَا النّاسُ مَعَ الْمُلُوكِ وَ الدّنْيَا إِلّا مَنْ عَصَمَ اللّهُ فَهَذَا أَحَدُ الْأَرْبَعَةِ وَ رَجُلٍ سَمِعَ مِنْ رَسُولِ اللّهِ شَيْئاً لَمْ يَحْمِلْهُ عَلَى وَجْهِهِ وَ وَهِمَ فِيهِ وَ لَمْ يَتَعَمّدْ كَذِباً فَهُوَ فِي يَدِهِ يَقُولُ بِهِ وَ يَعْمَلُ بِهِ وَ يَرْوِيهِ فَيَقُولُ أَنَا سَمِعْتُهُ مِنْ رَسُولِ اللّهِ ص فَلَوْ عَلِمَ الْمُسْلِمُونَ أَنّهُ وَهِمَ لَمْ يَقْبَلُوهُ وَ لَوْ عَلِمَ هُوَ أَنّهُ وَهِمَ لَرَفَضَهُ وَ رَجُلٍ ثَالِثٍ سَمِعَ مِنْ رَسُولِ اللّهِ ص شَيْئاً أَمَرَ بِهِ ثُمّ نَهَى عَنْهُ وَ هُوَ لَا يَعْلَمُ أَوْ سَمِعَهُ يَنْهَى عَنْ شَيْ‏ءٍ ثُمّ أَمَرَ بِهِ وَ هُوَ لَا يَعْلَمُ فَحَفِظَ مَنْسُوخَهُ وَ لَمْ يَحْفَظِ النّاسِخَ وَ لَوْ عَلِمَ أَنّهُ مَنْسُوخٌ لَرَفَضَهُ وَ لَوْ عَلِمَ الْمُسْلِمُونَ إِذْ سَمِعُوهُ مِنْهُ أَنّهُ مَنْسُوخٌ لَرَفَضُوهُ وَ آخَرَ رَابِعٍ لَمْ يَكْذِبْ عَلَى رَسُولِ اللّهِ ص مُبْغِضٍ لِلْكَذِبِ خَوْفاً مِنَ اللّهِ وَ تَعْظِيماً لِرَسُولِ اللّهِ ص لَمْ يَنْسَهُ بَلْ حَفِظَ مَا سَمِعَ عَلَى وَجْهِهِ فَجَاءَ بِهِ كَمَا سَمِعَ لَمْ يَزِدْ فِيهِ وَ لَمْ يَنْقُصْ مِنْهُ وَ عَلِمَ النّاسِخَ مِنَ الْمَنْسُوخِ فَعَمِلَ بِالنّاسِخِ وَ رَفَضَ الْمَنْسُوخَ فَإِنّ أَمْرَ النّبِيّ ص مِثْلُ الْقُرْآنِ نَاسِخٌ وَ مَنْسُوخٌ وَ خَاصّ‏ٌ وَ عَامّ‏ٌ وَ مُحْكَمٌ وَ مُتَشَابِهٌ قَدْ كَانَ يَكُونُ مِنْ رَسُولِ اللّهِ ص الْكَلَامُ لَهُ وَجْهَانِ كَلَامٌ عَامّ‏ٌ وَ كَلَامٌ خَاصّ‏ٌ مِثْلُ‏ الْقُرْآنِ وَ قَالَ اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ ما آتاكُمُ الرّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا فَيَشْتَبِهُ عَلَى مَنْ لَمْ يَعْرِفْ وَ لَمْ يَدْرِ مَا عَنَى اللّهُ بِهِ وَ رَسُولُهُ ص وَ لَيْسَ كُلّ أَصْحَابِ رَسُولِ اللّهِ ص كَانَ يَسْأَلُهُ عَنِ الشّيْ‏ءِ فَيَفْهَمُ وَ كَانَ مِنْهُمْ مَنْ يَسْأَلُهُ وَ لَا يَسْتَفْهِمُهُ حَتّى إِنْ كَانُوا لَيُحِبّونَ أَنْ يَجِي‏ءَ الْأَعْرَابِيّ وَ الطّارِئُ فَيَسْأَلَ رَسُولَ اللّهِ ص حَتّى يَسْمَعُوا وَ قَدْ كُنْتُ أَدْخُلُ عَلَى رَسُولِ اللّهِ ص كُلّ يَوْمٍ دَخْلَةً وَ كُلّ لَيْلَةٍ دَخْلَةً فَيُخَلّينِي فِيهَا أَدُورُ مَعَهُ حَيْثُ دَارَ وَ قَدْ عَلِمَ أَصْحَابُ رَسُولِ اللّهِ ص أَنّهُ لَمْ يَصْنَعْ ذَلِكَ بِأَحَدٍ مِنَ النّاسِ غَيْرِي فَرُبّمَا كَانَ فِي بَيْتِي يَأْتِينِي رَسُولُ اللّهِ ص أَكْثَرُ ذَلِكَ فِي بَيْتِي وَ كُنْتُ إِذَا دَخَلْتُ عَلَيْهِ بَعْضَ مَنَازِلِهِ أَخْلَانِي وَ أَقَامَ عَنّي نِسَاءَهُ فَلَا يَبْقَى عِنْدَهُ غَيْرِي وَ إِذَا أَتَانِي لِلْخَلْوَةِ مَعِي فِي مَنْزِلِي لَمْ تَقُمْ عَنّي فَاطِمَةُ وَ لَا أَحَدٌ مِنْ بَنِيّ وَ كُنْتُ إِذَا سَأَلْتُهُ أَجَابَنِي وَ إِذَا سَكَتّ عَنْهُ وَ فَنِيَتْ مَسَائِلِي ابْتَدَأَنِي فَمَا نَزَلَتْ عَلَى رَسُولِ اللّهِ ص آيَةٌ مِنَ الْقُرْآنِ إِلّا أَقْرَأَنِيهَا وَ أَمْلَاهَا عَلَيّ فَكَتَبْتُهَا بِخَطّي وَ عَلّمَنِي تَأْوِيلَهَا وَ تَفْسِيرَهَا وَ نَاسِخَهَا وَ مَنْسُوخَهَا وَ مُحْكَمَهَا وَ مُتَشَابِهَهَا وَ خَاصّهَا وَ عَامّهَا وَ دَعَا اللّهَ أَنْ يُعْطِيَنِي فَهْمَهَا وَ حِفْظَهَا فَمَا نَسِيتُ آيَةً مِنْ كِتَابِ اللّهِ وَ لَا عِلْماً أَمْلَاهُ عَلَيّ وَ كَتَبْتُهُ مُنْذُ دَعَا اللّهَ لِي بِمَا دَعَا وَ مَا تَرَكَ شَيْئاً عَلّمَهُ اللّهُ مِنْ حَلَالٍ وَ لَا حَرَامٍ وَ لَا أَمْرٍ وَ لَا نَهْيٍ كَانَ أَوْ يَكُونُ وَ لَا كِتَابٍ مُنْزَلٍ عَلَى أَحَدٍ قَبْلَهُ مِنْ طَاعَةٍ أَوْ مَعْصِيَةٍ إِلّا عَلّمَنِيهِ وَ حَفِظْتُهُ فَلَمْ أَنْسَ حَرْفاً وَاحِداً ثُمّ وَضَعَ يَدَهُ عَلَى صَدْرِي وَ دَعَا اللّهَ لِي أَنْ يَمْلَأَ قَلْبِي عِلْماً وَ فَهْماً وَ حُكْماً وَ نُوراً فَقُلْتُ يَا نَبِيّ اللّهِ بِأَبِي أَنْتَ وَ أُمّي مُنْذُ دَعَوْتَ اللّهَ لِي بِمَا دَعَوْتَ لَمْ أَنْسَ شَيْئاً وَ لَمْ يَفُتْنِي شَيْ‏ءٌ لَمْ أَكْتُبْهُ أَ فَتَتَخَوّفُ عَلَيّ النّسْيَانَ فِيمَا بَعْدُ فَقَالَ لَا لَسْتُ أَتَخَوّفُ عَلَيْكَ النّسْيَانَ وَ الْجَهْلَ
اصول كافى جلد 1 ص :80 رواية: 1
ترجمه :
سليم بن قيس گويد: به اميرالمؤمنين عليه السلام عرض كردم. من از سلمان و مقداد و ابى‏ذر چيزى از تفسير قرآن هم احاديثى از پيغمبر (ص) شنيده‏ام كه با آنچه در نزد مردم است مخالفست و باز از شما مى‏شنوم چيزى كه آنچه را شنيده‏ام تصديق مى‏كند، و در دست مردم مطالبى از تفسير قرآن و احاديث پيغمبر مى‏بينم كه شما با آنها مخالفيد و همه را باطل مى‏دانيد، آيا عقيده داريد مردم عمدا بر رسول خدا دروغ مى‏بندند و قرآن را به رأى خود تفسير مى‏كنند؟ سليم گويد: حضرت به من توجه كرد و فرمود، سؤالى كردى اكنون پاسخش را بفهم.
همانا نزد مردم حق و باطل و راست و دروغ و ناسخ و منسوخ و عام و خاص و محكم و متشابه و خاطره درست و نادرست همه و در زمان پيغمبر(ص) مردم بر حضرتش دروغ بستند تا آنكه ميان مردم بسخرانى ايستاد و فرمود: (((اى مردم همانا دروغ بندان بر من زياد شده‏اند هر كه عمدا بمن دروغ بندد بايد جاى نشستن خود را دوزخ داند.))) سپس بعد از او هم بر او دروغ بستند همانا حديث از چهار طريقى كه پنجمى ندارد بشما ميرسد.
اول شخص منافقى كه تظاهر بايمان مى‏كند و اسلام ساختگى دارد عمدا دروغ بستن به پيغمبر پروا ندارد و آن را گناه نمى‏شمارد، اگر مردم بدانند كه او منافق و دروغگوست از او نمى‏پذيرند و تصديقش نمى‏كنند ليكن مردم ميگويند اين شخص همدم پيغمبر بوده و او را ديده و از او شنيده است مردم از او اخذ كنند و از حالش آگهى ندارند در صورتى كه خداوند پيغمبرش را از حال منافقين خبر داده و ايشان را توصيف نموده و فرموده است (3 سوره 63) (((چون ايشان را بينى از ظاهرشان خوشت آيد و اگر سخن گويند بگفتارشان گوش دهى ))) منافقين پس از پيغمبر زنده ماندند و به رهبران گمراهى و كسانيكه با باطل و دروغ و تهمت مردم را بدوزخ خوانند پيوستند و آنها پستهاى حساسشان دادند و بر گردن مردمشان سوار كردند و بوسيله آنها دنيا را بدست آوردند زيرا مردم همراه زمامداران و دنبال مى‏روند مگر آنرا كه خدا نگهدارد اين بود يكى از چهار نفر.
دوم كسى كه چيزى از پيغمبر (ص) شنيده و آن را درست نفهميده و بغلط رفته ولى قصد دروغ نداشته آن حديث در دست او است. به آن معتقد است و عمل مى‏كند و بديگران مى‏رساند و مى‏گويد من اين را از رسول خدا (ص) شنيدم. اگر مسلمين بدانند كه او بغلط رفته نمى‏پذيرندش و اگر هم خودش بداند اشتباه كرده و آن را رها مى‏كند.
سوم شخصى كه چيزى از پيغمبر (ص) شنيده كه به آن امر مى‏فرمود سپس پيغمبر از آن نهى فرموده و او آگاه نگشته يا نهى چيزى را از پيغمبر شنيده و سپس آنحضرت به آن امر فرموده و او اطلاع نيافته پس او منسوخ را حفظ كرده و ناسخ را حفظ نكرده اگر او بداند منسوخست تركش كند و اگر مسلمين هنگاميكه از او مى‏شنوند بدانند منسوخ است تركش كنند.
چهارم شخصى كه بر پيغمبر دروغ نبسته و دروغ را از ترس خدا و احترام پيغمبر مبفوض دارد و حديث را هم فراموش نكرده بلكه آنچه شنيده چنانكه بوده حفظ كرده و همچنانكه شنيده نقل كرده، به آن نيفزوده و از آن كم نكرده و ناسخ را از منسوخ شناخته، بناسخ عمل كرده و منسوخ را رها كرده، زيرا امر پيغمبر (ص) هم مانند قرآن ناسخ و منسوخ (و خاص و عام) و محكم و متشابه دارد، گاهى رسول خدا (ص) به دو طريق سخن مى‏فرمود: سخنى عام و سخنى خاص مثل قرآن. و خداى عزوجل در كتابش فرموده (7 سوره 59) آنچه را پيغمبر برايتان آورده اخذ كنيد و از آنچه نهيتان كرده باز ايستيد، كسى كه مقصود خدا و رسولش را نفهمد و درك نكند و بر او مشتبه شود، اصحاب پيغمبر (ص) كه چيزى از او مى‏پرسيدند همگى كه نمى‏فهميدند، بعضى از آنها از پيغمبر مى‏پرسيدند ولى (بعلت شرم يا احترام يا بى‏قيدى) فهم جوئى نمى‏كردند و دوست داشتند كه بيابانى و رهگذرى بيايد و از پيغمبر بپرسد تا آنها بشنوند.
اما من هر روز يك نوبت و هر شب يك نوبت بر پيغمبر (ص) وارد مى‏شدم با من خلوت مى‏كرد و در هر موضوعى با او بودم (محرم رازش بودم و چيزى از من پوشيده نداشت) اصحاب پيغمبر (ص) مى‏دانند كه جز من با هيچكس چنين رفتار نمى‏كرد، بسا بود كه در خانه خودم بودم و پيغمبر (ص) نزدم مى‏آمد، و اين همنشينى در خانه من بيشتر واقع مى‏شد از خانه پيغمبر و چون در بعضى از منازل بر آنحضرت وارد مى‏شدم، زنان خود را بيرون مى‏كرد و تنها با من بود و چون براى خلوت به منزل من مى‏آمد فاطمه و هيچيك از پسرانم را بيرون نمى‏كرد، چون از او مى‏پرسيدم جواب مى‏داد و چون پرسشم تمام مى‏شد و خاموش مى‏شدم او شروع مى‏فرمود، هيچ آيه‏ئى از قرآن بر رسول خدا (ص) نازل نشد جز اينكه براى من خواند و املا فرمود و من بخط خود نوشتم و تأويل و تفسير و ناسخ و منسوخ و محكم و متشابه و خاص و عام آن را به من آموخت و از خدا خواست كه فهم و حفظ آن را بمن عطا فرمايد، و از زمانى كه آن دعا را در باره من كرد هيچ آيه‏ئى از قرآن و هيچ علمى را كه املا فرمود و من نوشتم فراموش نكردم و آنچه را كه خدا تعليمش فرمود از حلال و حرام و امر و نهى گذشته و آينده و نوشته‏اى كه بر هر پيغمبر پيش از او نازل شده بود از طاعت و معصيت به من تعليم فرمود و من حفظش كردم و حتى يك حرف آن را فراموش نكردم، سپس دستش را بر سنيه‏ام گذاشت و از خدا خواست دلم را از علم و فهم و حكم و نور پر كند، عرض كردم اى پيغمبر خدا پدر و مادرم قربانت از زمانى كه آن دعا را در باره من كردى چيزى را فراموش نكردم و آنچه را هم ننوشتم از يادم نرفت، آبا بيم فراموشى بر من دارى؟ فرمود! نه بر تو بيم فراموش و نادانى ندارم.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِي أَيّوبَ الْخَزّازِ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ مَا بَالُ أَقْوَامٍ يَرْوُونَ عَنْ فُلَانٍ وَ فُلَانٍ عَنْ رَسُولِ اللّهِ ص لَا يُتّهَمُونَ بِالْكَذِبِ فَيَجِي‏ءُ مِنْكُمْ خِلَافُهُ قَالَ إِنّ الْحَدِيثَ يُنْسَخُ كَمَا يُنْسَخُ الْقُرْآنُ
اصول كافى جلد 1 ص: 83 رواية: 2
ترجمه :
محمد بن مسلم گويد به حضرت صادق عليه السلام عرض كردم، چه مى‏شود مردمى را متهم به دروغ نيستند حديثى را بواسطه از رسول خدا (ص) روايت مى‏كنند ولى از شما خلافش به ما مى‏رسد؟ فرمود: حديث هم مانند قرآن نسخ مى‏شود.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع مَا بَالِي أَسْأَلُكَ عَنِ الْمَسْأَلَةِ فَتُجِيبُنِي فِيهَا بِالْجَوَابِ ثُمّ يَجِيئُكَ غَيْرِي فَتُجِيبُهُ فِيهَا بِجَوَابٍ آخَرَ فَقَالَ إِنّا نُجِيبُ النّاسَ عَلَى الزّيَادَةِ وَ النّقْصَانِ قَالَ قُلْتُ فَأَخْبِرْنِي عَنْ أَصْحَابِ رَسُولِ اللّهِ ص صَدَقُوا عَلَى مُحَمّدٍ ص أَمْ كَذَبُوا قَالَ بَلْ صَدَقُوا قَالَ قُلْتُ فَمَا بَالُهُمُ اخْتَلَفُوا فَقَالَ أَ مَا تَعْلَمُ أَنّ الرّجُلَ كَانَ يَأْتِي رَسُولَ اللّهِ ص فَيَسْأَلُهُ عَنِ الْمَسْأَلَةِ فَيُجِيبُهُ فِيهَا بِالْجَوَابِ ثُمّ يُجِيبُهُ بَعْدَ ذَلِكَ مَا يَنْسَخُ ذَلِكَ الْجَوَابَ فَنَسَخَتِ الْأَحَادِيثُ بَعْضُهَا بَعْضاً
كتاب كافى جلد 1 ص :84 رواية: 3
ترجمه :
ابن حازم گويد: چه مى‏شود كه من از شما مطلبى مى‏پرسم و شما جواب مرا مى‏گوييد و سپس ديگرى نزد شما مى‏آيد و به او جواب ديگرى مى‏فرمائيد! فرمود: ما مردم را به زياد و كم ( به اندازه عقلشان) جواب مى‏گوييم. عرض كردم، بفرماييد آيا اصحاب پيغمبر (ص) بر آن حضرت راست گفتند يا دروغ بستند! فرمود: راست گفتند. عرض كردم پس چرا اختلاف پيدا كردند؟ فرمود: مگر نمى‏دانى كه مردى خدمت پيغمبر (ص) مى‏آمد و از او مسأله‏اى مى‏پرسيد و آن حضرت جوابش مى‏فرمود و بعدها به او جوابى مى‏داد كه جواب اول را نسخ مى‏كرد پس بعضى از احاديث بعضى ديگر را نسخ كرده است.

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيّ بْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لِي يَا زِيَادُ مَا تَقُولُ لَوْ أَفْتَيْنَا رَجُلًا مِمّنْ يَتَوَلّانَا بِشَيْ‏ءٍ مِنَ التّقِيّةِ قَالَ قُلْتُ لَهُ أَنْتَ أَعْلَمُ جُعِلْتُ فِدَاكَ قَالَ إِنْ أَخَذَ بِهِ فَهُوَ خَيْرٌ لَهُ وَ أَعْظَمُ أَجْراً وَ فِي رِوَايَةٍ أُخْرَى إِنْ أَخَذَ بِهِ أُوجِرَ وَ إِنْ تَرَكَهُ وَ اللّهِ أَثِمَ‏
اصول كافى جلد 1 ص :84 رواية:4
ترجمه :
زياد گويد: امام باقر عليه السلام فرمود: اگر ما به يكى از دوستان خود فتوائى از روى تقيه دهيم چه مى‏گويى! عرض كردم؛ قربانت شما بهتر مى‏دانيد. فرمود: اگر همان را اخذ كند برايش بهتر و پاداشش بزرگتر است و در روايت ديگر است كه فرمود: اگر آن را أخذ كند پاداش يابد و اگر رها كند به خدا كه گناه كرده است.

5- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ مَسْأَلَةٍ فَأَجَابَنِي ثُمّ جَاءَهُ رَجُلٌ فَسَأَلَهُ عَنْهَا فَأَجَابَهُ بِخِلَافِ مَا أَجَابَنِي ثُمّ جَاءَ رَجُلٌ آخَرُ فَأَجَابَهُ بِخِلَافِ مَا أَجَابَنِي وَ أَجَابَ صَاحِبِي فَلَمّا خَرَجَ الرّجُلَانِ قُلْتُ يَا ابْنَ رَسُولِ اللّهِ رَجُلَانِ مِنْ أَهْلِ الْعِرَاقِ مِنْ شِيعَتِكُمْ قَدِمَا يَسْأَلَانِ فَأَجَبْتَ كُلّ وَاحِدٍ مِنْهُمَا بِغَيْرِ مَا أَجَبْتَ بِهِ صَاحِبَهُ فَقَالَ يَا زُرَارَةُ إِنّ هَذَا خَيْرٌ لَنَا وَ أَبْقَى لَنَا وَ لَكُمْ وَ لَوِ اجْتَمَعْتُمْ عَلَى أَمْرٍ وَاحِدٍ لَصَدّقَكُمُ النّاسُ عَلَيْنَا وَ لَكَانَ أَقَلّ لِبَقَائِنَا وَ بَقَائِكُمْ قَالَ ثُمّ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع شِيعَتُكُمْ لَوْ حَمَلْتُمُوهُمْ عَلَى الْأَسِنّةِ أَوْ عَلَى النّارِ لَمَضَوْا وَ هُمْ يَخْرُجُونَ مِنْ عِنْدِكُمْ مُخْتَلِفِينَ قَالَ فَأَجَابَنِي بِمِثْلِ جَوَابِ أَبِيهِ‏
اصول كافى جلد 1 صفحه: 85 رواية: 5
ترجمه :
زراره گويد: از امام باقر عليه السلام مطلبى پرسيدم و جوابم فرمود، سپس مردى آمد و همان مطلب را از او پرسيد و او برخلاف جواب منش گفت، سپس مرد ديگرى آمد و به او جوابى برخلاف هر دو جواب داد، چون آن دو مرد رفتند، عرض كردم پسر پيغمبر! دو مرد از اهل عراق و از شيعيان شما آمدند و سؤالى كردند و شما هريك را برخلاف ديگرى جواب داديد!! فرمود: اى زراره اين گونه رفتار براى ما بهتر و ما و شما را بيشتر باقى دارد و اگر اتفاق كلمه داشته باشيد، مردم متابعت شما را از ماه تصديق مى‏كنند (و اتحاد شما را عليه خود مى‏دانند) و زندگى ما و شما ناپايدار گردد.
زراره گويد سپس به امام صادق عليه السلام عرض كردم: شيعيان شما چنانند كه اگر آنها را به سوى سرنيزه و آتش برانيد مى‏روند با اين حال از شما جوابهاى مختلف مى‏شنوند.آن حضرت هم به مانند پدرش به من جواب داد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ نَصْرٍ الْخَثْعَمِيّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَنْ عَرَفَ أَنّا لَا نَقُولُ إِلّا حَقّاً فَلْيَكْتَفِ بِمَا يَعْلَمُ مِنّا فَإِنْ سَمِعَ مِنّا خِلَافَ مَا يَعْلَمُ فَلْيَعْلَمْ أَنّ ذَلِكَ دِفَاعٌ مِنّا عنْهُ‏
اصول كافى جلد 1 ص: 85 رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: كسى كه مى‏داند ما جز حق نگوئيم بايد همان علمش به ما او را بس باشد پس اگر از ما خلاف آنچه را كه مى‏داند (گفتارى به ظاهر ناحق) شنيد بايد بداند كه آن گفتار براى دفاع ماست از او.

7- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى وَ الْحَسَنِ بْنِ مَحْبُوبٍ جَمِيعاً عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُهُ عَنْ رَجُلٍ اخْتَلَفَ عَلَيْهِ رَجُلَانِ مِنْ أَهْلِ دِينِهِ فِي أَمْرٍ كِلَاهُمَا يَرْوِيهِ أَحَدُهُمَا يَأْمُرُ بِأَخْذِهِ وَ الْ‏آخَرُ يَنْهَاهُ عَنْهُ كَيْفَ يَصْنَعُ فَقَالَ يُرْجِئُهُ حَتّى يَلْقَى مَنْ يُخْبِرُهُ فَهُوَ فِي سَعَةٍ حَتّى يَلْقَاهُ وَ فِي رِوَايَةٍ أُخْرَى بِأَيّهِمَا أَخَذْتَ مِنْ بَابِ التّسْلِيمِ وَسِعَكَ‏
اصول كافى جلد 1 صفحه: 85 رواية: 7
ترجمه :
سماعه گويد از امام صادق عليه السلام پرسيدم: مرديست كه دو نفر از هم مذهبانش نسبت به مطلبى دو روايت مختلف برايش نقل مى‏كنند، يكى امرش مى‏كند و ديگرى نهيش مى‏نمايد، او چه كند! فرمود: تأخيرش اندازد تا آنكه را بواقع خبرش مى‏دهد (امام زمانش را) ملاقات كند، و تا زمان ملاقاتش خود مختاراست. و در روايت ديگر است، به هر كدام از آندو روايت كه با رضايت خاطر عمل كنيم تو را روا است.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ أَ رَأَيْتَكَ لَوْ حَدّثْتُكَ بِحَدِيثٍ الْعَامَ ثُمّ جِئْتَنِي مِنْ قَابِلٍ فَحَدّثْتُكَ بِخِلَافِهِ بِأَيّهِمَا كُنْتَ تَأْخُذُ قَالَ قُلْتُ كُنْتُ آخُذُ بِالْأَخِيرِ فَقَالَ لِي رَحِمَكَ اللّهُ
اصول كافى جلد 1 ص :85 رواية: 8
ترجمه :
راوى گويد: امام صادق عليه السلام به من فرمود: بگو بدانم. اگر من امسال حديثى به تو گويم و سال آينده كه نزد من آئى خلاف آنرا به تو گويم به كدام يك از دو حديث عمل مى‏كنى! عرض كردم؛ بدومى فرمود خدايت بيامرزد.

9- وَ عَنْهُ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرّارٍ عَنْ يُونُسَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنِ الْمُعَلّى بْنِ خُنَيْسٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِذَا جَاءَ حَدِيثٌ عَنْ أَوّلِكُمْ وَ حَدِيثٌ عَنْ آخِرِكُمْ بِأَيّهِمَا نَأْخُذُ فَقَالَ خُذُوا بِهِ حَتّى يَبْلُغَكُمْ عَنِ الْحَيّ فَإِنْ بَلَغَكُمْ عَنِ الْحَيّ فَخُذُوا بِقَوْلِهِ قَالَ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّا وَ اللّهِ لَا نُدْخِلُكُمْ إِلّا فِيمَا يَسَعُكُمْ وَ فِي حَدِيثٍ آخَرَ خُذُوا بِالْأَحْدَثِ
كتاب كافى جلد 1 ص :86 رواية: 9
ترجمه :
ابن خنيس گويد به امام صادق عليه السلام عرض كردم: اگر حديثى از امام سابق رسد و حديثى بر خلاف از امام لاحق به كداميك عمل كنيم! فرمود: به يكى از آندو (به حديث امام لاحق عمل كنيد ملاصدرا -) تا از امام زنده بيانى رسد و چون از امام زنده بيانى رسيد به آن عمل كنيد، سپس فرمود: به خدا ما شما را براهى در آريم كه در وسعت باشيد و در روايت ديگر است: به حديث تازه‏تر عمل كنيد.

10- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ عُمَرَ بْنِ حَنْظَلَةَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ رَجُلَيْنِ مِنْ أَصْحَابِنَا بَيْنَهُمَا مُنَازَعَةٌ فِي دَيْنٍ أَوْ مِيرَاثٍ فَتَحَاكَمَا إِلَى السّلْطَانِ وَ إِلَى الْقُضَاةِ أَ يَحِلّ ذَلِكَ قَالَ مَنْ تَحَاكَمَ إِلَيْهِمْ فِي حَقّ‏ٍ أَوْ بَاطِلٍ فَإِنّمَا تَحَاكَمَ إِلَى الطّاغُوتِ وَ مَا يَحْكُمُ لَهُ فَإِنّمَا يَأْخُذُ سُحْتاً وَ إِنْ كَانَ حَقّاً ثَابِتاً لِأَنّهُ أَخَذَهُ بِحُكْمِ الطّاغُوتِ وَ قَدْ أَمَرَ اللّهُ أَنْ يُكْفَرَ بِهِ قَالَ اللّهُ تَعَالَى يُرِيدُونَ أَنْ يَتَحاكَمُوا إِلَى الطّاغُوتِ وَ قَدْ أُمِرُوا أَنْ يَكْفُرُوا بِهِ قُلْتُ فَكَيْفَ يَصْنَعَانِ قَالَ يَنْظُرَانِ إِلَى مَنْ كَانَ مِنْكُمْ مِمّنْ قَدْ رَوَى حَدِيثَنَا وَ نَظَرَ فِي حَلَالِنَا وَ حَرَامِنَا وَ عَرَفَ أَحْكَامَنَا فَلْيَرْضَوْا بِهِ حَكَماً فَإِنّي قَدْ جَعَلْتُهُ عَلَيْكُمْ حَاكِماً فَإِذَا حَكَمَ بِحُكْمِنَا فَلَمْ يَقْبَلْهُ مِنْهُ فَإِنّمَا اسْتَخَفّ بِحُكْمِ اللّهِ وَ عَلَيْنَا رَدّ وَ الرّادّ عَلَيْنَا الرّادّ عَلَى اللّهِ وَ هُوَ عَلَى حَدّ الشّرْكِ بِاللّهِ قُلْتُ فَإِنْ كَانَ كُلّ رَجُلٍ اخْتَارَ رَجُلًا مِنْ أَصْحَابِنَا فَرَضِيَا أَنْ يَكُونَا النّاظِرَيْنِ فِي حَقّهِمَا وَ اخْتَلَفَا فِيمَا حَكَمَا وَ كِلَاهُمَا اخْتَلَفَا فِي حَدِيثِكُمْ قَالَ الْحُكْمُ مَا حَكَمَ بِهِ أَعْدَلُهُمَا وَ أَفْقَهُهُمَا وَ أَصْدَقُهُمَا فِي الْحَدِيثِ وَ أَوْرَعُهُمَا وَ لَا يَلْتَفِتْ إِلَى مَا يَحْكُمُ بِهِ الْ‏آخَرُ قَالَ قُلْتُ فَإِنّهُمَا عَدْلَانِ مَرْضِيّانِ عِنْدَ أَصْحَابِنَا لَا يُفَضّلُ وَاحِدٌ مِنْهُمَا عَلَى الْ‏آخَرِ قَالَ فَقَالَ يُنْظَرُ إِلَى مَا كَانَ مِنْ رِوَايَتِهِمْ عَنّا فِي ذَلِكَ الّذِي حَكَمَا بِهِ الْمُجْمَعُ عَلَيْهِ مِنْ أَصْحَابِكَ فَيُؤْخَذُ بِهِ مِنْ حُكْمِنَا وَ يُتْرَكُ الشّاذّ الّذِي لَيْسَ بِمَشْهُورٍ عِنْدَ أَصْحَابِكَ فَإِنّ الْمُجْمَعَ عَلَيْهِ لَا رَيْبَ فِيهِ وَ إِنّمَا الْأُمُورُ ثَلَاثَةٌ أَمْرٌ بَيّنٌ رُشْدُهُ فَيُتّبَعُ وَ أَمْرٌ بَيّنٌ غَيّهُ فَيُجْتَنَبُ وَ أَمْرٌ مُشْكِلٌ يُرَدّ عِلْمُهُ إِلَى اللّهِ وَ إِلَى رَسُولِهِ قَالَ رَسُولُ اللّهِ ص حَلَالٌ بَيّنٌ وَ حَرَامٌ بَيّنٌ وَ شُبُهَاتٌ بَيْنَ ذَلِكَ فَمَنْ تَرَكَ الشّبُهَاتِ نَجَا مِنَ الْمُحَرّمَاتِ وَ مَنْ أَخَذَ بِالشّبُهَاتِ ارْتَكَبَ الْمُحَرّمَاتِ وَ هَلَكَ مِنْ حَيْثُ لَا يَعْلَمُ قُلْتُ فَإِنْ كَانَ الْخَبَرَانِ عَنْكُمَا مَشْهُورَيْنِ قَدْ رَوَاهُمَا الثّقَاتُ عَنْكُمْ قَالَ يُنْظَرُ فَمَا وَافَقَ حُكْمُهُ حُكْمَ الْكِتَابِ وَ السّنّةِ وَ خَالَفَ الْعَامّةَ فَيُؤْخَذُ بِهِ وَ يُتْرَكُ مَا خَالَفَ حُكْمُهُ حُكْمَ الْكِتَابِ وَ السّنّةِ وَ وَافَقَ الْعَامّةَ قُلْتُ جُعِلْتُ فِدَاكَ أَ رَأَيْتَ إِنْ كَانَ الْفَقِيهَانِ عَرَفَا حُكْمَهُ مِنَ الْكِتَابِ وَ السّنّةِ وَ وَجَدْنَا أَحَدَ الْخَبَرَيْنِ مُوَافِقاً لِلْعَامّةِ وَ الْ‏آخَرَ مُخَالِفاً لَهُمْ بِأَيّ الْخَبَرَيْنِ يُؤْخَذُ قَالَ مَا خَالَفَ الْعَامّةَ فَفِيهِ الرّشَادُ فَقُلْتُ جُعِلْتُ فِدَاكَ فَإِنْ وَافَقَهُمَا الْخَبَرَانِ جَمِيعاً قَالَ يُنْظَرُ إِلَى مَا هُمْ إِلَيْهِ أَمْيَلُ حُكّامُهُمْ وَ قُضَاتُهُمْ فَيُتْرَكُ وَ يُؤْخَذُ بِالْ‏آخَرِ قُلْتُ فَإِنْ وَافَقَ حُكّامُهُمُ الْخَبَرَيْنِ جَمِيعاً قَالَ إِذَا كَانَ ذَلِكَ فَأَرْجِهْ حَتّى تَلْقَى إِمَامَكَ فَإِنّ الْوُقُوفَ عِنْدَ الشّبُهَاتِ خَيْرٌ مِنَ الِاقْتِحَامِ فِي الْهَلَكَاتِ‏
اصول كافى جلد 1 ص :86 رواية: 10
ترجمه :
عمر بن حنظله گويد: از امام صادق عليه السلام پرسيدم: دو نفر از خودمان راجع به وام يا ميراثى نزاع دارند و نزد سلطان و قاضيان وقت به محاكمه مى‏روند، اين عمل جايز است؟ فرمود: كسيكه در موضوعى حق يا باطل نزد آنها به محاكمه رود چنانستكه نزد طغيانگر به محاكمه رفته باشد و آنچه طغيانگر برايش حكم كند اگر چه حق مسلم او باشد چنان است كه مال حرامى را مى‏گيرد زيرا آنرا به حكم طغيانگر گرفته است در صورتى كه خدا امر فرموده است به او كافر باشند خداى تعالى فرمايد (23 سوره 60) مى‏خواهند به طغيانگر محاكمه برند در صورتى كه مأمور بودند به او كافر شوند. عرض كردم: پس چه كنند؟ فرمود: نظر كنند به شخصى از خود شما كه حديث ما را روايت كند و در حلال و حرام ما نظر افكند و احكام ما را بفهمد، به حكميت او راضى شوند همانا من او را حاكم شما قرار دادم، اگر طبق دستور ما حكم داد و يكى از آنها از او نپذيرفت همانا حكم خدا را سبك شمرده و ما را رد كرده است و آنكه ما را رد كند خدا را رد كرده و اين در مرز شرك به خدا است. گفتم: اگر هر كدام از آندو يكى از اصحابمان را (از شيعيان) انتخاب كرده، به نظرات او در حق خويش راضى شد و آندو در حكم اختلاف كردند و منشأ اختلافشان، اختلاف حديث شما بود، فرمود: حكم درست آنست كه عادلتر و فقيه‏تر و راستگوتر در حديث و پرهيزكارتر آنها صادر كند و به حكم آن ديگر اعتنا نشود. گفتم: اگر هر دو عادل و پسنديده نزد اصحاب باشند و هيچ يك بر ديگرى ترجيح نداشته باشد، چه كنند؟ فرمود: توجه شود به آنكه مدرك حكمش حديث مورد اتفاق نزد اصحاب باشد به آن حديث عمل شود و حديث ديگرى كه تنها و غير معروف نزد اصحاب است رها شود زيرا آنچه مورد اتفاق است ترديد ندارد و همانا امور بر سه قسم‏اند: 1- امرى كه درستى و هدايت آن روشن است و بايد پيروى شود. 2- امرى كه گمراهيش روشن است و بايد از آن پرهيز شود. 3- امرى كه مشكل و مشتبه است و بايد دريافت حقيقت او به خدا و رسولش ارجاع شود، پيغمبر (ص) فرموده است: حلالى است روشن و حرامى است روشن و در ميان آنها امورى است مشتبه (پوشيده و نامعلوم) كسى كه امور مشتبه را رها كند از محرمات نجات يابد و هر كه مشتبهات را اخذ كند مرتكب محرمات هم گردد و ندانسته هلاك شود. گفتم اگر هر دو حديث مشهور باشند و معتمدين از شما روايت كرده باشند؟ فرمود: بايد توجه شود، هر كدام مطابق قرآن و سنت و مخالف عامه باشد اخذ شود، و آنكه مخالف قرآن و سنت و موافق عامه باشد رها شود. گفتم: قربانت به من بفرمائيد اگر هر دو فقيه حكم را از قرآن و سنت بدست آورده باشند، ولى يكى از دو خبر را موافق عامه و ديگرى را مخالف عامه بيابيم، به كداميك أخذ شود؟ فرمود: آنكه مخالف عامه است حق است. گفتم فدايت شوم، اگر هر دو خبر موافق دو دسته از عامه باشد؟ فرمود: نظر شود به خبرى كه حاكمان و قاضيان ايشان بيشتر توجه دارند ترك شود و آن ديگر اخذ شود. گفتم: اگر حاكمان عامه به هر دو خبر با توافق نظر دهند؟ فرمود: چون چنين شد صبر كن تا امامت را ملاقات كنى، زيرا توقف در نزد شبهات از افتادن به مهلكه بهتر است.

back page fehrest page next page


جلد 1 - بخش 16

back page fehrest page next page

باب اخذ به قول پيغمبرص و شواهد قرآن

باب الاخذ بالسنة و شواهد الكتاب‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص إِنّ عَلَى كُلّ حَقّ‏ٍ حَقِيقَةً وَ عَلَى كُلّ صَوَابٍ نُوراً فَمَا وَافَقَ كِتَابَ اللّهِ فَخُذُوهُ وَ مَا خَالَفَ كِتَابَ اللّهِ فَدَعُوهُ‏
اصول كافى جلد 1 ص :88 رواية: 1
ترجمه :
1- رسول خدا (ص) فرمود: براى هر امر حقى و حقيقى موجود است (كه به سوى آن حق رهبرى مى‏كند) و بر سر هر امر درستى نورى موجود است، پس آنچه موافق قرآنست اخذ كنيد و آنچه مخالف قرآنست ترك نمائيد (زيرا قرآن نور است و حقيقت كه مردم را به حق و صواب دلالت كند)

2- مُحَمّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عَبْدِ اللّهِ بْنِ أَبِي يَعْفُورٍ قَالَ وَ حَدّثَنِي حُسَيْنُ بْنُ أَبِي الْعَلَاءِ أَنّهُ حَضَرَ ابْنَ أَبِي يَعْفُورٍ فِي هَذَا الْمَجْلِسِ قَالَ سَأَلْتُ أَبَإ؛ش‏ش‏ عَبْدِ اللّهِ ع عَنِ اخْتِلَافِ الْحَدِيثِ يَرْوِيهِ مَنْ نَثِقُ بِهِ وَ مِنْهُمْ مَنْ لَا نَثِقُ بِهِ قَالَ إِذَا وَرَدَ عَلَيْكُمْ حَدِيثٌ فَوَجَدْتُمْ لَهُ شَاهِداً مِنْ كِتَابِ اللّهِ أَوْ مِنْ قَوْلِ رَسُولِ اللّهِ ص وَ إِلّا فَالّذِي جَاءَكُمْ بِهِ أَوْلَى بِهِ‏
اصول كافى جلد 1 صفحه: 88 رواية: 2
ترجمه :
2- ابن ابى يعفور گويد از امام صادق عليه السلام پرسيدم درباره اختلاف حديث كه آنرا روايت كند كسى كه به او اعتماد داريم و كسى كه به او اعتماد نداريم (و در مضمون مختلف باشند) فرمود: چون حديثى به شما رسيد و از قرآن يا قول پيغمبر (ص) گواهى بر آن يافتيد اخذش كنيد و گرنه براى آورنده‏اش سزاوارتر است. (شما نپذيريد و به كسى كه نقل مى‏كند برگردانيد).

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ أَيّوبَ بْنِ الْحُرّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ كُلّ شَيْ‏ءٍ مَرْدُودٌ إِلَى الْكِتَابِ وَ السّنّةِ وَ كُلّ حَدِيثٍ لَا يُوَافِقُ كِتَابَ اللّهِ فَهُوَ زُخْرُفٌ‏
اصول كافى جلد 1 ص :89 رواية: 3
ترجمه :
3- امام صادق عليه السلام فرمود: هر موضوعى بايد به قرآن و سنت ارجاع شود و هر حديثى كه موافق قرآن نباشد دروغيست خوش‏نما.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ فَضّالٍ عَنْ عَلِيّ بْنِ عُقْبَةَ عَنْ أَيّوبَ بْنِ رَاشِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا لَمْ يُوَافِقْ مِنَ الْحَدِيثِ الْقُرْآنَ فَهُوَ زُخْرُفٌ‏
اصول كافى جلد 1 صفحه: 89 رواية: 4
ترجمه :
4- و فرمود: حديثى كه با قرآن موافقت نكند دروغيست خوش‏نما.

5- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ وَ غَيْرِهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ خَطَبَ النّبِيّ ص بِمِنًى فَقَالَ أَيّهَا النّاسُ مَا جَاءَكُمْ عَنّي يُوَافِقُ كِتَابَ اللّهِ فَأَنَا قُلْتُهُ وَ مَا جَاءَكُمْ يُخَالِفُ كِتَابَ اللّهِ فَلَمْ أَقُلْهُ‏
كتاب كافى جلد 1 ص :89 رواية: 5
ترجمه :
5- پيغمبر (ص) در منى سخنرانى كرده فرمود: اى مردم آنچه از جانب من به شما رسيد و موافق قرآن بود آنرا من گفته‏ام و آنچه به شما رسيد و مخالف قرآن بود من آنرا نگفته‏ام.

6- وَ بِهَذَا الْإِسْنَادِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَنْ خَالَفَ كِتَابَ اللّهِ وَ سُنّةَ مُحَمّدٍ ص فَقَدْ كَفَرَ
اصول كافى جلد 1 ص :89 رواية: 6
ترجمه :
6- امام صادق عليه السلام فرمود: كسيكه با قرآن و سنت محمد (ص) مخالفت كند كافر است.

توضيح: كلمه (((سنت))) در معانى بسيارى بكار ميرود مانند 1- طريقه موافق دين در مقابل بدعت 2- مستحب مقابل واجب 3- حديث و خبريكه از پيغمبر (ص) رسيده است 4- روش عملى پيغمبر (ص). و اينجا دو معنى اخير مناسب است .
7- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ رَفَعَهُ قَالَ قَالَ عَلِيّ بْنُ الْحُسَيْنِ ع إِنّ أَفْضَلَ الْأَعْمَالِ عِنْدَ اللّهِ مَا عُمِلَ بِالسّنّةِ وَ إِنْ قَلّ‏
اصول كافى جلد 1 ص :89 رواية: 7
ترجمه :
7- امام چهارم عليه السلام فرمود: شريفترين اعمال نزد خدا عمل به سنت است اگر چه كم باشد.

8- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ أَبِي سَعِيدٍ الْقَمّاطِ وَ صَالِحِ بْنِ سَعِيدٍ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي جَعْفَرٍ ع أَنّهُ سُئِلَ عَنْ مَسْأَلَةٍ فَأَجَابَ فِيهَا قَالَ فَقَالَ الرّجُلُ إِنّ الْفُقَهَاءَ لَا يَقُولُونَ هَذَا فَقَالَ يَا وَيْحَكَ وَ هَلْ رَأَيْتَ فَقِيهاً قَطّ إِنّ الْفَقِيهَ حَقّ الْفَقِيهِ الزّاهِدُ فِي الدّنْيَا الرّاغِبُ فِي الْ‏آخِرَةِ الْمُتَمَسّكُ بِسُنّةِ النّبِيّ ص
اصول كافى جلد 1 ص :89 رواية: 8
ترجمه :
8- ابان بن تغلب گويد: از امام باقر عليه السلام مسأله‏اى پرسيده شد و حضرت پاسخ فرمود، مرد سائل گفت: فقها چنين نگويند: فرمود: واى بر تو! تو هرگز فقيهى ديده‏اى؟! فقيه حقيقى، زاهد در دنيا، مشتاق آخرت، چنگ زننده به سنت پيغمبر (ص) است.

9- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ أَبِي إِسْمَاعِيلَ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَزْدِيّ عَنْ أَبِي عُثْمَانَ الْعَبْدِيّ عَنْ جَعْفَرٍ عَنْ آبَائِهِ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللّهِ ص لَا قَوْلَ إِلّا بِعَمَلٍ وَ لَا قَوْلَ وَ لَا عَمَلَ إِلّا بِنِيّةٍ وَ لَا قَوْلَ وَ لَا عَمَلَ وَ لَا نِيّةَ إِلّا بِإِصَابَةِ السّنّةِ
اصول كافى جلد 1 ص :90 رواية: 9
ترجمه :
9- رسول خدا (ص) فرمود: هيچ گفتارى جز با كردار ارزش ندارد و هيچ گفتار و كردارى جز با نيت ارزش ندارد هيچ گفتار و كردار و نيتى جز با موافقت سنت ارزش ندارد.

10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ مَا مِنْ أَحَدٍ إِلّا وَ لَهُ شِرّةٌ وَ فَتْرَةٌ فَمَنْ كَانَتْ فَتْرَتُهُ إِلَى سُنّةٍ فَقَدِ اهْتَدَى وَ مَنْ كَانَتْ فَتْرَتُهُ إِلَى بِدْعَةٍ فَقَدْ غَوَى
كتاب كافى جلد 1 ص :90 رواية: 10
ترجمه :
10- امام باقر عليه السلام فرمود: هر كسى را جوشش و آرامشيست، آنكه آرامشش به سوى سنت باشد رهبرى شده و و آنكه آرامشش بسوى بدعت باشد گمراه گشته.
شرح :
هر كسى براى اخذ دين درست و روش عملى خويش ابتدا در تكاپو و تلاش و جوشش است به هر درى سرى ميزند و از هر كسى چيزى مى‏شنود تا بالاخره روش ثابتى براى خود اخذ مى‏كند و دلش آرامش و سكون مى‏يابد، كسى كه نتيجه تلاش و جوشش اخذ سنت و روش پيغمبر باشد و در آنجا آرامش دل يابد هدايت يافته است و آن كه حاصل تكاپويش اتخاذ روش بدعت باشد گمراه است و ممكن است مراد به جوشش زمان جوانى و نشاط شباب و مراد به آرامش هنگام پيرى و فرتوتى باشد.
11- عَلِيّ بْنُ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ عَلِيّ بْنِ حَسّانَ وَ مُحَمّدُ بْنُ يَحْيَى‏ عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ كُلّ مَنْ تَعَدّى السّنّةَ رُدّ إِلَى‏السّنّةِ
كتاب كافى جلد 1 ص :90 رواية: 11
ترجمه :
امام باقر عليه السلام فرمود: هر كه از سنت تجاوز كند بايد به سنت برگردد.

12- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّوْفَلِيّ عَنِ السّكُونِيّ عَنْ أَبِي عَبْدِ اللّهِ عَنْ آبَائِهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع السّنّةُ سُنّتَانِ سُنّةٌ فِي فَرِيضَةٍ الْأَخْذُ بِهَا هُدًى وَ تَرْكُهَا ضَلَالَةٌ وَ سُنّةٌ فِي غَيْرِ فَرِيضَةٍ الْأَخْذُ بِهَا فَضِيلَةٌ وَ تَرْكُهَا إِلَى غَيْرِ خَطِيئَةٍ
اصول كافى جلد 1 صفحه: 90 رواية: 12
ترجمه :
اميرالمؤمنين عليه السلام فرمود: سنت دو گونه است: سنتى است در واجب كه عمل به آن هدايت و تركش گمراهى است، و سنتى است در غير واجب كه عمل به آن فضيلت است و ترك آن غير گناه.

توضيح: دو معنى اخيرى كه براى (((سنت))) در حديث ششم گفته شد در اينجا مناسب است زيرا كه سخن پيغمبر (ص) گاهى امر به عمل واجب است و گاهى امر به عمل مستحب و همچنين عمل خود آن حضرت گاهى انجام عمل واجبى است و گاهى انجام عمل مستحب.

تم كتاب فضل العلم و الحمدلله رب العالمين و صلى الله على محمد و آله الطاهرين
كتاب فضل علم به پايان رسيد و الحمدلله رب العالمين و صلى الله على محمد و آله الطاهرين.
back page fehrest page next page


جلد 1 - بخش 17

back page fehrest page next page
كتاب التوحيد
كتاب توحيد

*باب حادث بودن جهان و اثبات پديد آورنده آن*

باب حدوث العالم و اثبات المحدث‏

1- أَخْبَرَنَا أَبُو جَعْفَرٍ مُحَمّدُ بْنُ يَعْقُوبَ قَالَ حَدّثَنِي عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ إِبْرَاهِيمَ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ عَلِيّ بْنِ مَنْصُورٍ قَالَ قَالَ لِي هِشَامُ بْنُ الْحَكَمِ كَانَ بِمِصْرَ زِنْدِيقٌ تَبْلُغُهُ عَنْ أَبِي عَبْدِ اللّهِ ع أَشْيَاءُ فَخَرَجَ إِلَى الْمَدِينَةِ لِيُنَاظِرَهُ فَلَمْ يُصَادِفْهُ بِهَا وَ قِيلَ لَهُ إِنّهُ خَارِجٌ بِمَكّةَ فَخَرَجَ إِلَى مَكّةَ وَ نَحْنُ مَعَ أَبِي عَبْدِ اللّهِ فَصَادَفَنَا وَ نَحْنُ مَعَ أَبِي عَبْدِ اللّهِ ع فِي الطّوَافِ وَ كَانَ اسْمُهُ عَبْدَ الْمَلِكِ وَ كُنْيَتُهُ أَبُو عَبْدِ اللّهِ فَضَرَبَ كَتِفَهُ كَتِفَ أَبِي عَبْدِ اللّهِ ع فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع مَا اسْمُكَ فَقَالَ اسْمِي عَبْدُ الْمَلِكِ قَالَ فَمَا كُنْيَتُكَ قَالَ كُنْيَتِي أَبُو عَبْدِ اللّهِ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع فَمَنْ هَذَا الْمَلِكُ الّذِي أَنْتَ عَبْدُهُ أَ مِنْ مُلُوكِ الْأَرْضِ أَمْ مِنْ مُلُوكِ السّمَاءِ وَ أَخْبِرْنِي عَنِ ابْنِكَ عَبْدُ إِلَهِ السّمَاءِ أَمْ عَبْدُ إِلَهِ الْأَرْضِ قُلْ مَا شِئْتَ تُخْصَمُ قَالَ هِشَامُ بْنُ الْحَكَمِ فَقُلْتُ‏ لِلزّنْدِيقِ أَ مَا تَرُدّ عَلَيْهِ قَالَ فَقَبّحَ قَوْلِي فَقَالَ أَبُو عَبْدِ اللّهِ إِذَا فَرَغْتُ مِنَ الطّوَافِ فَأْتِنَا فَلَمّا فَرَغَ أَبُو عَبْدِ اللّهِ أَتَاهُ الزّنْدِيقُ فَقَعَدَ بَيْنَ يَدَيْ أَبِي عَبْدِ اللّهِ وَ نَحْنُ مُجْتَمِعُونَ عِنْدَهُ فَقَالَ أَبُو عَبْدِ اللّهِ ع لِلزّنْدِيقِ أَ تَعْلَمُ أَنّ لِلْأَرْضِ تَحْتاً وَ فَوْقاً قَالَ نَعَمْ قَالَ فَدَخَلْتَ تَحْتَهَا قَالَ لَا قَالَ فَمَا يُدْرِيكَ مَا تَحْتَهَا قَالَ لَا أَدْرِي إِلّا أَنّي أَظُنّ أَنْ لَيْسَ تَحْتَهَا شَيْ‏ءٌ فَقَالَ أَبُو عَبْدِ اللّهِ ع فَالظّنّ عَجْزٌ لِمَا لَا تَسْتَيْقِنُ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ أَ فَصَعِدْتَ السّمَاءَ قَالَ لَا قَالَ أَ فَتَدْرِي مَا فِيهَا قَالَ لَا قَالَ عَجَباً لَكَ لَمْ تَبْلُغِ الْمَشْرِقَ وَ لَمْ تَبْلُغِ الْمَغْرِبَ وَ لَمْ تَنْزِلِ الْأَرْضَ وَ لَمْ تَصْعَدِ السّمَاءَ وَ لَمْ تَجُزْ هُنَاكَ فَتَعْرِفَ مَا خَلْفَهُنّ وَ أَنْتَ جَاحِدٌ بِمَا فِيهِنّ وَ هَلْ يَجْحَدُ الْعَاقِلُ مَا لَا يَعْرِفُ قَالَ الزّنْدِيقُ مَا كَلّمَنِي بِهَذَا أَحَدٌ غَيْرُكَ فَقَالَ أَبُو عَبْدِ اللّهِ ع فَأَنْتَ مِنْ ذَلِكَ فِي شَكّ‏ٍ فَلَعَلّهُ هُوَ وَ لَعَلّهُ لَيْسَ هُوَ فَقَالَ الزّنْدِيقُ وَ لَعَلّ ذَلِكَ فَقَالَ أَبُو عَبْدِ اللّهِ ع أَيّهَا الرّجُلُ لَيْسَ لِمَنْ لَا يَعْلَمُ حُجّةٌ عَلَى مَنْ يَعْلَمُ وَ لَا حُجّةَ لِلْجَاهِلِ يَا أَخَا أَهْلِ مِصْرَ تَفْهَمُ عَنّي فَإِنّا لَا نَشُكّ فِي اللّهِ أَبَداً أَ مَا تَرَى الشّمْسَ وَ الْقَمَرَ وَ اللّيْلَ وَ النّهَارَ يَلِجَانِ فَلَا يَشْتَبِهَانِ وَ يَرْجِعَانِ قَدِ اضْطُرّا لَيْسَ لَهُمَا مَكَانٌ إِلّا مَكَانُهُمَا فَإِنْ كَانَا يَقْدِرَانِ عَلَى أَنْ يَذْهَبَا فَلِمَ يَرْجِعَانِ وَ إِنْ كَانَا غَيْرَ مُضْطَرّيْنِ فَلِمَ لَا يَصِيرُ اللّيْلُ نَهَاراً وَ النّهَارُ لَيْلًا اضْطُرّا وَ اللّهِ يَا أَخَا أَهْلِ مِصْرَ إِلَى دَوَامِهِمَا وَ الّذِي اضْطَرّهُمَا أَحْكَمُ مِنْهُمَا وَ أَكْبَرُ فَقَالَ الزّنْدِيقُ صَدَقْتَ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ ع يَا أَخَا أَهْلِ مِصْرَ إِنّ الّذِي تَذْهَبُونَ إِلَيْهِ وَ تَظُنّونَ أَنّهُ الدّهْرُ إِنْ كَانَ الدّهْرُ يَذْهَبُ بِهِمْ لِمَ لَا يَرُدّهُمْ وَ إِنْ كَانَ يَرُدّهُمْ لِمَ لَا يَذْهَبُ بِهِمُ الْقَوْمُ مُضْطَرّونَ يَا أَخَا أَهْلِ مِصْرَ لِمَ السّمَاءُ مَرْفُوعَةٌ وَ الْأَرْضُ مَوْضُوعَةٌ لِمَ لَا يَسْقُطُ السّمَاءُ عَلَى الْأَرْضِ لِمَ لَا تَنْحَدِرُ الْأَرْضُ فَوْقَ طِبَاقِهَا وَ لَا يَتَمَاسَكَانِ وَ لَا يَتَمَاسَكُ مَنْ عَلَيْهَا قَالَ الزّنْدِيقُ أَمْسَكَهُمَا اللّهُ رَبّهُمَا وَ سَيّدُهُمَا قَالَ فَ‏آمَنَ الزّنْدِيقُ عَلَى يَدَيْ أَبِي عَبْدِ اللّهِ ع فَقَالَ لَهُ حُمْرَانُ جُعِلْتُ فِدَاكَ إِنْ آمَنَتِ الزّنَادِقَةُ عَلَى يَدِكَ فَقَدْ آمَنَ الْكُفّارُ عَلَى يَدَيْ أَبِيكَ فَقَالَ الْمُؤْمِنُ الّذِي آمَنَ عَلَى يَدَيْ أَبِي عَبْدِ اللّهِ ع اجْعَلْنِي مِنْ تَلَامِذَتِكَ فَقَالَ أَبُو عَبْدِ اللّهِ يَا هِشَامَ بْنَ الْحَكَمِ خُذْهُ إِلَيْكَ وَ عَلّمْهُ فَعَلّمَهُ هِشَامٌ فَكَانَ مُعَلّمَ أَهْلِ الشّامِ وَ أَهْلِ مِصْرَ الْإِيمَانَ وَ حَسُنَتْ طَهَارَتُهُ حَتّى رَضِيَ بِهَا أَبُو عَبْدِ اللّهِ‏
اصول كافى جلد 1 صفحه: 91 رواية: 1
ترجمه :
هشام بن حكم گويد: در مصر زنديقى بود كه سخنانى از حضرت صادق عليه السلام باو رسيده بود بمدينه آمد تا با آنحضرت مباحثه كند در آنجا بحضرت برنخورد، باو گفتند به مكه رفته است، آنجا آمد، ما با حضرت صادق عليه السلام مشغول طواف بوديم كه بما رسيد: نامش عبدالملك و كينه‏اش ابو عبدالله بود، در حال طواف شانه‏اش را بشانه امام صادق عليه السلام زد، حضرت فرمود: نامت چيست؟ گفت نامم: عبدالملك، (بنده سلطان): فرمود: كينه‏ات چيست؟ گفت: كنيه ام ابوعبدالله (پدر بنده خدا) حضرت فرمود: اين ملكى كه تو بنده او هستى؟ از ملوك زمين است يا ملوك آسمان و نيز بمن بگو پسر تو بنده خداى آسمانست يا بنده خداى زمين، هر جوابى بدهى محكوم مى‏شوى (او خاموش ماند)، هشام گويد: بزنديق گفتم چرا جوابش را نمى‏گوئى؟ از سخن من بدش آمد، امام صادق(ع) فرمود: چون از طواف فارغ شدم نزد ما بيا زنديق پس از پايان طواف امام عليه‏السلام آمد و در مقابل آنحضرت نشست و ما هم گردش بوديم، امام بزنديق فرمود: قبول دارى كه زمين زير و زبرى دارد؟ گفت: آرى فرمود: زير زمين رفته‏اى؟ گفت: نه، فرمود: پس چه مى‏دانى كه زير زمين چيست؟ گفت: نمى‏دانم ولى گمان مى‏كنم زير زمين چيزى نيست! امام فرمود: گمان درماندگى است نسبت به چيزيكه به آن يقين نتوانى كرد. سپس فرمود: به آسمان بالا رفته‏اى؟ گفت: نه فرمود: ميدانى در آن چيست؟ گفت: نه فرمود: شگفتا از تو كه به مشرق رسيدى و نه به مغرب، نه به زمين فرو شدى و نه به آسمان بالا رفتى و نه از آن گذشتى تا بدانى پشت سر آسمانها چيست و با اينحال آنچه را در آنها است (نظم و تدبيرى كه دلالت بر صانع حكيمى دارد) منكر گشتى، مگر عاقل چيزى را كه نفهميده انكار مى‏كند؟!! زنديق گفت: تا حال كسى غير شما با من اينگونه سخن نگفته است امام فرمود: بنابراين تو در اين موضوع شك دارى كه شايد باشد و شايد نباشد! گفت شايد چنين باشد. امام فرمود: اى مرد كسى كه نمى‏داند بر آنكه مى‏داند برهانى ندارد، ندانى را حجتى نيست‏اى برادر اهل مصر از من بشنو و درياب ما هرگز درباره خدا شك نداريم، مگر خورشيد و ماه و شب و روز را نمى‏بينى كه بافق در آيند، مشتبه نشوند، بازگشت كنند ناچار و مجبورند مسيرى جز مسير خود ندارند، اگر قوه رفتن دارند؟ پس چرا بر مى‏گردند، و اگر مجبور و ناچار نيستند چرا شب روز نمى‏شود و روز شب نمى‏گردد؟ اى برادر اهل مصر بخدا آنها براى هميشه (به ادامه وضع خود ناچارند و آنكه ناچارشان كرده از آنها فرمانرواتر (محكمتر) و بزرگتر است، زنديق گفت: راست گفتى، سپس امام عليه‏السلام فرمود: اى برادر اهل مصر براستى آنچه را به او گرويده‏اند و گمان مى‏كنيد كه دهر است، اگر دهر مردم را ميبرد چرا آنها را بر نمى‏گرداند و اگر بر مى‏گرداند چرا نمى‏برد؟ اى برادر اهل مصر همه ناچارند، چرا آسمان افراشته و زمين نهاده شده چرا آسمان بر زمين نيفتد، چرا زمين بالاى طبقاتش سرازير نمى‏گردد و آسمان نمى‏چسبد و كسانيكه روى آن هستند بهم نمى‏چسبند و زنديق بدست امام عليه‏السلام ايمان آورد و گفت: خدا كه پروردگار و مولاى زمين و آسمانست آنها را نگه داشته، حمران (كه در مجلس حاضر بود) گفت: فدايت اگر زنادقه بدست تو مؤمن شوند، كفار هم بدست پدرت ايمان آوردند پس آن تازه مسلمان عرضكرد: مرا بشاگردى بپذير، امام عليه‏السلام بهشام فرمود: او را نزد خود بدار و تعليمش ده هشام كه معلم ايمان اهل شام و مصر بود او را تعليم داد تا پاك عقيده شد و امام صادق عليه‏السلام را پسند آمد و محتمل است كه ضمير كان راجع به مؤمن باشد.

شرح :
در سخنان پر مغز و طريقه استدلال امام صادق نكات و دقايق درخشانى بنظر ميرسد كه ما را ناچار كرد از روش اختصار تا حدى تجاوز كرده و يكى از هزار و مشتى از خروار آن نكاترا در اينجا ياد آور شويم بعلاوه بسيارى از اين نكات در اين كتاب ديده مى‏شود و ذكرش لااقل در يك مورد لازم بنظر مى‏رسد.
نكته اول امام عليه‏السلام از موضوع كوچك و دم دستى كه پرسيدن نام و كينه زنديق بود شروع فرمود بالاخره او را محكوم و بايمان و توحيد كشانيد و همچنين در حديث بعد كه با ابن ابى الموجاء در كنار خانه خدا مباحثه مى‏فرمايد از همان طواف مردم مسلمان كه بچشم مى‏خورد شروع مى‏كند سپس حالات نفسانى او را كه از همه چيز باو نزديكتر است گواه مى‏آورد و او را مجاب مى‏نمايد، در حديث چهارم كه بر مرد ديصانى احتجاج مى‏فرمايد، كودكى نزدش نشسته و با تخم مرغى بازى مى‏كند حضرت همان تخم مرغ را گرفته و با آن شروع مى‏فرمايد اينها دلالت دارد اولا بر مهارت و زبر دستى امام عليه‏السلام در طرز استدلال و ثانيا بر اينكه هر موجودى اگرچه بسيار كوچك و پيش‏پا افتاده باشد گواه وجود صانع حكيم است و ثانيا اينكه توحيد فطرى بشر است و اثبات آن بتعمق و تجسم نياز ندارد و هميشه راه پر پيچ و خم دور و تسلسل را نبايد پيمود اگر دختر 9 ساله و مردم ضعيف العقل بخدا شناسى مكلف شده‏اند از طاقشان خارج نيست و خداشناسى بهمان مقدار فهمشان كافى و مجزى است.
نكته دوم امام عليه‏السلام بدون آنكه خود وارد استدلال طولانى شود از زنديق سؤالات كوتاهى فرمود و او را طبق جواب خودش محكوم كرد و اين بهترين طريقه مباحثه و جدال با حسن است كه قرآن كريم بدان امر فرموده است.
نكته سوم از كفر تا توحيد سه منزل بسيار طولانى و دراز وجود دارد: انكار وجود خدا و بيزارى از خدا پرستان 2- شك داشتن در خدا باينكه شايد باشد و شايد نباشد 3- اقرار و ايمان بوجود خدا، اين زنديق چنانكه از شانه زدنش بامام پيداست در منزل اول يعنى منكر خدا و معاند خداپرستان بوده امام(ع) با چند جمله كوتاه و مختصر او را مجبور كرد كه از مرحله اول بمرحله دوم صعود كند و اين مسافت طولانى را در عرض چند دقيقه بپيمايد و سپس هم وارد سوم شود. و اين نكته نيز در حديث بعد جاريست.
نكته چهارم پس از آنكه زنديق را از مرحله انكار بسر منزل شك وارد ساخت خودش با كمال جرأت و شهامت فرمود، از من بشنو و بفهم ما هرگز در وجود خدا شك نداريم، نمى‏توانيم بگوئيم اين جمله تأثيرى در روح و مغز زنديق باقى گذاشت گويا امام باو فرمود: اى مگس عرصه سيمرغ نه جولانگه تو است، حالا كه آمدى خود را آماده كن حريف بسيارى قوى است هر تيرى در تركش دارى بكار انداز، خيال نكنى مباحثه با ما جنبه سخن بافى و مغالطه بازى و ظاهر سازى دارد ما به آنچه مى‏گوئيم عقيده قطعى و مسلم داريم.
نكته پنجم در عين اينكه امام عليه‏السلام از نظر استدلال زنديق را مى‏كوبد و خرد مى‏كند و سخنانش چون چكش آهنين مغز زنديق را متلاشى مى‏كند از نظر آداب اجتماعى استمالت و دلجوئى را فراموش نمى‏كند و 4 مرتبه او را (((بردار اهل مصر))) خطاب مى‏كند. ابدا سخن تند و زشتى باو نمى‏گويد، استناط بقيه نكات را بخواننده متظمن ميسپارم و ميگويم پدر و مادرم بفدايت اى حجت خدا، اى رهبر گرامى ما عقيده من به امامت شما تنها مدركش همين سخنان پر مغز و متين و محكم و مستدل شماست كه هر چه در جهان گوش دادم و مطالعه كردم مانندش را نيافتم، اكنون بطرز استدلال آنحضرت دقت نمائيد. چنانچه مجلسى ره مى‏فرمايد در اين حديث شريف از سه راه بر اثبات صانع استدلال شده است: 1 حركت منظم و رفت و برگشت كواكب و سيارات دلالت بر صانع با اراده و مختار آنها دارد زيرا اگر صانع با شعورى نداشته باشند حركات آنها يا به طبيعت خودشانست و يا به اراده و شعور خودشان و هر دو باطلست زيرا كه حركت طبيعى بيك طرف متوجه است و يك اقتضاء دارد مانند جسم سنگين كه هميشه به پائين ميل كند و جسم سبك مانند دود و بخار هميشه به بالا رود و هيچگاه بر عكس نشود و چون حركت سيارات آسمان دورى و رفتن و بر گشتن است پس طبيعى نيست و نيز به اراده خودشان هم نيست. زيرا شخص با اراده نشاط و كسالت دارد، تند و كند ميرود و گاهى هم مى‏ايستد در صورتيكه حركت سيارات بر يك نظم معين و دائمى است پس چاره نداريم جز اينكه بگوئيم آنها مجبورند و زير فرمان قدرتى با اراده و شعور اداره مى‏شوند.
2- موجودات جهان همه در تغيير و تبديلند مى‏آيند و مى‏روند، موجود و معدوم مى‏گردند جوان و پير مى‏شوند و مذهب دهريه كه همان طبيعيون باشند اينستكه فاعل و علت اين تغيرات همان طبيعت است و اين قول باطلست زيرا نسبت وجود و عدم و جوانى و پيرى بطبعيت امكانيه مساوى است و ترجيح يك طرف بلامرحج است، مثلا انسانى زنده مى‏شود و انسانى مى‏ميرد ما بدهرى مى‏گوئيم طبيعت كه بمذهب شما بى‏اراده و شعور است پس چرا آنرا زنده كرد و اين را مى‏رانيد، چرا برعكس نشد، جوابى ندارد جز اينكه در اينجا بشعور و اراده‏ئى اعتراف كند و آن خود اعتراف بخداست.
3- تمام موجودات جهان از زمين و آسمان و آنچه در آنها است با نظم و ترتيب و حكمت و طبق مصلحت و براى ادامه زندگى خلق شده است و در هيچ گوشه جهان بى‏نظمى و اختلال ديده نمى‏شود، هيچگاه آسمان بطرف زمين حركت نمى‏كند و زمين بطرف آسمان نمى‏رود، اين نظام متقن و محكم جهان جزبا تدبير و تسخير پروردگار زنده حكيم و قادر و قاهر ممكن نگردد.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ عَبْدِالرّحْمَنِ بْنِ مُحَمّدِ بْنِ أَبِي هَاشِمٍ عَنْ أَحْمَدَ بْنِ مُحَسّنٍ الْمِيثَمِيّ قَالَ كُنْتُ عِنْدَ أَبِي مَنْصُورٍ الْمُتَطَبّبِ فَقَالَ أَخْبَرَنِي رَجُلٌ مِنْ أَصْحَابِي قَالَ كُنْتُ أَنَا وَ ابْنُ أَبِي الْعَوْجَاءِ وَ عَبْدُ اللّهِ بْنُ الْمُقَفّعِ فِي الْمَسْجِدِ الْحَرَامِ فَقَالَ ابْنُ الْمُقَفّعِ تَرَوْنَ هَذَا الْخَلْقَ وَ أَوْمَأَ بِيَدِهِ إِلَى مَوْضِعِ الطّوَافِ مَا مِنْهُمْ أَحَدٌ أُوجِبُ لَهُ اسْمَ الْإِنْسَانِيّةِ إِلّا ذَلِكَ الشّيْخُ الْجَالِسُ يَعْنِي أَبَا عَبْدِ اللّهِ جَعْفَرَ بْنَ مُحَمّدٍ ع فَأَمّا الْبَاقُونَ فَرَعَاعٌ وَ بَهَائِمُ فَقَالَ لَهُ ابْنُ أَبِي الْعَوْجَاءِ وَ كَيْفَ أَوْجَبْتَ هَذَا الِاسْمَ لِهَذَا الشّيْخِ دُونَ هَؤُلَاءِ قَالَ لِأَنّي رَأَيْتُ عِنْدَهُ مَا لَمْ أَرَهُ عِنْدَهُمْ فَقَالَ لَهُ ابْنُ أَبِي الْعَوْجَاءِ لَا بُدّ مِنِ اخْتِبَارِ مَا قُلْتَ فِيهِ مِنْهُ قَالَ فَقَالَ لَهُ ابْنُ الْمُقَفّعِ لَا تَفْعَلْ فَإِنّي أَخَافُ أَنْ يُفْسِدَ عَلَيْكَ مَا فِي يَدِكَ فَقَالَ لَيْسَ ذَا رَأْيَكَ وَ لَكِنْ تَخَافُ أَنْ يَضْعُفَ رَأْيُكَ عِنْدِي فِي إِحْلَالِكَ إِيّاهُ الْمَحَلّ الّذِي وَصَفْتَ فَقَالَ ابْنُ الْمُقَفّعِ أَمّا إِذَا تَوَهّمْتَ عَلَيّ هَذَا فَقُمْ إِلَيْهِ وَ تَحَفّظْ مَا اسْتَطَعْتَ مِنَ الزّلَلِ وَ لَا تَثْنِي عِنَانَكَ إِلَى اسْتِرْسَالٍ فَيُسَلّمَكَ إِلَى عِقَالٍ وَ سِمْهُ مَا لَكَ أَوْ عَلَيْكَ قَالَ فَقَامَ ابْنُ أَبِي الْعَوْجَاءِ وَ بَقِيتُ أَنَا وَ ابْنُ الْمُقَفّعِ جَالِسَيْنِ فَلَمّا رَجَعَ إِلَيْنَا ابْنُ أَبِي الْعَوْجَاءِ قَالَ وَيْلَكَ يَا ابْنَ الْمُقَفّعِ مَا هَذَا بِبَشَرٍ وَ إِنْ كَانَ فِي الدّنْيَا رُوحَانِيّ‏ٌ يَتَجَسّدُ إِذَا شَاءَ ظَاهِراً وَ يَتَرَوّحُ إِذَا شَاءَ بَاطِناً فَهُوَ هَذَا فَقَالَ لَهُ وَ كَيْفَ ذَلِكَ قَالَ جَلَسْتُ إِلَيْهِ فَلَمّا لَمْ يَبْقَ عِنْدَهُ غَيْرِي ابْتَدَأَنِي فَقَالَ إِنْ يَكُنِ الْأَمْرُ عَلَى مَا يَقُولُ هَؤُلَاءِ وَ هُوَ عَلَى مَا يَقُولُونَ يَعْنِي أَهْلَ الطّوَافِ فَقَدْ سَلِمُوا وَ عَطِبْتُمْ وَ إِنْ يَكُنِ الْأَمْرُ عَلَى مَا تَقُولُونَ وَ لَيْسَ كَمَا تَقُولُونَ فَقَدِ اسْتَوَيْتُمْ وَ هُمْ فَقُلْتُ لَهُ يَرْحَمُكَ اللّهُ وَ أَيّ شَيْ‏ءٍ نَقُولُ وَ أَيّ شَيْ‏ءٍ يَقُولُونَ مَا قَوْلِي وَ قَوْلُهُمْ إِلّا وَاحِدٌ فَقَالَ وَ كَيْفَ يَكُونُ قَوْلُكَ وَ قَوْلُهُمْ وَاحِداً وَ هُمْ يَقُولُونَ إِنّ لَهُمْ مَعَاداً وَ ثَوَاباً وَ عِقَاباً وَ يَدِينُونَ بِأَنّ فِي السّمَاءِ إِلَهاً وَ أَنّهَا عُمْرَانٌ وَ أَنْتُمْ تَزْعُمُونَ أَنّ السّمَاءَ خَرَابٌ لَيْسَ فِيهَا أَحَدٌ قَالَ فَاغْتَنَمْتُهَا مِنْهُ فَقُلْتُ لَهُ مَا مَنَعَهُ إِنْ كَانَ الْأَمْرُ كَمَا يَقُولُونَ أَنْ يَظْهَرَ لِخَلْقِهِ وَ يَدْعُوَهُمْ إِلَى عِبَادَتِهِ حَتّى لَا يَخْتَلِفَ مِنْهُمُ اثْنَانِ وَ لِمَ احْتَجَبَ عَنْهُمْ وَ أَرْسَلَ إِلَيْهِمُ الرّسُلَ وَ لَوْ بَاشَرَهُمْ بِنَفْسِهِ كَانَ أَقْرَبَ إِلَى الْإِيمَانِ بِهِ فَقَالَ لِي وَيْلَكَ وَ كَيْفَ احْتَجَبَ عَنْكَ مَنْ أَرَاكَ قُدْرَتَهُ فِي نَفْسِكَ نُشُوءَكَ وَ لَمْ تَكُنْ وَ كِبَرَكَ بَعْدَ صِغَرِكَ وَ قُوّتَكَ بَعْدَ ضَعْفِكَ وَ ضَعْفَكَ بَعْدَ قُوّتِكَ وَ سُقْمَكَ بَعْدَ صِحّتِكَ وَ صِحّتَكَ بَعْدَ سُقْمِكَ وَ رِضَاكَ بَعْدَ غَضَبِكَ وَ غَضَبَكَ بَعْدَ رِضَاكَ وَ حُزْنَكَ بَعْدَ فَرَحِكَ وَ فَرَحَكَ بَعْدَ حُزْنِكَ وَ حُبّكَ بَعْدَ بُغْضِكَ وَ بُغْضَكَ بَعْدَ حُبّكَ وَ عَزْمَكَ بَعْدَ أَنَاتِكَ وَ أَنَاتَكَ بَعْدَ عَزْمِكَ وَ شَهْوَتَكَ بَعْدَ كَرَاهَتِكَ وَ كَرَاهَتَكَ بَعْدَ شَهْوَتِكَ وَ رَغْبَتَكَ بَعْدَ رَهْبَتِكَ وَ رَهْبَتَكَ بَعْدَ رَغْبَتِكَ وَ رَجَاءَكَ بَعْدَ يَأْسِكَ وَ يَأْسَكَ بَعْدَ رَجَائِكَ وَ خَاطِرَكَ بِمَا لَمْ يَكُنْ فِي وَهْمِكَ وَ عُزُوبَ مَا أَنْتَ مُعْتَقِدُهُ عَنْ ذِهْنِكَ وَ مَا زَالَ يُعَدّدُ عَلَيّ قُدْرَتَهُ الّتِي هِيَ فِي نَفْسِي الّتِي لَا أَدْفَعُهَا حَتّى ظَنَنْتُ أَنّهُ سَيَظْهَرُ فِيمَا بَيْنِي وَ بَيْنَهُ

*- عَنْهُ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ وَ زَادَ فِي حَدِيثِ ابْنِ أَبِي الْعَوْجَاءِ حِينَ سَأَلَهُ أَبُو عَبْدِ اللّهِ ع قَالَ عَادَ ابْنُ أَبِي الْعَوْجَاءِ فِي الْيَوْمِ الثّانِي إِلَى مَجْلِسِ أَبِي عَبْدِ اللّهِ ع فَجَلَسَ وَ هُوَ سَاكِتٌ لَا يَنْطِقُ فَقَالَ أَبُو عَبْدِ اللّهِ ع كَأَنّكَ جِئْتَ تُعِيدُ بَعْضَ مَا كُنّا فِيهِ فَقَالَ أَرَدْتُ ذَلِكَ يَا ابْنَ رَسُولِ اللّهِ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع مَا أَعْجَبَ هَذَا تُنْكِرُ اللّهَ وَ تَشْهَدُ أَنّي ابْنُ رَسُولِ اللّهِ فَقَالَ الْعَادَةُ تَحْمِلُنِي عَلَى ذَلِكَ فَقَالَ لَهُ الْعَالِمُ ع فَمَا يَمْنَعُكَ مِنَ الْكَلَامِ قَالَ إِجْلَالًا لَكَ وَ مَهَابَةً مَا يَنْطَلِقُ لِسَانِي بَيْنَ يَدَيْكَ فَإِنّي شَاهَدْتُ الْعُلَمَاءَ وَ نَاظَرْتُ الْمُتَكَلّمِينَ فَمَا تَدَاخَلَنِي هَيْبَةٌ قَطّ مِثْلُ مَا تَدَاخَلَنِي مِنْ هَيْبَتِكَ قَالَ يَكُونُ ذَلِكَ وَ لَكِنْ أَفْتَحُ عَلَيْكَ بِسُؤَالٍ وَ أَقْبَلَ عَلَيْهِ فَقَالَ لَهُ أَ مَصْنُوعٌ أَنْتَ أَوْ غَيْرُ مَصْنُوعٍ فَقَالَ عَبْدُ الْكَرِيمِ بْنُ أَبِي الْعَوْجَاءِ بَلْ أَنَا غَيْرُ مَصْنُوعٍ فَقَالَ لَهُ الْعَالِمُ ع فَصِفْ لِي لَوْ كُنْتَ مَصْنُوعاً كَيْفَ كُنْتَ تَكُونُ فَبَقِيَ عَبْدُ الْكَرِيمِ مَلِيّاً لَا يُحِيرُ جَوَاباً وَ وَلَعَ بِخَشَبَةٍ كَانَتْ بَيْنَ يَدَيْهِ وَ هُوَ يَقُولُ طَوِيلٌ عَرِيضٌ عَمِيقٌ قَصِيرٌ مُتَحَرّكٌ سَاكِنٌ كُلّ ذَلِكَ صِفَةُ خَلْقِهِ فَقَالَ لَهُ الْعَالِمُ فَإِنْ كُنْتَ لَمْ تَعْلَمْ صِفَةَ الصّنْعَةِ غَيْرَهَا فَاجْعَلْ نَفْسَكَ مَصْنُوعاً لِمَا تَجِدُ فِي نَفْسِكَ مِمّا يَحْدُثُ مِنْ هَذِهِ الْأُمُورِ فَقَالَ لَهُ عَبْدُ الْكَرِيمِ سَأَلْتَنِي عَنْ مَسْأَلَةٍ لَمْ يَسْأَلْنِي عَنْهَإ؛طط أَحَدٌ قَبْلَكَ وَ لَا يَسْأَلُنِي أَحَدٌ بَعْدَكَ عَنْ مِثْلِهَا فَقَالَ أَبُو عَبْدِ اللّهِ ع هَبْكَ عَلِمْتَ أَنّكَ لَمْ تُسْأَلْ فِيمَا مَضَى فَمَا عَلّمَكَ أَنّكَ لَا تُسْأَلُ فِيمَا بَعْدُ عَلَى أَنّكَ يَا عَبْدَ الْكَرِيمِ نَقَضْتَ قَوْلَكَ لِأَنّكَ تَزْعُمُ أَنّ الْأَشْيَاءَ مِنَ الْأَوّلِ سَوَاءٌ فَكَيْفَ قَدّمْتَ وَ أَخّرْتَ ثُمّ قَالَ يَا عَبْدَ الْكَرِيمِ أَزِيدُكَ وُضُوحاً أَ رَأَيْتَ لَوْ كَانَ مَعَكَ كِيسٌ فِيهِ جَوَاهِرُ فَقَالَ لَكَ قَائِلٌ هَلْ فِي الْكِيسِ دِينَارٌ فَنَفَيْتَ كَوْنَ الدّينَارِ فِي الْكِيسِ فَقَالَ لَكَ صِفْ لِيَ الدّينَارَ وَ كُنْتَ غَيْرَ عَالِمٍ بِصِفَتِهِ هَلْ كَانَ لَكَ أَنْ تَنْفِيَ كَوْنَ الدّينَارِ عَنِ الْكِيسِ وَ أَنْتَ لَا تَعْلَمُ قَالَ لَا فَقَالَ أَبُو عَبْدِ اللّهِ ع فَالْعَالَمُ أَكْبَرُ وَ أَطْوَلُ وَ أَعْرَضُ مِنَ الْكِيسِ فَلَعَلّ فِي الْعَالَمِ صَنْعَةً مِنْ حَيْثُ لَا تَعْلَمُ صِفَةَ الصّنْعَةِ مِنْ غَيْرِ الصّنْعَةِ فَانْقَطَعَ عَبْدُ الْكَرِيمِ وَ أَجَابَ إِلَى الْإِسْلَامِ بَعْضُ أَصْحَابِهِ وَ بَقِيَ مَعَهُ بَعْضٌ فَعَادَ فِي الْيَوْمِ الثّالِثِ فَقَالَ أَقْلِبُ السّؤَالَ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع سَلْ عَمّا شِئْتَ فَقَالَ مَا الدّلِيلُ عَلَى حَدَثِ الْأَجْسَامِ فَقَالَ إِنّي مَا وَجَدْتُ شَيْئاً صَغِيراً وَ لَا كَبِيراً إِلّا وَ إِذَا ضُمّ إِلَيْهِ مِثْلُهُ صَارَ أَكْبَرَ وَ فِي ذَلِكَ زَوَالٌ وَ انْتِقَالٌ عَنِ الْحَالَةِ الْأُولَى وَ لَوْ كَانَ قَدِيماً مَا زَالَ وَ لَا حَالَ لِأَنّ الّذِي يَزُولُ وَ يَحُولُ يَجُوزُ أَنْ يُوجَدَ وَ يُبْطَلَ فَيَكُونُ بِوُجُودِهِ بَعْدَ عَدَمِهِ دُخُولٌ فِي الْحَدَثِ وَ فِي كَوْنِهِ فِي الْأَزَلِ دُخُولُهُ فِي الْعَدَمِ وَ لَنْ تَجْتَمِعَ صِفَةُ الْأَزَلِ وَ الْعَدَمِ وَ الْحُدُوثِ وَ الْقِدَمِ فِي شَيْ‏ءٍ وَاحِدٍ فَقَالَ عَبْدُ الْكَرِيمِ هَبْكَ عَلِمْتَ فِي جَرْيِ الْحَالَتَيْنِ وَ الزّمَانَيْنِ عَلَى مَا ذَكَرْتَ وَ اسْتَدْلَلْتَ بِذَلِكَ عَلَى حُدُوثِهِا فَلَوْ بَقِيَتِ الْأَشْيَاءُ عَلَى صِغَرِهَا مِنْ أَيْنَ كَانَ لَكَ أَنْ تَسْتَدِلّ عَلَى حُدُوثِهِنّ فَقَالَ الْعَالِمُ ع إِنّمَا نَتَكَلّمُ عَلَى هَذَا الْعَالَمِ الْمَوْضُوعِ فَلَوْ رَفَعْنَاهُ وَ وَضَعْنَا عَالَماً آخَرَ كَانَ لَا شَيْ‏ءَ أَدَلّ عَلَى الْحَدَثِ مِنْ رَفْعِنَا إِيّاهُ وَ وَضْعِنَا غَيْرَهُ وَ لَكِنْ أُجِيبُكَ مِنْ حَيْثُ قَدّرْتَ أَنْ تُلْزِمَنَا فَنَقُولُ إِنّ الْأَشْيَاءَ لَوْ دَامَتْ عَلَى صِغَرِهَا لَكَانَ فِي الْوَهْمِ أَنّهُ مَتَى ضُمّ شَيْ‏ءٌ إِلَى مِثْلِهِ كَانَ أَكْبَرَ وَ فِي جَوَازِ التّغْيِيرِ عَلَيْهِ خُرُوجُهُ مِنَ الْقِدَمِ كَمَا أَنّ فِي تَغْيِيرِهِ دُخُولَهُ فِي الْحَدَثِ لَيْسَ لَكَ وَرَاءَهُ شَيْ‏ءٌ يَا عَبْدَ الْكَرِيمِ فَانْقَطَعَ وَ خُزِيَ فَلَمّا كَانَ مِنَ الْعَامِ الْقَابِلِ الْتَقَى مَعَهُ فِي الْحَرَمِ فَقَالَ لَهُ بَعْضُ شِيعَتِهِ إِنّ ابْنَ أَبِي الْعَوْجَاءِ قَدْ أَسْلَمَ فَقَالَ الْعَالِمُ ع هُوَ أَعْمَى مِنْ ذَلِكَ لَا يُسْلِمُ فَلَمّا بَصُرَ بِالْعَالِمِ قَالَ سَيّدِي وَ مَوْلَايَ فَقَالَ لَهُ الْعَالِمُ ع مَا جَاءَ بِكَ إِلَى هَذَا الْمَوْضِعِ فَقَالَ عَادَةُ الْجَسَدِ وَ سُنّةُ الْبَلَدِ وَ لِنَنْظُرَ مَا النّاسُ فِيهِ مِنَ الْجُنُونِ وَ الْحَلْقِ وَ رَمْيِ الْحِجَارَةِ فَقَالَ لَهُ الْعَالِمُ ع أَنْتَ بَعْدُ عَلَى عُتُوّكَ وَ ضَلَالِكَ يَا عَبْدَ الْكَرِيمِ فَذَهَبَ يَتَكَلّمُ فَقَالَ لَهُ ع لَا جِدَالَ فِي الْحَجّ وَ نَفَضَ رِدَاءَهُ مِنْ يَدِهِ وَ قَالَ إِنْ يَكُنِ الْأَمْرُ كَمَا تَقُولُ وَ لَيْسَ كَمَا تَقُولُ نَجَوْنَا وَ نَجَوْتَ وَ إِنْ يَكُنِ الْأَمْرُ كَمَا نَقُولُ وَ هُوَ كَمَا نَقُولُ نَجَوْنَا وَ هَلَكْتَ فَأَقْبَلَ عَبْدُ الْكَرِيمِ عَلَى مَنْ مَعَهُ فَقَالَ وَجَدْتُ فِي قَلْبِي حَزَازَةً فَرُدّونِي فَرَدّوهُ فَمَاتَ لَا رَحِمَهُ اللّهُ
اصول كافى جلد 1 صفحه:95 رواية: 2
ترجمه :
2- مردى گويد: من و ابن ابى‏العوجاء و ابن مقفع در مسجدالحرام بوديم، ابن مقفع با دست اشاره بمحل طواف كرد و گفت: اين مردمرا كه مى‏بينى كسى از ايشانرا شايسته نام انسانيت نمى‏دانيم مگر آن شيخ نشسته - مقصودش امام صادق عليه‏السلام بود اما ديگران ناكسانند و چهارپايان؛ ابن ابى‏العوجاء گفت: چگونه اين نام را تنها شايان اين شيخ دانى گفت: براى اينكه آنچه را نزد او ديدم از علم و كياست نزد آنها نيافتم ابن ابوالعوجاء گفت: لازمست گفته‏ات را درباره او بيازمايم، ابن مقفع گفت: اينكار مكن كه مى‏ترسم عقيده‏ات را فاسد كند: گفت: نظر تو اين نيست بلكه مى‏ترسى نظرت نسبت به مقام شامخى كه براى او توصيف كرديم نزد من سست شود، ابن مقفع گفت: چون چنين گمانى به من برى برخيز و نزد او برو و تا توانى خود را از لغزش نگهدار و مهار از دست مده كه تو را در بند كند و آنچه به سود يا زيان تو باشد كه بر او عرضه كنى علامت گذار يا آزمايش كن راوى گويد: ابن ابى‏العوجاء برخاست و من و ابن مقفع نشسته بوديم، چون ابن ابى‏العوجاء برگشت، گفت: واى بر تو پسر مقفع گفت: (كه مقام او را كوچك دانستى، به عقيده من) اين مرد از جنس بشر نيست بلكه اگر دنيا روحى باشد كه هرگاه خواهد با كالبد هويدا شود و هرگاه روحى ناپيدا گردد، اين مرد است!!، ابن مقفع گفت: چطور، گفت: نزد او نشستم چون ديگران رفتند و من تنها ماندم، بى‏پرسش من فرمود اگر حقيقت چنان باشد كه اينها مى‏گويند و همان طور هم هست (مقصودش مسلمين طواف كننده بود) آنها رستگارند و شما هلاكيد و اگر چنان باشد كه شما گوئيد در صورتى كه چنان نيست شما با آنها برابريد من گفتم: خدايت رحم كند مگر ما چه مى‏گوئيم و آنها چه مى‏گويند، گفته ما و آنها يكى است و فرمود: چگونه گفتار تو با آنها يكى است:؛ در صورتى كه آنها معتقدند كه معاد و پاداش و كيفرى دارند و معتقدند كه در آسمان معبودى است و آنجا (با وجود فرشتگان) آباد است و شما عقيده داريد آسمان خراب است و كسى در آن نيست، ابن ابى‏العوجاء گويد من اين سخن را از او غنيمت دانستم و گفتم: اگر مطلب چنان است كه اينها مى‏گويند (و خدائى هست) چه مانعى دارد كه بر مخلوقش آشكار شود و آنها را به پرستش خود خواند تا حتى دو نفر از مردم با هم اختلاف نكنند، چرا از آنها پنهان گشت و فرستاده‏گانش را بسوى ايشان گسيل داشت اگر خود بى‏واسطه اين كار را مى‏كرد، راه ايمان مردم به او نزديك‏تر مى‏شد، به من فرمود واى بر تو! چگونه پنهان گشته بر تو كسيكه قدرتش را در وجود خودت به تو ارائه داده است، پيدا شدنت بعد هيچ بودنت، بزرگساليت بعد كودكى، نيرومنديت بعد ناتوانى و ناتوانيت پس از نيرومندى، بيماريت بعد تندرستى و تندرستيت پس از بيمارى، خرسنديت بعد از خشم و خشمت بعد از خرسندى، و اندوهت بعد از شادى و شاديت پس از اندوه دوستيت بعد دشمنى و دشمنيت پس از دوستى تصميت بعد درنگت و درنگت پس از تصميم خواهشت بعد از نخواستن و نخواستنت پس از خواهش، تمايلت بعد هراست و هراست پس از تمايل. اميدت بعد از نوميدى و نوميديت پس از اميد، بخاطر آمدنت آنچه در ذهنت نبود و ناپيدا گشتن آنچه مى‏دانى از ذهنت، به همين نحو پشت سر هم قدرت خدا را كه در وجودم بود و نمى‏توانستم انكار كنم برايم مى‏شمرد كه معتقد شدم بزودى در اين مبارزه بر من غالب خواهد شد.
شرح :
از اين احتجاج پيداست كه ابن ابى‏العوجاء دهرى بوده و بخدا و معاد اعتقاد نداشته است امام عليه‏السلام در مرحله اول او را از انكار بشك و ترديد وارد ساخت فرمود، اگر خدا و معاد و پاداش و كيفرى باشد مسلمين از عذاب و دوزخ نجات يافته و شما گرفتاريد و اگر پاداش و كيفرى نباشد مسلمين زيانى نبرده و با شما برابرند زيرا كه هر دو زندگى كرديد و نابود شديد سپس براى اثبات وجود صانع و ظهور و آشكارى و آثار قدرتش را در وجود شخص ابن ابى‏العوجاء كه از همه چيز باو نزديكتر است گواه ميگيرد باين بيان كه پيدا عارض مى‏شود خود انسان ميداند كه از اختيار او خارجست و خود او علت اين حوادث و آثار نيست و علت ديگرى جز اراده و مشيت قادرى حى و مدرك ندارد پس چگونه پنهانست كسى كه آثار قدرتش ساعت بساعت در جان انسان هويدا و روشن است.
راوى گويد روز ديگر ابن ابى‏العوجاء برگشت و در مجلس امام صادق عليه‏السلام خاموش نشست و دم نمى‏زد، امام فرمود: گويا آمده‏اى كه بعضى از مطالبى را كه در ميان داشتيم تعقيب كنى؟ گفت: همين را خواستم اى پسر پيغمبر! امام باو فرمود تعجب است از اينكه تو خدا را منكرى و باينكه من پسر رسول خدايم گواهى دهى!! گفت عادت مرا باين جمله وادار مى‏كند؟ امام فرمود: پس چرا سخن نگويى؟ عرض كرد: از جلال و هيبت شما است كه در برابرتان زبانم به سخن نيايد من دانشمندان را ديده و با متكلمين مباحثه كرده‏ام ولى مانند هيبتى كه از شما به من دست دهد هرگز به من روى نداده است فرمود: چنين باشد ولى من در پرسش به رويت باز مى‏كنم سپس به او توجه كرد و فرمود: تو مصنوعى يا غير مصنوع (ساخته شده‏اى يا نساخته و خود رو پيدا شده‏اى) عبدالكريم بن ابى العوجاء گفت ساخته نشده‏ام، امام فرمود: براى من بيان كن كه اگر ساخته شده بودى چگونه مى‏بودى؟ عبدالكريم مدتى دراز سر به گريبان شده پاسخ نمى‏داد و به چوبى كه در مقابلش بود ور ميرفت و ميگفت: دراز، پهن؛ گود، كوتاه، متحرك، ساكن همه اينها صفت مخلوق است، امام فرمود اگر براى مصنوع صفتى جز اينها ندانى بايد خودت را هم مصنوع بدانى زيرا در خود از اين امور حادث شده مى‏يابى. عبدالكريم گفت: از من چيزى پرسيدى كه هيچ كس پيش از تو نپرسيده و كسى بعد از تو هم نخواهد پرسيد، امام فرمود فرضا در گذشته از تو نپرسيده‏اند از كجا مى‏دانى كه در آينده نمى‏پرسند علاوه بر اين كه با اين سخن گفتار خود را نقض كردى زيرا تو معتقدى كه همه چيز از روز اول مساوى و برابر است پس چگونه چيزى را مقدم و چيزى را مأخر مى‏دارى؟ (يعنى تو كه منكر صانه هستى نسبت وجود و عدم را به اشياء و حوادث برابر مى‏دانى و تقدم و تأخرى قائل نيستى پس چگونه در كلامت گذشته و آينده آوردى) اى عبدالكريم؟ توضيح بيشترى برايت دهم: بگو بدانم اگر تو كيسه جواهرى داشته باشى و كسى به تو گويد در اين اشرفى هست و تو بگوئى نيست، او به تو بگويد اشرفى را براى من تعريف كن و تو اوصاف آن را ندانى، آيا تو مى‏توانى ندانسته بگوئى اشرفى در كيسه نيست؟ گفت: نه امام فرمود، جهان هستى كه درازا و پهنايش از كسيه جواهر بزرگتر است شايد در اين جهان مصنوعى باشد زيرا تو صفت مصنوع را از غير مصنوع تشخيص نمى‏دهى، عبدالكريم درماند ولى بعضى از رفقايش اسلام آورند و بعضى هم با او به كفر باقى ماندند.
روز سوم برگشت و گفت مى‏خواهم كه من پرسش كنم، امام فرمود: هرچه خواهى برايت عرض كرد: دليل بر حدوث اجسام چيست (ظاهرا مقصودش همان بحث مشهود حدوث و قدم ماده است كه مجادلات دامنه دار و طولانى بين دانشمندان طبيعى و اسلامى به وجود آورده است)؟ فرمود: من هيچ چيز كوچك و بزرگ را نمى‏بينم مگر اينكه چون چيزى مانندش به آن ضميمه شود بزرگتر شود، همين است نابود شدن (چيز كوچك) و انتقال از حالت اول (كه كوچك بود به حالت دوم كه بزرگ گشت و همين است معنى حدوث) و اگر قديم بودى نابود و متغير نگشتى زيرا آنچه نابود و متغير شود رواست كه پيدا شود و از ميان برود پس با بود شدنش بعد از نابودى داخل، در حدوث شود و با بودنش در ازل داخل در عدم گردد (اگر آن چيز كوچك را ازلى فرض كنيم اكنون معدوم است زيرا اكنون به جاى او چيز بزرگ وجود دارد) و صفت و ازل و عدم و حدوث و قدم در يك چيز جمع نشود نكته عبدالكريم گفت: فرض در صورت جريان حالت كوچكى و بزرگى و زمان صابق و لاحق مطلب چنان باشد كه فرمودى و بر حدوث اجسام استدلال نمودى ولى اگر چيزها همگى بكوچكى خود باقى ماند از چه راه بر حدوث آنها استدلال مى‏كنيد؟ اما فرمود: بحث ما روى همين جهان موجود است اگر اين جهان موجود را بر داريم و جهان ديگرى به جاى آن گذاريم هيچ چيز از اين جهان نابود شده و همين نابود شدن و به وجود آمدن ديگرى دلالتش بر حدوث بيشتر نيست ولى باز هم من از همين راه كه فرض كردى بر ما احتجاج كنى جوابت گويم ما مى‏گوئيم اگر همه چيز پيوسته به حال اين كوچكى باقى ماند در عالم فرض جايز و صحيح است كه اگر بهر چيز كوچكى چيزى مانندش را ضميمه كنيم بزرگتر گردد و جايز بودن اين تغيير آن را از قدم خارج كند و حدوث داخل نمايد، اى عبدالكريم ديگر سخنى ندارى، عبدالكريم در ماند و رسوا گشت (حاصل استدلال امام عليه‏السلام را منطقيين براى مثال شكل اول از اشكال اربعه به اين صورت بيان مى‏كنند (((العالم متغير و كل متغير حادث. فالعالم حادث ))) و براى اثبات صغرى و كبرى اين قضيه مفصل استدلال مى‏كند ولى به عقيده ما بيان امام عليه‏السلام و بسيار روشن و واضح و دور از اصطلاحات گنگ و مبهم ايشان مى‏باشد).
چون سال آينده شد امام عليه‏السلام در حرم مكه باو برخورد يكى از شيعيان به حضرت عرض كرد: ابن ابى‏العوجاء مسلمان شده؟ فرمود او نسبت به اسلام كور دل است، مسلمان نشود چون ابن ابى‏العوجاء چشمش به امام افتاد: گفت: اى آقا و مولاى من!! امام فرمود: براى چه اينجا آمدى؟ گفت: براى عادت تن و سنت ميهن و براى اينكه ديوانگى و سر تراشى و سنگ پرانى مردم را ببينم امام فرمود اى عبدالكريم تو هنوز بر سركشى و گمراهيت پا بر جائى؟ عبدالكريم رفت سخنى گويد كه امام عليه‏السلام فرمود: در حج مجادله روا نيست و عبايش را تكان داد و فرمود: اگر حقيقت چنان باشد كه تو گوئى در صورتى كه چنان نيست ما و تو رستگاريم اگر حقيقت چنان باشد كه ما گوئيم و چنان هم هست ما رستگاريم و تو هلاك، عبدالكريم رو به اطرافيان خود كرد و گفت در دلم دردى احساس مى‏كنم مرا بر گردانيد، چون او را برگشت دادند جان سپرد خدايش نيامرزد.

3- حَدّثَنِي مُحَمّدُ بْنُ جَعْفَرٍ الْأَسَدِيّ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ الْبَرْمَكِيّ الرّازِيّ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ بْنِ بُرْدٍ الدّينَوَرِيّ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ مُحَمّدِ بْنِ عَبْدِ اللّهِ الْخُرَاسَانِيّ خَادِمِ الرّضَا ع قَالَ دَخَلَ رَجُلٌ مِنَ الزّنَادِقَةِ عَلَى أَبِي الْحَسَنِ ع وَ عِنْدَهُ جَمَاعَةٌ فَقَالَ أَبُو الْحَسَنِ ع أَيّهَا الرّجُلُ أَ رَأَيْتَ إِنْ كَانَ الْقَوْلُ قَوْلَكُمْ وَ لَيْسَ هُوَ كَمَا تَقُولُونَ أَ لَسْنَا وَ إِيّاكُمْ شَرَعاً سَوَاءً لَا يَضُرّنَا مَا صَلّيْنَا وَ صُمْنَا وَ زَكّيْنَا وَ أَقْرَرْنَا فَسَكَتَ الرّجُلُ ثُمّ قَالَ أَبُو الْحَسَنِ ع وَ إِنْ كَانَ الْقَوْلُ قَوْلَنَا وَ هُوَ قَوْلُنَا أَ لَسْتُمْ قَدْ هَلَكْتُمْ وَ نَجَوْنَا فَقَالَ رَحِمَكَ اللّهُ أَوْجِدْنِي كَيْفَ هُوَ وَ أَيْنَ هُوَ فَقَالَ وَيْلَكَ إِنّ الّذِي ذَهَبْتَ إِلَيْهِ غَلَطٌ هُوَ أَيّنَ الْأَيْنَ بِلَا أَيْنٍ وَ كَيّفَ الْكَيْفَ بِلَا كَيْفٍ فَلَا يُعْرَفُ بِالْكَيْفُوفِيّةِ وَ لَا بِأَيْنُونِيّةٍ وَ لَا يُدْرَكُ بِحَاسّةٍ وَ لَا يُقَاسُ بِشَيْ‏ءٍ فَقَالَ الرّجُلُ فَإِذاً إِنّهُ لَا شَيْ‏ءَ إِذَا لَمْ يُدْرَكْ بِحَاسّةٍ مِنَ الْحَوَاسّ فَقَالَ أَبُو الْحَسَنِ ع وَيْلَكَ لَمّا عَجَزَتْ حَوَاسّكَ عَنْ إِدْرَاكِهِ أَنْكَرْتَ رُبُوبِيّتَهُ وَ نَحْنُ إِذَا عَجَزَتْ حَوَاسّنَا عَنْ إِدْرَاكِهِ أَيْقَنّا أَنّهُ رَبّنَا بِخِلَافِ شَيْ‏ءٍ مِنَ الْأَشْيَاءِ قَالَ الرّجُلُ فَأَخْبِرْنِي مَتَى كَانَ قَالَ أَبُو الْحَسَنِ ع أَخْبِرْنِي مَتَى لَمْ يَكُنْ فَأُخْبِرَكَ مَتَى كَانَ قَالَ الرّجُلُ فَمَا الدّلِيلُ عَلَيْهِ فَقَالَ أَبُو الْحَسَنِ ع إِنّي لَمّا نَظَرْتُ إِلَى جَسَدِي وَ لَمْ يُمْكِنّي فِيهِ زِيَادَةٌ وَ لَا نُقْصَانٌ فِي الْعَرْضِ وَ الطّولِ وَ دَفْعِ الْمَكَارِهِ عَنْهُ وَ جَرّ الْمَنْفَعَةِ إِلَيْهِ عَلِمْتُ أَنّ لِهَذَا الْبُنْيَانِ بَانِياً فَأَقْرَرْتُ بِهِ مَعَ مَا أَرَى مِنْ دَوَرَانِ الْفَلَكِ بِقُدْرَتِهِ وَ إِنْشَاءِ السّحَابِ وَ تَصْرِيفِ الرّيَاحَ وَ مَجْرَى الشّمْسِ وَ الْقَمَرِ وَ النّجُومِ وَ غَيْرِ ذَلِكَ مِنَ الْ‏آيَاتِ الْعَجِيبَاتِ الْمُبَيّنَاتِ عَلِمْتُ أَنّ لِهَذَا مُقَدّراً وَ مُنْشِئاً
اصول كافى جلد 1 صفحه: 101 رواية: 3
ترجمه :
3- خادم حضرت رضا عليه‏السلام گويد: مردى از زادقه خدمت امام آمد وقتى كه جمعى حضورش بودند امام عليه‏السلام فرمود: به من بگو اگر قول حق گفته شما باشد با اينكه چنان نيست مگر نه اين است كه ما و شما همانند و برابريم، آنچه نماز گزارديم و روزه گرفتيم و زكواة داديم و ايمان آورديم كه به ما زيانى نداد، آن مرد خاموش بود، سپس امام عليه‏السلام فرمود: و اگر قول حق گفته ما باشد. با آنكه گفته ماست مگر نه اين است كه شما هلاك شديد و ما نجات يافتيم، گفت خدايت رحمت كند، به من بفهمان كه خدا چگونه و در كجاست، فرمود: واى بر تو اى راه كه رفته‏اى غلط است، او مكان را مكان قرار داد بدون اينكه براى او مكانى باشد و چگونگى را چگونگى قرار داد بدون اينكه براى خود او چگونگى باشد ( آن زمان كه خدا بود هيچ چيز ديگر نبود كلمه آن زمان هم از باب ضيق تعبير و تنگى قافيه است نه جسمى بود و نه روحى نه مكانى نه كمى و كيفى و نه زمينى و نه آسمانى خودش بود و خودش و سپس به تدريج همه چيز را آفريد و او هم كه جسم و ماهيت نيست تا در مكانى باشد و مركب نيست تا چگونگى داشته باشد) پس خدا به چگونگى و مكان گرفتن شناخته نشود و به هيچ حسى درك نشود و با چيزى سنجيده نگردد.
آن مرد گفت: هر صورتى كه او به هيچ حسى ادراك نشود پس چيزى نيست، امام عليه‏السلام فرمود، واى بر تو كه چون حواست از ادراك او عاجز گشت منكر ربوبيتش شدى ولى ما چون حواسمان از اداركش عاجز گشت يقين كرديم او پروردگار ماست كه بر خلاف همه چيزهاست (ما دانستيم كه تنها جسم و ماده است كه به حس درك شود و آنچه كه به حس درك شود ممنوع و حادث و محتاج است و خالق و صانع اشياء محالست كه مصنوع و حادث باشد ولى تو چون به اين حقيقت پى نبردى در نقطه مقابل ما ايستادى).
آنمرد گفت: به من بگو خدا از چه زمانى بوده است، اما فرمود: تو به من بگو چه زمانى بوده كه او نبوده تا بگويم از چه زمانى بوده است. آنمرد گفت: دليل بر وجود او چيست امام فرمود: من چون تن خود را نگريستم كه نتوانم در طول و عرض آن زياد و كم كنم و زيان و بدى‏هارا از او دور و خوبيها را به او برسانم يقين كردم اين ساختمان رإ؛ع‏ع‏ سازنده‏اى است و به وجودش اعتراف كردم علاوه بر اين كه مى‏بينيم گردش فلك به قدرت اوست و پيدايش ابر و گردش بادها و جريان خورشيد و ماه و ستارگان و نشانه‏هاى شگرفت و آشكار ديگر را كه ديدم دانستم كه اين دستگاه را مهندس و مخترعى است. ( در حديث 277 توضيح بيشترى براى اين حديث بيان مى‏كنيم).

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ إِسْحَاقَ الْخَفّافِ أَوْ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ إِسْحَاقَ قَالَ إِنّ عَبْدَ اللّهِ الدّيَصَانِيّ سَأَلَ هِشَامَ بْنَ الْحَكَمِ فَقَالَ لَهُ أَ لَكَ رَبّ‏ٌ فَقَالَ بَلَى قَالَ أَ قَادِرٌ هُوَ قَالَ نَعَمْ قَادِرٌ قَاهِرٌ قَالَ يَقْدِرُ أَنْ يُدْخِلَ الدّنْيَا كُلّهَا الْبَيْضَةَ لَا تَكْبُرُ الْبَيْضَةُ وَ لَا تَصْغُرُ الدّنْيَا قَالَ هِشَامٌ النّظِرَةَ فَقَالَ لَهُ قَدْ أَنْظَرْتُكَ حَوْلًا ثُمّ خَرَجَ عَنْهُ فَرَكِبَ هِشَامٌ إِلَى أَبِي عَبْدِ اللّهِ ع فَاسْتَأْذَنَ عَلَيْهِ فَأَذِنَ لَهُ فَقَالَ لَهُ يَا ابْنَ رَسُولِ اللّهِ أَتَانِي عَبْدُ اللّهِ الدّيَصَانِيّ بِمَسْأَلَةٍ لَيْسَ الْمُعَوّلُ فِيهَا إِلّا عَلَى اللّهِ وَ عَلَيْكَ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع عَمّا ذَا سَأَلَكَ فَقَالَ قَالَ لِي كَيْتَ وَ كَيْتَ فَقَالَ أَبُو عَبْدِ اللّهِ ع يَا هِشَامُ كَمْ حَوَاسّكَ قَالَ خَمْسٌ قَالَ أَيّهَا أَصْغَرُ قَالَ النّاظِرُ قَالَ وَ كَمْ قَدْرُ النّاظِرِ قَالَ مِثْلُ الْعَدَسَةِ أَوْ أَقَلّ مِنْهَا فَقَالَ لَهُ يَا هِشَامُ فَانْظُرْ أَمَامَكَ وَ فَوْقَكَ وَ أَخْبِرْنِي بِمَا تَرَى فَقَالَ أَرَى سَمَاءً وَ أَرْضاً وَ دُوراً وَ قُصُوراً وَ بَرَارِيَ وَ جِبِالًا وَ أَنْهَاراً فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع إِنّ الّذِي قَدَرَ أَنْ يُدْخِلَ الّذِي تَرَاهُ الْعَدَسَةَ أَوْ أَقَلّ مِنْهَا قَادِرٌ أَنْ يُدْخِلَ الدّنْيَا كُلّهَا الْبَيْضَةَ لَا تَصْغَرُ الدّنْيَا وَ لَا تَكْبُرُ الْبَيْضَةُ فَأَكَبّ هِشَامٌ عَلَيْهِ وَ قَبّلَ يَدَيْهِ وَ رَأْسَهُ وَ رِجْلَيْهِ وَ قَالَ حَسْبِي يَا ابْنَ رَسُولِ اللّهِ وَ انْصَرَفَ إِلَى مَنْزِلِهِ وَ غَدَا عَلَيْهِ الدّيَصَانِيّ فَقَالَ لَهُ يَا هِشَامُ إِنّي جِئْتُكَ مُسَلّماً وَ لَمْ أَجِئْكَ مُتَقَاضِياً لِلْجَوَابِ فَقَالَ لَهُ هِشَامٌ إِنْ كُنْتَ جِئْتَ مُتَقَاضِياً فَهَاكَ الْجَوَابَ فَخَرَجَ الدّيَصَانِيّ عَنْهُ حَتّى أَتَى بَابَ أَبِي عَبْدِ اللّهِ ع فَاسْتَأْذَنَ عَلَيْهِ فَأَذِنَ لَهُ فَلَمّا قَعَدَ قَالَ لَهُ يَا جَعْفَرَ بْنَ مُحَمّدٍ دُلّنِي عَلَى مَعْبُودِي فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع مَا اسْمُكَ فَخَرَجَ عَنْهُ وَ لَمْ يُخْبِرْهُ بِاسْمِهِ فَقَالَ لَهُ أَصْحَابُهُ كَيْفَ لَمْ تُخْبِرْهُ بِاسْمِكَ قَالَ لَوْ كُنْتُ قُلْتُ لَهُ عَبْدُ اللّهِ كَانَ يَقُولُ مَنْ هَذَا الّذِي أَنْتَ لَهُ عَبْدٌ فَقَالُوا لَهُ عُدْ إِلَيْهِ وَ قُلْ لَهُ يَدُلّكَ عَلَى مَعْبُودِكَ وَ لَا يَسْأَلُكَ عَنِ اسْمِكَ فَرَجَعَ إِلَيْهِ فَقَالَ لَهُ يَا جَعْفَرَ بْنَ مُحَمّدٍ دُلّنِي عَلَى مَعْبُودِي وَ لَا تَسْأَلْنِي عَنِ اسْمِي فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع اجْلِسْ وَ إِذَا غُلَامٌ لَهُ صَغِيرٌ فِي كَفّهِ بَيْضَةٌ يَلْعَبُ بِهَا فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع نَاوِلْنِي يَا غُلَامُ الْبَيْضَةَ فَنَاوَلَهُ إِيّاهَا فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع يَا دَيَصَانِيّ هَذَا حِصْنٌ مَكْنُونٌ لَهُ جِلْدٌ غَلِيظٌ وَ تَحْتَ الْجِلْدِ الْغَلِيظِ جِلْدٌ رَقِيقٌ وَ تَحْتَ الْجِلْدِ الرّقِيقِ ذَهَبَةٌ مَائِعَةٌ وَ فِضّةٌ ذَائِبَةٌ فَلَا الذّهَبَةُ الْمَائِعَةُ تَخْتَلِطُ بِالْفِضّةِ الذّائِبَةِ وَ لَا الْفِضّةُ الذّائِبَةُ تَخْتَلِطُ بِالذّهَبَةِ الْمَائِعَةِ فَهِيَ عَلَى حَالِهَا لَمْ يَخْرُجْ مِنْهَا خَارِجٌ مُصْلِحٌ فَيُخْبِرَ عَنْ صَلَاحِهَا وَ لَا دَخَلَ فِيهَا مُفْسِدٌ فَيُخْبِرَ عَنْ فَسَادِهَا لَا يُدْرَى لِلذّكَرِ خُلِقَتْ أَمْ لِلْأُنْثَى تَنْفَلِقُ عَنْ مِثْلِ أَلْوَانِ الطّوَاوِيسِ أَ تَرَى لَهَا مُدَبّراً قَالَ فَأَطْرَقَ مَلِيّاً ثُمّ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَنّ مُحَمّداً عَبْدُهُ وَ رَسُولُهُ وَ أَنّكَ إِمَامٌ وَ حُجّةٌ مِنَ اللّهِ عَلَى خَلْقِهِ وَ أَنَا تَائِبٌ مِمّا كُنْتُ ِيهِ
اصول كافى جلد 1 صفحه: 102 رواية: 4
ترجمه :
4- عبدالله ديصانى از هشام پرسيد: تو پروردگارى دارى، گفت: آرى گفت: او قادر است؟ گفت: آرى قادر و هم قاهر است گفت: مى‏تواند تمام جهان را در تخم مرغى بگنجاند كه نه تخم مرغ بزرگ شود و نه جهان كوچك: هشام گفت: مهلتم بده، ديصانى گفت: يك سال به تو مهلت دادم و بيرون رفت. هشام گفت: مهلتم بده، ديصانى گفت: يكسال بتو مهلت دادم و بيرون رفت. هشام سوار شد و خدمت امام صادق عليه‏السلام رسيد و اجازه خواست و حضرت به او اجازه داد، هشام عرض كرد: يأبن رسول الله عبدالله ديصانى از من سؤالى كرده كه در آن تكيه‏گاهى جز خدا و شما نباشد. امام فرمود: چه سؤالى كرده: عرض كرد: چنين و چنان گفت. حضرت فرمود: اى هشام چند حس دارى! گفت: پنج حس. فرمود كدام يك كوچكتر است! گفت باصره (يعنى چشم). فرمود: اندازه بيننده چه قدر است، گفت: اندازه يك عدس يا كوچكتر از آن پس فرمود: اى هشام به پيش رو و بالاى سرت بنگر و بمن بگو چه مى‏بينى، گفت: آسمان و زمين و خانه‏ها و كاخها و بيابانها و كوهها و نهرها مى‏بينم. امام عليه‏السلام فرمود آنكه توانست آنچه را تو مى‏بينى در يك عدس يا كوچكتر از عدس در آرد مى‏تواند جهانرا در تخم مرغ در آورد بى‏آنكه جهان كوچك و تخم مرغ بزرگ شود، آنگاه هشام بجانب حضرت خم شد و دست و سر و پايش بوسيد و عرض كرد مرا بس است اى پسر پيغمبر و به منزلش بازگشت. ديصانى فردا نزد او آمد و گفت اين هاشم من آمدم كه به تو سلام دهم نه اين كه از تو جواب خواهم، هشام گفت اگر براى طلب جواب هم آمده‏ئى اينست جوابت (جواب حضرت را به او گفت) ديصانى از نزد او خارج شد و در خانه امام صادق عليه‏السلام آمد و اجازه خواست، حضرت به او اجازه داد، چون نشست گفت: اى جعفربن محمد مرا به معبودم راهنمائى فرما، امام صادق به او فرمود: نامت چيست؟ ديصانى بيرون رفت و اسمش را نگفت رفقايش به او گفتند چرا نامت را به حضرت نگفتى؟ جواب داد؟ اگر مى‏گفتم نامم عبدالله (بنده خدا) است مى‏گفت: آنكه تو بنده‏اش هستى كيست؟ آنها گفتند باز گرد و بگو ترا به معبودت دلالت كند و اسمت را نپرسد. او باز گشت و گفت: مرا به معبودم راهنمائى كن و نامم مپرس حضرت به او فرمود: بنشين، در آنجا يكى از كودكان امام عليه‏السلام تخم مرغى در دست داشت و با آن بازى مى‏كرد: حضرت به او فرمود: اين تخم مرغ را به من ده آن را به وى داد امام عليه‏السلام فرمود: اى ديسانى اين تخم سنگريست پوشيده كه پوست كلفتى دارد و زير پوست كلفت پوست نازكى است و زير پوست نازك طلائى است روان و نقره ايست آب شده كه نه طلاى روان به نقره آب شده آميزد و نه نقره آبشده با طلاى روان در هم شود و به همين حال باقى است، نه مصلحى از آن خارج شده تا بگويد من آنرا اصلاح كردم و نه مفسدى درونش رفته تا بگويد من آن را فاسد كردم و معلوم نيست براى توليد نر آفريده شده يا ماده ، ناگاه مى‏شكافد و مانند طاووس رنگارگ بيرون مى‏دهد آيا تو براى اين مدبرى در مى‏يابى، ديصانى مدتى سر بزير افكند و سپس گفت: گواهى دهم كه معبودى جز خداى يگانه بى‏شريك نيست و اينكه محمد بنده و فرستاده اوست و تو امام و حجت خدائى بر مردم و من از حالت پيشين توبه گزارم.

شرح :
جواب امام صادق عليه‏السلام در موضوع گنجيدن جهان در يك تخم مرغ مانند تمام سخنان و بيانات اين خانواده از معجزات كلام و محكمات استدلال و منطق است، پيداست كه سؤال ديصانى از يك امر غير ممكن و محال عقلى بوده است كه دانشمندان گويند قدرت خداوند به محال تعلق نمى‏گيرد و اين نقل از ناحيه امر محال است نه از ناحيه قدرت خدا، زيرا كه امر محال ذات و شيئيت ندارد تا شايسته باشد در دائره ممكن و موجود در آيد و مانند شريك است براى خدا كه قدرت نا متناهى خدا هم به ايجادش تعلق نگيرد زيرا هر چه خدا خلق كند باز او مخلوق است و خداى خالق و شريك خدا نتواند بود، امام (عليه‏السلام) در جواب ديصانى اين مطلب را صريحا نفرموده و مثال بينائى ديده و منطبع شدن آنچه كه مى‏بينيد را در آن بيان فرموده است تا بطور كنايه و التزام دلالت داشته باشد بر اينكه اولا سؤال تو غلط و بيجاست چون هر كودكى مى‏فهمد كه آن نشدنى است ثانيا اگر مى‏خواهى كمال قدرت خدا را بدانى در اينكه من مى‏گويم بينديش كه در عين اينكه محال نيست از خوارق عادت و رقايق خلقت و دقايق نظام طبيعت است و ثالثا اگر گنجيدن دنيا را در تخم مرغ مى‏خواهى به اين طريق كه من گفتم يعنى از راه انطباع و انعكاس ممكن است و خدا هم بر آن قدرت دارد و رابعا اگر خدا تخم مرغ رإ؛عع مانند عدسى چشم قرار مى‏داد كه جهان در آن منعكس شود در نظام خلقت مصلحتى نداشت و فائده‏اى مترتب نبود آنچه به مصلحت بشر است بينايى چشم اوست به اين طريق حيرت‏انگيز كه اختراع فرموده است. خلاصه اين 4 مطلب با وضوح و روشنى كامل به شرط اندكى دقت از اين حديث شريف پيداست و سؤال و جواب در اين حديث عينا مثل اين است كه شخصى از ديگرى بپرسد انسان مى‏تواند به هوا بپرد او جواب دهد انسان مى‏تواند هواپيما بسازد و در آن بنشيند و در هوا سير كند يعنى اولا سؤال تو غلط و بى‏جاست ثانيا اگر مى‏خواهى قدرت فوق العاده بشر را بدانى در ساختن هواپيما بينديش و ثالثا پرواز در هوا با هواپيما ممكن است رابعا عاقل باش و بفهم به هوا پريدن ثمرى ندارد و آنچه فائده دارد طى مسافت است كه با هواپيما انجام مى‏گيرد من كه هر چه فكر مى‏كنم جوابى از بيان حضرت دقيق‏تر و محكمتر و مناسبتر نمى‏توان پيدا كرد و گمان نمى‏كنم مطالبى كه ما از اين حديث شريف به دلالت التزام استنباط كرديم تكلف و تعسفى داشته و توجيه و تأويلى باشد بلكه از جمله اشارات و معاريض سخن است كه در هر لغتى موجود است چنانچه با مثل فارسى پرواز انسان هم تطبيق كرديم بنابراين گمان نمى‏كنم كه در بيان حديث احتياجى باشد به اين كه بگوئيم جواب حضرت از باب مجادله با حسن و ساكت كردن خصم است چنانچه مرحوم فيض (ره) فرمود يا بگوئيم سؤال ديصانى از گنجيدن دنيا در تخم مرغ نبوده بلكه از (((حاصل شدن چيز بزرگى در چيز كوچكى بوده است ))) و يا آنكه امام عليه‏السلام مى‏دانسته است كه ديصانى فرق بين داخل شدن و منطبع شدن را نمى‏گذارد لذا آنطور جوابش را داد، چنانچه مرحوم مجلسى(ره) فرموده يا بگوئيم اگر امام عليه‏السلام جواب مى‏داد كه آنچه تو گفتى امر محاليست، او نمى‏فهميد زيرا فهم مردم عوام به اين دقايق نميرسد و لذا جواب اقناعى داد چنانچه مرحوم ملاصدرا(ره) فرمود، البته مرحوم مجلسى(ره) بدو وجه از چهار وجهى كه ما بيان كرديم اشاره فرموده و جزء احتمالات شمرده‏اند ولى خود ايشان آنرا نپسنديده و قسمت اخير را كه از ايشان نقل كرديم اختيار كرده و اظهر دانسته‏اند.
علاوه بر آنچه گفتيم امام عليه‏السلام در مقام جواب مناسبترين و منطبقترين مثال را كه در مصنوعات خدا بهتر از آن نمى‏توان فكر كرد پيداكرده و تحويل هشام داده است، من گاهى فكر مى‏كردم كه مثال منعكس شدن اشياء در ذهن انسان از مثال امام وسيعتر است، انسان مى‏تواند در يك آن تمام جهان و صدها مانند آنرا در ذهن خود حاضر كند ولى بعد متوجه شدم كه سؤال ديصانى از گنجيدن محسوس بوده است و وجه شبه در مثال امام عليه‏السلام كمال تناسب را با سؤال او دارد و به گنجيدن محسوس نزديكتر است زيرا آنجا انطباع و انعكاس است ولى در ذهن شبح است و عرض اگر درست باشد و همچنين امثال وجود ميليونها درخت تنومند در يك هسته نيست زيرا كه در اينجا فعليت و وجودى نيست بلكه قوه محض است.
5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبّاسِ بْنِ عَمْرٍو الْفُقَيْمِيّ عَنْ هِشَامِ بْنِ الْحَكَمِ فِي حَدِيثِ الزّنْدِيقِ الّذِي أَتَى أَبَا عَبْدِ اللّهِ ع وَ كَانَ مِنْ قَوْلِ أَبِي عَبْدِ اللّهِ ع لَا يَخْلُو قَوْلُكَ إِنّهُمَا اثْنَانِ مِنْ أَنْ يَكُونَا قَدِيمَيْنِ قَوِيّيْنِ أَوْ يَكُونَا ضَعِيفَيْنِ أَوْ يَكُونَ أَحَدُهُمَا قَوِيّاً وَ الْ‏آخَرُ ضَعِيفاً فَإِنْ كَانَا قَوِيّيْنِ فَلِمَ لَا يَدْفَعُ كُلّ وَاحِدٍ مِنْهُمَا صَاحِبَهُ وَ يَتَفَرّدُ بِالتّدْبِيرِ وَ إِنْ زَعَمْتَ أَنّ أَحَدَهُمَا قَوِيّ‏ٌ وَ الْ‏آخَرَ ضَعِيفٌ ثَبَتَ أَنّهُ وَاحِدٌ كَمَا نَقُولُ لِلْعَجْزِ الظّاهِرِ فِي الثّانِي فَإِنْ قُلْتَ إِنّهُمَا اثْنَانِ لَمْ يَخْلُ مِنْ أَنْ يَكُونَا مُتّفِقَيْنِ مِنْ كُلّ جِهَةٍ أَوْ مُفْتَرِقَيْنِ مِنْ كُلّ جِهَةٍ فَلَمّا رَأَيْنَا الْخَلْقَ مُنْتَظِماً وَ الْفَلَكَ جَارِياً وَ التّدْبِيرَ وَاحِداً وَ اللّيْلَ وَ النّهَارَ وَ الشّمْسَ وَ الْقَمَرَ دَلّ صِحّةُ الْأَمْرِ وَ التّدْبِيرِ وَ ائْتِلَافُ الْأَمْرِ عَلَى أَنّ الْمُدَبّرَ وَاحِدٌ ثُمّ يَلْزَمُكَ إِنِ ادّعَيْتَ اثْنَيْنِ فُرْجَةٌ مَا بَيْنَهُمَا حَتّى يَكُونَا اثْنَيْنِ فَصَارَتِ الْفُرْجَةُ ثَالِثاً بَيْنَهُمَا قَدِيماً مَعَهُمَا فَيَلْزَمُكَ ثَلَاثَةٌ فَإِنِ ادّعَيْتَ ثَلَاثَةً لَزِمَكَ مَا قُلْتَ فِي الِاثْنَيْنِ حَتّى تَكُونَ بَيْنَهُمْ فُرْجَةٌ فَيَكُونُوا خَمْسَةً ثُمّ يَتَنَاهَى فِي الْعَدَدِ إِلَى مَا لَا نِهَايَةَ لَهُ فِي الْكَثْرَةِ قَالَ هِشَامٌ فَكَانَ مِنْ سُؤَالِ الزّنْدِيقِ أَنْ قَالَ فَمَا الدّلِيلُ عَلَيْهِ فَقَالَ أَبُو عَبْدِ اللّهِ ع وُجُودُ الْأَفَاعِيلِ دَلّتْ عَلَى أَنّ صَانِعاً صَنَعَهَا أَ لَا تَرَى أَنّكَ إِذَا نَظَرْتَ إِلَى بِنَاءٍ مُشَيّدٍ مَبْنِيّ‏ٍ عَلِمْتَ أَنّ لَهُ بَانِياً وَ إِنْ كُنْتَ لَمْ تَرَ الْبَانِيَ وَ لَمْ تُشَاهِدْهُ قَالَ فَمَا هُوَ قَالَ شَيْ‏ءٌ بِخِلَافِ الْأَشْيَاءِ ارْجِعْ بِقَوْلِي إِلَى إِثْبَاتِ مَعْنًى وَ أَنّهُ شَيْ‏ءٌ بِحَقِيقَةِ الشّيْئِيّةِ غَيْرَ أَنّهُ لَا جِسْمٌ وَ لَا صُورَةٌ وَ لَا يُحَسّ وَ لَا يُجَسّ وَ لَا يُدْرَكُ بِالْحَوَاسّ الْخَمْسِ لَا تُدْرِكُهُ الْأَوْهَامُ وَ لَا تَنْقُصُهُ الدّهُورُ وَ لَا تُغَيّرُهُ اْأَزْمَانُ
اصول كافى جلد 1 صفحه: 105 رواية 5
ترجمه :
5 هشام بن حكم گويد: قسمتى از سخن امام صادق عليه‏السلام به زنديقى كه خدمتش رسيد اين بود: اينكه گوئى خدا دوتاست بيرون از اين نيست كه يا هر دو قديم و قويند و يا هر دو ضعيف يا يكى قوى و ديگرى ضعيف: اگر هر دو قويند پس چرا يكى از آنها ديگرى را دفع نكند تا در اداره جهان هستى تنها باشد (زيرا خدا بايد فوق همه قدرتها باشد و اگر قدرتى در برابرش يافت شود نشانه عجز و ناتوانى است) و اگر يكى را قوى و ديگرى را ضعيف پندارى گفتار ما ثابت شود كه خداى يكى است بعلت ناتوانى و ضعفى كه در ديگرى آشكار است (و اگر هر دو ضعيف باشند پيداست كه هيچيك خدا نخواهد بود) (اين بيان امام(ع) ساده و روشن و مطابق فهم عامه مردم است، اكنون همين مطلب را با استدلالى دقيقتر كه مناسب فهم خواص و نكته سنجانست بيان مى‏فرمايد از ملاصدرا) اگر بگوئى خدا دو تاست بيرون از اين نيست كه يا هر دو در تمام جهات برابرند يا از تمام جهات مختلف و متمايزند، چون ما امر خلقت را منظم مى‏بينم و فلك را در گردش و تدبير جهانرا يكسان و شب و روز و خورشيد و ماه را مرتب: درستى كار و تدبير و هماهنگى آن دلالت كند كه ناظم يكى است بعلاوه اگر ادعاى دو خدا كنى بر تو لازمست ميانه‏اى بين آنها قائل شوى تا دوئيت آنها درست شود بنابراين آن ميانه خداى سومى قديمى است بين آن دو پس سه خدا گردنگير شود و اگر سه خدا ادعا كنى بر تو لازم شود آنچه در دو خدا گفتم كه بين آنها ميانه باشد بنابراين خدايان پنج مى‏شوند و همچنين در شماره بالا مى‏رود و زيادى خدا بى‏نهايت مى‏شود، هشام گويد از جمله سؤال زنديق اين بود كه گفت. دليل بر وجود خدا چيست؟ امام عليه‏السلام فرمود: وجود ساخته‏ها دلالت دارد بر اينكه سازنده‏اى آنها را ساخته، مگر نمى‏دانى كه چون ساختمان افراشته و استوارى بينى يقين كنى كه بنائى داشته اگر چه تو آن بنا را نديده و مشاهده نكرده باشى، زنديق گفت خدا چيست؟ فرمود: خدا چيزى است بر خلاف همه چيز به عبارت ديگر ثابت كردن معنائى است و اينكه او چيزى است به حقيقت (((چيز بودن))) جز اين كه جسم و شرك نيست، ديده نشود، لمس نگردد، به هيچ يك از حواس پنجگانه درك نشود: خيالها او را در نيابند، و گذشت زمان كاهشش ندهد و دگرگونش نسازد.

شرح :
مجلسى (ره) در شرح اين حديث گويد: اين حديث از غوامض و مشكلات احاديث است و هفت وجه مفصل از قول علماء در شرح آن بيان كرده است، ولى پيداست كه مشكل بودن اين حديث از نظر مستصعب بودن و يا متشابه بودن آن نيست بلكه از اين جهت است كه سخن امام عليه‏السلام تقطيع شده و تنها قسمت‏هايى از آن با حذف ايصال ذكر شده و قرائن فهم معنى از ميان رفته است لذا تفكر در توجيه و تأويل است، دور از فهم است، و حق هم با اوست ولى براى اينكه خوانندگان به كلى بى‏بهره نباشند خلاصه بيان مرحوم ملاصدرا(ره) را كه مجلسى هم يكى از اقوال شمرده با اندكى تصرف ذكر مى‏كنيم: او مى‏گويد: اين حديث مشتمل بر سه مطلب است: 1- اثبات وحدت خداى حهان 2- اثبات وجود او 3- اثبات اينكه او وجود بحث بسيط است و ماهيتى غير از اين ندارد اما براى مطلب اول امام عليه‏السلام دو دليل بيان فرمود كه يكى براى عوام و ديگرى براى خواص است (سپس دليل عوام را چنانكه گفتيم تشريح كرده) اما در اين خواص بيانش اين است كه اگر دو خداى قديم فرض شود يا هر دو از تمام جهات متفقند و يا از تمام جهات مختلف و يا از جهتى متفق و از جهتى مختلفند، اگر از هر دو جهت متفق باشند بطلانش واضحست زيرا تا يكى از دو چيز از ديگرى امتياز نداشته باشد ولو از يك جهت دوئيت محقق نمى‏شود بلكه آندو يك چيز است و بواسطه وضوحش در روايت ذكر نشده و اگر هر دو از تمام جهات مختلف باشند فرضش باطلست زيرا هيچ دو چيز در عالم نيست مگر اينكه يك جهت اتفاق دارند ولو جهت اتفاق تنها اشتراك در جود و شيئيت باشد كه اين را امام عليه‏السلام نفرموده و دليل ديگرى فرموده و آن اين است كه تمام جهان مانند يك انسان است كه داراى اعضاء و جوارح بسيارى است و با آن كه هر يك از اعضاء خاصيت و عمل مخصوصى دارد ولى يك روح و نفس است كه مدير و فرمانرواى همه آنهاست همچنين است جهان هستى كه آسمان و زمين كوه و دريإ؛غغ و ماه و خورشيدش هر يك وظيفه مخصوصى دارد و عمل جدائى انحام مى‏دهد ولى در عين حال همه با هم همكارى و تشريك مسائى دارند و نفع ساكنان زمين و حيوان و گياه آن قدم بر مى‏دارند، انسان طورى آفريده شده كه مواد مخصوصى كه اندازه معينى تغذيه لازم دارد و از آن طرف زمين و گياه و حيوان روى زمين همان زينت احتياج به طلا و هردو در جهان هستى موجود است و اندازه احتياج بنابراين از ارتباط و هماهنگى اجزاء عالم و وحدت هدف و منظور پى مى‏بريم كه صانع و مدبر آنها يكى است.
و اما در صورتى كه دو خدا از جهتى متفق و از جهتى مختلف باشند لازم است يك امر وجودى در ميان باشد كه يكى از دو خدا آن را داشته باشد و ديگرى نداشته باشد تا امتياز صادق آيد و اين امر نمى‏تواند عدمى باشد زيرا اعدام تمايزى ندارد و ما به الامتياز واقع نشوند و نيز اين امر وجودى بايد قديم باشد و همراه آن دو خدا دوئيت قديم صادق آيد بنابراين خدايان سه تا شوند و چون سه شدند بين هر دو تاى آنها چنانكه گفتيم يك امر وجودى فارق لازم است پس خدايان پنج مى‏شوند و باز به همين ترتيب عدد خداها بالا مى‏رود تا به بى‏نهايت مى‏رسد و آن تسلسل باطل است و اگر بگويى بنابراين نبايد هيچ دو چيزى در خارج پيدا شود مى‏گوئيم فرق دو خدا با دو چيز خارجى اين است كه در دو چيز خارجى آن امر وجودى كه در ميان آيد و به آنها ضميمه شود مانند انضمام فصل به جنس است كه فصل جنس مبهم را تحصل مى‏دهد ولى در دو خدا چون واجب الوجود خود امر محصلى است پس ضميمه امر وجودى به آن ضميمه كردن محصل موجودى است به امر محصل موجود ديگر.
مطلب دوم: اثبات وجود خدا در اين قسمت مرحوم ملاصدرا(ره) ابتدا شرحى راجع به تقد م توحيد بر اثبات صانع و توضيح دليل انى و لمى مى‏دهد كه از شرح :متن حديث خارج است سپس حاصل بيان امام عليه‏السلام را برهانى كرده و به شكل اول بر مى‏گرداند به اين طريق: جهان ساخته و بنا شده است و هر ساخته بنا شده‏اى اقتضاى بانى و صانعى مى‏كند پس جهان صانعى دارد.
مطلب سوم: اثبات اينكه خدا وجود بحث است ماهيت خداى تعالى همان انيت اوست يعنى خدا جز همان حقيقت محض و انيت بحت ماهيتى ندارد و وجود صرفى است كه وجودى كاملتر و تمامتر از او نيست از اينرو عدم و عموم و خصوص عارضش نشود اينست معنى قول امام (عليه‏السلام) شى‏ء بخلاف الاشياء زيرا هر چيزى جز حقيقت وجود ماهيت خاصى هم دارد كه عدم و كليت و جزئيت عارضش شود و اشياء بسيارى از او سلب شود مانند جسم كه عقل نيست انسان كه فلك نيست ماده كه صورت نيست بخلاف ذات خدايتعالى كه كل وجود و وجود كل است پس در عالم هستى جز ذات او و صفات و افعال او چيزى نيست و نيز از اينجهت امام عليه‏السلام نقايص و تصورات و تراكيب و كثرات و تغيرات را از او نفى كرده است و هر چه جز او باشد اين نقايص و معايب را دارد چنانچه جسم مركب است و هر چه به حس درك شود در خارج يا در ذهن كثير الافراد است و هر چه در عقل يا ذهن يافت شود قابل اشتراك بين كثيرين است و آنچه در زمان يافت شود نا پايدار و معدوم شدنى است ولى ذات خدا كه مثل و نظيرى ندارد نه به حس درك شود و نه زمان و دهر و ساعت بر او توارد كند.
6- مُحَمّدُ بْنُ يَعْقُوبَ قَالَ حَدّثَنِي عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ النّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي سَعِيدٍ الزّهْرِيّ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَفَى لِأُولِي الْأَلْبَابِ بِخَلْقِ الرّبّ الْمُسَخّرِ وَ مُلْكِ الرّبّ الْقَاهِرِ وَ جَلَالِ الرّبّ الظّاهِرِ وَ نُورِ الرّبّ الْبَاهِرِ وَ بُرْهَانِ الرّبّ الصّادِقِ وَ مَا أَنْطَقَ بِهِ أَلْسُنَ الْعِبَادِ وَ مَا أَرْسَلَ بِهِ الرّسُلَ وَ مَا أَنْزَلَ عَلَى الْعِبَادِ دَلِيلًا عَلَى الرّبّ‏
اصول كافى جلد 1 صفحه: 108 رواية: 6
ترجمه :
6- امام باقر عليه‏الس لام فرمود: خلقت پروردگار غالب و سلطنت پروردگار زبر دست و شكوه پروردگار ظاهر و نور پروردگار مسلط و دليل پروردگار صادق و اعترافى كه از زبان بندگان گذرد و آنچه پيغمبران آورده‏اند و آنچه بر بندگان نازل شده، كافى است كه بر خردمندان راهنماى پروردگار باشد.
شرح :
در اين حديث شريف هشت چيز از آثار قدرت پروردگار و صفات او ذكر شده است كه خردمند در آنها بينديشد و پروردگار خويش بشناسد و در هر يك از پنج قسمت اول ممكن است كلمه سوم را صفت كلمه اول قرار داد و در هر يك معنى مناسبى لحاظ كرد.
back page fehrest page next page


جلد 1 - بخش 18

back page fehrest page next page

باب جواز تعبير از خدا به شى‏ء (((چيز)))

باب اطلاق القول بأنه شى‏ء

1- مُحَمّدُ بْنُ يَعْقُوبَ عَنْ عَلِيّ بْنِ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ عَبْدِ الرّحْمَنِ بْنِ أَبِي نَجْرَانَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ التّوْحِيدِ فَقُلْتُ أَتَوَهّمُ شَيْئاً فَقَالَ نَعَمْ غَيْرَ مَعْقُولٍ وَ لَا مَحْدُودٍ فَمَا وَقَعَ وَهْمُكَ عَلَيْهِ مِنْ شَيْ‏ءٍ فَهُوَ خِلَافُهُ لَا يُشْبِهُهُ شَيْ‏ءٌ وَ لَا تُدْرِكُهُ الْأَوْهَامُ كَيْفَ تُدْرِكُهُ الْأَوْهَامُ وَ هُوَ خِلَافُ مَا يُعْقَلُ وَ خِلَافُ مَا يُتَصَوّرُ فِي الْأَوْهَامِ إِنّمَا يُتَوَهّمُ شَيْ‏ءٌ غَيْرُ مَعْقُولٍ وَ لَا مَحْدُودٍ
اصول كافى جلد 1 صفحه: 109 رواية: 1
ترجمه :
ابن ابى نجران گويد: از امام جواد(ع) راجع به توحيد سؤال كردم و گفتم: ميتوانم خدا را چيزى تصور كنم؟ فرمود: آرى ولى چيزى كه حقيقتش درك نمى‏شود و حدى ندارد زيرا هر چيز كه در خاطرت در آيد خدا غير او باشد، چيزى مانند او نيست و خاطره‏ها او را درك نكنند، چگونه خاطره‏ها دركش نكنند، در صورتيكه او بر خلاف آنچه تعقل شود در خاطر نقش بندد مى‏باشد، درباره خدا تنها همين اندازه بخاطر گذرد: (((چيزيكه حقيقتش درك نشود و حدى ندارد))).

شرح :
وقتى گوئيم زمين چيزيست، آب چيزيست، كوه چيزيست، حقيقت معانى اين الفاظ را مى‏فهميم و صورتى از آنها در ذهن ما منتقش است كه محدود بحد معينى است، مثلا حد آب اين است كه روان باشد اگر جامد شد نامش يخ است نه آب بخلاف وقتيكه گوئيم (((خدا چيزيست))) اولا بايد بدانيم كه حقيقت خدا را نمى‏توانيم درك كنيم ثانيا مكن نيست صورتى از خدا در ذهن ما مننقش شود ثالثا خدا بحدى محدود نگردد و بهمين دليل در ذهن در نيابد.
2- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ قَالَ سُئِلَ أَبُو جَعْفَرٍ الثّانِي ع يَجُوزُ أَنْ يُقَالَ لِلّهِ إِنّهُ شَيْ‏ءٌ قَالَ نَعَمْ يُخْرِجُهُ مِنَ الْحَدّيْنِ حَدّ التّعْطِيلِ وَ حَدّ التّشْبِيهِ
اصول كافى جلد 1 صفحه: 109 رواية: 2
ترجمه :
از امام باقر عليه السلام سؤال شد: رواست كه بخدا گويند چيزيست؟ فرمود: آرى چيزى كه او را از حد تعطيل (خدائى نيست) و حد تشبيه (مانند ساختن او را بمخلوق) خارج كند (يعنى چون گوئى خدا چيزيست اعتراف بوجودش كرده‏اى پس كافر و طبيعى نيستى اما بايد بدانى كه او چيزيست ببمانند).

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي الْمَغْرَاءِ رَفَعَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ إِنّ اللّهَ خِلْوٌ مِنْ خَلْقِهِ وَ خَلْقَهُ خِلْوٌ مِنْهُ وَ كُلّ مَا وَقَعَ عَلَيْهِ اسْمُ شَيْ‏ءٍ فَهُوَ مَخْلُوقٌ مَا خَلَا اللّهَ‏
اصول كافى جلد 1 صفحه: 109 رواية 3
ترجمه :
امام باقر عليه‏السلام فرمود: ذات خدا از مخلوقش جدا و مخلوقش از ذات او جداست (به هيچ وجه شباهتى در ميان نيست) و هر آنچه نام (((چيز))) بر او صادق باشد جز خدا مخلوقست.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ الْبَرْقِيّ عَنْ أَبِيهِ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنِ ابْنِ مُسْكَانَ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ اللّهَ خِلْوٌ مِنْ خَلْقِهِ وَ خَلْقَهُ خِلْوٌ مِنْهُ وَ كُلّ مَا وَقَعَ عَلَيْهِ اسْمُ شَيْ‏ءٍ مَا خَلَا اللّهَ فَهُوَ مَخْلُوقٌ وَ اللّهُ خَالِقُ كُلّ شَيْ‏ءٍ تَبَارَكَ الّذِي لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ
اصول كافى جلد 1 صفحه: 110 رواية: 4
ترجمه :
امام صادق عليه‏السلام فرمود: ذات خدا از مخلوق جدا و مخلوقش از ذات او جداست و هر آنچه نام (((چيز))) بر او صادق باشد جز خدا مخلوقست و خدا خالق همه چيز است، پر خير منزه است آنكه چيزى مانندش نيست و او شنوا و بيناست.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيّ بْنِ عَطِيّةَ عَنْ خَيْثَمَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ اللّهَ خِلْوٌ مِنْ خَلْقِهِ وَ خَلْقَهُ خِلْوٌ مِنْهُ وَ كُلّ مَا وَقَعَ عَلَيْهِ اسْمُ شَيْ‏ءٍ مَا خَلَا اللّهَ تَعَالَى فَهُوَ مَخْلُوقٌ وَ اللّهُ خَالِقُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 110 رواية: 5
ترجمه :
و فرمود: ذات خدا از مخلوقش از ذات او جداست و هر آنچه نام (((چيز))) بر او صادق آيد جز خداى تعالى مخلوقست و خدا خالق همه چيز است.

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْعَبّاسِ بْنِ عَمْرٍو الْفُقَيْمِيّ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ لِلزّنْدِيقِ حِينَ سَأَلَهُ مَا هُوَ قَالَ هُوَ شَيْ‏ءٌ بِخِلَافِ الْأَشْيَاءِ ارْجِعْ بِقَوْلِي إِلَى إِثْبَاتِ مَعْنًى وَ أَنّهُ شَيْ‏ءٌ بِحَقِيقَةِ الشّيْئِيّةِ غَيْرَ أَنّهُ لَا جِسْمٌ وَ لَا صُورَةٌ وَ لَا يُحَسّ وَ لَا يُجَسّ وَ لَا يُدْرَكُ بِالْحَوَاسّ الْخَمْسِ لَا تُدْرِكُهُ الْأَوْهَامُ وَ لَا تَنْقُصُهُ الدّهُورُ وَ لَا تُغَيّرُهُ الْأَزْمَانُ فَقَالَ لَهُ السّائِلُ فَتَقُولُ إِنّهُ سَمِيعٌ بَصِيرٌ قَالَ هُوَ سَمِيعٌ بَصِيرٌ سَمِيعٌ بِغَيْرِ جَارِحَةٍ وَ بَصِيرٌ بِغَيْرِ آلَةٍ بَلْ يَسْمَعُ بِنَفْسِهِ وَ يُبْصِرُ بِنَفْسِهِ لَيْسَ قَوْلِي إِنّهُ سَمِيعٌ يَسْمَعُ بِنَفْسِهِ وَ بَصِيرٌ يُبْصِرُ بِنَفْسِهِ أَنّهُ شَيْ‏ءٌ وَ النّفْسُ شَيْ‏ءٌ آخَرُ وَ لَكِنْ أَرَدْتُ عِبَارَةً عَنْ نَفْسِي إِذْ كُنْتُ مَسْئُولًا وَ إِفْهَاماً لَكَ إِذْ كُنْتَ سَائِلًا فَأَقُولُ إِنّهُ سَمِيعٌ بِكُلّهِ لَا أَنّ الْكُلّ مِنْهُ لَهُ بَعْضٌ وَ لَكِنّي أَرَدْتُ إِفْهَامَكَ وَ التّعْبِيرُ عَنْ نَفْسِي وَ لَيْسَ مَرْجِعِي فِي ذَلِكَ إِلّا إِلَى أَنّهُ السّمِيعُ الْبَصِيرُ الْعَالِمُ الْخَبِيرُ بِلَا اخْتِلَافِ الذّاتِ وَ لَا اخْتِلَافِ الْمَعْنَى قَالَ لَهُ السّائِلُ فَمَا هُوَ قَالَ أَبُو عَبْدِ اللّهِ ع هُوَ الرّبّ وَ هُوَ الْمَعْبُودُ وَ هُوَ اللّهُ وَ لَيْسَ قَوْلِي اللّهُ إِثْبَاتَ هَذِهِ الْحُرُوفِ أَلِفٍ وَ لَامٍ وَ هَاءٍ وَ لَا رَاءٍ وَ لَا بَاءٍ وَ لَكِنِ ارْجِعْ إِلَى مَعْنًى وَ شَيْ‏ءٍ خَالِقِ الْأَشْيَاءِ وَ صَانِعِهَا وَ نَعْتِ هَذِهِ الْحُرُوفِ وَ هُوَ الْمَعْنَى سُمّيَ بِهِ اللّهُ وَ الرّحْمَنُ وَ الرّحِيمُ وَ الْعَزِيزُ وَ أَشْبَاهُ ذَلِكَ مِنْ أَسْمَائِهِ وَ هُوَ الْمَعْبُودُ جَلّ وَ عَزّ قَالَ لَهُ السّائِلُ فَإِنّا لَمْ نَجِدْ مَوْهُوماً إِلّا مَخْلُوقاً قَالَ أَبُو عَبْدِ اللّهِ ع لَوْ كَانَ ذَلِكَ كَمَا تَقُولُ لَكَانَ التّوْحِيدُ عَنّا مُرْتَفِعاً لِأَنّا لَمْ نُكَلّفْ غَيْرَ مَوْهُومٍ وَ لَكِنّا نَقُولُ كُلّ مَوْهُومٍ بِالْحَوَاسّ مُدْرَكٍ بِهِ تَحُدّهُ الْحَوَاسّ وَ تُمَثّلُهُ فَهُوَ مَخْلُوقٌ إِذْ كَانَ النّفْيُ هُوَ الْإِبْطَالَ وَ الْعَدَمَ وَ الْجِهَةُ الثّانِيَةُ التّشْبِيهُ إِذْ كَانَ التّشْبِيهُ هُوَ صِفَةَ الْمَخْلُوقِ الظّاهِرِ التّرْكِيبِ وَ التّأْلِيفِ فَلَمْ يَكُنْ بُدٌّ مِنْ إِثْبَاتِ الصّانِعِ لِوُجُودِ الْمَصْنُوعِينَ وَ الِاضْطِرَارِ إِلَيْهِمْ أَنّهُمْ مَصْنُوعُونَ وَ أَنّ صَانِعَهُمْ غَيْرُهُمْ وَ لَيْسَ مِثْلَهُمْ إِذْ كَانَ مِثْلُهُمْ شَبِيهاً بِهِمْ فِي ظَاهِرِ التّرْكِيبِ وَ التّأْلِيفِ وَ فِيمَا يَجْرِي عَلَيْهِمْ مِنْ حُدُوثِهِمْ بَعْدَ إِذْ لَمْ يَكُونُوا وَ تَنَقّلِهِمْ مِنَ صِغَرٍ إِلَى كِبَرٍ وَ سَوَادٍ إِلَى بَيَاضٍ وَ قُوّةٍ إِلَى ضَعْفٍ وَ أَحْوَالٍ مَوْجُودَةٍ لَا حَاجَةَ بِنَا إِلَى تَفْسِيرِهَا لِبَيَانِهَا وَ وُجُودِهَا قَالَ لَهُ السّائِلُ فَقَدْ حَدَدْتَهُ إِذْ أَثْبَتّ وُجُودَهُ قَالَ أَبُو عَبْدِ اللّهِ ع لَمْ أَحُدّهُ وَ لَكِنّي أَثْبَتّهُ إِذْ لَمْ يَكُنْ بَيْنَ النّفْيِ وَ الْإِثْبَاتِ مَنْزِلَةٌ قَالَ لَهُ السّائِلُ فَلَهُ إِنّيّةٌ وَ مَائِيّةٌ قَالَ نَعَمْ لَا يُثْبَتُ الشّيْ‏ءُ إِلّا بِإِنّيّةٍ وَ مَائِيّةٍ قَالَ لَهُ السّائِلُ فَلَهُ كَيْفِيّةٌ قَالَ لَا لِأَنّ الْكَيْفِيّةَ جِهَةُ الصّفَةِ وَ الْإِحَاطَةِ وَ لَكِنْ لَا بُدّ مِنَ الْخُرُوجِ مِنْ جِهَةِ التّعْطِيلِ وَ التّشْبِيهِ لِأَنّ مَنْ نَفَاهُ فَقَدْ أَنْكَرَهُ وَ دَفَعَ رُبُوبِيّتَهُ وَ أَبْطَلَهُ وَ مَنْ شَبّهَهُ بِغَيْرِهِ فَقَدْ أَثْبَتَهُ بِصِفَةِ الْمَخْلُوقِينَ الْمَصْنُوعِينَ الّذِينَ لَا يَسْتَحِقّونَ الرّبُوبِيّةَ وَ لَكِنْ لَا بُدّ مِنْ إِثْبَاتِ أَنّ لَهُ كَيْفِيّةً لَا يَسْتَحِقّهَا غَيْرُهُ وَ لَا يُشَارِكُ فِيهَا وَ لَا يُحَاطُ بِهَا وَ لَا يَعْلَمُهَا غَيْرُهُ قَالَ السّائِلُ فَيُعَانِي الْأَشْيَاءَ بِنَفْسِهِ قَالَ أَبُو عَبْدِ اللّهِ ع هُوَ أَجَلّ مِنْ أَنْ يُعَانِيَ الْأَشْيَاءَ بِمُبَاشَرَةٍ وَ مُعَالَجَةٍ لِأَنّ ذَلِكَ صِفَةُ الْمَخْلُوقِ الّذِي لَا تَجِي‏ءُ الْأَشْيَاءُ لَهُ إِلّا بِالْمُبَاشَرَةِ وَ الْمُعَالَجَةِ وَ هُوَ مُتَعَالٍ نَافِذُ الْإِرَادَةِ وَ الْمَشِيئَةِ فَعّالٌ لِمَا يَشَاءُ
اصول كافى جلد 1 ص :110 رواية: 6
ترجمه :
هشام بن حكم گويد: امام صادق عليه‏السلام بزنديقى كه از او پرسيد: خدا چيست؟ فرمود: او چيزيست بخلاف همه چيز گفته من برگشتش باثبات معنائى است براى خدا (همينقدر كه باو اعتراف كنى و منكرش نشوى و بدانيكه) او چيزيست بحقيقت معنى (((چيز))) جز اينكه جسم نيست، صورت نيست، ديده نشود، لمس نگردد، و بهيچ يك از حواس پنجگانه در نيايد، خاطرها دركش نكنند و گذشت روزگار كاهشش ندهد و سپرى شدن زمان دگرگونش نسازد، سائل گفت: مى‏گوئيد خدا شنوا و بيناست؟ فرمود: او شنوا و بيناست: شنواست بى‏عضو گوش، بيناست، بى‏ابزار چشم، بلكه بنفس خود شنود و بنفس خود بيند، اينكه گويم: شنواست و بنفس خود شنود، بيناست و بنفس خود بيند معنيش اين نيست كه او چيزيست و نفس چيز ديگرى بلكه خواستم آنچه در دل دارم بلفظ آورم چون از من پرسيده‏اى و مى‏خواهم بتو كه سائلى بفهمانم (لذا بايد با الفاظى كه تو با آنها مأنوسى مقصود مرا ادا كنم) حقيقت اينستكه او باتمام ذاتش مى‏شنود و معنى تمام اين نيست كه او را بعضى باشد بلكه خواستم بتو بفهمانم و مقصود مرا بلفظ آورم، و برگشت سخنم باينستكه او شنوا، بينا دانا و آگاه است بى‏آنكه ذات و صفت اختلاف و كثرت پيدا كند.
سائل گفت: پس او چه باشد؟ امام فرمود: او رب (پروردگار) است، او معبود است، او الله است، اينكه گويم: الله است، (رب است) نظرم اثبات حروف: الف، لام، هاء، راء، باء، نيست، بلكه بازگرد بمعنائى و چيزيكه خالق همه چيز است و سازنده آنها و مصداق اين حروف و معنائيكه، الله، رحمن، رحيم، عزيز و اسماء ديگرش ناميده مى‏شود و او است پرستيده شده بزرگ و والا، سائل بحضرت عرض كرد: هر چيز كه در خاطر گذرد مخلوقست حضرت فرمود: اگر چنين باشد كه تو گوئى خداشناسى از ما ساقط است زيرا ماجز بشناختن آنچه در خاطر گذرد مكلف نيستم، بلكه ما مى‏گوئيم هر چيز كه حقيقتش بحواس در آيد و درك شود و در حواس محدود و مثل گردد مخلوقست (و چون حقيقت خدا بحواس در نيايد و در آنجا محدود و مثل نگردد پس مخلوق نيست بلكه او خالقست) (خالق اشياء بايد از او دو جهت ناپسنديده بركنار باشد، يكى از آندو جهت نفى است) (يعنى نبود خدا و انكارش جمله‏ايكه در بين دو قلاب ترجمه كرديم در كتاب توحيد و احتجاج هست و از قلم مرحوم كلينى يا كاتب افتاده است -) زيرا كه نفى نبودنست و جهت دوم تشبيه است زيرا كه تشبيه (مانند چيزى بودن) صفت مخلوقست كه اجزايش بهم پيوستگى و هماهنگى آشكارى دارد، بنابراين چاره‏اى نيست جز اثبات صانع (و اعتراف به آن) بجهت بودن مصنوعين و آفريدگان و ناگزيرى آنها از اعتراف باينكه آنها مصنوعند و صنانعشان غير آنهاست و مانند آنها نيست زيرا هر چيز كه مانند آنها باشد با آنها شباهت دارد در ظاهر پيوستگى و هماهنگى پيكر و در بودن بعد از نبودن و انتقال از كودكى ببزرگى و از سياهى به سفيدى و از نيرومندى بناتوانى و حالات موجود و معلوم ديگريكه نيازى بتوضيح آنها نيست زيرا كه عيانند و موجود.
سائل گفت چون وجود خدا را ثابت كردى پس او را محدود ساختى (و قبلا فرمودى كه خدا محدود نشود) امام فرمود: محدودش نكردم بلكه اثباتش كردم زيرا بين نفى و اثبات منزلى نيست (يعنى نتيجه استدلالات من همين قدر است كه صانعى موجود است در مقابل آنها كه گويند موجود نيست و استدلال من از هيچ راه دلالت بر محدود ساختن او ندارد).
سائل گفت: خدا را انيت و مائيت باشد؟ فرمود: آرى جز با انيت و مائيت چيزى ثابت نشود (انيت و مائيت را بايد با الفاظى مانند خودى و ذاتيت معنى كرد و اصطلاح فلسفى آنرا در شرح بيان مى‏كنيم).
سائل گفت، خدا كيفيت (چگونگى) دارد فرمود: نه زيرا كيفيت جهت صفت و احاطه است (چون چيزى متصف بچيزى يا محاط بچيزى باشد كيفيتى پيدا مى‏كند مثلا كاغذ چون بنازكى متصف شده و سفيدى بر آن احاطه دارد كيفت مخصوصى پيدا كرده ولى چون صفات خدا عين ذات او است و محاط بچيزى نيست كيفت ندارد) ولى بناچار او از جهت تعطيل و تشبيه خارج است (نبايد نفيش نمود و نه بچيزى مانندش كرد) زيرا كسيكه نفيش كند منكرش گشته و ربوبيتش را رد كرده و ابطالش نموده است و هر كه او را بچيز ديگرى مانند سازد صفت مخلوق ساخته شده‏اى را كه سزاوار ربوبيت و بر خدا احاطه نكند و جز او كسى نداند برايش ثابت و اعتراف نمود (يعنى خداوند كيفيت بمعنى سابق را ندارد ولى اگر مقصود توصيفش باين صفات باشد كه از حد تعطيل و تشبيهش خارج كند بناچار بايد برايش ثابت كرد)
سائل گفت: رنج كارها را خودش متحمل شود؟ امام فرمود: او برتر از اينستكه زحمت كارها را بتصدى خود بدوش كشد زيرا اين طرز عمل شأن مخلوقست كه انجام كارها براى او بدون تصدى و زحمت ممكن نيست ولى خدا مقامش عاليست، اراده و خاستش نافذ است، آنچه خواهد انجام دهد.

شرح :
حاصل سخن مرحوم ملاصدرا(ره) در بيان انيت و مائيت اينستكه: انيت وجود خاص اشياء است در مقابل مفهوم عام و مشترك وجود كه بر همه چيز از واجب الوجود و ممكن الوجود صادق است و مفهوميست ذهنى خارج از حقيقت اشياء، و چون از بيان امام عليه‏السلام معلوم شد كه مفهوم عام وجود خارج از وجود خاص خداوند است سائل گفت: آيا براى خدا وجود خاصى غير از مفهوم عام وجود هست؟ حضرت فرمود: آرى هست، و اما مائيت دو معنى دارد: اول ماهيت در مقابل وجود چنانكه گوئيم ماهيت ممكن خارج از وجود اوست و عموم و اشتراك عارض اين ماهيت شود پس خدا ماهيتى به اين معنى ندارد.
دوم ماهيت بمعنى ما به الشئى هوهو است و برگشت اين عبارت بحقيقت ذات است و مائيت در كلام سائل و امام باين معناست كه براى خدا ثابت فرموده است.
7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ مُحَمّدِ بْنِ عِيسَى عَمّنْ ذَكَرَهُ قَالَ سُئِلَ أَبُو جَعْفَرٍ ع أَ يَجُوزُ أَنْ يُقَالَ إِنّ اللّهَ شَيْ‏ءٌ قَالَ نَعَمْ يُخْرِجُهُ مِنَ الْحَدّيْنِ حَدّ التّعْطِيلِ وَ حَدّ التّشْبِيهِ‏
اصول كافى جلد 1 ص :113 رواية: 7
ترجمه :
از حضرت ابى جعفر عليه‏السلام سؤال شد كه: رواست گفته شود: خدا چيزيست؟ فرمود: آرى چيزيكه او را از حد تعطيل و تشبيه خارج كند (اين حديث در ص 109 گذشت).

باب آنكه خدا را جز بخودش نتوان شناخت.

باب انه لا يعرف الا به

1- عَلِيّ بْنُ مُحَمّدٍ عَمّنْ ذَكَرَهُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ حُمْرَانَ عَنِ الْفَضْلِ بْنِ السّكَنِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع اعْرِفُوا اللّهَ بِاللّهِ وَ الرّسُولَ بِالرّسَالَةِ وَ أُولِي الْأَمْرِ بِالْأَمْرِ بِالْمَعْرُوفِ وَ الْعَدْلِ وَ الْإِحْسَانِ
وَ مَعْنَى قَوْلِهِ ع اعْرِفُوا اللّهَ بِاللّهِ يَعْنِي أَنّ اللّهَ خَلَقَ الْأَشْخَاصَ وَ الْأَنْوَارَ وَ الْجَوَاهِرَ وَ الْأَعْيَانَ فَالْأَعْيَانُ الْأَبْدَانُ وَ الْجَوَاهِرُ الْأَرْوَاحُ وَ هُوَ جَلّ وَ عَزّ لَا يُشْبِهُ جِسْماً وَ لَا رُوحاً وَ لَيْسَ لِأَحَدٍ فِي خَلْقِ الرّوحِ الْحَسّاسِ الدّرّاكِ أَمْرٌ وَ لَا سَبَبٌ هُوَ الْمُتَفَرّدُ بِخَلْقِ الْأَرْوَاحِ وَ الْأَجْسَامِ فَإِذَا نَفَى عَنْهُ الشّبَهَيْنِ شَبَهَ الْأَبْدَانِ وَ شَبَهَ الْأَرْوَاحِ فَقَدْ عَرَفَ اللّهَ بِاللّهِ وَ إِذَا شَبّهَهُ بِالرّوحِ أَوِ الْبَدَنِ أَوِ النّورِ فَلَمْ يَعْرِفِ اللّهَ بِاللّهِ‏
اصول كافى جلد 1 صفحه: 113 رواية 1
ترجمه :
اميرالمؤمنين عليه‏السلام فرمود: خدا را بخدا بشناسيد و رسولرا برسالتش و صاحبان فرمان را بامر بمعروف و دادگرى و نيكوكارى.
(مؤلف كتاب مرحوم كلينى ره فرمايد): معنى سخن حضرت كه (((خدا را بخدا بشناسيد، اينستكه: خدا اشخاص و انوار و جواهر و اعيانرا خلق فرمود، اعيان پيكرها (موجودات جسمانى) و جواهر روحهاست و خداى عزوجل شباهتى با جسم و روح ندارد هيچ كس را در آفريدن روج حساس دراك دستور و وسيله‏اى نبوده، خدا در خلقت ارواح و اجسام يكتا بوده، پس چون كسى شباهت خدا را با موجودات جسمانى و روحانى از ميان برد خدا را بخدا شناخته و چون او را بروح يا جسم يا نور تشبيه كند خدا را به خدا نشناخته است.

شرح :
مراد باولى‏الامر (صاحبان فرمان) ائمه معصومين(ص) است و مراد بجمله (((اعرفوا الله بالله، بقرينه دو جمله بعد (((اعرفوا الله بالالوهية))) مى‏باشد، پس مقصود از جمله اول اينستكه خدا را بسبب شؤون و امتيازات خدائى بشناسيد يعنى چون شأن الوهيت اينستكه قديم وحى و عالم و قادر و بى‏مانند باشد و جسم و شريكدار و محتاج و مركب نباشد، اگر خدا را اينگونه شناختيد او را بالوهيت شناخته‏ايد و برگشت اين معنى بكلام مرحوم كلينى(ره) مى‏باشد و از اين معنى مى‏توان نتيجه گرفت كه خدا را با معرفى خودش كه توسط پيمبران و كتب آسمانى نموده بشناسيد، خدا را با استحسان و عقل ناقص خود نشناسيد، خدا را با نور خدائى كه در دل بندگان شايسته‏اش پرتو افكند بشناسيد، يا با اطاعت و تضرع در خانه او شناسائيش را بخواهيد، چون كسى خدا را بغير اين صفات معرفى كرد نپذيريد همه اينها از لوازم معنائى است كه از كلام مرحوم كلينى(ره) استفاده مى‏شود: و اما جمله دوم يعنى پيغمبر را بشؤن و امتيازات پيغمبرى بشناسيد چون شأن پيغمبر آوردن معجزه و شريعت مستقيم و دين و كتابى است كه با موازين عقلى و قوانين فطرى و عدالت و حكمت موافق باشد پس پيغمبر را بايد از روى اين امور شناخت و لازمه اين سخن آنستكه درباره پيغمبر علو نشود و خدايش ندانند و نيز از مقام واقعيش نكاهد و همچنين شأن امام عليه‏السلام امر بمعروف و اقامه عدل و احسانست كه بايد امامرا بوسيله آنها شناخت پس كسيكه ادعاى امامت كند و اقامه عدل و احسان نكند دروغگو است، با اين معنى كه براى حديث شريف گفتيم لازم نيست كه هر يك از نتائچ و لوازمى را كه بيان كرديم احتمالى جداگانه براى معنى حديث دانست چنانكه مرحوم مجلسى (ره) قرار داده است بلكه ارجاع همه احتمالات بهمان يك معناست ولى مرحوم صدوق و فيض و ملاصدرا هر يك معانى جدا غير از آنچه گفتيم گفته‏اند كه اين مختصر مناسب ذكرش نيست.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَلِيّ بْنِ عُقْبَةَ بْنِ قَيْسِ بْنِ سِمْعَانَ بْنِ أَبِي رُبَيْحَةَ مَوْلَى رَسُولِ اللّهِ ص قَالَ سُئِلَ أَمِيرُ الْمُؤْمِنِينَ ع بِمَ عَرَفْتَ رَبّكَ قَالَ بِمَا عَرّفَنِي نَفْسَهُ قِيلَ وَ كَيْفَ عَرّفَكَ نَفْسَهُ قَالَ لَا يُشْبِهُهُ صُورَةٌ وَ لَا يُحَسّ بِالْحَوَاسّ وَ لَا يُقَاسُ بِالنّاسِ قَرِيبٌ فِي بُعْدِهِ بَعِيدٌ فِي قُرْبِهِ فَوْقَ كُلّ شَيْ‏ءٍ وَ لَا يُقَالُ شَيْ‏ءٌ فَوْقَهُ أَمَامَ كُلّ شَيْ‏ءٍ وَ لَا يُقَالُ لَهُ أَمَامٌ دَاخِلٌ فِي الْأَشْيَاءِ لَا كَشَيْ‏ءٍ دَاخِلٍ فِي شَيْ‏ءٍ وَ خَارِجٌ مِنَ الْأَشْيَاءِ لَا كَشَيْ‏ءٍ خَارِجٍ مِنْ شَيْ‏ءٍ سُبْحَانَ مَنْ هُوَ هَكَذَا وَ لَا هَكَذَا غَيْرُهُ وَ لِكُلّ شَيْ‏ءٍ مُبتَدَأٌ
اصول كافى جلد 1 ص :115 رواية: 2
ترجمه :
از اميرالمؤمنين عليه‏السلام سؤال شد كه پروردگارت را بچه شناختى؟ فرمود: به آنچه خودش خود را برايم معرفى كرده. عرض شد: چگونه خودش را به تو معرفى كرده؟ فرمود: هيچ صورتى شبيه او نيست و بحواس درك نشود و بمردم سنجيده نشود، در عين دورى نزديك است و در عين نزديكى دور (با آنكه از رگ گردن به بندگانش نزديك‏تر است، بندگان در نهايت پستى و او در نهايت علو است) برتر از از همه چيز است و گفته نشود چيزى برتر از اوست، جلو همه چيز است و نتوان گفت جلو دارد (پس او بودنش به معنى تقدم رتبه و علت بودن اوست نه جلو بودن مكانى) در اشياء داخل است نه مانند داخل بودن چيزى در چيزى (بلكه به معنى احاطه علم و تدبير و فيضش با جزاء ممكنات) از همه چيز خارجست نه مانند چيزى كه از چيزى خارج باشد (بلكه بمعنى شباهت نداشتن بهيچ چيز) منزه است آنكه چنين است و جز او چنين نيست، و او سر آغاز همه چيز است.

3- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِنّي نَاظَرْتُ قَوْماً فَقُلْتُ لَهُمْ إِنّ اللّهَ جَلّ جَلَالُهُ أَجَلّ وَ أَعَزّ وَ أَكْرَمُ مِنْ أَنْ يُعْرَفَ بِخَلْقِهِ بَلِ الْعِبَادُ يُعْرَفُونَ بِاللّهِ فَقَالَ رَحِمَكَ اللّهُ‏
اصول كافى جلد 1 ص :115 رواية: 3
ترجمه :
منصوربن حازم گويد: بامام صادق عليه‏السلام عرض كردم: با مردمى مناظره كردم و بايشان گفتم: خداى جل جلاله، بزرگوارتر و ارجمندتر و گراميتر است از اينكه بسبب مخلوقش شناخته شود بلكه بندگان بسبب خدا شناخته شوند. فرمود: خدايت رحمت كناد.

باب كمترين درجه خداشناسى

باب ادنى المعرفة

1- مُحَمّدُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللّهِ بْنِ الْحَسَنِ الْعَلَوِيّ وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْمُخْتَارِ بْنِ مُحَمّدِ بْنِ الْمُخْتَارِ الْهَمْدَانِيّ جَمِيعاً عَنِ الْفَتْحِ بْنِ يَزِيدَ عَنْ أَبِي الْحَسَنِ ع قَالَ سَأَلْتُهُ عَنْ أَدْنَى الْمَعْرِفَةِ فَقَالَ الْإِقْرَارُ بِأَنّهُ لَا إِلَهَ غَيْرُهُ وَ لَا شِبْهَ لَهُ وَ لَا نَظِيرَ وَ أَنّهُ قَدِيمٌ مُثْبَتٌ مَوْجُودٌ غَيْرُ فَقِيدٍ وَ أَنّهُ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ
اصول كافى جلد 1 صفحه: 115 رواية: 1
ترجمه :
فتح بن يزيد گويد: از حضرت ابوالحسن عليه‏السلام راجع بكمترين حد خداشناسى پرسيدم: فرمود: اقرار داشتن باينكه جز او خدائى نيست و مانندى (در صفات) و نظيرى (در الوهيت) ندارد و او قديم است و پا برجا، موجود است و گم نشدنى و اينكه چيزى مانندش نيست.

2- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ طَاهِرِ بْنِ حَاتِمٍ فِي حَالِ اسْتِقَامَتِهِ أَنّهُ كَتَبَ إِلَى الرّجُلِ مَا الّذِي لَا يُجْتَزَأُ فِي مَعْرِفَةِ الْخَالِقِ بِدُونِهِ فَكَتَبَ إِلَيْهِ لَمْ يَزَلْ عَالِماً وَ سَامِعاً وَ بَصِيراً وَ هُوَ الْفَعّالُ لِمَا يُرِيدُ وَ سُئِلَ أَبُو جَعْفَرٍ ع عَنِ الّذِي لَا يُجْتَزَأُ بِدُونِ ذَلِكَ مِنْ مَعْرِفَةِ الْخَالِقِ فَقَالَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ لَا يُشْبِهُهُ شَيْ‏ءٌ لَمْ يَزَلْ عَالِماً سَمِيعاً بَصِيراً
اصول كافى جلد 1 صفحه: 116 رواية: 2
ترجمه :
طاهربن حاتم در زمانى كه عقيده درست داشت (و غالى نشده بود) بامام نوشت: در خداشناسى مقدارى كه بكمتر از آن اكتفا نشود چيست؟ حضرت باو نوشت، اينكه خدا هميشه دانا و شنوا و بيناست، آنچه خواهد انجام دهد. و حضرت ابوجعفر(ع) را پرسيدند از مقداريكه در خداشناسى بكمتر از آن اكتفا نشود، فرمود: اينكه چيزى مانند و شبيه او نيست، هميشه دانا و شنوا و بيناست.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ يُوسُفَ بْنِ بَقّاحٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ أَمْرَ اللّهِ كُلّهُ عَجِيبٌ إِلّا أَنّهُ قَدِ احْتَجّ عَلَيْكُمْ بِمَا قَدْ عَرّفَكُمْ مِنْ نَفْسِهِ‏
اصول كافى جلد 1 ص :116 رواية 3
ترجمه :
امام صادق عليه‏السلام فرمود: همه امر خدا شگفت‏آور است جز اينكه بمقداريكه از خود بشما معرفى كرده مسؤلتان دانسته است (كه او را بهمان مقدار بشناسيد و فرمان بريد).

باب معبود پرستش شده

بَابُ الْمَعْبُودِ

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ وَ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَنْ عَبَدَ اللّهَ بِالتّوَهّمِ فَقَدْ كَفَرَ وَ مَنْ عَبَدَ الِاسْمَ دُونَ الْمَعْنَى فَقَدْ كَفَرَ وَ مَنْ عَبَدَ الِاسْمَ وَ الْمَعْنَى فَقَدْ أَشْرَكَ وَ مَنْ عَبَدَ الْمَعْنَى بِإِيقَاعِ الْأَسْمَاءِ عَلَيْهِ بِصِفَاتِهِ الّتِي وَصَفَ بِهَا نَفْسَهُ فَعَقَدَ عَلَيْهِ قَلْبَهُ وَ نَطَقَ بِهِ لِسَانُهُ فِي سَرَائِرِهِ وَ عَلَانِيَتِهِ فَأُولَئِكَ أَصْحَابُ أَمِيرِ الْمُؤْمِنِينَ ع حَقّاً وَ فِي حَدِيثٍ آخَرَ أُولَئِكَ هُمُ الْمُؤْمِنُونَ حَقّاً
اصول كافى جلد 1 ص :116 رواية 1
ترجمه :
امام صادق عليه‏السلام فرمود: كسى كه خدا از روى خيال خود پرستد كافر است، كسى كه تنها نام خدا را بدون صاحب نام پرستد كافر است كسى كه نام و صاحب نام را با هم پرستد مشرك است، كسى كه صاحب نام پرستد و با صفاتى كه خود را به آن ستوده نامها را هم بر آن تطبيق كند و دل بدان محكم كند و در نهان و آشكارش بزبان آورد اينها اصحاب حقيقى اميرالمؤمنين عليه‏السلام مى‏باشند.
و در حديث ديگر است: ايشان مؤمنين حقيقى مى‏باشند.
2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ الْحَكَمِ أَنّهُ سَأَلَ أَبَا عَبْدِ اللّهِ ع عَنْ أَسْمَاءِ اللّهِ وَ اشْتِقَاقِهَا اللّهُ مِمّا هُوَ مُشْتَقّ‏ٌ قَالَ فَقَالَ لِي يَا هِشَامُ اللّهُ مُشْتَقّ‏ٌ مِنْ إِلَهٍ وَ الْإِلَهُ يَقْتَضِي مَأْلُوهاً وَ الِاسْمُ غَيْرُ الْمُسَمّى فَمَنْ عَبَدَ الِاسْمَ دُونَ الْمَعْنَى فَقَدْ كَفَرَ وَ لَمْ يَعْبُدْ شَيْئاً وَ مَنْ عَبَدَ الِاسْمَ وَ الْمَعْنَى فَقَدْ كَفَرَ وَ عَبَدَ اثْنَيْنِ وَ مَنْ عَبَدَ الْمَعْنَى دُونَ الِاسْمِ فَذَاكَ التّوْحِيدُ أَ فَهِمْتَ يَا هِشَامُ قَالَ فَقُلْتُ زِدْنِي قَالَ إِنّ لِلّهِ تِسْعَةً وَ تِسْعِينَ اسْماً فَلَوْ كَانَ الِاسْمُ هُوَ الْمُسَمّى لَكَانَ كُلّ اسْمٍ مِنْهَا إِلَهاً وَ لَكِنّ اللّهَ مَعْنًى يُدَلّ عَلَيْهِ بِهَذِهِ الْأَسْمَاءِ وَ كُلّهَا غَيْرُهُ يَا هِشَامُ الْخُبْزُ اسْمٌ لِلْمَأْكُولِ وَ الْمَاءُ اسْمٌ لِلْمَشْرُوبِ وَ الثّوْبُ اسْمٌ لِلْمَلْبُوسِ وَ النّارُ اسْمٌ لِلْمُحْرِقِ أَ فَهِمْتَ يَا هِشَامُ فَهْماً تَدْفَعُ بِهِ وَ تُنَاضِلُ بِهِ أَعْدَاءَنَا وَ الْمُتّخِذِينَ مَعَ اللّهِ جَلّ وَ عَزّ غَيْرَهُ قُلْتُ نَعَمْ قَالَ فَقَالَ نَفَعَكَ اللّهُ بِهِ وَ ثَبّتَكَ يَا هِشَامُ قَالَ هِشَامٌ فَوَ اللّهِ مَا قَهَرَنِي أَحَدٌ فِي التّوْحِيدِ حَتّى قُمْتُ مَقَامِي هَذَا
اصول كافى جلد 1 ص :117 رواية: 2

ترجمه :
هشام بن حكم گويد از حضرت صادق راجع باسماء خدا و اشتياق آنها پرسيدم كه الله از چه مشتق است؟ فرمود: از (((الاه))) واله مألوهى (آنكه پرستشش كنند) لازم دارد و نام غير صاحب نام است، كسى كه نام را بدون صاحب نام پرستد كافر است و چيزى نپرسيده، و هر كه نام و صاحب نام را پرستد كافر است و دو چيز پرستيده و هر كه صاحب نام را پرستد نه نام را اين يگانه پرستى است، اى هشام فهميدى عرضكردم: بيشتر بفرمائيد. فرمود: خدا را نود و نه نام است؟ اگر هر نامى همان صاحب نام باشد بايد هر كدام از آنها معبودى باشد، ولى خدا خود معنائى است كه اين نامها بر او دلالت كنند و همه غير خود او باشند، اى هشام كلمه خبز (نان) نامى است براى خوردنى و كلمه ماء (آب) نامى است براى آشاميدنى و كلمه ثوب (لباس) نامى است براى پوشيدنى و كلمه نار (آتش) نامى است براى سوزنده، اى هشام طورى فهميدى كه بتوانى دفاع كنى و در مبارزه با دشمنان ما و كسانيكه همراه خدا چيزى ديگرى پرستند پيروز شوى، عرض كردم آرى، فرمود: اى هشام خدايت بدان سود دهد و استوارت دارد. هشام گويد: از زمانيكه از آن مجلس برخاستم تا امروز كسى در مباحثه توحيد بر من غلبه نكرده است.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْعَبّاسِ بْنِ مَعْرُوفٍ عَنْ عَبْدِ الرّحْمَنِ بْنِ أَبِي نَجْرَانَ قَالَ كَتَبْتُ إِلَى أَبِي جَعْفَرٍ ع أَوْ قُلْتُ لَهُ جَعَلَنِي اللّهُ فِدَاكَ نَعْبُدُ الرّحْمَنَ الرّحِيمَ الْوَاحِدَ الْأَحَدَ الصّمَدَ قَالَ فَقَالَ إِنّ مَنْ عَبَدَ الِاسْمَ دُونَ الْمُسَمّى بِالْأَسْمَاءِ أَشْرَكَ وَ كَفَرَ وَ جَحَدَ وَ لَمْ يَعْبُدْ شَيْئاً بَلِ اعْبُدِ اللّهَ الْوَاحِدَ الْأَحَدَ الصّمَدَ الْمُسَمّى بِهَذِهِ الْأَسْمَاءِ دُونَ الْأَسْمَاءِ إِنّ الْأَسْمَاءَ صِفَاتٌ وَصَفَ بِهَا نَفْسَهُ‏
اصول كافى جلد 1 ص :117 رواية: 3
ترجمه :
ابن ابى نجران گويد: بامام باقر عليه‏السلام نوشتم، يا گويد: زبانى عرضكردم: خدا مرا قربانت كند، ما مى‏توانيم بخشنده مهربان يگانه يكتاى بى‏نياز را پرسش كنيم؟ فرمود: هر كه تنها نام را بدون آنكه بدان ناميده شده پرستد مشرك و كافر و منكر است و چيزى نپرستيده، بلكه خداى يگانه يكتاى بى‏نيازى را كه به اين نامها ناميده شده پرستش كن نه خود نامها را زير نامها صفاتى هستند كه خدا خود را به آنها ستوده.

باب بودن و مكان‏

باب الكون و المكان

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي حَمْزَةَ قَالَ سَأَلَ نَافِعُ بْنُ الْأَزْرَقِ أَبَا جَعْفَرٍ ع فَقَالَ أَخْبِرْنِي عَنِ اللّهِ مَتَى كَانَ فَقَالَ مَتَى لَمْ يَكُنْ حَتّى أُخْبِرَكَ مَتَى كَانَ سُبْحَانَ مَنْ لَمْ يَزَلْ وَ لَا يَزَالُ فَرْداً صَمَداً لَمْ يَتّخِذْ صَاحِبَةً وَ لَا وَلَداً
اصول كافى جلد 1 ص :118 رواية: 1
ترجمه :
نافع بن ازرق بامام باقر عليه‏السلام عرض كرد: بمن بفرمائيد: خدا از چه زمانى بوده؟ فرمود: مگر چه زمانى نبوده تا بتو گويم از چه زمانى بوده، منزه باد آنكه هميشه بوده و هميشه باشد، يكتا و بى‏نياز است، همسر و فرزند نگيرد.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ قَالَ جَاءَ رَجُلٌ إِلَى أَبِي الْحَسَنِ الرّضَا ع مِنْ وَرَاءِ نَهَرِ بَلْخَ فَقَالَ إِنّي أَسْأَلُكَ عَنْ مَسْأَلَةٍ فَإِنْ أَجَبْتَنِي فِيهَا بِمَا عِنْدِي قُلْتُ بِإِمَامَتِكَ فَقَالَ أَبُو الْحَسَنِ ع سَلْ عَمّا شِئْتَ فَقَالَ أَخْبِرْنِي عَنْ رَبّكَ مَتَى كَانَ وَ كَيْفَ كَانَ وَ عَلَى أَيّ شَيْ‏ءٍ كَانَ اعْتِمَادُهُ فَقَالَ أَبُو الْحَسَنِ ع إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَيّنَ الْأَيْنَ بِلَا أَيْنٍ وَ كَيّفَ الْكَيْفَ بِلَا كَيْفٍ وَ كَانَ اعْتِمَادُهُ عَلَى قُدْرَتِهِ فَقَامَ إِلَيْهِ الرّجُلُ فَقَبّلَ رَأْسَهُ وَ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً رَسُولُ اللّهِ وَ أَنّ عَلِيّاً وَصِيّ رَسُولِ اللّهِ ص وَ الْقَيّمُ بَعْدَهُ بِمَا قَامَ بِهِ رَسُولُ اللّهِ ص وَ أَنّكُمُ الْأَئِمّةُ الصّادِقُونَ وَ أَنّكَ الْخَلَفُ مِنْ بَعْدِهِمْ‏
اصول كافى جلد 1 ص :118 رواية: 2
ترجمه :
مردى از پشت نهر بلخ آمد و خدمت حضرت رضا(ع) رسيد و عرضكرد: من از شما مسأله‏اى مى‏پرسم، اگر چنانچه مى‏دانم جواب گوئى به امامت معتقد شوم. امام فرمود: هر چه خواهى بپرس، عرض كرد: بمن بگو پروردگارت از كى بوده (و كجا بوده) و چگونه بوده و تكيه‏اش بر چيست؟ امام فرمود خداى تبارك و تعالى مكانرا مكان كرد بى‏آنكه خود مكانى داشته باشد و چگونگى را چگونگى ساخت بى‏آنكه خود چگونگى داشته باشد و بر قدرت خود تكيه دارد، آنمرد برخاست و سر آنحضرت را بوسيد و گفت گواهى دهم كه شايان پرستش جز خدا نيست و محمد فرستاده اوست و على وصى پيغمبر و سرپرست دعوت او پس از وى ميباشد و شمائيد پيشوايان راستگو و توئى جانشين بعد از آنها (راجع بتوضيح حديث به صفحه 101 مراجعه شود، حديث 3 باب اول).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ جَاءَ رَجُلٌ إِلَى أَبِي جَعْفَرٍ ع فَقَالَ لَهُ أَخْبِرْنِي عَنْ رَبّكَ مَتَى كَانَ فَقَالَ وَيْلَكَ إِنّمَا يُقَالُ لِشَيْ‏ءٍ لَمْ يَكُنْ مَتَى كَانَ إِنّ رَبّي تَبَارَكَ وَ تَعَالَى كَانَ وَ لَمْ يَزَلْ حَيّاً بِلَا كَيْفٍ وَ لَمْ يَكُنْ لَهُ كَانَ وَ لَا كَانَ لِكَوْنِهِ كَوْنُ كَيْفٍ وَ لَا كَانَ لَهُ أَيْنٌ وَ لَا كَانَ فِي شَيْ‏ءٍ وَ لَا كَانَ عَلَى شَيْ‏ءٍ وَ لَا ابْتَدَعَ لِمَكَانِهِ مَكَاناً وَ لَا قَوِيَ بَعْدَ مَا كَوّنَ الْأَشْيَاءَ وَ لَا كَانَ ضَعِيفاً قَبْلَ أَنْ يُكَوّنَ شَيْئاً وَ لَا كَانَ مُسْتَوْحِشاً قَبْلَ أَنْ يَبْتَدِعَ شَيْئاً وَ لَا يُشْبِهُ شَيْئاً مَذْكُوراً وَ لَا كَانَ خِلْواً مِنْ الْمُلْكِ قَبْلَ إِنْشَائِهِ وَ لَا يَكُونُ مِنْهُ خِلْواً بَعْدَ ذَهَابِهِ لَمْ يَزَلْ حَيّاً بِلَا حَيَاةٍ وَ مَلِكاً قَادِراً قَبْلَ أَنْ يُنْشِئَ شَيْئاً وَ مَلِكاً جَبّاراً بَعْدَ إِنْشَائِهِ لِلْكَوْنِ فَلَيْسَ لِكَوْنِهِ كَيْفٌ وَ لَا لَهُ أَيْنٌ وَ لَا لَهُ حَدٌّ وَ لَا يُعْرَفُ بِشَيْ‏ءٍ يُشْبِهُهُ وَ لَا يَهْرَمُ لِطُولِ الْبَقَاءِ وَ لَا يَصْعَقُ لِشَيْ‏ءٍ بَلْ لِخَوْفِهِ تَصْعَقُ الْأَشْيَاءُ كُلّهَا كَانَ حَيّاً بِلَا حَيَاةٍ حَادِثَةٍ وَ لَا كَوْنٍ مَوْصُوفٍ وَ لَا كَيْفٍ مَحْدُودٍ وَ لَا أَيْنٍ مَوْقُوفٍ عَلَيْهِ وَ لَا مَكَانٍ جَاوَرَ شَيْئاً بَلْ حَيّ‏ٌ يُعْرَفُ وَ مَلِكٌ لَمْ يَزَلْ لَهُ الْقُدْرَةُ وَ الْمُلْكُ أَنْشَأَ مَا شَاءَ حِينَ شَاءَ بِمَشِيئَتِهِ لَا يُحَدّ وَ لَا يُبَعّضُ وَ لَا يَفْنَى كَانَ أَوّلًا بِلَا كَيْفٍ وَ يَكُونُ آخِراً بِلَا أَيْنٍ وَ كُلّ شَيْ‏ءٍ هَالِكٌ إِلّا وَجْهَهُ لَهُ الْخَلْقُ وَ الْأَمْرُ تَبَارَكَ اللّهُ رَبّ الْعَالَمِينَ وَيْلَكَ أَيّهَا السّائِلُ إِنّ رَبّي لَا تَغْشَاهُ الْأَوْهَامُ وَ لَا تَنْزِلُ بِهِ الشّبُهَاتُ وَ لَا يَحَارُ وَ لَا يُجَاوِزُهُ شَيْ‏ءٌ وَ لَا تَنْزِلُ بِهِ الْأَحْدَاثُ وَ لَا يُسْأَلُ عَنْ شَيْ‏ءٍ وَ لَا يَنْدَمُ عَلَى شَيْ‏ءٍ وَ لَا تَأْخُذُهُ سِنَةٌ وَ لَا نَوْمٌ لَهُ مَا فِي السّمَاوَاتِ وَ مَا فِي الْأَرْضِ وَ مَا بَيْنَهُمَا وَ مَا تَحْتَ الثّرَى‏
اصول كافى جلد 1 ص :119 رواية: 3
ترجمه :
مردى خدمت امام باقر عليه‏السلام آمد و عرض كرد: به من بگو پروردگارت از كى بوده؟ فرمود: واى بر تو، به چيزى كه در زمانى نبوده گويند، از كى بوده، همانا پروردگار من تبارك و تعالى هميشه بوده و زنده است بدون چگونگى، براى او بود شدنيست (جمله (((بود شد))) نسبت بخدا غلط است زيرا اين جمله را بكسى گويند كه نباشد و سپس پيدا شود) و بودنش را چگونه بودن نباشد، (زيرا او وجود بحت بسيط است و هيچگونه تركيبى ندارد تا چگونگى داشته باشد) مكانى ندارد، در چيزى نيست و بر چيزى قرار ندارد، و براى منزلت خود مكانى پديد نياورده، پس از آنكه چيزها را آفريد نيرومند نگشت و از پيش از آنكه چيزى آفريند ناتوان نبود، پيش از آنكه چيزى پديد آورد ترسان نبود، به آنچه در لفظ آيد و بخاطر گذرد مانند نيست، پيش از آفريدنش هم از سلطنت جدا نبود و پس از رفتن آفريدگان نيز از آن جدا نباشد هميشه زنده است بدون زندگى جداى از ذاتش، پيش از آنكه چيزى آفريند پادشاه توانا بود و پس از ايجاد جهان هستى پادشاه مقتدر است، براى او چگونگى و مكان و حدى نيست و بوسيله شباهبت به چيزى شناخته نشود، هر چه بماند پير نگردد، او از چيزى نترسد بلكه تمام چيزها از ترس او قالب تهى كنند، زنده است بدون زندگى پديد آمده و بود قابل وصفى و چگونگى محدودى و مكانيكه در آن ايستد و مكانى كه مجاور چيزى باشد، بلكه زنده‏ايست (كه به آثار قدرت و زندگى) شناخته شده و پادشاهى است كه هميشه قدرت و پادشاهى دارد، آنچه را خواست بمحض آنكه خواست بمشيت خود پديد آورد، نه محدود است و نه داراى اجزاء وفانى نگردد، او سر آغاز هستى است بدون كيفيت (هر چيز كه آغاز چيز ديگر باشد براى او كيفيتى از آن حاصل شود جز آغاز بودن خداوند) و انجام هستى است بدون مكان (مؤخر بودن هر چيز واقع شدن اوست در مكانى عقب‏تر از پيشينيان جز ذات بارى كه اوليت و آخريتش عين ذات اوست) همه چيز نابود است جز ذات او (زيرا همه چيز به منزله سايه و پرتوى از وجود اوست كه چون از ارتباط و تعلقشان باو صرفنظر شود جز نابودى چيزى نباشند)، آفرينش و فرمان بدست اوست، پر خير است پروردگار جهانيان، واى بر تو اى سؤال كننده، همانا پروردگار من خاطره‏ها او را فرا نگيرد و شبهات بر او فرود نيابند و سرگردان نشود (همه چيز نزدش روشن و قطعى است) چيزى به نزديكى او نرسد، پيش آمدها بر او وارد نشود مسؤل چيزى واقع نگردد و بر چيزى پشيمان نگردد، چرت و خوابش نبرد، هر چه در آسمانها و زمين و ميان آنها وزير خاكست از آن اوست.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ رَفَعَهُ قَالَ اجْتَمَعَتِ الْيَهُودُ إِلَى رَأْسِ الْجَالُوتِ فَقَالُوا لَهُ إِنّ هَذَا الرّجُلَ عَالِمٌ يَعْنُونَ أَمِيرَ الْمُؤْمِنِينَ ع فَانْطَلِقْ بِنَا إِلَيْهِ نَسْأَلْهُ فَأَتَوْهُ فَقِيلَ لَهُمْ هُوَ فِي الْقَصْرِ فَانْتَظَرُوهُ حَتّى خَرَجَ فَقَالَ لَهُ رَأْسُ الْجَالُوتِ جِئْنَاكَ نَسْأَلُكَ فَقَالَ سَلْ يَا يَهُودِيّ عَمّا بَدَا لَكَ فَقَالَ أَسْأَلُكَ عَنْ رَبّكَ مَتَى كَانَ فَقَالَ كَانَ بِلَا كَيْنُونِيّةٍ كَانَ بِلَا كَيْفٍ كَانَ لَمْ يَزَلْ بِلَا كَمّ‏ٍ وَ بِلَا كَيْفٍ كَانَ لَيْسَ لَهُ قَبْلٌ هُوَ قَبْلَ الْقَبْلِ بِلَا قَبْلٍ وَ لَا غَايَةٍ وَ لَا مُنْتَهًى انْقَطَعَتْ عَنْهُ الْغَايَةُ وَ هُوَ غَايَةُ كُلّ غَايَةٍ فَقَالَ رَأْسُ الْجَالُوتِ امْضُوا بِنَا فَهُوَ أَعْلَمُ مِمّا يُقَالُ فِيهِ‏
اصول كافى جلد 1 صفحه: 120 رواية: 4
ترجمه :
4- يهود گردد رأس الجالوت (بزرگ عالم يهود) اجتماع كرده به او گفتند: اين مرد عالم است مقصودشان اميرالمؤمنين عليه‏السلام بود ما را نزد او ببر تا از او سؤال كنيم، نزدش آمدند، به آنها گفتند: حضرت در خانه خويش است، به انتظار نشستند تا در آمد رأس الجالوت عرض كرد: آمده‏ايم از شما پرسشى كنيم. فرمود: اى يهودى بپرس از هر چه بخاطرت گذرد، گفت: از پروردگارت مى‏پرسم كه از چه زمانى بوده؟ فرمود: خدا بوده است بدون پديد آمدن ( بدون بودنى زاده برانيت و حقيقتش او همان حقيقت وجود بحت است) و بدون چگونگى (پس صفاتش عين ذاتش باشد) هميشگى است بدون كميت و كيفيت زمانى (زيرا زمان از مجعولات و مخلوقات است و محال است كه در ذات او تأثيرى كند) چيزى پيش از او نبوده او خود بدون پيشى پيش از هر پيش است (چون اوليت او عين ذاتش باشد پس اوليتى زائد بر ذات ندارد و چون مبدء المبادى و علت العلل است بر هر پيشى مقدم است) او پايان و نهايتى ندارد، پايان از او منقطع است و او پايان هر پايان است (چون آخريت به او عين ذاتش باشد پس آخريت زائدى ندارد و چون همه چيز پايدار پايان يابد و او باقى باشد پس پايان پايان است) رأس الجالوت گفت: بيائيد برويم كه او از آنچه هم درباره‏اش گويند دانشمندتر است.

5- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الْمَوْصِلِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ جَاءَ حِبْرٌ مِنَ الْأَحْبَارِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَتَى كَانَ رَبّكَ فَقَالَ لَهُ ثَكِلَتْكَ أُمّكَ وَ مَتَى لَمْ يَكُنْ حَتّى يُقَالَ مَتَى كَانَ كَانَ رَبّي قَبْلَ الْقَبْلِ بِلَا قَبْلٍ وَ بَعْدَ الْبَعْدِ بِلَا بَعْدٍ وَ لَا غَايَةَ وَ لَا مُنْتَهَى لِغَايَتِهِ انْقَطَعَتِ الْغَايَاتُ عِنْدَهُ فَهُوَ مُنْتَهَى كُلّ غَايَةٍ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَ فَنَبِيّ‏ٌ أَنْتَ فَقَالَ وَيْلَكَ إِنّمَا أَنَا عَبْدٌ مِنْ عَبِيدِ مُحَمّدٍ ص وَ رُوِيَ أَنّهُ سُئِلَ ع أَيْنَ كَانَ رَبّنَا قَبْلَ أَنْ يَخْلُقَ سَمَاءً وَ أَرْضاً فَقَالَ ع أَيْنَ سُؤَالٌ عَنْ مَكَانٍ وَ كَانَ اللّهُ وَ لَا مَكَانَ‏
اصول كافى جلد 1 ص :121 رواية: 5
ترجمه :
5- امام صادق عليه‏السلام فرمود: يكى از دانشمندان يهود نزد اميرالمؤمنين عليه‏السلام آمد و گفت: اى اميرمؤمنان پروردگارت از كى بوده؟ فرمود: مادرت بى‏تو شود، خدا كى نبوده تا گفته شود از كى بوده، پروردگارم بدون پيشى پيش از هر پيشى بوده و بدون بعدى پس از هر بعدى است، براى پايانش پايان و نهايتى نيست، پايان‏ها نزد او منقطع شوند پس او نهايت هر پايان است، گفت يا اميرالمؤمنين تو پيغمبرى فرمود: واى بر تو، پس بنده‏اى از بندگان محمدم(ص) و روايت شده كه از آنحضرت سؤال شد: پروردگار ما پيش از آنكه آسمان و زمينى آفريند كجا بود؟ فرمود: كلمه اين (كجا) پرسش از مكان است و خدا بوده و مكانى نبوده (به توضيح حديث پيش رجوع شود).

6- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمّدِ بْنِ يَحْيَى عَنْ مُحَمّدِ بْنِ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَأْسُ الْجَالُوتِ لِلْيَهُودِ إِنّ الْمُسْلِمِينَ يَزْعُمُونَ أَنّ عَلِيّاً ع مِنْ أَجْدَلِ النّاسِ وَ أَعْلَمِهِمْ اذْهَبُوا بِنَا إِلَيْهِ لَعَلّي أَسْأَلُهُ عَنْ مَسْأَلَةٍ وَ أُخَطّئُهُ فِيهَا فَأَتَاهُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنّي أُرِيدُ أَنْ أَسْأَلَكَ عَنْ مَسْأَلَةٍ قَالَ سَلْ عَمّا شِئْتَ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَتَى كَانَ رَبّنَا قَالَ لَهُ يَا يَهُودِيّ إِنّمَا يُقَالُ مَتَى كَانَ لِمَنْ لَمْ يَكُنْ فَكَانَ مَتَى كَانَ هُوَ كَائِنٌ بِلَا كَيْنُونِيّةٍ كَائِنٍ كَانَ بِلَا كَيْفٍ يَكُونُ بَلَى يَا يَهُودِيّ ثُمّ بَلَى يَا يَهُودِيّ كَيْفَ يَكُونُ لَهُ قَبْلٌ هُوَ قَبْلَ الْقَبْلِ بِلَا غَايَةٍ وَ لَا مُنْتَهَى غَايَةٍ وَ لَا غَايَةَ إِلَيْهَا انْقَطَعَتِ الْغَايَاتُ عِنْدَهُ هُوَ غَايَةُ كُلّ غَايَةٍ فَقَالَ أَشْهَدُ أَنّ دِينَكَ الْحَقّ وَ أَنّ مَا خَالَفَهُ بَاطِلٌ
اصول كافى جلد 1 ص :121 رواية: 6
ترجمه :
6- امام صادق عليه‏السلام فرمود: رأس الجالوت به يهود گفت: مسلمين گمان كنند على از همه مردم بحاث‏تر و داناتر است، مرا نزدش بريد: شايد از او چيزى پرسم و خطايش را ثابت كنم خدمت حضرت آمد و عرض كرد: اى اميرمؤمنان مى‏خواهم از شما مسأله‏اى پرسم. فرمود هر چه خواهى بپرس گفت:اى اميرمؤمنان پروردگار ما از كى بوده؟ فرمود: اى يهودى از كى بوده را به كسى گويند كه زمانى نبوده آنجا درست است از كى بوده، ولى خدا موجود است بدون بودن پديد آمده‏ئى، بوده است بدون هيچ كيفيتى آرى اى يهودى باز هم آرى اى يهودى چگونه براى او قبلى باشد؟ در صورتى كه او پيش از پيش است، بدون پايان، و پايانش نهايت ندارد، پايان به او نرسد، پايانها نزد او منقطع شوند، اوست پايان هر پايان، يهودى گفت: گواهى دهم كه دين تو حق است و آنچه مخالف آن است باطل (به حديث 4- رجوع شود).

7- عَلِيّ بْنُ مُحَمّدٍ رَفَعَهُ عَنْ زُرَارَةَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع أَ كَانَ اللّهُ وَ لَا شَيْ‏ءَ قَالَ نَعَمْ كَانَ وَ لَا شَيْ‏ءَ قُلْتُ فَأَيْنَ كَانَ يَكُونُ قَالَ وَ كَانَ مُتّكِئاً فَاسْتَوَى جَالِساً وَ قَالَ أَحَلْتَ يَا زُرَارَةُ وَ سَأَلْتَ عَنِ الْمَكَانِ إِذْ لَا مَكَانَ‏
اصول كافى جلد 1 ص :122 رواية: 7
ترجمه :
7- زرارة گويد به حضرت باقر عليه‏السلام عرض كردم: آيا خدا بوده و چيزى نبوده فرمود: آرى خدا بوده چيزى نبوده، گفتم: پس كجا بوده؟ حضرت تكيه كرده بود، راست نشست و فرمود: سخن محالى گفتى اى زراره، چون از مكان لا مكان پرسيدى.

8- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْوَلِيدِ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الْمَوْصِلِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ أَتَى حِبْرٌ مِنَ الْأَحْبَارِ أَمِيرَ الْمُؤْمِنِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَتَى كَانَ رَبّكَ قَالَ وَيْلَكَ إِنّمَا يُقَالُ مَتَى كَانَ لِمَا لَمْ يَكُنْ فَأَمّا مَا كَانَ فَلَا يُقَالُ مَتَى كَانَ كَانَ قَبْلَ الْقَبْلِ بِلَا قَبْلٍ وَ بَعْدَ الْبَعْدِ بِلَا بَعْدٍ وَ لَا مُنْتَهَى غَايَةٍ لِتَنْتَهِيَ غَايَتُهُ فَقَالَ لَهُ أَ نَبِيّ‏ٌ أَنْتَ فَقَالَ لِأُمّكَ الْهَبَلُ إِنّمَا أَنَا عَبْدٌ مِنْ عَبِيدِ رَسُولِ اللّهِ ص‏
اصول كافى جلد 1 ص :122 رواية: 8
ترجمه :
8- امام صادق عليه‏السلام فرمود: يكى از دانشمندان يهود نزد اميرالمؤمنين عليه‏السلام آمد و گفت اى امير مؤمنان! پروردگارت از كى بوده؟ فرمود: واى بر تو، از كى بوده را به چيزى گويند كه زمانى نبوده ولى به آنچه بوده گفته نشود از كى بوده، او بدون پيشى پيش از هر پيش است و بدون بعدى پس از هر بعدى است و او را نهايت پايانى نيست تإ؛لل پايانى نيست تا پايانش بانتها رسد: عرض كرد: آيا تو پيغمبرى؟ فرمود مادرت مرگت بيند همانا من بنده‏اى از بندگان رسول خدايم.

شرح :
از مجموع اين 8 روايت استفاده مى‏شود كه كلمه (((كان الله))) (بوده است خدا) را نسبت به خدا گفتن از باب ضيق تعبير يا از نظر مشاكلت با الفاظ پيش و پس جمله است زيرا لفظ (((كان))) اگر چه تامه باشد چون به صيغه ماضى است كيفتى را براى بودن ثابت كند در صورتى كه مكرر در اين احاديث فرمودند بودن خدا كيفيت ندارد يعنى او بود مطلق و هستى صرف است.
back page fehrest page next page


جلد 1 - بخش 19

back page fehrest page next page

باب انتساب و خويشى

باب النسبه‏

1- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِي أَيّوبَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ الْيَهُودَ سَأَلُوا رَسُولَ اللّهِ ص فَقَالُوا انْسِبْ لَنَا رَبّكَ فَلَبِثَ ثَلَاثاً لَا يُجِيبُهُمْ ثُمّ نَزَلَتْ قُلْ هُوَ اللّهُ أَحَدٌ إِلَى آخِرِهَا وَ رَوَاهُ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ أَبِي أَيّوبَ‏
اصول كافى جلد 1 ص :122 رواية: 1
ترجمه :
1- امام صادق عليه‏السلام فرمود: يهود از رسول خدا (صلى‏الله عليه و آله) سؤال كرد و گفتند نژاد پروردگار تو را براى ما بيان كن، حضرت سه روز درنگ كرد و پاسخشان نداد سپس سوره (((قل هو الله احد))) تا آخرش نازل شد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى وَ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ مَحْبُوبٍ عَنْ حَمّادِ بْنِ عَمْرٍو النّصِيبِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ عَنْ قُلْ هُوَ اللّهُ أَحَدٌ فَقَالَ نِسْبَةُ اللّهِ إِلَى خَلْقِهِ أَحَداً صَمَداً أَزَلِيّاً صَمَدِيّاً لَا ظِلّ لَهُ يُمْسِكُهُ وَ هُوَ يُمْسِكُ الْأَشْيَاءَ بِأَظِلّتِهَا عَارِفٌ بِالْمَجْهُولِ مَعْرُوفٌ عِنْدَ كُلّ جَاهِلٍ فَرْدَانِيّاً لَا خَلْقُهُ فِيهِ وَ لَا هُوَ فِي خَلْقِهِ غَيْرُ مَحْسُوسٍ وَ لَا مَجْسُوسٍ لَا تُدْرِكُهُ الْأَبْصَارُ عَلَا فَقَرُبَ وَ دَنَا فَبَعُدَ وَ عُصِيَ فَغَفَرَ وَ أُطِيعَ فَشَكَرَ لَا تَحْوِيهِ أَرْضُهُ وَ لَا تُقِلّهُ سَمَاوَاتُهُ حَامِلُ الْأَشْيَاءِ بِقُدْرَتِهِ دَيْمُومِيّ‏ٌ أَزَلِيّ‏ٌ لَا يَنْسَى وَ لَا يَلْهُو وَ لَا يَغْلَطُ وَ لَا يَلْعَبُ وَ لَا لِإِرَادَتِهِ فَصْلٌ وَ فَصْلُهُ جَزَاءٌ وَ أَمْرُهُ وَاقِعٌ لَمْ يَلِدْ فَيُورَثَ وَ لَمْ يُولَدْ فَيُشَارَكَ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ
اصول كافى جلد 1 صفحه: 123 رواية: 2
ترجمه :
2- حماد نصيبى گويد از امام صادق عليه‏السلام درباره (((قل هوالله احد))) پرسيدم فرمود: نسبت خداست به مخلوقش يكتاست، مقصود مخلوق (بى‏خلل) است، هميشگى است، نياز مخلوق به اوست او را دست آويزى نباشد كه نگاهش دارد، بلكه او همه چيز را با دست آويزشان نگهدارد، مجهول را شناسد و نزد هر جاهلى معروفست (زيرامعرفت حق فطرى بشر است و آثار وجودش عالم و جاهل را فرا گرفته است) يكتاست، نه مخلوقش در او باشند و نه او در مخلوقش، محسوس نيست و بلمس در نيايد، ديدگان دركش نكنند، بلند است تا آنجا كه نزديكست (رتبه علم و قدرتش به قدرى بالاست كه به همه مخلوقش از نزديك احاطه دارد) نزديكست تا آنجا كه دور است (از شدت ظهورش مخفى است) نافرمانى شود و بيامرزد. اطاعت شود و پاداش دهد، زمينش او را فرانگيرد و آسمانهايش حامل او نگردند، او با قدرتش همه چيز را برداشته، بى‏پايان و بى‏آغاز است فراموش نكند بيهوده‏گرى ننمايد غلط نرود، بازى نكند، خواستش را منعى نيست (هر چه خواهد فورا پديد آيد) داوريش (در قيامت) پاداش است (ستم و جور در آن نيست) و فرمانش جاريست: فرزند ندارد تا ارثش برند (چيزى از او جدا نشده تا قسمتى از او به ديگرى منتقل شده باشد) زائيده نيست تا شريكش باشند (تا پدرانش انباز او بلكه بالاتر از او باشند) (از چيزى جدا نشده تا آن چيز در صفات و خصوصيات شريك و مانندش باشد) و هيچ كس همتاى او نيست.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ قَالَ قَالَ سُئِلَ عَلِيّ بْنُ الْحُسَيْنِ ع عَنِ التّوْحِيدِ فَقَالَ إِنّ اللّهَ عَزّ وَ جَلّ عَلِمَ أَنّهُ يَكُونُ فِي آخِرِ الزّمَانِ أَقْوَامٌ مُتَعَمّقُونَ فَأَنْزَلَ اللّهُ تَعَالَى قُلْ هُوَ اللّهُ أَحَدٌ وَ الْ‏آيَاتِ مِنْ سُورَةِ الْحَدِيدِ إِلَى قَوْلِهِ وَ هُوَ عَلِيمٌ بِذاتِ الصّدُورِ فَمَنْ رَامَ وَرَاءَ ذَلِكَ فَقَدْ هَلَكَ‏
اصول كافى جلد 1 صفحه: 123 رواية: 3
ترجمه :
3- از امام چهارم عليه‏السلام راجع به توحيد پرسش شد، فرمود: خداى عزوجل دانست كه در آخرالزمان مردمى محقق و موشكاف آيند از اين رو و سوره (((قل هوالله احد))) و آيات سوره حديد را كه آخرش (((و هو عليم بذات الصدور))) است نازل فرمود، پس هر كه براى خداشناسى غير از اين جويد هلاك است.

شرح :
مرحوم مجلسى (ره) علت نزول آيات را براى مردم كنجكاو سه چيز دانسته: 1- تا فكر دقيق و عميق آنها در معانى اين آيات به كار افتد 2- تا در خداشناسى به افكار خود تكيه نكنند بلكه به مضامين همان آيات اكتفا كنند 3- تا اين آيات معيار و ميزانى باشند كه افكار خود را بر آنها عرضه كنند و درست و نادرست آنرا بازشناسند، ولى پيداست كه اين سه معنى لازم و ملزوم يكديگرند و به يك معنى رجوع كنند. زيرا تا در آيات تعمق نكند نتواند آنها را معيار قرار دهد و چون معيار قرار داد به افكار خود تكيه نكند و مراد از آيات شش آيه اول سوره حديد (سوره 57) قرآنست كه اينك ترجمه آنرا ذكر مى‏كنيم و توضيح و تفسيرش را كه مناسب اين مختصر نيست به اهل تعمق وا مى‏گذاريم، بعد از بسم الله الرحمن الرحيم چنين فرمايد: (1) آنچه در آسمانها و زمين است تسبيح خدا گويند و او نيرومند و فرزانه است (2) پادشاهى آسمانها و زمين خاص اوست، او زنده كند و بميراند و به همه چيز تواناست (3) او اول و آخر است و آشكار و نهانست و به همه چيز داناست (4) اوست كه آسمانها و زمين را در شش روز آفريد سپس بعرش پرداخت، آنچه به زمين فرو رود و آنچه از آن برون شود و آنچه از آسمان فرود آيد و آنچه به سويش بالا رود همه را خدا مى‏داند، هر جا كه باشيد او با شماست و به آنچه مى‏كنيد بيناست (5) پادشاهى آسمانها و زمين خاص او است و تمام كارها به خدا بازگشت مى‏نمايد (6) شب را بروز در آورد و روز را به شب در آورد و او از درون سينه‏ها آگاه است.
4- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ رَفَعَهُ عَنْ عَبْدِ الْعَزِيزِ بْنِ الْمُهْتَدِي قَالَ سَأَلْتُ الرّضَا ع عَنِ التّوْحِيدِ فَقَالَ كُلّ مَنْ قَرَأَ قُلْ هُوَ اللّهُ أَحَدٌ وَ آمَنَ بِهَا فَقَدْ عَرَفَ التّوْحِيدَ قُلْتُ كَيْفَ يَقْرَأُهَا قَالَ كَمَا يَقْرَأُهَا النّاسُ وَ زَادَ فِيهِ كَذَلِكَ اللّهُ رَبّي كَذَلِكَ اللّهُ رَبّي‏
اصول كافى جلد 1 صفحه: 124 رواية: 4
ترجمه :
4- عبدالعزيز گويد از حضرت رضا عليه‏السلام راجع به توحيد پرسيدم، فرمود: هر كه (((قل هو الله احد))) را بخواند و به آن ايمان آورد توحيد را شناخته است، عرض كردم: اين سوره را چگونه بخواند؟ فرمود چنانكه مردم مى‏خوانند و خود حضرت اين جمله را افزود: چنين است پروردگارم (چنين است پروردگارم) (افزودن اين جمله پس از پايان سوره مستحب است و مانند گفتن (((صدق الله العلى العظيم))) پس از پايان قرآن و گفتن (((لبيك)))بعد از (((يا ايها الذين آمنوا))) مى‏باشد.

باب نهى از سخن گفتن در چگونگى

بَابُ النّهْيِ عَنِ الْكَلَامِ فِي الْكَيْفِيّةِ

1- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيّ بْنِ رِئَابٍ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع تَكَلّمُوا فِي خَلْقِ اللّهِ وَ لَا تَتَكَلّمُوا فِي اللّهِ فَإِنّ الْكَلَامَ فِي اللّهِ لَا يَزْدَادُ صَاحِبَهُ إِلّا تَحَيّراً وَ فِي رِوَايَةٍ أُخْرَى عَنْ حَرِيزٍ تَكَلّمُوا فِي كُلّ شَيْ‏ءٍ وَ لَا تَتَكَلّمُوا فِي ذَاتِ اللّهِ‏
اصول كافى جلد 1 ص :124 رواية: 1
ترجمه :
1- امام باقر عليه‏السلام فرمود: درباره خلق خدا سخن گوئيد و راجع به خدا سخن نگوئيد زيرا سخن راجع به خدا جز سرگردانى براى گوينده زياد نكند. و در روايت ديگرى از حريز است درباره هر چيزى سخن گوئيد ولى راع به ذات خدا سخن نگوئيد.

شرح :
به نظر مى‏رسد كه در روايت اول مراد از خلق خدا انسان و مراد از خدا ذات خداست به قرينه مقابله ايندو با يكديگر ولى در روايت ديگر چون (((هر چيز))) در برابر (((خدا))) قرار گرفت، آن قرينه از بين رفت لذا كلمه (((ذات))) رااضافه فرمود.
2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرّحْمَنِ بْنِ الْحَجّاجِ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ وَ أَنّ إِلى‏ رَبّكَ الْمُنْتَهى‏ فَإِذَا انْتَهَى الْكَلَامُ إِلَى اللّهِ فَأَمْسِكُوا
اصول كافى جلد 1 ص :125 رواية: 2
ترجمه :
2- امام صادق عليه‏السلام گويد: خداى عزوجل مى‏فرمايد (43 سوره 53) همانا پايان و سرانجام سوى پروردگارت باشد. پس چون سخن به خدا رسيد باز ايستيد.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيّوبَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع يَا مُحَمّدُ إِنّ النّاسَ لَا يَزَالُ بِهِمُ الْمَنْطِقُ حَتّى يَتَكَلّمُوا فِي اللّهِ فَإِذَا سَمِعْتُمْ ذَلِكَ فَقُولُوا لَا إِلَهَ إِلّا اللّهُ الْوَاحِدُ الّذِي لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ
اصول كافى جلد 1 ص :125 رواية: 3
ترجمه :
3- و به محمد بن مسلم فرمود: اى محمد مردم هميشه و از هر درى سخن گويند تا آنجا كه درباره خدا هم سخن گويند چون شما آنرا شنيديد، بگوئيد: شايسته پرسش جز خداى يكتاى بيمانند نيست.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ حُمْرَانَ عَنْ أَبِي عُبَيْدَةَ الْحَذّاءِ قَالَ قَالَ أَبُو جَعْفَرٍ ع يَا زِيَادُ إِيّاكَ وَ الْخُصُومَاتِ فَإِنّهَا تُورِثُ الشّكّ وَ تَهْبِطُ الْعَمَلَ وَ تُرْدِي صَاحِبَهَا وَ عَسَى أَنْ يَتَكَلّمَ بِالشّيْ‏ءِ فَلَا يُغْفَرَ لَهُ إِنّهُ كَانَ فِيمَا مَضَى قَوْمٌ تَرَكُوا عِلْمَ مَا وُكّلُوا بِهِ وَ طَلَبُوا عِلْمَ مَا كُفُوهُ حَتّى انْتَهَى كَلَامُهُمْ إِلَى اللّهِ فَتَحَيّرُوا حَتّى إِنْ كَانَ الرّجُلُ لَيُدْعَى مِنْ بَيْنِ يَدَيْهِ فَيُجِيبُ مِنْ خَلْفِهِ وَ يُدْعَى مِنْ خَلْفِهِ فَيُجِيبُ مِنْ بَيْنِ يَدَيْهِ وَ فِي رِوَايَةٍ أُخْرَى حَتّى تَاهُوا فِي الْأَرْضِ‏
اصول كافى جلد 1 صفحه: 125 رواية: 4
ترجمه :
4- امام باقر به زياد فرمود: اى زياد از گفتگوهاى دشمنى خيز بپرهيز كه موجب شك شود و عمل را تباه كند و صاحبش را هلاك نمايد و ممكن است در آن ميان كسى سخنى گويد و آمرزيده نشود، در زمان گذشته مردمى علمى را كه واگذارشان شده بودند ترك كردند و در طلب علمى كه از آن نهى شده بودند رفتند تا آنجا كه سخنشان به خدا رسيد و سرگردان شدند و كارشان ( در حيرت و دهشت) به جائى رسيد كه مردى را از پيش او صدا مى‏زدند و او به پشت سرش جواب مى‏داد و از پشت سرش صدا مى‏كردند و او به پيش رو پاسخ مى‏گفت و در روايت ديگر است: تا آنجا كه در زمين سرگردان شدند.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْحُسَيْنِ بْنِ الْمَيّاحِ عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَنْ نَظَرَ فِي اللّهِ كَيْفَ هُوَ هَلَكَ‏
كتاب‏كافى جلد 1 ص :126 رواية: 5
ترجمه :
5- امام صادق عليه‏السلام فرمود: هر كه درباره خدا فكر كند كه او چگونه است هلاك گردد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ فَضّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ مَلِكاً عَظِيمَ الشّأْنِ كَانَ فِي مَجْلِسٍ لَهُ فَتَنَاوَلَ الرّبّ تَبَارَكَ وَ تَعَالَى فَفُقِدَ فَمَا يُدْرَى أَيْنَ هُوَ
اصول كافى جلد 1 ص :126 رواية: 6
ترجمه :
6- و فرمود: پادشاه والا مقامى در انجمنش نسبت به پروردگار تبارك و تعالى ناروا سخن گفت پس از آن گم گشت و معلوم نشد كجا رفت.

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ مُحَمّدِ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِيّاكُمْ وَ التّفَكّرَ فِي اللّهِ وَ لَكِنْ إِذَا أَرَدْتُمْ أَنْ تَنْظُرُوا إِلَى عَظَمَتِهِ فَانْظُرُوا إِلَى عَظِيمِ خَلْقِهِ‏
اصول كافى جلد 1 صفحه: 126 رواية: 7
ترجمه :
7- امام باقر عليه‏السلام فرمود: از تفكر درباره خدا بپرهيزيد، ولى اگر خواستيد در عظمتش بينديشيد در عظمت خلقش نظر كنيد.

8- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع يَا ابْنَ آدَمَ لَوْ أَكَلَ قَلْبَكَ طَائِرٌ لَمْ يُشْبِعْهُ وَ بَصَرُكَ لَوْ وُضِعَ عَلَيْهِ خَرْقُ إِبْرَةٍ لَغَطّاهُ تُرِيدُ أَنْ تَعْرِفَ بِهِمَا مَلَكُوتَ السّمَاوَاتِ وَ الْأَرْضِ إِنْ كُنْتَ صَادِقاً فَهَذِهِ الشّمْسُ خَلْقٌ مِنْ خَلْقِ اللّهِ فَإِنْ قَدَرْتَ أَنْ تَمْلَأَ عَيْنَيْكَ مِنْهَا فَهُوَ كَمَا تَقُولُ‏
اصول كافى جلد 1 ص :126 رواية: 8
ترجمه :
8- امام ششم عليه‏السلام فرمود: اى پسر آدم: اگر دل ترا پرنده‏اى بخورد سيرش نكند و اگر بر چشمت سوراخ سوزنى نهند آنرا بپوشانيد، تو خواهى با اين دو (عضو كوچك) سلطه آسمانها و زمين را بشناسى، اگر راست مى‏گوئى اين خورشيد است كه مخلوقى از مخلوقات خداست، اگر توانستى چشمت را به آن بدوزى چنانست كه تو مى‏گوئى.

شرح :
حاصل روايت اين است كه انسان در برابر ذات بارى تعالى بى‏نهايت حقير و نادان و ناچيز است و خدا كه واهب خير و معطى كمال او است باو آن استعداد را نداده كه بتواند حقيقت ذات خدا بلكه خيلى كوچكتر از آن را دريابد بدليل اينكه اعضاء رئيسه پيكر او را كه دريچه فكر و عقلش قرار داده كوچك آفريده پس چگونه مى‏توان از دريچه و روزنه كوچك بجهان هستى و خالق بزرگتر آن نظر افكند و آنرا دريافت.
9- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَنِ الْيَعْقُوبِيّ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سَامٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ يَهُودِيّاً يُقَالُ لَهُ سِبَخْتُ جَاءَ إِلَى رَسُولِ اللّهِ ص فَقَالَ يَا رَسُولَ اللّهِ جِئْتُ أَسْأَلُكَ عَنْ رَبّكَ فَإِنْ أَنْتَ أَجَبْتَنِي عَمّا أَسْأَلُكَ عَنْهُ وَ إِلّا رَجَعْتُ قَالَ سَلْ عَمّا شِئْتَ قَالَ أَيْنَ رَبّكَ قَالَ هُوَ فِي كُلّ مَكَانٍ وَ لَيْسَ فِي شَيْ‏ءٍ مِنَ الْمَكَانِ الْمَحْدُودِ قَالَ وَ كَيْفَ هُوَ قَالَ وَ كَيْفَ أَصِفُ رَبّي بِالْكَيْفِ وَ الْكَيْفُ مَخْلُوقٌ وَ اللّهُ لَا يُوصَفُ بِخَلْقِهِ قَالَ فَمِنْ أَيْنَ يُعْلَمُ أَنّكَ نَبِيّ اللّهِ قَالَ فَمَا بَقِيَ حَوْلَهُ حَجَرٌ وَ لَا غَيْرُ ذَلِكَ إِلّا تَكَلّمَ بِلِسَانٍ عَرَبِيّ‏ٍ مُبِينٍ يَا سِبَخْتُ إِنّهُ رَسُولُ اللّهِ ص فَقَالَ سِبَخْتُ مَا رَأَيْتُ كَالْيَوْمِ أَمْراً أَبْيَنَ مِنْ هَذَا ثُمّ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّكَ رَسُولُ اللّهِ‏
كتاب كافى جلد 1 ص :127 رواية: 9
ترجمه :
و فرمود: يك يهودى كه نامش (((سبحت))) بود خدمت رسولخدا(ص) آمد و عرض كرد: اى رسولخدا: آمده‏ام تا درباره پروردگارت از تو سؤال كنم.اگر پاسخ مرا دادى مى‏پذيرم و گرنه بر مى‏گرددم. فرمود: از آنچه خواهى بپرس گفت: پروردگارت در كجاست؟ فرمود: او در همه‏جاست و در جاى محدودى نيست، گفت: خدا چگونه است؟ فرمود: چگونه توانم پروردگار مرا بچگونگى توصيف كنم در صورتيكه چگونگى مخلوقست و خدا بمخلوقش توصيف نشود (زيرا وصف هر چيزى مختص خود او است و ديگرى آن را وصف را ندارد نتوان بدان توصيفش كرد) گفت: از كجا بدانيم تو پيغمبر خدائى؟ چون بگفت هر سنگ و چيز ديگرى كه در اطرافش بود بلغت عربى واضح گويا شدند كه: اى (((سبحت))) او فرستاده خداست، سبحت گفت: تا امروز مطلبى واضحتر از اين نديده‏ام سپس گفت: گواهم كه معبودى جز خدا نيست و توئى فرستاده خدا.

10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ يَحْيَى الْخَثْعَمِيّ عَنْ عَبْدِ الرّحْمَنِ بْنِ عَتِيكٍ الْقَصِيرِ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ شَيْ‏ءٍ مِنَ الصّفَةِ فَرَفَعَ يَدَهُ إِلَى السّمَاءِ ثُمّ قَالَ تَعَالَى الْجَبّارُ تَعَالَى الْجَبّارُ مَنْ تَعَاطَى مَا ثَمّ هَلَكَ‏
اصول كافى جلد 1 صفحه: 127 رواية: 10
ترجمه :
ابن عتيك گويد: سؤالى درباره صفت خدا از امام باقر عليه‏الس لام نمودم حضرت دستش بسوى آسمان بلند كرد و فرمود: والاست خداى جبار، والاست خداى جبار، هر كه به آنچه آنجاست دست درازى كند هلاك گردد.

back page fehrest page next page


جلد 1 - بخش 20

back page fehrest page next page

باب ابطال ديدن خدا

بَابٌ فِي إِبْطَالِ الرّؤْيَةِ

1- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ عَلِيّ بْنِ أَبِي الْقَاسِمِ عَنْ يَعْقُوبَ بْنِ إِسْحَاقَ قَالَ كَتَبْتُ إِلَى أَبِي مُحَمّدٍ ع أَسْأَلُهُ كَيْفَ يَعْبُدُ الْعَبْدُ رَبّهُ وَ هُوَ لَا يَرَاهُ فَوَقّعَ ع يَا أَبَا يُوسُفَ جَلّ سَيّدِي وَ مَوْلَايَ وَ الْمُنْعِمُ عَلَيّ وَ عَلَى آبَائِي أَنْ يُرَى قَالَ وَ سَأَلْتُهُ هَلْ رَأَى رَسُولُ اللّهِ ص رَبّهُ فَوَقّعَ ع إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَرَى رَسُولَهُ بِقَلْبِهِ مِنْ نُورِ عَظَمَتِهِ مَا أَحَبّ‏
اصول كافى جلد 1 ص :127 رواية: 1
ترجمه :
يعقوب بن اسحاق گويد: بامام حسن عسكرى عليه‏السلام نوشتم كه: چگونه بنده پروردگارش را پرستد در صورتيكه او را نبيند، آنحضرت نوشت: اى ابايوسف: آقا و مولا ولى نعمت من و پدرانم بزرگتر از آنستكه ديده شود. گويد از آنحضرت سؤال كردم آيا پيغمبر(ص) پروردگارش را ديده است، در جواب نوشت خداى تبارك و تعالى از نور عظمتش بقلب پيغمبرش آنچه دوست داشت ارائه فرمود.

2- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ سَأَلَنِي‏ أَبُو قُرّةَ الْمُحَدّثُ أَنْ أُدْخِلَهُ عَلَى أَبِي الْحَسَنِ الرّضَا ع فَاسْتَأْذَنْتُهُ فِي ذَلِكَ فَأَذِنَ لِي فَدَخَلَ عَلَيْهِ فَسَأَلَهُ عَنِ الْحَلَالَ وَ الْحَرَامِ وَ الْأَحْكَامِ حَتّى بَلَغَ سُؤَالُهُ إِلَى التّوْحِيدِ فَقَالَ أَبُو قُرّةَ إِنّا رُوّينَا أَنّ اللّهَ قَسَمَ الرّؤْيَةَ وَ الْكَلَامَ بَيْنَ نَبِيّيْنِ فَقَسَمَ الْكَلَامَ لِمُوسَى وَ لِمُحَمّدٍ الرّؤْيَةَ فَقَالَ أَبُو الْحَسَنِ ع فَمَنِ الْمُبَلّغُ عَنِ اللّهِ إِلَى الثّقَلَيْنِ مِنَ الْجِنّ وَ الْإِنْسِ لَا تُدْرِكُهُ الْأَبْصَارُ وَ لَا يُحِيطُونَ بِهِ عِلْماً وَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ أَ لَيْسَ مُحَمّدٌ قَالَ بَلَى قَالَ كَيْفَ يَجِي‏ءُ رَجُلٌ إِلَى الْخَلْقِ جَمِيعاً فَيُخْبِرُهُمْ أَنّهُ جَاءَ مِنْ عِنْدِ اللّهِ وَ أَنّهُ يَدْعُوهُمْ إِلَى اللّهِ بِأَمْرِ اللّهِ فَيَقُولُ لَا تُدْرِكُهُ الْأَبْصَارُ وَ لَا يُحِيطُونَ بِهِ عِلْماً وَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ ثُمّ يَقُولُ أَنَا رَأَيْتُهُ بِعَيْنِي وَ أَحَطْتُ بِهِ عِلْماً وَ هُوَ عَلَى صُورَةِ الْبَشَرِ أَ مَا تَسْتَحُونَ مَا قَدَرَتِ الزّنَادِقَةُ أَنْ تَرْمِيَهُ بِهَذَا أَنْ يَكُونَ يَأْتِي مِنْ عِنْدِ اللّهِ بِشَيْ‏ءٍ ثُمّ يَأْتِي بِخِلَافِهِ مِنْ وَجْهٍ آخَرَ قَالَ أَبُو قُرّةَ فَإِنّهُ يَقُولُ وَ لَقَدْ رَآهُ نَزْلَةً أُخْرى‏ فَقَالَ أَبُو الْحَسَنِ ع إِنّ بَعْدَ هَذِهِ الْ‏آيَةِ مَا يَدُلّ عَلَى مَا رَأَى حَيْثُ قَالَ ما كَذَبَ الْفُؤادُ ما رَأى‏ يَقُولُ مَا كَذَبَ فُؤَادُ مُحَمّدٍ مَا رَأَتْ عَيْنَاهُ ثُمّ أَخْبَرَ بِمَا رَأَى فَقَالَ لَقَدْ رَأى‏ مِنْ آياتِ رَبّهِ الْكُبْرى‏ فَ‏آيَاتُ اللّهِ غَيْرُ اللّهِ وَ قَدْ قَالَ اللّهُ وَ لا يُحِيطُونَ بِهِ عِلْماً فَإِذَا رَأَتْهُ الْأَبْصَارُ فَقَدْ أَحَاطَتْ بِهِ الْعِلْمُ وَ وَقَعَتِ الْمَعْرِفَةُ فَقَالَ أَبُو قُرّةَ فَتُكَذّبُ بِالرّوَايَاتِ فَقَالَ أَبُو الْحَسَنِ ع إِذَا كَانَتِ الرّوَايَاتُ مُخَالِفَةً لِلْقُرْآنِ كَذّبْتُهَا وَ مَا أَجْمَعَ الْمُسْلِمُونَ عَلَيْهِ أَنّهُ لَا يُحَاطُ بِهِ عِلْماً وَ لَا تُدْرِكُهُ الْأَبْصَارُ وَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ
اصول كافى جلد 1 صفحه: 128 رواية 2
ترجمه :
صفوان بن يحيى گويد: ابوقره محدث از من خواست كه او را خدمت حضرت رضا(ع) برم، از آنحضرت اجازه خواستم، اجازه فرمود، ابوقره بمحضرش رسيد و از حلال و حرام و احكام دين پرسش كرد تا آنكه سؤالش بتوحيد رسيد و عرض كرد: براى ما چنين روايت كرده‏اند كه خدا ديدار و هم سخنى خويش را ميان دو پيغمبر تقسيم فرمود: قسمت هم سخنى را بموسى و قسمت ديدار خويش را به محمد عطا كرد. حضرت فرمود: پس آنكه از طرف خدا بجن و انس رسانيد كه: ديده‏ها او را درك نكند، علم مخلوق باو احاطه نكند، چيزى مانند او نيست، كى بود؟ مگر محمد(ص) نبود؟ عرض كرد:
چرا، فرمود: چگونه ممكن است مردى بسوى تمام مخلوق آيد و به آنها گويد كه از اجانب خدا آمده و آنها را بفرمان خدا بسوى خدا خواند و بگويد: ديده‏ها خدا را در نيابند و علمشان باو احاطه نكند و چيزى مانندش نيست سپس همين مرد بگويد: من بچشمم خدا را ديدم و باو احاطه علمى پيدا كردم و او بشكل انسانست!!! خجالت نمى‏كشيد؛! زنادقه نتوانستند چنين نسبتى باو دهند كه او چيزى از جانب خدا آورد و سپس از راه ديگر خلاف آنرا گويد.
ابوقره گفت: خدا خود فرمايد: (13 سوره 53) بتحقيق او را در فرود آمدن ديگرى ديد. حضرت ابوالحسن(ع) فرمود: بعد از اين آيه، آيه ايست كه دلالت دارد بر آنچه پيغمبر ديده، خدا فرمايد: (آيه 11) دل آنچه را ديد دروغ نشمرد يعنى دل محمد آنچه را چشمش ديد، دروغ ندانست سپس خدا آنچه را محمد ديده خبر دهد و فرمايد (آيه 18) پيغمبر از آيات بسيار بزرگ پروردگارش ديد، و آيات خدا غير خود خداست، و باز خدا فرمايد: مردم احاطه علمى بخدا پيدا نكنند، در صورتيكه اگر ديدگان او را بينند علمشان باو احاطه كرده و دريافت او واقع شده است. ابوقره عرض كرد: پس روايات تكذيب مى‏نمائيد. فرمود: هرگاه روايات مخالف قرآن باشند تكذيبشان كنم، و آنچه مسلمين بر آن اتفاق دارند اينستكه: احاطه علمى باو پيدا نشود، ديدگان او را درك نكنند، چيزى مانند او نيست.

3- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ سَيْفٍ عَنْ مُحَمّدِ بْنِ عُبَيْدٍ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ الرّضَا ع أَسْأَلُهُ عَنِ الرّؤْيَةِ وَ مَا تَرْوِيهِ الْعَامّةُ وَ الْخَاصّةُ وَ سَأَلْتُهُ أَنْ يَشْرَحَ لِي ذَلِكَ فَكَتَبَ بِخَطّهِ اتّفَقَ الْجَمِيعُ لَا تَمَانُعَ بَيْنَهُمْ أَنّ الْمَعْرِفَةَ مِنْ جِهَةِ الرّؤْيَةِ ضَرُورَةٌ فَإِذَا جَازَ أَنْ يُرَى اللّهُ بِالْعَيْنِ وَقَعَتِ الْمَعْرِفَةُ ضَرُورَةً ثُمّ لَمْ تَخْلُ تِلْكَ الْمَعْرِفَةُ مِنْ أَنْ تَكُونَ إِيمَاناً أَوْ لَيْسَتْ بِإِيمَانٍ فَإِنْ كَانَتْ تِلْكَ الْمَعْرِفَةُ مِنْ جِهَةِ الرّؤْيَةِ إِيمَاناً فَالْمَعْرِفَةُ الّتِي فِي دَارِ الدّنْيَا مِنْ جِهَةِ الِاكْتِسَابِ لَيْسَتْ بِإِيمَانٍ لِأَنّهَا ضِدّهُ فَلَا يَكُونُ فِي الدّنْيَا مُؤْمِنٌ لِأَنّهُمْ لَمْ يَرَوُا اللّهَ عَزّ ذِكْرُهُ وَ إِنْ لَمْ تَكُنْ تِلْكَ الْمَعْرِفَةُ الّتِي مِنْ جِهَةِ الرّؤْيَةِ إِيمَاناً لَمْ تَخْلُ هَذِهِ الْمَعْرِفَةُ الّتِي مِنْ جِهَةِ الِاكْتِسَابِ أَنْ تَزُولَ وَ لَا تَزُولُ فِي الْمَعَادِ فَهَذَا دَلِيلٌ عَلَى أَنّ اللّهَ عَزّ وَ جَلّ لَا يُرَى بِالْعَيْنِ إِذِ الْعَيْنُ تُؤَدّي إِلَى مَا وَصَفْنَاهُ‏
اصول كافى جلد 1 ص :129 رواية: 3
ترجمه :
محمد بن عبيد گويد: بحضرت رضا(ع) نامه نوشتم و درباره ديدن خدا و آنچه عامه و خاصه روايت كرده‏اند سؤال كردم و خواستم كه اين مطلب را برايم شرح دهد، حضرت بخط خود نوشت: همه اتفاق دارند و اختلافى ميان آنها نيست كه شناسائى از راه ديدن ضرروى و قطعى است، پس اگر درست باشد كه خدا بچشم ديده شود قطعا شناختن او حاصل شود، آنگاه اين شناخت بيرون از اين نيست كه يا ايمان است و يا ايمان نيست، اگر اين شناسايى از راه دين ايمان باشد پس شناسائى در دنيا كه از راه كسب دليل است ايمان نباشد زيرا اين شناسايى ضد آن است و بايد در دنيا مؤمنى وجود نداشته باشد زيرا ايشان خدا عز ذكره را نديده‏اند و اگر شناسائى از راه ديدن ايمان نباشد، شناسائى از راه كسب دليل بيرون از آن نيست كه يا در معاد نابود شود و نبايد نابود شود (و يا نابود نشود،) اين دليل است بر اينكه خداى عز وجل به چشم ديده نشود زيرا ديدن به چشم به آنچه گفتيم مى‏رسد.

شرح :
هر چند استدلال در روايت سابق با وجود قوت و استحكامش ساده و روشن بود استدلال در اين روايت مشكل و پيچيده است بطوريكه فهم آن براى شارحين ايجاد صعوبت كرده است، ولى سخن غواص بحار احاديث علامه مجلسى(ره) در اين ميان بسيار متين و پسنديده است، آن مرحوم در بيان حديث سه قول از شارحين و ناظرين در اين حديث را نقل ميكند و خودش قول اول را نزديكتر به افهام مى‏داند قول دوم گوينده‏اش معلوم نيست و قول سوم رفتار مرحوم ملاصدر است كه مجلسى(ره) از آن تعبير به ما حققه بعض الا فاضل مى‏كند و در آخر مى‏گويد: شايد در زمان امام عليه‏السلام مقدماتى بين دو طرف مجادله براى الزام بوده است كه ما آن را نمى‏دانيم چنانچه در بيشتر اخبار چنين است، اينك بيان قول اول: شناسائى خدا از راه اكتساب دليل و راهنمائى قرآن و حديث به اين نتيجه ميرسد كه خدا جسم نيست، مانند ندارد پس ديدنش به چشم محال است و اگر فرض شود كسى او را بچشم ببيند قطعا او را نشناخته است ولى اين شناسائى مخالف و ضد شناسائى از راه دليل است، پس اگر ديدن به چشم ايمان باشد شناسائى از راه دليل ايمان نيست در صورتى قرآن ايشان را مؤمن خوانده و اگر ايمان نباشد ايمان اكتسابى در قيامت يا از بين مى‏رود و يا نمى‏رود و هر دو باطل است زيرا اگر از بين برود مخالف اجماع است كه ايمان ثابت از دليل كه در دنيا حاصل شده در آخرت محال است از بين برود و اگر از بين نرود با ايمان از راه ديدن به چشم اجتماع نقضين شود.
4- وَ عَنْهُ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ الثّالِثِ ع أَسْأَلُهُ عَنِ الرّؤْيَةِ وَ مَا اخْتَلَفَ فِيهِ النّاسُ فَكَتَبَ لَا تَجُوزُ الرّؤْيَةُ مَا لَمْ يَكُنْ بَيْنَ الرّائِي وَ الْمَرْئِيّ هَوَاءٌ لَمْ يَنْفُذْهُ الْبَصَرُ فَإِذَا انْقَطَعَ الْهَوَاءُ عَنِ الرّائِي وَ الْمَرْئِيّ لَمْ تَصِحّ الرّؤْيَةُ وَ كَانَ فِي ذَلِكَ الِاشْتِبَاهُ لِأَنّ الرّائِيَ مَتَى سَاوَى الْمَرْئِيّ فِي السّبَبِ الْمُوجِبِ بَيْنَهُمَا فِي الرّؤْيَةِ وَجَبَ الِاشْتِبَاهُ وَ كَانَ ذَلِكَ التّشْبِيهُ لِأَنّ الْأَسْبَابَ لَا بُدّ مِنِ اتّصَالِهَا بِالْمُسَبّبَاتِ‏
اصول كافى جلد 1 ص :130 رواية: 4
ترجمه :
احمد بن اسحاق گويد: بامام حسن عسكرى عليه‏السلام نامه نوشتم و از ديدن خدا و اختلاف مردم در آن سؤال كردم. آنحضرت نوشت: تا وقتيكه ميان بيننده و ديده شده (هدف ديد) هوائيكه ديد در آن نفوذ كند نباشد ديدن صورت نگيرد، پس اگر چنين هوائى از ميان بيننده و هدف قطع شود ديدن درست نشود و در صورت درستى هم مانند شدن بيننده بهدف است (در اينكه هر دو جايگزين شده و در جهت مخصوصى هستند) زيرا بيننده چون برابر هدف قرار گرفت از نظر شرط ديدن ميان آنها تشبيه واقع شود، و اين همان بشبيه ممتنع است (كه خدا رإ؛ه‏ه‏ مانندى باشد) زيرا اتصال بين اسباب و مسببات حتمى است.

شرح :
دانشمندان طبيعى گويند منعكس شدن چيزى در چشم متوقف بر سه شرط حتمى است: 1هدف ديد جسم كثيف باشد تا بتواند نور را منعكس و پراكنده كند از اين جهت اجسام لطيفه مانند هوا و فرشته و جن ديده نشوند مگر وقتيكه بقالب جسم كثيف در آيند. 2- ميان آن دو فاصله معينى كه نه بسيار دورونه بسيار نزديك باشد و وجود داشته باشد. 3 ميان آندو هواى لطيفى موجود باشد تا حامل جسم شعاعى گردد، امام يازدهم عليه‏السلام در اين حديث شريف بقسمتى از اين شرائط اشاره كرده و فرموده است اگر خدا ديده شود بايد در آن شرايط باشد زيرا رابطه بين شرط و مشروط و سبب و مسبب حتمى است و اگر بر فرض محال اين شرايط موجود شد لازم مى‏آيد كه خدا هم مانند مخلوق خود باشد زيرا كه هدف ديد قرار گرفته است و هدف ديد چنانچه گفتيم بايد جسم كثيف باشد و خدا بزرگتر از اين است كه جسم باشد.
5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِيهِ قَالَ حَضَرْتُ أَبَا جَعْفَرٍ ع فَدَخَلَ عَلَيْهِ رَجُلٌ مِنَ الْخَوَارِجِ فَقَالَ لَهُ يَا أَبَا جَعْفَرٍ أَيّ شَيْ‏ءٍ تَعْبُدُ قَالَ اللّهَ تَعَالَى قَالَ رَأَيْتَهُ قَالَ بَلْ لَمْ تَرَهُ الْعُيُونُ بِمُشَاهَدَةِ الْأَبْصَارِ وَ لَكِنْ رَأَتْهُ الْقُلُوبُ بِحَقَائِقِ الْإِيمَانِ لَا يُعْرَفُ بِالْقِيَاسِ وَ لَا يُدْرَكُ بِالْحَوَاسّ وَ لَا يُشَبّهُ بِالنّاسِ مَوْصُوفٌ بِالْ‏آيَاتِ مَعْرُوفٌ بِالْعَلَامَاتِ لَا يَجُورُ فِي حُكْمِهِ ذَلِكَ اللّهُ لَا إِلَهَ إِلّا هُوَ قَالَ فَخَرَجَ الرّجُلُ وَ هُوَ يَقُولُ اللّهُ أَعْلَمُ حَيْثُ يَجْعَلُ رِسالَتَهُ‏
اصول كافى جلد 1 ص :131 رواية: 5
ترجمه :
مردى از خوارج خدمت امام باقر عليه‏السلام رسيد و عرض كرد: اى أبا جعفر چه چيز را مى‏پرسى؟ فرمود: خداى تعالى را، گفت او را ديده‏ئى فرمود: ديدگان او را بينائى چشم نبينند ولى دلها او را بحقيقت ايمان ديده‏اند، با سنجش شناخته نشود و با حواس درك نشود و به مردم مانند نيست، با آياتش توصيف شده و با علامات شناخته شده، در داوريش ستم نكد، اوست خدا سزاوار پرستشى جز او نيست، مرد خارجى بيرون رفت و ميگفت: خدا داناتر است كه رسالت خويش را كجا قرار دهد.

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الْمَوْصِلِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ جَاءَ حِبْرٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ صَلَوَاتُ اللّهِ عَلَيْهِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ هَلْ رَأَيْتَ رَبّكَ حِينَ عَبَدْتَهُ قَالَ فَقَالَ وَيْلَكَ مَا كُنْتُ أَعْبُدُ رَبّاً لَمْ أَرَهُ قَالَ وَ كَيْفَ رَأَيْتَهُ قَالَ وَيْلَكَ لَا تُدْرِكُهُ الْعُيُونُ فِي مُشَاهَدَةِ الْأَبْصَارِ وَ لَكِنْ رَأَتْهُ الْقُلُوبُ بِحَقَائِقِ الْإِيمَانِ‏
اصول كافى جلد 1 ص :131 رواية: 6
ترجمه :
امام صادق عليه‏السلام فرمود: عالمى خدمت اميرالمؤمنين رسيد و گفت اى اميرمؤمنان: پروردگارت را هنگام پرستش او ديده‏ئى! فرمود: واى بر تو! من آن نيستم كه پروردگارى را كه نديده‏ام بپرستم، عرضكرد: چگونه او را ديده‏اى؟ فرمود: واى بر تو ديدگان هنگام نظر افكندن او را درك نكنند ولى دلها با حقايق ايمان او را ديده‏اند.

7- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ ذَاكَرْتُ أَبَا عَبْدِ اللّهِ ع فِيمَا يَرْوُونَ مِنَ الرّؤْيَةِ فَقَالَ الشّمْسُ جُزْءٌ مِنْ سَبْعِينَ جُزْءاً مِنْ نُورِ الْكُرْسِيّ وَ الْكُرْسِيّ جُزْءٌ مِنْ سَبْعِينَ جُزْءاً مِنْ نُورِ الْعَرْشِ وَ الْعَرْشُ جُزْءٌ مِنْ سَبْعِينَ جُزْءاً مِنْ نُورِ الْحِجَابِ وَ الْحِجَابُ جُزْءٌ مِنْ سَبْعِينَ جُزْءاً مِنْ نُورِ السّتْرِ فَإِنْ كَانُوا صَادِقِينَ فَلْيَمْلَئُوا أَعْيُنَهُمْ مِنَ الشّمْسِ لَيْسَ دُونَهَا سَحَابٌ
اصول كافى جلد 1 ص :131 رواية: 7
ترجمه :
عاصم بن حميد گويد: با امام صادق عليه‏السلام درباره آنچه راجع بديدن خدا روايت كنند مذاكره ميكردم، حضرت فرمود: اين خورشيد يك هفتادم نور كرسى است و كرسى يك هفتادم نور عرش و عرش يك هفتادم نور حجاب و حجاب يك هفتادم نور ستر، اگر آنها راست گويند چشم خود را بهمين خورشيد وقتيكه در ابر نباشد بدوزند.

8- مُحَمّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ قَالَ رَسُولُ اللّهِ ص لَمّا أُسْرِيَ بِي إِلَى السّمَاءِ بَلَغَ بِي جَبْرَئِيلُ مَكَاناً لَمْ يَطَأْهُ قَطّ جَبْرَئِيلُ فَكَشَفَ لَهُ فَأَرَاهُ اللّهُ مِنْ نُورِ عَظَمَتِهِ مَا أَحَبّ فِي قَوْلِهِ تَعَالَى لا تُدْرِكُهُ الْأَبْصارُ وَ هُوَ يُدْرِكُ الْأَبْصارَ
اصول كافى جلد 1 صفحه: 132 رواية: 8
ترجمه :
حضرت رضا(ع) فرمود: رسول خدا(ص) مى‏فرمود: چون مرا به آسمان بردند، جبرئيل مرا بجائى رسانيد كه جبرئيل هيچگاه به آنجا گام ننهاده بود، سپس از پيش ديده پيغمبر پرده بر داشته شد و خدا از نور عظمت خويش به آنحضرت آنچه دوست داشت ارائه فرمود: (درباره آيه شريفه (((ديدگان او را در نيابند ولى او ديدگان را دريابد).

تفسير آيه : لا تدركه الأبصار و هو يدرك الأبصار

9- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِهِ لا تُدْرِكُهُ الْأَبْصارُ قَالَ إِحَاطَةُ الْوَهْمِ أَ لَا تَرَى إِلَى قَوْلِهِ قَدْ جاءَكُمْ بَصائِرُ مِنْ رَبّكُمْ لَيْسَ يَعْنِي بَصَرَ الْعُيُونِ فَمَنْ أَبْصَرَ فَلِنَفْسِهِ لَيْسَ يَعْنِي مِنَ الْبَصَرِ بِعَيْنِهِ وَ مَنْ عَمِيَ فَعَلَيْها لَيْسَ يَعْنِي عَمَى الْعُيُونِ إِنّمَا عَنَى إِحَاطَةَ الْوَهْمِ كَمَا يُقَالُ فُلَانٌ بَصِيرٌ بِالشّعْرِ وَ فُلَانٌ بَصِيرٌ بِالْفِقْهِ وَ فُلَانٌ بَصِيرٌ بِالدّرَاهِمِ وَ فُلَانٌ بَصِيرٌ بِالثّيَابِ اللّهُ أَعْظَمُ مِنْ أَنْ يُرَى بِالْعَيْنِ‏
اصول كافى جلد 1 صفحه: 132 رواية: 9
ترجمه :
ابن سنان گويد: امام صادق عليه‏السلام راجع به آيه (104 سوره 6) ديدگان او را در نيابند، فرمود: مقصود احاطه وهم است (يعنى معنى مقصود از آيه شريفه اينستكه خدا در خاطرها نگنجد و چشم دل باو دست نيابد) مگر نمى‏بينى خدا چه مى‏فرمايد (آيه 104 سوره انعام) از پروردگارتان بصيرتها سوى شما آمده، كه مقصود بينائى بچشم نيست (و نيز در آيه 104 سوره 6) فرمايد هر كه بينا شد بسود خودش باشد كه مقصود بينائى بچشم نيست، (سپس فرمايد) و هر كه كور گشت بزيان خودش باشد، كه مقصود كورى چشم نيست، همانا مقصود احاطه وهم است چنانكه مى‏گويند فلانى بشعر بيناست و فلانى بفقه بيناست و فلانى بسكه پول بيناست و فلانى بلباس بيناست، خدا بزرگوارتر از اينست كه بچشم ديده شود. (خلاصه اينكه چون ديدن خدا بچشم محالست و هيچكس خيال آنرا نمى‏كند آيه شريفه آنرا نفى نكرده است تا از قبيل توضيح واضح باشد بلكه مقصود از آيه شريفه احاطه وهم است بخدا و گنجيدن كنه ذات در خاطر انسان كه چون توهم اين معنى ممكن است آيه شريفه آنرا نفى نموده.

10- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَبِي هَاشِمٍ الْجَعْفَرِيّ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ سَأَلْتُهُ عَنِ اللّهِ هَلْ يُوصَفُ فَقَالَ أَ مَا تَقْرَأُ الْقُرْآنَ قُلْتُ بَلَى قَالَ أَ مَا تَقْرَأُ قَوْلَهُ تَعَالَى لا تُدْرِكُهُ الْأَبْصارُ وَ هُوَ يُدْرِكُ الْأَبْصارَ قُلْتُ بَلَى قَالَ فَتَعْرِفُونَ الْأَبْصَارَ قُلْتُ بَلَى قَالَ مَا هِيَ قُلْتُ أَبْصَارُ الْعُيُونِ فَقَالَ إِنّ أَوْهَامَ الْقُلُوبِ أَكْبَرُ مِنْ أَبْصَارِ الْعُيُونِ فَهُوَ لَا تُدْرِكُهُ الْأَوْهَامُ وَ هُوَ يُدْرِكُ الْأَوْهَامَ‏
اصول كافى جلد 1 صفحه: 133 رواية: 10
ترجمه :
ابوهاشم گويد: بامام رضا(ع) عرض كردم: مى‏توان خدا را توصيف نمود؟ فرمود: مگر قرآن نمى‏خوانى؟ عرض كردم: چرا فرمود: مگر نخوانده‏ئى گفته خدايتعالى را (((أبصار دركش نكنند و خاطرات دلها از بينائى چشمها قويتر است، خاطرات او را درك نكنند و او خاطرات را درك كند.

11- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَمّنْ ذَكَرَهُ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ دَاوُدَ بْنِ الْقَاسِمِ أَبِي هَاشِمٍ الْجَعْفَرِيّ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع لا تُدْرِكُهُ الْأَبْصارُ وَ هُوَ يُدْرِكُ الْأَبْصارَ فَقَالَ يَا أَبَا هَاشِمٍ أَوْهَامُ الْقُلُوبِ أَدَقّ مِنْ أَبْصَارِ الْعُيُونِ أَنْتَ قَدْ تُدْرِكُ بِوَهْمِكَ السّنْدَ وَ الْهِنْدَ وَ الْبُلْدَانَ الّتِي لَمْ تَدْخُلْهَا وَ لَا تُدْرِكُهَا بِبَصَرِكَ وَ أَوْهَامُ الْقُلُوبِ لَا تُدْرِكُهُ فَكَيْفَ أَبْصَارُ الْعُيُونِ‏
اصول كافى جلد 1 ص :133 رواية: 11
ترجمه :
ابوهاشم گويد: بحضرت جواد(ع) آيه (((لاتدركه الابصار وهو يدرك الابصار))) را عرض كردم، فرمود: اى ابا هاشم خاطره دلها دقيقتر از بينائى چشمهاست، زيرا تو گاهى با خاطره دلت سند و هند و شهرهائيكه به آنها نرفته‏اى درك مى‏كنى ولى با چشمت درك نميكنى، خاطره دلها خدا را درك نكنند تا چه رسد به بينائى چشمها.

12- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ الْأَشْيَاءُ كُلّهَا لَا تُدْرَكُ إِلّا بِأَمْرَيْنِ بِالْحَوَاسّ وَ الْقَلْبِ وَ الْحَوَاسّ إِدْرَاكُهَا عَلَى ثَلَاثَةِ مَعَانٍ إِدْرَاكاً بِالْمُدَاخَلَةِ وَ إِدْرَاكاً بِالْمُمَاسّةِ وَ إِدْرَاكاً بِلَا مُدَاخَلَةٍ وَ لَا مُمَاسّةٍ فَأَمّا الْإِدْرَاكُ الّذِي بِالْمُدَاخَلَةِ فَالْأَصْوَاتُ وَ الْمَشَامّ وَ الطّعُومُ وَ أَمّا الْإِدْرَاكُ بِالْمُمَاسّةِ فَمَعْرِفَةُ الْأَشْكَالِ مِنَ التّرْبِيعِ وَ التّثْلِيثِ وَ مَعْرِفَةُ اللّيّنِ وَ الْخَشِنِ وَ الْحَرّ وَ الْبَرْدِ وَ أَمّا الْإِدْرَاكُ بِلَا مُمَاسّةٍ وَ لَا مُدَاخَلَةٍ فَالْبَصَرُ فَإِنّهُ يُدْرِكُ الْأَشْيَاءَ بِلَا مُمَاسّةٍ وَ لَا مُدَاخَلَةٍ فِي حَيّزِ غَيْرِهِ وَ لَا فِي حَيّزِهِ وَ إِدْرَاكُ الْبَصَرِ لَهُ سَبِيلٌ وَ سَبَبٌ فَسَبِيلُهُ الْهَوَاءُ وَ سَبَبُهُ الضّيَاءُ فَإِذَا كَانَ السّبِيلُ مُتّصِلًا بَيْنَهُ وَ بَيْنَ الْمَرْئِيّ وَ السّبَبُ قَائِمٌ أَدْرَكَ مَا يُلَاقِي مِنَ الْأَلْوَانِ وَ الْأَشْخَاصِ فَإِذَا حُمِلَ الْبَصَرُ عَلَى مَا لَا سَبِيلَ لَهُ فِيهِ رَجَعَ رَاجِعاً فَحَكَى مَا وَرَاءَهُ كَالنّاظِرِ فِي الْمِرْآةِ لَا يَنْفُذُ بَصَرُهُ فِي الْمِرْآةِ فَإِذَا لَمْ يَكُنْ لَهُ سَبِيلٌ رَجَعَ رَاجِعاً يَحْكِي مَا وَرَاءَهُ وَ كَذَلِكَ النّاظِرُ فِي الْمَاءِ الصّافِي يَرْجِعُ رَاجِعاً فَيَحْكِي مَا وَرَاءَهُ إِذْ لَا سَبِيلَ لَهُ فِي إِنْفَاذِ بَصَرِهِ فَأَمّا الْقَلْبُ فَإِنّمَا سُلْطَانُهُ عَلَى الْهَوَاءِ فَهُوَ يُدْرِكُ جَمِيعَ مَا فِي الْهَوَاءِ وَ يَتَوَهّمُهُ فَإِذَا حُمِلَ الْقَلْبُ عَلَى مَا لَيْسَ فِي الْهَوَاءِ مَوْجُوداً رَجَعَ رَاجِعاً فَحَكَى مَا فِي الْهَوَاءِ فَلَا يَنْبَغِي لِلْعَاقِلِ‏ أَنْ يَحْمِلَ قَلْبَهُ عَلَى مَا لَيْسَ مَوْجُوداً فِي الْهَوَاءِ مِنْ أَمْرِ التّوْحِيدِ جَلّ اللّهُ وَ عَزّ فَإِنّهُ إِنْ فَعَلَ ذَلِكَ لَمْ يَتَوَهّمْ إِلّا مَا فِي الْهَوَاءِ مَوْجُودٌ كَمَا قُلْنَا فِي أَمْرِ الْبَصَرِ تَعَالَى اللّهُ أَنْ يُشْبِهَهُ خَلْقُهُ‏
اصول كافى جلد 1 صفحه: 133 رواية: 12
ترجمه :
هشام بن حكم گويد: تمام اشياء با دو چيز درك شوند: حواس پنجگانه و دل، و ادراك حواس بر سه قسم است: 1- ادراك بوسيله دخول 2- ادراك بوسيله سودن و لمس كردن 3- ادراك بدون دخول و سودن. اما ادراك بوسيله دخول در صداها و بوئيدنيها و چشيدنيها است (كه صوت داخل گوش شود و هواى متعفن داخل بينى و چشيدنى داخل بصاق و زبان) و اما ادراك بلمس و سودن در شناختن اشكال هندسى مانند مربع و مثلث (چنانچه در تاريكى دست روى جسم مثلث و مربع گذاريم) و نيز در شناختن نرمى و زبرى و گرمى و سردى است و اما ادراك بى‏دخول و سودن با چشم است زيرا كه چشم چيزها را درك مى‏كند بدون لمس و دخول نه در جانب خود و نه در جانب آنها (مثلا انسان كه قلمرا مى‏بيند نه قلم بچشم او در آيد و به آن سايد و نه چشم بطرف قلم رود و اينكار كند) و ادراك بچشم راه و وسيله مخصوصى دارد، راهش هوا و وسيله‏اش روشنى است كه چون راه بين چشم و هدف متصل شد و وسيله برجا بود، چشم آنچه را در ملاقاتش باشد مانند رنگها و پيكرها درك كند و اگر چشمرا بچيزى وادارند كه راهى برايش نباشد بازگشت كند و پشت سرشرا (كه پيكر بيننده است) نشان دهد، مانند كسيكه در آينه بنگرد چشمش در آينه نفوذ نكند و چون راه نفوذ در آينه را ندارد بازگشت كند و پشت سرشرا نشان دهد، همچنين كسيكه در آب صاف بنگرد بينائيش بر گردد و پشت سر شرانشان دهد زيرا راهى براى نفوذ چشمش نيست و اما دل تسلطش بهوا و فضاى جهانست، و او آنچه را در فضاست درك كند و بخاطر گذراند، و اگر دل را بدرك آنچه در فضا نيست وادار كند و آن شناختن خداى جل و عز است زيرا كسى كه چنين كند غير آنچه در فضاست درك نكند چنانچه راجع بچشم گفتيم، خدا بزرگتر از اينستكه مانند خلقش باشد.
توضيج اين روايت مرسل و موقوفست يعنى سندش بامام(ع) نرسيده و تنها از قول هشام بن حكم كه از اكابر اصحاب حضرت صادق و بلكه شاگرد اول مكتب آنحضرت است نقل شده است پس سخن او متخذ از فرمايش امام عليه‏السلام و يا عين كلام آنحضرتست.

back page fehrest page next page


جلد 1 - بخش 21

back page fehrest page next page

باب نهى از توصيف خدا به غير آنكه خود توصيف نموده

بَابُ النّهْيِ عَنِ الصّفَةِ بِغَيْرِ مَا وَصَفَ بِهِ نَفْسَهُ تَعَالَى‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْعَبّاسِ بْنِ مَعْرُوفٍ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرّحِيمِ بْنِ عَتِيكٍ الْقَصِيرِ قَالَ كَتَبْتُ عَلَى يَدَيْ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ إِلَى أَبِي عَبْدِ اللّهِ ع أَنّ قَوْماً بِالْعِرَاقِ يَصِفُونَ اللّهَ بِالصّورَةِ وَ بِالتّخْطِيطِ فَإِنْ رَأَيْتَ جَعَلَنِيَ اللّهُ فِدَاكَ أَنْ تَكْتُبَ إِلَيّ بِالْمَذْهَبِ الصّحِيحِ مِنَ التّوْحِيدِ فَكَتَبَ إِلَيّ سَأَلْتَ رَحِمَكَ اللّهُ عَنِ التّوْحِيدِ وَ مَا ذَهَبَ إِلَيْهِ مَنْ قِبَلَكَ فَتَعَالَى اللّهُ الّذِي لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ تَعَالَى عَمّا يَصِفُهُ الْوَاصِفُونَ الْمُشَبّهُونَ اللّهَ بِخَلْقِهِ الْمُفْتَرُونَ عَلَى اللّهِ فَاعْلَمْ رَحِمَكَ اللّهُ أَنّ الْمَذْهَبَ الصّحِيحَ فِي التّوْحِيدِ مَا نَزَلَ بِهِ الْقُرْآنُ مِنْ صِفَاتِ اللّهِ جَلّ وَ عَزّ فَانْفِ عَنِ اللّهِ تَعَالَى الْبُطْلَانَ وَ التّشْبِيهَ فَلَا نَفْيَ وَ لَا تَشْبِيهَ هُوَ اللّهُ الثّابِتُ الْمَوْجُودُ تَعَالَى اللّهُ عَمّا يَصِفُهُ الْوَاصِفُونَ وَ لَا تَعْدُوا الْقُرْآنَ فَتَضِلّوا بَعْدَ الْبَيَانِ‏
اصول كافى جلد 1 صفحه: 135 رواية: 1
ترجمه :
ابن عتيك گويد: بامام صادق عليه‏السلام نامه نوشتم و توسط عبدالملك بن اعين فرستادم كه: مردمى در عراق خدا را بشكل و ترسيم وصف ميكنند، اگر صلاح دانيد خدا مرا قربانت كند روش درست خداشناسى را برايم مرقوم داريد. حضرت بمن چنين نوشت: خدايت رحمت كناد از خداشناسى و عقيده مردم معاصرت سئوال كردى، برتر است آنخدائيكه چيزى مانند او نيست و او شنوا و بيناست، برتر است از آنچه توصيف كنند: توصيف كنندگانيكه او را بمخلوقش تشبيه كنند و بر او تهمت زنند، بدان كه خدايت رحمت كنادروش درست خدا بر كنار ساز، نه سلب درست است و نه تشبيه (يعنى نه نفى و انكار خدا و نه تشبيه او بمخلوق) اوست خداى ثابت موجود، برتر است خدا از آنچه واصفان گويند، از قرآن تجاوز نكنيد كه پس از توضيح حق گمراه شويد.

2- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي حَمْزَةَ قَالَ قَالَ لِي عَلِيّ بْنُ الْحُسَيْنِ ع يَا أَبَا حَمْزَةَ إِنّ اللّهَ لَا يُوصَفُ بِمَحْدُودِيّةٍ عَظُمَ رَبّنَا عَنِ الصّفَةِ فَكَيْفَ يُوصَفُ بِمَحْدُودِيّةٍ مَنْ لَا يُحَدّ وَ لَا تُدْرِكُهُ الْأَبْصَارُ وَ هُوَ يُدْرِكُ الْأَبْصَارَ وَ هُوَ اللّطِيفُ الْخَبِيرُ
اصول كافى جلد 1 صفحه: 135 رواية: 2
ترجمه :
2- ابو حمزة گويد: امام چهارم عليه‏السلام بمن فرمود: اى ابا حمزة: همانا خدا بهيچ محدوديتى توصيف نشود، پروردگار ما بزرگتر از وصف است، چگونه بمحدوديت وصف شود آنكه حدى ندارد بينائيها او را درك نكنند و او بينائيها را درك كند و او لطيف و آگاهست.

3- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمّدٍ الْخَزّازِ وَ مُحَمّدِ بْنِ الْحُسَيْنِ قَالَا دَخَلْنَا عَلَى أَبِي الْحَسَنِ الرّضَا ع فَحَكَيْنَا لَهُ أَنّ مُحَمّداً ص رَأَى رَبّهُ فِي صُورَةِ الشّابّ الْمُوَفّقِ فِي سِنّ أَبْنَاءِ ثَلَاثِينَ سَنَةً وَ قُلْنَا إِنّ هِشَامَ بْنَ سَالِمٍ وَ صَاحِبَ الطّاقِ وَ الْمِيثَمِيّ يَقُولُونَ إِنّهُ أَجْوَفُ إِلَى السّرّةِ وَ الْبَقِيّةُ صَمَدٌ فَخَرّ سَاجِداً لِلّهِ ثُمّ قَالَ سُبْحَانَكَ مَا عَرَفُوكَ وَ لَا وَحّدُوكَ فَمِنْ أَجْلِ ذَلِكَ وَصَفُوكَ سُبْحَانَكَ لَوْ عَرَفُوكَ لَوَصَفُوكَ بِمَا وَصَفْتَ بِهِ نَفْسَكَ سُبْحَانَكَ كَيْفَ طَاوَعَتْهُمْ أَنْفُسُهُمْ أَنْ يُشَبّهُوكَ بِغَيْرِكَ اللّهُمّ لَا أَصِفُكَ إِلّا بِمَا وَصَفْتَ بِهِ نَفْسَكَ وَ لَا أُشَبّهُكَ بِخَلْقِكَ أَنْتَ أَهْلٌ لِكُلّ خَيْرٍ فَلَا تَجْعَلْنِي مِنَ الْقَوْمِ الظّالِمِينَ ثُمّ الْتَفَتَ إِلَيْنَا فَقَالَ مَا تَوَهّمْتُمْ مِنْ شَيْ‏ءٍ فَتَوَهّمُوا اللّهَ غَيْرَهُ ثُمّ قَالَ نَحْنُ آلُ مُحَمّدٍ النّمَطُ الْأَوْسَطُ الّذِي لَا يُدْرِكُنَا الْغَالِي وَ لَا يَسْبِقُنَا التّالِي يَا مُحَمّدُ إِنّ رَسُولَ اللّهِ ص حِينَ نَظَرَ إِلَى عَظَمَةِ رَبّهِ كَانَ فِي هَيْئَةِ الشّابّ الْمُوَفّقِ وَ سِنّ أَبْنَاءِ ثَلَاثِينَ سَنَةً يَا مُحَمّدُ عَظُمَ رَبّي عَزّ وَ جَلّ أَنْ يَكُونَ فِي صِفَةِ الْمَخْلُوقِينَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ مَنْ كَانَتْ رِجْلَاهُ فِي خُضْرَةٍ قَالَ ذَاكَ مُحَمّدٌ كَانَ إِذَا نَظَرَ إِلَى رَبّهِ بِقَلْبِهِ جَعَلَهُ فِي نُورٍ مِثْلِ نُورِ الْحُجُبِ حَتّى يَسْتَبِينَ لَهُ مَا فِي الْحُجُبِ إِنّ نُورَ اللّهِ مِنْهُ أَخْضَرُ وَ مِنْهُ أَحْمَرُ وَ مِنْهُ أَبْيَضُ وَ مِنْهُ غَيْرُ ذَلِكَ يَا مُحَمّدُ مَا شَهِدَ لَهُ الْكِتَابُ وَ السّنّةُ فَنَحْنُ الْقَائِلُونَ بِهِ‏
اصول كافى جلد 1 ص : 136 رواية: 3
ترجمه :
خزرازو محمد بن حسين گويند: خدمت حضرت رضا شرفياب شديم و براى آنحضرت نقل كرديم، روايتيكه: محمد(ص) پروردگارش را بصورت جوان آراسته سى ساله ديده و گفتم: هشم و بن سالم و صاحب طلاق و ميثمى ميگويند: خدا تا ناف ميان خالى بود و باقى تنش توپر، حضرت براى خدا بسجده افتاد و فرمود: منزهى تو، ترا نشناختند و يگانه‏ات ندانستند، از اين رو برايت صفت ترا شيدند، منزهى تو، اگر ترا ميشناختند به آنچه خود را توصيف كرده‏ئى توصيف ميكردند، منزهى تو، چگونه بخود اجازه دادند كه ترا بديگرى تشبيه كنند بار خدايا، من ترا جز به آنچه خود ستوده‏ئى نستانم و بمخلوقت مانند نسازم، تو هر خيرى را سزاوارى، مرا از مردم ستمگر قرار مده سپس بما توجه نمود و فرمود: هر چه بخاطرتان گذشت خدا را غير آن دانيد، بعد فرمود: ما آل محمد طريق معتدلى (صراط مستقيمى) باشيم كه غلو كننده بما نرسد و عقب افتاده از ما نگذرد (مثل آنكه ما اميرالمؤمنين عليه‏السلام را خليفه بلافصل دانيم ولى يكدسته غلو كرده او را خدا دانند و يكدسته عقب افتاده در رتبه چهارمش دانند، ايندو دسته بايد در عقيده خود را بما كه در حد وسطيم رسانند تا نجات يابند) اى محمد هنگاميكه رسول خدا(ص) بعظمت پروردگارش نظر افكند جوان آراسته و در سن سى سالگى بود اى محمد! پروردگار عزوجل من بزرگتر از اينست كه بصفت آفريدگان باشد. عرضكردم: قربانت گردم، كى بود كه دو پايش در سبزه بود؟ فرمود: محمد (صلى‏الله عليه و اله وسلم) بود كه چون با دل متوجه پرودگارش شد، خدا او را در نورى مانند نور حجت (معارف و عقول) قرار داد تا آنجا كه آنچه در حجت بود برايش هويدا گشت، همانا نور خدا سبز و سرخ و سفيد و رنگهاى ديگر است، اى محمد! عقيده ما همان است كه قرآن و حديث به آن گواهى دهد.

4- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ بَشِيرٍ الْبَرْقِيّ قَالَ حَدّثَنِي عَبّاسُ بْنُ عَامِرٍ الْقَصَبَانِيّ قَالَ أَخْبَرَنِي هَارُونُ بْنُ الْجَهْمِ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ لَوِ اجْتَمَعَ أَهْلُ السّمَاءِ وَ الْأَرْضِ أَنْ يَصِفُوا اللّهَ بِعَظَمَتِهِ لَمْ يَقْدِرُوا
اصول كافى جلد 1 صفحه: 136 رواية: 4
ترجمه :
4- امام چهارم عليه‏السلام فرمود: اگر اهل آسمان و زمين انجمن كنند كه خدا را به عظمتش توصيف كنند نتوانند:

5- سَهْلٌ عَنْ إِبْرَاهِيمَ بْنِ مُحَمّدٍ الْهَمَذَانِيّ قَالَ كَتَبْتُ إِلَى الرّجُلِ ع أَنّ مَنْ قِبَلَنَا مِنْ مَوَالِيكَ قَدِ اخْتَلَفُوا فِي التّوْحِيدِ فَمِنْهُمْ مَنْ يَقُولُ جِسْمٌ وَ مِنْهُمْ مَنْ يَقُولُ صُورَةٌ فَكَتَبَ ع بِخَطّهِ سُبْحَانَ مَنْ لَا يُحَدّ وَ لَا يُوصَفُ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْعَلِيمُ أَوْ قَالَ الْبَصِيرُ
ترجمه :
سهل از قول همدانى گويد كه من نوشتم به امام كه دوستان شما در اين شهر در توحيد اختلاف دارند: بعضى گويند: او جسم است و بعضى گويند صورتست، حضرت بخط خود نوشت: منزه باد آنكه محدود نباشد و به وصف در نيايد چيزى مانند او نيست و او شنوا و داناست (سهل گويد كه همدانى گفت: دانا) يا گفت بينا.

6- سَهْلٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ حَكِيمٍ قَالَ كَتَبَ أَبُو الْحَسَنِ مُوسَى بْنُ جَعْفَرٍ ع إِلَى أَبِي أَنّ اللّهَ أَعْلَى وَ أَجَلّ وَ أَعْظَمُ مِنْ أَنْ يُبْلَغَ كُنْهُ صِفَتِهِ فَصِفُوهُ بِمَا وَصَفَ بِهِ نَفْسَهُ وَ كُفّوا عَمّا سِوَى ذَلِكَ‏
اصول كافى جلد 1 صفحه: 137 رواية 6
ترجمه :
6- محمد بن حكيم گويد: موسى بن جعفر عليه‏السلام به پدرم نوشت: خدا بالاتر و والاتر و بزرگتر از اين است كه حقيقت صفتش درك شود، پس او را به آنچه خود توصيف نموده بستائيد و از غير آن باز ايستيد (از پيش خود چيزى نگوئيد).

7- سَهْلٌ عَنِ السّنْدِيّ بْنِ الرّبِيعِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصٍ أَخِي مُرَازِمٍ عَنِ الْمُفَضّلِ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع عَنْ شَيْ‏ءٍ مِنَ الصّفَةِ فَقَالَ لَا تَجَاوَزْ مَا فِي الْقُرْآنِ‏
اصول كافى جلد 1 صفحه: 137 رواية: 7
ترجمه :
7- مفصل گويد از حضرت ابوالحسن عليه‏السلام مطلبى از صفت خدا پرسيدم، فرمود: از آنچه در قرآن است تجاوز نكنيد.

8- سَهْلٌ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ الْقَاسَانِيّ قَالَ كَتَبْتُ إِلَيْهِ ع أَنّ مَنْ قِبَلَنَا قَدِ اخْتَلَفُوا فِي التّوْحِيدِ قَالَ فَكَتَبَ ع سُبْحَانَ مَنْ لَا يُحَدّ وَ لَا يُوصَفُ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ
اصول كافى جلد 1 صفحه: 137 رواية: 8
ترجمه :
8- كاشانى گويد: به امام عليه‏السلام نوشتم كه معاصرين ما درباره توحيد اختلاف دارند، حضرت نوشت منزه باد آنكه محدود نباشد و به وصف در نيايد، چيزى مانند او نيست و او شنوا و بيناست.

9- سَهْلٌ عَنْ بِشْرِ بْنِ بَشّارٍ النّيْسَابُورِيّ قَالَ كَتَبْتُ إِلَى الرّجُلِ ع أَنّ مَنْ قِبَلَنَا قَدِ اخْتَلَفُوا فِي التّوْحِيدِ فَمِنْهُمْ مَنْ يَقُولُ هُوَ جِسْمٌ وَ مِنْهُمْ مَنْ يَقُولُ هُوَ صُورَةٌ فَكَتَبَ إِلَيّ سُبْحَانَ مَنْ لَا يُحَدّ وَ لَا يُوصَفُ وَ لَا يُشْبِهُهُ شَيْ‏ءٌ وَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ
اصول كافى جلد 1 صفحه: 138 رواية: 9
ترجمه :
9- نيشابورى گويد: بامام عليه‏السلام نوشتم كه مردم زمان ما درباره توحيد اختلاف دارند: بعضى گويند: او جسم است و بعضى گويند صورت است، حضرت به من نوشت: منزه باد اونكه محدود نباشد و به وصف در نيايد، چيزى مانند او نيست و او به چيزى نماند و او شنوا و بيناست.

10- سَهْلٌ قَالَ كَتَبْتُ إِلَى أَبِي مُحَمّدٍ ع سَنَةَ خَمْسٍ وَ خَمْسِينَ وَ مِائَتَيْنِ قَدِ اخْتَلَفَ يَا سَيّدِي أَصْحَابُنَا فِي التّوْحِيدِ مِنْهُمْ مَنْ يَقُولُ هُوَ جِسْمٌ وَ مِنْهُمْ مَنْ يَقُولُ هُوَ صُورَةٌ فَإِنْ رَأَيْتَ يَا سَيّدِي أَنْ تُعَلّمَنِي مِنْ ذَلِكَ مَإ؛يي أَقِفُ عَلَيْهِ وَ لَا أَجُوزُهُ فَعَلْتَ مُتَطَوّلًا عَلَى عَبْدِكَ فَوَقّعَ بِخَطّهِ ع سَأَلْتَ عَنِ التّوْحِيدِ وَ هَذَا عَنْكُمْ مَعْزُولٌ اللّهُ وَاحِدٌ أَحَدٌ لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ خَالِقٌ وَ لَيْسَ بِمَخْلُوقٍ يَخْلُقُ تَبَارَكَ وَ تَعَالَى مَا يَشَاءُ مِنَ الْأَجْسَامِ وَ غَيْرِ ذَلِكَ وَ لَيْسَ بِجِسْمٍ وَ يُصَوّرُ مَا يَشَاءُ وَ لَيْسَ بِصُورَةٍ جَلّ ثَنَاؤُهُ وَ تَقَدّسَتْ أَسْمَاؤُهُ أَنْ يَكُونَ لَهُ شِبْهٌ هُوَ لَا غَيْرُهُ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ
اصول كافى جلد 1 صفحه: 138 رواية: 10
ترجمه :
10- سهيل گويد: در سال 255 به حضرت عسكرى نوشتم كه اصحاب ما شيعيان در توحيد اختلاف دارند: برخى گويند او جسم است و بعضى گويند او صورت است اگر صلاح بدانى به چاكر خود لطف كنيد و به من بياموزيد آنچه را كه بر آن بايستم و از آن تجاوز نكنم انجام ميدهم، حضرت به خط خود مرقوم فرمود از توحيد پرسيدى در صورتى كه از شما بركنار است (وظيفه شما نيست) خدا يگانه و يكتاست، نزاده و زاده نشده و چيزى همتاى او نيست، او خالق است و مخلوق نيست خداى تبارك و تعالى هر چه خواهد از جسم و غير جسم بيافريند و خودش جسم نيست، آنچه خواهد صورتگرى كند و خودش صورت نيست، سپاسش بزرگست و نامهايش مقدستر از آنكه برايش مانندى جز خود او باشد، چيزى مانندش نيست و او شنوا و بيناست.

11- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ اللّهَ لَا يُوصَفُ وَ كَيْفَ يُوصَفُ وَ قَدْ قَالَ فِي كِتَابِهِ وَ ما قَدَرُوا اللّهَ حَقّ قَدْرِهِ فَلَا يُوصَفُ بِقَدَرٍ إِلّا كَانَ أَعْظَمَ مِنْ ذَلِكَ‏
اصول كافى جلد 1 صفحه: 138 رواية: 11
ترجمه :
11- امام صادق عليه‏السلام فرمود: همانا خدا را توصيف نتوان كرد چگونه توان توصيفش نمود كه در كتابش فرمايد: (91 صوره 6) خدا را چنانكه شأن اوست نشناختند، پس خدا با هيچ مقياسى توصيف نشود جز آنكه بزرگتر از آنست.

12- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَنْ غَيْرِهِ عَنْ مُحَمّدِ بْنِ سُلَيْمَانَ عَنْ عَلِيّ بْنِ إِبْرَاهِيمَ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ إِنّ اللّهَ عَظِيمٌ رَفِيعٌ لَا يَقْدِرُ الْعِبَادُ عَلَى صِفَتِهِ وَ لَا يَبْلُغُونَ كُنْهَ عَظَمَتِهِ لَا تُدْرِكُهُ الْأَبْصَارُ وَ هُوَ يُدْرِكُ الْأَبْصَارَ وَ هُوَ اللّطِيفُ الْخَبِيرُ وَ لَا يُوصَفُ بِكَيْفٍ وَ لَا أَيْنٍ وَ حَيْثٍ وَ كَيْفَ أَصِفُهُ بِالْكَيْفِ وَ هُوَ الّذِي كَيّفَ الْكَيْفَ حَتّى صَارَ كَيْفاً فَعُرِفَتِ الْكَيْفُ بِمَا كَيّفَ لَنَا مِنَ الْكَيْفِ أَمْ كَيْفَ أَصِفُهُ بِأَيْنٍ وَ هُوَ الّذِي أَيّنَ الْأَيْنَ حَتّى صَارَ أَيْناً فَعُرِفَتِ الْأَيْنُ بِمَا أَيّنَ لَنَا مِنَ الْأَيْنِ أَمْ كَيْفَ أَصِفُهُ بِحَيْثٍ وَ هُوَ الّذِي حَيّثَ الْحَيْثَ حَتّى صَارَ حَيْثاً فَعُرِفَتِ الْحَيْثُ بِمَا حَيّثَ لَنَا مِنَ الْحَيْثِ فَاللّهُ تَبَارَكَ وَ تَعَالَى دَاخِلٌ فِي كُلّ مَكَانٍ وَ خَارِجٌ مِنْ كُلّ شَيْ‏ءٍ لَا تُدْرِكُهُ الْأَبْصَارُ وَ هُوَ يُدْرِكُ الْأَبْصَارَ لَا إِلَهَ إِلّا هُوَ الْعَلِيّ الْعَظِيمُ وَ هُوَ اللّطِيفُ الْخَبِيرُ
اصول كافى جلد 1 صفحه: 138 رواية: 12
ترجمه :
12- امام صادق عليه‏السلام فرمود: خدا بزرگست و با بندگان توصيفش نتوانند و به حقيقت عظمتش نرسند، بينائيها او را درك نكنند و او بينائيها را درك كند و او لطيف و آگاهست، به چگونگى و جايگزينى و چه سوئى توصيف نشود (نتوان گفت خدا چگونه است يا به كجاست يا در چه سواست) چگونه توانم او را به چگونگى وصف كنم با اينكه چگونگى را او آفريد تا چگونگى شد و بوسيله چگونگى كه براى ما قرار داد چگونگى شناخته شد يا چگونه توانم او را به جايگزينى وصف كنم در صورتيكه او جا را آفريد تا جا محقق شد و ما به وسيله جايگزينى كه براى ما قرار داد معنى جايگزينى را فهميديم، يا چگونه توانم او را به در چه سواست وصف كنم در صورتيكه او سو و جهت آفريد تا آن محقق شد و ما به وسيله جهتى كه براى خود ما قرار داد سو و جهت را فهميديم، پس خداى تبارك و تعالى در همه جا داخل و از همه چيز خارج است (علم و قدرتش به همه جا احاطه دارد و ذاتش غير همه چيز است) بينائيها دركش نكنند و او بينائيها را درك كند (چشم در حاليكه همه چيز را مى‏بيند خودش را و ديدنش را و ابزار ديدنش را درك نمى‏كند اما خدا اينها را درك مى‏كند تا چه رسد به چيزهائيكه چشم مى‏بيند چنانچه در آيه ديگر فرمايد نگاه خيانت آميز را مى‏داند) شايسته پرستشى جز خداى فراز و بزرگ نيست و او لطيف است و آگاه.

شرح :

اينكه گوئيم خدا بود و هيچ چيز با او نبود از جمله چيزها همين چگونگى و جايگزينى و در چه سوئى است چگونگى به معنى حالت و صفت و كيفيت است مثلا چون خدا انسانرا آفريد چگونگيهائى به او داد مانند قامت راست، شعورى بيشتر از حيوان، استعداد سخن گفتن و عالم شدن، حواس پنجگانه با اثرهاى مخصوص و در جاهاى معين اينها و هزارها مانند آن چگونگى‏هائى است براى انسان كه بعد از آنكه انسان آفريده شد ما به اين چگونگى پى برديم همچنين است چگونگيهاى همه چيز جهان اما خداوند متعال وجود صرف هستى مطلق است و هيچ گونه چگونگى ندارد زيرا اگر او چگونگى داشته باشد بايد ديگرى آن چگونگى را به او داده و او را آن گونه خلق كرده باشد در صورتيكه او مخلوق ديگرى نيست بلكه خود او خالق همه چيز و چگونگيهاى آنهاست همچنين است موضوع جايگزينى و در چه سوئى.
back page fehrest page next page


جلد 1 - بخش 22

back page fehrest page next page

باب نهى از جسم و صورت درباره خدا

بَابُ النّهْيِ عَنِ الْجِسْمِ وَ الصّورَةِ

1- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع سَمِعْتُ هِشَامَ بْنَ الْحَكَمِ يَرْوِي عَنْكُمْ أَنّ اللّهَ جِسْمٌ صَمَدِيّ‏ٌ نُورِيّ‏ٌ مَعْرِفَتُهُ ضَرُورَةٌ يَمُنّ بِهَا عَلَى مَنْ يَشَاءُ مِنْ خَلْقِهِ فَقَالَ ع سُبْحَانَ مَنْ لَا يَعْلَمُ أَحَدٌ كَيْفَ هُوَ إِلّا هُوَ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ هُوَ السّمِيعُ الْبَصِيرُ لَا يُحَدّ وَ لَا يُحَسّ وَ لَا يُجَسّ وَ لَا تُدْرِكُهُ الْأَبْصَارُ وَ لَا الْحَوَاسّ وَ لَا يُحِيطُ بِهِ شَيْ‏ءٌ وَ لَا جِسْمٌ وَ لَا صُورَةٌ وَ لَا تَخْطِيطٌ وَ لَا تَحْدِيدٌ
اصول كافى جلد 1 صفحه: 140 رواية: 1
ترجمه :
1- ابن ابى حمزة گويد: بامام صادق عليه‏السلام عرضكردم: من از هشام بن حكم شنيدم كه از شما روايت ميكرد كه: خدا جسمى است، توپر، نورانى شناختنش ضرورى، بهر كس از مخلوش كه خواهد منت نهد، حضرت فرمود: منزه باد، آنكه كسى جز او نداند كه او چگونه است، چيزى مانندش نيست و او شنوا و بيناست. محدود نگردد، بحس در نيايد، سوده نشود، حواس دركش نكنند، چيزى بر او احاطه نكند نه جسم است و نه صورت و نه ترسيم و نه محدود.

2- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ حَمْزَةَ بْنِ مُحَمّدٍ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ ع أَسْأَلُهُ عَنِ الْجِسْمِ وَ الصّورَةِ فَكَتَبَ سُبْحَانَ مَنْ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ لَا جِسْمٌ وَ لَا صُورَةٌ وَ رَوَاهُ مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ إِلّا أَنّهُ لَمْ يُسَمّ الرّجُلَ‏
اصول كافى جلد 1 صفحه: 140 رواية: 2
ترجمه :
2- حمزة بن محمد گويد: حضرت ابى‏الحسن عليه‏السلام نوشتم و درباره جسم و صورت از او پرسيدم، حضرت نوشته است كه منزه باد آنكه چيزى مانندش نيست، نه جسم است و نه صورت.

3- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مُحَمّدِ بْنِ زَيْدٍ قَالَ جِئْتُ إِلَى الرّضَا ع أَسْأَلُهُ عَنِ التّوْحِيدِ فَأَمْلَى عَلَيّ الْحَمْدُ لِلّهِ فَاطِرِ الْأَشْيَاءِ إِنْشَاءً وَ مُبْتَدِعِهَا ابْتِدَاعاً بِقُدْرَتِهِ وَ حِكْمَتِهِ لَا مِنْ شَيْ‏ءٍ فَيَبْطُلَ الِاخْتِرَاعُ وَ لَا لِعِلّةٍ فَلَا يَصِحّ الِابْتِدَاعُ خَلَقَ مَا شَاءَ كَيْفَ شَاءَ مُتَوَحّداً بِذَلِكَ لِإِظْهَارِ حِكْمَتِهِ وَ حَقِيقَةِ رُبُوبِيّتِهِ لَا تَضْبِطُهُ الْعُقُولُ وَ لَا تَبْلُغُهُ الْأَوْهَامُ وَ لَا تُدْرِكُهُ الْأَبْصَارُ وَ لَا يُحِيطُ بِهِ مِقْدَارٌ عَجَزَتْ دُونَهُ الْعِبَارَةُ وَ كَلّتْ دُونَهُ الْأَبْصَارُ وَ ضَلّ فِيهِ تَصَارِيفُ الصّفَاتِ احْتَجَبَ بِغَيْرِ حِجَابٍ مَحْجُوبٍ وَ اسْتَتَرَ بِغَيْرِ سِتْرٍ مَسْتُورٍ عُرِفَ بِغَيْرِ رُؤْيَةٍ وَ وُصِفَ بِغَيْرِ صُورَةٍ وَ نُعِتَ بِغَيْرِ جِسْمٍ لَا إِلَهَ إِلّا اللّهُ الْكَبِيرُ الْمُتَعَالِ‏
اصول كافى جلد 1 صفحه: 140 رواية: 3
ترجمه :
3- محمد بن زيد گويد خدمت حضرت رضا شرفياب شدم و درباره توحيد پرسيدم، حضرت برايم ديكته كرد: ستايش خدا را است كه همه چيز را بدون نقشه پديد آورد و بقدرت و حكمت خويش اختراعشان كرد آنها را از چيزى نيافريد تا اختراع صادق نيايد و علت و سببى در ميان نبود تا ابتكار صحيح نباشد آنچه را خواست چنانچه خواست با يكتائى خويش براى اظهار حكمت و حقيقت ربوبيتش آفريد، خردها او را به دست نگيرد و خاطرها به او نرسند، بينائيها دركش نكنند و در اندازه نگنجد، در آستانش تعبير ناتوان و بينائى‏ها در مانده‏اند هر گونه ستايش در مقام او نارسا است، بى‏پرده نهان است و بى پوشش پوشيده، ناديده شناخته شده و بى‏تصور ستوده گرديده و بى‏جسم توصيف شده، شايسته ستايشى جز خداى بزرگ متعال نيست.

4- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَمّنْ ذَكَرَهُ عَنْ عَلِيّ بْنِ الْعَبّاسِ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ مُحَمّدِ بْنِ حَكِيمٍ قَالَ وَصَفْتُ لِأَبِي إِبْرَاهِيمَ ع قَوْلَ هِشَامِ بْنِ سَالِمٍ الْجَوَالِيقِيّ وَ حَكَيْتُ لَهُ قَوْلَ هِشَامِ بْنِ الْحَكَمِ أَنّهُ جِسْمٌ فَقَالَ إِنّ اللّهَ تَعَالَى لَا يُشْبِهُهُ شَيْ‏ءٌ أَيّ فُحْشٍ أَوْ خَناً أَعْظَمُ مِنْ قَوْلِ مَنْ يَصِفُ خَالِقَ الْأَشْيَاءِ بِجِسْمٍ أَوْ صُورَةٍ أَوْ بِخِلْقَةٍ أَوْ بِتَحْدِيدٍ وَ أَعْضَاءٍ تَعَالَى اللّهُ عَنْ ذَلِكَ عُلُوّاً كَبِيراً
اصول كافى جلد 1 صفحه: 141 رواية: 4
ترجمه :
محمد بن حكيم گويد: براى موسى بن جعفر عليه‏السلام گفتار جواليقى را بيان كردم و گفتار هشام بن حكم را حكايت نمودم: خدا جسم است، حضرت فرمود: خداى تعالى را چيزى مانند نيست، چه دشنام و ناسزائى بزرگتر است از گفته كسى كه خالق همه چيز را به جسم يا صورت يا مخلوقش يا محدوديت و اعضاء توصيف كند خداى از اين گفتار بسيار برترى دارد.

5- عَلِيّ بْنُ مُحَمّدٍ رَفَعَهُ عَنْ مُحَمّدِ بْنِ الْفَرَجِ الرّخّجِيّ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ ع أَسْأَلُهُ عَمّا قَالَ هِشَامُ بْنُ الْحَكَمِ فِي الْجِسْمِ وَ هِشَامُ بْنُ سَالِمٍ فِي الصّورَةِ فَكَتَبَ دَعْ عَنْكَ حَيْرَةَ الْحَيْرَانِ وَ اسْتَعِذْ بِاللّهِ مِنَ الشّيْطَانِ لَيْسَ الْقَوْلُ مَا قَالَ الْهِشَامَانِ‏
اصول كافى جلد 1 صفحه: 141 رواية: 5
ترجمه :
ابن فرج گويد: به حضرت ابوالحسن عليه‏السلام نوشتم درباره قول هشام بن حكم كه خدا جسم است و هشام بن سالم كه او صورت است پرسيدم حضرت نوشت: سرگردانى حيرت‏زده را از خود دور كن و از شيطان به خدا پناه بر اين گفتار، گفتار آن دو هشام نيست. (زيرا اين دو نفر از بزرگان و ثقات اصحاب مى‏باشد) و شراح چنين معنى كرده‏اند كه فرمود: گفتار هشامين صحيح نيست.

6- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنْ عَبْدِ اللّهِ بْنِ الْمُغِيرَةِ عَنْ مُحَمّدِ بْنِ زِيَادٍ قَالَ سَمِعْتُ يُونُسَ بْنَ ظَبْيَانَ يَقُولُ دَخَلْتُ عَلَى أَبِي عَبْدِ اللّهِ ع فَقُلْتُ لَهُ إِنّ هِشَامَ بْنَ الْحَكَمِ يَقُولُ قَوْلًا عَظِيماً إِلّا أَنّي أَخْتَصِرُ لَكَ مِنْهُ أَحْرُفاً فَزَعَمَ أَنّ اللّهَ جِسْمٌ لِأَنّ الْأَشْيَاءَ شَيْئَانِ جِسْمٌ وَ فِعْلُ الْجِسْمِ فَلَا يَجُوزُ أَنْ يَكُونَ الصّانِعُ بِمَعْنَى الْفِعْلِ وَ يَجُوزُ أَنْ يَكُونَ بِمَعْنَى الْفَاعِلِ فَقَالَ أَبُو عَبْدِ اللّهِ ع وَيْحَهُ أَ مَا عَلِمَ أَنّ الْجِسْمَ مَحْدُودٌ مُتَنَاهٍ وَ الصّورَةَ مَحْدُودَةٌ مُتَنَاهِيَةٌ فَإِذَا احْتَمَلَ الْحَدّ احْتَمَلَ الزّيَادَةَ وَ النّقْصَانَ وَ إِذَا احْتَمَلَ الزّيَادَةَ وَ النّقْصَانَ كَانَ مَخْلُوقاً قَالَ قُلْتُ فَمَا أَقُولُ قَالَ لَا جِسْمٌ وَ لَا صُورَةٌ وَ هُوَ مُجَسّمُ الْأَجْسَامِ وَ مُصَوّرُ الصّوَرِ لَمْ يَتَجَزّأْ وَ لَمْ يَتَنَاهَ وَ لَمْ يَتَزَايَدْ وَ لَمْ يَتَنَاقَصْ لَوْ كَانَ كَمَا يَقُولُونَ لَمْ يَكُنْ بَيْنَ الْخَالِقِ وَ الْمَخْلُوقِ فَرْقٌ وَ لَا بَيْنَ الْمُنْشِئِ وَ الْمُنْشَإِ لَكِنْ هُوَ الْمُنْشِئُ فَرْقٌ بَيْنَ مَنْ جَسّمَهُ وَ صَوّرَهُ وَ أَنْشَأَهُ إِذْ كَانَ لَا يُشْبِهُهُ شَيْ‏ءٌ وَ لَا يُشْبِهُ هُوَ شَيْئاً
اصول كافى ج 1 : ص : 141 رواية: 6
ترجمه :
يونس گويد: خدمت امام صادق عليه‏السلام رسيدم و عرض كردم: همانا هشام بن حكم سخنى سخت گويد كه من چند جمله‏اش را براى شما مختصر مى‏كنم: او عقيده دارد كه خدا جسم است زيرا كه چيزها دو قسمند: جسم و عمل جسم: و درست نيست كه صانع چيزها عمل و كار باشد ولى رواست كه فاعل باشد. حضرت فرمود، واى بر او مگر نمى‏داند كه جسم محدود و متناهى است و صورت هم محدود و متناهى است و چون جسم محدوديت دارد، فزونى و كاهش پيدا مى‏كند و چون فزونى و كاهش پيدا كرد مخلوق خواهد بود. عرض كردم پس من چه عقيده داشته باشم؟ فرمود: نه جسم است و نه صورت، او اجسام را اجسام كند و صورتها را صورت نمايد، جزء ندارد، نهايت ندارد افزايش و كاهش نيابد، اگر حقيقت چنان باشد كه آنها گويند ميان خالق و مخلوق و آفريننده و آفريده فرقى نباشد، ولى اوست پديد آورنده، ميان او و كسى كه جسمش ساخته و صورتش داده و پديدش آورده فرق است، زيرا چيزى مانند او نيست و او به چيزى نماند.

7- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيّ بْنِ الْعَبّاسِ عَنِ الْحَسَنِ بْنِ عَبْدِ الرّحْمَنِ الْحِمّانِيّ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع إِنّ هِشَامَ بْنَ الْحَكَمِ زَعَمَ أَنّ اللّهَ جِسْمٌ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ عَالِمٌ سَمِيعٌ بَصِيرٌ قَادِرٌ مُتَكَلّمٌ نَاطِقٌ وَ الْكَلَامُ وَ الْقُدْرَةُ وَ الْعِلْمُ يَجْرِي مَجْرَى وَاحِدٍ لَيْسَ شَيْ‏ءٌ مِنْهَا مَخْلُوقاً فَقَالَ قَاتَلَهُ اللّهُ أَ مَا عَلِمَ أَنّ الْجِسْمَ مَحْدُودٌ وَ الْكَلَامَ غَيْرُ الْمُتَكَلّمِ مَعَاذَ اللّهِ وَ أَبْرَأُ إِلَى اللّهِ مِنْ هَذَا الْقَوْلِ لَا جِسْمٌ وَ لَا صُورَةٌ وَ لَا تَحْدِيدٌ وَ كُلّ شَيْ‏ءٍ سِوَاهُ مَخْلُوقٌ إِنّمَا تُكَوّنُ الْأَشْيَاءُ بِإِرَادَتِهِ وَ مَشِيئَتِهِ مِنْ غَيْرِ كَلَامٍ وَ لَا تَرَدّدٍ فِي نَفَسٍ وَ لَا نُطْقٍ بِلِسَانٍ‏
اصول كافى جلد 1 صفحه: 142 رواية: 7
ترجمه :
حمانى گويد: به امام موسى بن جعفر عليه‏السلام عرض كردم، هشام بن حكم عقيده دارد كه خدا جسمى است كه چيزى مانند او نيست و او دانا، شنوا، بينا، توانا، متكلم و ناطقست، و كلام و قدرت و علم در يك روشند (عين ذاتند) هيچ كدام از آنها مخلوق نيست، حضرت فرمود: خدا او را بكشد مگر نمى‏داند كه جسم محدود است و كلام غير متكلم است، پناه مى‏برم به خدا و در حمايت او از اين سخن بيزارى جويم نه جسمست، نه صورت، و نه محدوديت و هر چيز جز او مخلوق است بمحض اراده و خواست كه موجود شود، بدون كلام و حركت خاطر و سخن زبانى.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُحَمّدِ بْنِ حَكِيمٍ قَالَ وَصَفْتُ لِأَبِي الْحَسَنِ ع قَوْلَ هِشَامٍ الْجَوَالِيقِيّ وَ مَا يَقُولُ فِي الشّابّ الْمُوَفّقِ وَ وَصَفْتُ لَهُ قَوْلَ هِشَامِ بْنِ الْحَكَمِ فَقَالَ إِنّ اللّهَ لَا يُشْبِهُهُ شَيْ‏ءٌ
اصول كافى جلد 1 صفحه: 142 رواية: 8
ترجمه :
محمد بن حكيم گويد براى حضرت ابوالحسن عليه‏السلام گفتار هشام جواليقى را كه خدا بصورت جوان آراسته است و نيز گفتار هشام بن حكمم را بيان كردم. حضرت فرمود: همانا چيزى بخدا مانند نيست.
توضيح چون برائت ساحت اين دو بزرگوار (هشام بن حكم و هشام بن سالم) و جلالت ايشان نزد ارباب رجال مسلم است راجع باين چند حديث كه عقيده تجسم آنها را ميرساند مجلسى ره بياناتى مفيد دارد كه نقل آنها از وظيفه اين كتاب خارج است.

باب صفات ذات

بَابُ صِفَاتِ الذّاتِ‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ خَالِدٍ الطّيَالِسِيّ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ لَمْ يَزَلِ اللّهُ عَزّ وَ جَلّ رَبّنَا وَ الْعِلْمُ ذَاتُهُ وَ لَا مَعْلُومَ وَ السّمْعُ ذَاتُهُ وَ لَا مَسْمُوعَ وَ الْبَصَرُ ذَاتُهُ وَ لَا مُبْصَرَ وَ الْقُدْرَةُ ذَاتُهُ وَ لَا مَقْدُورَ فَلَمّا أَحْدَثَ الْأَشْيَاءَ وَ كَانَ الْمَعْلُومُ وَقَعَ الْعِلْمُ مِنْهُ عَلَى الْمَعْلُومِ وَ السّمْعُ عَلَى الْمَسْمُوعِ وَ الْبَصَرُ عَلَى الْمُبْصَرِ وَ الْقُدْرَةُ عَلَى الْمَقْدُورِ قَالَ قُلْتُ فَلَمْ يَزَلِ اللّهُ مُتَحَرّكاً قَالَ فَقَالَ تَعَالَى اللّهُ عَنْ ذَلِكَ إِنّ الْحَرَكَةَ صِفَةٌ مُحْدَثَةٌ بِالْفِعْلِ قَالَ قُلْتُ فَلَمْ يَزَلِ اللّهُ مُتَكَلّماً قَالَ فَقَالَ إِنّ الْكَلَامَ صِفَةٌ مُحْدَثَةٌ لَيْسَتْ بِأَزَلِيّةٍ كَانَ اللّهُ عَزّ وَ جَلّ وَ لَا مُتَكَلّمَ‏
اصول كافى جلد 1 صفحه: 143 رواية: 1
ترجمه :
ابوبصير گويد: شنيدم كه امام صادق عليه‏السلام مى‏فرمود خداى عزوجل هميشه پروردگار ما و علم عين ذاتش بوده آنگاه كه معلومى وجود نداشت و شنيدن عين ذاتش بود زمانيكه شنيده شده‏اى وجود نداشت و بينائى عين ذاتش بوده آنگاه كه ديده شده‏ئى وجود نداشت و قدرت عين ذاتش بوده زمانيكه مقدورى نبود، پس چون اشياء را پديد آورد و معلوم موجود شد علمش بر معلوم منطبق گشت و شنيدنش بر شنيده شد و بينائيش بر ديده شده و قدرتش بر مقدور ابوبصير گويد: عرض كردم: پس خدا هميشه متكلم است؟ فرمود: كلام صفتى است پديد شونده ازلى و قديم نيست، خداى بود و متكلم نبود.

شرح :
مرحومين ملاصدرا و مجلسى (ره) در شرح :اين حديث به عنوان مقدمه صفات خداوند را بسلبيه محضة مانند فرديت و قدوسيت و اضافيه محضة مانند مبدئيت و خالقيت و حقيقيه اضافيه مانند عالميت و قادريت يا غير اضافيه مانند حيات و بقاء تقسيم كرده‏اند ولى تقسيم و توضيح مرحوم فيض ارتباطبش به حديث بيشتر است لذا مختصرى از بيان او را ذكر مى كنيم: در صفحه 98 وافى مى‏گويد: يك قسم از صفات خدا صفاتى كه در ازل براى تو ثابت بوده و ثبوتش كمال و نفيش نقص است اينها را صفت ذات نامند و بر دو قسمند: 1 صفاتى كه اضافه به غير ندارند و تنها به يك وجه ملاحظه شوند مانند حيوة و بقاء 2- صفاتى كه اضافه به غير دارند ولى اضافه آنها مؤخر است مانند علم و شنيدن و ديدن، مثلا معنى علم خدا اين است كه آنچه در جهان هستى پيدا مى‏شود از امور كلى و جزئى با تعيين وقت و ساعت همه را خدا مى‏داند و اين دانستنش هم از ازل و زمانيكه او بوده و چيز ديگر نبوده با او بوده و بلكه عين ذات او بوده و بعد از اينكه اين امور واقع شد اضافه علم به آنها پيدا مى‏شود يعنى علم بر آنها منطبق مى‏شود بدون كم و زياد و معنى عين ذات اين است كه همان چيزى كه خداست همان چيز هم علم است (علم ما غير خود ماست و عرضى است قائم به ما به خلاف علم خدا) ذات خدا علم و قدرت و حيات و سمع و بصرست و همان هم عليم و قادر وحى و سميع و بصيرست و تنها مفهوم هر يك از اينها غير ديگرى است لذا اميرالمؤمنين عليه‏السلام مى‏فرمايد: كمال اخلاص بنده به خدا اين است كه صفات را از او نفى كند يعنى صفات زائد بر ذات را نفى كند و آنها را عين ذات داند و قسم ديگر صفات فعل است و آن صفاتى كه به حسب مصالح خلق پديد آيد و اينها بر دو قسم است: 1- صفاتى كه اضافه محضه است و خارج از ذات است و براى آنها معناى غير از علم و قدرت و اراده و مشيت نيست مانند خالقيت و رازقيت و تكلم 2- صفاتى كه علاوه بر اضافه معانى ديگرى در ذات دارد ولى اضافه و مضاف‏اليه از آن انفكاك ندارد مانند مشيت و اراده كه هيچگاه مشى و مراد از اين دو صفت انفكاك نيابد زيرا هر چه خدا خواهد اراده كند فورا موجود شود پس ايندو صفت بدون متعلق آن وجود نيابند فرق بين ايندو اينستكه اراده جزئى و مقارنست و مشيت كلى و متقدم و صفات فعل اگر چه هر يك اصلى و مبدئى در ذات قديم دارند كه آن اصل صفت ذاتست و قديم صفات فعل فروعى است مترتب بر آنها مثلا خالقيت و تكلم خدا عبارت از اين است كه ذات بارى بنحوى است كه (اگرچه نحو ندارد) هر چه خواهد خلق كند و با هر كه خواهد تكلم نمايد مى‏تواند اما از نظر اينكه جهت ثبات و قدم در صفات مانند علم و قدرت دلالتش بر مجد و كمال از جهت تجدد و حدوث بيشتر و ظاهرتر است زيرا تخلف و تأخر متعلقات اين صفات از آنها زيانى بكمال آنها نزند، از اين نظر اينها را صفت ذات گفتند بخلاف مثل ارادة و مشيت كه جهت تجدد و حدوث در آنها دلالتش بر عزت و جلال ذات ربوبى بيشتر است از اين جهت كه متعلقات آنها از آنها تخلف پيدا نكند لذا آنها را صفت فعل دانستند چونكه خطاب شارع با جمهور و توده مردم است.
2- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ كَانَ اللّهُ عَزّ وَ جَلّ وَ لَا شَيْ‏ءَ غَيْرُهُ وَ لَمْ يَزَلْ عَالِماً بِمَا يَكُونُ فَعِلْمُهُ بِهِ قَبْلَ كَوْنِهِ كَعِلْمِهِ بِهِ بَعْدَ كَوْنِهِ‏
اصول كافى جلد 1 صفحه: 144 رواية: 2
ترجمه :
امام باقر(ع) فرمود: خداى عزوجل بود و چيزى با او نبود و هميشه عالم بود به آنچه پديد مى‏آيد و علم او به آن پيش از بودنش مانند علم اوست به آن بعد از بودنش (مثلا هيچكس نمى‏داند فردا چه پيش مى‏آيد، ممكن است شخص متفرسى باشد و در يك موضوع كوچك سياسى يا اجتماعى حدسى بزند كه صدى نود آن درست باشد ولى علم خدا بهمه امور كلى و جزئى جهان از زمانيكه خود او بوده و چيزى با او نبوده تا اين زمان و هر زمان كه بيايد صدى صد مطالق است).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْكَاهِلِيّ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ ع فِي دُعَاءٍ الْحَمْدُ لِلّهِ مُنْتَهَى عِلْمِهِ فَكَتَبَ إِلَيّ لَا تَقُولَنّ مُنْتَهَى عِلْمِهِ فَلَيْسَ لِعِلْمِهِ مُنْتَهًى وَ لَكِنْ قُلْ مُنْتَهَى رِضَاهُ
اصول كافى جلد 1 صفحه: 144 رواية: 3
ترجمه :
كاهلى گويد: درباره جمله (((سپاس خدا راست تا نهايت علمش))) كه در دعائى است بحضرت ابوالحسن عليه‏السلام نوشتم و پرسيدم. حضرت بمن نوشت: نگو (((نهايت علمش))) زيرا علمش را نهايى نيست بلكه بگو (((نهايت رضايتش))) (زيرا كه رضايت او مربوط باعمال صالح بندگانست كه محدود و متناهى است).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ سَعْدِ بْنِ عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ أَيّوبَ بْنِ نُوحٍ أَنّهُ كَتَبَ إِلَى أَبِي الْحَسَنِ ع يَسْأَلُهُ عَنِ اللّهِ عَزّ وَ جَلّ أَ كَانَ يَعْلَمُ الْأَشْيَاءَ قَبْلَ أَنْ خَلَقَ الْأَشْيَاءَ وَ كَوّنَهَا أَوْ لَمْ يَعْلَمْ ذَلِكَ حَتّى خَلَقَهَا وَ أَرَادَ خَلْقَهَا وَ تَكْوِينَهَا فَعَلِمَ مَا خَلَقَ عِنْدَ مَا خَلَقَ وَ مَا كَوّنَ عِنْدَ مَا كَوّنَ فَوَقّعَ بِخَطّهِ لَمْ يَزَلِ اللّهُ عَالِماً بِالْأَشْيَاءِ قَبْلَ أَنْ يَخْلُقَ الْأَشْيَاءَ كَعِلْمِهِ بِالْأَشْيَاءِ بَعْدَ مَا خَلَقَ الْأَشْيَاءَ
اصول كافى جلد 1 صفحه: 145 رواية: 4
ترجمه :
ايوب بن نوح گويد: بحضرت ابوالحسن عليه‏السلام نوشتم و از او پرسيدم: آيا خداى عزوجل عالم بود به هر چيز پيش از آنكه آنها را بيافريند و پديد آرد يا آنكه نمى‏دانست تا آنها را آفريد و آفرينش و بودن آنها را اراده كرد و علم پيدا كرد به مخلوق هنگاميكه خلق كرد و بموجود هنگامى كه موجود كرد؟ پس به خط خود مرقوم فرمود: خدا هميشه به همه چيز علم دارد پيش از خلقت آنها مانند علم داشتنش به آنها بعد از خلقتشان.

5- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمّدِ بْنِ حَمْزَةَ قَالَ كَتَبْتُ إِلَى‏ الرّجُلِ ع أَسْأَلُهُ أَنّ مَوَالِيَكَ اخْتَلَفُوا فِي الْعِلْمِ فَقَالَ بَعْضُهُمْ لَمْ يَزَلِ اللّهُ عَالِماً قَبْلَ فِعْلِ الْأَشْيَاءِ وَ قَالَ بَعْضُهُمْ لَا نَقُولُ لَمْ يَزَلِ اللّهُ عَالِماً لِأَنّ مَعْنَى يَعْلَمُ يَفْعَلُ فَإِنْ أَثْبَتْنَا الْعِلْمَ فَقَدْ أَثْبَتْنَا فِي الْأَزَلِ مَعَهُ شَيْئاً فَإِنْ رَأَيْتَ جَعَلَنِيَ اللّهُ فِدَاكَ أَنْ تُعَلّمَنِي مِنْ ذَلِكَ مَا أَقِفُ عَلَيْهِ وَ لَا أَجُوزُهُ فَكَتَبَ ع بِخَطّهِ لَمْ يَزَلِ اللّهُ عَالِماً تَبَارَكَ وَ تَعَالَى ذِكْرُهُ‏
اصول كافى جلد 1 صفحه: 145 رواية: 5
ترجمه :
جعفر بن محمد بن حمزة گويد نوشتم بامام عليه السلام و پرسيدم كه دوستان شما درباره علم خدا اختلاف دارند بعضى گويند: خدا پيش از خلقت اشياء هم عالمست و بعضى گويند: ما نمى‏گوئيم خدا هميشه عالمست، زيرا معنى مى‏داند، خلق مى‏كند است پس اگر علم هميشگى براى او ثابت كنيم: چيزى هميشگى با او ثابت كرده‏ايم (و قائل بدو قديم شده‏ايم) اگر صلاح بدانيد خدايم قربانت كند نسبت باين موضوع چيزى بمن بياموزيد تا بر آن بايستم و از آن در نگذرم، حضرت بخط خود مرقوم فرمود خدا هميشه عالم است پرخير و بلند است ياد او.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَبْدِ الصّمَدِ بْنِ بَشِيرٍ عَنْ فُضَيْلِ بْنِ سُكّرَةَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع جُعِلْتُ فِدَاكَ إِنْ رَأَيْتَ أَنْ تُعَلّمَنِي هَلْ كَانَ اللّهُ جَلّ وَجْهُهُ يَعْلَمُ قَبْلَ أَنْ يَخْلُقَ الْخَلْقَ أَنّهُ وَحْدَهُ فَقَدِ اخْتَلَفَ مَوَالِيكَ فَقَالَ بَعْضُهُمْ قَدْ كَانَ يَعْلَمُ قَبْلَ أَنْ يَخْلُقَ شَيْئاً مِنْ خَلْقِهِ وَ قَالَ بَعْضُهُمْ إِنّمَا مَعْنَى يَعْلَمُ يَفْعَلُ فَهُوَ الْيَوْمَ يَعْلَمُ أَنّهُ لَا غَيْرُهُ قَبْلَ فِعْلِ الْأَشْيَاءِ فَقَالُوا إِنْ أَثْبَتْنَا أَنّهُ لَمْ يَزَلْ عَالِماً بِأَنّهُ لَا غَيْرُهُ فَقَدْ أَثْبَتْنَا مَعَهُ غَيْرَهُ فِي أَزَلِيّتِهِ فَإِنْ رَأَيْتَ يَا سَيّدِي أَنْ تُعَلّمَنِي مَا لَا أَعْدُوهُ إِلَى غَيْرِهِ فَكَتَبَ ع مَا زَالَ اللّهُ عَالِماً تَبَارَكَ وَ تَعَالَى ذِكْرُهُ‏
اصول كافى جلد1 ص: 146 رواية: 6
ترجمه :
فضيل گويد: بامام باقر عليه السلام عرضه داشتم: قربانت، اگر صلاح بدانيد بمن بفهمانيد كه آيا خداى جل وجهه پيش از اينكه مخلوق را بيافريند مى‏دانست كه يكتاست؟ زيرا دوستان شما اختلاف كرده، بعضى گويند: پيش از آنكه مخلوقى آفريند عالم بود و بعضى گويند معنى مى‏دانيد خلق مى‏كند است پس خدا امروز مى‏داند كه پيش از خلقت اشياء يگانه بوده و اينها گويند اگر ثابت كنيم كه او هميشه بيگانگى خود عالم بوده در ازل با او چيز ديگرى ثابت كرده‏ايم. آقاى من اگر صلاح دانيد بمن بياموزيد چيزى را كه از آن تجاوز نكنم: حضرت نوشت: خداى تبارك و تعالى ذكره هميشه عالم است.

شرح :
در نحوه علم خداوند بموجودات اقوال و وجوه بسياريست يكى از اساتيد مى‏گفت: (((من تا 32 قول پيدا كردم))) مانند مشائيون سابق كه بمتابعت ارسطاطاليس علم را متقدم بر اشياء دانند و خدا را فاعل بالعناية و اثر افيون بمتابعت افلاطون قائل بمعيت علم با وجود اشيائند و اضافه علم را باشياء اضافه فاعليه دانند و محقق طوسى در اشارات راه ديگرى پيموده است،، مرحوم صدرالمتألهين سر دقيق و بحر عميق ديگرى كشف كرده است، خلاصه در ميان اين قائلين كسانى هستند كه گويند علم خداوند بدون وجود معلوم ممكن نيست اگر چه وجود انكشافى و نحوى از حصول باشد و گويا كسانيكه در اين چند روايت گفتند: علم خدا بمعنى فعل و خلق اوست همين مقصود را دارند، ولى امام عليه السلام بواسطه اينكه فهم سائل را كوتاه مى‏دانسته يا بواسطه اينكه سخن گفتن و تفكر در اين موضوع با ملاحظه عينيت ذات و صفات مشمول سخن از كيفيت است حواب اجمالى و سربسته داده و قدم فرا گذاشتن را اجازه نفرموده است.
back page fehrest page next page


جلد 1 - بخش 23

back page fehrest page next page

باب ديگرى كه از جمله باب اولست‏

بَابٌ آخَرُ وَ هُوَ مِنَ الْبَابِ الْأَوّلِ‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ حَمّادٍ عَنْ حَرِيزٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع أَنّهُ قَالَ فِي صِفَةِ الْقَدِيمِ إِنّهُ وَاحِدٌ صَمَدٌ أَحَدِيّ الْمَعْنَى لَيْسَ بِمَعَانِي كَثِيرَةٍ مُخْتَلِفَةٍ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ يَزْعُمُ قَوْمٌ مِنْ أَهْلِ الْعِرَاقِ أَنّهُ يَسْمَعُ بِغَيْرِ الّذِي يُبْصِرُ وَ يُبْصِرُ بِغَيْرِ الّذِي يَسْمَعُ قَالَ فَقَالَ كَذَبُوا وَ أَلْحَدُوا وَ شَبّهُوا تَعَالَى اللّهُ عَنْ ذَلِكَ إِنّهُ سَمِيعٌ بَصِيرٌ يَسْمَعُ بِمَا يُبْصِرُ وَ يُبْصِرُ بِمَا يَسْمَعُ قَالَ قُلْتُ يَزْعُمُونَ أَنّهُ بَصِيرٌ عَلَى مَا يَعْقِلُونَهُ قَالَ فَقَالَ تَعَالَى اللّهُ إِنّمَا يَعْقِلُ مَا كَانَ بِصِفَةِ الْمَخْلُوقِ وَ لَيْسَ اللّهُ كَذَلِكَ‏
اصول كافى جلد 1 صفحه:146 رواية: 1
ترجمه :
محمدبن مسلم گويد امام باقر عليه السلام در باره صفت خداى قديم فرمود: همانا او يگانه و توپر است؛ يكتا معنى است، معانى زياد و مختلفى ندارد (علم و قدرت و ساير صفاتش همه بذاتش بر مى‏گردند بلكه عين ذاتند (عرض كردم مردمى از اهل عراق معتقدند كه او مى‏شنود بوسيله غير آنچه مى‏بيند و مى‏بيند بوسيله غير آنچه مى‏شنود، فرمود دروغ گفتند و از دين منحرف شدند و خدا را تشبيه كردند خدا برتر از آنست خدا شنوا و بيناست، مى‏شنود به آنچه مى‏بيند و مى‏بيند به آنچه مى‏شنود، عرضكردم: آنها عقيده دارند كه خدا بيناست به همان معنائيكه آنها از بينائى تعقل مى‏كنند فرمود: خداى برتر است، تعقل شود هر چيز كه بصفت مخلوق باشد و خدا چنين نيست (معنائيكه آنها از بينائى تعقل مى‏كنند اين است كه ديدن با عضوى مانند چشم صورت گيرد. و قوه بينائى انسان غير از خود انسان است ولى بينائى خدا اينگونه نيست زيرا اولا خدا از عضو و تركيب منزه است و ثانيا قوه بينائى او هم عين خود اوست).

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْعَبّاسِ بْنِ عَمْرٍو عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ فِي حَدِيثِ الزّنْدِيقِ الّذِي سَأَلَ أَبَا عَبْدِ اللّهِ ع أَنّهُ قَالَ لَهُ أَ تَقُولُ إِنّهُ سَمِيعٌ بَصِيرٌ فَقَالَ أَبُو عَبْدِ اللّهِ هُوَ سَمِيعٌ بَصِيرٌ سَمِيعٌ بِغَيْرِ جَارِحَةٍ وَ بَصِيرٌ بِغَيْرِ آلَةٍ بَلْ يَسْمَعُ بِنَفْسِهِ وَ يُبْصِرُ بِنَفْسِهِ وَ لَيْسَ قَوْلِي إِنّهُ سَمِيعٌ بِنَفْسِهِ أَنّهُ شَيْ‏ءٌ وَ النّفْسُ شَيْ‏ءٌ آخَرُ وَ لَكِنّي أَرَدْتُ عِبَارَةً عَنْ نَفْسِي إِذْ كُنْتُ مَسْئُولًا وَ إِفْهَاماً لَكَ إِذْ كُنْتَ سَائِلًا فَأَقُولُ يَسْمَعُ بِكُلّهِ لَا أَنّ كُلّهُ لَهُ بَعْضٌ لِأَنّ الْكُلّ لَنَا لَهُ بَعْضٌ وَ لَكِنْ أَرَدْتُ إِفْهَامَكَ وَ التّعْبِيرُ عَنْ نَفْسِي وَ لَيْسَ مَرْجِعِي فِي ذَلِكَ كُلّهِ إِلّا أَنّهُ السّمِيعُ الْبَصِيرُ الْعَالِمُ الْخَبِيرُ بِلَا اخْتِلَافِ الذّاتِ وَ لَا اخْتِلَافِ مَعْنًى‏
اصول كافى جلد 1 صفحه: 147 رواية: 2
ترجمه :
امام صادق بزنديقى كه به آن حضرت عرض كرد: آيا خدا شنوا او بيناست؟ فرمود: خدا شنوا و بيناست شنواست بدون عضو، بيناست بدون ابزار، بلكه بذات خود مى‏شنود و بذات خود مى‏بيند و اينكه گويم بذات خود مى‏شنود معنيش اين نيست كه او چيزيست و ذات چيز ديگر، ولى چون تو از من پرسيدى براى فهمانيدن بتو خواستم آنچه در دل دارم بلفظ آورم، پس مى‏گويم خدا مى‏شنوم به تمام ذاتش ولى نه به آن معنى كه ذاتش بعض و پاره داشته باشد چنانكه تمام ما داراى بعض است بلكه مقصودم فهمانيدن بتو و تعبير از ضميرم بود و بازگشت سخنم به اين است كه او شنوا، بينا، دانا: آگاهست بدون آنكه ذات و صفتش اختلاف و كثرت پيدا كند (براى اين جمله در حديث 308 توضيح كامل مى‏آيد).

باب اراده از صفات فعل است و ساير صفات فعل

بَابُ الْإِرَادَةِ أَنّهَا مِنْ صِفَاتِ الْفِعْلِ وَ سَائِرِ صِفَاتِ الْفِعْلِ‏

1- مُحَمّدُ بْنُ يَحْيَى الْعَطّارُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى الْأَشْعَرِيّ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ الْأَهْوَازِيّ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَمْ يَزَلِ اللّهُ مُرِيداً قَالَ إِنّ الْمُرِيدَ لَا يَكُونُ إِلّا لِمُرَادٍ مَعَهُ لَمْ يَزَلِ اللّهُ عَالِماً قَادِراً ثُمّ أَرَادَ
اصول كافى جلد 1 ص 148 رواية: 1
ترجمه :
عاصم گويد: بامام صادق عليه السلام عرضكردم: خدا هميشه مريد (با اراده) است؟ فرمود: مريد نمى‏باشد مگر با بودن مراد (اراده شده) با او، خدا هميشه عالم و قادر است و سپس اراده كرده است (هنگامى كه خواست چيزى خلق كند).

2- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ بُكَيْرِ بْنِ أَعْيَنَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع عِلْمُ اللّهِ وَ مَشِيئَتُهُ هُمَا مُخْتَلِفَانِ أَوْ مُتّفِقَانِ فَقَالَ الْعِلْمُ لَيْسَ هُوَ الْمَشِيئَةَ أَ لَا تَرَى أَنّكَ تَقُولُ سَأَفْعَلُ كَذَا إِنْ شَاءَ اللّهُ وَ لَا تَقُولُ سَأَفْعَلُ كَذَا إِنْ عَلِمَ اللّهُ فَقَوْلُكَ إِنْ شَاءَ اللّهُ دَلِيلٌ عَلَى أَنّهُ لَمْ يَشَأْ فَإِذَا شَاءَ كَانَ الّذِي شَاءَ كَمَا شَاءَ وَ عِلْمُ اللّهِ السّابِقُ لِلْمَشِيئَةِ
اصول كافى ج 1 صفحه: 148 رواية 2
ترجمه :
بكيربن اعين گويد: بامام صادق عليه السلام عرضكردم علم و مشيت خدا با هم فرق دارند يا يك چيزند فرمود: علم غير مشيت است (دانستن غير خواستن است) مگر نمى‏بينى كه خودت مى‏گوئى اين كار خواهم كرد و اگر خدا بخواهد و نمى‏گوئى اين كار خواهم كرد اگر خدا بداند، پس اينكه گوئى اگر خدا بخواهد دليل است بر اينكه خدا نخواسته و چون خواست، آنچه را خواست چنانچه خواست واقع شود، پس علم خدا پيش از مشيت اوست.

3- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع أَخْبِرْنِي عَنِ الْإِرَادَةِ مِنَ اللّهِ وَ مِنَ الْخَلْقِ قَالَ فَقَالَ الْإِرَادَةُ مِنَ الْخَلْقِ الضّمِيرُ وَ مَا يَبْدُو لَهُمْ بَعْدَ ذَلِكَ مِنَ الْفِعْلِ وَ أَمّا مِنَ اللّهِ تَعَالَى فَإِرَادَتُهُ إِحْدَاثُهُ لَا غَيْرُ ذَلِكَ لِأَنّهُ لَا يُرَوّي وَ لَا يَهُمّ وَ لَا يَتَفَكّرُ وَ هَذِهِ الصّفَاتُ مَنْفِيّةٌ عَنْهُ وَ هِيَ صِفَاتُ الْخَلْقِ فَإِرَادَةُ اللّهِ الْفِعْلُ لَا غَيْرُ ذَلِكَ يَقُولُ لَهُ كُنْ فَيَكُونُ بِلَا لَفْظٍ وَ لَا نُطْقٍ بِلِسَانٍ وَ لَا هِمّةٍ وَ لَا تَفَكّرٍ وَ لَا كَيْفَ لِذَلِكَ كَمَا أَنّهُ لَا كَيْفَ لَهُ‏
اصول كافى ج 1 صفحه: 148 رواية: 3
ترجمه :
صفوان گويد: بحضرت ابوالحسن عليه السلام عرضكردم، اراده خدا و اراده مخلوق را برايم بيان كنيد، فرمود: اراده مخلوق ضمير و آهنگ درونى او است و آنچه پس از آن از او سر مى‏زند، و اما اراده خداى تعالى همان پديد آوردن اوست نه چيز ديگر، زيرا او نينديشد و آهنگ نكند و تفكر ننمايد، اين صفات در او نيست و صفات مخلوقست، پس اراده خدا همان فعل او است نه چيز ديگر، به هر چو خواهد موجود شود گويد (((باش پس مى‏باشد))) (موجود شو بلافاصله موجود شود) بدون لفظ و سخن بزبان و آهنگ و تفكر، و اراده خدا چگونگى ندارد چنانچه ذات او چگونگى ندارد.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ خَلَقَ اللّهُ الْمَشِيئَةَ بِنَفْسِهَا ثُمّ خَلَقَ الْأَشْيَاءَ بِالْمَشِيئَةِ
اصول كافى ج 1 صفحه: 149 رواية: 4
ترجمه :
امام صادق عليه السلام فرمود: خداوند مشيت را بخود مشيت آفريد سپس چيزها را با مشيت آفريد.
شرح :
معنى جمله دوم واضح است ولى درباره جمله اول انظار و اقوال مختلفى از شارحين كافى نقل شده است، مرحوم مجلسى پنج قول در مرآت نقل مى‏كند، يكى از آن اقوال كه روشن‏تر به نظر مى‏رسد قول مرحوم فيض است كه خلاصه‏اش اين است كه مشيت نسبتى بشائى (خداوند) و نسبتى به مشى‏ء (خواسته شده) دارد و از لحاظ اول صفت ذاتى قديم و عين ذات خداوند است به اين معنى است كه ذات خدا مى‏تواند آنچه خير و صلاح است اختيار كند بنابراين كلمه (((خلق))) (آفريد) مجاز است و مراد تحقق و ثبوت مشيت است و انتزاع آن از ذات بارى تعالى اما از لحاظ دوم همان معنى جمله دوم است كه همه چيز را خداوند به مشيت آفريند.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ مُحَمّدِ بْنِ عِيسَى عَنِ الْمَشْرِقِيّ حَمْزَةَ بْنِ الْمُرْتَفِعِ عَنْ بَعْضِ أَصْحَابِنَا قَالَ كُنْتُ فِي مَجْلِسِ أَبِي جَعْفَرٍ ع إِذْ دَخَلَ عَلَيْهِ عَمْرُو بْنُ عُبَيْدٍ فَقَالَ لَهُ جُعِلْتُ فِدَاكَ قَوْلُ اللّهِ تَبَارَكَ وَ تَعَالَى وَ مَنْ يَحْلِلْ عَلَيْهِ غَضَبِي فَقَدْ هَوى‏ مَا ذَلِكَ الْغَضَبُ فَقَالَ أَبُو جَعْفَرٍ ع هُوَ الْعِقَابُ يَا عَمْرُو إِنّهُ مَنْ زَعَمَ أَنّ اللّهَ قَدْ زَالَ مِنْ شَيْ‏ءٍ إِلَى شَيْ‏ءٍ فَقَدْ وَصَفَهُ صِفَةَ مَخْلُوقٍ وَ إِنّ اللّهَ تَعَالَى لَا يَسْتَفِزّهُ شَيْ‏ءٌ فَيُغَيّرَهُ‏
اصول كافى ج 1 صفحه: 149 رواية: 5
ترجمه :
يكى از شيعيان از محضر امام باقر عليه السلام شرفياب شد كه عمروبن عبيد وارد شد و گفت: قربانت خداى تبارك و تعالى كه فرمايد: (((هر كه غضب من به او در آيد سقوط كند))) معنى اين غضب چيست؟ فرمود آن كيفر است، اى عمرو كسيكه گمان كند خدا از حالى به حال ديگر در آيد او را بصفت مخلوق توصيف نموده است، خداى تعالى را چيزى از جا نكند تا تغييرش دهد (او مخلوق است كه غضب از جايش بكند و تغييرش دهد).

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْعَبّاسِ بْنِ عَمْرٍو عَنْ هِشَامِ بْنِ الْحَكَمِ فِي حَدِيثِ الزّنْدِيقِ الّذِي سَأَلَ أَبَا عَبْدِ اللّهِ ع فَكَانَ مِنْ سُؤَالِهِ أَنْ قَالَ لَهُ فَلَهُ رِضًا وَ سَخَطٌ فَقَالَ أَبُو عَبْدِ اللّهِ ع نَعَمْ وَ لَكِنْ لَيْسَ ذَلِكَ عَلَى مَا يُوجَدُ مِنَ الْمَخْلُوقِينَ وَ ذَلِكَ أَنّ الرّضَا حَالٌ تَدْخُلُ عَلَيْهِ فَتَنْقُلُهُ مِنْ حَالٍ إِلَى حَالٍ لِأَنّ الْمَخْلُوقَ أَجْوَفُ مُعْتَمِلٌ مُرَكّبٌ لِلْأَشْيَاءِ فِيهِ مَدْخَلٌ وَ خَالِقُنَا لَا مَدْخَلَ لِلْأَشْيَاءِ فِيهِ لِأَنّهُ وَاحِدٌ وَاحِدِيّ الذّاتِ وَاحِدِيّ الْمَعْنَى فَرِضَاهُ ثَوَابُهُ وَ سَخَطُهُ عِقَابُهُ مِنْ غَيْرِ شَيْ‏ءٍ يَتَدَاخَلُهُ فَيُهَيّجُهُ وَ يَنْقُلُهُ مِنْ حَالٍ إِلَى حَالٍ لِأَنّ ذَلِكَ مِنْ صِفَةِ الْمَخْلُوقِينَ الْعَاجِزِينَ الْمُحْتَاجِينَ‏
اصول كافى ج 1 صفحه: 149 رواية: 6
ترجمه :
هشام بن حكم گويد: از جمله پرسش زنديق از امام صادق عليه السلام اين بود كه: خدا خشنودى و خشم دارد؟ حضرت فرمود آرى ولى خشم و خشنودى او طبق آنچه در مخلوقين پيدا مى‏شود نيست، زيرا كه خشنودى حالتى است كه به انسان وارد مى‏شود و او را از حالى به حالى بر مى‏گرداند چونكه مخلوق تو خالى ساخته شده و به هم آميخته است، هر چيز در او راه دخولى دارد و خالق ما را راه دخولى بر اشياء نيست زيرا او يكتاست، ذاتش يگانه و صفتش يگانه است، پس خرسندى او پاداش او و خشمش كيفرش مى‏باشد بدون اينكه چيزى در او تأثير كند و او را برانگيزاند و از حالى به حالى گرداند، زيرا اين تغييرات از صفات مخلوقين ناتوان نيازمند است.

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الْمَشِيئَةُ مُحْدَثَةٌ جُمْلَةُ الْقَوْلِ فِي صِفَاتِ الذّاتِ وَ صِفَاتِ الْفِعْلِ‏
اصول كافى ج: 1 صفحه: 150 رواية: 7
ترجمه :
امام صادق عليه السلام فرمود: مشيت پديد شده است (چنانچه در دو حديث قبل از قول مرحوم فيض به نقل مجلسى (ره) ذكره شد و آن لحاظ دوم مشيت است كه به مخلوق) نسبت پيدا مى‏كند.

خلاصه سخن در صفات ذات و صفات فعل

جمله القول فى صفات الذات و صفات الفعل

8- إِنّ كُلّ شَيْئَيْنِ وَصَفْتَ اللّهَ بِهِمَا وَ كَانَا جَمِيعاً فِي الْوُجُودِ فَذَلِكَ صِفَةُ فِعْلٍ وَ تَفْسِيرُ هَذِهِ الْجُمْلَةِ أَنّكَ تُثْبِتُ فِي الْوُجُودِ مَا يُرِيدُ وَ مَا لَا يُرِيدُ وَ مَا يَرْضَاهُ وَ مَا يُسْخِطُهُ وَ مَا يُحِبّ وَ مَا يُبْغِضُ فَلَوْ كَانَتِ الْإِرَادَةُ مِنْ صِفَاتِ الذّاتِ مِثْلِ الْعِلْمِ وَ الْقُدْرَةِ كَانَ مَا لَا يُرِيدُ نَاقِضاً لِتِلْكَ الصّفَةِ وَ لَوْ كَانَ مَا يُحِبّ مِنْ صِفَاتِ الذّاتِ كَانَ مَا يُبْغِضُ نَاقِضاً لِتِلْكَ الصّفَةِ أَ لَا تَرَى أَنّا لَا نَجِدُ فِي الْوُجُودِ مَا لَا يَعْلَمُ وَ مَا لَا يَقْدِرُ عَلَيْهِ وَ كَذَلِكَ صِفَاتُ ذَاتِهِ الْأَزَلِيّ لَسْنَا نَصِفُهُ بِقُدْرَةٍ وَ عَجْزٍ وَ عِلْمٍ وَ جَهْلٍ وَ سَفَهٍ وَ حِكْمَةٍ وَ خَطَإٍ وَ عِزٍّ وَ ذِلّةٍ وَ يَجُوزُ أَنْ يُقَالَ يُحِبّ مَنْ أَطَاعَهُ وَ يُبْغِضُ مَنْ عَصَاهُ وَ يُوَالِي مَنْ أَطَاعَهُ وَ يُعَادِي مَنْ عَصَاهُ وَ إِنّهُ يَرْضَى وَ يَسْخَطُ وَ يُقَالُ فِي الدّعَاءِ اللّهُمّ ارْضَ عَنّي وَ لَا تَسْخَطْ عَلَيّ وَ تَوَلّنِي وَ لَا تُعَادِنِي وَ لَا يَجُوزُ أَنْ يُقَالَ يَقْدِرُ أَنْ يَعْلَمَ وَ لَا يَقْدِرُ أَنْ لَا يَعْلَمَ وَ يَقْدِرُ أَنْ يَمْلِكَ وَ لَا يَقْدِرُ أَنْ لَا يَمْلِكَ وَ يَقْدِرُ أَنْ يَكُونَ عَزِيزاً حَكِيماً وَ لَا يَقْدِرُ أَنْ لَا يَكُونَ عَزِيزاً حَكِيماً وَ يَقْدِرُ أَنْ يَكُونَ جَوَاداً وَ لَا يَقْدِرُ أَنْ لَا يَكُونَ جَوَاداً وَ يَقْدِرُ أَنْ يَكُونَ غَفُوراً وَ لَا يَقْدِرُ أَنْ لَا يَكُونَ غَفُوراً وَ لَا يَجُوزُ أَيْضاً أَنْ يُقَالَ أَرَادَ أَنْ يَكُونَ رَبّاً وَ قَدِيماً وَ عَزِيزاً وَ حَكِيماً وَ مَالِكاً وَ عَالِماً وَ قَادِراً لِأَنّ هَذِهِ مِنْ صِفَاتِ الذّاتِ وَ الْإِرَادَةُ مِنْ صِفَاتِ الْفِعْلِ أَ لَا تَرَى أَنّهُ يُقَالُ أَرَادَ هَذَا وَ لَمْ يُرِدْ هَذَا وَ صِفَاتُ الذّاتِ تَنْفِي عَنْهُ بِكُلّ صِفَةٍ مِنْهَا ضِدّهَا يُقَالُ حَيّ‏ٌ وَ عَالِمٌ وَ سَمِيعٌ وَ بَصِيرٌ وَ عَزِيزٌ وَ حَكِيمٌ غَنِيّ‏ٌ مَلِكٌ حَلِيمٌ عَدْلٌ كَرِيمٌ فَالْعِلْمُ ضِدّهُ الْجَهْلُ وَ الْقُدْرَةُ ضِدّهَا الْعَجْزُ وَ الْحَيَاةُ ضِدّهَا الْمَوْتُ وَ الْعِزّةُ ضِدّهَا الذّلّةُ وَ الْحِكْمَةُ ضِدّهَا الْخَطَأُ وَ ضِدّ الْحِلْمِ الْعَجَلَةُ وَ الْجَهْلُ وَ ضِدّ الْعَدْلِ الْجَوْرُ وَ الظّلْمُ‏
اصول كافى ج 1 صفحه: 150 رواية: 8
ترجمه :
هر دو صفتى كه بتوانى خدا را به آنها توصيف كنى و هر دو وجود داشته باشد صفت فعل خدايند، توضيح اين جمله مختصر اينستكه تو در جهان هستى ثابت مى‏كنى چيزى را كه مى‏خواهد و چيزى را كه نمى‏خواهد (مى‏گوئى آسانى كار بندگانش را مى‏خواهد و دشوارى آن را نمى‏خواهد) و چيزى كه خشنودش كند و چيزى كه بخشمش آرد و چيزيكه دوست دارد و چيزيكه مبغوض دارد (اينها همه صفات فعل خدا هستند و اراده هم صفت فعل است) زيرا اگر اراده مانند علم و قدرت از صفات ذات باشد، (((مالايريد))) آنچه خدا اراده ندارد ناقض اين قول مى‏باشد و نيز اگر آنچه دوست دارد از صفات ذات باشد، آنچه مبغوض دارد ناقض آن خواهد بود، مگر نمى‏بينى كه ما در عالم وجود آنچه را خدا نداند و آنچه را كه خدا بر آن قدرت ندارد نمى‏يابم، همچنين است تمام صفات ذات ازلى او كه ما نمى‏توانيم خدا را به قدرت و عجز (و علم و جهل وسفه و نيز حكمت و خطا و عزت) و ذلت وصف كنيم ولى جايز است بگوئيم: اطاعت كننده‏اش را دوست دارد و نافرمانش را مبغوض شمارد و اطاعت كننده را يارى كند و با نافرمان دشمنى كند و خدا خشنود شود و خشم كند، در دعا گفته مى‏شود: خدايا از من راضى باش و بر من خشم مكن مرا يارى كن و با من دشمنى مكن و جايز نيست گفته شود: مى‏تواند بداند، و نمى‏تواند نداند مى‏تواند سلطان باشد و نمى‏تواند سلطان نباشد، مى‏تواند عزيز و حكيم باشد و نمى‏تواند عزيز و حكيم نباشد، مى‏تواند جواد باشد و نمى‏تواند كه جواد نباشد، مى‏تواند آموزنده باشد و نمى‏تواند آمرزنده نباشد. نيز جايز نيست گفته شود: اراده كرد پروردگار، قديم، عزيز، حكيم، مالك عالم و قادر باشد زيرا اينها صفات ذاتند و اراده صفت فعل، مگر نبينى كه گفته مى‏شود: خدا اين را خواست و اين را نخواست در صورتيكه در برابر هر صفت ذات ضد آن صفت از خدا نفى مى‏شود: گفته مى‏شود: حى، عالم، سميع، بصير، عزيز، حكيم، غنى، ملك، حليم: عدل، كريم. و جهل ضد علم است، عجز ضد قدرت، صوت ضد حيات، ذلت ضد عزت، خطا ضد حكمت، عجله و جهل ضد حلم، ظلم و جور ضد عدل.

باب حدوث اسماء

بَابُ حُدُوثِ الْأَسْمَاءِ

1- عَلِيّ بْنُ مُحَمّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمّادٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ اسْماً بِالْحُرُوفِ غَيْرَ مُتَصَوّتٍ وَ بِاللّفْظِ غَيْرَ مُنْطَقٍ وَ بِالشّخْصِ غَيْرَ مُجَسّدٍ وَ بِالتّشْبِيهِ غَيْرَ مَوْصُوفٍ وَ بِاللّوْنِ غَيْرَ مَصْبُوغٍ مَنْفِيّ‏ٌ عَنْهُ الْأَقْطَارُ مُبَعّدٌ عَنْهُ الْحُدُودُ مَحْجُوبٌ عَنْهُ حِسّ كُلّ مُتَوَهّمٍ مُسْتَتِرٌ غَيْرُ مَسْتُورٍ فَجَعَلَهُ كَلِمَةً تَامّةً عَلَى أَرْبَعَةِ أَجْزَاءٍ مَعاً لَيْسَ مِنْهَا وَاحِدٌ قَبْلَ الْ‏آخَرِ فَأَظْهَرَ مِنْهَا ثَلَاثَةَ أَسْمَاءٍ لِفَاقَةِ الْخَلْقِ إِلَيْهَا وَ حَجَبَ مِنْهَا وَاحِداً وَ هُوَ الِاسْمُ الْمَكْنُونُ الْمَخْزُونُ فَهَذِهِ الْأَسْمَاءُ الّتِي ظَهَرَتْ فَالظّاهِرُ هُوَ اللّهُ تَبَارَكَ وَ تَعَالَى وَ سَخّرَ سُبْحَانَهُ لِكُلّ اسْمٍ مِنْ هَذِهِ الْأَسْمَاءِ أَرْبَعَةَ أَرْكَانٍ فَذَلِكَ اثْنَا عَشَرَ رُكْناً ثُمّ خَلَقَ لِكُلّ رُكْنٍ مِنْهَا ثَلَاثِينَ اسْماً فِعْلًا مَنْسُوباً إِلَيْهَا فَهُوَ الرّحْمَنُ الرّحِيمُ الْمَلِكُ الْقُدّوسُ الْخَالِقُ الْبَارِئُ الْمُصَوّرُ الْحَيّ الْقَيّومُ لَا تَأْخُذُهُ سِنَةٌ وَ لَا نَوْمٌ الْعَلِيمُ الْخَبِيرُ السّمِيعُ الْبَصِيرُ الْحَكِيمُ الْعَزِيزُ الْجَبّارُ الْمُتَكَبّرُ الْعَلِيّ الْعَظِيمُ الْمُقْتَدِرُ الْقَادِرُ السّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْبَارِئُ الْمُنْشِئُ الْبَدِيعُ الرّفِيعُ الْجَلِيلُ الْكَرِيمُ الرّازِقُ الْمُحْيِي الْمُمِيتُ الْبَاعِثُ الْوَارِثُ فَهَذِهِ الْأَسْمَاءُ وَ مَا كَانَ مِنَ الْأَسْمَاءِ الْحُسْنَى حَتّى تَتِمّ ثَلَاثَ مِائَةٍ وَ سِتّينَ اسْماً فَهِيَ نِسْبَةٌ لِهَذِهِ الْأَسْمَاءِ الثّلَاثَةِ وَ هَذِهِ الْأَسْمَاءُ الثّلَاثَةُ أَرْكَانٌ وَ حَجَبَ الِاسْمَ الْوَاحِدَ الْمَكْنُونَ الْمَخْزُونَ بِهَذِهِ الْأَسْمَاءِ الثّلَاثَةِ وَ ذَلِكَ قَوْلُهُ تَعَالَى قُلِ ادْعُوا اللّهَ أَوِ ادْعُوا الرّحْمنَ أَيّا ما تَدْعُوا فَلَهُ الْأَسْماءُ الْحُسْنى‏
اصول كافى جلد 1 صفحه: 151 رواية 1
ترجمه :
امام صادق عليه السلام فرمود: خداى تبارك و تعالى اسمى آفريد كه صداى حرفى ندارد، بلفظ ادا نشود تن و كالبد ندارد، بتشبيه موصوف نشود، برنگى آميخته نيست، ابعاد و اضلاع ندارد، حدود و اطراف از او دور گشته، حس توهم كننده باو دست نيابد، نهانست بى‏پرده، خداى آن را يك كلمه تمام قرار داد داراى چهار جزء مقارن كه هيچ پيش از ديگرى نيست، سپس سه اسم آن را كه خلق به آن نياز داشتند هويدا ساخت و يك اسم آن را نهان داشت و آن همان اسم مكنون و مخزونست، و آن سه اسمى كه هويدا گشت ظاهرشان (((الله))) تبارك و تعالى است، و خداى سبحان براى هر اسمى از اين اسماء چهار ركن مسخر فرمود كه جمعا 12 ركن مى‏شود، سپس در برابر هر ركنى 30 اسم كه به آنها منسوبند آفريد كه آنها، رحمن رحيم، ملك، قدوس، خالق بارئى و مصور، حى قيوم، بى‏چرت و خواب و عليم، خبير. سميع، بصير حكيم، عزيز، جبار، متكبر، على، عظيم، مقتدر، قادر، سلام، مؤمن، مهيمن، منشى، بديع رفيع جليل، كريم، رزاق: زنده كننده، مى‏راننده، باعث، وارث، مى‏باشد، اين اسماء با اسماء حسنى تا 360 اسم كامل شود فروع اين سه اسم مى‏باشند و آن سه اركانند و آن يك اسم مكنون مخزون بسبب اين اسماء سه‏گانه پنهان شده، اينست معنى قول خداوند (110 سوره 17) بگو خدا را بخوانيد يا رحمان را بخوانيد هر كدام را بخوانيد نامهاى نيكو از اوست.
توضيح مرحوم مجلسى ره گويد: اين حديث از احاديث متشابه و اسرار غامض است كه جز خدا و راسخين در علم تأويل آن ندانند پس بهتر اينستكه نسبت به آن سكوت كنيم و اقرار نمائيم كه فهم ما عاجز از درك آن است. ولى با وجود اين مى‏فرمايد بواسطه پيروى از ديگران كه در اين حديث سخن گفته‏اند سخنى بر سبيل احتمال مى‏گوئيم.

2- أَحْمَدُ بْنُ إِدْرِيسَ عَنِ الْحُسَيْنِ بْنِ عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ عَبْدِ اللّهِ وَ مُوسَى بْنِ عُمَرَ وَ الْحَسَنِ بْنِ عَلِيّ بْنِ عُثْمَانَ عَنِ ابْنِ سِنَانٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرّضَا ع هَلْ كَانَ اللّهُ عَزّ وَ جَلّ عَارِفاً بِنَفْسِهِ قَبْلَ أَنْ يَخْلُقَ الْخَلْقَ قَالَ نَعَمْ قُلْتُ يَرَاهَا وَ يَسْمَعُهَا قَالَ مَا كَانَ مُحْتَاجاً إِلَى ذَلِكَ لِأَنّهُ لَمْ يَكُنْ يَسْأَلُهَا وَ لَا يَطْلُبُ مِنْهَا هُوَ نَفْسُهُ وَ نَفْسُهُ هُوَ قُدْرَتُهُ نَافِذَةٌ فَلَيْسَ يَحْتَاجُ أَنْ يُسَمّيَ نَفْسَهُ وَ لَكِنّهُ اخْتَارَ لِنَفْسِهِ أَسْمَاءً لِغَيْرِهِ يَدْعُوهُ بِهَا لِأَنّهُ إِذَا لَمْ يُدْعَ بِاسْمِهِ لَمْ يُعْرَفْ فَأَوّلُ مَا اخْتَارَ لِنَفْسِهِ الْعَلِيّ الْعَظِيمُ لِأَنّهُ أَعْلَى الْأَشْيَاءِ كُلّهَا فَمَعْنَاهُ اللّهُ وَ اسْمُهُ الْعَلِيّ الْعَظِيمُ هُوَ أَوّلُ أَسْمَائِهِ عَلَا عَلَى كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 153 رواية 2
ترجمه :
ابن سنان گويد از امام رضا عليه السلام پرسيدم: آيا خداى عز و جل پيش از آنكه مخلوق را آفريند بذات خود شناسائى داشت؟ فرمود: آرى عرض كردم: آنرا مى‏ديد و مى‏شنيد؟ (خودش نام خود را مى‏گفت و خودش مى‏شنيد؟) فرمود نيازى به آن نداشت زيرا نه از آن پرسشى داشت و نه خواهشى، او خودش بود و خودش او قدرتش نفوذ داشت پس نيازى نداشت كه ذات خود را نام ببرد ولى براى خود نامهائى برگزيد تا ديگران او را به آن نامها بخوانند، زيرا اگر او به نام خود خوانده نمى‏شد شناخته نمى‏شد و نخستين اسمى كه براى خود برگزيد: على عظيم بود، زيرا او برتر از همه چيز است، معناى او الله است (يعنى كلمه الله دال است و ذات خدا مدلول) و اسم او على عظيم است كه اول نامهاى اوست و برتر از همه چيز است (پس كلمه الله باعتبار ذاتست و اسماء ديگر باعتبار صفات).

3- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمّدِ بْنِ سِنَانٍ قَالَ سَأَلْتُهُ عَنِ الِاسْمَ مَا هُوَ قَالَ صِفَةٌ لِمَوْصُوفٍ‏
اصول كافى جلد 1 صفحه: 153 رواية 3
ترجمه :
ابن سنان گويد: از حضرت رضا عليه السلام پرسيدم: اسم خدا چيست؟ فرمود: صفتى است براى موصوف (اسماء خدا بر صفاتيكه بر خدا صادق آيد دلالت كنند (((مرآت))) اسم چيزيست كه بر ذاتيكه صفت معينى دارد دلالت كند چه آنكه لفظ باشد يا حقيقت موجودى پس تمام موجودات از نظر صاحبدلان زبانى گويا بيگانگى خدا هستند. وافى)

4- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ عَلِيّ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ مُحَمّدِ بْنِ خَالِدِ بْنِ يَزِيدَ عَنْ عَبْدِ الْأَعْلَى عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ اسْمُ اللّهِ غَيْرُهُ وَ كُلّ شَيْ‏ءٍ وَقَعَ عَلَيْهِ اسْمُ شَيْ‏ءٍ فَهُوَ مَخْلُوقٌ مَا خَلَا اللّهَ فَأَمّا مَا عَبّرَتْهُ الْأَلْسُنُ أَوْ عَمِلَتِ الْأَيْدِي فَهُوَ مَخْلُوقٌ وَ اللّهُ غَايَةٌ مِنْ غَايَاتِهِ وَ الْمُغَيّا غَيْرُ الْغَايَةِ وَ الْغَايَةُ مَوْصُوفَةٌ وَ كُلّ مَوْصُوفٍ مَصْنُوعٌ وَ صَانِعُ الْأَشْيَاءِ غَيْرُ مَوْصُوفٍ بِحَدٍّ مُسَمّى لَمْ يَتَكَوّنْ فَيُعْرَفَ كَيْنُونِيّتُهُ بِصُنْعِ غَيْرِهِ وَ لَمْ يَتَنَاهَ إِلَى غَايَةٍ إِلّا كَانَتْ غَيْرَهُ لَا يَزِلّ مَنْ فَهِمَ هَذَا الْحُكْمَ أَبَداً وَ هُوَ التّوْحِيدُ الْخَالِصُ فَارْعَوْهُ وَ صَدّقُوهُ وَ تَفَهّمُوهُ بِإِذْنِ اللّهِ مَنْ زَعَمَ أَنّهُ يَعْرِفُ اللّهَ بِحِجَابٍ أَوْ بِصُورَةٍ أَوْ بِمِثَالٍ فَهُوَ مُشْرِكٌ لِأَنّ حِجَابَهُ وَ مِثَالَهُ وَ صُورَتَهُ غَيْرُهُ وَ إِنّمَا هُوَ وَاحِدٌ مُتَوَحّدٌ فَكَيْفَ يُوَحّدُهُ مَنْ زَعَمَ أَنّهُ عَرَفَهُ بِغَيْرِهِ وَ إِنّمَا عَرَفَ اللّهَ مَنْ عَرَفَهُ بِاللّهِ فَمَنْ لَمْ يَعْرِفْهُ بِهِ فَلَيْسَ يَعْرِفُهُ إِنّمَا يَعْرِفُ غَيْرَهُ لَيْسَ بَيْنَ الْخَالِقِ وَ الْمَخْلُوقِ شَيْ‏ءٌ وَ اللّهُ خَالِقُ الْأَشْيَاءِ لَا مِنْ شَيْ‏ءٍ كَانَ وَ اللّهُ يُسَمّى بِأَسْمَائِهِ وَ هُوَ غَيْرُ أَسْمَائِهِ وَ الْأَسْمَاءُ غَيْرُهُ‏
اصول كافى جلد 1 صفحه: 153 رواية 4
ترجمه :
امام صادق عليه السلام فرمود: اسم خدا غير خود اوست و هر آنچه نام (((چيز))) بر آن صادق آيد مخلوقست جز خدا و اما آنچه بزبان تعبير شود (كلمه الله كه بزبان آيد) يا بدست انجام گيرد (وقتى بخط نوشته شود) آن مخلوق است و خدا مقصودى از مقاصد او است (يعنى آنكه لفظ (((الله))) را گويد يا نويسد مقصودش ذات خداست كه بوسيله لفظ و خط باو متوسل مى‏شود) (لفظ (((الله))) يكى از علامات بسوى خداست) و صاحب غير توصيف مى‏شود و هر چيز كه توصيف شود مصنوع است ولى صانع همه چيز بهيچ حدى كه قابل ذكر باشد توصيف نشود، پديد آورده نشده تا چگونگى پديد آمدنش از روى مصنوعى جز او شناخته شود (از روى ساختن سازنده‏اش شناخته شود) و مردم در شناسائى او بهر نهايتى كه رسند او غير از آنست، كسيكه اين حقيقت را بفهمد هرگز نلغزد، اينست توحيد خالص، با اجازه خدا آنرا بجوئيد (نگهداريد) و باور كنيد و درست بفهميد. هر كه گمان كند خدا را باحجاب يا صورت يا مثال شناخته است مشركست زيرا كه حجاب و مثال و صورت غير خود اوست زيرا او يگانه است و يكتا دانسته پس چگونه او را شناخته باشد كسى عقيده دارد او را بغير او شناخته، كسيكه خدا را بخدا شناسد او را شناخته است و كسى كه او را بخود او نشناسد او را نشناخته است بلكه غير او را شناخته، ميان خالق و مخلوق چيز ديگرى نيست (چيزى نيست كه نه خالق باشد نه مخلوق) خدا خالق همه چيز است بدون ماده و مايه، و خدا باسماأش ناميده و خوانده شود، او غير اسماأش باشد و أسماء غير او.

back page fehrest page next page


جلد 1 - بخش 24

back page fehrest page next page

باب معانى اسماء و اشتقاق آنها

بَابُ مَعَانِي الْأَسْمَاءِ وَ اشْتِقَاقِهَا

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ تَفْسِيرِ بِسْمِ اللّهِ الرّحْمنِ الرّحِيمِ قَالَ الْبَاءُ بَهَاءُ اللّهِ وَ السّينُ سَنَاءُ اللّهِ وَ الْمِيمُ مَجْدُ اللّهِ وَ رَوَى بَعْضُهُمْ الْمِيمُ مُلْكُ اللّهِ وَ اللّهُ إِلَهُ كُلّ شَيْ‏ءٍ الرّحْمَنُ بِجَمِيعِ خَلْقِهِ وَ الرّحِيمُ بِالْمُؤْمِنِينَ خَاصّةً
اصول كافى جلد 1 صفحه: 154 رواية 1
ترجمه :
1- ابن سنان گويد: از امام صادق عليه السلام تفسير (((بسم الله الرحمن الرحيم))) را پرسيدم، فرمود: باء بهاء (روشنى) خدا و سين سناء (رفعت) خداست و ميم مجد (بزرگوارى) خداست و بعضى روايت كرده‏اند كه ميم ملك (سلطنت) خداست و الله معبود هر چيزيست، رحمن مهربان است بتمام خلقش، رحيم مهربانست بخصوص مؤمنين.

شرح :
ملاصدرا گويد: تفسيريكه امام عليه السلام براى حروف باء و سين و ميم نمود از باب توقيف است (يعنى بايد عين آنچه را فرموده بدون چون و چرا پذيرفت) و عقل راهى بفهم آن ندارد، و اما درباره رحمان و رحيم خلاصه سخن مجلسى ره اينستكه: چون زيادى لفظ دلالت بر زيادى معنى دارد و رحمان يك حرف بيشتر از رحيم دارد مبالغه‏اش در رحمت بيشتر است، پس مهربانى خدا بتمام مخلوق از مؤمن و كافر باعتبار رحمانيت او است و توفيق و هدايتى كه نصيب مؤمنان كرده باعتبار صفت رحيميت اوست.
2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ الْحَكَمِ أَنّهُ سَأَلَ أَبَا عَبْدِ اللّهِ ع عَنْ أَسْمَاءِ اللّهِ وَ اشْتِقَاقِهَا اللّهُ مِمّا هُوَ مُشْتَقّ‏ٌ فَقَالَ يَا هِشَامُ اللّهُ مُشْتَقّ‏ٌ مِنْ إِلَهٍ وَ إِلَهٌ يَقْتَضِي مَأْلُوهاً وَ الِاسْمُ غَيْرُ الْمُسَمّى فَمَنْ عَبَدَ الِاسْمَ دُونَ الْمَعْنَى فَقَدْ كَفَرَ وَ لَمْ يَعْبُدْ شَيْئاً وَ مَنْ عَبَدَ الِاسْمَ وَ الْمَعْنَى فَقَدْ أَشْرَكَ وَ عَبَدَ اثْنَيْنِ وَ مَنْ عَبَدَ الْمَعْنَى دُونَ الِاسْمِ فَذَاكَ التّوْحِيدُ أَ فَهِمْتَ يَا هِشَامُ قَالَ قُلْتُ زِدْنِي قَالَ لِلّهِ تِسْعَةٌ وَ تِسْعُونَ اسْماً فَلَوْ كَانَ الِاسْمُ هُوَ الْمُسَمّى لَكَانَ كُلّ اسْمٍ مِنْهَا إِلَهاً وَ لَكِنّ اللّهَ مَعْنًى يُدَلّ عَلَيْهِ بِهَذِهِ الْأَسْمَاءِ وَ كُلّهَا غَيْرُهُ يَا هِشَامُ الْخُبْزُ اسْمٌ لِلْمَأْكُولِ وَ الْمَاءُ اسْمٌ لِلْمَشْرُوبِ وَ الثّوْبُ اسْمٌ لِلْمَلْبُوسِ وَ النّارُ اسْمٌ لِلْمُحْرِقِ أَ فَهِمْتَ يَا هِشَامُ فَهْماً تَدْفَعُ بِهِ وَ تُنَاضِلُ بِهِ أَعْدَاءَنَا الْمُتّخِذِينَ مَعَ اللّهِ عَزّ وَ جَلّ غَيْرَهُ قُلْتُ نَعَمْ فَقَالَ نَفَعَكَ اللّهُ بِهِ وَ ثَبّتَكَ يَا هِشَامُ قَالَ فَوَ اللّهِ مَا قَهَرَنِي أَحَدٌ فِي التّوْحِيدِ حَتّى قُمْتُ مَقَامِي هَذَا
اصول كافى جلد 1 صفحه: 155 رواية: 2
ترجمه :
هشام بن حكم از امام صادق عليه السلام راجع باشتقاق اسماء خدا پرسيد، الله از چه مشتق است؟ فرمود: اى هشام الله مشتق از اله (پرستش شده) است و پرستش شده شايسته پرستشى لازم دارد، و نام غير صاحب نام است كسيكه تنها نام را بدون صاحب نام پرستد كافر گشته و در حقيقت چيزى نپرستيده است و هر كه نام و صاحب نام است را پرستد مشرك گشته و دو چيز پرستيده است و كسيكه صاحب نامرا پرستد نه نام را آنست يكتا پرستى، اى هشام فهميدى؟ عرض كردم: توضيح بيشترى برايم دهيد، فرمود: خدا را نودونه نام است اگر نام همان صاحب نام باشد بايد هر اسمى از آنها معبودى باشد، ولى خدا معنى (و ذات يگانه) ايستكه همه اين اسماء بر او دلالت كند و همه غير او باشند، اى هشام نان اسم خوردنى‏ست و آب اسم آشاميدنى و جامه اسم پوشيدنى و آتش اسم سوختنى، فهميدى اى هشام بطوريكه بتوانى دفاع كنى و بر دشمنان ما كه با خدا ديگرى را شريك گرفته‏اند در مباحثه غلبه كنى؟ عرض كردم آرى، فرمود اى هشام خدايت به آن سود دهد و بر آن پا بر جايت دارد، هشام گويد: از زمانيكه از آنمجلس بر خاستم ديگر در بحث توحيد كسى بر من غلبه نكرد.

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ سُئِلَ عَنْ مَعْنَى اللّهِ فَقَالَ اسْتَوْلَى عَلَى مَا دَقّ وَ جَلّ‏
اصول كافى جلد 1 صفحه: 155 رواية: 3
ترجمه :
از حضرت موسى بن جعفر(ع) راجع به معنى الله سؤال شد فرمود: خدا بر هر چيز كوچك و بزرگ تسلط دارد (چون استيلاء و تسلط بر همه موجودات لازمه معنى الوهيت است حضرت بلازم معنى پاسخش داد.)

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ الْعَبّاسِ بْنِ هِلَالٍ قَالَ سَأَلْتُ الرّضَا ع عَنْ قَوْلِ اللّهِ اللّهُ نُورُ السّماواتِ وَ الْأَرْضِ فَقَالَ هَادٍ لِأَهْلِ السّمَاءِ وَ هَادٍ لِأَهْلِ الْأَرْضِ وَ فِي رِوَايَةِ الْبَرْقِيّ هُدَى مَنْ فِي السّمَاءِ وَ هُدَى مَنْ فِي الْأَرْضِ‏
اصول كافى جلد 1 صفحه: 156 رواية: 4
ترجمه :
ابن هلال گويد: از حضرت رضا (ع) تفسير قول خدا (آيه 36 سوره 24) خدا نور آسمانها و زمين است را پرسيدم فرمود: خدا هادى اهل آسمانها و هادى اهل زمين است و در روايت برقى بلفظ مصدر يا ماضى وارد شده.

5- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنِ ابْنِ أَبِي يَعْفُورٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ هُوَ الْأَوّلُ وَ الْ‏آخِرُ وَ قُلْتُ أَمّا الْأَوّلُ فَقَدْ عَرَفْنَاهُ وَ أَمّا الْ‏آخِرُ فَبَيّنْ لَنَا تَفْسِيرَهُ فَقَالَ إِنّهُ لَيْسَ شَيْ‏ءٌ إِلّا يَبِيدُ أَوْ يَتَغَيّرُ أَوْ يَدْخُلُهُ التّغَيّرُ وَ الزّوَالُ أَوْ يَنْتَقِلُ مِنْ لَوْنٍ إِلَى لَوْنٍ وَ مِنْ هَيْئَةٍ إِلَى هَيْئَةٍ وَ مِنْ صِفَةٍ إِلَى صِفَةٍ وَ مِنْ زِيَادَةٍ إِلَى نُقْصَانٍ وَ مِنْ نُقْصَانٍ إِلَى زِيَادَةٍ إِلّا رَبّ الْعَالَمِينَ فَإِنّهُ لَمْ يَزَلْ وَ لَا يَزَالُ بِحَالَةٍ وَاحِدَةٍ هُوَ الْأَوّلُ قَبْلَ كُلّ شَيْ‏ءٍ وَ هُوَ الْ‏آخِرُ عَلَى مَا لَمْ يَزَلْ وَ لَا تَخْتَلِفُ عَلَيْهِ الصّفَاتُ وَ الْأَسْمَاءُ كَمَا تَخْتَلِفُ عَلَى غَيْرِهِ مِثْلُ الْإِنْسَانِ الّذِي يَكُونُ تُرَاباً مَرّةً وَ مَرّةً لَحْماً وَ دَماً وَ مَرّةً رُفَاتاً وَ رَمِيماً وَ كَالْبُسْرِ الّذِي يَكُونُ مَرّةً بَلَحاً وَ مَرّةً بُسْراً وَ مَرّةً رُطَباً وَ مَرّةً تَمْراً فَتَتَبَدّلُ عَلَيْهِ الْأَسْمَاءُ وَ الصّفَاتُ وَ اللّهُ جَلّ وَ عَزّ بِخِلَافِ ذَلِكَ‏
اصول كافى جلد 1 صفحه: 156 رواية: 5
ترجمه :
ابن ابى يعفور گويد: از حضرت صادق عليه الس لام راجع بقول خدا (((او اول و آخر است))) پرسيدم و گفتم. معنى اول را فهميدم و اما آخر را شما تفسيرش را برايم بيان كنيد. فرمود: هر چيز جز پروردگار جهانيان نابود شود و دگرگون گردد يا نابودى و دگرگونى از خارج باو را يابد يا رنگ و شكل و وصفش عوض شود و از زيادى بكمى و از كمى بزيادى گرايد، تنها اوست كه هميشه بيك حالت بوده و باشد اوست اول و پيش از هر چيز و اوست آخر براى هميشه، صفات و أسماء گوناگون بر او وارد نشود چنانكه بر غير او وارد شود، مانند انسان كه گاهى خاك و گاهى گوشت و خون و گاهى استخوان پوسيده و نرم شده است و مانند غوره خرما كه گاهى بلح و گاهى بسر و گاهى خرماى تازه و گاهى خرماى خشك است كه اسماء و صفات مختلف بر آن وارد شود و خداى عز وجل بخلاف آنست -.

شرح :
بلح و بسر دو دو مرحله از مراحل خرماى نارس است كه در فارسى اسمى براى آن نيافتم مقصود اين است كه خرما شكل و رنگ و مزه‏اش بمرور زمان تغيير مى‏كند و طبق اين تغيير اسمش هم تغيير مى‏كند ولى خداى عزوجل را هيچ گونه تغييرى نيست.
6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ مُحَمّدِ بْنِ حَكِيمٍ عَنْ مَيْمُونٍ الْبَانِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع وَ قَدْ سُئِلَ عَنِ الْأَوّلِ وَ الْ‏آخِرِ فَقَالَ الْأَوّلُ لَا عَنْ أَوّلٍ قَبْلَهُ وَ لَا عَنْ بَدْءٍ سَبَقَهُ وَ الْ‏آخِرُ لَا عَنْ نِهَايَةٍ كَمَا يُعْقَلُ مِنْ صِفَةِ الْمَخْلُوقِينَ وَ لَكِنْ قَدِيمٌ أَوّلٌ آخِرٌ لَمْ يَزَلْ وَ لَا يَزُولُ بِلَا بَدْءٍ وَ لَا نِهَايَةٍ لَا يَقَعُ عَلَيْهِ الْحُدُوثُ وَ لَا يَحُولُ مِنْ حَالٍ إِلَى حَالٍ خَالِقُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 157 رواية: 6
ترجمه :
چون از امام صادق عليه السلام راجع باول و آخر سؤال شد، فرمود: اولى است كه پيش از او اولى نبوده و آغازى او را سبقت نگرفته (از چيزى پيش از خود پديد نيامده) و آخريست كه آخريتش از ناحيه پايان نيست چنانكه از صفت مخلوقين فهميده مى‏شود (چنانكه گوئيم جمعه آخر هفته است كه آخر بودن جمعه از ناحيه پايان هفته بودنش مى‏باشد) ولى خدا قديمست، اولست، آخر است، هميشه بوده و هميشه مى‏باشد بدون آغاز و بدون پايان پديد آمدن بر او وارد نشود و از حالى بحالى نگردد، خالق همه چيز است.

7- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ رَفَعَهُ إِلَى أَبِي هَاشِمٍ الْجَعْفَرِيّ قَالَ كُنْتُ عِنْدَ أَبِي جَعْفَرٍ الثّانِي ع فَسَأَلَهُ رَجُلٌ فَقَالَ أَخْبِرْنِي عَنِ الرّبّ تَبَارَكَ وَ تَعَالَى لَهُ أَسْمَاءٌ وَ صِفَاتٌ فِي كِتَابِهِ وَ أَسْمَاؤُهُ وَ صِفَاتُهُ هِيَ هُوَ فَقَالَ أَبُو جَعْفَرٍ ع إِنّ لِهَذَا الْكَلَامِ وَجْهَيْنِ إِنْ كُنْتَ تَقُولُ هِيَ هُوَ أَيْ إِنّهُ ذُو عَدَدٍ وَ كَثْرَةٍ فَتَعَالَى اللّهُ عَنْ ذَلِكَ وَ إِنْ كُنْتَ تَقُولُ هَذِهِ الصّفَاتُ وَ الْأَسْمَاءُ لَمْ تَزَلْ فَإِنّ لَمْ تَزَلْ مُحْتَمِلٌ مَعْنَيَيْنِ فَإِنْ قُلْتَ لَمْ تَزَلْ عِنْدَهُ فِي عِلْمِهِ وَ هُوَ مُسْتَحِقّهَا فَنَعَمْ وَ إِنْ كُنْتَ تَقُولُ لَمْ يَزَلْ تَصْوِيرُهَا وَ هِجَاؤُهَا وَ تَقْطِيعُ حُرُوفِهَا فَمَعَاذَ اللّهِ أَنْ يَكُونَ مَعَهُ شَيْ‏ءٌ غَيْرُهُ بَلْ كَانَ اللّهُ وَ لَا خَلْقَ ثُمّ خَلَقَهَا وَسِيلَةً بَيْنَهُ وَ بَيْنَ خَلْقِهِ يَتَضَرّعُونَ بِهَا إِلَيْهِ وَ يَعْبُدُونَهُ وَ هِيَ ذِكْرُهُ وَ كَانَ اللّهُ وَ لَا ذِكْرَ وَ الْمَذْكُورُ بِالذّكْرِ هُوَ اللّهُ الْقَدِيمُ الّذِي لَمْ يَزَلْ وَ الْأَسْمَاءُ وَ الصّفَاتُ مَخْلُوقَاتٌ وَ الْمَعَانِي وَ الْمَعْنِيّ بِهَا هُوَ اللّهُ الّذِي لَا يَلِيقُ بِهِ الِاخْتِلَافُ وَ لَا الِائْتِلَافُ وَ إِنّمَا يَخْتَلِفُ وَ يَأْتَلِفُ الْمُتَجَزّئُ فَلَا يُقَالُ اللّهُ مُؤْتَلِفٌ وَ لَا اللّهُ قَلِيلٌ وَ لَا كَثِيرٌ وَ لَكِنّهُ الْقَدِيمُ فِي ذَاتِهِ لِأَنّ مَا سِوَى الْوَاحِدِ مُتَجَزّئٌ وَ اللّهُ وَاحِدٌ لَا مُتَجَزّئٌ وَ لَا مُتَوَهّمٌ بِالْقِلّةِ وَ الْكَثْرَةِ وَ كُلّ مُتَجَزّئٍ أَوْ مُتَوَهّمٍ بِالْقِلّةِ وَ الْكَثْرَةِ فَهُوَ مَخْلُوقٌ دَالّ عَلَى خَالِقٍ لَهُ فَقَوْلُكَ إِنّ اللّهَ قَدِيرٌ خَبّرْتَ أَنّهُ لَا يُعْجِزُهُ شَيْ‏ءٌ فَنَفَيْتَ بِالْكَلِمَةِ الْعَجْزَ وَ جَعَلْتَ الْعَجْزَ سِوَاهُ وَ كَذَلِكَ قَوْلُكَ عَالِمٌ إِنّمَا نَفَيْتَ بِالْكَلِمَةِ الْجَهْلَ وَ جَعَلْتَ الْجَهْلَ سِوَاهُ وَ إِذَا أَفْنَى اللّهُ الْأَشْيَاءَ أَفْنَى الصّورَةَ وَ الْهِجَاءَ وَ التّقْطِيعَ وَ لَا يَزَالُ مَنْ لَمْ يَزَلْ عَالِماً فَقَالَ الرّجُلُ فَكَيْفَ سَمّيْنَا رَبّنَا سَمِيعاً فَقَالَ لِأَنّهُ لَا يَخْفَى عَلَيْهِ مَا يُدْرَكُ بِالْأَسْمَاعِ وَ لَمْ نَصِفْهُ بِالسّمْعِ الْمَعْقُولِ فِي الرّأْسِ وَ كَذَلِكَ سَمّيْنَاهُ بَصِيراً لِأَنّهُ لَا يَخْفَى عَلَيْهِ مَا يُدْرَكُ بِالْأَبْصَارِ مِنْ لَوْنٍ أَوْ شَخْصٍ أَوْ غَيْرِ ذَلِكَ وَ لَمْ نَصِفْهُ بِبَصَرِ لَحْظَةِ الْعَيْنِ وَ كَذَلِكَ سَمّيْنَاهُ لَطِيفاً لِعِلْمِهِ بِالشّيْ‏ءِ اللّطِيفِ مِثْلِ الْبَعُوضَةِ وَ أَخْفَى مِنْ ذَلِكَ وَ مَوْضِعِ النّشُوءِ مِنْهَا وَ الْعَقْلِ وَ الشّهْوَةِ لِلسّفَادِ وَ الْحَدَبِ عَلَى نَسْلِهَا وَ إِقَامِ بَعْضِهَا عَلَى بَعْضٍ وَ نَقْلِهَا الطّعَامَ وَ الشّرَابَ إِلَى أَوْلَادِهَا فِي الْجِبَالِ وَ الْمَفَاوِزِ وَ الْأَوْدِيَةِ وَ الْقِفَارِ فَعَلِمْنَا أَنّ خَالِقَهَا لَطِيفٌ بِلَا كَيْفٍ وَ إِنّمَا الْكَيْفِيّةُ لِلْمَخْلُوقِ الْمُكَيّفِ وَ كَذَلِكَ سَمّيْنَا رَبّنَا قَوِيّاً لَا بِقُوّةِ الْبَطْشِ الْمَعْرُوفِ مِنَ الْمَخْلُوقِ وَ لَوْ كَانَتْ قُوّتُهُ قُوّةَ الْبَطْشِ الْمَعْرُوفِ مِنَ الْمَخْلُوقِ لَوَقَعَ التّشْبِيهُ وَ لَاحْتَمَلَ الزّيَادَةَ وَ مَا احْتَمَلَ الزّيَادَةَ احْتَمَلَ النّقْصَانَ وَ مَا كَانَ نَاقِصاً كَانَ غَيْرَ قَدِيمٍ وَ مَا كَانَ غَيْرَ قَدِيمٍ كَانَ عَاجِزاً فَرَبّنَا تَبَارَكَ وَ تَعَالَى لَا شِبْهَ لَهُ وَ لَا ضِدّ وَ لَا نِدّ وَ لَا كَيْفَ وَ لَا نِهَايَةَ وَ لَا تَبْصَارَ بَصَرٍ وَ مُحَرّمٌ عَلَى الْقُلُوبِ أَنْ تُمَثّلَهُ وَ عَلَى الْأَوْهَامِ أَنْ تَحُدّهُ وَ عَلَى الضّمَائِرِ أَنْ تُكَوّنَهُ جَلّ وَ عَزّ عَنْ أَدَاةِ خَلْقِهِ وَ سِمَاتِ بَرِيّتِهِ وَ تَعَالَى عَنْ ذَلِكَ عُلُوّاً كَبِيراً
اصول كافى جلد 1 صفحه: 157 رواية: 7
ترجمه :
ابوهاشم گويد خدمت حضرت جواد عليه السلام بودم كه مردى از آنحضرت پرسيد و گفت بمن بگوئيد آيا اسماء و صفاتيكه در قرآن براى پروردگار هست، آن اسماء و صفات، خود پروردگار است حضرت فرمود: سخن تو دو معنى دارد، اگر مقصود تو كه گوئى اينها خود او هستند اينستكه خدا متعدد و متكثر است كه خدا برتر از آنست ( كه متكثر باشد) و اگر مقصودت اين است كه اين اسماء و صفات ازلى (هميشگى) مى‏باشند، ازلى بودن دو معنى دارد: (اول) و اگر بگوئى خدا هميشه با آنها علم داشته و سزاوار آنها بوده، صحيح است (دوم) و اگر بگوئى تصوير آنها و الفباى آنها و حروف مفرده آنها هميشگى بوده، پناه مى‏برم بخدا كه با خدا چيز ديگرى در ازل بوده باشده بلكه خدا بود و مخلوقى نبود، سپس اين اسماء و صفات را پديد آورد تا ميان او و مخلوقش واسطه باشند و بوسيله آنها بدرگاه خدا تضرع كنند و او را پرستش نمايند و آنها ذكر او باشند، خدا بود و ذكرى نبود و كسى كه بوسيله ذكر ياد شود همان خداى قديمست كه هميشه بوده و اسماء و صفات مخلوقند و معانى آنها و آنچه از آنها مقصود است همان خدائيستكه اختلاف و بهم پيوستگى او را سزاوار نيست، چيزيكه جزء دارد اختلاف و بهم پيوستگى دارد (نه خداى يگانه يكتا) پس نبايد گفت: خدا بهم پيوسته است و نه خدا كم است و نه زياد است بلكه او بذات خود قديمست، زيرا هر چيز كه يكتا نباشد تجزيه پذير و خدا يكتاست و تجزيه پذير نيست و كمى و زيادى نسبت به او تصور نشود هر چيز كه تجزيه پذيرد و كم و زيادى نسبت باو تصور شود مخلوقى است كه بر خالق خويش دلالت كند، اينكه گوئى خدا تواناست خبر داده‏اى كه چيزى او را ناتوان نكند و با اين كلمه ناتوانى را از او برداشته‏اى و ناتوانى را غير او قرار داده‏اى و نيز اينكه گوئى خدا عالمست، با اين كلمه جهل را از او بر داشته‏اى و جهل را غير او قرار داده‏اى و چون خدا همه چيز را نابود كند، صورت تلفظ و مفردات حروف را هم نابود كند و هميشه باشد آنكه علمش هميشگى است.
آن مرد عرض كرد (اگر الفاظ از بين رود) پس چگونه پروردگار خود را شنوا مى‏ناميم؟ فرمود: از آن جهت كه آنچه با گوش درك شود بر خدا پوشيده نيست ولى او را بگوشى كه در سر فهميده مى‏شود توصيف نمى‏كنم، همچنين او را بينا مى‏ناميم از آن جهت كه آنچه درك شود مانند رنگ و شخص و غير اينها بر او پوشيده نيست ولى او را به بينائى نگاه چشم توصيف نكنيم و همچنين او را لطيف ناميم براى آنكه بهر لطيفى داناست (چيز كوچك و دقيق) مانند پشه و كوچكتر از آن و محل نشو و نماى او و شعور و شهوت جنسى او و مهرورزى به اولادش و سوار شدن بعضى بر بعض ديگر بردن خوردنى و آشاميدنى براى اولادش در كوهها و كويرها و نهرها و خشكزارها، از اينجا دانستيم كه خالق پشه لطيف است بدون كيفيت، كيفيت تنها براى مخلوقست كه چگونگى دارد، و همچنين پروردگار خود را توانا ناميم نه از جهت توانائى مشت كوبى كه ميان مخلوق معروف است، اگر توانائى او توانائى مشت كوبى معمول ميان مخلوق باشد تشبيه به مخلوق مى‏شود و احتمال زيادت برد و آنچه احتمال زيادت برد احتمال كاهش برد و هر چيز كه ناقص و كاست باشد قديم نباشد و چيزى كه قديم نيست عاجز است، پس پروردگار ما تبارك و تعالى نه مانند است و نه ضد و نه همتا و نه چگونگى و نه پايان و نه ديدن بچشم، بر دلها تحريم شده است كه تشبيهش كنند و بر خاطرها كه محدودش كنند و بر انديشه‏ها كه پديد آمده‏اش دانند، او از ابزار مخلوقش و نشانه‏هاى آفريدگانش بالا و بر كنار است، و از آن برترى بسيارى دارد.

8- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَمّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَجُلٌ عِنْدَهُ اللّهُ أَكْبَرُ فَقَالَ اللّهُ أَكْبَرُ مِنْ أَيّ شَيْ‏ءٍ فَقَالَ مِنْ كُلّ شَيْ‏ءٍ فَقَالَ أَبُو عَبْدِ اللّهِ ع حَدّدْتَهُ فَقَالَ الرّجُلُ كَيْفَ أَقُولُ قَالَ قُلْ اللّهُ أَكْبَرُ مِنْ أَنْ يُوصَفَ‏
اصول كافى جلد 1 صفحه: 159 رواية: 8
ترجمه :
مردى خدمت امام صادق عليه السلام عرض كرد: الله اكبر (خدا بزرگتر است) فرمود، خدا از چه بزرگتر است؟ عرض كرد: از همه چيز، فرمود: خدا را محدود ساختى، عرض كرد: پس چه بگويم؟ فرمود: بگو خدا بزرگتر از آنستكه وصف شود.

9- وَ رَوَاهُ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَنْ جُمَيْعِ بْنِ عُمَيْرٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع أَيّ شَيْ‏ءٍ اللّهُ أَكْبَرُ فَقُلْتُ اللّهُ أَكْبَرُ مِنْ كُلّ شَيْ‏ءٍ فَقَالَ وَ كَانَ ثَمّ شَيْ‏ءٌ فَيَكُونُ أَكْبَرَ مِنْهُ فَقُلْتُ وَ مَا هُوَ قَالَ اللّهُ أَكْبَرُ مِنْ أَنْ يُوصَفَ‏
اصول كافى جلد 1 صفحه: 159 رواية: 9
ترجمه :
جميع گويد: امام صادق عليه السلام از من پرسيد: معنى الله اكبر چيست؟ عرض كردم خدا بزرگتر از همه چيز است، فرمود: مگر آنجا چيزى بود كه خدا بزرگتر از آن باشد، عرض كردم: پس چيست؟ فرمود: خدا بزرگتر از آنستكه وصف شود.

10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ سُبْحَانَ اللّهِ فَقَالَ أَنَفَةٌ لِلّهِ‏
اصول كافى جلد 1 صفحه: 159 رواية: 10
ترجمه :
هشام بن حكم گويد از حضرت صادق عليه السلام راجع به (((سبحان الله))) پرسيدم، فرمود: ننگ داشتن خداست (يعنى تنزه و بر كناريش از هر نقص و عيبى).

11- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ سُلَيْمَانَ مَوْلَى طِرْبَالٍ عَنْ هِشَامٍ الْجَوَالِيقِيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ سُبْحانَ اللّهِ مَا يُعْنَى بِهِ قَالَ تَنْزِيهُهُ‏
اصول كافى جلد 1 صفحه: 160 رواية: 11
ترجمه :
جواليقى گويد: از امام صادق عليه السلام پرسيدم گفته خداى عز و جل (((سبحان الله))) معنيش چيست؟ فرمود: تنزيه اوست.

12- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى جَمِيعاً عَنْ أَبِي هَاشِمٍ الْجَعْفَرِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ الثّانِيَ ع مَا مَعْنَى الْوَاحِدِ فَقَالَ إِجْمَاعُ الْأَلْسُنِ عَلَيْهِ بِالْوَحْدَانِيّةِ كَقَوْلِهِ تَعَالَى وَ لَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنّ اللّهُ‏
اصول كافى جلد 1 صفحه: 160 رواية: 12
ترجمه :
ابوهاشم گويد: از امام جواد عليه السلام پرسيدم: معنى خدا يكتاست چيست؟ فرمود اتفاق همه زبانها بر يكتائى او چنانچه خودش فرمايد: اگر از آنها بپرسى كى آنها را آفريده؟ محققا ميگويند: خدا.

باب ديگريكه جزء باب اولست جز اينكه فرق ميان معانى اسماء خدا و اسماء مخلوق را اضافه دارد

بَابٌ آخَرُ وَ هُوَ مِنَ الْبَابِ الْأَوّلِ إِلّا أَنّ فِيهِ زِيَادَةً وَ هُوَ الْفَرْقُ مَا بَيْنَ الْمَعَانِي الّتِي تَحْتَ أَسْمَاءِ اللّهِ وَ أَسْمَاءِ الْمَخْلُوقِينَ‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْمُخْتَارِ بْنِ مُحَمّدِ بْنِ الْمُخْتَارِ الْهَمْدَانِيّ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللّهِ بْنِ الْحَسَنِ الْعَلَوِيّ جَمِيعاً عَنِ الْفَتْحِ بْنِ يَزِيدَ الْجُرْجَانِيّ عَنْ أَبِي الْحَسَنِ ع قَالَ سَمِعْتُهُ يَقُولُ وَ هُوَ اللّطِيفُ الْخَبِيرُ السّمِيعُ الْبَصِيرُ الْوَاحِدُ الْأَحَدُ الصّمَدُ لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ لَوْ كَانَ كَمَا يَقُولُ الْمُشَبّهَةُ لَمْ يُعْرَفِ الْخَالِقُ مِنَ الْمَخْلُوقِ‏ وَ لَا الْمُنْشِئُ مِنَ الْمُنْشَإِ لَكِنّهُ الْمُنْشِئُ فَرْقٌ بَيْنَ مَنْ جَسّمَهُ وَ صَوّرَهُ وَ أَنْشَأَهُ إِذْ كَانَ لَا يُشْبِهُهُ شَيْ‏ءٌ وَ لَا يُشْبِهُ هُوَ شَيْئاً قُلْتُ أَجَلْ جَعَلَنِيَ اللّهُ فِدَاكَ لَكِنّكَ قُلْتَ الْأَحَدُ الصّمَدُ وَ قُلْتَ لَا يُشْبِهُهُ شَيْ‏ءٌ وَ اللّهُ وَاحِدٌ وَ الْإِنْسَانُ وَاحِدٌ أَ لَيْسَ قَدْ تَشَابَهَتِ الْوَحْدَانِيّةُ قَالَ يَا فَتْحُ أَحَلْتَ ثَبّتَكَ اللّهُ إِنّمَا التّشْبِيهُ فِي الْمَعَانِي فَأَمّا فِي الْأَسْمَاءِ فَهِيَ وَاحِدَةٌ وَ هِيَ دَالّةٌ عَلَى الْمُسَمّى وَ ذَلِكَ أَنّ الْإِنْسَانَ وَ إِنْ قِيلَ وَاحِدٌ فَإِنّهُ يُخْبَرُ أَنّهُ جُثّةٌ وَاحِدَةٌ وَ لَيْسَ بِاثْنَيْنِ وَ الْإِنْسَانُ نَفْسُهُ لَيْسَ بِوَاحِدٍ لِأَنّ أَعْضَاءَهُ مُخْتَلِفَةٌ وَ أَلْوَانَهُ مُخْتَلِفَةٌ وَ مَنْ أَلْوَانُهُ مُخْتَلِفَةٌ غَيْرُ وَاحِدٍ وَ هُوَ أَجْزَاءٌ مُجَزّاةٌ لَيْسَتْ بِسَوَاءٍ دَمُهُ غَيْرُ لَحْمِهِ وَ لَحْمُهُ غَيْرُ دَمِهِ وَ عَصَبُهُ غَيْرُ عُرُوقِهِ وَ شَعْرُهُ غَيْرُ بَشَرِهِ وَ سَوَادُهُ غَيْرُ بَيَاضِهِ وَ كَذَلِكَ سَائِرُ جَمِيعِ الْخَلْقِ فَالْإِنْسَانُ وَاحِدٌ فِي الِاسْمِ وَ لَا وَاحِدٌ فِي الْمَعْنَى وَ اللّهُ جَلّ جَلَالُهُ هُوَ وَاحِدٌ لَا وَاحِدَ غَيْرُهُ لَا اخْتِلَافَ فِيهِ وَ لَا تَفَاوُتَ وَ لَا زِيَادَةَ وَ لَا نُقْصَانَ فَأَمّا الْإِنْسَانُ الْمَخْلُوقُ الْمَصْنُوعُ الْمُؤَلّفُ مِنْ أَجْزَاءٍ مُخْتَلِفَةٍ وَ جَوَاهِرَ شَتّى غَيْرَ أَنّهُ بِالِاجْتِمَاعِ شَيْ‏ءٌ وَاحِدٌ قُلْتُ جُعِلْتُ فِدَاكَ فَرّجْتَ عَنّي فَرّجَ اللّهُ عَنْكَ فَقَوْلَكَ اللّطِيفُ الْخَبِيرُ فَسّرْهُ لِي كَمَا فَسّرْتَ الْوَاحِدَ فَإِنّي أَعْلَمُ أَنّ لُطْفَهُ عَلَى خِلَافِ لُطْفِ خَلْقِهِ لِلْفَصْلِ غَيْرَ أَنّي أُحِبّ أَنْ تَشْرَحَ ذَلِكَ لِي فَقَالَ يَا فَتْحُ إِنّمَا قُلْنَا اللّطِيفُ لِلْخَلْقِ اللّطِيفِ وَ لِعِلْمِهِ بِالشّيْ‏ءِ اللّطِيفِ أَ وَ لَا تَرَى وَفّقَكَ اللّهُ وَ ثَبّتَكَ إِلَى أَثَرِ صُنْعِهِ فِي النّبَاتِ اللّطِيفِ وَ غَيْرِ اللّطِيفِ وَ مِنَ الْخَلْقِ اللّطِيفِ وَ مِنَ الْحَيَوَانِ الصّغَارِ وَ مِنَ الْبَعُوضِ وَ الْجِرْجِسِ وَ مَا هُوَ أَصْغَرُ مِنْهَا مَا لَا يَكَادُ تَسْتَبِينُهُ الْعُيُونُ بَلْ لَا يَكَادُ يُسْتَبَانُ لِصِغَرِهِ الذّكَرُ مِنَ الْأُنْثَى وَ الْحَدَثُ الْمَوْلُودُ مِنَ الْقَدِيمِ فَلَمّا رَأَيْنَا صِغَرَ ذَلِكَ فِي لُطْفِهِ وَ اهْتِدَاءَهُ لِلسّفَادِ وَ الْهَرَبَ مِنَ الْمَوْتِ وَ الْجَمْعَ لِمَا يُصْلِحُهُ وَ مَا فِي لُجَجِ الْبِحَارِ وَ مَا فِي لِحَاءِ الْأَشْجَارِ وَ الْمَفَاوِزِ وَ الْقِفَارِ وَ إِفْهَامَ بَعْضِهَا عَنْ بَعْضٍ مَنْطِقَهَا وَ مَا يَفْهَمُ بِهِ أَوْلَادُهَا عَنْهَا وَ نَقْلَهَا الْغِذَاءَ إِلَيْهَا ثُمّ تَأْلِيفَ أَلْوَانِهَا حُمْرَةٍ مَعَ صُفْرَةٍ وَ بَيَاضٍ مَعَ حُمْرَةٍ وَ أَنّهُ مَا لَا تَكَادُ عُيُونُنَا تَسْتَبِينُهُ لِدَمَامَةِ خَلْقِهَا لَا تَرَاهُ عُيُونُنَا وَ لَا تَلْمِسُهُ أَيْدِينَا عَلِمْنَا أَنّ خَالِقَ هَذَا الْخَلْقِ لَطِيفٌ لَطُفَ بِخَلْقِ مَا سَمّيْنَاهُ بِلَا عِلَاجٍ وَ لَا أَدَاةٍ وَ لَا آلَةٍ وَ أَنّ كُلّ صَانِعِ شَيْ‏ءٍ فَمِنْ شَيْ‏ءٍ صَنَعَ وَ اللّهُ الْخَالِقُ اللّطِيفُ الْجَلِيلُ خَلَقَ وَ صَنَعَ لَا مِنْ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 160 رواية: 1
ترجمه :
جرجانى گويد: شنيدم كه حضرت ابوالحسن عليه السلام مى‏فرمود: خدا لطيف، آگاه، شنوا، بينا، يگانه، يكتا و بى‏نياز است، نزاده و زاده نشده و هيچكس همتاى او نيست، اگر او چنان باشد كه مشبهه گويند نه خالق از مخلوق شناخته شود و نه آفريننده از آفريده ولى اوست آفريننده، ميان او و كسى كه جسم و صورتش داده و ايجادش كرده فرق است، زيرا چيزى مانند او نيست و او مانند چيزى نباشد، عرض كردم: آرى خدايم قربانت گرداند ولى شما فرموديد او يكتا و بى‏نياز است و فرموديد چيزى مانند او نيست در صورتيكه خدا يكتا است و انسان هم يكتا است، مگر يكتائى او شبيه يكتائى انسان نيست؟ فرمود: اى فتح محال گفتى، خدايت پا برجا دارد، همانا تشبيه نسبت بمعانى است، اما نسبت به اسمها همه يكى است و آنها بر صاحب نام دلالت كنند، بيانش اينستكه چون گفته شود انسان يكى است اين گفته خبر دادن از آن است كه انسان يك پيكر است و دو پيكر نيست ولى خود انسان يكى نيست زيرا اعضاء و رنگهايش مختلف است، كسيكه رنگهايش مختلف است يكى نيست، اجزاءش قابل تقسيم است، يكنواخت نيست، خونش غير گوشتش و گوشتش غير خونش باشد، عصبش غير رگهايش و مويش غير پوستش و سياهيش غير سفيدى او است همچنين است مخلوقهاى ديگر، پس انسان اسمش يكى است، معنايش يكى نيست، و خداى جل جلاله‏يكتاست يكتائى جز او وجود ندارد، در او اختلاف و تفاوت و زيادى و كمى نيست، اما انسان مخلوق و مصنوع است، از اجزاء مختلف و مواد گوناگون تركيب شده، جز اينكه در حال جمع اجزاء يك چيز است، عرض كردم: قربانت گردم، رهائى و آسودگيم بخشيدى، خدايت فرج دهد، لطيف و آگاه بودن خدا را كه فرمودى برايم تفسير كن چنانكه يكتا را تفسير كردى، من مى‏دانم كه لطف او غير از لطف مخلوق است به جهت فرق (ميان خالق و مخلوق) ولى دوست دارم برايم شرح دهيد، فرمود: اى فتح اينكه گوئيم خدا لطيف است بجهت آفريدن چيز لطيف و دانائيش بچيز لطيف است، مگر نمى‏بينى خدايت توفيق دهد و ثابت دارداثر ساخت و هنر او را در گياه لطيف و غير لطيف و در آفرينش لطيف مثل جاندار كوچك و پشه و كوچك آن و كوچكتر از آن كه بچشم در نيايد بلكه بواسطه كوچكى نر و ماده و نوزاد و پيش زاد آن تشخيص داده نشود و ما چون كوچكى اين حيوان را با لطافتش ديديم و نيز رهبرى شدنش بنزديكى با ماده و گريز از مرگ و گرد آوردن منافع خويش و جاندارانيكه در گردابهاى دريا و پوستهاى درختان و كويرها و بيابانها و فهمانيدن برخى از آنها اندكى از سخنش را و آنچه به بچه‏هاى خود مى‏فهماند و خوراك برايشان مى‏برد و باز موضوع رنگ آميزى آنها، سرخ با زرد و سفيد با قرمز و اينكه از خردى اندام به چشم ما هويدا نگردند، نه چشمان ما آن را بيند و نه دستهاى ما آن را لمس نمايد، از ملاحظه تمام اينها دانستيم كه خالق اين مخلوق لطيف در خلقت آنچه نام برديم لطافت بكار برده بدون رنج بردن و استعمال ابزار و آلت و نيز دانستيم كه هر كه چيزى سازد از ماده‏اى سازد ولى خداى خالق لطيف بزرگوار خلقت و صنعش از ماده‏اى نبوده.

2- عَلِيّ بْنُ مُحَمّدٍ مُرْسَلًا عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ قَالَ اعْلَمْ عَلّمَكَ اللّهُ الْخَيْرَ أَنّ اللّهَ تَبَارَكَ وَ تَعَالَى قَدِيمٌ وَ الْقِدَمُ صِفَتُهُ الّتِي دَلّتِ الْعَاقِلَ عَلَى أَنّهُ لَا شَيْ‏ءَ قَبْلَهُ وَ لَا شَيْ‏ءَ مَعَهُ فِي دَيْمُومِيّتِهِ فَقَدْ بَانَ لَنَا بِإِقْرَارِ الْعَامّةِ مُعْجِزَةُ الصّفَةِ أَنّهُ لَا شَيْ‏ءَ قَبْلَ اللّهِ وَ لَا شَيْ‏ءَ مَعَ اللّهِ فِي بَقَائِهِ وَ بَطَلَ قَوْلُ مَنْ زَعَمَ أَنّهُ كَانَ قَبْلَهُ أَوْ كَانَ مَعَهُ شَيْ‏ءٌ وَ ذَلِكَ أَنّهُ لَوْ كَانَ مَعَهُ شَيْ‏ءٌ فِي بَقَائِهِ لَمْ يَجُزْ أَنْ يَكُونَ خَالِقاً لَهُ لِأَنّهُ لَمْ يَزَلْ مَعَهُ فَكَيْفَ يَكُونُ خَالِقاً لِمَنْ لَمْ يَزَلْ مَعَهُ وَ لَوْ كَانَ قَبْلَهُ شَيْ‏ءٌ كَانَ الْأَوّلَ ذَلِكَ الشّيْ‏ءُ لَا هَذَا وَ كَانَ الْأَوّلُ أَوْلَى بِأَنْ يَكُونَ خَالِقاً لِلْأَوّلِ ثُمّ وَصَفَ نَفْسَهُ تَبَارَكَ وَ تَعَالَى بِأَسْمَاءٍ دَعَا الْخَلْقَ إِذْ خَلَقَهُمْ وَ تَعَبّدَهُمْ وَ ابْتَلَاهُمْ إِلَى أَنْ يَدْعُوهُ بِهَا فَسَمّى نَفْسَهُ سَمِيعاً بَصِيراً قَادِراً قَائِماً نَاطِقاً ظَاهِراً بَاطِناً لَطِيفاً خَبِيراً قَوِيّاً عَزِيزاً حَكِيماً عَلِيماً وَ مَا أَشْبَهَ هَذِهِ الْأَسْمَاءَ فَلَمّا رَأَى ذَلِكَ مِنْ أَسْمَائِهِ الْقَالُونَ الْمُكَذّبُونَ وَ قَدْ سَمِعُونَا نُحَدّثُ عَنِ اللّهِ أَنّهُ لَا شَيْ‏ءَ مِثْلُهُ وَ لَا شَيْ‏ءَ مِنَ الْخَلْقِ فِي حَالِهِ قَالُوا أَخْبِرُونَا إِذَا زَعَمْتُمْ أَنّهُ لَا مِثْلَ لِلّهِ وَ لَا شِبْهَ لَهُ كَيْفَ شَارَكْتُمُوهُ فِي أَسْمَائِهِ الْحُسْنَى فَتَسَمّيْتُمْ بِجَمِيعِهَا فَإِنّ فِي ذَلِكَ دَلِيلًا عَلَى أَنّكُمْ مِثْلُهُ فِي حَالَاتِهِ كُلّهَا أَوْ فِي بَعْضِهَا دُونَ بَعْضٍ إِذْ جَمَعْتُمُ الْأَسْمَاءَ الطّيّبَةَ قِيلَ لَهُمْ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَلْزَمَ الْعِبَادَ أَسْمَاءً مِنْ أَسْمَائِهِ عَلَى اخْتِلَافِ الْمَعَانِي وَ ذَلِكَ كَمَا يَجْمَعُ الِاسْمُ الْوَاحِدُ مَعْنَيَيْنِ مُخْتَلِفَيْنِ وَ الدّلِيلُ عَلَى ذَلِكَ قَوْلُ النّاسِ الْجَائِزُ عِنْدَهُمُ الشّائِعُ وَ هُوَ الّذِي خَاطَبَ اللّهُ بِهِ الْخَلْقَ فَكَلّمَهُمْ بِمَا يَعْقِلُونَ لِيَكُونَ عَلَيْهِمْ حُجّةً فِي تَضْيِيعِ مَا ضَيّعُوا فَقَدْ يُقَالُ لِلرّجُلِ كَلْبٌ وَ حِمَارٌ وَ ثَوْرٌ وَ سُكّرَةٌ وَ عَلْقَمَةٌ وَ أَسَدٌ كُلّ ذَلِكَ عَلَى خِلَافِهِ وَ حَالَاتِهِ لَمْ تَقَعِ الْأَسَامِي عَلَى مَعَانِيهَا الّتِي كَانَتْ بُنِيَتْ عَلَيْهِ لِأَنّ الْإِنْسَانَ لَيْسَ بِأَسَدٍ وَ لَا كَلْبٍ فَافْهَمْ ذَلِكَ رَحِمَكَ اللّهُ وَ إِنّمَا سُمّيَ اللّهُ تَعَالَى بِالْعِلْمِ بِغَيْرِ عِلْمٍ حَادِثٍ عَلِمَ بِهِ الْأَشْيَاءَ اسْتَعَانَ بِهِ عَلَى حِفْظِ مَا يُسْتَقْبَلُ مِنْ أَمْرِهِ وَ الرّوِيّةِ فِيمَا يَخْلُقُ مِنْ خَلْقِهِ وَ يُفْسِدُ مَا مَضَى مِمّا أَفْنَى مِنْ خَلْقِهِ مِمّا لَوْ لَمْ يَحْضُرْهُ ذَلِكَ الْعِلْمُ وَ يَغِيبُهُ كَانَ جَاهِلًا ضَعِيفاً كَمَا أَنّا لَوْ رَأَيْنَا عُلَمَاءَ الْخَلْقِ إِنّمَا سُمّوا بِالْعِلْمِ لِعِلْمٍ حَادِثٍ إِذْ كَانُوا فِيهِ جَهَلَةً وَ رُبّمَا فَارَقَهُمُ الْعِلْمُ بِالْأَشْيَاءِ فَعَادُوا إِلَى الْجَهْلِ وَ إِنّمَا سُمّيَ اللّهُ عَالِماً لِأَنّهُ لَا يَجْهَلُ شَيْئاً فَقَدْ جَمَعَ الْخَالِقَ وَ الْمَخْلُوقَ اسْمُ الْعَالِمِ وَ اخْتَلَفَ الْمَعْنَى عَلَى مَا رَأَيْتَ وَ سُمّيَ رَبّنَا سَمِيعاً لَا بِخَرْتٍ فِيهِ يَسْمَعُ بِهِ الصّوْتَ وَ لَا يُبْصِرُ بِهِ كَمَا أَنّ خَرْتَنَا الّذِي بِهِ نَسْمَعُ لَا نَقْوَى بِهِ عَلَى الْبَصَرِ وَ لَكِنّهُ أَخْبَرَ أَنّهُ لَا يَخْفَى عَلَيْهِ شَيْ‏ءٌ مِنَ الْأَصْوَاتِ لَيْسَ عَلَى حَدّ مَا سُمّينَا نَحْنُ فَقَدْ جَمَعْنَا الِاسْمَ بِالسّمْعِ وَ اخْتَلَفَ الْمَعْنَى وَ هَكَذَا الْبَصَرُ لَا بِخَرْتٍ مِنْهُ أَبْصَرَ كَمَا أَنّا نُبْصِرُ بِخَرْتٍ مِنّا لَا نَنْتَفِعُ بِهِ فِي غَيْرِهِ وَ لَكِنّ اللّهَ بَصِيرٌ لَا يَحْتَمِلُ شَخْصاً مَنْظُوراً إِلَيْهِ فَقَدْ جَمَعْنَا الِاسْمَ وَ اخْتَلَفَ الْمَعْنَى وَ هُوَ قَائِمٌ لَيْسَ عَلَى مَعْنَى انْتِصَابٍ وَ قِيَامٍ عَلَى سَاقٍ فِي كَبَدٍ كَمَا قَامَتِ الْأَشْيَاءُ وَ لَكِنْ قَائِمٌ يُخْبِرُ أَنّهُ حَافِظٌ كَقَوْلِ الرّجُلِ الْقَائِمُ بِأَمْرِنَا فُلَانٌ وَ اللّهُ هُوَ الْقَائِمُ عَلَى كُلّ نَفْسٍ بِمَا كَسَبَتْ وَ الْقَائِمُ أَيْضاً فِي كَلَامِ النّاسِ الْبَاقِي وَ الْقَائِمُ أَيْضاً يُخْبِرُ عَنِ الْكِفَايَةِ كَقَوْلِكَ لِلرّجُلِ قُمْ بِأَمْرِ بَنِي فُلَانٍ أَيِ اكْفِهِمْ وَ الْقَائِمُ مِنّا قَائِمٌ عَلَى سَاقٍ فَقَدْ جَمَعْنَا الِاسْمَ وَ لَمْ نَجْمَعِ الْمَعْنَى وَ أَمّا اللّطِيفُ فَلَيْسَ عَلَى قِلّةٍ وَ قَضَافَةٍ وَ صِغَرٍ وَ لَكِنْ ذَلِكَ عَلَى النّفَاذِ فِي الْأَشْيَاءِ وَ الِامْتِنَاعِ مِنْ أَنْ يُدْرَكَ كَقَوْلِكَ لِلرّجُلِ لَطُفَ عَنّي هَذَا الْأَمْرُ وَ لَطُفَ فُلَانٌ فِي مَذْهَبِهِ وَ قَوْلِهِ يُخْبِرُكَ أَنّهُ غَمَضَ فِيهِ الْعَقْلُ وَ فَاتَ الطّلَبُ وَ عَادَ مُتَعَمّقاً مُتَلَطّفاً لَا يُدْرِكُهُ الْوَهْمُ فَكَذَلِكَ لَطُفَ اللّهُ تَبَارَكَ وَ تَعَالَى عَنْ أَنْ يُدْرَكَ بِحَدٍّ أَوْ يُحَدّ بِوَصْفٍ وَ اللّطَافَةُ مِنّا الصّغَرُ وَ الْقِلّةُ فَقَدْ جَمَعْنَا الِاسْمَ وَ اخْتَلَفَ الْمَعْنَى وَ أَمّا الْخَبِيرُ فَالّذِي لَا يَعْزُبُ عَنْهُ شَيْ‏ءٌ وَ لَا يَفُوتُهُ لَيْسَ لِلتّجْرِبَةِ وَ لَا لِلِاعْتِبَارِ بِالْأَشْيَاءِ فَعِنْدَ التّجْرِبَةِ وَ الِاعْتِبَارِ عِلْمَانِ وَ لَوْ لَا هُمَا مَا عُلِمَ لِأَنّ مَنْ كَانَ كَذَلِكَ كَانَ جَاهِلًا وَ اللّهُ لَمْ يَزَلْ خَبِيراً بِمَا يَخْلُقُ وَ الْخَبِيرُ مِنَ النّاسِ الْمُسْتَخْبِرُ عَنْ جَهْلٍ الْمُتَعَلّمُ فَقَدْ جَمَعْنَا الِاسْمَ وَ اخْتَلَفَ الْمَعْنَى وَ أَمّا الظّاهِرُ فَلَيْسَ مِنْ أَجْلِ أَنّهُ عَلَا الْأَشْيَاءَ بِرُكُوبٍ فَوْقَهَا وَ قُعُودٍ عَلَيْهَا وَ تَسَنّمٍ لِذُرَاهَا وَ لَكِنْ ذَلِكَ لِقَهْرِهِ وَ لِغَلَبَتِهِ الْأَشْيَاءَ وَ قُدْرَتِهِ عَلَيْهَا كَقَوْلِ الرّجُلِ ظَهَرْتُ عَلَى أَعْدَائِي وَ أَظْهَرَنِي اللّهُ عَلَى خَصْمِي يُخْبِرُ عَنِ الْفَلْجِ وَ الْغَلَبَةِ فَهَكَذَا ظُهُورُ اللّهِ عَلَى الْأَشْيَاءِ وَ وَجْهٌ آخَرُ أَنّهُ الظّاهِرُ لِمَنْ أَرَادَهُ وَ لَا يَخْفَى عَلَيْهِ شَيْ‏ءٌ وَ أَنّهُ مُدَبّرٌ لِكُلّ مَا بَرَأَ فَأَيّ ظَاهِرٍ أَظْهَرُ وَ أَوْضَحُ مِنَ اللّهِ تَبَارَكَ وَ تَعَالَى لِأَنّكَ لَا تَعْدَمُ صَنْعَتَهُ حَيْثُمَا تَوَجّهَتْ وَ فِيكَ مِنْ آثَارِهِ مَا يُغْنِيكَ وَ الظّاهِرُ مِنّا الْبَارِزُ بِنَفْسِهِ وَ الْمَعْلُومُ بِحَدّهِ فَقَدْ جَمَعَنَا الِاسْمُ وَ لَمْ يَجْمَعْنَا الْمَعْنَى وَ أَمّا الْبَاطِنُ فَلَيْسَ عَلَى مَعْنَى الِاسْتِبْطَانِ لِلْأَشْيَاءِ بِأَنْ يَغُورَ فِيهَا وَ لَكِنْ ذَلِكَ مِنْهُ عَلَى اسْتِبْطَانِهِ لِلْأَشْيَاءِ عِلْماً وَ حِفْظاً وَ تَدْبِيراً كَقَوْلِ الْقَائِلِ أَبْطَنْتُهُ يَعْنِي خَبّرْتُهُ وَ عَلِمْتُ مَكْتُومَ سِرّهِ وَ الْبَاطِنُ مِنّا الْغَائِبُ فِي الشّيْ‏ءِ الْمُسْتَتِرُ وَ قَدْ جَمَعْنَا الِاسْمَ وَ اخْتَلَفَ الْمَعْنَى وَ أَمّا الْقَاهِرُ فَلَيْسَ عَلَى مَعْنَى عِلَاجٍ وَ نَصَبٍ وَ احْتِيَالٍ وَ مُدَارَاةٍ وَ مَكْرٍ كَمَا يَقْهَرُ الْعِبَادُ بَعْضُهُمْ بَعْضاً وَ الْمَقْهُورُ مِنْهُمْ يَعُودُ قَاهِراً وَ الْقَاهِرُ يَعُودُ مَقْهُوراً وَ لَكِنْ ذَلِكَ مِنَ اللّهِ تَبَارَكَ وَ تَعَالَى عَلَى أَنّ جَمِيعَ مَا خَلَقَ مُلَبّسٌ بِهِ الذّلّ لِفَاعِلِهِ وَ قِلّةُ الِامْتِنَاعِ لِمَا أَرَادَ بِهِ لَمْ يَخْرُجْ مِنْهُ طَرْفَةَ عَيْنٍ أَنْ يَقُولَ لَهُ كُنْ فَيَكُونُ وَ الْقَاهِرُ مِنّا عَلَى مَا ذَكَرْتُ وَ وَصَفْتُ فَقَدْ جَمَعْنَا الِاسْمَ وَ اخْتَلَفَ الْمَعْنَى وَ هَكَذَا جَمِيعُ الْأَسْمَاءِ وَ إِنْ كُنّا لَمْ نَسْتَجْمِعْهَا كُلّهَا فَقَدْ يَكْتَفِي الِاعْتِبَارُ بِمَا أَلْقَيْنَا إِلَيْكَ وَ اللّهُ عَوْنُكَ وَ عَوْنُنَا فِي إِرْشَادِنَا وَ تَوْفِيقِنَا
اصول كافى جلد 1 صفحه: 162 رواية: 2
ترجمه :
حضرت امام رضا(ع) به يكى از اصحاب فرمود: بدان خدايت خير آموزد خداى تبارك و تعالى قديم است و قديم بودن صفتى است براى او كه خردمند را رهبرى مى‏كند به اينكه چيزى پيش از او نبوده و در هميشگى بودنش شريك ندارد، پس به اعتراف داشتن عموم خردمندان اين صفت معجزه را (يعنى قديم بودنى كه از درك آن عاجزند) براى ما روشن گشت كه چيزى پيش از خدا نبوده كه نسبت به دوامش هم چيزى به او نيست (همه چيز فانى شوند و او باقى است (و گفته آنكه معتقد است كه پيش از او يا همراه او چيزى بوده باطل گشت زيرا اگر چيزى هميشه با او باشد خدا خالق او نخواهد بود چونكه او هميشه با خدا بوده پس چگونه خدا خالق كسى باشد كه هميشه با او بوده و اگر چيزى پيش از او باشد او اول خواهد بود نه اين و آن كه اول است سزاور است كه خالق ديگرى باشد، آنگاه خداى تبارك و تعالى خود را به نامهائى توصيف نموده كه چون مخلوق را آفريد و پرستش و آزمايشش آنرا خواست، ايشان را دعوت كرد كه او را به آن نامها بخوانند، پس خود را شنوا، بينا، توانا، قائم، گويا، آشكار، نهان، لطيف، آگاه، قوى، عزيز، حكيم، دانا و مانند اينها ناميد و چون بدخواهان تكذيب كننده اين اسماء را ملاحظه كردند و از طرفى از ما شنيده بودند كه از خدا خبر مى‏داديم كه چيزى مانند او نيست و مخلوقى حالش چون او نباشد گفتند: شما كه عقيده داريد خدا مانند و نظيرى ندارد پس چگونه در اسماء حسناى خدا را شريك او ساختيد و همه را نام خود پذيرفتيد، اين خود دليل است كه شما در تمام يا بعضى حالات مانند خدا هستيد زيرا نامهاى خوب را براى خودتان هم جمع كرديد.
ما به آنها جواب گوئيم همانا خداى تبارك و تعالى بندگانش را به اسمائى از اسماء خويش با اختلاف معانى الزام نموده است چنانكه يك اسم دو معنى مختلف دارد، دليل بر اين مطلب گفته خود مردم است كه نزد آنها پذيرفته و مشهور است و خدا هم مخلوقش را به همان گفته خطاب كرده و به آنچه مى‏فهمند با آنها سخن گفته تا نسبت به آنچه ضايع كردند حجت بر آنها تمام باشد، گاهى به مردى گفته مى‏شود: سگ، خر، گاو، شيلم، تلخ، شير، تمام اينها بر خلاف حالات مرد است، و اين اسمامى به معانى كه براى آنها نهاده شده بكار نرفته است، زيرا انسان نه شير است و نه سگ، اين را بفهم خدايت بيامرزد.
خدا هم كه عالم ناميده مى‏شود، بواسطه علم حادثى نيست كه چيزها را به آن دادند و بر نگهدارى امر آينده‏اش و تفكر در آنچه آفريند تباه كند آنچه را از مخلوقش نابود كرده استعانت جويد كه اگر اين علم نزدش حاضر نبود و از او غيبت كرده بود نادان و ناتوان باشد، چنانكه علما مخلوق را مى‏بينيم براى علم پديد آمده آنها عالم ناميده شوند زيرا پيش از آن نادان بودند بسا باشد كه همان علم از آنها دورى كند و بنادانى برگردند، و خدا را عالم نامند زيرا به چيزى نادان نيست، پس خالق و مخلوق در اسم عالم شريك شدند و معنى چنانكه دانستى مخلتف بود.
و باز پروردگار ما شنوا ناميده شد نه به اين معنى كه سوراخ گوشى دارد كه با آن آواز را بشنود و با آن چيزى نبيند مانند سوارخ گوش ما كه از آن مى‏شنويم ولى با آن نتوانيم ديد، اما خدا خود خبر دهد كه هيچ آوازى بر او پوشيده نيست و اين بر طبق آنچه ما اسم مى‏بريم نيست، پس او هم در اسم شنيدن با ما شريك است، ولى معنى مختلف است، همچنين است ديدن او با سوراخ چشم نيست چنانكه ما با سوراخ چشم خود ببينيم و از آن استفاده ديگرى نكنيم ولى خدا بيناست و به هرچه توان نگاه كرد نادان نيست، پس در اسم بينائى با ماست و معنى مختلف است.
او قائم است ولى نه با اين معنى كه راست ايستاده و سنگينى روى ساق پا انداخته چنانچه چيزهاى ديگرى ايستند بلكه معنى آن اين است كه خدا حافظ و نگهدار است چنانكه كسى گويد فلانى قائم بامر ماست (مانند قيم صفار) و خدا بر هر جانى نسبت به آنچه انجام داده قائم است، و نيز (((قائم))) در زبان مردم بعضى باقى است و معنى سرپرستى را هم ميدهد، چنانكه بمردى گوئى: بامر فرزندان فلانى قيام كن يعنى سرپرستيشان نما، و قائم از ما كسى كه روى ساق ايستاده، پس در اسم شريك او شديم و در معنى شريك نگشتيم، اما لطيف بودنش بمعنى كمى و باريكى و خردى نيست بلكه به معنى نفوذ در اشياء (علمش بهمه جا احاطه دارد) و ديده نشدن اوست، چنانكه بمردى گوئى: اين امر از من لطيف شد و فلانى در كردار و گفتارش لطيف است، باو خبر مى‏دهى عقلت در آن امر درمانده و جستن از دست رفته و بطورى عميق و باريك گشته كه انديشه دركش نكند، همچنين لطيف بودن خداى تبارك و تعالى از اين نظر است كه به حد و وصف درك نشود، و لطافت ما به معنى خردى و كمى است، پس در اسم شريك او شديم و معنى مختلف گشت.
و اما خبير (آگاه) كسى است كه چيزى بر او پوشيده نيست و از دستش نرفته، خبير بودن خدا از نظر آزمايش و عبرت گرفتن از چيزها نيست كه اگر آزمايش و عبرت باشد بداند و چون نباشد نداند زيرا كسى كه چنين باشد نادان است و خدا هميشه نسبت به آفريدگانش آگاه است ولى آگاه در ميان مردم كسى است كه از نادانى دانش آموز خبرگيرى كند (كه پس از نادانى آگاه و دانا شده) پس در اسم شريك او شديم و معنى مختلف شد.
اما ظاهر بودن خدا از آن نظر نيست كه روى چيزها بر آمده و سوار گشته و بر آنها نشسته و به پله بالا بر آمده باشد بلكه بواسطه غلبه و تسلط و قدرتش بر چيزهاست چنانچه مردى گويد (((بر دشمنانم ظهور يافتم و خدا مرا بر دشمنم ظهور داد))) او از پيروزى و غلبه خبر مى‏دهد همچنين است ظهور خدا بر چيزها، و معنى ديگر ظاهر بودنش اين است كه براى كسى كه او را طلب كند ظاهر است (و براى خدا هم همه چيز ظاهر است) و چيزى بر او پوشيده نيست و اوست مدبر و هر چه آفريده، پس چه ظاهرى از خداى تبارك و تعالى ظاهرتر و روشن‏تر است زيرا هر سو كه توجه كنى صنعت او موجود است و در وجود خودت از آثار او بقدر كفايت هست، و ظاهر از ما كسى است كه خودش آشكار و محدود و معين باشد پس در اسم شريكيم و در معنى شريك نيستيم. بدرون چيزها راه دارد،
چنانكه كسى گويد (((ابطنته))) يعنى خوب آگاه شدم و راز پنهانش دانستم و باطن در ميان ما كسى است كه در چيزى نهان و پوشيده گشته، پس در اسم شريكم و معنى مختلف است.
و اما قاهر بودن خدا به معنى رنج و زحمت و چاره جوئى و ملاطفت و نيرنگ نيست چنانكه بعضى از بندگان بر بعضى قهر كنند و مقهور قاهر شود و قاهر مقهور گردد، ولى قاهر بودن خداى تبارك و تعالى اين است كه تمام آفريدگانش را در برابر او كه آفريدگار است لباس خوارى و زبونى پوشيده‏اند، از آنچه خدا نسبت به آنها اراده كند قدرت سرپيچى ندارند، به اندازه چشم به هم زدنى از حكومت او كه گويد: باش و مى‏باشد خارج نشوند، قاهر در ميان آنگونه است كه بيان و وصف كردم، پس در اسم شريكيم و معنى مختلف است، همچنين است تمام اسماء خدا، و اگر ما تمام آنها را بيان نكرديم براى آنكه به مقدارى كه بتو گفتيم پند گرفتن و نيك انديشيدن كفايت كند خداست ياور تو و ياور ما در هدايت و توفيقمان -.

back page fehrest page next page


جلد 1 - بخش 25

back page fehrest page next page

معناى كلمه صمد

بَابُ تَأْوِيلِ الصّمَدِ

1- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْوَلِيدِ وَ لَقَبُهُ شَبَابٌ الصّيْرَفِيّ عَنْ دَاوُدَ بْنِ الْقَاسِمِ الْجَعْفَرِيّ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ الثّانِي ع جُعِلْتُ فِدَاكَ مَا الصّمَدُ قَالَ السّيّدُ الْمَصْمُودُ إِلَيْهِ فِي الْقَلِيلِ وَ الْكَثِيرِ
اصول كافى جلد 1 صفحه: 166 رواية: 1
ترجمه :
جعفرى گويد: به امام جواد عليه السلام عرض كردم: فدايت گردم، معنى صمد چيست؟ فرمود: آقائيكه در هر كم و زياد باو توجه شود.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنِ الْحَسَنِ بْنِ السّرِيّ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ شَيْ‏ءٍ مِنَ التّوْحِيدِ فَقَالَ إِنّ اللّهَ تَبَارَكَتْ أَسْمَاؤُهُ الّتِي يُدْعَا بِهَا وَ تَعَالَى فِي عُلُوّ كُنْهِهِ وَاحِدٌ تَوَحّدَ بِالتّوْحِيدِ فِي تَوَحّدِهِ ثُمّ أَجْرَاهُ عَلَى خَلْقِهِ فَهُوَ وَاحِدٌ صَمَدٌ قُدّوسٌ يَعْبُدُهُ كُلّ شَيْ‏ءٍ وَ يَصْمُدُ إِلَيْهِ كُلّ شَيْ‏ءٍ وَ وَسِعَ كُلّ شَيْ‏ءٍ عِلْماً فَهَذَا هُوَ الْمَعْنَى الصّحِيحُ فِي تَأْوِيلِ الصّمَدِ لَا مَا ذَهَبَ إِلَيْهِ الْمُشَبّهَةُ أَنّ تَأْوِيلَ الصّمَدِ الْمُصْمَتُ الّذِي لَا جَوْفَ لَهُ لِأَنّ ذَلِكَ لَا يَكُونُ إِلّا مِنْ صِفَةِ الْجِسْمِ وَ اللّهُ جَلّ ذِكْرُهُ مُتَعَالٍ عَنْ ذَلِكَ هُوَ أَعْظَمُ وَ أَجَلّ مِنْ أَنْ تَقَعَ الْأَوْهَامُ عَلَى صِفَتِهِ أَوْ تُدْرِكَ كُنْهَ عَظَمَتِهِ وَ لَوْ كَانَ تَأْوِيلُ الصّمَدِ فِي صِفَةِ اللّهِ عَزّ وَ جَلّ الْمُصْمَتَ لَكَانَ مُخَالِفاً لِقَوْلِهِ عَزّ وَ جَلّ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ لِأَنّ ذَلِكَ مِنْ صِفَةِ الْأَجْسَامِ الْمُصْمَتَةِ الّتِي لَا أَجْوَافَ لَهَا مِثْلِ الْحَجَرِ وَ الْحَدِيدِ وَ سَائِرِ الْأَشْيَاءِ الْمُصْمَتَةِ الّتِي لَا أَجْوَافَ لَهَا تَعَالَى اللّهُ عَنْ ذَلِكَ عُلُوّاً كَبِيراً فَأَمّا مَا جَاءَ فِي الْأَخْبَارِ مِنْ ذَلِكَ فَالْعَالِمُ ع أَعْلَمُ بِمَا قَالَ وَ هَذَا الّذِي قَالَ ع إِنّ الصّمَدَ هُوَ السّيّدُ الْمَصْمُودُ إِلَيْهِ هُوَ مَعْنًى صَحِيحٌ مُوَافِقٌ لِقَوْلِ اللّهِ عَزّ وَ جَلّ لَيْسَ كَمِثْلِهِ شَيْ‏ءٌ وَ الْمَصْمُودُ إِلَيْهِ الْمَقْصُودُ فِي اللّغَةِ قَالَ أَبُو طَالِبٍ فِي بَعْضِ مَا كَانَ يَمْدَحُ بِهِ النّبِيّ ص مِنْ شِعْرِهِ وَ بِالْجَمْرَةِ الْقُصْوَى إِذَا صَمَدُوا لَهَا يَؤُمّونَ قَذْفاً رَأْسَهَا بِالْجَنَادِلِ‏ يَعْنِي قَصَدُوا نَحْوَهَا يَرْمُونَهَا بِالْجَنَادِلِ يَعْنِي الْحَصَى الصّغَارَ الّتِي تُسَمّى بِالْجِمَارِ وَ قَالَ بَعْضُ شُعَرَاءِ الْجَاهِلِيّةِ شِعْراً مَا كُنْتُ أَحْسَبُ أَنّ بَيْتاً ظَاهِراً لِلّهِ فِي أَكْنَافِ مَكّةَ يُصْمَدُ يَعْنِي يُقْصَدُ وَ قَالَ ابْنُ الزّبْرِقَانِ وَ لَا رَهِيبَةَ إِلّا سَيّدٌ صَمَدٌ وَ قَالَ شَدّادُ بْنُ مُعَاوِيَةَ فِي حُذَيْفَةَ بْنِ بَدْرٍ عَلَوْتُهُ بِحُسَامٍ ثُمّ قُلْتُ لَهُ خُذْهَا حُذَيْفُ فَأَنْتَ السّيّدُ الصّمَدُ وَ مِثْلُ هَذَا كَثِيرٌ وَ اللّهُ عَزّ وَ جَلّ هُوَ السّيّدُ الصّمَدُ الّذِي جَمِيعُ الْخَلْقِ مِنَ الْجِنّ وَ الْإِنْسِ إِلَيْهِ يَصْمُدُونَ فِي الْحَوَائِجِ وَ إِلَيْهِ يَلْجَئُونَ عِنْدَ الشّدَائِدِ وَ مِنْهُ يَرْجُونَ الرّخَاءَ وَ دَوَامَ النّعْمَاءِ لِيَدْفَعَ عَنْهُمُ الشّدَائِدَ
اصول كافى جلد 1 ص :167 رواية: 2
ترجمه :
جابر گويد: از امام باقر عليه السلام مطلبى از توحيد پرسيدم، فرمود: خدائيكه اسماعش كه به آنها خوانندش، پر خيز و بركت است و در علو حقيقتش تعالى دارد، يكتاست، در حال يكتائى خودش (كه چيزى با او نبود) بيگانه دانستن خود منفرد بود (در يكتائى منفرد است، يكتاى ديگرى چون او نيست) سپس اين توحيد را ميان خلقش جارى ساخت پس او، يكتا، صمد، قدوس است، همه چيز پرستشش كند و بسوى او نياز برد و علمش همه چيز را فرا گرفته است.
(كلينى فرمايد:) اين است معنى صحيح در تأويل صمد نه آنچه مشبهه معتقد شده‏اند كه تأويل صمد: توپرى است كه جوف ندارد، زيرا كه توپرى صفت جسم است و خداى جل ذكره از آن برتر است او بزرگتر و والاتر است از اينكه اوهام بوصفش رسد يا حقيقت عظمتش درك شود و اگر تأويل صمد كه صفت خداى عزوجل است توپر باشد بر خلاف گفته خداى عزوجل است كه فرموده: چيزى مانند او نيست، زيرا توپرى صفت اجساميست كه پرند و جوف ندارند مثل سنگ و آهن و ساير چيزهاى توپر بى‏جوف، مقام خداى از اين صفت بسيار بلند است.
اما اخباريكه در اين باره وارد شده است خود امام عليه السلام داناتر است بگفته خويش و اينكه (در دو روايت مزبور) فرمود صمد بمعنى سيد مورد نياز است معنائيست صحيح و موافق گفتار خداى عزوجل (((چيزى مانند او نيست))) و در لغت هم مصمود بمعنى مقصود است.
ابوطالب در بعضى اشعارش كه پيغمبر (ص) را مدح نموده گفته است (معنى شعر): سوگند بجمره عقبه، زمانيكه براى پرانيدن سنگها بسر او متوجهش شوند، (((صمد و الها))) يعنى بسوى او متوجه شوند و سنگش زنند، مراد بجنادل سنگهاى كوچكى است كه جمار ناميده شود.
يكى از شعراء جاهليت گويد: (معنى شعر) گمان ندارم در اطراف مكه خانه آشكارى براى خدا باشد كه كه متوجهين شوند، و ابن زبرقان گويد: رهيبة جز سيد صمد نيست (رهيبة نام مرديست و صمد شاهد مثال است كه به معنى مورد توجه آمده).
و شدادين معاويه درباره حذيفة بن بدر گويد (معنى شعر) شمشيرى روى سرش بلند كردم و گفتم اى حذيفة آنرإ؛ف‏ف‏ بگير كه سيد و مورد توجهى، و مانند اين مثالها زياد است، و خداى عزوجل سيد صمدى است كه تمام مخلوق از جن و انس در حوائج باو متوجه شوند و در گرفتاريها باو پناه برند و از او اميد گشايش و دوام نعمت دارند كه گرفتاريها را از آنها بر دارد.

شرح :
راجع به معنى كلمه (((صمد))) كه صفت خداوند است و در سوره توحيد آمده است دو دسته روايات وارد شده است: 1- همين دو روايتى كه مرحوم كلينى در اينجا ذكر نمود كه صمد را بمعنى مورد توجه و نياز تفسير كرده يعنى خدا استغناء و بى‏نيازى كامل دارد و همه مخلوق باو نيازمندند و در حوائج خود او را مورد توجه قرار دهند. 2- رواياتيكه (((صمد))) را به معنى توپر تفسير كرده‏اند در مقابل مخلوق كه تو خالى و ميان تهى است. شارحين اصول كافى ميگويند چنانكه معنى تو خالى بودن مخلوق اينستكه او ممكن است و محتاج و ذاتش كامل نيست و باطن و حقيقتش خالى و صفر است معنى توپر بودن خدا هم نقطه مقابل همين معانى است پس او واحب الوجود است غنى بالذاتست عدم و امكان و نقش را در او راه نفودى نيست پس اين معانى با معانى مورد توجه روايات دسته اول مخالفتى ندارند بلكه لازم و ملزوم يكديگرند زيرا آنكه غنى بالذات و كامل از تمام جهات شد و در مقابل مخلوقى محتاج و تو خالى قرار گرفت قهرا اين فقير به آن غنى متوجه مى‏شود و بدو نياز مى‏برد: بنابراين آنچه مرحوم كلينى فرمودند نسبت به كسانيكه از كلمه (((صمد= توپر))) معنى ظاهر لفظش اراده كنند و خدا را مانند سنگ و آهن‏العياذبالله توپر بدانند همچنانكه آيات شريفه: يدالله فوق ايديهم، و جاء ربك ان الله على العرش استوى را بمعنى ظاهرش مى‏گيرند و براى خدا دست و شخص و جسم قائل مى‏شوند در صورتى كه اين كنايات و استعارات در لغت عرب و بلكه در هر لغتى فراوان است و ابلغ از تصريح شمرده شده است.

باب حركت و انتقال‏

بَابُ الْحَرَكَةِ وَ الِانْتِقَالِ‏

1- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ الْبَرْمَكِيّ عَنْ عَلِيّ بْنِ عَبّاسٍ الْخَرَاذِينِيّ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ يَعْقُوبَ بْنِ جَعْفَرٍ الْجَعْفَرِيّ عَنْ أَبِي إِبْرَاهِيمَ ع قَالَ ذُكِرَ عِنْدَهُ قَوْمٌ يَزْعُمُونَ أَنّ اللّهَ تَبَارَكَ وَ تَعَالَى يَنْزِلُ إِلَى السّمَاءِ الدّنْيَا فَقَالَ إِنّ اللّهَ لَا يَنْزِلُ وَ لَا يَحْتَاجُ إِلَى أَنْ يَنْزِلَ إِنّمَا مَنْظَرُهُ فِي الْقُرْبِ وَ الْبُعْدِ سَوَاءٌ لَمْ يَبْعُدْ مِنْهُ قَرِيبٌ وَ لَمْ يَقْرُبْ مِنْهُ بَعِيدٌ وَ لَمْ يَحْتَجْ إِلَى شَيْ‏ءٍ بَلْ يُحْتَاجُ إِلَيْهِ وَ هُوَ ذُو الطّوْلِ لَا إِلَهَ إِلّا هُوَ الْعَزِيزُ الْحَكِيمُ أَمّا قَوْلُ الْوَاصِفِينَ إِنّهُ يَنْزِلُ تَبَارَكَ وَ تَعَالَى فَإِنّمَا يَقُولُ ذَلِكَ مَنْ يَنْسُبُهُ إِلَى نَقْصٍ أَوْ زِيَادَةٍ وَ كُلّ مُتَحَرّكٍ مُحْتَاجٌ إِلَى مَنْ يُحَرّكُهُ أَوْ يَتَحَرّكُ بِهِ فَمَنْ ظَنّ بِاللّهِ الظّنُونَ هَلَكَ فَاحْذَرُوا فِي صِفَاتِهِ مِنْ أَنْ تَقِفُوا لَهُ عَلَى حَدٍّ تَحُدّونَهُ بِنَقْصٍ أَوْ زِيَادَةٍ أَوْ تَحْرِيكٍ أَوْ تَحَرّكٍ أَوْ زَوَالٍ أَوِ اسْتِنْزَالٍ أَوْ نُهُوضٍ أَوْ قُعُودٍ فَإِنّ اللّهَ جَلّ وَ عَزّ عَنْ صِفَةِ الْوَاصِفِينَ وَ نَعْتِ النّاعِتِينَ وَ تَوَهّمِ الْمُتَوَهّمِينَ وَ تَوَكّلْ عَلَى الْعَزِيزِ الرّحِيمِ الّذِي يَرَاكَ حِينَ تَقُومُ وَ تَقَلّبَكَ فِي السّاجِدِينَ‏
اصول كافى جلد 1 صفحه: 169 رواية: 1
ترجمه :
جعفرى گويد، در خدمت حضرت موسى بن جعفر عليه السلام گفته شد: مردمى عقيده دارند خداى تبارك و تعالى به آسمان پائين فرود آيد حضرت فرمود: خدا فرود نيايد و نيازى به فرود آمدن ندارد: ديدگاه او نسبت به نزديك و دورر برابر است (همچنانچه آسمان بالا را مى‏بيند آسمان پائين را هم مى‏بيند) هيچ نزديكى از او دور نشده و هيچ دورى از به او نزديك نگشته، او به چيزى نياز ندارد بلكه نياز همه به اوست، او عطا كننده است شايسته پرستشى جز او نيست عزيز و حكيم است، اما گفته وصف كنندگانى كه گويند خداى تبارك و تعالى فرود آيد (درست نيست) و اين سخن كسى گويد كه خدا را به كاهش فزونى نسبت دهد (زيرا جسم محدود است و هر محدودى كم و زياد مى‏شود) به علاوه هر متحركى احتياج به محرك يا وسيله حركت دارد، كسيكه اين گمانها را به خدا برد هلاك گردد، بپرهيزيد از اينكه راجع به صفات خدا در حد معين بايستيد و او را به كاهش و يا فزونى يا تحريك يا تحرك يا انتقال يا فرود آمدن يا برخاستن يا نشستن محدود كنيد، خداى از توصيف واصفان و ستايش و ستايندگان و توهم متوهمان والا و گرامى است بر خداى عزيز مهربانى كه تو را هنگام ايستادن و گشتنت ميان سجده كنان مى‏بيند توكل نما.

2- وَ عَنْهُ رَفَعَهُ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ يَعْقُوبَ بْنِ جَعْفَرٍ عَنْ أَبِي إِبْرَاهِيمَ ع أَنّهُ قَالَ لَا أَقُولُ إِنّهُ قَائِمٌ فَأُزِيلُهُ عَنْ مَكَانِهِ وَ لَا أَحُدّهُ بِمَكَانٍ يَكُونُ فِيهِ وَ لَا أَحُدّهُ أَنْ يَتَحَرّكَ فِي شَيْ‏ءٍ مِنَ الْأَرْكَانِ وَ الْجَوَارِحِ وَ لَا أَحُدّهُ بِلَفْظِ شَقّ فَمٍ وَ لَكِنْ كَمَا قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى كُنْ فَيَكُونُ بِمَشِيئَتِهِ مِنْ غَيْرِ تَرَدّدٍ فِي نَفْسٍ صَمَداً فَرْداً لَمْ يَحْتَجْ إِلَى شَرِيكٍ يَذْكُرُ لَهُ مُلْكَهُ وَ لَا يَفْتَحُ لَهُ أَبْوَابَ عِلْمِهِ
اصول كافى جلد 1 صفحه: 170 رواية: 2
ترجمه :
امام كاظم عليه السلام فرمود: اينكه گويم خدا قائم است باين معنى نيست كه او را از مكانش جدا سازم (چنانكه هر نشسته هنگام ايستادن از مجلسش جدا شود) (او را از منزلت و مقام مجردش دور سازم و به اجسامش مانند كنم) و نيز او را بمكان معينى كه در آن باشد محدود نسازم و به حركت اعضاء و جوارح محدود نسازم و بتلفظ از شكاف دهن محدود نسازم ولى چنان گويم كه خداى تبارك و تعالى فرمايد (كار او وقتى چيزى را اراده كند فقط اين است كه باو گويد): باش و وجود يابد بدون تردد خاطر، (تفكر) او صمد است و يگانه بشر يكى احتياج ندارد كه امور سلطنت او را يادش آورد و درهاى علمش را برويش گشايد (بلكه خودش بتهائى ايجاد كند و سپس نگهدارى نمايد و چيزى را از ياد نبرد و علم كامل و محيطش دستخوش تغير و نقصان نگردد).

3- وَ عَنْهُ عَنْ مُحَمّدِ بْنِ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ دَاوُدَ بْنِ عَبْدِ اللّهِ عَنْ عَمْرِو بْنِ مُحَمّدٍ عَنْ عِيسَى بْنِ يُونُسَ قَالَ قَالَ ابْنُ أَبِي الْعَوْجَاءِ لِأَبِي عَبْدِ اللّهِ ع فِي بَعْضِ مَا كَانَ يُحَاوِرُهُ ذَكَرْتَ اللّهَ فَأَحَلْتَ عَلَى غَائِبٍ فَقَالَ أَبُو عَبْدِ اللّهِ وَيْلَكَ كَيْفَ يَكُونُ غَائِباً مَنْ هُوَ مَعَ خَلْقِهِ شَاهِدٌ وَ إِلَيْهِمْ أَقْرَبُ مِنْ حَبْلِ الْوَرِيدِ يَسْمَعُ كَلَامَهُمْ وَ يَرَى أَشْخَاصَهُمْ وَ يَعْلَمُ أَسْرَارَهُمْ فَقَالَ ابْنُ أَبِي الْعَوْجَاءِ أَ هُوَ فِي كُلّ مَكَانٍ أَ لَيْسَ إِذَا كَانَ فِي السّمَاءِ كَيْفَ يَكُونُ فِي الْأَرْضِ وَ إِذَا كَانَ فِي الْأَرْضِ كَيْفَ يَكُونُ فِي السّمَاءِ فَقَالَ أَبُو عَبْدِ اللّهِ ع إِنّمَا وَصَفْتَ الْمَخْلُوقَ الّذِي إِذَا انْتَقَلَ عَنْ مَكَانٍ اشْتَغَلَ بِهِ مَكَانٌ وَ خَلَا مِنْهُ مَكَانٌ فَلَا يَدْرِي فِي الْمَكَانِ الّذِي صَارَ إِلَيْهِ مَا يَحْدُثُ فِي الْمَكَانِ الّذِي كَانَ فِيهِ فَأَمّا اللّهُ الْعَظِيمُ الشّأْنِ الْمَلِكُ الدّيّانُ فَلَا يَخْلُو مِنْهُ مَكَانٌ وَ لَا يَشْتَغِلُ بِهِ مَكَانٌ وَ لَا يَكُونُ إِلَى مَكَانٍ أَقْرَبَ مِنْهُ إِلَى مَكَانٍ‏
اصول كافى جلد 1 صفحه: 170 رواية: 3
ترجمه :
عيسى بن يونس گويد: ابن ابى العوجاء در بعضى از مباحثاتش با امام صادق عليه‏السلام به آنحضرت عرض كرد: شما نام خدا بردى و بنا پيدائى حواله دادى، حضرت فرمود: واى بر تو! چگونه ناپيداست كسيكه نزد مخلوقش حاضر است، از رگ گردن (كه باعث حيات است) بايشان نزديكتر است، (پس او زندگى بخش و مدبر انسانست) سخنشان را ميشنود و خودشانرا مى‏بيند و رازشان را مى‏داند، ابن ابى‏العوجاء گفت: مگر او در همه جاهست وقتى در آسمانست چگونه در زمين باشد و هنگامى كه در زمين است چگونه در آسمان باشد، حضرت فرمود: تو (با اين بيانت) مخلوقى را توصيف كردى كه چون از مكانى برود، جائى او را فرا گيرد و جائى از او خالى شود و در جائيكه آمد از جائيكه بوده خبر ندارد كه پيش آمد كرده، ولى خداى عظيم الشأن و سلطان جزا بخش هيچ جا از او خالى نيست و هيچ جا او را فرا نگيرد و بهيج مكانى نزديكتر از مكان ديگر نيست.

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عِيسَى قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ عَلِيّ بْنِ مُحَمّدٍ ع جَعَلَنِيَ اللّهُ فِدَاكَ يَا سَيّدِي قَدْ رُوِيَ لَنَا أَنّ اللّهَ فِي مَوْضِعٍ دُونَ مَوْضِعٍ عَلَى الْعَرْشِ اسْتَوَى وَ أَنّهُ يَنْزِلُ كُلّ لَيْلَةٍ فِي النّصْفِ الْأَخِيرِ مِنَ اللّيْلِ إِلَى السّمَاءِ الدّنْيَا وَ رُوِيَ أَنّهُ يَنْزِلُ عَشِيّةَ عَرَفَةَ ثُمّ يَرْجِعُ إِلَى مَوْضِعِهِ فَقَالَ بَعْضُ مَوَالِيكَ فِي ذَلِكَ إِذَا كَانَ فِي مَوْضِعٍ دُونَ مَوْضِعٍ فَقَدْ يُلَاقِيهِ الْهَوَاءُ وَ يَتَكَنّفُ عَلَيْهِ وَ الْهَوَاءُ جِسْمٌ رَقِيقٌ يَتَكَنّفُ عَلَى كُلّ شَيْ‏ءٍ بِقَدْرِهِ فَكَيْفَ يَتَكَنّفُ عَلَيْهِ جَلّ ثَنَاؤُهُ عَلَى هَذَا الْمِثَالِ فَوَقّعَ ع عِلْمُ ذَلِكَ عِنْدَهُ وَ هُوَ الْمُقَدّرُ لَهُ بِمَا هُوَ أَحْسَنُ تَقْدِيراً وَ اعْلَمْ أَنّهُ إِذَا كَانَ فِي السّمَاءِ الدّنْيَا فَهُوَ كَمَا هُوَ عَلَى الْعَرْشِ وَ الْأَشْيَاءُ كُلّهَا لَهُ سَوَاءٌ عِلْماً وَ قُدْرَةً وَ مُلْكاً وَ إِحَاطَةً وَ عَنْهُ عَنْ مُحَمّدِ بْنِ جَعْفَرٍ الْكُوفِيّ عَنْ مُحَمّدِ بْنِ عِيسَى‏مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 171 رواية: 4
ترجمه :
محمد بن عيسى گويد: بحضرت امام على النقى عليه‏السلام نوشتم: آقايم خدا مرا قربانت گرداند براى ما روايت كرده‏اند كه: خدا در موضع معينى از عرش قرار دارد و نيمه آخر هر شب به آسمان پائين فرود آيد و باز روايت كنند كه در شب عرفه پائين آيد و سپس بجاى خود برگردد، يكى از دوستان شما در اين‏باره گويد: اگر خدا در موضع معينى باشد در ملاقات و مجاورت هوا قرار گيرد در صورتيكه هوا جسم رقيقى است كه بهر چيز باندازه خودش احاطه كند، پس چگونه در اين صورت هوا بخدا احاطه كند؟ حضرت مرقوم فرمود: اين را خدا خود ميداند و اوست كه نيكو اندازه‏گيرى آن كند، بدانكه او اگر در آسمان پائين باشد همچنان در عرش است (در يك وقت معين علمش بهر دو ناحيه مساويست) و علم و قدرت و سلطنت و احاطه او بر همه چيز يكانست.

شرح :
در اين حديث شريف امام دهم عليه‏السلام سؤال محمد بن عيسى را از ظاهر فاسدش برگردانيده و با متانت كاملى بطرز صحيح و معقولش جواب داده است زيرا پائين آمدن و باندازه معينى در مجاورت هوا قرار گرفتن را كه در سؤال مربوط بذات خداوند متعال دانسته و او را جسم و صاحب مكان فرض كرده در مقام جواب حضرت بنزول رحمت و اندازه‏گيرى خلقت برگردانيده و پاسخ داده است يعنى سؤال از اندازه گيرى شدن خداست و جواب از اندازه گرفتن خدا، سپس توضيح بيشترى داده كه مقصود از بودن او در عرش يا آسمان پائين، بودن علم و قدرت و تدبير اوست گويا با رمز دقيق و كنايه لطيفى ميخواهد بفرمايد شيعه ما را سزاوار نيست كه فكر جسميت خدا در مغزش آيد و يا تو هم كه خدا پائين ميآيد و در مجاورت هوا قرار ميگيرد.

راجع بقول خدايتعالى: هر راز گوئى كه ميان سه نفر باشد خدا چهارمين آنهاست‏

فى قوله تعالى: ما يكون من نجوى ثلاثة الا هو رابعهم‏

5- عَنْهُ عَنْ عِدّةٍ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِهِ تَعَالَى ما يَكُونُ مِنْ نَجْوى‏ ثَلاثَةٍ إِلّا هُوَ رابِعُهُمْ وَ لا خَمْسَةٍ إِلّا هُوَ سادِسُهُمْ فَقَالَ هُوَ وَاحِدٌ وَاحِدِيّ الذّاتِ بَائِنٌ مِنْ خَلْقِهِ وَ بِذَاكَ وَصَفَ نَفْسَهُ وَ هُوَ بِكُلّ شَيْ‏ءٍ مُحِيطٌ بِالْإِشْرَافِ وَ الْإِحَاطَةِ وَ الْقُدْرَةِ لا يَعْزُبُ عَنْهُ مِثْقالُ ذَرّةٍ فِي السّماواتِ وَ لا فِي الْأَرْضِ وَ لا أَصْغَرُ مِنْ ذلِكَ وَ لا أَكْبَرُ بِالْإِحَاطَةِ وَ الْعِلْمِ لَا بِالذّاتِ لِأَنّ الْأَمَاكِنَ مَحْدُودَةٌ تَحْوِيهَا حُدُودٌ أَرْبَعَةٌ فَإِذَا كَانَ بِالذّاتِ لَزِمَهَا الْحَوَايَةُ
اصول كافى جلد 1 صفحه: 171 رواية: 5
ترجمه :
امام صادق عليه‏السلام راجع بقول خدايتعالى (7 سوره 58) (((راز گوئى ميان سه نفر نباشد جز اينكه خدا چهارمين آنهاست و نه ميان پنجنفر جز اينكه او ششمين آنهاست))) فرمود: او يكتا و ذاتش يگانه و از خلقش جداست و خود را اينگونه توصيف نموده است (كه فرموده: چيزى مانند او نيست) و او بهمه چيز احاطه دارد (نه بطور احاطه ظريف بر مظروف بلكه) بطور زير نظر داشتن و فراگرفتن و توانائى، هموزن ذره و نه سبكتر و نه سنگين‏تر از آن نه در آسمانها و نه در زمين از علم او پنهان نيست از نظر احاطه و علم نه از نظر ذات و حقيقت، زيرا اماكن بچهار حد (راست، چپ، جلو و عقب) محدود و مشتمل است، اگر از نظر ذات و حقيقت باشد لازم آيد كه در برگيرد.

شرح :
چون از آيه شريفه استفاده ميشود كه هر چند نفريكه با يكديگر راز گوئى و در گوشى كنند خدا با آنها هست ممكن است كسى گمان كند كه خدا هم مانند يكى از آنها در كنار ايشان نشسته است، از اينجهت امام عليه‏السلام براى بيان حقيقت، وحدت و علم خداى متعال را توضيح ميدهد و تشريح ميفرمايد كه اولا يكتائى خداوند مانند يكتائى مخلوق نيست چنانكه گوئيم يك انسان، يك قطره، يك ذره يك روح، يك عقل، زيرا تمام اينها و هر مخلوقى بدون استثنا مركب از ماهيت و وجود است و خداى متعال صرف وجود و وجود بحث كاملى است كه هيچگونه تركيبى در ذات او مقصور نيست پس اگر در يكزمان سه نفر در مشرق و پنجنفر در مغرب مثلا رازگوئى كنند او با هر دو دسته هست او يكتا وجوديست كه بر سراسر جهان و اجزائش احاطه دارد يعنى تمام مخلوقشرا زير نظر دارد، از همه چيز آگاه است، چه رازگوئيهاى بندگانش باشد و چه غير آن و بر همه قدرت دارد، احاطه او بر سراسر جهان چنان نيست كه ذات او نعوذبالله‏مانند فلكى بزرگتر و وسيعتر از همه جهان باشد و جهان را در بر گرفته باشد.

راجع بقول خدايتعالى خداى رحمان بر عرش استوا دارد

فِي قَوْلِهِ الرّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏

6- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشّابِ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ سُئِلَ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ الرّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏ فَقَالَ اسْتَوَى عَلَى كُلّ شَيْ‏ءٍ فَلَيْسَ شَيْ‏ءٌ أَقْرَبَ إِلَيْهِ مِنْ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 173 رواية: 6
ترجمه :
از حضرت صادق عليه السلام راجع بقول خدايتعالى (5 سوره 20) (((رحمان بر عرش استوا دارد))) سئوال شد، حضرت فرمود: او بر همه چيز مسلط است چيزى به او نزديكتر از چيز ديگر نيست.

7- وَ بِهَذَا الْإِسْنَادِ عَنْ سَهْلٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُحَمّدِ بْنِ مَارِدٍ أَنّ أَبَا عَبْدِ اللّهِ ع سُئِلَ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ الرّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏ فَقَالَ اسْتَوَى مِنْ كُلّ شَيْ‏ءٍ فَلَيْسَ شَيْ‏ءٌ أَقْرَبَ إِلَيْهِ مِنْ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 173 رواية: 7
ترجمه :
و باز در اين باره فرمود: نسبت به همه چيز برابر است چيزى به نزديكتر از چيز ديگر نيست:

8- وَ عَنْهُ عَنْ مُحَمّدِ بْنِ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ الرّحْمَنِ بْنِ الْحَجّاجِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ تَعَالَى الرّحْمنُ عَلَى الْعَرْشِ اسْتَوى‏ فَقَالَ اسْتَوَى فِي كُلّ شَيْ‏ءٍ فَلَيْسَ شَيْ‏ءٌ أَقْرَبَ إِلَيْهِ مِنْ شَيْ‏ءٍ لَمْ يَبْعُدْ مِنْهُ بَعِيدٌ وَ لَمْ يَقْرُبْ مِنْهُ قَرِيبٌ اسْتَوَى فِي كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 173 رواية: 8
ترجمه :
ابن حجاج گويد: از امام صادق عليه السلام راجع بقول خدايتعالى (((رحمان بر عرش استوا دارد))) پرسيدم فرمود: او در همه چيز استوا دارد، چيزى به او نزديكتر از چيز ديگر نيست، هيچ دورى از او دور نيست و هيچ نزديكى باو نزديك نيست، او نسبت به همه چيز برابر است. (مخلوقست كه چون مكان معينى دارد بعضى از چيزها باو نزديك و برخى از او دور ميشود.)

9- وَ عَنْهُ عَنْ مُحَمّدِ بْنِ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَنْ زَعَمَ أَنّ اللّهَ مِنْ شَيْ‏ءٍ أَوْ فِي شَيْ‏ءٍ أَوْ عَلَى شَيْ‏ءٍ فَقَدْ كَفَرَ قُلْتُ فَسّرْ لِي قَالَ أَعْنِي بِالْحَوَايَةِ مِنَ الشّيْ‏ءِ لَهُ أَوْ بِإِمْسَاكٍ لَهُ أَوْ مِنْ شَيْ‏ءٍ سَبَقَهُ وَ فِي رِوَايَةٍ أُخْرَى مَنْ زَعَمَ أَنّ اللّهَ مِنْ شَيْ‏ءٍ فَقَدْ جَعَلَهُ مُحْدَثاً وَ مَنْ زَعَمَ أَنّهُ فِي شَيْ‏ءٍ فَقَدْ جَعَلَهُ مَحْصُوراً وَ مَنْ زَعَمَ أَنّهُ عَلَى شَيْ‏ءٍ فَقَدْ جَعَلَهُ مَحْمُولًا
اصول كافى جلد 1 صفحه: 173 رواية: 9
ترجمه :
ابوبصير گويد: امام صادق عليه‏السلام فرمود: هر كس معتقد شود كه خدا از چيزيست يا در چيزيست كافر است، عرض كردم برايم توضيح دهيد فرمود: مقصودم اين است چيزى او را فرا گيرد يا او را نگهدارد يا چيزى بر او پيشى گيرد. و در روايت ديگريست: هر كه گمان كند خدا از چيزيست، او را پديد آمده قرار داده و هر كه گمان كند در چيزيست، او را در حصار قرار داده و هر كه گمان كند بر چيزيست، او را قابل حمل قرار داده.

شرح :
كلمه (((استوى))) كه از ماده (((سوى))) مشتق است بمعنى برابرى و اعتدال و يك نسبت داشتن است و مساوات و تساوى و تسويه هم از همين ماده مشتق است ولى چون بحرف (((على))) متعدى شود مانند آيه شريفه متضمن معنى غلبه و استيلاء و تسلط گردد از اينجهت بيشتر مفسرين آيه را به معنى غلبه و استيلاء گرفته‏اند و گفته‏اند چون كلمه (((عرش))) بمعنى احاطه علمى و ايجادى خداست بر تمام جهان آفرينش پس استيلاء خدا بر عرش به معنى تسلط اوست بر تمام جهان آفرينش ولى امام صادق عليه‏السلام در اين سه حديث استوى را به معنى اصلى آن كه برابرى و اعتدالست تفسير فرموده يعنى علم و قدرت خدا نسبت به همه چيز جهان برابر است يا مهر و لطف او نسبت بهمه يكسانست و اين معنى با كلمه (((رحمان))) مناسبتر است و اين دو تفسير با يكديگر منافات ندارد زيرا آيات قرآن بقالبى ريخته شده كه گاهى متحمل هفتاد معنى هم ميباشد و اين از معجزات قرآن كريم است و گاهى كلمه استوى بوسيله حرف (((الى))) متعدى شود و در آنجا بمعنى قصد و توجه آيد چنانكه در آيه شريفه (((ثم استوى الى اسماء))) باين معنى آمده است.
back page fehrest page next page


جلد 1 - بخش 26

back page fehrest page next page

راجع بقول خداى تعالى اوست كه در آسمان معبود و در زمين معبود است‏

فِي قَوْلِهِ تَعَالَى وَ هُوَ الّذِي فِي السّماءِ إِلهٌ وَ فِي الْأَرْضِ إِلهٌ‏

10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ قَالَ أَبُو شَاكِرٍ الدّيَصَانِيّ إِنّ فِي الْقُرْآنِ آيَةً هِيَ قَوْلُنَإ؛ل‏ل‏ قُلْتُ مَا هِيَ فَقَالَ وَ هُوَ الّذِي فِي السّماءِ إِلهٌ وَ فِي الْأَرْضِ إِلهٌ فَلَمْ أَدْرِ بِمَا أُجِيبُهُ فَحَجَجْتُ فَخَبّرْتُ أَبَا عَبْدِ اللّهِ ع فَقَالَ هَذَا كَلَامُ زِنْدِيقٍ خَبِيثٍ إِذَا رَجَعْتَ إِلَيْهِ فَقُلْ لَهُ مَا اسْمُكَ بِالْكُوفَةِ فَإِنّهُ يَقُولُ فُلَانٌ فَقُلْ لَهُ مَا اسْمُكَ بِالْبَصْرَةِ فَإِنّهُ يَقُولُ فُلَانٌ فَقُلْ كَذَلِكَ اللّهُ رَبّنَا فِي السّمَاءِ إِلَهٌ وَ فِي الْأَرْضِ إِلَهٌ وَ فِي الْبِحَارِ إِلَهٌ وَ فِي الْقِفَارِ إِلَهٌ وَ فِي كُلّ مَكَانٍ إِلَهٌ قَالَ فَقَدِمْتُ فَأَتَيْتُ أَبَا شَاكِرٍ فَأَخْبَرْتُهُ فَقَالَ هَذِهِ نُقِلَتْ مِنَ الْحِجَازِ
اصول كافى جلد 1 صفحه: 174 رواية: 10
ترجمه :
هشام بن حكم گويد: ابو شاكر ديصانى گفت: آيه‏اى در قرآن است كه گفته ما را ميرساند گفتم: كدام آيه؟ گفت: (آيه 83 سوره 43) (((اوست كه در آسمان معبود و در زمين معبود است، هشام گويد من نفهميدم چگونه جوابش گويم مغلوب شدم (سپس بحج رفتم) و بامام صادق عليه‏السلام گزارش دادم، حضرت فرمود اين سخن زنديقى خبيث است، چون بسويش بازگشتى باو بگو، اسم تو در كوفه چيست، او ميگويد: فلان، سپس بگو اسم تو در بصره چيست، او ميگويد همان فلان، پس بگو همچنين است خداى پروردگار ما در آسمان معبود است و در زمين معبود است و در درياها معبود است و در بيابانها معبود است و در همه جا معبود است، هشام گويد: من باز گشتم و نزد ابو شاكر آمدم و باو باز گفتم، او گفت، اين جواب از حجاز آمده است.
توضيح: چنانكه از بعضى اخبار استفاده ميشود، ديصانى طبيعى مذهب بوده و بعضى گفته‏اند قائل بدو خدا بوده است و گويا استدلال او از آيه شريفه بر مذهب خويش چنين است كه: كلمه الى (معبود) در آيه تكرار شده است و نكره هم ميباشد پس معنى آنست كه آسمان طبيعتى دارد كه منشأ و مبدأ آنست و زمين هم طبيعتى اينگونه دارد اگر خدا و مبدأ يكى معبود بايد بگويد (((او در آسمان و زمين اله است))) و حاصل جواب حضرت آنستكه كه كلمه (((اله))) اسمى است براى ذات خداى متعال و هيچگاه اسم باختلاف امكنه و نقاط اختلاف پيدا نميكند همچنانكه ترا در بصره (((ابوشاكر))) گويند و در كوفه هم ابوشاكر خوانند خداى متعال را هم در آسمان و زمين و بيابان و دريا (((اله))) خوانند.

باب عرش و كرسى

بَابُ الْعَرْشِ وَ الْكُرْسِيّ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ رَفَعَهُ قَالَ سَأَلَ الْجَاثَلِيقُ أَمِيرَ الْمُؤْمِنِينَ ع فَقَالَ أَخْبِرْنِي عَنِ اللّهِ عَزّ وَ جَلّ يَحْمِلُ الْعَرْشَ أَمِ الْعَرْشُ يَحْمِلُهُ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع اللّهُ عَزّ وَ جَلّ حَامِلُ الْعَرْشِ وَ السّمَاوَاتِ وَ الْأَرْضِ وَ مَا فِيهِمَا وَ مَا بَيْنَهُمَا وَ ذَلِكَ قَوْلُ اللّهِ عَزّ وَ جَلّ إِنّ اللّهَ يُمْسِكُ السّماواتِ وَ الْأَرْضَ أَنْ تَزُولا وَ لَئِنْ زالَتا إِنْ أَمْسَكَهُما مِنْ أَحَدٍ مِنْ بَعْدِهِ إِنّهُ كانَ حَلِيماً غَفُوراً قَالَ فَأَخْبِرْنِي عَنْ قَوْلِهِ وَ يَحْمِلُ عَرْشَ رَبّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمانِيَةٌ فَكَيْفَ قَالَ ذَلِكَ وَ قُلْتَ إِنّهُ يَحْمِلُ الْعَرْشَ وَ السّمَاوَاتِ وَ الْأَرْضَ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنّ الْعَرْشَ خَلَقَهُ اللّهُ تَعَالَى مِنْ أَنْوَارٍ أَرْبَعَةٍ نُورٍ أَحْمَرَ مِنْهُ احْمَرّتِ الْحُمْرَةُ وَ نُورٍ أَخْضَرَ مِنْهُ اخْضَرّتِ الْخُضْرَةُ وَ نُورٍ أَصْفَرَ مِنْهُ اصْفَرّتِ الصّفْرَةُ وَ نُورٍ أَبْيَضَ مِنْهُ ابْيَضّ الْبَيَاضُ وَ هُوَ الْعِلْمُ الّذِي حَمّلَهُ اللّهُ الْحَمَلَةَ وَ ذَلِكَ نُورٌ مِنْ عَظَمَتِهِ فَبِعَظَمَتِهِ وَ نُورِهِ أَبْصَرَ قُلُوبُ الْمُؤْمِنِينَ وَ بِعَظَمَتِهِ وَ نُورِهِ عَادَاهُ الْجَاهِلُونَ وَ بِعَظَمَتِهِ وَ نُورِهِ ابْتَغَى مَنْ فِي السّمَاوَاتِ وَ الْأَرْضِ مِنْ جَمِيعِ خَلَائِقِهِ إِلَيْهِ الْوَسِيلَةَ بِالْأَعْمَالِ الْمُخْتَلِفَةِ وَ الْأَدْيَانِ الْمُشْتَبِهَةِ فَكُلّ مَحْمُولٍ يَحْمِلُهُ اللّهُ بِنُورِهِ وَ عَظَمَتِهِ وَ قُدْرَتِهِ لَا يَسْتَطِيعُ لِنَفْسِهِ ضَرّاً وَ لَا نَفْعاً وَ لَا مَوْتاً وَ لَا حَيَاةً وَ لَا نُشُوراً فَكُلّ شَيْ‏ءٍ مَحْمُولٌ وَ اللّهُ تَبَارَكَ وَ تَعَالَى الْمُمْسِكُ لَهُمَا أَنْ تَزُولَا وَ الْمُحِيطُ بِهِمَا مِنْ شَيْ‏ءٍ وَ هُوَ حَيَاةُ كُلّ شَيْ‏ءٍ وَ نُورُ كُلّ شَيْ‏ءٍ سُبْحَانَهُ وَ تَعَالَى عَمّا يَقُولُونَ عُلُوّاً كَبِيراً قَالَ لَهُ فَأَخْبِرْنِي عَنِ اللّهِ عَزّ وَ جَلّ أَيْنَ هُوَ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع هُوَ هَاهُنَا وَ هَاهُنَا وَ فَوْقُ وَ تَحْتُ وَ مُحِيطٌ بِنَا وَ مَعَنَا وَ هُوَ قَوْلُهُ ما يَكُونُ مِنْ نَجْوى‏ ثَلاثَةٍ إِلّا هُوَ رابِعُهُمْ وَ لا خَمْسَةٍ إِلّا هُوَ سادِسُهُمْ وَ لا أَدْنى‏ مِنْ ذلِكَ وَ لا أَكْثَرَ إِلّا هُوَ مَعَهُمْ أَيْنَ ما كانُوا فَالْكُرْسِيّ مُحِيطٌ بِالسّمَاوَاتِ وَ الْأَرْضِ وَ مَا بَيْنَهُمَا وَ مَا تَحْتَ الثّرَى وَ إِنْ تَجْهَرْ بِالْقَوْلِ فَإِنّهُ يَعْلَمُ السّرّ وَ أَخْفَى وَ ذَلِكَ قَوْلُهُ تَعَالَى وَسِعَ كُرْسِيّهُ السّماواتِ وَ الْأَرْضَ وَ لا يَؤُدُهُ حِفْظُهُما وَ هُوَ الْعَلِيّ الْعَظِيمُ فَالّذِينَ يَحْمِلُونَ الْعَرْشَ هُمُ الْعُلَمَاءُ الّذِينَ حَمّلَهُمُ اللّهُ عِلْمَهُ وَ لَيْسَ يَخْرُجُ عَنْ هَذِهِ الْأَرْبَعَةِ شَيْ‏ءٌ خَلَقَ اللّهُ فِي مَلَكُوتِهِ الّذِي أَرَاهُ اللّهُ أَصْفِيَاءَهُ وَ أَرَاهُ خَلِيلَهُ ع فَقَالَ وَ كَذلِكَ نُرِي إِبْراهِيمَ مَلَكُوتَ السّماواتِ وَ الْأَرْضِ وَ لِيَكُونَ مِنَ الْمُوقِنِينَ وَ كَيْفَ يَحْمِلُ حَمَلَةُ الْعَرْشِ اللّهَ وَ بِحَيَاتِهِ حَيِيَتْ قُلُوبُهُمْ وَ بِنُورِهِ اهْتَدَوْا إِلَى مَعْرِفَتِهِ‏
اصول كافى جلد 1 صفحه: 175 رواية: 1
ترجمه :
جاثليق از اميرالمؤمنين عليه‏السلام پرسيد و گفت: بمن بگو آيا خداى عز و جل عرش را حمل ميكند يا عرش او را حمل مى‏نمايد؟ حضرت فرمود: خداى عز و جل حامل عرش و آسمانها و زمين و آنچه در آنها و ميان آنهاست ميباشد و اين گفتار خود خداى عز و جل است (41 سوره 35) (((خدا آسمانها و زمين را نگه مى‏دارد كه نيفتد جز او هيچكس نگهشان نمى‏دارد و او بردبار و آمرزنده است. جاثليق گفت: پس چگونه خدا فرمايد (17 سوره 69) در آنروز هشت نفر عرش پروردگار ترا در بالايشان حمل كنند و شما گفتى خدا عرش و آسمانها و زمين را حمل كند. حضرت فرمود: همانا خداى تعالى عرشرا از چهار نور آفريد: نور سرخى كه هر سرخى از آن سرخى گرفت و نور سبزيكه هر سبزى از آن سبزى يافت و نور زرديكه هر زردى از آن زردى گرفت و نور سفيديكه هر سفيدى از آن سفيد شد و آن دانشى است كه خدا بحاملين عطا فرموده است و آن نوريست از عظمت او، پس خدا به سبب عظمت و نورش دلهاى مؤمنانرا بينا كرده و بهمان سبب نادانان با او دشمنى كرده و بهمان سبب تمام مخلوق او كه در آسمانها و زمينند با اعمال مختلف و دينهاى همانند بسويش وسيله جويند آنها كه از طريقيكه خود او تعيين كرده رفتند بحق رسيدند و كسانيكه بفكر خود و تقليد گمراهان تكيه كردند گمراه شدند و بت و خورشيد و ماه و ستاره و امثال آنرا پرستيدند بنابراين همگى محمولند و خدا آنها را به سبب نور و عظمت و قدرتش حمل كند و آنها بر زيان و سود و مرگ و زندگى و برخاستن از گور خود توانائى ندارند، همه چيز محمولست و خداى تبارك و تعالى آسمان و زمين و آنچه را به آنها احاطه دارد از افتادن نگهدارد و خداست زندگى هر چيز و روشنى هر چيز، منزهست و برترى بزرگى دارد از آنچه بنا حق گويند. جاثليق گفت: بمن خبر ده كه خدا در كجاست؟ اميرالمؤمنين فرمود، او اينجاست و اينجا و بالا و پائين و محيط بر ما و همراه ما چنانكه فرمايد (((رازگوئى ميان سه نفر نباشد جز اين كه خدا چهارمين آنها و نه ميان پنج نفر جز اينكه او ششمين آنها و نه كمتر از اين و نه بيشتر باشد جز اينكه هر كجا باشند خدا با آنهاست))) بنابراين كرسى به آسمانها و زمين و فضا و زير خاك احاطه دارد و اگر به گفتارت آواز بردارى او راز و پنهانترا از آنرا مى‏داند و همين است معنى قول خداى تعالى (255 سوره 2) كرسى خدا آسمانها و زمين را فرا گرفته و نگهداشتن بر او سنگينى نميكند و او والا و بزرگست، پس كسانيكه عرشرا حمل كنند دانشمندانى هستند كه خدا علم خود را به آنها عطا فرموده و آنچه خدا در ملكوتش آفريده و به برگزيدگان و خليلش ابراهيم عليه‏السلام نموده از اين چهار نور بيرون نيست كه فرموده است (75 سوره 6) (((بدينسان ملكوت آسمانها و زمين را بابراهيم نموديم و براى اينكه از اهل يقين باشد (((چگونه ممكن است حاملين عرش خدا را حمل كنند با آنكه بسبب زندگى او دلهاى ايشان زنده گشته و بسبب نور او بمعرفتش راهنمائى شده‏اند.
توضيح: عرش در لغت بمعنى سايبان و تخت است و در زبان اخبار گاهى بمعنى فلك بزرگ محيط بر همه افلاك و گاهى بمعنى آنچه غير خداست از عقل و روح و جسم و گاهى بمعنى علم خدا بطور كلى يا علميكه برسل و ائمه ميدهد بكار ميرود كه در اين حديث و حديث بعد معنى اخير مناسب است ولى سائل گمان كرده است كه عرش بمعنى تخت است و خدا العياذ بالله‏روى آن نشسته است و چون عرشرا هشت نفر حمل كنند خدا هم حمل شده است پس او محمول خواهد بود.

2- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ سَأَلَنِي أَبُو قُرّةَ الْمُحَدّثُ أَنْ أُدْخِلَهُ عَلَى أَبِي الْحَسَنِ الرّضَا ع فَاسْتَأْذَنْتُهُ فَأَذِنَ لِي فَدَخَلَ فَسَأَلَهُ عَنِ الْحَلَالِ وَ الْحَرَامِ ثُمّ قَالَ لَهُ أَ فَتُقِرّ أَنّ اللّهَ مَحْمُولٌ فَقَالَ أَبُو الْحَسَنِ ع كُلّ مَحْمُولٍ مَفْعُولٌ بِهِ مُضَافٌ إِلَى غَيْرِهِ مُحْتَاجٌ وَ الْمَحْمُولُ اسْمُ نَقْصٍ فِي اللّفْظِ وَ الْحَامِلُ فَاعِلٌ وَ هُوَ فِي اللّفْظِ مِدْحَةٌ وَ كَذَلِكَ قَوْلُ الْقَائِلِ فَوْقَ وَ تَحْتَ وَ أَعْلَى وَ أَسْفَلَ وَ قَدْ قَالَ اللّهُ وَ لِلّهِ الْأَسْماءُ الْحُسْنى‏ فَادْعُوهُ بِها وَ لَمْ يَقُلْ فِي كُتُبِهِ إِنّهُ الْمَحْمُولُ بَلْ قَالَ إِنّهُ الْحَامِلُ فِي الْبَرّ وَ الْبَحْرِ وَ الْمُمْسِكُ السّمَاوَاتِ وَ الْأَرْضَ أَنْ تَزُولَا وَ الْمَحْمُولُ مَا سِوَى اللّهِ وَ لَمْ يُسْمَعْ أَحَدٌ آمَنَ بِاللّهِ وَ عَظَمَتِهِ قَطّ قَالَ فِي دُعَائِهِ يَا مَحْمُولُ قَالَ أَبُو قُرّةَ فَإِنّهُ قَالَ وَ يَحْمِلُ عَرْشَ رَبّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمانِيَةٌ وَ قَالَ الّذِينَ يَحْمِلُونَ الْعَرْشَ‏ فَقَالَ أَبُو الْحَسَنِ ع الْعَرْشُ لَيْسَ هُوَ اللّهَ وَ الْعَرْشُ اسْمُ عِلْمٍ وَ قُدْرَةٍ وَ عَرْشٍ فِيهِ كُلّ شَيْ‏ءٍ ثُمّ أَضَافَ الْحَمْلَ إِلَى غَيْرِهِ خَلْقٍ مِنْ خَلْقِهِ لِأَنّهُ اسْتَعْبَدَ خَلْقَهُ بِحَمْلِ عَرْشِهِ وَ هُمْ حَمَلَةُ عِلْمِهِ وَ خَلْقاً يُسَبّحُونَ حَوْلَ عَرْشِهِ وَ هُمْ يَعْمَلُونَ بِعِلْمِهِ وَ مَلَائِكَةً يَكْتُبُونَ أَعْمَالَ عِبَادِهِ وَ اسْتَعْبَدَ أَهْلَ الْأَرْضِ بِالطّوَافِ حَوْلَ بَيْتِهِ وَ اللّهُ عَلَى الْعَرْشِ اسْتَوَى كَمَا قَالَ وَ الْعَرْشُ وَ مَنْ يَحْمِلُهُ وَ مَنْ حَوْلَ الْعَرْشِ وَ اللّهُ الْحَامِلُ لَهُمُ الْحَافِظُ لَهُمُ الْمُمْسِكُ الْقَائِمُ عَلَى كُلّ نَفْسٍ وَ فَوْقَ كُلّ شَيْ‏ءٍ وَ عَلَى كُلّ شَيْ‏ءٍ وَ لَا يُقَالُ مَحْمُولٌ وَ لَا أَسْفَلُ قَوْلًا مُفْرَداً لَا يُوصَلُ بِشَيْ‏ءٍ فَيَفْسُدُ اللّفْظُ وَ الْمَعْنَى قَالَ أَبُو قُرّةَ فَتُكَذّبُ بِالرّوَايَةِ الّتِي جَاءَتْ أَنّ اللّهَ إِذَا غَضِبَ إِنّمَا يُعْرَفُ غَضَبُهُ أَنّ الْمَلَائِكَةَ الّذِينَ يَحْمِلُونَ الْعَرْشَ يَجِدُونَ ثِقْلَهُ عَلَى كَوَاهِلِهِمْ فَيَخِرّونَ سُجّداً فَإِذَا ذَهَبَ الْغَضَبُ خَفّ وَ رَجَعُوا إِلَى مَوَاقِفِهِمْ فَقَالَ أَبُو الْحَسَنِ ع أَخْبِرْنِي عَنِ اللّهِ تَبَارَكَ وَ تَعَالَى مُنْذُ لَعَنَ إِبْلِيسَ إِلَى يَوْمِكَ هَذَا هُوَ غَضْبَانُ عَلَيْهِ فَمَتَى رَضِيَ وَ هُوَ فِي صِفَتِكَ لَمْ يَزَلْ غَضْبَانَ عَلَيْهِ وَ عَلَى أَوْلِيَائِهِ وَ عَلَى أَتْبَاعِهِ كَيْفَ تَجْتَرِئُ أَنْ تَصِفَ رَبّكَ بِالتّغْيِيرِ مِنْ حَالٍ إِلَى حَالٍ وَ أَنّهُ يَجْرِي عَلَيْهِ مَا يَجْرِي عَلَى الْمَخْلُوقِينَ سُبْحَانَهُ وَ تَعَالَى لَمْ يَزُلْ مَعَ الزّائِلِينَ وَ لَمْ يَتَغَيّرْ مَعَ الْمُتَغَيّرِينَ وَ لَمْ يَتَبَدّلْ مَعَ الْمُتَبَدّلِينَ وَ مَنْ دُونَهُ فِي يَدِهِ وَ تَدْبِيرِهِ وَ كُلّهُمْ إِلَيْهِ مُحْتَاجٌ وَ هُوَ غَنِيّ‏ٌ عَمّنْ سِوَاهُ‏
اصول كافى جلد 1 صفحه: 177 رواية: 2
ترجمه :
ابو قرة محدث بر حضرت امام رضا عليه‏السلام وارد شد و از مسائل حلال و حرام پرسيد، سپس عرض كرد: شما قبول داريد كه خدا محمولست؟ حضرت فرمود: هر محمولى فعلى بر او واقع شده كه بديگرى نسبت دارد (و آن فعل حمل است كه بحامل نسبت دارد) و (((محمول))) اسمى است كه در تعبير دلالت بر نقص دارد و (((حامل))) فاعل است و در تعبير دلالت بر مدح دارد و همچنين است قول آنكه گويد: زبر، زير، بالا، پائين، (كه زبر و بالا دلالت بر مدح دارد و زير و پائين دلالت بر نقص) و خدا فرموده است (110 سوره 17) (((خدا را نامهاى نيكوست، او را به آنها بخوانيد))) و در هيچيك از كتب آسمانى خود نفرموده است كه او محمولست بلكه گفته است او حامل است در خشكى و دريا (فرزندان آدمرا در آيه 70 سوره 18) و نگهدار آسمانها و زمين است از افتادن (در آيه 41 سوره 35) و غير خدا محمولست و هيچگاه از كسيكه بخدا و عظمتش ايمان دارد شنيده نشده كه در دعاى خود گويد (((يا محمول))) ابوقرة گفت: خدا خود فرموده است: در آنروز عرش پروردگار ترا هشت نفر در بالايشان حمل كنند))) و باز فرموده است (7 سوره 40) كسانى كه عرش را حمل ميكنند))) حضرت ابو الحسن عليه‏السلام فرمود: عرش كه خدا نيست عرش نام علم و قدرتست و عرشى است كه همه چيز در اوست (اشاره بمعنى اول و دوميست كه در توضيح بيان كرديم) آنگاه فعل حملرا بغير خود كه مخلوقى از مخلوقاتش باشد نسبت داده است بدين جهت كه از آن مخلوق بسبب حمل عرشش عبادت خواسته است، حاملان عرش حاملان علم خدايند و مخلوقى هستند كه گرد عرش او تسبيح گويند و بعلم او كار كنند و فرشتگانى هستند كه كردارهاى بندگانش را نويسند و از اهل زمين بسبب طواف گرد خانه خويش عبادت خواسته است (پس از هر مخلوقى بنوعى خاص عبادت خواسته است) و خدا بر عرش تسلط دارد چنانچه فرمود (و در باب سابق بيان شد) و عرش و آنها كه حملش كنند و آنها كه گردش باشند (همگى نسبت بخدا محمولند) و خدا حامل آنها و حافظ آنها و نگهدارنده آنهاست و بپا دارنده هر جان و بالاى هر چيز و بر همه چيز است و نسبت بخدا كلمه محمول و اسفل بتنهائى بدون اينكه بكلمه ديگرى بچسبد نبايد گفت تا لفظ و معنى خراب شود (زيرا اسماء خدايتعالى توفيقى است (((و محمول و اسفل))) علاوه بر اينكه دلالت بر نقص و احتياج دارد در هيچ دعائى نسبت بخدا گفته نشده است ولى جايز است بكلمه ديگر بچسبد و مثلا گفته شود عرش خدا خشم كند، فرشتگانيكه عرش را حمل ميكنند از سنگينى دوش خود خشم او را دريابند و بسجده در افتند و چون خشم خدا برود و دوش آنها سبك شود و بجايگاه خويش (حالت اوليه) برگردند، حضرت فرمود: بمن بگو از زمانيكه خدا شيطانرا لعنت كرده و بر او خشمگين شده است تا امروز كى از او خشنود گشته است طبق بيان تو كه خدا هميشه بر شيطان و دوستان و پيروانش خشمگين است (پس بايد از آنزمان تا حال حاملان عرش در سجود باشند، بعلاوه) چگونه جرأت ميكنى كه پروردگار ترا به دگرگون شدن از حالى بحالى نسبت دهى و بگوئى آنچه بر مخلوق وارد ميشود بر او هم وارد شود، او منزه است. متعالى‏ست، پا بر جاست همراه نابود شوندگان، بى‏دگرگونيست همراه دگرگونان، بى‏عوض شدنست همراه عوض شوندگان، هر چيز جز او در قبضه او و تحت تدبير اوست و همگى باو محتاج و او از غير خود بى‏نياز است.

3- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ جَلّ وَ عَزّ وَسِعَ كُرْسِيّهُ السّماواتِ وَ الْأَرْضَ فَقَالَ يَا فُضَيْلُ كُلّ شَيْ‏ءٍ فِي الْكُرْسِيّ السّمَاوَاتُ وَ الْأَرْضُ وَ كُلّ شَيْ‏ءٍ فِي الْكُرْسِيّ‏
اصول كافى جلد 1 صفحه: 179 رواية: 3
ترجمه :
فضيل گويد: از امام صادق عليه‏السلام راجع بقول خداى عز و جل (((كرسى خدا آسمانها و زمينها را در بر دارد))) پرسيدم فرمود: اى فضيل همه چيز در كرسى است، آسمانها و زمين و همه چيز در كرسى است (و عرش بر كرسى و همه چيز احاطه دارد).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَجّالِ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ جَلّ وَ عَزّ وَسِعَ كُرْسِيّهُ السّماواتِ وَ الْأَرْضَ السّمَاوَاتُ وَ الْأَرْضُ وَسِعْنَ الْكُرْسِيّ أَمِ الْكُرْسِيّ وَسِعَ السّمَاوَاتِ وَ الْأَرْضَ فَقَالَ بَلِ الْكُرْسِيّ وَسِعَ السّمَاوَاتِ وَ الْأَرْضَ وَ الْعَرْشُ وَ كُلّ شَيْ‏ءٍ وَسِعَ الْكُرْسِيّ‏
اصول كافى جلد 1 صفحه:179 رواية: 4
ترجمه :
زرارة گويد از حضرت صادق عليه‏السلام راجع بقول خداى جل و عز (((وسع كرسيه السماوات و الارض))) پرسيدم كه آيا آسمانها و زمين كرسى را در بر دارند يا كرسى آسمانها و زمين را در بردارد فرمود بلكه كرسى آسمانها و زمين و عرش را در بردارد (پس كرسى مرفوع است و فاعل وسع) و كرسى همه چيز را در بردارد.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ عَبْدِ اللّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَسِعَ كُرْسِيّهُ السّماواتِ وَ الْأَرْضَ السّمَاوَاتُ وَ الْأَرْضُ وَسِعْنَ الْكُرْسِيّ أَوِ الْكُرْسِيّ وَسِعَ السّمَاوَاتِ وَ الْأَرْضَ فَقَالَ إِنّ كُلّ شَيْ‏ءٍ فِي الْكُرْسِيّ‏
اصول كافى جلد 1 صفحه: 179 رواية: 5
ترجمه :
زرارة گويد از حضرت صادق درباره قول خداى عزوجل (((وسع كرسيه السماوات و الارض))) پرسيدم كه آسمانها و زمين كرسى را در بر دارند يا كرسى آسمانها و زمين را در بردارد فرمود: همه چيز در كرسى جا دارد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ حَمَلَةُ الْعَرْشِ وَ الْعَرْشُ الْعِلْمُ ثَمَانِيَةٌ أَرْبَعَةٌ مِنّا وَ أَرْبَعَةٌ مِمّنْ شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 179 رواية: 6
ترجمه :
امام صادق عليه‏السلام فرمود: حاملين عرش و عرش بمعنى علم است هشت نفرند: چهار كس از ما و چهار كس از آنها كه خدا خواهد.
توضيح مجلسى ره فرمايد حديثى از حضرت امام كاظم (ع) رسيده است كه حاملين عرش روز قيامت هشت نفرند چهار نفر از پيشينيان و آنها نوح و ابراهيم و موسى و عيسى باشند و چهار نفر از آخرين و آنها محمد و على و حسن و حسين باشند.

7- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ عَنْ دَاوُدَ الرّقّيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ كانَ عَرْشُهُ عَلَى الْماءِ فَقَالَ مَا يَقُولُونَ قُلْتُ يَقُولُونَ إِنّ الْعَرْشَ كَانَ عَلَى الْمَاءِ وَ الرّبّ فَوْقَهُ فَقَالَ كَذَبُوا مَنْ زَعَمَ هَذَا فَقَدْ صَيّرَ اللّهَ مَحْمُولًا وَ وَصَفَهُ بِصِفَةِ الْمَخْلُوقِ وَ لَزِمَهُ أَنّ الشّيْ‏ءَ الّذِي يَحْمِلُهُ أَقْوَى مِنْهُ قُلْتُ بَيّنْ لِي جُعِلْتُ فِدَاكَ فَقَالَ إِنّ اللّهَ حَمّلَ دِينَهُ وَ عِلْمَهُ الْمَاءَ قَبْلَ أَنْ يَكُونَ أَرْضٌ أَوْ سَمَاءٌ أَوْ جِنّ‏ٌ أَوْ إِنْسٌ أَوْ شَمْسٌ أَوْ قَمَرٌ فَلَمّا أَرَادَ اللّهُ أَنْ يَخْلُقَ الْخَلْقَ نَثَرَهُمْ بَيْنَ يَدَيْهِ فَقَالَ لَهُمْ مَنْ رَبّكُمْ فَأَوّلُ مَنْ نَطَقَ رَسُولُ اللّهِ ص وَ أَمِيرُ الْمُؤْمِنِينَ ع وَ الْأَئِمّةُ صَلَوَاتُ اللّهِ عَلَيْهِمْ فَقَالُوا أَنْتَ رَبّنَا فَحَمّلَهُمُ الْعِلْمَ وَ الدّينَ ثُمّ قَالَ لِلْمَلَائِكَةِ هَؤُلَاءِ حَمَلَةُ دِينِي وَ عِلْمِي وَ أُمَنَائِي فِي خَلْقِي وَ هُمُ الْمَسْئُولُونَ ثُمّ قَالَ لِبَنِي آدَمَ أَقِرّوا لِلّهِ بِالرّبُوبِيّةِ وَ لِهَؤُلَاءِ النّفَرِ بِالْوَلَايَةِ وَ الطّاعَةِ فَقَالُوا نَعَمْ رَبّنَا أَقْرَرْنَا فَقَالَ اللّهُ لِلْمَلَائِكَةِ اشْهَدُوا فَقَالَتِ الْمَلَائِكَةُ شَهِدْنَا عَلَى أَنْ لَا يَقُولُوا غَداً إِنّا كُنّا عَنْ هذا غافِلِينَ. أَوْ تَقُولُوا إِنّما أَشْرَكَ آباؤُنا مِنْ قَبْلُ وَ كُنّا ذُرّيّةً مِنْ بَعْدِهِمْ أَ فَتُهْلِكُنا بِما فَعَلَ الْمُبْطِلُونَ يَا دَاوُدُ وَلَايَتُنَا مُؤَكّدَةٌ عَلَيْهِمْ فِي الْمِيثَاقِ‏
اصول كافى جلد 1 صفحه: 180 رواية: 7
ترجمه :
داود رقى گويد: از امام صادق(ع) راجع بقول خداى عزوجل (((و عرش خدا بر آب بود)))پرسيدم فرمود: در اين‏باره چه مى‏گويند؟ عرض كردم: ميگويند عرش روى آب بود و پروردگار بالاى آن، فرمود: دروغ گويند، هر كه اين گمان كند خدا را محمول قرار داده و او را به صفت مخلوق وصف كرده است و او را لازم آيد كه چيزيكه خدا را حمل مى‏كند تواناتر از او باشد. عرض كردم قربانت گردم شما برايم بيان كنيد، فرمود: پيش از آنكه زمين يا آسمانى يا جن و انسى يا خورشيد و ماهى باشد، خدا دينش را و عملش را به آب عطا فرمود، (مقصود از آب ماده‏اى است كه قابليت خلق پيغمبران را دارد مرآت) چون خدا خواست مخلوق را بيافريند ايشان را در برابر خويش پراكنده ساخت و به آنها گفت: پروردگار شما كيست؟ نخستين كسى كه سخن گفت رسول خدا (ص) و اميرالمؤمنين عليه‏السلام و ائمه صلوات الله عليهم بودند كه گفتند: توئى پروردگار ما، خدا بايشان علم و دين عطا كرد سپس به فرشتگان فرمود: اينان حملان دين و علم من و امينان من در ميان خلقم و مسؤلانند، آنگاه به فرزندان آدم گفت: بربوبيت خدا و ولايت و اطاعت اين اشخاص اعتراف كنيد، گفتند، آرى اى پروردگار ما اعتراف نموديم، پس خدا بفرشتگان فرمود: گواه باشيد، فرشتگان گفتند: گواهى دهيم و اين پيمان براى آن بود كه فردا نگويند ما از آن بى‏خبر بوديم يا آنكه بگويند: پدران ما از پيش مشرك شدند و ما هم فرزندان پس از آنها بوديم، ما را به آنچه اهل باطل كردند هلاك ميكنى؟ اى داود ولايت ما در زمان پيمان‏گيرى بر ايشان مؤكد گشته است.

باب روح

بَابُ الرّوحِ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنِ الْأَحْوَلِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الرّوحِ الّتِي فِي آدَمَ ع قَوْلُهُ فَإِذا سَوّيْتُهُ وَ نَفَخْتُ فِيهِ مِنْ رُوحِي قَالَ هَذِهِ رُوحٌ مَخْلُوقَةٌ وَ الرّوحُ الّتِي فِي عِيسَى مَخْلُوقَةٌ
اصول كافى جلد 1 صفحه: 181 رواية:1
ترجمه :
احول گويد: از حضرت صادق عليه‏السلام درباره روحيكه در آدم (ع) دميده شد پرسيدم كه خدا فرمايد: (38 سوره 11) (((چون او را برابر ساختم و از روح خود در او دميدم))) حضرت فرمود: آن روح مخلوقست و هم روحيكه در عيسى بود مخلوق بود.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَجّالِ عَنْ ثَعْلَبَةَ عَنْ حُمْرَانَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ رُوحٌ مِنْهُ قَالَ هِيَ رُوحُ اللّهِ مَخْلُوقَةٌ خَلَقَهَا اللّهُ فِي آدَمَ وَ عِيسَى‏
اصول كافى جلد 1 صفحه:181 رواية 2
ترجمه :
حمران گويد: از امام صادق عليه‏السلام راجع بقول خداى عزوجل (((و روح منه))) پرسيدم، فرمود آن روح آفريده است كه آنرا خدا در آدم و عيسى پديد آورد.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ عَبْدِ الْحَمِيدِ الطّائِيّ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ نَفَخْتُ فِيهِ مِنْ رُوحِي كَيْفَ هَذَا النّفْخُ فَقَالَ إِنّ الرّوحَ مُتَحَرّكٌ كَالرّيحِ وَ إِنّمَا سُمّيَ رُوحاً لِأَنّهُ اشْتَقّ اسْمَهُ مِنَ الرّيحِ وَ إِنّمَا أَخْرَجَهُ عَنْ لَفْظَةِ الرّيحِ لِأَنّ الْأَرْوَاحَ مُجَانِسَةٌ لِلرّيحِ وَ إِنّمَا أَضَافَهُ إِلَى نَفْسِهِ لِأَنّهُ اصْطَفَاهُ عَلَى سَائِرِ الْأَرْوَاحِ كَمَا قَالَ لِبَيْتٍ مِنَ الْبُيُوتِ بَيْتِي وَ لِرَسُولٍ مِنَ الرّسُلِ خَلِيلِي وَ أَشْبَاهِ ذَلِكَ وَ كُلّ ذَلِكَ مَخْلُوقٌ مَصْنُوعٌ مُحْدَثٌ مَرْبُوبٌ مُدَبّرٌ
اصول كافى جلد 1 صفحه:181 رواية:3
ترجمه :
محمد بن مسلم گويد از امام صادق عليه‏الس لام راجع بقول خداى عزوجل (((و از روح خود در او دميدم))) پرسيدم كه آن دميدن چگونه بود؟ فرمود: روح مانند باد متحركست و براى آن روحش نامند كه نامش از ريح (باد) مشتق است و چون أرواح هم جنس باد باشند روح را از لفظ ريح بيرون آورد و آن را بخود نسبت داد زيرا كه آن را بر ساير ارواح بر گزيد چنانكه نسبت بيك خانه از ميان همه خانه‏ها فرموده خانه من (و آن كعبه است) و نسبت بيك پيغمبر (ابراهيم) از ميان پيغمبران فرموده است خليل من و نظاير اينها (چنانكه گويد: دين من، بنده من، رسول من) و همه اينها مخلوق و ساخته شده و پديد آمده و پروريده و تحت تدبيرند.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللّهِ بْنِ بَحْرٍ عَنْ أَبِي أَيّوبَ الْخَزّازِ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَمّا يَرْوُونَ أَنّ اللّهَ خَلَقَ آدَمَ عَلَى صُورَتِهِ فَقَالَ هِيَ صُورَةٌ مُحْدَثَةٌ مَخْلُوقَةٌ وَ اصْطَفَاهَا اللّهُ وَ اخْتَارَهَا عَلَى سَائِرِ الصّوَرِ الْمُخْتَلِفَةِ فَأَضَافَهَا إِلَى نَفْسِهِ كَمَا أَضَافَ الْكَعْبَةَ إِلَى نَفْسِهِ وَ الرّوحَ إِلَى نَفْسِهِ فَقَالَ بَيْتِيَ وَ نَفَخْتُ فِيهِ مِنْ رُوحِي‏
اصول كافى جلد 1 صفحه:182 رواية:4

ترجمه :
محمد بن مسلم گويد از امام باقر (ع) پرسيدم راجع به آنچه روايت كنند كه : ((( خدا آدم را بصورت خود آفريده است ))) حضرت فرمود : آن صورتي است پديده و آفريده كه خدا آنرا انتخاب كرده و بر ساير صورتهاي مختلف برگزيده است و به خود نسبت داده است همچنانكه كعبه و روح را بخود نسبت داده و فرموده است : خانه من و دميدم در او از روحم .

باب كليات توحيد

بَابُ جَوَامِعِ التّوْحِيدِ

1- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ وَ مُحَمّدُ بْنُ يَحْيَى جَمِيعاً رَفَعَاهُ إِلَى أَبِي عَبْدِ اللّهِ ع أَنّ أَمِيرَ الْمُؤْمِنِينَ ع اسْتَنْهَضَ النّاسَ فِي حَرْبِ مُعَاوِيَةَ فِي الْمَرّةِ الثّانِيَةِ فَلَمّا حَشَدَ النّاسُ قَامَ خَطِيباً فَقَالَ الْحَمْدُ لِلّهِ الْوَاحِدِ الْأَحَدِ الصّمَدِ الْمُتَفَرّدِ الّذِي لَا مِنْ شَيْ‏ءٍ كَانَ وَ لَا مِنْ شَيْ‏ءٍ خَلَقَ مَا كَانَ قُدْرَةٌ بَانَ بِهَا مِنَ الْأَشْيَاءِ وَ بَانَتِ الْأَشْيَاءُ مِنْهُ فَلَيْسَتْ لَهُ صِفَةٌ تُنَالُ وَ لَا حَدٌّ تُضْرَبُ لَهُ فِيهِ الْأَمْثَالُ كَلّ دُونَ صِفَاتِهِ تَحْبِيرُ اللّغَاتِ وَ ضَلّ هُنَاكَ تَصَارِيفُ الصّفَاتِ وَ حَارَ فِي مَلَكُوتِهِ عَمِيقَاتُ مَذَاهِبِ التّفْكِيرِ وَ انْقَطَعَ دُونَ الرّسُوخِ فِي عِلْمِهِ جَوَامِعُ التّفْسِيرِ وَ حَالَ دُونَ غَيْبِهِ الْمَكْنُونِ حُجُبٌ مِنَ الْغُيُوبِ تَاهَتْ فِي أَدْنَى أَدَانِيهَا طَامِحَاتُ الْعُقُولِ فِي لَطِيفَاتِ الْأُمُورِ فَتَبَارَكَ اللّهُ الّذِي لَا يَبْلُغُهُ بُعْدُ الْهِمَمِ وَ لَا يَنَالُهُ غَوْصُ الْفِطَنِ وَ تَعَالَى الّذِي لَيْسَ لَهُ وَقْتٌ مَعْدُودٌ وَ لَا أَجَلٌ مَمْدُودٌ وَ لَا نَعْتٌ مَحْدُودٌ سُبْحَانَ الّذِي لَيْسَ لَهُ أَوّلٌ مُبْتَدَأٌ وَ لَا غَايَةٌ مُنْتَهًى وَ لَا آخِرٌ يَفْنَى سُبْحَانَهُ هُوَ كَمَا وَصَفَ نَفْسَهُ وَ الْوَاصِفُونَ لَا يَبْلُغُونَ نَعْتَهُ وَ حَدّ الْأَشْيَاءَ كُلّهَا عِنْدَ خَلْقِهِ إِبَانَةً لَهَا مِنْ شِبْهِهِ وَ إِبَانَةً لَهُ مِنْ شِبْهِهَا لَمْ يَحْلُلْ فِيهَا فَيُقَالَ هُوَ فِيهَا كَائِنٌ وَ لَمْ يَنْأَ عَنْهَا فَيُقَالَ هُوَ مِنْهَا بَائِنٌ وَ لَمْ يَخْلُ مِنْهَا فَيُقَالَ لَهُ أَيْنَ لَكِنّهُ سُبْحَانَهُ أَحَاطَ بِهَا عِلْمُهُ وَ أَتْقَنَهَا صُنْعُهُ وَ أَحْصَاهَا حِفْظُهُ لَمْ يَعْزُبْ عَنْهُ خَفِيّاتُ غُيُوبِ الْهَوَاءِ وَ لَا غَوَامِضُ مَكْنُونِ ظُلَمِ الدّجَى وَ لَا مَا فِي السّمَاوَاتِ الْعُلَى إِلَى الْأَرَضِينَ السّفْلَى لِكُلّ شَيْ‏ءٍ مِنْهَا حَافِظٌ وَ رَقِيبٌ وَ كُلّ شَيْ‏ءٍ مِنْهَا بِشَيْ‏ءٍ مُحِيطٌ وَ الْمُحِيطُ بِمَا أَحَاطَ مِنْهَا الْوَاحِدُ الْأَحَدُ الصّمَدُ الّذِي لَا يُغَيّرُهُ صُرُوفُ الْأَزْمَانِ وَ لَا يَتَكَأّدُهُ صُنْعُ شَيْ‏ءٍ كَانَ إِنّمَا قَالَ لِمَا شَاءَ كُنْ فَكَانَ ابْتَدَعَ مَا خَلَقَ بِلَا مِثَالٍ سَبَقَ وَ لَا تَعَبٍ وَ لَا نَصَبٍ وَ كُلّ صَانِعِ شَيْ‏ءٍ فَمِنْ شَيْ‏ءٍ صَنَعَ وَ اللّهُ لَا مِنْ شَيْ‏ءٍ صَنَعَ مَا خَلَقَ وَ كُلّ عَالِمٍ فَمِنْ بَعْدِ جَهْلٍ تَعَلّمَ وَ اللّهُ لَمْ يَجْهَلْ وَ لَمْ يَتَعَلّمْ أَحَاطَ بِالْأَشْيَاءِ عِلْماً قَبْلَ كَوْنِهَا فَلَمْ يَزْدَدَ بِكَوْنِهَا عِلْماً عِلْمُهُ بِهَا قَبْلَ أَنْ يُكَوّنَهَا كَعِلْمِهِ بَعْدَ تَكْوِينِهَا لَمْ يُكَوّنْهَا لِتَشْدِيدِ سُلْطَانٍ وَ لَا خَوْفٍ مِنْ زَوَالٍ وَ لَا نُقْصَانٍ وَ لَا اسْتِعَانَةٍ عَلَى ضِدٍّ مُنَاوٍ وَ لَا نِدٍّ مُكَاثِرٍ وَ لَا شَرِيكٍ مُكَابِرٍ لَكِنْ خَلَائِقُ مَرْبُوبُونَ وَ عِبَادٌ دَاخِرُونَ فَسُبْحَانَ الّذِي لَا يَئُودُهُ خَلْقُ مَا ابْتَدَأَ وَ لَا تَدْبِيرُ مَا بَرَأَ وَ لَا مِنْ عَجْزٍ وَ لَا مِنْ فَتْرَةٍ بِمَا خَلَقَ اكْتَفَى عَلِمَ مَا خَلَقَ وَ خَلَقَ مَا عَلِمَ لَا بِالتّفْكِيرِ فِي عِلْمٍ حَادِثٍ أَصَابَ مَا خَلَقَ وَ لَا شُبْهَةٍ دَخَلَتْ عَلَيْهِ فِيمَا لَمْ يَخْلُقْ لَكِنْ قَضَاءٌ مُبْرَمٌ وَ عِلْمٌ مُحْكَمٌ وَ أَمْرٌ مُتْقَنٌ تَوَحّدَ بِالرّبُوبِيّةِ وَ خَصّ نَفْسَهُ بِالْوَحْدَانِيّةِ وَ اسْتَخْلَصَ بِالْمَجْدِ وَ الثّنَاءِ وَ تَفَرّدَ بِالتّوْحِيدِ وَ الْمَجْدِ وَ السّنَاءِ وَ تَوَحّدَ بِالتّحْمِيدِ وَ تَمَجّدَ بِالتّمْجِيدِ وَ عَلَا عَنِ اتّخَاذِ الْأَبْنَاءِ وَ تَطَهّرَ وَ تَقَدّسَ عَنْ مُلَامَسَةِ النّسَاءِ وَ عَزّ وَ جَلّ عَنْ مُجَاوَرَةِ الشّرَكَاءِ فَلَيْسَ لَهُ فِيمَا خَلَقَ ضِدٌّ وَ لَا لَهُ فِيمَا مَلَكَ نِدٌّ وَ لَمْ يَشْرَكْهُ فِي مُلْكِهِ أَحَدٌ الْوَاحِدُ الْأَحَدُ الصّمَدُ الْمُبِيدُ لِلْأَبَدِ وَ الْوَارِثُ لِلْأَمَدِ الّذِي لَمْ يَزَلْ وَ لَا يَزَالُ وَحْدَانِيّاً أَزَلِيّاً قَبْلَ بَدْءِ الدّهُورِ وَ بَعْدَ صُرُوفِ الْأُمُورِ الّذِي لَا يَبِيدُ وَ لَا يَنْفَدُ بِذَلِكَ أَصِفُ رَبّي فَلَا إِلَهَ إِلّا اللّهُ مِنْ عَظِيمٍ مَا أَعْظَمَهُ وَ مِنْ جَلِيلٍ مَا أَجَلّهُ وَ مِنْ عَزِيزٍ مَا أَعَزّهُ وَ تَعَالَى عَمّا يَقُولُ الظّالِمُونَ عُلُوّاً كَبِيراً وَ هَذِهِ الْخُطْبَةُ مِنْ مَشْهُورَاتِ خُطَبِهِ ع حَتّى لَقَدِ ابْتَذَلَهَا الْعَامّةُ وَ هِيَ كَافِيَةٌ لِمَنْ طَلَبَ عِلْمَ التّوْحِيدِ إِذَا تَدَبّرَهَا وَ فَهِمَ مَا فِيهَا فَلَوِ اجْتَمَعَ أَلْسِنَةُ الْجِنّ وَ الْإِنْسِ لَيْسَ فِيهَا لِسَانُ نَبِيّ‏ٍ عَلَى أَنْ يُبَيّنُوا التّوْحِيدَ بِمِثْلِ مَا أَتَى بِهِ بِأَبِي وَ أُمّي مَا قَدَرُوا عَلَيْهِ وَ لَوْ لَا إِبَانَتُهُ ع مَا عَلِمَ النّاسُ كَيْفَ يَسْلُكُونَ سَبِيلَ التّوْحِيدِ أَ لَا تَرَوْنَ إِلَى قَوْلِهِ لَا مِنْ شَيْ‏ءٍ كَانَ وَ لَا مِنْ شَيْ‏ءٍ خَلَقَ مَا كَانَ فَنَفَى بِقَوْلِهِ لَا مِنْ شَيْ‏ءٍ كَانَ مَعْنَى الْحُدُوثِ وَ كَيْفَ أَوْقَعَ عَلَى مَا أَحْدَثَهُ صِفَةَ الْخَلْقِ وَ الِاخْتِرَاعِ بِلَا أَصْلٍ وَ لَا مِثَالٍ نَفْياً لِقَوْلِ مَنْ قَالَ إِنّ الْأَشْيَاءَ كُلّهَا مُحْدَثَةٌ بَعْضُهَا مِنْ بَعْضٍ وَ إِبْطَالًا لِقَوْلِ الثّنَوِيّةِ الّذِينَ زَعَمُوا أَنّهُ لَا يُحْدِثُ شَيْئاً إِلّا مِنْ أَصْلٍ وَ لَا يُدَبّرُ إِلّا بِاحْتِذَاءِ مِثَالٍ فَدَفَعَ ع بِقَوْلِهِ لَا مِنْ شَيْ‏ءٍ خَلَقَ مَا كَانَ جَمِيعَ حُجَجِ الثّنَوِيّةِ وَ شُبَهِهِمْ لِأَنّ أَكْثَرَ مَا يَعْتَمِدُ الثّنَوِيّةُ فِي حُدُوثِ الْعَالَمِ أَنْ يَقُولُوا لَا يَخْلُو مِنْ أَنْ يَكُونَ الْخَالِقُ خَلَقَ الْأَشْيَاءَ مِنْ شَيْ‏ءٍ أَوْ مِنْ لَا شَيْ‏ءٍ فَقَوْلُهُمْ مِنْ شَيْ‏ءٍ خَطَأٌ وَ قَوْلُهُمْ مِنْ لَا شَيْ‏ءٍ مُنَاقَضَةٌ وَ إِحَالَةٌ لِأَنّ مِنْ تُوجِبُ شَيْئاً وَ لَا شَيْ‏ءٍ تَنْفِيهِ فَأَخْرَجَ أَمِيرُ الْمُؤْمِنِينَ ع هَذِهِ اللّفْظَةَ عَلَى أَبْلَغِ الْأَلْفَاظِ وَ أَصَحّهَا فَقَالَ لَا مِنْ شَيْ‏ءٍ خَلَقَ مَا كَانَ فَنَفَى مِنْ إِذْ كَانَتْ تُوجِبُ شَيْئاً وَ نَفَى الشّيْ‏ءَ إِذْ كَانَ كُلّ شَيْ‏ءٍ مَخْلُوقاً مُحْدَثاً لَا مِنْ أَصْلٍ أَحْدَثَهُ الْخَالِقُ كَمَا قَالَتِ الثّنَوِيّةُ إِنّهُ خَلَقَ مِنْ أَصْلٍ قَدِيمٍ فَلَا يَكُونُ تَدْبِيرٌ إِلّا بِاحْتِذَاءِ مِثَالٍ ثُمّ قَوْلُهُ ع لَيْسَتْ لَهُ صِفَةٌ تُنَالُ وَ لَا حَدٌّ تُضْرَبُ لَهُ فِيهِ الْأَمْثَالُ كَلّ دُونَ صِفَاتِهِ تَحْبِيرُ اللّغَاتِ فَنَفَى ع أَقَاوِيلَ الْمُشَبّهَةِ حِينَ شَبّهُوهُ بِالسّبِيكَةِ وَ الْبِلّوْرَةِ وَ غَيْرَ ذَلِكَ مِنْ أَقَاوِيلِهِمْ مِنَ الطّولِ وَ الِاسْتِوَاءِ وَ قَوْلَهُمْ مَتَى مَا لَمْ تَعْقِدِ الْقُلُوبُ مِنْهُ عَلَى كَيْفِيّةٍ وَ لَمْ تَرْجِعْ إِلَى إِثْبَاتِ هَيْئَةٍ لَمْ تَعْقِلْ شَيْئاً فَلَمْ تُثْبِتْ صَانِعاً فَفَسّرَ أَمِيرُ الْمُؤْمِنِينَ ع أَنّهُ وَاحِدٌ بِلَا كَيْفِيّةٍ وَ أَنّ الْقُلُوبَ تَعْرِفُهُ بِلَا تَصْوِيرٍ وَ لَا إِحَاطَةٍ ثُمّ قَوْلُهُ ع الّذِي لَا يَبْلُغُهُ بُعْدُ الْهِمَمِ وَ لَا يَنَالُهُ غَوْصُ الْفِطَنِ وَ تَعَالَى الّذِي لَيْسَ لَهُ وَقْتٌ مَعْدُودٌ وَ لَا أَجَلٌ مَمْدُودٌ وَ لَا نَعْتٌ مَحْدُودٌ ثُمّ قَوْلُهُ ع لَمْ يَحْلُلْ فِي الْأَشْيَاءِ فَيُقَالَ هُوَ فِيهَا كَائِنٌ وَ لَمْ يَنْأَ عَنْهَا فَيُقَالَ هُوَ مِنْهَا بَائِنٌ فَنَفَى ع بِهَاتَيْنِ الْكَلِمَتَيْنِ صِفَةَ الْأَعْرَاضِ وَ الْأَجْسَامِ لِأَنّ مِنْ صِفَةِ الْأَجْسَامِ التّبَاعُدَ وَ الْمُبَايَنَةَ وَ مِنْ صِفَةِ الْأَعْرَاضِ الْكَوْنَ فِي الْأَجْسَامِ بِالْحُلُولِ عَلَى غَيْرِ مُمَاسّةٍ وَ مُبَايَنَةُ الْأَجْسَامِ عَلَى تَرَاخِي الْمَسَافَةِ ثُمّ قَالَ ع لَكِنْ أَحَاطَ بِهَا عِلْمُهُ وَ أَتْقَنَهَا صُنْعُهُ أَيْ هُوَ فِي الْأَشْيَاءِ بِالْإِحَاطَةِ وَ التّدْبِيرِ وَ عَلَى غَيْرِ مُلَامَسَةٍ
اصول كافى جلد 1 صفحه: 182 رواية: 4
ترجمه :
امام صادق عليه‏السلام فرمود: اميرالمؤمنين(ع) براى مرتبه دوم مردم را به جنگ معاويه برانگيخت چون مردم انجمن گشتند بسخنرانى برخاست و فرمود: ستايش خدايراست كه يگانه و يكتا و بى‏نياز و تنهاست، بود او از چيزى نيست و آفرينشش از چيزى نبوده، تنها با قدرتى آفريده كه بسبب آن از همه چيز جدا شده و همه چيز از او جدا گشته است، براى او صفتيكه بدان توان رسيد نباشد و حديكه براى آن مثل آورند نيست آرايش لغتها از توصيف او ناتوان و ستودنهاى گوناگون در آنجا گم گشته و حيران است: راههاى عميق انديشه نسبت بملكوت او سرگردان و تفاسير جامع از نفوذ در علمش بريده گشته، پرده‏هاى ناپيدا نزد كنه پنهانش حايل شده و خردهاى تندرو نسبت بمطالب دقيق در نزدكترين در جاتش گم گشته، پر بركت باد خدائيكه دوربينى همتها باو نرسد و زيركيهاى عميق او را در نيابد، متعالى است آنكه وقت قابل شماره و عمر دراز و صفت محدود ندارد (عمر دراز براى كسى است كه دورانش پايان داشته باشد) منزه باد آنچنان خدائيكه نه آغازى دارد كه از آن شروع شود و نه انجاميكه به آن پايان يابد و نه آخريكه در آنجا نابود گردد. او منزه است، او چنانستكه كه خود را، وصف كنندگان بستايش او نرسند، همه چيز را هنگام آفرينش محدود ساخت تا از همانندى خودش (كه محدود نيست) جدا باشند و او از همانندى آنها جدا باشد در چيزها درون نشده تا بتوان گفت در آنها جا دارد و از آنها دور نگشته تا بتوان گفت او از آنها بيگانه است و از آنها بر كنار نگشته تا توان گفت: در كجاست، ولى خداى سبحان علمش همه چيز را فرا گرفته و صنعش آنها را محكم ساخته و يادش آنها را شماره كرده، پنهانيهاى هواى ناپيدا (مانند امواج و برق و قواى ناقل صدا) و پوشيده‏هاى نهان تاريكى شب و آنچه در آسمانهاى بالا و زمينهاى پائين است از او نهان نيست، براى هر چيزى از جانب او نگهبان و گماشته‏ايست و چيزى نيست جز اينكه بچيز ديگر احاطه دارد و آنكه بهمه احاطه كنندگان احاطه دارد خداى يگانه يكتاى بى‏نيازيست كه گردش زمان دگرگونش نسازد و ساختن هيچ چيز او را خسته نكند، فقط به آنچه خواهد گويد: باش موجود شود، آنچه را آفريده بدون نمونه قبلى و بدون رنج و تلاش اختراع نموده، هر كسى كه چيزى سازد آن را از ماده‏اى سازد و خدا بى‏ماده ساخته است، هر دانشمندى پس از نادانى دانا گشته و خدا نادان نبوده و دانش نياموخته علمش بهمه چيز پيش از بودن آنها احاطه كرده و از پيدايش آنها علمش افزون نگشته، علم او به آنها پيش از پديد آمدنشان چون علم اوست به آنها پس از پديد آوردنشان، چيزها را نيافريده تا سلطنتش استوار شود يا بيم نابودى و كاهشش برود يا در برابر مخالف ستيزه‏گر و همانند افزودن طلب و انبار گردنكش كمك گيرد بلكه همه آفريدگان پروريده و بندگان سر بزيرند.
منزه باد خدائيكه آفرينش آنچه اختراع كرده و سرپرستى آنچه آفريده برنجش نينداخته، از ناتوانى و خستگى نيست كه بهمين قدر كه آفريده اكتفا كرده (بلكه در آفرينش بيش از اين مقدار حكمت و مصلحت نديده) آنچه را آفريده دانسته و آنچه را بصلاح دانسته آفريده است و اثر انديشه و علم پيدا شده‏ئى نبوده كه در آفرينش خطا نكرده، و آنچه را نيافريده بواسطه ترديدش نبوده بلكه آفرينش او قضاء و فرمانيست ناگسستنى و دانشى است محكم و فرمانيست استوار، بربوبيت يگانه گشته و خود را بيگانگى مخصوص گردانيده و بزرگوارى مخصوص است، از گرفتن فرزندان برتر است و از آميزش زنان پاكيزه، و مقدس است، از همسايگى انبازان عزيز و والاست در آنچه آفريده ضدى ندارد و در آنچه مالك شده همانندى ندارد؟ هيچكس در ملك او شريك نگشته، يگانه و يكتا و بى‏نياز است، نابود كننده هميشگى و جايگزين پايان است (هر دراز عمرى را خدا نابود كند و خودش هميشه باقيست) آنكه هميشه بوده و هميشه باشد، يگانه است و ازلى پيش از آغاز روزگار بوده و پس از گذشت امور باشد، نابود نگردد، و تمام نشود، بدينگونه پروردگارم را ميستايم، شايسته پرستشى جز خدا نيست شگفتا از بزرگى كه چه بزرگست و از والائى كه چقدر والاست و از عزيزى كه چه اندازه عزيز است و از آنچه ستمگران درباره‏اش گويند بلندى بسيار دارد (ثقة الاسلام كلينى ره فرمايد) اين خطبه از خطبه‏هاى مشهور آنحضرتست و از زيادى شهرت عامه مردم آنرا كوچك شمرده‏اند در صورتيكه همين خطبه براى كسيكه علم توحيد جويد كافى است اگر در آن بينديشد و آنرا بفهمد، زيرا اگر تمام جن و انس جز پيغمبران همزبان شوند كه توحيد را مانند آنچه آنحضرت پدر و مادرم فدايش فرموده بيان كنند نتوانند و اگر بيان آنحضرت عليه‏السلام نبود مردم نمى‏دانستند چگونه در راه توحيد قدم بردارند، مگر نظر نمى‏كنى كه مى‏فرمايد: او از چيزى بود نشده و آنچه بوده از چيزى نيافريده كه با گفته (((او از چيزى بود نشده))) معنى حدوث و پديد شدن خدا را نفى كرده و نمى‏بينى كه چگونه بر آنچه خدا پديد آورده صفت آفريدگى و اختراع بدون ماده و نمونه ثابت كرده است تا گفته كسانى را كه گويند هر چيزى از چيز ديگر پديد آمده نفى كند و گفتار ثبويه (معتقدين بدو خدا) را كه معتقدند خدا چيزى را بى‏ماده نيافريده و بدون نقشه‏گيرى ايجاد نكرده باطل كند، آنحضرت با جمله (((و آنچه بوده از چيزى نيافريده))) تمام ادله و اشكالات ثنويه را رد كرده، زيرا مهمتر دليلى كه ثنويه در حدوث عالم به آن تكيه دارند اين است كه مى‏گويند: از اين بيرون نيست كه خدإ؛يي چيزها را يا از چيزى آفريده و يا از هيچ، از چيزى آفريدن را كه قبول نداريد و باطل دانيد و از هيچ آفريدن هم تناقض و محالست زيرا كلمه (((من))) چيزى را ثابت مى‏كند و كلمه (((لاشئى))) آنرا نفى مى‏كند ولى اميرالمؤمنين عليه‏السلام اين كلمه را بر سايرين و درست‏ترين تعبير ادا نموده و فرموده است (((آنچه بوده از چيزى نيافريده))) (و بسيار فرقست بين از هيچ آفريده و از چيزى نيافريده) (((من))) را كه دلالت بر اثبات چيزى مى‏كند برداشته و چيزى را هم نفى كرده، زيرا آنچه را خدا آفريده و پديد آورده از مايه و ماده نيافريده است چنانكه ثنويه گويند خدا چيزها را از ماده‏اى قديم آفريده و پديد آورده از مايه و ماده نيافريده است چنانكه ثنويه گويند خدا چيزها را از ماده‏اى قديم آفريده و تدبير چيزى بدون نقشه‏گيرى ممكن نيست، سپس اين جمله آنحضرت عليه‏السلام را ملاحظه كن كه مى‏فرمايد (((براى او وصفى نيست كه توان بدان رسيد و حديكه برايش آورند نباشد، آرايش لغتها از توصيفش ناتوان است))) با اين جمله گفته مشبهه را باطل كرده است كه گويند خدا مانند شمش و بلور است و گفته‏هاى ديگرى كه درازى قامت و و جايگزينى برايش ثابت كنند و نيز آنچه گويند كه تا دلها كيفيتى از او درك نكنند و هيبتى ثابت نشوند، چيزى تعقل نكنند و صانعى ثابت نشود؟ اميرالمؤمنين عليه‏السلام تشريح فرموده كه: او يگانه است بدون كيفيت و دلها به او معرفت دارد بدون تصوير و فرا گرفتن و باز گرفتن و بازنگر گفتار آنحضرت را كه؛ دوربينى همتها باو نرسد و زيركيهاى عميق او را در نيابد، متعاليست خدائيكه وقت معدود و پايان دراز و وصف محدود ندارد) سپس گفتار آنحضرت كه: (((در چيزها درون نشده تا گويند در آنها جا دارد و از آنها دور نگشته تا گويند از آنها بر كنار است))) كه با اين جمله دو صفت اعراض و اجسام را از خدا نفى كرده، زيرا صفت اجسام دورى و بر كنارى از يكديگر است و صفت اعراض بودن در اجسامست بطور درون شدن بى‏تماس و فاصله گرفتن و دورى از آنها (بطور مقوله وضع يا اين) بعد از اين فرمود، (((ولى علمش به چيزها احاطه دارد و صفتش آنها را محكم ساخته))) يعنى بودن او در چيزها بمعنى احاطه علم و تدبير اوست بدون تماس جسمى.

2- عَلِيّ بْنُ مُحَمّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمّادٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ إِبْرَاهِيمَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ تَبَارَكَ اسْمُهُ وَ تَعَالَى ذِكْرُهُ وَ جَلّ ثَنَاؤُهُ سُبْحَانَهُ وَ تَقَدّسَ وَ تَفَرّدَ وَ تَوَحّدَ وَ لَمْ يَزَلْ وَ لَا يَزَالُ وَ هُوَ الْأَوّلُ وَ الْ‏آخِرُ وَ الظّاهِرُ وَ الْبَاطِنُ فَلَا أَوّلَ لِأَوّلِيّتِهِ رَفِيعاً فِي أَعْلَى عُلُوّهِ شَامِخُ الْأَرْكَانِ رَفِيعُ الْبُنْيَانِ عَظِيمُ السّلْطَانِ مُنِيفُ الْ‏آلَاءِ سَنِيّ الْعَلْيَاءِ الّذِي عَجَزَ الْوَاصِفُونَ عَنْ كُنْهِ صِفَتِهِ وَ لَا يُطِيقُونَ حَمْلَ مَعْرِفَةِ إِلَهِيّتِهِ وَ لَا يَحُدّونَ حُدُودَهُ لِأَنّهُ بِالْكَيْفِيّةِ لَا يُتَنَاهَى إِلَيْهِ‏
اصول كافى جلد 1 صفحه: 186 رواية: 2
ترجمه :
امام صادق عليه‏السلام فرمود: خداى تبارك كه نامش پر بركت و يادش متعالى و ثنايش بزرگست، منزه و مقدس است، تنها و يگانه است هميشه بوده و هميشه باشد، اولست و آخر، ظاهر است و باطن، تا آغازست، رفيعست در بالاترين درجه بلندى، اركانش شامخ، دستگاهش رفيع، سلطنتش بزرگ، نعمش فراوان، بزرگواريش درخشان است، وصف كنندگان از حقيقت صفتش عاجز گشته و توانائى تحمل معرفت خدائى او را ندارند، نتوانند محدودش ساخت زيرا با بيان كيفيت باو نتوان رسيد.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْمُخْتَارِ بْنِ مُحَمّدِ بْنِ الْمُخْتَارِ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللّهِ بْنِ الْحَسَنِ الْعَلَوِيّ جَمِيعاً عَنِ الْفَتْحِ بْنِ يَزِيدَ الْجُرْجَانِيّ قَالَ ضَمّنِي وَ أَبَا الْحَسَنِ ع الطّرِيقُ فِي مُنْصَرَفِي مِنْ مَكّةَ إِلَى خُرَاسَانَ وَ هُوَ سَائِرٌ إِلَى الْعِرَاقِ فَسَمِعْتُهُ يَقُولُ مَنِ اتّقَى اللّهَ يُتّقَى وَ مَنْ أَطَاعَ اللّهَ يُطَاعُ فَتَلَطّفْتُ فِي الْوُصُولِ إِلَيْهِ فَوَصَلْتُ فَسَلّمْتُ عَلَيْهِ فَرَدّ عَلَيّ السّلَامَ ثُمّ قَالَ يَا فَتْحُ مَنْ أَرْضَى الْخَالِقَ لَمْ يُبَالِ بِسَخَطِ الْمَخْلُوقِ وَ مَنْ أَسْخَطَ الْخَالِقَ فَقَمَنٌ أَنْ يُسَلّطَ اللّهُ عَلَيْهِ سَخَطَ الْمَخْلُوقِ وَ إِنّ الْخَالِقَ لَا يُوصَفُ إِلّا بِمَا وَصَفَ بِهِ نَفْسَهُ وَ أَنّى يُوصَفُ الّذِي تَعْجِزُ الْحَوَاسّ أَنْ تُدْرِكَهُ وَ الْأَوْهَامُ أَنْ تَنَالَهُ وَ الْخَطَرَاتُ أَنْ تَحُدّهُ وَ الْأَبْصَارُ عَنِ الْإِحَاطَةِ بِهِ جَلّ عَمّا وَصَفَهُ الْوَاصِفُونَ وَ تَعَالَى عَمّا يَنْعَتُهُ النّاعِتُونَ نَأَى فِي قُرْبِهِ وَ قَرُبَ فِي نَأْيِهِ فَهُوَ فِي نَأْيِهِ قَرِيبٌ وَ فِي قُرْبِهِ بَعِيدٌ كَيّفَ الْكَيْفَ فَلَا يُقَالُ كَيْفَ وَ أَيّنَ الْأَيْنَ فَلَا يُقَالُ أَيْنَ إِذْ هُوَ مُنْقَطِعُ الْكَيْفُوفِيّةِ وَ الْأَيْنُونِيّةِ
اصول كافى جلد 1 صفحه: 187 رواية: 3
ترجمه :
جرجانى گويد، در بين راه مراجعتم از مكه و رفتن حضرت ابوالحسن عليه‏السلام بعراق با آنحضرت برخورد كردم و از او شنيدم كه ميفرمود: (((هر كه از نافرمانى خدا بپرهيزد هيبتش نگهدارد و هر كه فرمان خدا برد فرمانش برند))) من با ملايمت و لطف بسويش رفتم و چون خدمتش رسيدم سلام كردم، جواب گفت سپس فرمود: اى فتح هر كه خدا را خشنود كند بايد از خشم مخلوق باك نداشته باشد و هر كه خدا را بخشم آورد سزاوارست كه خدا خشم مخلوق را بر او مسلط سازد، خداى خالق جز به آنچه خود را ستوده نبايد توصيف شود، چگونه توان توصيف نمود آنكه را حواس از دركش ناتوان گشته و اوهام از رسيدنش و خاطرها از تحديدش و بينائيها از در خود گنجانيدنش، از آنچه واصفان ستايندش بزرگ‏تر و از آنچه مداحيش كنند برتر است، دور است در عين نزديكى، نزديك است در عين دورى، پس با وجود دورى نرديكست و با وجود نزديكى دور (چون او واجب است و مخلوق ممكن بلندى مقامش از آنها بسيار دور است و چون علم و قدرت و تدبيرش بذرات وجود مخلوق احاطه دارد از هر نزديكى به آنها نزديكتر است) او كيفيت را بوجود آورده پس باو كيف گفته نشود و او جايگيزينى را آفريده پس نسبت باو (((كجاست))) گفته نشود زيرا او از چگونگى و جايگزينى بر كنار است.

4- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ رَفَعَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ بَيْنَا أَمِيرُ الْمُؤْمِنِينَ ع يَخْطُبُ عَلَى مِنْبَرِ الْكُوفَةِ إِذْ قَامَ إِلَيْهِ رَجُلٌ يُقَالُ لَهُ ذِعْلِبٌ ذُو لِسَانٍ بَلِيغٍ فِي الْخُطَبِ شُجَاعُ الْقَلْبِ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ هَلْ رَأَيْتَ رَبّكَ قَالَ وَيْلَكَ يَا ذِعْلِبُ مَا كُنْتُ أَعْبُدُ رَبّاً لَمْ أَرَهُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ كَيْفَ رَأَيْتَهُ قَالَ وَيْلَكَ يَا ذِعْلِبُ لَمْ تَرَهُ الْعُيُونُ بِمُشَاهَدَةِ الْأَبْصَارِ وَ لَكِنْ رَأَتْهُ الْقُلُوبُ بِحَقَائِقِ الْإِيمَانِ وَيْلَكَ يَا ذِعْلِبُ إِنّ رَبّي لَطِيفُ اللّطَافَةِ لَا يُوصَفُ بِاللّطْفِ عَظِيمُ الْعَظَمَةِ لَا يُوصَفُ بِالْعِظَمِ كَبِيرُ الْكِبْرِيَاءِ لَا يُوصَفُ بِالْكِبَرِ جَلِيلُ الْجَلَالَةِ لَا يُوصَفُ بِالغِلَظِ قَبْلَ كُلّ شَيْ‏ءٍ لَا يُقَالُ شَيْ‏ءٌ قَبْلَهُ وَ بَعْدَ كُلّ شَيْ‏ءٍ لَا يُقَالُ لَهُ بَعْدٌ شَاءَ الْأَشْيَاءَ لَا بِهِمّةٍ دَرّاكٌ لَا بِخَدِيعَةٍ فِي الْأَشْيَاءِ كُلّهَا غَيْرُ مُتَمَازِجٍ بِهَا وَ لَا بَائِنٌ مِنْهَا ظَاهِرٌ لَا بِتَأْوِيلِ الْمُبَاشَرَةِ مُتَجَلّ‏ٍ لَا بِاسْتِهْلَالِ رُؤْيَةٍ نَاءٍ لَا بِمَسَافَةٍ قَرِيبٌ لَا بِمُدَانَاةٍ لَطِيفٌ لَا بِتَجَسّمٍ مَوْجُودٌ لَا بَعْدَ عَدَمٍ فَاعِلٌ لَا بِاضْطِرَارٍ مُقَدّرٌ لَا بِحَرَكَةٍ مُرِيدٌ لَا بِهَمَامَةٍ سَمِيعٌ لَا بِ‏آلَةٍ بَصِيرٌ لَا بِأَدَاةٍ لَا تَحْوِيهِ الْأَمَاكِنُ وَ لَا تَضْمَنُهُ الْأَوْقَاتُ وَ لَا تَحُدّهُ الصّفَاتُ وَ لَا تَأْخُذُهُ السّنَاتُ سَبَقَ الْأَوْقَاتَ كَوْنُهُ وَ الْعَدَمَ وُجُودُهُ وَ الِابْتِدَاءَ أَزَلُهُ بِتَشْعِيرِهِ الْمَشَاعِرَ عُرِفَ أَنْ لَإ؛ مَشْعَرَ لَهُ وَ بِتَجْهِيرِهِ الْجَوَاهِرَ عُرِفَ أَنْ لَا جَوْهَرَ لَهُ وَ بِمُضَادّتِهِ بَيْنَ الْأَشْيَاءِ عُرِفَ أَنْ لَا ضِدّ لَهُ وَ بِمُقَارَنَتِهِ بَيْنَ الْأَشْيَاءِ عُرِفَ أَنْ لَا قَرِينَ لَهُ ضَادّ النّورَ بِالظّلْمَةِ وَ الْيُبْسَ بِالْبَلَلِ وَ الْخَشِنَ بِاللّيّنِ وَ الصّرْدَ بِالْحَرُورِ مُؤَلّفٌ بَيْنَ مُتَعَادِيَاتِهَا وَ مُفَرّقٌ بَيْنَ مُتَدَانِيَاتِهَا دَالّةً بِتَفْرِيقِهَا عَلَى مُفَرّقِهَا وَ بِتَأْلِيفِهَا عَلَى مُؤَلّفِهَا وَ ذَلِكَ قَوْلُهُ تَعَالَى وَ مِنْ كُلّ شَيْ‏ءٍ خَلَقْنا زَوْجَيْنِ لَعَلّكُمْ تَذَكّرُونَ فَفَرّقَ بَيْنَ قَبْلٍ وَ بَعْدٍ لِيُعْلَمَ أَنْ لَا قَبْلَ لَهُ وَ لَا بَعْدَ لَهُ شَاهِدَةً بِغَرَائِزِهَا أَنْ لَا غَرِيزَةَ لِمُغْرِزِهَا مُخْبِرَةً بِتَوْقِيتِهَا أَنْ لَا وَقْتَ لِمُوَقّتِهَا حَجَبَ بَعْضَهَا عَنْ بَعْضٍ لِيُعْلَمَ أَنْ لَا حِجَابَ بَيْنَهُ وَ بَيْنَ خَلْقِهِ كَانَ رَبّاً إِذْ لَا مَرْبُوبَ وَ إِلَهاً إِذْ لَا مَأْلُوهَ وَ عَالِماً إِذْ لَا مَعْلُومَ وَ سَمِيعاً إِذْ لَا مَسْمُوعَ‏
اصول كافى جلد 1 صفحه: 188 رواية:4
ترجمه :
امام صادق عليه‏السلام فرمود: در آن ميان كه اميرالمؤمنين عليه‏السلام در كوفه بر منبر سخنرانى مى‏فرمود مرديكه نامش ذعلب بود برخاست و او مردى شيوا سخن و قوى القلب بود، پس گفت اى امير مؤمنان آيا پروردگار تو را ديده‏ئى؟ امام فرمود: واى بر تو ذعلب من پروردگارى كه نديده‏ام عبادت نكنم عرض كرد اى اميرمؤمنان، او را چگونه ديده‏اى؟ فرمود واى بر تو اى ذعلب ديدگان او را بنگاه چشم نبينند بلكه دلها او را با ايمان حقيقى دريابند: واى بر تو ذعلب، پروردگار من لطافتش لطيف است بى‏لطافت جسمانى (يعنى لطيف بودن خدا لطف خاصى دارد، او جسمى ندارد تا لطيف باشد) عظمتش عظيمست بدون بزرگى جسمانى، بزرگواريش بزرگست بدون بزرگوارى انسانى جلالتش جليل است بدون غلظت و كلفتى پيش از همه چيز است بدون پيشى چيز ديگر بر او: بعد از همه چيز است (همه چيز نابود شود و او باقى باشد) بدون اينكه او را بعد گويند (بدون اينكه او را بعدى باشد كه در آنجا پايان پذيرد) چيزها را كه خواسته بدون انديشه بوده، خوب درك كند بى‏نيرنگ و حيله، در همه چيز است بدون آميختگى به آنها و نه بركنارى از آنها، ظاهر است نه به معنى بشره نمودن، تجلى دارد و نيازى نيست كه در پى ديدنش باشند، دور است بدون بعد مسافت، نزديكست بدون همجوارى، لطيف است بدون لطافت جسمانى، موجود است، نه پس از نيستى فاعلست نه به ناچارى (آفرينش و تدبير تنها باراده و خواست خود اوست)، اندازه‏گير است بدون جنبش، اراده كند بدون انديشه، شنواست بدون آلت، بيناست بدون ابزار، اماكنش در خود نگنجانند و اوقاتش در بر نگيرند و اوصافش محدود نكنند خوابهايش فرا نگيرند، بود او بر اوقات پيشى گرفته (او بود و زمان نبود) وجودش بر عدم (پيش از همه چيز است و حادث نيست) و ازليتش بر آغاز (هر آغازيكه برايش تصور شود او پيش از آن بوده) بساختنش مشاعر را دانسته شد كه او را مشعرى نيست (و مشاعر آلات درك و شعور است مانند فكر و عقل و خيال) و از جوهر ساختنش دانسته شد كه او را جوهرى نيست، و از ضد آفرينى او دانسته شد كه ضد ندارد و قرين ساختنش دليل بى‏قرينى اوست، روشنى را ضد تاريكى ساخت و خشكى را ضد ترى، درشتى را ضد نرمى و سردى را ضد گرمى، ناجورها را هماهنگ ساخت (چون روح و بدن) و هماهنگها را از هم جدا كرد (مانند از هم پاشيدن اجزاء بدن پس از مرگ) تا جدائيشان دلالت كند بر جدا كننده و هماهنگيشان دلالت كند بر هماهنگ سازنده (زيرا هر مصنوعى را صانعى بايد و هر معلولى را علقى شايد) و همينست معنى گفتار خدايتعالى (49 سوره 51) (((از هر چيز دو تاى جفت هم آفريديم شايد متذكر شويد))) (كه آنها آفريدگارى دارند بى‏جفت و تركيب خدا) بين پيش و پس جدائى انداخت (يعنى زمان را آفريد) تا دانسته شود او را پيش و پسى نيست (اول و آخر ندارد) و تا آفريدگان بغرائز خود (بطبائع ذاتى خود يا يا بغرائز نفسانى خود مانند شجاعت و سخاوت) گواهى دهند كه غريزه دهنده آنها غريزه ندارد و بموقت بود نشان گزارش بى‏وقتى وقت گذارشان را دهند، ميان بعضى از آنها را با بعض ديگر پرده افكند (چنانچه جماد و نبات و حيوان از حقيقت انسان و از حال يكديگر بى‏خبرند چون همه ظلمتند و جهل) تا دانسته شود ميان او و مخلوقى پرده‏ئى نيست (زيرا او صرف نور است و مخلوق تاريكى محض و بين آندو مانعى جز ذات خود تاريكى نيست) او پروردگار بود آنگاه كه پروريده‏اى نبود و شايان پرستش بود زمانيكه پرستيده‏اى نبود، دانا بود و هنوز دانسته‏ئى وجود نداشت، شنوا بود گاهيكه آواز قابل شنيدنى موجود نبود.

شرح :
قسمتى از اين خطبه شريفه را مرحوم سيد رضى با اندكى اختلاف در نهج البلاغه آورده است و دانشمندان بزرگ شارحين نهج البلاغه و اصول كافى در بيان عبارات دقيق و پرمغزش قلمفرسائى‏ها كرده و كم و بيش بعجز و قصور خويش اعتراف كرده‏اند، نيمه اول خطبه مشتمل بر مطالبى است كه در صفحات گذشته بطور متفرق توضيح داده شده و نيمه اخير آن در بيان اين مطلب است كه خدا بمخلوق صفات و خصائصى داده است كه وجود آنها در مخلوق دلالت دارد بر اينكه خدا آن صفات و خصائص را ندارد. شارحين بزرگوار نهج البلاغه و كافيرا در بيان اين استدلال طرق مختلف و وجوه و احتمالات بسياريست كه بيان مرحوم فيض بعد از مقايسه اصح و اوضح بنظر رسيد، آنعارف خبير گويد: بساختن مشاعرش دانسته شد كه او را مشعرى نيست زيرا كه با ساختن آنها خداى عزوجل فهمانده است كه آنها احتياج به آفريننده‏اى دارند و اگر خداى عزوجل هم مشعرى داشت بايد مشعر آفرينى داشته باشد زيرا خودش نميتواند براى خود مشعر آفريند و در آنصورت ذاتش محتاج باشد و بدانكه بخشيدن كمالات بايشان دليل براينست كه خودش آنها را بطور تمام و كامل دارد زيرا كسى كه كماليرا بديگرى ميبخشد ممكن نيست كه ذات خودش از آن خالى باشد.
(ذات نايافته از هستى بخش كى تواند كه شود هستى بخش)
و نيز دلالت دارد كه آن كمال در خود او بى‏نقصان است زيرا كه نقصان كمالى در خدا منافى الوهيت و ربوبيت و بى‏نيازى حقيقى او است؟ پس همچنانكه ما از بخشيدن او علم و قدرت و ادراك را بما استدلال ميكنيم كه خود او علم و قدرت و ادراك دارد از نقص اينها در خود ما استدلال ميكنيم. كه در او كامل و تمامست يعنى علم ما پس از جهل است و قدرت ما پس از عجز و ادراك ما بوسيله مشاعر ولى، علم و قدرت خدا سابقه جهل و عجز ندارد و ادراك او محتاج بمشاعر نيست و در ساير عبارات اين خطبه هم مانند جوهر ساختن و ضد آفريدن و قرين نمودن نيز همينطور مى‏گوئيم.
5- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ شَبَابٍ الصّيْرَفِيّ وَ اسْمُهُ مُحَمّدُ بْنُ الْوَلِيدِ عَنْ عَلِيّ بْنِ سَيْفِ بْنِ عَمِيرَةَ قَالَ حَدّثَنِي إِسْمَاعِيلُ بْنُ قُتَيْبَةَ قَالَ دَخَلْتُ أَنَا وَ عِيسَى شَلَقَانُ عَلَى أَبِي عَبْدِ اللّهِ ع فَابْتَدَأَنَا فَقَالَ عَجَباً لِأَقْوَامٍ يَدّعُونَ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع مَا لَمْ يَتَكَلّمْ بِهِ قَطّ خَطَبَ أَمِيرُ الْمُؤْمِنِينَ ع النّاسَ بِالْكُوفَةِ فَقَالَ الْحَمْدُ لِلّهِ الْمُلْهِمِ عِبَادَهُ حَمْدَهُ وَ فَاطِرِهِمْ عَلَى مَعْرِفَةِ رُبُوبِيّتِهِ الدّالّ عَلَى وُجُودِهِ بِخَلْقِهِ وَ بِحُدُوثِ خَلْقِهِ عَلَى أَزَلِهِ وَ بِاشْتِبَاهِهِمْ عَلَى أَنْ لَا شِبْهَ لَهُ الْمُسْتَشْهِدِ بِ‏آيَاتِهِ عَلَى قُدْرَتِهِ الْمُمْتَنِعَةِ مِنَ الصّفَاتِ ذَاتُهُ وَ مِنَ الْأَبْصَارِ رُؤْيَتُهُ وَ مِنَ الْأَوْهَامِ الْإِحَاطَةُ بِهِ لَا أَمَدَ لِكَوْنِهِ وَ لَا غَايَةَ لِبَقَائِهِ لَا تَشْمُلُهُ الْمَشَاعِرُ وَ لَا تَحْجُبُهُ الْحُجُبُ وَ الْحِجَابُ بَيْنَهُ وَ بَيْنَ خَلْقِهِ خَلْقُهُ إِيّاهُمْ لِامْتِنَاعِهِ مِمّا يُمْكِنُ فِي ذَوَاتِهِمْ وَ لِإِمْكَانٍ مِمّا يَمْتَنِعُ مِنْهُ وَ لِافْتِرَاقِ الصّانِعِ مِنَ الْمَصْنُوعِ وَ الْحَادّ مِنَ الْمَحْدُودِ وَ الرّبّ مِنَ الْمَرْبُوبِ الْوَاحِدُ بِلَا تَأْوِيلِ عَدَدٍ وَ الْخَالِقُ لَا بِمَعْنَى حَرَكَةٍ وَ الْبَصِيرُ لَا بِأَدَاةٍ وَ السّمِيعُ لَا بِتَفْرِيقِ آلَةٍ وَ الشّاهِدُ لَا بِمُمَاسّةٍ وَ الْبَاطِنُ لَا بِاجْتِنَانٍ وَ الظّاهِرُ الْبَائِنُ لَا بِتَرَاخِي مَسَافَةٍ أَزَلُهُ نُهْيَةٌ لِمَجَاوِلِ الْأَفْكَارِ وَ دَوَامُهُ رَدْعٌ لِطَامِحَاتِ الْعُقُولِ قَدْ حَسَرَ كُنْهُهُ نَوَافِذَ الْأَبْصَارِ وَ قَمَعَ وُجُودُهُ جَوَائِلَ الْأَوْهَامِ فَمَنْ وَصَفَ اللّهَ فَقَدْ حَدّهُ وَ مَنْ حَدّهُ فَقَدْ عَدّهُ وَ مَنْ عَدّهُ فَقَدْ أَبْطَلَ أَزَلَهُ وَ مَنْ قَالَ أَيْنَ فَقَدْ غَيّاهُ وَ مَنْ قَالَ عَلَامَ فَقَدْ أَخْلَى مِنْهُ وَ مَنْ قَالَ فِيمَ فَقَدْ ضَمّنَهُ‏
اصول كافى جلد 1 صفحه: 190 رواية 5
ترجمه :
ابن قتيبة گويد: من با عيسى شلقان بمحضر امام صادق عليه‏السلام رفتيم، حضرت خود آغاز سخن كرد و فرمود: تعجب است از مردميكه باميرالمؤمنين عليه‏السلام نسبت مى‏دهند چيزيرا كه او هرگز به آن لب نگشوده است (ميگويند او خداست و قابل پرستش در صورتيكه) آنحضرت در كوفه براى مردم خطبه خواند و فرمود ستايش خدايراست كه ستايششرا به بندگان خود الهام فرمود و شناسائى ربوبيتش را سرشت ايشان ساخت، بوسيله خلقش بر وجود خود رهنمون گشت و بحادث بودن مخلوقش بر ازلى بودن خود و بمانند بودن آنها بر بيمانندى خود دلالت كرد، آيات خود را گواه قدرتش گرفت، ذاتش از پذيرش صفات امتناع دارد (زيرا تمام صفات كمال عين ذاتش باشد و محالست كه صفت زائدى پذيرد) و ديدنش از بينائيها و در خود گنجانيدنش نسبت به خاطرها محالست، بودشرا سرآغازى نيست و دوامش را انجامى نباشد، ابزار درك او را فرا نگيرد و پرده‏ها او را نپوشاند پرده ميان او و مخلوقش همان طرز خلقت آنهاست زيرا آنچه لايق بذات مخلوقست نسبت به او ممتنع است و آنچه نسبت به وى ممتنع است مخلوقرا سزاوار است (جهل و عجز و فقر و نابودى نسبت به وى محالست و همه اينها براى مخلوق ضرورى و لازمست، اين است پرده ميان خالق و مخلوق) و نيز بجهت فرق ميان سازنده و ساخته شده و ميان محدود كننده و محدود شده و ميان پروردگار و پروريده، يكتاست نه بمعنى عدد (يك بلكه باين معنى كه مركب نيست و مانند ندارد) آفريننده است نه بمعنى جنبش اعضاء (چنانكه هر سازنده‏ئى اعضائش حركت كند) بيناست بدون ابزار، شنواست بدون آلت، حاضر است بدون تماس جسمى، باطن است نه به زير پرده، ظاهر است و بر كنار نه به معنى دورى مسافت، (چنانكه كسيكه از ما بر كنار است بين ما و او مسافتى است) ازليتش جلوگير تاختن افكار است (توسن فكر هر چه بتازد آغازى برايش نيابد) و هميشگيش مانع سركشيهاى خرد، كنه و حقيقت او ديدگان تيزبين را در مانده كرده و وجودش خاطرهاى تندرو را از بن كنده، هر كه خدا را توصيف كند محدودش كرده و هر كه محدودش كند بشماره‏اش آورده و هر كه او را بشماره آورد ازليتش را باطل كرده و هر كه گويد: كجاست نهايتى برايش قائل شده (يعنى ذات او را در مكان محدودى منتهى دانسته) و هر كه گويد روى چيست جائى را از او خالى دانسته و هر كه گويد: در چيست؟ او را گنجانيده است.

6- وَ رَوَاهُ مُحَمّدُ بْنُ الْحُسَيْنِ عَنْ صَالِحِ بْنِ حَمْزَةَ عَنْ فَتْحِ بْنِ عَبْدِ اللّهِ مَوْلَى بَنِي هَاشِمٍ قَالَ كَتَبْتُ إِلَى أَبِي إِبْرَاهِيمَ ع أَسْأَلُهُ عَنْ شَيْ‏ءٍ مِنَ التّوْحِيدِ فَكَتَبَ إِلَيّ بِخَطّهِ الْحَمْدُ لِلّهِ الْمُلْهِمِ عِبَادَهُ حَمْدَهُ وَ ذَكَرَ مِثْلَ مَا رَوَاهُ سَهْلُ بْنُ زِيَادٍ إِلَى قَوْلِهِ وَ قَمَعَ وُجُودُهُ جَوَائِلَ الْأَوْهَامِ ثُمّ زَادَ فِيهِ أَوّلُ الدّيَانَةِ بِهِ مَعْرِفَتُهُ وَ كَمَالُ مَعْرِفَتِهِ تَوْحِيدُهُ وَ كَمَالُ تَوْحِيدِهِ نَفْيُ الصّفَاتِ عَنْهُ بِشَهَادَةِ كُلّ صِفَةٍ أَنّهَا غَيْرُ الْمَوْصُوفِ وَ شَهَادَةِ الْمَوْصُوفِ أَنّهُ غَيْرُ الصّفَةِ وَ شَهَادَتِهِمَا جَمِيعاً بِالتّثْنِيَةِ الْمُمْتَنِعِ مِنْهُ الْأَزَلُ فَمَنْ وَصَفَ اللّهَ فَقَدْ حَدّهُ وَ مَنْ حَدّهُ فَقَدْ عَدّهُ وَ مَنْ عَدّهُ فَقَدْ أَبْطَلَ أَزَلَهُ وَ مَنْ قَالَ كَيْفَ فَقَدِ اسْتَوْصَفَهُ وَ مَنْ قَالَ فِيمَ فَقَدْ ضَمّنَهُ وَ مَنْ قَالَ عَلَامَ فَقَدْ جَهِلَهُ وَ مَنْ قَالَ‏ أَيْنَ فَقَدْ أَخْلَى مِنْهُ وَ مَنْ قَالَ مَا هُوَ فَقَدْ نَعَتَهُ وَ مَنْ قَالَ إِلَامَ فَقَدْ غَايَاهُ عَالِمٌ إِذْ لَا مَعْلُومَ وَ خَالِقٌ إِذْ لَا مَخْلُوقَ وَ رَبّ‏ٌ إِذْ لَا مَرْبُوبَ وَ كَذَلِكَ يُوصَفُ رَبّنَا وَ فَوْقَ مَا يَصِفُهُ الْوَاصِفُونَ‏
اصول كافى جلد 1 صفحه: 191 رواية:6
ترجمه :
فتح بن عبدالله گويد: بحضرت موسى بن جعفر نوشتم و مطلبى راجع بتوحيد از او پرسيدم، حضرت بخط خود نوشت، ستايش خداى را است كه ستايشش را ببندگانش الهام كرد و همان روايت سهل بن زياد سابقرا تا جمله (((وجودش خاطرهاى تندرو را از بن كنده))) ذكر نموده سپس افزوده است: آغاز اعتقاد بخدا شناسائى اوست و كمال شناسائيش يگانه دانستن او و كمال يگانه دانستنش نفى صفات (زائد پر ذات) از او بواسطه گواهى دادن هر صفتى كه آن غير موصوفست و گواهى هر موصوفى كه آن غير صفت است و بهمراه يكديگر گواه دوئيت باشند كه ازليت را نشايد (اگر بگوئيم صفات خدا غير ذاتش و زائد بر آن ميباشد قائل به تركيب و تعدد قديم و احتياج آنها بيكديگر شده‏ايم) هر كه خدا را توصيف كند محدودش كرده و هر كه محدودش كند معدودش نموده و هر كه معدودش نمايد ازليتشرا را باطل كرده و هر كه گويد چگونه است، جوياى وصف او شده و هر كه گويد در چيست؟ او را گنجانيده و هر كه گويد روى چيست؟ او را نشناخته و هر كه گويد كجاست، جائى را از او خالى دانسته و هر كه گويد ذات او چيست؟ تعريفش نموده و هر كه گويد: تا كى باشد، متناهيش دانسته، عالمست آنگاه كه معلومى نبود خالقست زمانيكه مخلوقى نبود (پس هميشه توانائى خلقت دارد) پروردگار است گاهيكه پروريده‏ئى نبود، پروردگار ما اينگونه توصيف شود بلكه او بالاتر از توصيف واصفانست.

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ النّضْرِ وَ غَيْرِهِ عَمّنْ ذَكَرَهُ عَنْ عَمْرِو بْنِ ثَابِتٍ عَنْ رَجُلٍ سَمّاهُ عَنْ أَبِي إِسْحَاقَ السّبِيعِيّ عَنِ الْحَارِثِ الْأَعْوَرِ قَالَ خَطَبَ أَمِيرُ الْمُؤْمِنِينَ ع خُطْبَةً بَعْدَ الْعَصْرِ فَعَجِبَ النّاسُ مِنْ حُسْنِ صِفَتِهِ وَ مَا ذَكَرَهُ مِنْ تَعْظِيمِ اللّهِ جَلّ جَلَالُهُ قَالَ أَبُو إِسْحَاقَ فَقُلْتُ لِلْحَارِثِ أَ وَ مَا حَفِظْتَهَا قَالَ قَدْ كَتَبْتُهَا فَأَمْلَاهَا عَلَيْنَا مِنْ كِتَابِهِ الْحَمْدُ لِلّهِ الّذِي لَا يَمُوتُ وَ لَا تَنْقَضِي عَجَائِبُهُ لِأَنّهُ كُلّ يَوْمٍ فِي شَأْنٍ مِنْ إِحْدَاثِ بَدِيعٍ لَمْ يَكُنِ الّذِي لَمْ يَلِدْ فَيَكُونَ فِي الْعِزّ مُشَارَكاً وَ لَمْ يُولَدْ فَيَكُونَ مَوْرُوثاً هَالِكاً وَ لَمْ تَقَعْ عَلَيْهِ الْأَوْهَامُ فَتُقَدّرَهُ شَبَحاً مَاثِلًا وَ لَمْ تُدْرِكْهُ الْأَبْصَارُ فَيَكُونَ بَعْدَ انْتِقَالِهَا حَائِلًا الّذِي لَيْسَتْ فِي أَوّلِيّتِهِ نِهَايَةٌ وَ لَا لآِخِرِيّتِهِ حَدٌّ وَ لَا غَايَةٌ الّذِي لَمْ يَسْبِقْهُ وَقْتٌ وَ لَمْ يَتَقَدّمْهُ زَمَانٌ وَ لَا يَتَعَاوَرُهُ زِيَادَةٌ وَ لَا نُقْصَانٌ وَ لَا يُوصَفُ بِأَيْنٍ وَ لَا بِمَ وَ لَا مَكَانٍ الّذِي بَطَنَ مِنْ خَفِيّاتِ الْأُمُورِ وَ ظَهَرَ فِي الْعُقُولِ بِمَا يُرَى فِي خَلْقِهِ مِنْ عَلَامَاتِ التّدْبِيرِ الّذِي سُئِلَتِ الْأَنْبِيَاءُ عَنْهُ فَلَمْ تَصِفْهُ بِحَدٍّ وَ لَا بِبَعْضٍ بَلْ وَصَفَتْهُ بِفِعَالِهِ وَ دَلّتْ عَلَيْهِ بِ‏آيَاتِهِ لَا تَسْتَطِيعُ عُقُولُ الْمُتَفَكّرِينَ جَحْدَهُ لِأَنّ مَنْ كَانَتِ السّمَاوَاتُ وَ الْأَرْضُ فِطْرَتَهُ وَ مَا فِيهِنّ وَ مَا بَيْنَهُنّ وَ هُوَ الصّانِعُ لَهُنّ فَلَا مَدْفَعَ لِقُدْرَتِهِ الّذِي نَأَى مِنَ الْخَلْقِ فَلَا شَيْ‏ءَ كَمِثْلِهِ الّذِي خَلَقَ خَلْقَهُ لِعِبَادَتِهِ وَ أَقْدَرَهُمْ عَلَى طَاعَتِهِ بِمَا جَعَلَ فِيهِمْ وَ قَطَعَ عُذْرَهُمْ بِالْحُجَجِ فَعَنْ بَيّنَةٍ هَلَكَ مَنْ هَلَكَ وَ بِمَنّهِ نَجَا مَنْ نَجَا وَ لِلّهِ الْفَضْلُ مُبْدِئاً وَ مُعِيداً ثُمّ إِنّ اللّهَ وَ لَهُ الْحَمْدُ افْتَتَحَ الْحَمْدَ لِنَفْسِهِ وَ خَتَمَ أَمْرَ الدّنْيَا وَ مَحَلّ الْ‏آخِرَةِ بِالْحَمْدِ لِنَفْسِهِ فَقَالَ وَ قَضَى بَيْنَهُمْ بِالْحَقّ وَ قِيلَ الْحَمْدُ لِلّهِ رَبّ الْعَالَمِينَ الْحَمْدُ لِلّهِ اللّابِسِ الْكِبْرِيَاءِ بِلَا تَجْسِيدٍ وَ الْمُرْتَدِي بِالْجَلَالِ بِلَا تَمْثِيلٍ وَ الْمُسْتَوِي عَلَى الْعَرْشِ بِغَيْرِ زَوَالٍ وَ الْمُتَعَالِي عَلَى الْخَلْقِ بِلَا تَبَاعُدٍ مِنْهُمْ وَ لَا مُلَامَسَةٍ مِنْهُ لَهُمْ لَيْسَ لَهُ حَدٌّ يُنْتَهَى إِلَى حَدّهِ وَ لَا لَهُ مِثْلٌ فَيُعْرَفَ بِمِثْلِهِ ذَلّ مَنْ تَجَبّرَ غَيْرَهُ وَ صَغُرَ مَنْ تَكَبّرَ دُونَهُ وَ تَوَاضَعَتِ الْأَشْيَاءُ لِعَظَمَتِهِ وَ انْقَادَتْ لِسُلْطَانِهِ وَ عِزّتِهِ وَ كَلّتْ عَنْ إِدْرَاكِهِ طُرُوفُ الْعُيُونِ وَ قَصُرَتْ دُونَ بُلُوغِ صِفَتِهِ أَوْهَامُ الْخَلَائِقِ الْأَوّلِ قَبْلَ كُلّ شَيْ‏ءٍ وَ لَا قَبْلَ لَهُ وَ الْ‏آخِرِ بَعْدَ كُلّ شَيْ‏ءٍ وَ لَا بَعْدَ لَهُ الظّاهِرِ عَلَى كُلّ شَيْ‏ءٍ بِالْقَهْرِ لَهُ وَ الْمُشَاهِدِ لِجَمِيعِ الْأَمَاكِنِ بِلَا انْتِقَالٍ إِلَيْهَا لَا تَلْمِسُهُ لَامِسَةٌ وَ لَا تَحُسّهُ حَاسّةٌ هُوَ الّذِي فِي السّمَاءِ إِلَهٌ وَ فِي الْأَرْضِ إِلَهٌ وَ هُوَ الْحَكِيمُ الْعَلِيمُ أَتْقَنَ مَا أَرَادَ مِنْ خَلْقِهِ مِنَ الْأَشْبَاحِ كُلّهَا لَا بِمِثَالٍ سَبَقَ إِلَيْهِ وَ لَا لُغُوبٍ دَخَلَ عَلَيْهِ فِي خَلْقِ مَا خَلَقَ لَدَيْهِ ابْتَدَأَ مَا أَرَادَ ابْتِدَاءَهُ وَ أَنْشَأَ مَا أَرَادَ إِنْشَاءَهُ عَلَى مَا أَرَادَ مِنَ الثّقَلَيْنِ الْجِنّ وَ الْإِنْسِ لِيَعْرِفُوا بِذَلِكَ رُبُوبِيّتَهُ وَ تَمَكّنَ فِيهِمْ طَاعَتُهُ نَحْمَدُهُ بِجَمِيعِ مَحَامِدِهِ كُلّهَا عَلَى جَمِيعِ نَعْمَائِهِ كُلّهَا وَ نَسْتَهْدِيهِ لِمَرَاشِدِ أُمُورِنَا وَ نَعُوذُ بِهِ مِنْ سَيّئَاتِ أَعْمَالِنَا وَ نَسْتَغْفِرُهُ لِلذّنُوبِ الّتِي سَبَقَتْ مِنّا وَ نَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً عَبْدُهُ وَ رَسُولُهُ بَعَثَهُ بِالْحَقّ نَبِيّاً دَالّا عَلَيْهِ وَ هَادِياً إِلَيْهِ فَهَدَى بِهِ مِنَ الضّلَالَةِ وَ اسْتَنْقَذَنَا بِهِ مِنَ الْجَهَالَةِ مَنْ يُطِعِ اللّهَ وَ رَسُولَهُ فَقَدْ فَازَ فَوْزاً عَظِيماً وَ نَالَ ثَوَاباً جَزِيلًا وَ مَنْ يَعْصِ اللّهَ وَ رَسُولَهُ فَقَدْ خَسِرَ خُسْرَاناً مُبِيناً وَ اسْتَحَقّ عَذَاباً أَلِيماً فَأَنْجِعُوا بِمَا يَحِقّ عَلَيْكُمْ مِنَ السّمْعِ وَ الطّاعَةِ وَ إِخْلَاصِ النّصِيحَةِ وَ حُسْنِ الْمُؤَازَرَةِ وَ أَعِينُوا عَلَى أَنْفُسِكُمْ بِلُزُومِ الطّرِيقَةِ الْمُسْتَقِيمَةِ وَ هَجْرِ الْأُمُورِ الْمَكْرُوهَةِ وَ تَعَاطَوُا الْحَقّ بَيْنَكُمْ وَ تَعَاوَنُوا بِهِ دُونِي وَ خُذُوا عَلَى يَدِ الظّالِمِ السّفِيهِ وَ مُرُوا بِالْمَعْرُوفِ وَ انْهَوْا عَنِ الْمُنْكَرِ وَ اعْرِفُوا لِذَوِي الْفَضْلِ فَضْلَهُمْ عَصَمَنَا اللّهُ وَ إِيّاكُمْ بِالْهُدَى وَ ثَبّتَنَا وَ إِيّاكُمْ عَلَى التّقْوَى وَ أَسْتَغْفِرُ اللّهَ لِي وَ لَكُمْ‏
اصول كافى جلد 1 صفحه: 192 رواية: 7
ترجمه :
7- حارث اعور گويد روزى بعد از عصر اميرالمؤمنين خطبه‏اى خواند كه مردم را از خوشستائى و بزرگداشتن خداى جل جلاله را خوش آمد ابواسحاق گويد بحارث گفتم آن سخنرانيرا حفظ كرده‏اى؟ گفت آنرا نوشته‏ام، سپس از نوشته خود براى ما املا كرد كه: سپاس از آن خدائيكه مرگ ندارد و عجائبش پايان نيايد زيرا او هر روز در كار جداگانه‏ايست و آن ايجاد چيز تازه ايست كه سابقه نداشته است، (لعنت خدا بر يهود كه گفتند دست خدا بسته است) خدائيكه نزائيده تا در عزت شريك داشته باشد و زائيده نشده تا بميرد و ارث گذارد (بحديث 241 رجوع شود) دستخوش اوهام مردم نگردد تا بصورت دور نمائى اندازه‏گيريش نمايند و بينائيها دركش نكند تا پس از باز گرفتن نظر از وى دگرگون شود (باينكه در برابر ديده نباشد) (تا پس از باز گرفتن خيالى بيش نباشد) خدائيكه براى اوليتش نهايتى نيست (كه از آنجا شروع شود) و براى آخريتش حد و انجامى نيست، (كه به آنجا پايان يابد) خدائيكه وقتى بر او سبقت نداشته و زمانى از او جلوتر نبوده و دستخوش افزونى و كاهش نگردد و كجا و چرا درباره‏اش گفته نشود مكانى ندارد، خدائيكه علمش در باطن امور پنهان نفوذ دارد (حقيقت ذاتش از امور پنهانى پنهانتر است) و بسبب نشانه‏هاى تدبيريكه در خلقش ديده ميشود در خردها آشكار است، خدائيكه او را از پيغمبران پرسيدند ايشان باندازه و جزء توصيفش نكردند بلكه او را بافعالش سودمند و به آياتش نشان دادند، خردهاى مردم متفكر توانائى انكارش ندارند، زيرا كسيكه آسمانها و زمين و درونى‏هاى آن و فضا و آفرينش او و او صانع آنهاست، قدرتش انكار ناپذير است، خدائيكه از خلق بدور است و از اين رو چيزى مانندش نيست، خدائى كه مخلوقشرا براى پرستش آفريد و بوسيله ابزارى كه به ايشان داد آنها را بر اطاعتش توانا كرد و به سبب حجتها (كه عقل خود مردم و پيمبران و ائمه باشند) عذر را از ايشان برداشت، پس آنكه هلاك شد با وجود حجت هلاك شد و آنكه نجات يافت با منت و لطف خدا بود، از آغاز تا بازگشت تفضل از آن خداست، سپس خدا كه ستايش از آن او است ستايش را براى خود آغاز كرد و امر دنيا و مكانت آخر ترا با ستايش خويش پايان داد و (در كتابش) فرمود: ميان آنها بدرستى داورى شد و گفته شد: ستايش از آن خداى پروردگار جهانيان است.
ستايش خداى را كه لباس كبريائى در بر كرده بى‏آنكه مجسم باشد ورداى شكوه پوشيده بى‏آنكه مثل باشد و بدون نابودى بر عرش مسلط گشته، بر مخلوقش فراز گرفته بدون دورى از ايشان و بدون تماس با ايشان، براى او حدى نيست كه به آن حد پايان يابد و مانندى ندارد تا بمانندش شناخته شود، جز او هر كه جبارى كند خوار است و جز او هر كه گردن فرازى نمايد خرد و ناچيز است، همه چيز در برابر عظمتش فروتنى كرده و در دربار سلطنت و عزتش رام و زبون گشته، حركت چشمها از دركش وامانده و اوهام مخلوق از رسيدن به صفتش كوتاه شده، او آغاز است و پيش از همه چيز و پيش از او چيزى نيست و آخر است و بعد از همه چيز و پس از او چيزى نيست با قهر و سلطه خود بر همه چيز غلبه جسته و همه جا را بدون انتقال بسوى آن ديده و حاضر شده، هيچ لامسه‏اى او را نسوده و هيچ حسى دركش ننموده، اوست كه در آسمان معبود است و در زمين معبود و او فرزانه و داناست، از ميان آنچه دورنمائى مى‏كرد (قابليت آفرينش داشت) آنچه را كه اراده فرمود بيافريند بدون نقشه و نمونه قبلى محكم و متقن آفريد بى‏آنكه در آفرينش آن خستگى عارضش شود، آنچه را اراده كرد آغاز باشد اول آفريد و آنچه را خواست از دو ثقل هستى كه جن و انس باشند چنانكه خواست ايجاد كرد تا ربوبيتش بشناسد و اطاعتش در ميان آنها جايگزين گردد. او را ببالاترين درجه ستايش بر تمام نعمتش ميستائيم و براى اصلاح امور خود از او راهنمائى ميجوئيم و از كردارهاى زشت خود باو پناه ميبريم و نسبت بگناهانيكه از ما سر زده از او آمرزش ميطلبيم و گواهى دهيم كه شايان پرستشى جز خدا نيست و محمد بنده و فرستاده اوست، او را بدرستى برانگيخت تا نشانش دهد و بسويش رهنما باشد، خدا ببركت آنحضرت از گمراهى براهمان آورد و از نادانى نجاتمان بخشيد، هر كه اطاعت خدا و رسولش كند بكاميابى بزرگى رسد و ثواب نيكى دريابد و هر كه نافرمانى خدا و رسولش كند زيان آشكارى برد و سزاوار عذابى دردناك گردد. در انجام وظيفه خود كه شنيدن و فرمانبردن و خير خواهى مخلصانه و حسن مساعدت است جدا بكوشيد و با جدا نشدن از راه راست و بر كنارى از كارهاى زشت خود را يارى كنيد، حق را ميان خود بگردانيد و نزد من با آن يكديگر را كمك دهيد، دست ستمگر نادانرا ببنديد به كار نيك دستور دهيد و از كار زشت جلوگيرى كنيد، اهل فضل را قدر شناسيد، خدا ما و شما را به راه هدايت نگه دارد و بر جاده تقوى پابرجايمان دارد، براى خود و شما از خدا آمرزش مى‏طلبيم.

back page fehrest page next page


جلد 1 - بخش 27

back page fehrest page next page

باب نوادر

بَابُ النّوَادِرِ

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ النّعْمَانِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَمّنْ ذَكَرَهُ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ النّصْرِيّ قَالَ سُئِلَ أَبُو عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى كُلّ شَيْ‏ءٍ هالِكٌ إِلّا وَجْهَهُ فَقَالَ مَا يَقُولُونَ فِيهِ قُلْتُ يَقُولُونَ يَهْلِكُ كُلّ شَيْ‏ءٍ إِلّا وَجْهَ اللّهِ فَقَالَ سُبْحَانَ اللّهِ لَقَدْ قَالُوا قَوْلًا عَظِيماً إِنّمَا عَنَى بِذَلِكَ وَجْهَ اللّهِ الّذِي يُؤْتَى مِنْهُ‏
اصول كافى جلد 1 صفحه: 195 رواية: 1
ترجمه :
حارث بن مغيرة گويد از امام صادق عليه‏السلام درباره قول خداى تبارك و تعالى (88 سوره 28) (((همه چيز نابود است جز وجه خدا))) پرستش شد حضرت فرمود: در اين‏باره چه ميگويند؟ عرض كردم ميگويند همه چيز هلاك شود جز وجه خدا، فرمود منزه است خدا، سخن درشتى گفتند مقصود از وجه راهى است كه بسوى خدا روند.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ صَفْوَانَ الْجَمّالِ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ كُلّ شَيْ‏ءٍ هالِكٌ إِلّا وَجْهَهُ قَالَ مَنْ أَتَى اللّهَ بِمَا أُمِرَ بِهِ مِنْ طَاعَةِ مُحَمّدٍ ص فَهُوَ الْوَجْهُ الّذِي لَا يَهْلِكُ وَ كَذَلِكَ قَالَ مَنْ يُطِعِ الرّسُولَ فَقَدْ أَطاعَ اللّهَ‏
اصول كافى جلد 1 صفحه: 195 رواية: 2
ترجمه :
امام صادق عليه‏السلام راجع به قول خداى عزوجل (((همه چيز نابود است جز وجه خدا))) فرمود: هر كه از راه اطاعت محمد با انجام آنچه مأمور شده است بسوى خدا رود، وجهى است كه نابود نگردد چنانچه فرمايد، (79 سوره 4) هر چه اطاعت پيغمبر كند اطاعت خدا كرده است.

شرح :
مفسرين در تفسير آيه شريفه چند معنى ذكر نموده‏اند 1- مراد از وجه ذات خداست كه هميشه باقى است و فانى و نابود نگردد و جز او همه چيز نابود نگردد 2- مقصود از آن كارى است كه تنها براى رضاى خدا انجام شود و در آن نظر ريا و خود نمائى نباشد، چنين كردارى است كه هيچ گاه از بين نرود.3- همه چيز از نظر ذات و حقيقت خود نابود و از ميان رفته است ولى از نظر ارتباط و نسبتش به ذات خداى تعالى باقى و موجود است.4- همه چيز نابود است جز دين خدا كه مخلوق از آن راه بسوى خدا تقرب جويند. 5 مراد از وجه خدا پيغمبران و ائمه (ص) باشند زيرا كه مخلوق بواسطه آنها رو بسوى خدا كنند و خدا در خطاب به بندگانش با ايشان مواجه نمايد و پيدا است كه اين معانى از اين دو روايت اخذ شده و رواياتى ديگرى كه شاهد معانى ديگر است وارد شده كه اين مقام را گنجايش ذكرش نيست.
3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ أَبِي سَلّامٍ النّخّاسِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي جَعْفَرٍ ع قَالَ نَحْنُ الْمَثَانِي الّذِي أَعْطَاهُ اللّهُ نَبِيّنَا مُحَمّداً ص وَ نَحْنُ وَجْهُ اللّهِ نَتَقَلّبُ فِي الْأَرْضِ بَيْنَ أَظْهُرِكُمْ وَ نَحْنُ عَيْنُ اللّهِ فِي خَلْقِهِ وَ يَدُهُ الْمَبْسُوطَةُ بِالرّحْمَةِ عَلَى عِبَادِهِ عَرَفَنَا مَنْ عَرَفَنَا وَ جَهِلَنَا مَنْ جَهِلَنَا وَ إِمَامَةَ الْمُتّقِينَ‏
اصول كافى جلد 1 صفحه: 196 رواية: 3
ترجمه :
امام صادق عليه‏السلام فرمود: مائيم آن مثانى كه خدا به پيغمبر ما محمد صلى الله عليه و آله وسلم عطا فرموده است (يعنى همدوش قرآنيم كه پيغمبر فرموده: و چيز سنگين ميان شما گذاشته‏ام) و مائيم وجه خدا كه در زمين ميان شما رفت و آمد كنيم مائيم ديده خدا ميان خلقش (ناظر و شاهد كردار مخلوقيم) و در باز و رحمت و بندگانش شناخت هر كه ما را شناخت (و خوشا به حالش) و پيشوائى پرهيزكاران را نشناخت هر كه ما را نشناخت (و چه زيان بزرگى كرد كه مرگش در پيش است و آنگاه زيان خود در يابد).

4- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ وَ مُحَمّدُ بْنُ يَحْيَى جَمِيعاً عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ مُعَاوِيَةَ بْنِ عَمّارٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ لِلّهِ الْأَسْماءُ الْحُسْنى‏ فَادْعُوهُ بِها قَالَ نَحْنُ وَ اللّهِ الْأَسْمَاءُ الْحُسْنَى الّتِي لَا يَقْبَلُ اللّهُ مِنَ الْعِبَادِ عَمَلًا إِلّا بِمَعْرِفَتِنَا
اصول كافى جلد 1 صفحه: 196 رواية: 4
ترجمه :
و آن حضرت راجع به قول خداى عزوجل (((خدا را نامهاى نيكوست او را با آنها بخوانيد))) فرمود: سوگند بخدا مائيم آن نامهاى نيكو كه خدا عملى را از بندگان نپذيرد مگر آنكه با معرفت ما باشد، (بدستور و راهنمائى ما باشد).

5- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنِ الْهَيْثَمِ بْنِ عَبْدِ اللّهِ عَنْ مَرْوَانَ بْنِ صَبّاحٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ اللّهَ خَلَقَنَا فَأَحْسَنَ خَلْقَنَا وَ صَوّرَنَا فَأَحْسَنَ صُوَرَنَا وَ جَعَلَنَا عَيْنَهُ فِي عِبَادِهِ وَ لِسَانَهُ النّاطِقَ فِي خَلْقِهِ وَ يَدَهُ الْمَبْسُوطَةَ عَلَى عِبَادِهِ بِالرّأْفَةِ وَ الرّحْمَةِ وَ وَجْهَهُ الّذِي يُؤْتَى مِنْهُ وَ بَابَهُ الّذِي يَدُلّ عَلَيْهِ وَ خُزّانَهُ فِي سَمَائِهِ وَ أَرْضِهِ بِنَا أَثْمَرَتِ الْأَشْجَارُ وَ أَيْنَعَتِ الثّمَارُ وَ جَرَتِ الْأَنْهَارُ وَ بِنَا يَنْزِلُ غَيْثُ السّمَاءِ وَ يَنْبُتُ عُشْبُ الْأَرْضِ وَ بِعِبَادَتِنَا عُبِدَ اللّهُ وَ لَوْ لَا نَحْنُ مَا عُبِدَ اللّهُ‏
اصول كافى جلد 1 صفحه: 196 رواية: 5
ترجمه :
امام صادق فرمود: خدا ما را آفريد و آفرينش ما را نيكو ساخت (زيرا طينت ما را از عليين قرار داد و استعداد كمالاترا در ما فوق‏العاده ساخت) و ما را صورتگرى كرد و نيكو صورتگرى كرد (اخلاق حميده و صفات فاضله را در سرشت ما گذاشت) و ما را در ميان بندگان ديده خويش قرار داد (تا كردار آنها را بنگريم و نزد او گواهى دهيم) و در ميان خلقش زبان گويا قرار داد (تا معارف و حلال و حرام او را براى آنها بيان كنيم) و دست مهر و رحمت گشوده بر سر بندگانش ساخت و وجه خود قرار داد كه از آن سوى باو گرايند (به حديث دوم رجوع شود) و ما در دريكه او را نشان دهد قرار داد (پس هر كه از در وارد شود بمعرفت و اطاعت او رسد) و گنجينه‏دار ميان آسمان و زمينش نمود (تا معارف و بلكه تمام خيرات او از بركت ما به مردم رسد) و از بركت وجود ما درختان بارور گردند و ميوه‏ها برسند و نهرها جارى شوند و از بركت ما باران از آسمان ببارد و گياه از زمين برويد (زيرا شناختن و پرستش خداى يكتا و ظهور كمالات نفسانى مخلوق ميوه‏ايست كه از درخت وجود انسان مطلوبست و بدست آمدن اين ميوه شرايط و معداتى لازم دارد كه در اثر تبليغات فرستادگان و برگزيدگان خدا حاصل آيد) و بوسيله عبادت ما خدا پرسش شد و اگر ما نبوديم خدا پرستش نمى‏گشت (زيرا پرسش كامل و واجد تمام شرايطى كه خدا مى‏خواهد، ما ميدانيم و ميگوئيم و انجام ميدهيم).

6- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ عَمّهِ حَمْزَةَ بْنِ بَزِيعٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَلَمّا آسَفُونا انْتَقَمْنا مِنْهُمْ فَقَالَ إِنّ اللّهَ عَزّ وَ جَلّ لَا يَأْسَفُ كَأَسَفِنَا وَ لَكِنّهُ خَلَقَ أَوْلِيَاءَ لِنَفْسِهِ يَأْسَفُونَ وَ يَرْضَوْنَ وَ هُمْ مَخْلُوقُونَ مَرْبُوبُونَ فَجَعَلَ رِضَاهُمْ رِضَا نَفْسِهِ وَ سَخَطَهُمْ سَخَطَ نَفْسِهِ لِأَنّهُ جَعَلَهُمُ الدّعَاةَ إِلَيْهِ وَ الْأَدِلّاءَ عَلَيْهِ فَلِذَلِكَ صَارُوا كَذَلِكَ وَ لَيْسَ أَنّ ذَلِكَ يَصِلُ إِلَى اللّهِ كَمَا يَصِلُ إِلَى خَلْقِهِ لَكِنْ هَذَا مَعْنَى مَا قَالَ مِنْ ذَلِكَ وَ قَدْ قَالَ مَنْ أَهَانَ لِي وَلِيّاً فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ وَ دَعَانِي إِلَيْهَا وَ قَالَ مَنْ يُطِعِ الرّسُولَ فَقَدْ أَطاعَ اللّهَ وَ قَالَ إِنّ الّذِينَ يُبايِعُونَكَ إِنّما يُبايِعُونَ اللّهَ يَدُ اللّهِ فَوْقَ أَيْدِيهِمْ فَكُلّ هَذَا وَ شِبْهُهُ عَلَى مَا ذَكَرْتُ لَكَ وَ هَكَذَا الرّضَا وَ الْغَضَبُ وَ غَيْرُهُمَا مِنَ الْأَشْيَاءِ مِمّا يُشَاكِلُ ذَلِكَ وَ لَوْ كَانَ يَصِلُ إِلَى اللّهِ الْأَسَفُ وَ الضّجَرُ وَ هُوَ الّذِي خَلَقَهُمَا وَ أَنْشَأَهُمَا لَجَازَ لِقَائِلِ هَذَا أَنْ يَقُولَ إِنّ الْخَالِقَ يَبِيدُ يَوْماً مَا لِأَنّهُ إِذَا دَخَلَهُ الْغَضَبُ وَ الضّجَرُ دَخَلَهُ التّغْيِيرُ وَ إِذَا دَخَلَهُ التّغْيِيرُ لَمْ يُؤْمَنْ عَلَيْهِ الْإِبَادَةُ ثُمّ لَمْ يُعْرَفِ الْمُكَوّنُ مِنَ الْمُكَوّنِ وَ لَا الْقَادِرُ مِنَ الْمَقْدُورِ عَلَيْهِ وَ لَا الْخَالِقُ مِنَ الْمَخْلُوقِ تَعَالَى اللّهُ عَنْ هَذَا الْقَوْلِ عُلُوّاً كَبِيراً بَلْ هُوَ الْخَالِقُ لِلْأَشْيَاءِ لَا لِحَاجَةٍ فَإِذَا كَانَ لَا لِحَاجَةٍ اسْتَحَالَ الْحَدّ وَ الْكَيْفُ فِيهِ فَافْهَمْ إِنْ شَاءَ اللّهُ تَعَالَى‏
اصول كافى جلد 1 صفحه: 197 رواية: 6
ترجمه :
امام صادق عليه‏السلام راجع بقول خداى عزوجل (54 سوره 43) (((چون ما را بافسوس آوردند از ايشان انتقام گرفتيم))) فرمود: خداى عزوجل چون افسوس ما افسوس نخورد ليكن او دوستانى را براى خود آفريده كه آنها افسوس خورند و خشنود گردند. و ايشان مخلوقند و پروريدگان و خداوند خشنودى آنها را خشنودى خود و خشم آنها را خشم خود قرار داده زيرا ايشان را مبلغين خود و دلالت كنندگان بسوى خود مقرر داشته است و از اينجهت است كه آن مقامرا دارند، معنى آيه آن نيست كه افسوس دامن خدايتعالى را گيرد چنانكه دامنگير مخلوق شود بلكه معنى آن چنانستكه در اين‏باره گفته است (((هر كه بيكى از دوستان من اهانت كند بپيكار من آمده و مرا به مبارزه خوانده است و فرموده (80 سوره 4) (((هر كه فرمان پيغمبر برد فرمان خدا برده است))) و نيز فرموده است (10 سوره 48) (((همانا كسانيكه با تو بيعت كنند با خدا بيعت كرده‏اند و دست خدا روى دست ايشانست))) تمام اين عبارات و آنچه مانند اينهاست معنايش همانست كه برايت گفتم و همچنين است خشنودى و خشم و غير ايندو از صفات ديگر مانند آنها، اگر بنا باشد كه افسوس و دلتنگى دامن خدا را هم بگيرد در صورتيكه خود او خالق و پديد آورنده آنها است روا باشد كه كسى بگويد روزى شود كه خداى خالق نابود گردد، زيرا اگر خشم و دلتنگى بر او در آيد دگرگونى عارضش شود و چون دگرگونى عارضش شود از نابودى ايمن نباشد، بعلاوه در اين صورت ميان پديد آورنده و پديد شده و ميان قادر و آنچه زير قدرتست و ميان خالق و مخلوق فرقى نباشد، خدا از چنين گفتار برترى بسيار دارد، او خالق همه چيز است بدون آنكه به آنها نيازى داشته باشد و چون بى‏نياز است اندازه و چگونگى نسبت باو محالست مطلب را بفهم ان‏شاءالله تعالى.

شرح :
ملاصدراى شيرازى (ره) براى اين جمله روايت (((چون دگرگونى عارضش شود از نابودى ايمن نباشد))) چهار دليل اقامه كرده است: 1- افسوس و خشم و دلتنگى و مانند اينها كيفيتى است كه قابل اشتداد است و لازمه اشتداد تضاد فاسد شدنى و از بين رفتنى است مثلا وقتى آب در گرمى شدت مى‏كند آب بودنش از ميان مى‏رود و بخار و هوا مى‏شود و همچنين هوا چون در سردى شدت كند منقلب به آب مى‏شود و هوا بودنش از ميان ميرود و همچنين انسان چون خشمش شدت كند يا ترسش بنهايت درجه رسد مى‏ميرد. 2- هر چيز متغيرى را غير از ذات خود لازمست زيرا با برهان ثابت شده است كه چيزى از ناحيه ذات خود بحركت در نيايد و هر چيز كه مغيرى داشته باشد آن مغير در آن تصرف كند و بر آن غالب و مسلط باشد و بر نابود كردن آن قدرت دارد. 3- هر چيز متغيرى مركب از دو امر است كه بسبب يكى بالفعل است و بسبب ديگرى بالقوة زيرا كه قوه نوعى از عدمست و معلومست كه هر مركبى انحلال و زوالست 4- چيزيكه قوه غير متناهية دارد چيزى ديگر در او تأثير نكند و او از چيزى متأثر و منفعل نگردد زيرا ضعيف در برابر قوى نتواند مقاومت كند تا چه رسد كه بر او غلبه كند و تا چه رسد كه آن قوى در قوت غير متناهى باشد و عكس نقيض جمله اول اين است كه هر چيز متغييرى متأثر و منفعل گردد قوتش متناهى باشد و هر چيز چنين باشد ناچار روزى نابود و فانى شود. سپس ملاصدرا گويد امام عليه‏السلام فرمود از نابودى ايمن نباشد و نفرمود قطعا نابود شود براى اينكه ممكن است هميشه از مبادى عاليه به چيز متغير كمك رسد و آن را باقى نگه دارد و اين هم نسبت به خدا محال است، و اما راجع به آنچه امام در آخر حديث فرمود كه: (((چون بى‏نياز است اندازه و چگونگى نسبت به او محال است))) مرحوم ملاصدرا دليلى آورده است كه در نظر ابتدائى ما مربوط به بيان امام (ع) نيست و خود دليلى جداگانه است و دليلى كه مى‏توان برايش اقامه نمود اين است كه وجود غير محدود كامل است و احتياجى ندارد و هر موجودى كه بچيزى احتياج دارد معنى آن احتياج نقصى است در حد ذات يا صفات او كه او را در آنجا محدود كرده و باو كيفيتى آنگونه داده است و بايد آن احتياج رفع شود تا غير متناهى گردد (اگر چه وقوع اين فرض محال است) و چيز غير متناهى حد و كيفيت ندارد.
7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ مُحَمّدِ بْنِ حُمْرَانَ عَنْ أَسْوَدَ بْنِ سَعِيدٍ قَالَ كُنْتُ عِنْدَ أَبِي جَعْفَرٍ ع فَأَنْشَأَ يَقُولُ ابْتِدَاءً مِنْهُ مِنْ غَيْرِ أَنْ أَسْأَلَهُ نَحْنُ حُجّةُ اللّهِ وَ نَحْنُ بَابُ اللّهِ وَ نَحْنُ لِسَانُ اللّهِ وَ نَحْنُ وَجْهُ اللّهِ وَ نَحْنُ عَيْنُ اللّهِ فِي خَلْقِهِ وَ نَحْنُ وُلَاةُ أَمْرِ اللّهِ فِي عِبَادِهِ‏
اصول كافى جلد 1 صفحه: 199 رواية: 7
ترجمه :
اسودبن سعيد گويد خدمت امام باقر(ع) بودم كه خود حضرت بدون آنكه من چيزى بپرسم شروع كرد و فرمود: ما حجت خدائيم ما باب خدائيم، ما زبان خدائيم، ما وجه خدائيم، ما ديده خدا در ميان خلقش باشيم، مائيم سرپرستان امر خدا در ميان بندگانش (امر خدا همان فرمانهاى خداست نسبت به بندگانش و يا به معنى مطلق كار و مطلب خدائى است مانند امر توحيد و معاد و نبوت و عبادات و معاملات از نظر شرع و معانى ساير جملات در دو حديث قبل بيان شد).

8- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ حَسّانَ الْجَمّالِ قَالَ حَدّثَنِي هَاشِمُ بْنُ أَبِي عُمَارَةَ الْجَنْبِيّ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ أَنَا عَيْنُ اللّهِ وَ أَنَا يَدُ اللّهِ وَ أَنَا جَنْبُ اللّهِ وَ أَنَا بَابُ اللّهِ‏
اصول كافى جلد 1 صفحه: 199 رواية:8
ترجمه :
جنبى گويد: از اميرالمؤمنين عليه‏السلام شنيدم كه مى‏فرمود: منم چشم خدا، منم دست خدا، منم جنب خدا (يعنى بخدا نزديكم و مردم بايد از ناحيه من بخدا تقرب حويند) منم باب خدا (هر كه معرفت و خشنودى خدا طلبد بايد از طريق من داخل شود).

9- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ عَمّهِ حَمْزَةَ بْنِ بَزِيعٍ عَنْ عَلِيّ بْنِ سُوَيْدٍ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ يا حَسْرَتى‏ عَلى‏ ما فَرّطْتُ فِي جَنْبِ اللّهِ قَالَ جَنْبُ اللّهِ أَمِيرُ الْمُؤْمِنِينَ ع وَ كَذَلِكَ مَا كَانَ بَعْدَهُ مِنَ الْأَوْصِيَاءِ بِالْمَكَانِ الرّفِيعِ إِلَى أَنْ يَنْتَهِيَ الْأَمْرُ إِلَى آخِرِهِمْ‏
اصول كافى جلد 1 صفحه: 199 رواية: 9
ترجمه :
موسى بن جعفر عليه‏السلام راجع بقول خداى عزوجل (55 سوره 39) (((دريغا بر من از آنچه در جنب خدا قصور ورزيدم))) فرمود: جنب خدا اميرالمؤمنين عليه‏السلام و همچنين اوصياء بعد از او تا آخرين آنها در مقام بلندى باشند.

10- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ عَلِيّ بْنِ الصّلْتِ عَنِ الْحَكَمِ وَ إِسْمَاعِيلَ ابْنَيْ حَبِيبٍ عَنْ بُرَيْدٍ الْعِجْلِيّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ بِنَا عُبِدَ اللّهُ وَ بِنَا عُرِفَ اللّهُ وَ بِنَا وُحّدَ اللّهُ تَبَارَكَ وَ تَعَالَى وَ مُحَمّدٌ حِجَابُ اللّهِ تَبَارَكَ وَ تَعَالَى‏
اصول كافى جلد 1 صفحه: 199 رواية: 10
ترجمه :
امام باقر عليه‏السلام فرمود: بوسيله ما خدا پرستش شد و بوسيله ما خدا شناخته شد و بوسيله ما خداى تبارك و تعالى رايگانه شناختند و محمد پرده‏دار خداى تبارك و تعالى است (تا واسطه ميان او و مخلوقش باشد).

11- بَعْضُ أَصْحَابِنَا عَنْ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ عَبْدِ الْوَهّابِ بْنِ بِشْرٍ عَنْ مُوسَى بْنِ قَادِمٍ عَنْ سُلَيْمَانَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ ما ظَلَمُونا وَ لكِنْ كانُوا أَنْفُسَهُمْ يَظْلِمُونَ قَالَ إِنّ اللّهَ تَعَالَى أَعْظَمُ وَ أَعَزّ وَ أَجَلّ وَ أَمْنَعُ مِنْ أَنْ يُظْلَمَ وَ لَكِنّهُ خَلَطَنَا بِنَفْسِهِ فَجَعَلَ ظُلْمَنَا ظُلْمَهُ وَ وَلَايَتَنَا وَلَايَتَهُ حَيْثُ يَقُولُ إِنّما وَلِيّكُمُ اللّهُ وَ رَسُولُهُ وَ الّذِينَ آمَنُوا يَعْنِي الْأَئِمّةَ مِنّا ثُمّ قَالَ فِي مَوْضِعٍ آخَرَ وَ ما ظَلَمُونا وَ لكِنْ كانُوا أَنْفُسَهُمْ يَظْلِمُونَ ثُمّ ذَكَرَ مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 200 رواية: 11
ترجمه :
زرارة گويد: از امام باقر عليه‏السلام راجع بقول خداى عزوجل (54 سوره 2) (((بما ستم نكردند بلكه به خودشان ستم كردند))) پرسيدم،فرمود: همانا خداى تبارك و تعالى بزرگتر و عزيزتر است و جليل‏تر و والاتر است كه ستم شود ولى ما را به خود پيوسته و ستم بما را ستم بخود انگاشته و ولايت ما را ولايت خود قرار داده، آنجا كه مى‏فرمايد: (60 سوره 5) (((همانا ولى شما فقط خداست و پيغمبر او و كسانى كه ايمان دارند كه مراد از آنها امامان از خاندان مايند (و از همچنان كه در اين آيه ولايت ما را به ولايت خود پيوسته) در جاى ديگر (ستم به ما را ستم به خود دانسته) و فرموده است (((به ما ستم نكردند بلكه به خود ستم كردند))) و سپس مانند اين در قرآنش ذكر كرده است (مانند خوشنودى و غضب و افسوس كه آنها را به خود نسبت داده و مقصود مائيم) (و در موضع ديگر قرآن اين آيه را فرموده است).

back page fehrest page next page


جلد 1 - بخش 28

back page fehrest page next page

باب بداء

بَابُ الْبَدَاءِ

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَجّالِ عَنْ أَبِي إِسْحَاقَ ثَعْلَبَةَ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَحَدِهِمَا ع قَالَ مَا عُبِدَ اللّهُ بِشَيْ‏ءٍ مِثْلِ الْبَدَاءِ وَ فِي رِوَايَةِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع مَا عُظّمَ اللّهُ بِمِثْلِ الْبَدَاءِ
اصول كافى جلد 1 صفحه: 200 رواية: 1
ترجمه :
زراة از يكى از دو امام (پنجم يا ششم) نقل ميكند كه فرمود: خدا بچيزى چون بداء پرستش نشده است و در روايت ابن ابى عمير از هشام بن سالم است كه امام صادق عليه‏السلام فرمود: خدا بچيزى چون بداء بزرگ شمرده نشده است.

شرح :
چنانچه از ابواب سابق معلوم شد صفاتى را كه نسبت بخدايتعالى مى‏دهيم از لحاظ مفهوم و معنى با صفات مخلوق فرق دارد علم خدا غير از علم مخلوقست، ديدن و شنيدن و يكتا بودن و لطيف بودن و ظاهر بودن و قاهر بودن خدا غير از اين صفاتست در مخلوق چنانچه تمام اينها در ابواب گذشته خصوصا در حديث 317 318 توضيح داده شد، اكنون مى‏گوئيم بدا هم نيز چنين است، بدا نسبت بخدا غير از بداى نسبت بمخلوقست و در هر يك معنى جداگانه‏اى دارد: بدا نسبت بمخلوق عبارت از اينستكه شخصى نزد حود نقشه كارى را طرح كند و سود و زيان آنرا بسنجد و چون جانب سود را ترجيح دهد در آنكار وارد شود و اقدام كند، ناگاه در وسط كار يا جلوتر و دنبال‏تر بجهتى متوجه شود كه قبلا آنرا نمى‏دانست و آنجهت زيان و آسيبى باشد كه از ناحيه آنكار وارد شود و چند برابر سودى باشد كه او خيال كرده بود، در آنجا دست از كار بكشد و بگويد: برايم بدا حاصل شد، پيداست كه چنين بدائى نسبت بخداى تبارك و تعالى محالست، خدا پيش از آفرينش مخلوق همه چيز را مى‏دانسته و سود و زيان هر چيز نزدش هويدا و آشكار بوده است، او هرگز چيزى خلق نكند و فرمانى ندهد كه بعدا پشيمان شود و منصرف گردد. چنانچه امام صادق عليه‏السلام در حديث 9 و 10 اين باب باين معنى تصريح مى‏فرمايد، و اما بداء نسبت بخدا باين معنى‏ست كه خدا چيزى را مطابق اوضاع و شرايطى مقرر دارد و سپس بواسطه تغيير اوضاع و شرايط آنرا تغيير دهد و چون ما خدا را فعال مايشاء ميدانيم و ميدانيم كه او چه را مصلحت داند مى‏كند و هر روز در كار تازه‏ايست و او دست بسته و كنار نشسته نيست بايد اين تغيير را بدهد و از اين جهت است كه عقيده ببدا در در روايت او 3 و 12 و 13 اين باب با اهميت تلقى شده است دانشمندان اسلامى‏اگر چه در معنى بداى خدا نسبت به مقام ثبوت نظرهاى مختلفى دارند، ميرداماد ره گويد بدا در مقام قضا و جناب قدس حق و مفارقات محضه و متن دهر نيست بلكه در قدر و امتداد زمانست و شاگردش ملاصدرا هم از او تبعيت كرده، سيد مرتصى فرموده است بدا همان نسخ در احكامست، مجلسى ره قائل بلوح محفوظ و لوح محو و اثبات شده است ولى تمام اين بزرگان اين معنى را قبول دارند كه خدا آنچه را تغيير مى‏دهد پيش از آنكه چيزيرا بيافريند مى‏دانسته است يعنى او مى‏دانسته كه مثلا در هزار سال بعد كودكى متولد مى‏شود كه عمرش را 50 سال مقرر مى‏دارد ولى آن كودك بزرگ مى‏شود و گناهانيكه موجب كوتاهى عمر است مانند زنا و قطع رحم انجام مى‏دهد و او عمرش را از 50 به 40 مى‏آورد و در آن سن مى‏ميرد و جز خدا كسى اين را نداند و اين بزرگان چون به اين مطلب عقيده دارند ناچار مى‏شوند كه در مقام ثبوت بدا دو مرحله قائل شوند و شايد بيان مرحوم مجلسى مطابق اخبار باشد، خلاصه تمام دانشمندان شيعه باور دارند كه بدا باين معنى اولا وقوع دارد و ثانيا خدايتعالى از اول به آن عالم بوده است و اما علت اينكه خداوند از اول چيزى را مقرر مى‏دارد و سپس تغيير مى‏دهد چند وجه است: اول اينكه بندگان بكارهاى نيك چون صله رحم و احسان به فقرا راغب باشند. دوم امتحان حسن اطاعت بندگان است كه خدا ببيند آيا در موقع تغيير بندگان تمرد و سرپيچى مى‏كنند و در مقام اعتراض و اشكال بر ميآيند چنانچه درباره تغيير قبله بعضى باعتراض برخاستند يا آنكه تسليم و منقاد حكم خدا مى‏شوند. سوم چون بندگان بدانند كه ممكن است شخصيكه نزد خدا شقى بوده بر گردد و سعيد شود از دعا و تضرع به پيشگاه حضرت احديت رونگردانند و هميشه بحالتى ميان خوف و رجا باشند. مرحوم مجلسى ره سه جهت ديگر غير از آنچه ما گفتيم در مرآت صفحه 100 بيان كرده است، بعضى از دانشمندان سنى كه معنى بدا را بمذاق شيعه نفهميده و خيال كرده است شيعه بداى نسبت بخدا را بهمان معنى بدا نسبت بانسان مى‏داند به آنها اعتراض كرده و سخنان زشتى نسبت داده است: مجلسى ره مى‏فرمايد اين سخنان ناشى از عصبيت بيجاست زيرا كه در اخبار آنها مطالبيكه بدا را تصديق مى‏كند بسيار است ولى چون آنها نسبت بخدا مطالب ناروائى مى‏گويند كه شيعه آنها را باطل مى‏كند و خدا را از آنها با دليل روشن منزه مى‏سازد و آنها سر افكنده مى‏شوند و نمى‏توانند جواب گويند به بهتان و افترا كه شيوه ناتوانانست متمسك مى‏شوند.
2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ حَفْصِ بْنِ الْبَخْتَرِيّ وَ غَيْرِهِمَا عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ فِي هَذِهِ الْ‏آيَةِ يَمْحُوا اللّهُ ما يَشاءُ وَ يُثْبِتُ قَالَ فَقَالَ وَ هَلْ يُمْحَى إِلّا مَا كَانَ ثَابِتاً وَ هَلْ يُثْبَتُ إِلّا مَا لَمْ يَكُنْ‏
اصول كافى جلد 1 صفحه: 202 رواية: 2
ترجمه :
امام صادق عليه‏السلام راجع به آيه (41 سوره 13) (((و خدا آنچه را خواهد محو مى‏كند و ثبت مى‏كند))) فرمود: مگر نه اين است كه محو شود چيزى كه ثابت بوده و ثبت شود چيزى كه نبوده (و بدا چيزى جز اين نيست).

3- عَلِيّ‏ٌ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا بَعَثَ اللّهُ نَبِيّاً حَتّى يَأْخُذَ عَلَيْهِ ثَلَاثَ خِصَالٍ الْإِقْرَارَ لَهُ بِالْعُبُودِيّةِ وَ خَلْعَ الْأَنْدَادِ وَ أَنّ اللّهَ يُقَدّمُ مَا يَشَاءُ وَ يُؤَخّرُ مَا يَشَاءُ
اصول كافى جلد 1 صفحه: 202 رواية: 3
ترجمه :
امام صادق عليه‏السلام فرمود: خدا هيچ پيغمبرى را مبعوث نفرمود جز اينكه سه خصلت را از او پيمان گرفت: 1- اقرار به بندگى خدا 2 كنار زدن شريكها و مانندها براى خدا 3- اقرار باينكه خدا هر چه را خواهد مقدم دارد و هر چه را خواهد بتأخير اندازد (و همين است معنى بدا و از اين روايت اهميت موضوع (((بدا)) معلوم مى‏شود، زيرا كه در رديف خداپرستى و توحيد قرار گرفته است).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ حُمْرَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ قَضى‏ أَجَلًا وَ أَجَلٌ مُسَمّى عِنْدَهُ قَالَ هُمَا أَجَلَانِ أَجَلٌ مَحْتُومٌ وَ أَجَلٌ مَوْقُوفٌ‏
اصول كافى جلد 1 صفحه: 202 رواية: 4
ترجمه :
حمران گويد از امام باقر راجع بقول خداى عزوجل (3 سوره 6) (((مدتى معين كرد و مدتى معين نزد اوست پرسيدم، حضرت فرمود: مقصود دو مدت است: مدتى حتمى و مدتى مشروط.

5- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ خَلَفِ بْنِ حَمّادٍ عَنِ ابْنِ مُسْكَانَ عَنْ مَالِكٍ الْجُهَنِيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ تَعَالَى أَ وَ لَمْ يَرَ الْإِنْسانُ أَنّا خَلَقْناهُ مِنْ قَبْلُ وَ لَمْ يَكُ شَيْئاً قَالَ فَقَالَ لَا مُقَدّراً وَ لَا مُكَوّناً قَالَ وَ سَأَلْتُهُ عَنْ قَوْلِهِ هَلْ أَتى‏ عَلَى الْإِنْسانِ حِينٌ مِنَ الدّهْرِ لَمْ يَكُنْ شَيْئاً مَذْكُوراً فَقَالَ كَانَ مُقَدّراً غَيْرَ مَذْكُورٍ
اصول كافى جلد 1 صفحه: 202 رواية: 5
ترجمه :
مالك جهنى گويد: امام صادق عليه‏السلام راجع بقول خدايتعالى (68 سوره 19) (((مگر انسان بياد ندارد كه ما او را آفريديم و هيچ نبود))) پرسيدم: فرمود: نه اندازه‏گيرى و نه هست شده بود و راجع به قول خدا (اول سوره 77) (((آيا بر انسان زمانى از روزگار گذشت كه چيز قابل ذكرى نبود))) پرسيدم: فرمود: اندازه‏گيرى شده بود ولى قابل ذكر نبود.

6- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ الْعِلْمُ عِلْمَانِ فَعِلْمٌ عِنْدَ اللّهِ مَخْزُونٌ لَمْ يُطْلِعْ عَلَيْهِ أَحَداً مِنْ خَلْقِهِ وَ عِلْمٌ عَلّمَهُ مَلَائِكَتَهُ وَ رُسُلَهُ فَمَا عَلّمَهُ مَلَائِكَتَهُ وَ رُسُلَهُ فَإِنّهُ سَيَكُونُ لَا يُكَذّبُ نَفْسَهُ وَ لَا مَلَائِكَتَهُ وَ لَا رُسُلَهُ وَ عِلْمٌ عِنْدَهُ مَخْزُونٌ يُقَدّمُ مِنْهُ مَا يَشَاءُ وَ يُؤَخّرُ مِنْهُ مَا يَشَاءُ وَ يُثْبِتُ مَا يَشَاءُ
اصول كافى ج:1 صفحه: 202 رواية: 6
ترجمه :
امام باقر(ع) فرمود: علم دو گونه است: 1- علميكه نزد خدا در خزانه است و كسى از مخلوق از آن آگاه نيست 2- علميكه خدا بفرشتگان و پيغمبرانش تعليم كرده، علمى كه بفرشتگان و پيغمبرانش تعليم كرده (مطابق آنچه تعليم كرده) واقع خواهد شد زيرا خدا نه خودش را تكذيب كند و نه فرشتگان و پيغمبرانش را و علمى كه نزدش در خزانه است هر چه را خواهد پيش دارد و هر چه را خواهد پس اندازد و هر چه را خواهد ثبت كند.

7- وَ بِهَذَا الْإِسْنَادِ عَنْ حَمّادٍ عَنْ رِبْعِيّ‏ٍ عَنِ الْفُضَيْلِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مِنَ الْأُمُورِ أُمُورٌ مَوْقُوفَةٌ عِنْدَ اللّهِ يُقَدّمُ مِنْهَا مَا يَشَاءُ وَ يُؤَخّرُ مِنْهَا مَا يَشَاءُ
اصول كافى جلد 1 صفحه: 203 رواية: 7
ترجمه :
و فرمود: بعضى از امور نزد خدا مشروط است، هر چه را از آنها كه خواهد پيش دارد و هر چه را كه خواهد پس اندازد.

8- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَعْفَرِ بْنِ عُثْمَانَ عَنْ سَمَاعَةَ عَنْ أَبِي بَصِيرٍ وَ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ لِلّهِ عِلْمَيْنِ عِلْمٌ مَكْنُونٌ مَخْزُونٌ لَا يَعْلَمُهُ إِلّا هُوَ مِنْ ذَلِكَ يَكُونُ الْبَدَاءُ وَ عِلْمٌ عَلّمَهُ مَلَائِكَتَهُ وَ رُسُلَهُ وَ أَنْبِيَاءَهُ فَنَحْنُ نَعْلَمُهُ‏
اصول كافى جلد 1 صفحه: 203 رواية 8
ترجمه :
امام صادق عليه‏السلام فرمود: همانا: خدا را دو علم است: 1 علم نهفته و در خزانه كه جز او كسى نداند و بدا از اين علم باشد 2- علميكه بملائكه و رسولان و پيغمبرانش تعليم داده كه ما آنرا ميدانيم.

9- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا بَدَا لِلّهِ فِي شَيْ‏ءٍ إِلّا كَانَ فِي عِلْمِهِ قَبْلَ أَنْ يَبْدُوَ لَهُ‏
اصول كافى جلد1 صفحه: 203 رواية: 9
ترجمه :
براى خدا نسبت به چيزى بدا حاصل نشد جز اينكه پيش از اينكه بدا حاصل شود خدا آن را ميدانست.

10- عَنْهُ عَنْ أَحْمَدَ عَنِ الْحَسَنِ بْنِ عَلِيّ بْنِ فَضّالٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ عَمْرِو بْنِ عُثْمَانَ الْجُهَنِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ لَمْ يَبْدُ لَهُ مِنْ جَهْلٍ‏
اصول كافى جلد 1 صفحه: 203 رواية: 10
ترجمه :
بدا نيست بخدا ناشى از جهل نيست (چنانچه نسبت بمخلوقش است).

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع هَلْ يَكُونُ الْيَوْمَ شَيْ‏ءٌ لَمْ يَكُنْ فِي عِلْمِ اللّهِ بِالْأَمْسِ قَالَ لَا مَنْ قَالَ هَذَا فَأَخْزَاهُ اللّهُ قُلْتُ أَ رَأَيْتَ مَا كَانَ وَ مَا هُوَ كَائِنٌ إِلَى يَوْمِ الْقِيَامَةِ أَ لَيْسَ فِي عِلْمِ اللّهِ قَالَ بَلَى قَبْلَ أَنْ يَخْلُقَ الْخَلْقَ‏
اصول كافى جلد 1 صفحه: 203 رواية: 11
ترجمه :
منصور بن حازم گويد: از امام صادق عليه‏السلام پرسيدم كه: آيا ممكن است امروز چيزى واقع شود كه ديروز در علم خدا نبوده باشد (يعنى خدا آنرا نداند مگر وقتيكه واقع شود) فرمود: نه، هر كه چنين گويد خدايش رسوا كند. عرض كردم بفرمائيد مگر نه اينستكه آنچه واقع شده و آنچه تا روز قيامت واقع مى‏شود در علم خدا هست فرمود چرا، بيش از آنكه خلق را بيافريند (همه چيز را مى‏دانست).

12- عَلِيّ‏ٌ عَنْ مُحَمّدٍ عَنْ يُونُسَ عَنْ مَالِكٍ الْجُهَنِيّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ لَوْ عَلِمَ النّاسُ مَا فِي الْقَوْلِ بِالْبَدَاءِ مِنَ الْأَجْرِ مَا فَتَرُوا عَنِ الْكَلَامِ فِيهِ‏
اصول كافى جلد 1 صفحه: 204 رواية: 12
ترجمه :
و فرمود اگر مى‏دانستند چه پاداشى در اعتقاد پيدا هست از سخن در آن سستى نمى‏ورزيدند.

13- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ مُحَمّدِ بْنِ عَمْرٍو الْكُوفِيّ أَخِي يَحْيَى عَنْ مُرَازِمِ بْنِ حَكِيمٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ مَا تَنَبّأَ نَبِيّ‏ٌ قَطّ حَتّى يُقِرّ لِلّهِ بِخَمْسِ خِصَالٍ بِالْبَدَاءِ وَ الْمَشِيئَةِ وَ السّجُودِ وَ الْعُبُودِيّةِ وَ الطّاعَةِ
اصول كافى جلد 1 صفحه: 204 رواية: 13
ترجمه :
و فرمود هرگز هيچ كس پيغمبر نشد تا به پنج خصلت براى خدا اقرار كرد: بدا، مشيت، سجود، بندگى، اطاعت.

14- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ عَنْ يُونُسَ عَنْ جَهْمِ بْنِ أَبِي جَهْمَةَ عَمّنْ حَدّثَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ عَزّ وَ جَلّ أَخْبَرَ مُحَمّداً ص بِمَا كَانَ مُنْذُ كَانَتِ الدّنْيَا وَ بِمَا يَكُونُ إِلَى انْقِضَاءِ الدّنْيَا وَ أَخْبَرَهُ بِالْمَحْتُومِ مِنْ ذَلِكَ وَ اسْتَثْنَى عَلَيْهِ فِيمَا سِوَاهُ‏
اصول كافى جلد 1 صفحه: 204 رواية: 14
ترجمه :
و فرمود خداى عز و جل محمد(ص) را با آنچه از اول دنيا واقع شده و با آنچه تا پايان دنيا واقع مى‏شود خبر داد، آنچه از اين وقايع حتمى است به او خبر داد (و نسبت به غير آن كه حتمى نيست و بمشيت او مربوط است) استثنا قائل شد. (و به او خبر نداد).

15- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الرّيّانِ بْنِ الصّلْتِ قَالَ سَمِعْتُ الرّضَا ع يَقُولُ مَا بَعَثَ اللّهُ نَبِيّاً قَطّ إِلّا بِتَحْرِيمِ الْخَمْرِ وَ أَنْ يُقِرّ لِلّهِ بِالْبَدَاءِ
اصول كافى جلد 1 صفحه: 204 رواية: 15
ترجمه :
حضرت رضا عليه‏السلام فرمود، هرگز خدا پيغمبرى مبعوث نفرمود مگر با حكم حرمت شراب و اقرار به بدا براى خدا.

16- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ قَالَ سُئِلَ الْعَالِمُ ع كَيْفَ عِلْمُ اللّهِ قَالَ عَلِمَ وَ شَاءَ وَ أَرَادَ وَ قَدّرَ وَ قَضَى وَ أَمْضَى فَأَمْضَى مَا قَضَى وَ قَضَى مَا قَدّرَ وَ قَدّرَ مَا أَرَادَ فَبِعِلْمِهِ كَانَتِ الْمَشِيئَةُ وَ بِمَشِيئَتِهِ كَانَتِ الْإِرَادَةُ وَ بِإِرَادَتِهِ كَانَ التّقْدِيرُ وَ بِتَقْدِيرِهِ كَانَ الْقَضَاءُ وَ بِقَضَائِهِ كَانَ الْإِمْضَاءُ وَ الْعِلْمُ مُتَقَدّمٌ عَلَى الْمَشِيئَةِ وَ الْمَشِيئَةُ ثَانِيَةٌ وَ الْإِرَادَةُ ثَالِثَةٌ وَ التّقْدِيرُ وَاقِعٌ عَلَى الْقَضَاءِ بِالْإِمْضَاءِ فَلِلّهِ تَبَارَكَ وَ تَعَالَى الْبَدَاءُ فِيمَا عَلِمَ مَتَى شَاءَ وَ فِيمَا أَرَادَ لِتَقْدِيرِ الْأَشْيَاءِ فَإِذَا وَقَعَ الْقَضَاءُ بِالْإِمْضَاءِ فَلَا بَدَاءَ فَالْعِلْمُ فِي الْمَعْلُومِ قَبْلَ كَوْنِهِ وَ الْمَشِيئَةُ فِي الْمُنْشَإِ قَبْلَ عَيْنِهِ وَ الْإِرَادَةُ فِي الْمُرَادِ قَبْلَ قِيَامِهِ وَ التّقْدِيرُ لِهَذِهِ الْمَعْلُومَاتِ قَبْلَ تَفْصِيلِهَا وَ تَوْصِيلِهَا عِيَاناً وَ وَقْتاً وَ الْقَضَاءُ بِالْإِمْضَاءِ هُوَ الْمُبْرَمُ مِنَ الْمَفْعُولَاتِ ذَوَاتِ الْأَجْسَامِ الْمُدْرَكَاتِ بِالْحَوَاسّ مِنْ ذَوِي لَوْنٍ وَ رِيحٍ وَ وَزْنٍ وَ كَيْلٍ وَ مَا دَبّ وَ دَرَجَ مِنْ إِنْسٍ وَ جِنّ‏ٍ وَ طَيْرٍ وَ سِبَاعٍ وَ غَيْرِ ذَلِكَ مِمّا يُدْرَكُ بِالْحَوَاسّ فَلِلّهِ تَبَارَكَ وَ تَعَالَى فِيهِ الْبَدَاءُ مِمّا لَا عَيْنَ لَهُ فَإِذَا وَقَعَ الْعَيْنُ الْمَفْهُومُ الْمُدْرَكُ فَلَا بَدَاءَ وَ اللّهُ يَفْعَلُ مَا يَشَاءُ فَبِالْعِلْمِ عَلِمَ الْأَشْيَاءَ قَبْلَ كَوْنِهَا وَ بِالْمَشِيئَةِ عَرّفَ صِفَاتِهَا وَ حُدُودَهَا وَ أَنْشَأَهَا قَبْلَ إِظْهَارِهَا وَ بِالْإِرَادَةِ مَيّزَ أَنْفُسَهَا فِي أَلْوَانِهَا وَ صِفَاتِهَا وَ بِالتّقْدِيرِ قَدّرَ أَقْوَاتَهَا وَ عَرّفَ أَوّلَهَا وَ آخِرَهَا وَ بِالْقَضَاءِ أَبَانَ لِلنّاسِ أَمَاكِنَهَا وَ دَلّهُمْ عَلَيْهَا وَ بِالْإِمْضَاءِ شَرَحَ عِلَلَهَا وَ أَبَانَ أَمْرَهَا وَ ذَلِكَ تَقْدِيرُ الْعَزِيزِ الْعَلِيمِ‏
اصول كافى جلد 1 صفحه: 203 رواية: 16
ترجمه :
از امام عليه‏السلام سؤال شد كه خدا چگونه داند؟ فرمود: خدا بداند و بخواهد و اراده كند و مقدر سازد و حكم كند و امضاء فرمايد پس امضاء كند آنچه را حكم كرده و حكم كند آنچه را مقدر ساخته و مقدر كند آنچه را اراده كرده، بنابراين از علمش مشيت خيزد و از مشيتش اراده و از اراده‏اش تقدير و از تقديرش حكم و از حكمش امضاء و علمش مقدم بر مشيت است، مشيت در مرتبه دوم است و اراده در مرتبه سوم و تقدير بر حكم مقرون و بامضاء واقع شود، و براى خداى تبارك و تعالى بداست نسبت به آنچه بداند هر گاه كه خواهد و نسبت به آنچه اراده كند براى تقدير چيزها ولى اگر حكم مقرون بامضاء گشت ديگر بدا نيست و علم بهر معلومى پيش از بودن اوست و مشيت نسبت بخواسته شده پيش از وجود آنست و اراده پيش از بر پا شدن مراد است و تقدير اين معلومات پيش از آنستكه جدا شوند و بهم پيوندند در وجود مشخص و از لحاظ وقت و حكم مقرون بامضاء انجام شدنيهاى قطعى ميباشند كه داراى جسمند و بحواس درك شوند مانند آنچه رنگ و بو دارد و پيمانه شود و آنچه در زمين بجنبد و بخرامد كه انسان و جن و پرندگان و درندگان و جز اينها باشد كه بحواس درك شود، براى خداى تبارك و تعالى نسبت به آنچه وجود خارجى ندارد بدا ميباشد و چون وجود خارجى قابل فهم و درك بيابد، بدا نباشد و خدا آنچه خواهد بكند، بعلم خود همه چيز را پيش از پديد آمدنشان دانسته و با مشيت خود صفات و حدود آنها را شناخته و پيش از اظهار آنها انشائشان كرده و بوسيله اراده تعيين رنگ و صفاتشان نموده و با تقدير خود روزيشانرا اندازه‏گيرى نموده و آغاز و پايان آنها را شناخته و بسبب حكمش اماكن آنها را براى مردم هويدا ساخته و به آنها رهبريشان نموده و با امضائش علل آنها را تشريح كرده و امرشانرا آشكار نموده، اينست، تقدير خداى عزيز دانا.

شرح :
مجلسى عليه الرحمه فرمايد: اين حديث از جمله مشكلات و متشابهات احاديث است و شايد اشاره داشته باشد باختلاف مراتب تقدير چيزها در الواح آسمانى يا اختلاف مراتب آماده شدن علل آنها تا وقت حصول آنها.
back page fehrest page next page


جلد 1 - بخش 29

back page fehrest page next page

باب اينكه چيزى در آسمان و زمين نباشد جز با هفت خصلت‏

بَابٌ فِي أَنّهُ لَا يَكُونُ شَيْ‏ءٌ فِي السّمَاءِ وَ الْأَرْضِ إِلّا بِسَبْعَةٍ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ وَ مُحَمّدِ بْنِ خَالِدٍ جَمِيعاً عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ مُحَمّدِ بْنِ عُمَارَةَ عَنْ حَرِيزِ بْنِ عَبْدِ اللّهِ وَ عَبْدِ اللّهِ بْنِ مُسْكَانَ جَمِيعاً عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ لَا يَكُونُ شَيْ‏ءٌ فِي الْأَرْضِ وَ لَا فِي السّمَاءِ إِلّا بِهَذِهِ الْخِصَالِ السّبْعِ بِمَشِيئَةٍ وَ إِرَادَةٍ وَ قَدَرٍ وَ قَضَاءٍ وَ إِذْنٍ وَ كِتَابٍ وَ أَجَلٍ فَمَنْ زَعَمَ أَنّهُ يَقْدِرُ عَلَى نَقْضِ وَاحِدَةٍ فَقَدْ كَفَرَ وَ رَوَاهُ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ حَفْصٍ عَنْ مُحَمّدِ بْنِ عُمَارَةَ عَنْ حَرِيزِ بْنِ عَبْدِ اللّهِ وَ ابْنِ مُسْكَانَ مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 206 رواية: 1

ترجمه :
1- امام صادق عليه‏السلام فرمود: چيزى نه در آسمان و نه در زمين باشد جز با اين هفت خصلت: با مشيت و اراده و قدر و قضاء و اذن و كتاب و اجل، هر كه گمان كند كه او ميتواند يكى از اينها را نقض كند كافر است.

2- وَ رَوَاهُ أَيْضاً عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ زَكَرِيّا بْنِ عِمْرَانَ عَنْ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ لَا يَكُونُ شَيْ‏ءٌ فِي السّمَاوَاتِ وَ لَا فِي الْأَرْضِ إِلّا بِسَبْعٍ بِقَضَاءٍ وَ قَدَرٍ وَ إِرَادَةٍ وَ مَشِيئَةٍ وَ كِتَابٍ وَ أَجَلٍ وَ إِذْنٍ فَمَنْ زَعَمَ غَيْرَ هَذَا فَقَدْ كَذَبَ عَلَى اللّهِ أَوْ رَدّ عَلَى اللّهِ عَزّ وَ جَلّ‏
اصول كافى جلد 1 صفحه: 206 رواية: 2
ترجمه :
2- موسى بن جعفر عليه‏السلام فرمود: چيزى نه در آسمانها و نه در زمين باشد مگر بسبب هفت چيز با قضاء و قدر و اراده و مشيت و كتاب و اجل و اذن. هر كه غير اين گمان كند بر خدا دروغ بسته است يا فرمود بر خداى عزوجل رد كرده است.

شرح :
پيداست كه در ايندو روايت مقدمات وجود و پيدايش هر چيزى را هفت مرتبه دانسته است اما ترتيب آنها محقق نيست زيرا كه همين دو روايت در ذكر ترتيب مختلف است. شارحين دانشمند براى هر يك از اين هفت مرتبه معانى مختلفى گفته‏اند، ولى در باب آينده مشيت و اراده و قضاء و قدر از قول امام هفتم عليه‏السلام توضيح داده ميشود و نسبت ببقيه مرحوم مجلسى ره فرمايد مقصود از اذن خدا علم او و يا امر او و يا رفع موانع است و مراد بكتاب، نوشتن در لوحهاى آسمانى و يا واجب ساختن است چنانچه خدا فرمايد (((كتب عليكم الصيام))) يعنى روزه بر شما واجب شد و مقصود از اجل مدت معين و وقت مقدريستكه نزد خود او است، مرحوم ملاصدرا گويد (((اين مراتب هفتگانه نسبت بامور تشريعى است و در امور تكوينى هرگاه خدا چيزى را خواهد، گويد (((باش، او ميباشد))) ولى بنظر ما ظاهر روايات عموم و شمولست.

باب مشيت و ارادة

بَابُ الْمَشِيئَةِ وَ الْإِرَادَةِ

1- عَلِيّ بْنُ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ سُلَيْمَانَ الدّيْلَمِيّ عَنْ عَلِيّ بْنِ إِبْرَاهِيمَ الْهَاشِمِيّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ لَا يَكُونُ شَيْ‏ءٌ إِلّا مَا شَاءَ اللّهُ وَ أَرَادَ وَ قَدّرَ وَ قَضَى قُلْتُ مَا مَعْنَى شَاءَ قَالَ ابْتِدَاءُ الْفِعْلِ قُلْتُ مَا مَعْنَى قَدّرَ قَالَ تَقْدِيرُ الشّيْ‏ءِ مِنْ طُولِهِ وَ عَرْضِهِ قُلْتُ مَا مَعْنَى قَضَى قَالَ إِذَا قَضَى أَمْضَاهُ فَذَلِكَ الّذِي لَا مَرَدّ لَهُ‏
اصول كافى جلد 1 صفحه: 207 رواية: 1
ترجمه :
على بن ابراهيم هاشمى گويد: از موسى جعفر عليه‏السلام شنيدم كه فرمود: چيزى نباشد جز آنچه خدا خواهد و اراده كند و اندازه‏گيرى نمايد و حكم دهد، گفتم معنى خواست خدا چيست؟ فرمود: آغاز كار است گفتم معنى اندازه‏گيرى چيست؟ فرمود: آن اندازه گرفتن طول و عرض چيز است: گفتم معنى قضا و حكمش چيست؟ فرمود هر گاه حكم كند بگذارند و آنستكه بر گشت ندارد.

شرح :
در اين روايت امام هفتم عليه‏السلام چهار مرتبه از مقدمات ايجاد و آفرينش مخلوق را بيان كرده و راوى سه تاى آنرا توضيح خواسته و حضرت توضيح داده است؛ مجلسى ره فرمايد: بروايت كتاب محاسن راوى پس از سؤال معنى مشيت معنى اراده را پرسيد و حضرت فرمود:
(((معنى اراده اينست كه بر آنچه خواسته بپايد و بايستد))) و اين جمله از قلم مصنف يا نساخ افتاده است بنابراين معنى روايت بسيار روشن است كه چون بنا شود چيزى خلق گردد اولا مشيت خدا به آن تعلق ميگيرد و ثانيا آنرا قطعى و مسجل ميكند كه در اين مرتبه اراده نام دارد ثالثا حدود اندازه آنرا معين ميفرمايد كه تقدير نام دارد رابعا فرمان خلقت صادر ميكند كه قضاء نام دارد.
2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ أَبَانٍ عَنْ أَبِي بَصِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع شَاءَ وَ أَرَادَ وَ قَدّرَ وَ قَضَى قَالَ نَعَمْ قُلْتُ وَ أَحَبّ قَالَ لَا قُلْتُ وَ كَيْفَ شَاءَ وَ أَرَادَ وَ قَدّرَ وَ قَضَى وَ لَمْ يُحِبّ قَالَ هَكَذَا خَرَجَ إِلَيْنَا
اصول كافى جلد 1 صفحه: 207 رواية: 2
ترجمه :
ابوبصير گويد بامام صادق عليه‏السلام عرض كردم: خدا خواسته و اراده كرده و مقدر نموده و حكم فرموده؟ فرمود: آرى: عرض كردم و دوست هم داشته است فرمود: نه: گفتم: چگونه خواسته و اراده كرده و مقدر نموده و حكم فرموده ولى دوست نداشته است؟ فرمود اينچنين بما رسيده است.

شرح :
گويا امام عليه‏السلام سائل را قابل نداسته و يا در مجلس نا اهلى بوده كه بيان مطلب مقتضى حكمت نبوده است لذا بطور اجمال فرمود: اينچنين از پيغمبر و پدرانم بمن رسيده است و توضيح نفرموده و احتمال دارد توضيح سخن امام عليه‏السلام اين باشد كه خواست و اراده تقدير و حكم خدا بافعال و كردارهاى بندگان تعلق ميگيرد ولى خدا گناه و كار زشت آنها را دوست ندارد و يا مقصود اينستكه اسناد آن چهار صفت نسبت بخدا صحيح است ولى اسناد محبت باو صحيح نيست. و يا چون اراده و خواست و تقدير و حكم خدا بخلقت و ايجاد بنده تعلق گيرد و خواهد كه او قادر و مختار باشد طبعا بعضى از بندگان از اين قدرت و اختيار سوء استفاده كرده مرتكب گناه و عصيان ميشوند كه خدا آنرا دوست ندارد پس اراده و خواست خدا بالاصاله بگناه تعلق گرفته است.
3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ مَعْبَدٍ عَنْ وَاصِلِ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ أَمَرَ اللّهُ وَ لَمْ يَشَأْ وَ شَاءَ وَ لَمْ يَأْمُرْ أَمَرَ إِبْلِيسَ أَنْ يَسْجُدَ لآِدَمَ وَ شَاءَ أَنْ لَا يَسْجُدَ وَ لَوْ شَاءَ لَسَجَدَ وَ نَهَى آدَمَ عَنْ أَكْلِ الشّجَرَةِ وَ شَاءَ أَنْ يَأْكُلَ مِنْهَا وَ لَوْ لَمْ يَشَأْ لَمْ يَأْكُلْ‏
اصول كافى جلد 1 صفحه: 208 رواية: 3
ترجمه :
امام صادق عليه‏السلام فرمود: ممكن است خدا امر كند و نخواهد و خواهد و امر نكند، شيطان را امر كرد كه به آدم سجده كند و خواست كه سجده نكند و اگر ميخواست سجده ميكرد. و آدم را از خوردن آن درخت نهى فرمود و خواست كه از آن بخورد و اگر نميخواست او نميخورد.

شرح :
چنانچه بهمين زودى بيان مى‏شود مذهب ما شيعيان در مسأله جبر و تفويض بر اساس عدل و امر بين الاميرين است و از اينجهت ما را عدليه نامند ولى ظاهر اين خبر با عقيده جبريه موافق است لذا مجلسى ره با هشت طريق اين حديث را توجيه نموده است بعضى از آنها كه روشنتر بنظر ميرسد اينست: اول اين خبر در مورد تقيه صادر شده است و شاهدى هم برايش ذكر ميكند دوم اينكه مقصود از خواست خدا علم اوست و آن هم شاهد دارد سوم اينكه مراد بخواست خدا هدايات و الطاف خاصه او است كه چون آدم و ابليس باز گرفت مرتكب نافرمانى شدند. چهارم مقصود اينستكه خدا خواست شيطان را بر سجود و آدمرا بر نخوردن از درخت مجبور نكند و آنها را باختيار خود واگذارد.
4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْمُخْتَارِ بْنِ مُحَمّدٍ الْهَمْدَانِيّ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللّهِ بْنِ الْحَسَنِ الْعَلَوِيّ جَمِيعاً عَنِ الْفَتْحِ بْنِ يَزِيدَ الْجُرْجَانِيّ عَنْ أَبِي الْحَسَنِ ع قَالَ إِنّ لِلّهِ إِرَادَتَيْنِ وَ مَشِيئَتَيْنِ إِرَادَةَ حَتْمٍ وَ إِرَادَةَ عَزْمٍ يَنْهَى وَ هُوَ يَشَاءُ وَ يَأْمُرُ وَ هُوَ لَا يَشَاءُ أَ وَ مَا رَأَيْتَ أَنّهُ نَهَى آدَمَ وَ زَوْجَتَهُ أَنْ يَأْكُلَا مِنَ الشّجَرَةِ وَ شَاءَ ذَلِكَ وَ لَوْ لَمْ يَشَأْ أَنْ يَأْكُلَا لَمَا غَلَبَتْ مَشِيئَتُهُمَا مَشِيئَةَ اللّهِ تَعَالَى وَ أَمَرَ إِبْرَاهِيمَ أَنْ يَذْبَحَ إِسْحَاقَ وَ لَمْ يَشَأْ أَنْ يَذْبَحَهُ وَ لَوْ شَاءَ لَمَا غَلَبَتْ مَشِيئَةُ إِبْرَاهِيمَ مَشِيئَةَ اللّهِ تَعَالَى‏
اصول كافى جلد 1 صفحه: 208 رواية: 4
ترجمه :
حضرت ابوالحسن عليه‏السلام فرمود: خدا را دو اراده و دو مشيت است. اراده حتم و اراده عزم (و مشيت حتم و مشيت عزم) خدا نهى ميكند و ميخواهد، امر ميكند و نميخواهد، مگر نمى‏بينى كه آدم و همسرش را نهى كرد كه از آن درخت نخورند ولى خوردن ايشانرا خواست و اگر نمى‏خواست كه بخورند خواست آنها بر خواست خدايتعالى غلبه نميكرد و حضرت ابراهيم را امر كرد كه اسحاق (و بقول مشهور اسمعيل) را سر ببرد ولى نخواست كه سر او را ببرد و اگر ميخواست، خواست ابراهيم بر خواست خدايتعالى غلبه نميكرد.

شرح :
علامه مجلسى از قول صدوق عليهماالرحمة نقل مى‏كند كه او در كتاب توحيد بعد از ذكر اين خبر ميگويد: خدايتعالى آدم و همسرش را از خوردن آن درخت نهى كرد. و مى‏دانستكه آنها خواهند خورد ولى خداى عزوجل خواست كه با خبر و قدرت مانع خودرن آنها نشود چه آنكه آنها را از خوردن نهى كرده و باز داشته بود، اينست معنى خواست خدا نسبت به آنها و اگر ميخواست ايشانرا با جبر و زور از خوردن باز دارد و آنها ميخوردند، خواست آنها بر خواست خدا غلبه كرده بود چنانكه امام عليه‏السلام فرمود. سپس مرحوم مجلسى اراده عزم و اراده حتم را معنى ميكند كه اراده عزم آنستكه تنها چيزيرا بخورد و بطلب آن كشيده شود و اراده حتم آنستكه تمام شرايط تأثير را داشته باشد و بوجود آوردن آنچه را خواست قطعى شده باشد پس ممكن است اراده عزم باشد و اراده حتم نباشد.
5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ مَعْبَدٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ شَاءَ وَ أَرَادَ وَ لَمْ يُحِبّ وَ لَمْ يَرْضَ شَاءَ أَنْ لَا يَكُونَ شَيْ‏ءٌ إِلّا بِعِلْمِهِ وَ أَرَادَ مِثْلَ ذَلِكَ وَ لَمْ يُحِبّ أَنْ يُقَالَ ثَالِثُ ثَلَاثَةٍ وَ لَمْ يَرْضَ لِعِبَادِهِ الْكُفْرَ
اصول كافى جلد 1 صفحه: 209 رواية: 5
ترجمه :
امام صادق عليه‏السلام فرمود: خدا خواسته و اراده كرده ولى دوست نداشته و نپسنديده، خواسته است كه چيزى نباشد مگر اينكه او بداند و همچنين هم اراده كرده و دوست نداشته كه او را سوم سه خدا گويند و كفر را براى بندگان خود نپسنديده است.

شرح :
اراده و خواست خدا تعلق گرفته است كه آنچه در عالم واقع ميشود از كوچكترين و بزرگ چنانكه هست بداند و حتى ميداند كه نصارى او را خداى سوم دانند ولى آنرا دوست ندارد و ميداند كه بعضى از بندگانش باو كافر شوند ولى او كفر را براى بندگانش نمى‏پسندد.
6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ قَالَ قَالَ أَبُو الْحَسَنِ الرّضَا ع قَالَ اللّهُ يَا ابْنَ آدَمَ بِمَشِيئَتِي كُنْتَ أَنْتَ الّذِي تَشَاءُ لِنَفْسِكَ مَا تَشَاءُ وَ بِقُوّتِي أَدّيْتَ فَرَائِضِي وَ بِنِعْمَتِي قَوِيتَ عَلَى مَعْصِيَتِي جَعَلْتُكَ سَمِيعاً بَصِيراً قَوِيّاً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَ مَا أَصَابَكَ مِنْ سَيّئَةٍ فَمِنْ نَفْسِكَ وَ ذَاكَ أَنّي أَوْلَى بِحَسَنَاتِكَ مِنْكَ وَ أَنْتَ أَوْلَى بِسَيّئَاتِكَ مِنّي وَ ذَاكَ أَنّنِي لَا أُسْأَلُ عَمّا أَفْعَلُ وَ هُمْ يُسْأَلُونَ‏
اصول كافى جلد 1 صفحه: 209 رواية: 6
ترجمه :
اما رضا عليه‏السلام فرمود: خداى تعالى فرمايد: اى پسر آدم بخواست من است كه تو هر چه براى خودخواهى توانى خواست و به نيروى من است كه واجبات ميدهى و بنعمت من است كه بر نافرمانيم توانا ميشوى. من ترا شنوا، بينا، توانا ساختم، هر نيكى كه بتو رسد از جانب خداست و هر بدى كه بتو رسد از خدا تو است و اين براى آنستكه من بكارهاى نيك تو از خودت سزاوارتر و تو بكارهاى زشت از من سزاوارترى و علت اين آنستكه من از آنچه ميكنم باز خواست نشوم ولى مردم بازخواست شوند.

شرح :
انسان با نيرو و نعمتيكه خدا باو عطا فرمود راه مى‏رود و مى‏بيند و مى‏شنود ولى باختيار خود گاهى راه مسجد و زمانى طريق ميخانه مى‏سپارد و در هر صورت نيروى گام بر داشتنش از خداست ولى بايد انسان رفتنش را بخدا نسبت دهد و ميخانه رفتنش از نظر اينكه نيرو و قدرت از خداست و آن نيرو را براى صرف در راه طاعت باو داده و بدان امر فرموده است ولى بنده آنرا از راه مستقيم خود منحرف كرده و در راه طاعت باو داده و بدان امر فرموده است ولى بنده آنرا از راه مستقيم خود منحرف كرده و در راهيكه او نهى فرموده مصرف كرده است پس سزاوار است كه بخود او انتساب يابد سپس بطور تفريع يا تعطيل مى‏فرمايد (((من از آنچه مى‏كنم باز خواست نمى‏شوم و مردم بازخواست شوند))) زيرا آنچه او كرده خلقت بنده و اعطاء قدرت و اختيار است نسبت به وى كه همه خير است و احسان و نبايد از آن بازخواست نمود ولى آنچه بنده نافرمان بجا آورده صبركردن نعمت منعم و خالق خويش است در راه خلاف رضاى او و ناسپاسى كفران نسبت به وى كه عقلا موجب بازخواست و سؤال است.

باب امتحان و آزمايش

بَابُ الِابْتِلَاءِ وَ الِاخْتِبَارِ

1- عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ حَمْزَةَ بْنِ مُحَمّدٍ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا مِنْ قَبْضٍ وَ لَا بَسْطٍ إِلّا وَ لِلّهِ فِيهِ مَشِيئَةٌ وَ قَضَاءٌ وَ ابْتِلَاءٌ
اصول كافى جلد 1 صفحه: 210 رواية: 1
ترجمه :
امام صادق عليه‏السلام فرمود: هيچ قبض و بسطى (تنگى و فراخى، بستن و گشودنى) نباشد جز آنكه براى خدا نسبت به آن خواست و حكم و آزمايش است:

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ حَمْزَةَ بْنِ مُحَمّدٍ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّهُ لَيْسَ شَيْ‏ءٌ فِيهِ قَبْضٌ أَوْ بَسْطٌ مِمّا أَمَرَ اللّهُ بِهِ أَوْ نَهَى عَنْهُ إِلّا وَ فِيهِ لِلّهِ عَزّ وَ جَلّ ابْتِلَاءٌ وَ قَضَاءٌ
اصول كافى جلد 1 صفحه: 210 رواية: 2
ترجمه :
و فرمود: از آنچه خدا به آن امر كرده يا از آن نهى فرموده چيزيكه در آن قبض و بسطى باشد نيست مگر آنكه براى خداى عزوجل نسبت به آن آزمايش و حكمى است.

شرح :
قبض و بسط تقريبا مانند حركت و سكون است و داراى معنى عامى است كه بيشتر اوضاع و احوال خلق را شامل مى‏شود زيرا قبض و بسط خدا نسبت بدارائى مردم فقر و غناى آنهاست و نسبت به نفسشان غم و شادى آنها و نسبت ببدنشان مرض و تندرستى آنها و نسبت بكردارشان خذلان و توفيق ايشان و نسبت بدعايشان اجابت و عدم اجابت آنست و همچنين ساير جهات انسان از معنى قبض و بسط خارج نيست ولى چون در روايت دوم اين قبض و بسط مقيد بامر و نهى خدا شده است مختص مى‏شود باموريكه مربوط بشرع و دين باشد و خدا در آن فرمان يا نهيى داشته باشد مانند فقر و غنى و صحت و مرض، كه انسان در حالت فقر و مرض امر بصبر و شكيبائى دارد و در حال صحت و ثروت امر بپرداخت حقوق واجب و به دستگيرى از فقرا وصله رحم و مانند آن دارد پس تمامى اين گونه احوال بندگان اولا بخواست و حكم خداست و ثانيا خدا بوسيله همين امور بندگانش را آزمايش و امتحان مى‏كند نه براى آنكه خودش از حال خودش از حال آنها با خبر شود زيرا او علام العيوست بلكه براى آنكه استحقاق ثواب يا عقاب را بخود آنها بفهماند و حجت را بر آنها تمام كند.

باب سعادت و شقاوت

بَابُ السّعَادَةِ وَ الشّقَاءِ

1- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ خَلَقَ السّعَادَةَ وَ الشّقَاءَ قَبْلَ أَنْ يَخْلُقَ خَلْقَهُ فَمَنْ خَلَقَهُ اللّهُ سَعِيداً لَمْ يُبْغِضْهُ أَبَداً وَ إِنْ عَمِلَ شَرّاً أَبْغَضَ عَمَلَهُ وَ لَمْ يُبْغِضْهُ وَ إِنْ كَانَ شَقِيّاً لَمْ يُحِبّهُ أَبَداً وَ إِنْ عَمِلَ صَالِحاً أَحَبّ عَمَلَهُ وَ أَبْغَضَهُ لِمَا يَصِيرُ إِلَيْهِ فَإِذَا أَحَبّ اللّهُ شَيْئاً لَمْ يُبْغِضْهُ أَبَداً وَ إِذَا أَبْغَضَ شَيْئاً لَمْ يُحِبّهُ أَبَداً
اصول كافى جلد 1 صفحه: 210 رواية: 1
ترجمه :
امام صادق عليه‏السلام فرمود: همانا خدا سعادت و شقاوت را آفريد پيش از آنكه مخلوقش را بيافريند هر كه را خدا با سعادت آفريد هيچگاه او را دشمن ندارد و چون كار بدى بجا آورد كردارش را دشمن دارد. ولى خودش را دشمن ندارد و اگر شقى بوده باشد او را هرگز دوست ندارد و چون عمل صالى انجام دهد كردارش را دوست دارد و خودش را دشمن دارد بواسطه سرانجامى كه بسوى آن مى‏رود، پس چون خدا چيزى را دوست دارد ديگر هرگز آنرا دشمن ندارد و چون چيزى را دشمن دارد ديگر هرگز آنرا دوست ندارد.

شرح :
سعادت در اصطلاح شرع امريستكه موجب دخول بهشت و راحت ابدى شود و شقاوت آنستكه موجب دخول دوزخ و عقوبت ابدى شود و مقصود از آفرينش سعادت و شقاوت تقدير و اندازه‏گيرى تكاليفى است كه مايه سعات و شقاوت گردد پس از آنكه خداى تعالى تكاليف واجب و حرام را مقرر داشت انسان را آفريد و با علم خود دانست كه كداميك از مخلوقش تكاليف موجب سعادت را بر گزيند و سرانجامش به سعادت كشد و كدام آنها موجبات شقاوت را انتخاب كند و عاقبتش بشقاوت رسد، پس يكدسته را سعيد و يكدسته را شقى آفريد و او سعيد را دوست دارد و شقى را دشمن و همچنين عمل صالح را دوست دارد اگر چه از شقى سر زند و گناه و معصيت را دشمن دارد اگر چه شخص سعيد انجام دهد.
2- عَلِيّ بْنُ مُحَمّدٍ رَفَعَهُ عَنْ شُعَيْبٍ الْعَقَرْقُوفِيّ عَنْ أَبِي بَصِيرٍ قَالَ كُنْتُ بَيْنَ يَدَيْ أَبِي عَبْدِ اللّهِ ع جَالِساً وَ قَدْ سَأَلَهُ سَائِلٌ فَقَالَ جُعِلْتُ فِدَاكَ يَا ابْنَ رَسُولِ اللّهِ مِنْ أَيْنَ لَحِقَ الشّقَاءُ أَهْلَ الْمَعْصِيَةِ حَتّى حَكَمَ اللّهُ لَهُمْ فِي عِلْمِهِ بِالْعَذَابِ عَلَى عَمَلِهِمْ فَقَالَ أَبُو عَبْدِ اللّهِ ع أَيّهَا السّائِلُ حُكْمُ اللّهِ عَزّ وَ جَلّ لَا يَقُومُ لَهُ أَحَدٌ مِنْ خَلْقِهِ بِحَقّهِ فَلَمّا حَكَمَ بِذَلِكَ وَهَبَ لِأَهْلِ مَحَبّتِهِ الْقُوّةَ عَلَى مَعْرِفَتِهِ وَ وَضَعَ عَنْهُمْ ثِقْلَ الْعَمَلِ بِحَقِيقَةِ مَا هُمْ أَهْلُهُ وَ وَهَبَ لِأَهْلِ الْمَعْصِيَةِ الْقُوّةَ عَلَى مَعْصِيَتِهِمْ لِسَبْقِ عِلْمِهِ فِيهِمْ وَ مَنَعَهُمْ إِطَاقَةَ الْقَبُولِ مِنْهُ فَوَافَقُوا مَا سَبَقَ لَهُمْ فِي عِلْمِهِ وَ لَمْ يَقْدِرُوا أَنْ يَأْتُوا حَالًا تُنْجِيهِمْ مِنْ عَذَابِهِ لِأَنّ عِلْمَهُ أَوْلَى بِحَقِيقَةِ التّصْدِيقِ وَ هُوَ مَعْنَى شَاءَ مَا شَاءَ وَ هُوَ سِرّهُ‏
اصول كافى جلد 1 صفحه:211 رواية: 2
ترجمه :
ابوبصير گويد: خدمت امام صادق عليه‏السلام نشسته بودم كه شخصى از او پرسيد و گفت: قربانت گردم اى پسر پيمبر از چه جهت شقاوت بگنهكاران رسيد تا خدا در علم خود بر عمل ايشان حكم به عذاب كرد امام عليه‏السلام فرمود: اى سوال كننده، هيچ يك از خلق خدا نتواند بحق او قيام كند (و چنانكه شايسته او است انجم وظيفه نمايد) و چون اين مطلب را دانست (به آن حكم كرد) به اهل محبت خويش نيروى معرفتش عطا فرمود و سنگينى عمل (و اطاعت خويش) را از ايشان برداشت بطوريكه سزاوار آن بودند، و باهل معصيت نيروى معصيت بخشيد براى آنچه از پيش نسبت بايشان مى‏دانست و ايشان را از توانائى پذيرش از خود باز داشت و حال آنها با آنچه از پيش نسبت بايشان مى‏دانست موافق گشت ( چون به دنيا آمدند آن نيرو را در معصيت صرف كردند) و نتوانستند وضعى پيش آورند كه ايشان را از عذاب او برهاند زيرا علم خدا را به حقيقت باور كردن سزاوارتر است، اينست معنى (((خدا خواست هر چه را خواست)))و اين است راز او.

شرح :
اين حديث شريف مربوط بباب طينت است كه انشاءالله در اول جلد سوم به تفصيل بيان مى‏شود زيرا ظاهرا سؤال از اينستكه: از كجا و بچه علت دسته‏اى در اول خلقت محكوم به شقاوت و عذاب خدا گشتند؟ امام پس از آنكه به مناسبت مقام اولا حال اهل سعادت را بيان مى‏كند نسبت باهل شقاوت مى‏فرمايد چون خدا مى‏دانست يكدسته از مخلوقش پس از آنكه به دنيا آيند طريق گناه و نافرمانى سپارند بدينجهت هنگام خلقت به آنها نيروى معصيت داد و ايشان از پذيرش اطاعت خود ممنوع كرد و اين عمل براى اينستكه خدا به هر كس آنچه سزاوارست عنايت كند و توفيقات و الطاف خاصه خود را بيجا صرف نكند. طريقه و روش خردمندان اين است كه لباس نفيس و گرانقيمت را بر تن نوكر و فرزنديكه در خاك ميغلطد نكنند و اسبى كه گاز مى‏گيرد افسارش كنند، باين فرق كه انسان چون علمش كوتاهست هر چيزى را مى‏آزمايد و سپس بطوريكه سزاورا است عمل مى‏كند ولى خداى تعالى چون كه علام الغيوب است و هر پنهانى نزدش آشكار مى‏باشد و گذشته و آينده هر چند كه دور هم باشد از نظر علم او روشن است اين عمل را پيش از خلقت انسان انجام مى‏دهند يعنى هر چيز بجاى خود مى‏گذارد، اين است آنچه بفكر ناقص ما نسبت به بيان اين حديث شريف مى‏رسد، ولى علامه مجلسى قدس الله سره اين حديث را در نهايت صعوبت و اشكال معرفى كرده و تطبيق آنرا بر مذهب عدليه محتاج يتكلفات دانسته است، بنظر كوتاه ما صعوبت و اشكال در نظر مقدس ايشان از آن جهت پيدا شده كه جمله (((لسبق علمه فيهم))) را چنين معنى كرده است: چون خدا مى‏دانست كه مخلوق تا ابزار و نيروى انجا تكليف نداشته باشند نمى‏توانند تكليف را انجام دهند لذا به آنها نيرو داد و اگر آن نيرو نمى‏داد جبرا و قهرا معصيت مى‏كردند.
3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيّ عَنْ مُعَلّى بْنِ عُثْمَانَ عَنْ عَلِيّ بْنِ حَنْظَلَةَ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ يُسْلَكُ بِالسّعِيدِ فِي طَرِيقِ الْأَشْقِيَاءِ حَتّى يَقُولَ النّاسُ مَا أَشْبَهَهُ بِهِمْ بَلْ هُوَ مِنْهُمْ ثُمّ يَتَدَارَكُهُ السّعَادَةُ وَ قَدْ يُسْلَكُ بِالشّقِيّ فِي طَرِيقِ السّعَدَاءِ حَتّى يَقُولَ النّاسُ مَا أَشْبَهَهُ بِهِمْ بَلْ هُوَ مِنْهُمْ ثُمّ يَتَدَارَكُهُ الشّقَاءُ إِنّ مَنْ كَتَبَهُ اللّهُ سَعِيداً وَ إِنْ لَمْ يَبْقَ مِنَ الدّنْيَا إِلّا فُوَاقُ نَاقَةٍ خَتَمَ لَهُ بِالسّعَادَةِ
اصول كافى جلد 1 صفحه: 213 رواية: 3
ترجمه :
امام صادق عليه‏السلام فرمود: گاهى شخص سعيد را براى اهل شقاوت برند تا آنجا كه مردم گويند چقدر شبيه آنها شده بلكه اين هم از آنهاست ولى سپس سعادت او را دريابد و اصلاحش كند (اين شخص گاهى نيكو مآبى است كه اتفاقا گناهانى از او سر زند و سپس باتوجه و يا اعمال شايسته آنها را جبران كند) و گاهى شقى را براه سعادتمندان برند تا آنجا كه مردم گويند: چه اندازه به آنها ماند بلكه اين هم از آنهاست و سپس شقاوت او را دريابد (و اين شخص بد جنسى است كه بدون تصميم جدى يا براى تظاهر عمل خيرى انجام دهد و سپس بخميره بد خويش گرايد) آنرا كه خدا (در لوح محفوظ) با سعادت نوشته است پايان كارش بسعادت انجامد اگر چه از دنيا باندازه فاصله ميان دو دوشيدن ماده شتر (كه چند لحظه بيش نيست) باقى نمانده باشد. (پس ملاك سعادت و شقاوت پايان عمر و زمان رفتن از دنياست خدا ما و تمام مؤمنين را عاقبت بخير و اهل سعادت فرمايد).

back page fehrest page next page


جلد 1 - بخش 30

back page fehrest page next page

باب نيكى و بدى

بَابُ الْخَيْرِ وَ الشّرّ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ وَ عَلِيّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ مِمّا أَوْحَى اللّهُ إِلَى مُوسَى ع وَ أَنْزَلَ عَلَيْهِ فِي التّوْرَاةِ أَنّي أَنَا اللّهُ لَا إِلَهَ إِلّا أَنَا خَلَقْتُ الْخَلْقَ وَ خَلَقْتُ الْخَيْرَ وَ أَجْرَيْتُهُ عَلَى يَدَيْ مَنْ أُحِبّ فَطُوبَى لِمَنْ أَجْرَيْتُهُ عَلَى يَدَيْهِ وَ أَنَا اللّهُ لَا إِلَهَ إِلّا أَنَا خَلَقْتُ الْخَلْقَ وَ خَلَقْتُ الشّرّ وَ أَجْرَيْتُهُ عَلَى يَدَيْ مَنْ أُرِيدُهُ فَوَيْلٌ لِمَنْ أَجْرَيْتُهُ عَلَى يَدَيْهِ‏
اصول كافى جلد 1 صفحه: 213 رواية: 1
ترجمه :
امام صادق عليه‏السلام فرمود: از جمله آنچه خدا بجناب موسى (ع) وحى فرمود و در تورات بر او نازل شد اين بود كه: همانا منم خدا كه جز من شايسته پرستشى نيست، مخلوق را آفريدم و نيكى را آفريدم و آن را به دست هر كه دوست داشتم جارى ساختم، خوشا به حال آنكه نيكى را بدست او (بر مخلوقم) جارى ساختم. منم خدا و شايان پرستشى جز من نيست، مخلوق را آفريدم و بدى را آفريدم و آنان را به دست كه اراده كردم جارى ساختم.

شرح :
مقصود از خلقت بدى تقدير و اندازه‏گيرى ابزار اسباب گناه است مانند خلقت شراب و مراب به جارى ساختن به دست هر كه خدا ارائه كند اين است كه خدا مى‏داند كدام يك از مخلوقش به گناه بدى گرايند و اين معنى اگر چه مخالف با ظاهر لفظ است بعضى از شراح گفته‏اند و اگر بخواهيم به ظاهر لفظ تمسك كنيم به عقيده ما بيان و توجيهش همانست كه در دو حديث پيش گفته شد كه چون خدا اهل نيكى و بدى را شناخت هميشه عمل نيك را پيش اهل خير گذارد و آنها بدان متوجه و سرگرم شوند و بدى را پيش اهل شر گذارد و آنها به آن دلخوش و سرگرم شوند تا بهر كس آنچه لياقت دارد داده باشد.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ حَكِيمٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنّ فِي بَعْضِ مَا أَنْزَلَ اللّهُ مِنْ كُتُبِهِ أَنّي أَنَا اللّهُ لَا إِلَهَ إِلّا أَنَا خَلَقْتُ الْخَيْرَ وَ خَلَقْتُ الشّرّ فَطُوبَى لِمَنْ أَجْرَيْتُ عَلَى يَدَيْهِ الْخَيْرَ وَ وَيْلٌ لِمَنْ أَجْرَيْتُ عَلَى يَدَيْهِ الشّرّ وَ وَيْلٌ لِمَنْ يَقُولُ كَيْفَ ذَا وَ كَيْفَ ذَا
اصول كافى جلد 1 ص 214 : رواية: 2
ترجمه :
امام باقر(ع) فرمود: در يكى از كتابهائيكه خدا نازل كرده اينستكه: منم خدا كه شايسته پرستشى جز من نيست، نيكى را آفريدم و بدى را آفريدم، خوشا به حال آنكه نيكى را بدستش جارى ساختم، واى بر كسيكه بدى را بدستش جارى ساختم و واى بر كسيكه بگويد چرا اينطور و چرا آنطور (چرا نيكى بدست اين و بدى بدست آن جارى شد).

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ بَكّارِ بْنِ كَرْدَمٍ عَنْ مُفَضّلِ بْنِ عُمَرَ وَ عَبْدِ الْمُؤْمِنِ الْأَنْصَارِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ اللّهُ عَزّ وَ جَلّ أَنَا اللّهُ لَا إِلَهَ إِلّا أَنَا خَالِقُ الْخَيْرِ وَ الشّرّ فَطُوبَى لِمَنْ أَجْرَيْتُ عَلَى يَدَيْهِ الْخَيْرَ وَ وَيْلٌ لِمَنْ أَجْرَيْتُ عَلَى يَدَيْهِ الشّرّ وَ وَيْلٌ لِمَنْ يَقُولُ كَيْفَ ذَا وَ كَيْفَ هَذَا قَالَ يُونُسُ يَعْنِي مَنْ يُنْكِرُ هَذَا الْأَمْرَ بِتَفَقّهٍ فِيهِ‏
اصول كافى جلد 1 صفحه: 214 رواية: 3
ترجمه :
امام صادق عليه‏السلام فرمود: خداى عزوجل فرمايد: منم خدا كه معبودى جز من نيست، آفريننده خير و شرم، خوشا به حال آنكه خير را بدستش ساختم، واى بر آنكه شر را بدستش جارى ساختم واى بر آنكه بگويد: چگونه اين شد و چگونه آن، يونس گويد: يعنى واى بر كسيكه از روى عقل خود آنرا منكر شود (و بگويد خدا خالق خير و شر نيست.)

باب جبر و قدر و امر بين الامرين

بَابُ الْجَبْرِ وَ الْقَدَرِ وَ الْأَمْرِ بَيْنَ الْأَمْرَيْنِ‏

شرح :
كلمه (((قدر))) در اين عنوان به معنى تفويض است و مقصود از اين موضوع مشهور و معروف خلق اعمال و مسأله جبر و تفويض است كه از مهمترين و مشكلترين مسائل مذهب است و در اين خصوص ميان طايفه اماميه و معتزله و اشاعره مباحثات و مناقشات دراز انجام يافته و بيشتر دانشمندان در اين خصوص رساله جداگانه‏اى نوشته‏اند و عقايد ايشان فروع و منشعباتى پيدا كرده است ولى در اصل در اصل مسأله سه عقيده و مذاق بيش نبوده است: اول عقيده بجز و خلاصه‏اش اين است كه هر كردار و گفتاريكه از انسان سر ميزند بقدرت واراده خداست و قدرت و اراده انسان در آن هيچ تأثيرى ندارد بلكه انسان مانند ابزار دست كارگر است، خدا گاهى درخت را بصدا مى‏آورد و گاهى انسان را، زمانى رعد و برق و هوا را بجنبش مى‏آورد و زمانى انسان را بنابراين فرقى ميان گام بر داشتن انسان و رعشه دست و پاى او نيست، اين عقيده شعارا شاعره است و سر سلسله اين عقيده جهم بن صفوان و ابوالحسن اشعرى است كه هر يك تابعين بسيارى دارند دوم عقيده بتفويض است باين معنى كه قدرت و اراده انسان در گفتار و كردار از خود اوست و قدرت وارده خدا در آن تأثير و مدخليت و بى‏واسطه ندارد و نزد بعضى در اين معنى كلمه (((قدر))) هم بكار ميرود مانند بكار بردن مصنف در اين عنوان و نزد بعضى ديگران اين كلمه بمعنى (((جبر))) بكار ميرود، پيغمبر(ص) فرموده است: (((قدرية مجوس اين امت است))) و هر يك از دو طايفه (((مجبره و مفوضه))) اين سخن را بر دسته مقابل تطبيق مى‏كنند سوم عقيده باختيار يا (((امر بين الامرين ))) كه مضمون روايات اين باب و ساير رواياتى است كه از ائمه هدى(ص) رسيده است، در تمام اين روايات جبر و تفويض (يا قدر) را رد كرده و بر بطلان آن استدلال فرموده و امر بين الامرين را ثابت نموده‏اند چنانكه اكنون ذكر مى‏شود. معنى امر بين الامرين اجمالا اين است كه در افعال خود نه چنان مجبور و بى‏اختيار است كه مانند ابزار دست كارگر باشد و از خود نيروى امتناع و دفاع نداشته باشد و نه چنانكه انسان در كردار خود مستقل باشد و خدا را هيچگونه دخالتى در آن نباشد بلكه افعال او بهر دو طرف ربط و بستگى دارد هم بخدا و هم بخود او ولى بيان و توضيح اين عقيده و استدلالش معركه آراء و ميدان نجات و هلاكت شده و دانشمندان را حيران و پريشان كرده است و به همين جهت جهت اين مسأله از غوامض و مشكلات مسائل مذهبى به شمار آمده است در اينجاست كه صاحب كفاية الاصول چون به بن بست جبر از طريق استدلال گير كرده مى‏گويند (((قلم اينجا رسيد و سر بشكست))) مرحوم مجلسى در اينجا هشت قول از بزرگان دانشمندان نقل مى‏كند و بر هر يك ايراد و اعتراضى مى‏نمايد و خودش در آخر قول نهمى احداث ميكند و آنرا مستفاد از روايات ميداند، بسيارى از دانشمندان دليل دندان شكن بر اختيار را وجدان پاك خود انسان دانسته و اينكه خود انسان گاهى ميگويد (((دلم خواست يا دلم نخواست))) را دليل مختار بودنش دانسته‏اند.
اينكه گوئى اين كنم يا آن كنم خود دليل اختيارست اى صنم.
و ما جز اينكه با استمداد از فضل و توفيق خداى منان و با التجاء به درگاه او از لغزش فكر و قلم وارد ترجمه و شر ح روايات شويم چاره ديگرى نداريم و به نظر ما حديث دوازدهم اين باب كه از حضرت ثامن الأئمه روايت شده است تا آنجا كه مغز بشر استمداد و اجازه تفكر دارد اين مشكل را حل فرموده است.
1- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ إِسْحَاقَ بْنِ مُحَمّدٍ وَ غَيْرِهِمَا رَفَعُوهُ قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع جَالِساً بِالْكُوفَةِ بَعْدَ مُنْصَرَفِهِ مِنْ صِفّينَ إِذْ أَقْبَلَ شَيْخٌ فَجَثَا بَيْنَ يَدَيْهِ ثُمّ قَالَ لَهُ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنَا عَنْ مَسِيرِنَا إِلَى أَهْلِ الشّامِ أَ بِقَضَاءٍ مِنَ اللّهِ وَ قَدَرٍ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَجَلْ يَا شَيْخُ مَا عَلَوْتُمْ تَلْعَةً وَ لَا هَبَطْتُمْ بَطْنَ وَادٍ إِلّا بِقَضَاءٍ مِنَ اللّهِ وَ قَدَرٍ فَقَالَ لَهُ الشّيْخُ عِنْدَ اللّهِ أَحْتَسِبُ عَنَائِي يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ لَهُ مَهْ يَا شَيْخُ فَوَ اللّهِ لَقَدْ عَظّمَ اللّهُ الْأَجْرَ فِي مَسِيرِكُمْ وَ أَنْتُمْ سَائِرُونَ وَ فِي مَقَامِكُمْ وَ أَنْتُمْ مُقِيمُونَ وَ فِي مُنْصَرَفِكُمْ وَ أَنْتُمْ مُنْصَرِفُونَ وَ لَمْ تَكُونُوا فِي شَيْ‏ءٍ مِنْ حَالَاتِكُمْ مُكْرَهِينَ وَ لَا إِلَيْهِ مُضْطَرّينَ فَقَالَ لَهُ الشّيْخُ وَ كَيْفَ لَمْ نَكُنْ فِي شَيْ‏ءٍ مِنْ حَالَاتِنَا مُكْرَهِينَ وَ لَا إِلَيْهِ مُضْطَرّينَ وَ كَانَ بِالْقَضَاءِ وَ الْقَدَرِ مَسِيرُنَا وَ مُنْقَلَبُنَا وَ مُنْصَرَفُنَا فَقَالَ لَهُ وَ تَظُنّ أَنّهُ كَانَ قَضَاءً حَتْماً وَ قَدَراً لَازِماً إِنّهُ لَوْ كَانَ كَذَلِكَ لَبَطَلَ الثّوَابُ وَ الْعِقَابُ وَ الْأَمْرُ وَ النّهْيُ وَ الزّجْرُ مِنَ اللّهِ وَ سَقَطَ مَعْنَى الْوَعْدِ وَ الْوَعِيدِ فَلَمْ تَكُنْ لَائِمَةٌ لِلْمُذْنِبِ وَ لَا مَحْمَدَةٌ لِلْمُحْسِنِ وَ لَكَانَ الْمُذْنِبُ أَوْلَى بِالْإِحْسَانِ مِنَ الْمُحْسِنِ وَ لَكَانَ الْمُحْسِنُ أَوْلَى بِالْعُقُوبَةِ مِنَ الْمُذْنِبِ تِلْكَ مَقَالَةُ إِخْوَانِ عَبَدَةِ الْأَوْثَانِ وَ خُصَمَاءِ الرّحْمَنِ وَ حِزْبِ الشّيْطَانِ وَ قَدَرِيّةِ هَذِهِ الْأُمّةِ وَ مَجُوسِهَا إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى كَلّفَ تَخْيِيراً وَ نَهَى تَحْذِيراً وَ أَعْطَى عَلَى الْقَلِيلِ كَثِيراً وَ لَمْ يُعْصَ مَغْلُوباً وَ لَمْ يُطَعْ مُكْرِهاً وَ لَمْ يُمَلّكْ مُفَوّضاً وَ لَمْ يَخْلُقِ السّمَاوَاتِ وَ الْأَرْضَ وَ مَا بَيْنَهُمَا بَاطِلًا وَ لَمْ يَبْعَثِ النّبِيّينَ مُبَشّرِينَ وَ مُنْذِرِينَ عَبَثاً ذَلِكَ ظَنّ الّذِينَ كَفَرُوا فَوَيْلٌ لِلّذِينَ كَفَرُوا مِنَ النّارِ فَأَنْشَأَ الشّيْخُ يَقُولُ أَنْتَ الْإِمَامُ الّذِي نَرْجُو بِطَاعَتِهِ يَوْمَ النّجَاةِ مِنَ الرّحْمَنِ غُفْرَاناً أَوْضَحْتَ مِنْ أَمْرِنَا مَا كَانَ مُلْتَبِساً جَزَاكَ رَبّكَ بِالْإِحْسَانِ إِحْسَاناً
اصول كافى جلد 1 صفحه: 215 رواية: 1
ترجمه :
1- اميرالمؤمنين(ع) پس از بازگشت از جنگ صفين در كوفه نشسته بود كه پيرمردى آمد و در برابر آن حضرت زانو زد و سپس عرض كرد: اى امير مؤمنان، بفرمائيد كه آيا رفتن ما بجنگ اهل شام بقضا و قدر خدا بود؟ حضرت فرمود: آرى اى پيرمرد بهيچ تلى بالا نرفتيد و به هيچ دره‏اى سرازير نشديد مگر بقضا وقدر خدا، پيرمرد گفت: اى امير مؤمنان رنجيكه من در اين راه بردم بحساب خدا گذارم؟ (يعنى چون رفتن من بقضاء و قدر خدا بوده است پس من اجرى نخواهم داشت) حضرت فرمود: ساكت باش اى پيرمرد بخدا سوگند كه خدا اجر بزرگى نسبت برفتن آنجا و اقامت در آنجا و بازگشت از آنجا بشما داده است، و شما نسبت بهيچ يك از حالات خود مجبور و ناچار نبوديد پيرمرد گفت: چگونه مى‏شود كه ما در هيچ يك از حالات مجبور و ناچار نباشيم با آنكه رفتن و حركات و بازگشت ما بقضا و قدر خدا باشد؟ حضرت باو فرمود: مگر تو گمان كنى كه آن قضا حتمى بود و آن قدر لازم (بطوريكه اختيار از تو سلب شود و رفتن و جنگ كردنت بقدرت و اراده تو نباشد) اگر چنين مى‏بود ثواب و عقاب و امر و نهى و بازداشت خدا بيهوده بود (زيرا در آنصورت انسان مانند ماشين خود كاريستكه اگر درست كوكش كنند نافع باشد و چون بد جورش كنند زيان رساند و ماشين را امر و نهى كردن و توبيخ و تحسين نمودن بيهوده و باطلست) و نويد و بيم دادن انسان معنى ندارد نه گنهكار سزاوارى سرزنش دارد و نه نيكوكار اهليت ستايش، بلكه گنهكار از نيكوكار سزاوارتر باحسانست و نيكوكار از گنهكار بعقوبت سزاورتر است (نيكوكار از بدكردار سزاوارتر بستايش نيست و بدكردار از نيكوكار سزاوارتر بنكوهش نباشد) اين سخن گفتار برادران بت پرستان و دشمنان خداى رحمان و حزب شيطان و اهل قدر و مجوس اين امت است، خداى تبارك و تعالى تكليف با اختيار نموده (نه با جبر و اضطرار) و براى بيم دادن نهى فرموده (تا مردم فهميده و با اختيار بچاه نيفتند) و بركردار اندك ثواب بسيار عطا فرموده، نافرمانى از او غلبه جوئى بر او نيست و فرمانبرى از او باكراه و زور نباشد بمردم آن ملكيت نداده كه يكباره واگذار كرده باشد (چنانكه اهل تفويض گويند) و آسمانها و زمين و فضا را بيهوده نيافريده و پيغمبران را بدون جهت مژده گويان و بيم رسان مبعوث نساخته، اين عقيده كافران آست، واى بر كافران از آتش دوزخ پيرمرد (كه عقده دلش باز شده و از شادى در پوست خود نمى‏گنجيد يك رباعى باين مضمون) انشاء نمود و مى‏گفت: توئى آن اماميكه بسبب اطاعت او از خداى رحمان در روز قيامت اميد آمرزش داريم، از امر دين ما هر چه مشكلش بود روشن ساختى، در برابر اين احسان پروردگارت بتو جزاى احسان عنايت كند.

شرح :
در اين حديث شريف اميرالمؤمن عليه‏السلام در كمال وضوح بر بطلان جبر و تفويض استدلال فرموده است، آنچه در بين دو قلاب () ذكر نموديم نسخه بدل جمله سابق است كه مجلسى (ره) از حديث اصبغ بن نباته نقل فرموده است و بنظر ما عبارت صحيح همان است كه بين دو قلابست زيرا مطابق عبارت كافى اگر چه مجلسى (ره) پنج وجه براى توجيه آن بيان كرده است ولى بنظر دقت هيچ يك درست نيست زيرا اساسا امام عليه‏السلام سزاوارى ثواب و عقاب را در صورت جبر نفى مى‏كند پس چگونه مى‏شود كه در دو جمله بعد سزاوارتر بودن آنرا ثابت كند و آنكه فرمود اين سخن گفتار برادران بت پرستانست براى اينستكه قرآن از قول آنها نقل مى‏ند كه: (((چون كار زشتى كنند گويند پدران‏مان را اينگونه ديديم و خدا ما را باين امر كرده است))) يعنى ما مجبور و تحت فرمان خدائيم و اينكه فرمود (((دشمن خداى رحمان ))) گويا مربوط باهل تفويض باشد كه خود را در برابر خدا مستقل مى‏دانند ولى باز حزب شيطان با اهل جبر مناسبتر است زيرا كه شيطان گفت (((رب بما اغويتنى))) پروردگارا چون تو مرا گمراه كردى و اهل قدر چنانكه گفتيم بر هر دو دسته تطبيق شده است و همچنين عبارات بعد در حديث شريف بر هر دو طايفه قابل انطباق است، باهل تفويض مى‏گوئيم اگر خدا كار را بشما واگذاشته و خود كنار رفته است پس چرا شما را امرو نهى مى‏كند چرا پيغمبر مى‏فرستد، چرا پاداش اندك را بسيار مى‏دهد و باهل جبر مى‏گوئيم بماشين خودكار كه امر و نهى نمى‏كنند و بعلاوه امر او را مقرون باختيار خود وجدان مى‏كنى و بعقيده تو پاداش بسيار بر عمل اندك معنى ندارد و. و. و اما كلمه قضا و قدر را در اينجا طبق حديثى كه از احتجاج نقل شده بامر و نهى و تمكين خدا معنى فرموده است.
2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ قَالَ مَنْ زَعَمَ أَنّ اللّهَ يَأْمُرُ بِالْفَحْشَاءِ فَقَدْ كَذَبَ عَلَى اللّهِ وَ مَنْ زَعَمَ أَنّ الْخَيْرَ وَ الشّرّ إِلَيْهِ فَقَدْ كَذَبَ عَلَى اللّهِ‏
اصول كافى جلد 1 صفحه: 218 رواية: 2
ترجمه :
امام صادق عليه‏السلام فرمود: هر كه معتقد باشد كه: خدا خلقش را به بى‏عفتى و زشتكارى فرمان مى‏دهد بر خدا دروغ بسته است و هر كه معتقد شود كه كار نيك و بد از اوست بر خدا دروغ بسته است.

شرح :
جمله اول اين روايت رد بر اهل جبر است كه مى‏گويند: كار زشت ما بدستور خداست چنانچه در شرح :حديث سابق از آيه شريفه نقل شد و جمله دوم رد بر اهل تفويض است كه گويند مرجع و منشاء كار نيك و بد خود ما هستيم و خدا را در سلطنتش مغلوب و مقهور مى‏دانند. دسته اول علل و اسباب اوليه افعال انسان را در نظر گرفته و از علل و اسباب قريبه كه اراده و اختيار انسانست صرفنظر كردن و دسته دوم تنها چشم بعلل قريبه دوختند و قدرت و اراده خدا را ناديده انگاشتند. هر دو دسته بر خدا دروغ بستند و امر بين الامرين را فراموش كردند.
3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ سَأَلْتُهُ فَقُلْتُ اللّهُ فَوّضَ الْأَمْرَ إِلَى الْعِبَادِ قَالَ اللّهُ أَعَزّ مِنْ ذَلِكَ قُلْتُ فَجَبَرَهُمْ عَلَى الْمَعَاصِي قَالَ اللّهُ أَعْدَلُ وَ أَحْكَمُ مِنْ ذَلِكَ قَالَ ثُمّ قَالَ قَالَ اللّهُ يَا ابْنَ آدَمَ أَنَا أَوْلَى بِحَسَنَاتِكَ مِنْكَ وَ أَنْتَ أَوْلَى بِسَيّئَاتِكَ مِنّي عَمِلْتَ الْمَعَاصِيَ بِقُوّتِيَ الّتِي جَعَلْتُهَا فِيكَ‏
اصول كافى جلد 1 صفحه: 218 رواية: 3
ترجمه :
وشاء گويد از حضرت رضا(ع) پرسيدم و عرضكردم: خدا كار را به خود بندگان واگذاشته است؟ فرمود: خدا قادرتر از اينست، عرض كردم: پس ايشان را بر گناه مجبور كرده است؟ فرمود خدا عادلتر و حكيم‏تر از اينست، سپس فرمود: خدا فرمايد: اى پسر آدم من بكارهاى نيك تو از خود تو سزاوارترم و تو بكارهاى زشتت از من سزاورترى (به حديث 383 رجوع شود) مرتكب گناه مى‏شوى بسبب نيروئى كه من در وجودت قرار داده‏ام.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرّارٍ عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ قَالَ قَالَ لِي أَبُو الْحَسَنِ الرّضَا ع يَا يُونُسُ لَا تَقُلْ بِقَوْلِ الْقَدَرِيّةِ فَإِنّ الْقَدَرِيّةَ لَمْ يَقُولُوا بِقَوْلِ أَهْلِ الْجَنّةِ وَ لَا بِقَوْلِ أَهْلِ النّارِ وَ لَا بِقَوْلِ إِبْلِيسَ فَإِنّ أَهْلَ الْجَنّةِ قَالُوا الْحَمْدُ لِلّهِ الّذِي هَدانا لِهذا وَ ما كُنّا لِنَهْتَدِيَ لَوْ لا أَنْ هَدانَا اللّهُ وَ قَالَ أَهْلُ النّارِ رَبّنا غَلَبَتْ عَلَيْنا شِقْوَتُنا وَ كُنّا قَوْماً ضالّينَ وَ قَالَ إِبْلِيسُ رَبّ بِما أَغْوَيْتَنِي فَقُلْتُ وَ اللّهِ مَا أَقُولُ بِقَوْلِهِمْ وَ لَكِنّي أَقُولُ لَا يَكُونُ إِلّا بِمَا شَاءَ اللّهُ وَ أَرَادَ وَ قَدّرَ وَ قَضَى فَقَالَ يَا يُونُسُ لَيْسَ هَكَذَا لَا يَكُونُ إِلّا مَا شَاءَ اللّهُ وَ أَرَادَ وَ قَدّرَ وَ قَضَى يَا يُونُسُ تَعْلَمُ مَإ؛ الْمَشِيئَةُ قُلْتُ لَا قَالَ هِيَ الذّكْرُ الْأَوّلُ فَتَعْلَمُ مَا الْإِرَادَةُ قُلْتُ لَا قَالَ هِيَ الْعَزِيمَةُ عَلَى مَا يَشَاءُ فَتَعْلَمُ مَا الْقَدَرُ قُلْتُ لَا قَالَ هِيَ الْهَنْدَسَةُ وَ وَضْعُ الْحُدُودِ مِنَ الْبَقَاءِ وَ الْفَنَاءِ قَالَ ثُمّ قَالَ وَ الْقَضَاءُ هُوَ الْإِبْرَامُ وَ إِقَامَةُ الْعَيْنِ قَالَ فَاسْتَأْذَنْتُهُ أَنْ أُقَبّلَ رَأْسَهُ وَ قُلْتُ فَتَحْتَ لِي شَيْئاً كُنْتُ عَنْهُ فِي غَفْلَةٍ
اصول كافى جلد 1 صفحه:218 رواية: 4
ترجمه :
يونس بن عبدالرحمن گويد: حضرت رضا(ع) بمن فرمود: بگفتار قدريه (اهل تفويض) قائل مباش زيرا قدريه نه بگفتار اهل بهشت قائل شدند ونه بگفتار اهل دوزخ و نه بگفتار شيطان براى اينكه اهل بهشت گفتند (سوره 7 43) (((سپاس خداى راست كه ما را باين بهشت هدايت فرمود و اگر خدا ما را هدايت نمى‏كرد، ما هدايت نمى‏شديم))) و اهل دوزخ گفتند (سوره 23 106) (((پروردگار، شقاوت خود ما بر غلبه كرد و ما گروهى گمراه بوديم))) و شيطان گفت: (((پروردگار بسبب آنكه تو مرا گمراه كردى))) (پس اين هر سه طايفه نيكى و بدى را بخدا ارجاع مى‏دهند ولى قدريه بخودشان بر مى‏گردانند) عرض كردم بخدا سوگند من بگفتار ايشان قائل نيستم بلكه مى‏گويم چيزى نباشد مگر بوسيله آنچه خدا خواهد و اراده كنند و تقدير نمايد و حكم فرمايد، فرمود: اى يونس چنين نيست، چيزى نباشد مگر آنچه خدا خواهد و اراده كند و تقدير نمايد و حكم فرمايد مى‏دانى مشيت (خواست خدا) چيست! گفتم: نه: فرمود: ذكراولست (ياد نخستين) مى‏دانى اراده چيست؟ گفتم: نه فرمود: آن تصميم است بر آنچه مى‏خواهد، مى‏دانى قدر چيست؟ گفتم: نه فرمود آن اندازه‏گيرى و مرزبندى است مانند مقدار بقا و زمان فناء سپس فرمود و قضا (حكم) محكم ساختن و وجود خارجى دادنست، يونس گويد: از آنحضرت اجازه خواستم كه سرش را ببوسم و عرضكردم :گرهى برايم گشودى كه از آن بى‏خبر بودم.

شرح :
مجلسى عليه‏الرحمة گويد جمله (((لايكون الا بماشاء الله))) در بيشتر نسخ كافى در قول يونس با (((باء))) و در قول امام بدون (((باء))) ذكر شده است و سپس دو توجيه براى آن بيان مى‏فرمايد و همچنين صدر المتألهين و فيض كاشانى قدس سر هما هر كدام در اين زمينه بيانى دارند ولى انصاف اينستكه امام عليه‏السلام با در نظر گرفتن درجه فهم و دانش يونس و معنائيكه خود او از كلامش اراده كرده جوابش را داده است اين جهات براى ما واضح و روشن نيست تا بدانيم آنجمله با نداشتن (((باء))) چه فرقى از لحاظ معنى.
مى‏كند، و اما منظور از (((ذكر اول))) مرحوم فيض گويد كه: لوح محفوظ است و مقصود از بقاء و فناء مدت عمر هر چيز واجل اوست.
5- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ خَلَقَ الْخَلْقَ فَعَلِمَ مَا هُمْ صَائِرُونَ إِلَيْهِ وَ أَمَرَهُمْ وَ نَهَاهُمْ فَمَا أَمَرَهُمْ بِهِ مِنْ شَيْ‏ءٍ فَقَدْ جَعَلَ لَهُمُ السّبِيلَ إِلَى تَرْكِهِ وَ لَا يَكُونُونَ آخِذِينَ وَ لَا تَارِكِينَ إِلّا بِإِذْنِ اللّهِ‏
اصول كافى جلد 1 صفحه:220 رواية: 5
ترجمه :
امام صادق عليه‏السلام فرمود: همانا خدا خلق را آفريد و دانست كه آنها بچه راهى مى‏روند و ايشانرا امر كرد و نهى فرمود: هر امرى كه بايشان نمود راهى بتركش براى آنها گذاشت (بطوريكه با اختيار خود بجا آوردند و مجبور و ناچار نباشند) و انجام ندهند و ترك نكنند مگرباذن خدا.

توضيح: براى اذن خدا پنج معنى گفته‏اند 1- امر تشريعى و فرمان 2- امر تكوينى و ايجاد 3- تخليه و اطلاق يعنى رها گذاشتن و مجبور نكردن 4- علم و دانستن 5 قضاء و قدر ولى با اندكى تأمل مى‏فهميم كه هيچيك از اين معانى مناسب نيست و بعقيده ما بايد در اينگونه موارد كشف الكلماتى باشد كه به تمام موارد استعمال كلمه (((اذن))) نظر شود تا اصطلاح مخصوص ائمه عليهم‏السلام در اين ماده بدست آيد.
6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ حَفْصِ بْنِ قُرْطٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ زَعَمَ أَنّ اللّهَ يَأْمُرُ بِالسّوءِ وَ الْفَحْشَاءِ فَقَدْ كَذَبَ عَلَى اللّهِ وَ مَنْ زَعَمَ أَنّ الْخَيْرَ وَ الشّرّ بِغَيْرِ مَشِيئَةِ اللّهِ فَقَدْ أَخْرَجَ اللّهَ مِنْ سُلْطَانِهِ وَ مَنْ زَعَمَ أَنّ الْمَعَاصِيَ بِغَيْرِ قُوّةِ اللّهِ فَقَدْ كَذَبَ عَلَى اللّهِ وَ مَنْ كَذَبَ عَلَى اللّهِ أَدْخَلَهُ اللّهُ النّارَ
اصول كافى جلد 1 صفحه: 220 رواية: 6
ترجمه :
امام صادق از قول پيغمبر(ص) فرمايد هر كه معتقد باشد كه خدا بزشتكارى فرمان مى‏دهد بر خدا دروغ بسته و هر كه معتقد باشد كه خير و شر بغير خواست خداست، خدا را از سلطنتش بيرون كرده و هر كه معتقد باشد كه ارتكاب گناه با نيروى خدا نيست بر خدا دروغ و هر كه بر خدا دروغ بندد خدا او را بدوزخ برد.

7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ قَالَ كَانَ فِي مَسْجِدِ الْمَدِينَةِ رَجُلٌ يَتَكَلّمُ فِي الْقَدَرِ وَ النّاسُ مُجْتَمِعُونَ قَالَ فَقُلْتُ يَا هَذَا أَسْأَلُكَ قَالَ سَلْ قُلْتُ يَكُونُ فِي مُلْكِ اللّهِ تَبَارَكَ وَ تَعَالَى مَا لَا يُرِيدُ قَالَ فَأَطْرَقَ طَوِيلًا ثُمّ رَفَعَ رَأْسَهُ إِلَيّ فَقَالَ لِي يَا هَذَا لَئِنْ قُلْتُ إِنّهُ يَكُونُ فِي مُلْكِهِ مَا لَا يُرِيدُ إِنّهُ لَمَقْهُورٌ وَ لَئِنْ قُلْتُ لَا يَكُونُ فِي مُلْكِهِ إِلّا مَا يُرِيدُ أَقْرَرْتُ لَكَ بِالْمَعَاصِي قَالَ فَقُلْتُ لِأَبِي عَبْدِ اللّهِ ع سَأَلْتُ هَذَا الْقَدَرِيّ فَكَانَ مِنْ جَوَابِهِ كَذَا وَ كَذَا فَقَالَ لِنَفْسِهِ نَظَرَ أَمَا لَوْ قَالَ غَيْرَ مَا قَالَ لَهَلَكَ
اصول كافى جلد 1 صفحه: 220 رواية: 7
ترجمه :
اسمعيل بن جابر گويد: مردى در مسجد مدينه نشسته بود و راجع بقدر سخن مى‏گفت و مردم گردش را گرفته بودند، من گفتم اى فلانى از تو سؤالى دارم، گفت بپرس، گفتم آيا در ملك خدا چيزى هست كه با اراده او نباشد، مدتى دراز سربگريبان شد و سپس سرش را بجانب من بلند كرد و گفت اى فلانى، اگر بگويم در ملك خداست چيزيكه اراده نكرده خدا مقهور و زورپذير گردد و اگر بگويم در ملك او جز آنچه اراده كند نيست گناهان را بتو رخصت داده‏ام (زيرا آنها را بخدا نسبت داده‏ام و ترا بى‏تقصير دانسته‏ام) اسماعيل گويد: من بامام صادق(ع) عرضكردم از آن قدرى مذهب چنين پرسيدم و او اينگونه جواب حضرت فرمود: او بنفع خويش انديشيد، اگر جز اين مى‏گفت (و طبق عقيده خودش جواب قطعى مى‏داد) هلاك مى‏شد.

8- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ الْحَسَنِ زَعْلَانَ عَنْ أَبِي طَالِبٍ الْقُمّيّ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ أَجْبَرَ اللّهُ الْعِبَادَ عَلَى الْمَعَاصِي قَالَ لَا قُلْتُ فَفَوّضَ إِلَيْهِمُ الْأَمْرَ قَالَ قَالَ لَا قَالَ قُلْتُ فَمَا ذَا قَالَ لُطْفٌ مِنْ رَبّكَ بَيْنَ ذَلِكَ‏
اصول كافى جلد 1 صفحه: 221 رواية: 8
ترجمه :
مردى گويد بامام صادق عليه‏السلام عرضكردم: خدا بندگانرا بر گناه مجبور ساخته؟ فرمود: نه، گفتم: پس كار را به آنها واگذاشته؟ فرمود: نه، گفتم پس حقيقت چيست؟ فرمود: لطفى است از پروردگارت ميان اين دو مطلب.

شرح :
كلمه (((لطف))) را در اين حديث مرحوم فيض و استادش بامر دقيق و مشكل معنى كرده‏اند و مرحوم مجلسى احتمال رحمت و توفيق پروردگار را هم داده و بلكه آنرا اختيار كرده است، و در هر حال تمام شارحين اين كلمه را توضيح مذهب اختيار و امر بين امرين دانسته‏اند و چنانكه تحت عنوان اين باب گفتيم براى مذهب اختيار نه معنى گفته‏اند و هر كسى اين كلمه را با مختار خود تطبيق مى‏كند، ولى باصطلاح متكلمين كلمه (((لطف))) معنى ديگرى دارد و آن: (((چيزيستكه بنده را باطاعت نزديك كند و از معصيت دور دارد و به سرحد جبر و زور هم نرسد))) كه اماميه و معتزله اين معنى را بر خدا واجب عقلى دانسته و اشاعره واجب ندانسته‏اند و هريك بر گفته خود دليلى دارند كه اين مقام مناسب ذكرش نيست.
9- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي جَعْفَرٍ وَ أَبِي عَبْدِ اللّهِ ع قَالَا إِنّ اللّهَ أَرْحَمُ بِخَلْقِهِ مِنْ أَنْ يُجْبِرَ خَلْقَهُ عَلَى الذّنُوبِ ثُمّ يُعَذّبَهُمْ عَلَيْهَا وَ اللّهُ أَعَزّ مِنْ أَنْ يُرِيدَ أَمْراً فَلَا يَكُونَ قَالَ فَسُئِلَا ع هَلْ بَيْنَ الْجَبْرِ وَ الْقَدَرِ مَنْزِلَةٌ ثَالِثَةٌ قَالَا نَعَمْ أَوْسَعُ مِمّا بَيْنَ السّمَاءِ وَ الْأَرْضِ‏
اصول كافى جلد 1 صفحه:221 رواية 9
ترجمه :
امام باقر و امام صادق عليهماالسلام فرمودند: خدا بمخلوقش مهربانتر از آنستكه ايشانرا مجبور بر گناه كند و سپس بجهت آن عذابشان نمايد (چنانچه جبرى مذهب گويد) و خدا عزيزتر از آنستكه چيزى را بخواهد و نشود (چنانچه تفويضى مذهب گويد) راوى گويد از آن دو حضرت سؤال شد كه: مگر ميان جبر و تفويض منزل سومى است، فرمودند: آرى منزلى است فراختر از ميان آسمان تا زمين.

شرح :
اين منزل هم تعبير ديگريست از مذهب اختيار و امر بين امرين كه در حديث سابق بلطف تعبير شده بود. ملاصدرا گويد: (((اشاره باينستكه قائل بمذهب اختيار در فراخى و وسعت است بمسافتى بيشتر از ميان آسمان و زمين))) يعنى اهل چبر و تفويض در تنگناى استناد افعال بندگان بخداوند يا خويش مى‏باشند ولى همينكه اندكى از اين دو تنگنا بيرون رويم و افعال خود را بدو طرف نسبت دهيم در مذهب اختيار وارد شده‏ايم چه آنكه خدا را مؤثرتر بدانيم يا خويش را.
10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سُئِلَ عَنِ الْجَبْرِ وَ الْقَدَرِ فَقَالَ لَا جَبْرَ وَ لَا قَدَرَ وَ لَكِنْ مَنْزِلَةٌ بَيْنَهُمَا فِيهَا الْحَقّ الّتِي بَيْنَهُمَا لَا يَعْلَمُهَا إِلّا الْعَالِمُ أَوْ مَنْ عَلّمَهَا إِيّاهُ الْعَالِمُ‏
اصول كافى جلد 1 صفحه:222 رواية: 10
ترجمه :
از امام صادق عليه السلام راجع بجبر و تفويض پرسش شد، حضرت فرمود: نه جبر است و نه تفويض بلكه منزليست ميان آندو كه حق آنجاست و آن منزل را نداند جز عالم يا كسى كه عالم آن را بوى آموخته باشد.

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدٍ عَنْ يُونُسَ عَنْ عِدّةٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ لَهُ رَجُلٌ جُعِلْتُ فِدَاكَ أَجْبَرَ اللّهُ الْعِبَادَ عَلَى الْمَعَاصِي فَقَالَ اللّهُ أَعْدَلُ مِنْ أَنْ يُجْبِرَهُمْ عَلَى الْمَعَاصِي ثُمّ يُعَذّبَهُمْ عَلَيْهَا فَقَالَ لَهُ جُعِلْتُ فِدَاكَ فَفَوّضَ اللّهُ إِلَى الْعِبَادِ قَالَ فَقَالَ لَوْ فَوّضَ إِلَيْهِمْ لَمْ يَحْصُرْهُمْ بِالْأَمْرِ وَ النّهْيِ فَقَالَ لَهُ جُعِلْتُ فِدَاكَ فَبَيْنَهُمَا مَنْزِلَةٌ قَالَ فَقَالَ نَعَمْ أَوْسَعُ مَا بَيْنَ السّمَاءِ وَ الْأَرْضِ‏
اصول كافى جلد 1 صفحه:222 رواية: 11
ترجمه :
راوى گويد مردى بامام صادق عليه السلام عرض كرد: قربانت گردم خدا بندگان را بر گناه مجبور كرده است؟ فرمود: خدا دادگرتر از آنستكه ايشان را برگناه مجبور كند و سپس به آنجهت عذابشان نمايد، آنمرد گفت، قربانت گردم: پس كار را ببندگان واگذاشته است؟ فرمود اگر بايشان واگذار كرده بود در تنگناى امر و نهيشان قرار نمى‏داد، عرضكرد: پس ميان اين دو، منزل ديگريست؟ فرمود آرى، فراختر از ميان آسمان و زمين.

12- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ قَالَ قُلْتُ لِأَبِي الْحَسَنِ الرّضَا ع إِنّ بَعْضَ أَصْحَابِنَا يَقُولُ بِالْجَبْرِ وَ بَعْضَهُمْ يَقُولُ بِالِاسْتِطَاعَةِ قَالَ فَقَالَ لِي اكْتُبْ بِسْمِ اللّهِ الرّحْمَنِ الرّحِيمِ قَالَ عَلِيّ بْنُ الْحُسَيْنِ قَالَ اللّهُ عَزّ وَ جَلّ يَا ابْنَ آدَمَ بِمَشِيئَتِي كُنْتَ أَنْتَ الّذِي تَشَاءُ وَ بِقُوّتِي أَدّيْتَ إِلَيّ فَرَائِضِي وَ بِنِعْمَتِي قَوِيتَ عَلَى مَعْصِيَتِي جَعَلْتُكَ سَمِيعاً بَصِيراً مَا أَصَابَكَ مِنْ حَسَنَةٍ فَمِنَ اللّهِ وَ مَا أَصَابَكَ مِنْ سَيّئَةٍ فَمِنْ نَفْسِكَ وَ ذَلِكَ أَنّي أَوْلَى بِحَسَنَاتِكَ مِنْكَ وَ أَنْتَ أَوْلَى بِسَيّئَاتِكَ مِنّي وَ ذَلِكَ أَنّي لَا أُسْأَلُ عَمّا أَفْعَلُ وَ هُمْ يُسْأَلُونَ قَدْ نَظَمْتُ لَكَ كُلّ شَيْ‏ءٍ تُرِيدُ
اصول كافى جلد 1 صفحه: 222 رواية: 12
ترجمه :
احمد بن محمد گويد: بحضرت رضا(ع) عرضكردم: بعضى از اصحاب ما شيعيان قائل بجبر و بعضى قائل باستطاعتند حضرت فرمود بنويس: (((بسم الله الرحمن الرحيم، على بن الحسين فرمود خداى عزوجل فرموده است: اى پسر آدم، تو بخواست من مى‏خواهى و بقوت من واجباتم را انجام دهى و بوسيله نعمت من بر نافرمانيم توانا گشتى، من ترا شنوا و بينا كردم، هر نيكى كه بتو رسد از خداست و هر بدى كه بتو رسد از خود تو است زيرا من به نيكيهايت از تو سزاوارترم و تو به بديهايت از من سزاوارترى زيرا من از آنچه كنم بازخواست نشوم و مردم بازخواست شوند (سپس امام عليه‏السلام فرمود يا خدا فرمايد) هر چه مى‏خواستى برايت برشته درآوردم.

شرح :
اين حديث با اندكى اختلاف درباب (مشيت و اراده (383) گذشت) و ما در آنجا توضيحاتى داديم در اينجا علاوه بر آن مى‏گوئيم: معلوم مى‏شود احمدبن محمد از اصحاب باهوش و دانشمند حضرت رضا(ع) بوده است كه آنحضرت جوابى كامل و پرمغز باو داده و دستور بنوشتن فرموده است بطوريكه در ميان روايات اين باب جامعتر از اين روايتى ديده نمى‏شود ايكاش احمد بن محمد هزارها مانند اين سؤال از آنحضرت كرده بود و ايكاش مانند احمدبن محمد هزارها تن ميان اصحاب آنحضرت و ساير ائمه هدى (ص) پيدا مى‏شد تا از مشكلات علمى حل نشده امروز ما اثرى باقى نباشد. در جمله اول حديث شريف حقيقتى بسيار عالى و گرانبها روشن گشته است، زيرا در موضوع پرشور و غوغاى جبر و تفويض و اختيار مسأله‏اى پيش مى‏آيد كه غالب دانشمندان پايه و مبناى بحث خود قرار مى‏دهند و آن مسأله اينستكه كارهاى را كه انسان با اراده و اختيار بجا مى‏آورد يا ترك مى‏كند مقدماتش باين ترتيب است كه ابتداء توجهى در نفس انسان نسبت بموضوعى پيدا مى‏شود، سپس درباره آن فكر مى‏كند و اطراف و جوانب را مى‏سنجد گاهى انجام فعل در نظرش رجحان پيدا مى‏كند و پس از تفكر و تأمل كم‏كم عزم و تصميمش جدى مى‏شود تا آنجا كه دست و پا و ساير اعضائش بطرف آن مطلوب حركت مى‏كند و گاهى برعكس مى‏شود و ترك آن كار را اختيار مى‏كند.
دانشمندان گويند شكى نيست كه توجه و تفكر و عزم و تصميم و قدرت و اختيار و اعضاء و جوارح ما همه ابزار و آلاتى است كه خداوند متعال در اختيار ما گذاشته تا معلوم شود كداميك از ما نيكو كارتريم، اما سخن در توجه و خواست اولست كه آيا آن از ناحيه ذات خود ماست يا از جانب خدايتعالى، اگر آن خواست نخستين از خود ما باشد بايد بخواست ديگر ما تعلق داشته باشد تا بگوئيم (((خواستم كه بخواهم))) و باز آن خواست بخواست قبلى ديگر ما متعلق مى‏شود و تسلسل لازم مى‏آيد و آن هم محالست پس مذهب صحيح آنستكه خواستى كه در ما پيدا مى‏شود از طرف خدايتعالى و معلول خواست اوست. اينجاست كه دانشمندان در بن بست جبر گير مى‏كنند و سر قلمشان مى‏شكند، اما از بيان امام عليه السلام استفاده مى‏شود كه مشيت خدا تعلق گرفته كه بما مشيت عنايت كند يعنى خدا خواست ما را جورى بسازد كه بتوانيم بخواهيم يا نخواهيم چنانكه بجماد و نبات اين قوه را عنايت نفرمود، پس خواستن و نخواستن ما كه بانجام دادن يا انجام ندادن كارى منتهى مى‏شود بدست ما و در اختيار خود ماست بوسيله نيروئيكه خدا در ما بوديعت نهاده است و حاصل اينكه انسان جورى ساخته شده است كه اگر چيزى را بخواهد انجام دهد و اگر نخواهد ترك كند، و آنجور نيست كه اگر بخواهد تواند بخواهد و اگر نخواهد تواند نخواهد. مطلب ديگريكه از اين حديث شريف استفاده مى‏شود اينست كه راجع بانجام واجبات كلمه قوت بكار برده و درباره گناه كلمه نعمت تا اشاره باشد باينكه اگر چه اطاعت و معصيت بنده هر دو بخدا ارتباط دارد اما ارتباط اطاعت باينست كه خدا نيرو و قوتى در انسان مى‏گذارد براى اينكه آنرا صرف اطاعت كند ولى ارتباط گناه بخدا بهمين مقدار است كه او نعمت چشم و گوش و ساير قواى ظاهرى و باطنى را بانسان داده است و خود انسان بسوء اختيارش از اين نعمتها سوء استفاده كرده و در غير مورد بمصرف مى‏رساند مانند كسيكه نعمت آب و برق را بمصرف خراب كردن عمارات و كشتن مردم بيگناه رساند و بايد باو گفت:
ترا تيشه دادم كه هيزم شكن ندادم كه ديوار مردم بكن
13- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ حُسَيْنِ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ يَحْيَى عَمّنْ حَدّثَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَا جَبْرَ وَ لَا تَفْوِيضَ وَ لَكِنْ أَمْرٌ بَيْنَ أَمْرَيْنِ قَالَ قُلْتُ وَ مَا أَمْرٌ بَيْنَ أَمْرَيْنِ قَالَ مَثَلُ ذَلِكَ رَجُلٌ رَأَيْتَهُ عَلَى مَعْصِيَةٍ فَنَهَيْتَهُ فَلَمْ يَنْتَهِ فَتَرَكْتَهُ فَفَعَلَ تِلْكَ الْمَعْصِيَةَ فَلَيْسَ حَيْثُ لَمْ يَقْبَلْ مِنْكَ فَتَرَكْتَهُ كُنْتَ أَنْتَ الّذِي أَمَرْتَهُ بِالْمَعْصِيَةِ
اصول كافى جلد 1 صفحه: 224 رواية: 14
ترجمه :
امام صادق عليه السلام فرمود: نه جبر درست است و نه تفويض بلكه امرى است ميان اين دو امر، راوى گويد: گفتم امر ميان دو امر چيست؟ فرمود مثلش اينستكه مردى را مشغول گناه بينى و او را نهى كنى او نپذيرد و تو او را رها كنى و او آن گناه را انجام دهد، پس چون او از تو نپذيرفته و تو او را رها كرده‏اى نبايد گفت تو او را بگناه دستور داده‏اى.

شرح :
مثال امام عليه السلام راجع بارتباط گناهست بخدايتعالى و اينكه نه جبر است و نه تفويض زيرا در همين مثال امام عليه السلام اگر شخصى كه گناهكار را مى‏بيند دست و پاى او را به بندد و نگذارد گناه كند مثال از براى مذهب جبر است و اگر او را به بيند و هيچ نگويد، مثال براى تفويض مى‏شود ولى آنچه امام عليه السلام فرمود مثال براى مذهب اختيار و امر بين امرين است و آنچه در قرآن و اخبار خذلان و اضلال بندگان بخدا نسبت داده شده است دانشمندان طبق همين مثال معنى مى‏كنند و مى‏گويند معنى گمراه كردن و خذلان نمودن خدا بندگانش را اينستكه خدا با زبان پيغمبر و امام و مبلغين خود و يا بوسيله كتب آسمانى و ساير طريق بندگانش را از گناه نهى مى‏كند و چون نشنيده گرفتند آنها را بخودشان واميگذارند سپس ايشان در گناه و عصيان تا آنجا مى‏تازند كه پناه مى‏بريم بخدا.
14- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ اللّهُ أَكْرَمُ مِنْ أَنْ يُكَلّفَ النّاسَ مَا لَا يُطِيقُونَ وَ اللّهُ أَعَزّ مِنْ أَنْ يَكُونَ فِي سُلْطَانِهِ مَا لَا يُرِيدُ
اصول كافى جلد 1 صفحه: 224 رواية: 13
ترجمه :
امام صادق عليه السلام فرمود: خدا بزرگوارتر از آنستكه كه مردم را به آنچه توانائيش را ندارند تكليف كند و خدا نيرومندتر از آنست كه در حوزه فرمانروائى او چيزى باشد كه آنرا اراده نكرده باشد.

back page fehrest page next page


جلد 1 - بخش 31

back page fehrest page next page

باب استطاعت‏

بَابُ الِاسْتِطَاعَةِ

توضيح: اين باب هم مربوط بباب (((جبر و تفويض و اختيار))) است و مراد باستطاعت در اينجا قوه و نيروئى است كه انسان بوسيله آن كارى را انجام دهد يا ترك كند و فرق استطاعت با قدرت اينستكه قدرت توانائى بر اختيار فعل و ترك است و استطاعت توانائى بر فعل يا تركست باين معنى كه چون بنده كارى را انجام داد گوئيم استطاعت بر فعل آن داشت و چون ترك كرد گوئيم استطاعت بر ترك آن داشت.
1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنِ الْحَسَنِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ مُحَمّدٍ الْقَاسَانِيّ عَنْ عَلِيّ بْنِ أَسْبَاطٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرّضَا ع عَنِ الِاسْتِطَاعَةِ فَقَالَ يَسْتَطِيعُ الْعَبْدُ بَعْدَ أَرْبَعِ خِصَالٍ أَنْ يَكُونَ مُخَلّى السّرْبِ صَحِيحَ الْجِسْمِ سَلِيمَ الْجَوَارِحِ لَهُ سَبَبٌ وَارِدٌ مِنَ اللّهِ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَسّرْ لِي هَذَا قَالَ أَنْ يَكُونَ الْعَبْدُ مُخَلّى السّرْبِ صَحِيحَ الْجِسْمِ سَلِيمَ الْجَوَارِحِ يُرِيدُ أَنْ يَزْنِيَ فَلَا يَجِدُ امْرَأَةً ثُمّ يَجِدُهَا فَإِمّا أَنْ يَعْصِمَ نَفْسَهُ فَيَمْتَنِعَ كَمَا امْتَنَعَ يُوسُفُ ع أَوْ يُخَلّيَ بَيْنَهُ وَ بَيْنَ إِرَادَتِهِ فَيَزْنِيَ فَيُسَمّى زَانِياً وَ لَمْ يُطِعِ اللّهَ بِإِكْرَاهٍ وَ لَمْ يَعْصِهِ بِغَلَبَةٍ
اصول كافى جلد 1 صفحه:225 رواية: 1
ترجمه :
على بن اسباط گويد: از حضرت رضا عليه السلام راجع باستطاعت پرسيدم، فرمود؛ استطاعت بنده پس از چهار خصلت حاصل مى‏شود: 1- اينكه راهش باز باشد 2- تندرست باشد 3- اعضائش سالم باشد 4- براى او سببى از جانب خدا برسد. گفتم: قربانت گردم: سبب از جانب خدا را برايم توضيح دهيد، فرمود: بعد از آنكه بنده راهش باز باشد، تندرست باشد، اعضائش سالم باشد، مى‏خواهد زنا كند زنى را پيدا نمى‏كند و سپس پيدا مى‏كند، آنگاه يا خود را نگه مى‏دارد و سر باز مى‏زند چنانچه حضرت يوسف عليه السلام سر باز زد يا خود را تسليم خواست و اراده‏اش مى‏كند و زنا مى‏كند وزانى ناميده مى‏شود: نه (آنكه سر باز مى‏زند) خدا را بزور اطاعت كرده و نه (آنكه زنا كند) با نافرمانى خود بر او چيره گشته است.

شرح :
از اين روايت استفاده مى‏شود كه استطاعت 4- مقدمه و شرط دارد، پس از اينكه اين چهار چيز موجود شد استطاعت حاصل آيد: اول سرب مخلى است يعنى كارى را كه مى‏خواهد انجام دهد مانعى سر راهش نباشد كه او را از آنكار جلوگيرى كند دوم تندرست باشد يعنى تب و ضعف و بيهوشى و امراضيكه بودن آنها مانع انجام كاريستكه اراده دارد نباشد سوم اعضاء مربوط بانكار سالم باشد پس نابينا استطاعت نظر بنا محرم ندارد و كر استطاعت شنيدن غنا ندارد چهارم براى او سببى از خدا برسد، و اين مطلب را چون راوى نفهميد از امام عليه السلام توضيح خواست و حضرت ضمن يك مثال درباره زنا بيان كرد، ملاصدرا و مرحوم مجلسى ميفرمايند همان نيروئى كه خدا در او گذاشته كه ميتواند مانند حضرت يوسف خود را نگهدارد يا آنكه مرتكب زنا شود، سبب رسيده از خداست و مجلسى (ره) احتمال ديگرى هم داده و آنرا با تكلف دانسته است در صورتيكه روشنتر بنظر ميرسد و آن اينستكه پيدا شدن زن براى رنا سبب رسيده از خدا باشد.
2- مُحَمّدُ بْنُ يَحْيَى وَ عَلِيّ بْنُ إِبْرَاهِيمَ جَمِيعاً عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ وَ عَبْدِ اللّهِ بْنِ يَزِيدَ جَمِيعاً عَنْ رَجُلٍ مِنْ أَهْلِ الْبَصْرَةِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الِاسْتِطَاعَةِ فَقَالَ أَ تَسْتَطِيعُ أَنْ تَعْمَلَ مَا لَمْ يُكَوّنْ قَالَ لَا قَالَ فَتَسْتَطِيعُ أَنْ تَنْتَهِيَ عَمّا قَدْ كُوّنَ قَالَ لَا قَالَ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع فَمَتَى أَنْتَ مُسْتَطِيعٌ قَالَ لَا أَدْرِي قَالَ فَقَالَ لَهُ أَبُو عَبْدِ اللّهِ ع إِنّ اللّهَ خَلَقَ خَلْقاً فَجَعَلَ فِيهِمْ آلَةَ الِاسْتِطَاعَةِ ثُمّ لَمْ يُفَوّضْ إِلَيْهِمْ فَهُمْ مُسْتَطِيعُونَ لِلْفِعْلِ وَقْتَ الْفِعْلِ مَعَ الْفِعْلِ إِذَا فَعَلُوا ذَلِكَ الْفِعْلَ فَإِذَا لَمْ يَفْعَلُوهُ فِي مُلْكِهِ لَمْ يَكُونُوا مُسْتَطِيعِينَ أَنْ يَفْعَلُوا فِعْلًا لَمْ يَفْعَلُوهُ لِأَنّ اللّهَ عَزّ وَ جَلّ أَعَزّ مِنْ أَنْ يُضَادّهُ فِي مُلْكِهِ أَحَدٌ قَالَ الْبَصْرِيّ فَالنّاسُ مَجْبُورُونَ قَالَ لَوْ كَانُوا مَجْبُورِينَ كَانُوا مَعْذُورِينَ قَالَ فَفَوّضَ إِلَيْهِمْ قَالَ لَا قَالَ فَمَا هُمْ قَالَ عَلِمَ مِنْهُمْ فِعْلًا فَجَعَلَ فِيهِمْ آلَةَ الْفِعْلِ فَإِذَا فَعَلُوهُ كَانُوا مَعَ الْفِعْلِ مُسْتَطِيعِينَ قَالَ الْبَصْرِيّ أَشْهَدُ أَنّهُ الْحَقّ وَ أَنّكُمْ أَهْلُ بَيْتِ النّبُوّةِ وَ الرّسَالَةِ
اصول كافى جلد 1 صفحه:226 رواية: 2
ترجمه :
مردى بصرى گويد: از حضرت صادق عليه السلام درباره استطاعت پرسيدم. حضرت فرمود: تو مى‏توانى كارى انجام دهى كه نبوده است؟ گفت: نه، فرمود: مى‏توانى از كارى كه انجام يافته باز ايستى؟ گفت: نه، فرمود: پس تو كى استطاعت دارى؟ گفت: مى‏دانم، حضرت باو فرمود: خدا مخلوقى را آفريد و ابراز استطاعت را در آنها قرار داد ولى كار بايشان واگذار نفرمود. پس ايشان چون كار انجام دهند هنگام كار و همراه كار استطاعت بر آن كار دارند. اگر كارى را در ملك خدا انجام ندادند استطاعت نداشته‏اند كار انجام نشده استطاعت آن معلوم نيست، زيرا خداى عزوجل مقتدرتر از آن است كه كسى در ملك او با او رقابت كند، مرد بصرى گفت: پس بايشان واگذار شده است؟ فرمود: نه، گفت پس در چه حالند؟ فرمود: (پيش از آنكه خدا آنها را بيافريند) كار و وضع آنها را دانست پس ابزار همان كار را در وجودشان قرار داد و چون انجام دهند مقارن عمل استطاعت دارند، مرد بصرى گفت: گواهى، دهم كه حق همين است و شما خاندان نبوت و رسالت هستيد.

توضيح: در اين حديث شريف علاوه بر آنكه امام استطاعت را توصيح داده و آنرا توانائى حال عمل دانسته است نه قبل و نه بعد از آن، مطلبى بيان فرموده است كه به نظر ما فتح باب براى جواب از اشكال اخبار طينت است زيرا فرموده: خدا كار وضع آنها را دانست پس ابراز انكار را در وجودشان قرار داد يعنى چون دانست كه سلمان و بوذر و مقداد مثلا وقتيكه بدنيا آيند پيرو حق باشند و منحرف نشوند لذا ايشان را از طينت عليين آفريد و در شكم مادر قرين سعادتشان ساخت و پدر و مادر و محيط و قواى ظاهر و باطنشان را مناسب وضعشان آفريد و چون دانست كه فرعون و بوجهل و بولهب و پيروان ايشان چون به دنيا آيند با خدا و فرستادگان و برگزيدگانش بمبارزه برخيزند و حق را زير پا گذارند: ايشان را از طينت سجين آفريد و بر آنها مهر شقاوت زد و ايشانرا در صلب پدران و مادران ناپاك هم جنس خودشان قرار داد و. و استفاده اين معنى از كلام امام (ع) بسيار روشن است خصوصا با ملاحظه نكره آوردن كلمه (((فعل))) مقدما و معرف بلام آوردن آن مؤخرا كه در علم ثابت است كه چنين الف لامى عهد ذكرى است و اشاره بهمان كلمه نكره سابق دارد.
3- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ جَمِيعاً عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ صَالِحٍ النّيلِيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع هَلْ لِلْعِبَادِ مِنَ الِاسْتِطَاعَةِ شَيْ‏ءٌ قَالَ فَقَالَ لِي إِذَا فَعَلُوا الْفِعْلَ كَانُوا مُسْتَطِيعِينَ بِالِاسْتِطَاعَةِ الّتِي جَعَلَهَا اللّهُ فِيهِمْ قَالَ قُلْتُ وَ مَا هِيَ قَالَ الْ‏آلَةُ مِثْلُ الزّانِي إِذَا زَنَى كَانَ مُسْتَطِيعاً لِلزّنَا حِينَ زَنَى وَ لَوْ أَنّهُ تَرَكَ الزّنَا وَ لَمْ يَزْنِ كَانَ مُسْتَطِيعاً لِتَرْكِهِ إِذَا تَرَكَ قَالَ ثُمّ قَالَ لَيْسَ لَهُ مِنَ الِاسْتِطَاعَةِ قَبْلَ الْفِعْلِ قَلِيلٌ وَ لَا كَثِيرٌ وَ لَكِنْ مَعَ الْفِعْلِ وَ التّرْكِ كَانَ مُسْتَطِيعاً قُلْتُ فَعَلَى مَا ذَا يُعَذّبُهُ قَالَ بِالْحُجّةِ الْبَالِغَةِ وَ الْ‏آلَةِ الّتِي رَكّبَ فِيهِمْ إِنّ اللّهَ لَمْ يُجْبِرْ أَحَداً عَلَى مَعْصِيَتِهِ وَ لَا أَرَادَ إِرَادَةَ حَتْمٍ الْكُفْرَ مِنْ أَحَدٍ وَ لَكِنْ حِينَ كَفَرَ كَانَ فِي إِرَادَةِ اللّهِ أَنْ يَكْفُرَ وَ هُمْ فِي إِرَادَةِ اللّهِ وَ فِي عِلْمِهِ أَنْ لَا يَصِيرُوا إِلَى شَيْ‏ءٍ مِنَ الْخَيْرِ قُلْتُ أَرَادَ مِنْهُمْ أَنْ يَكْفُرُوا قَالَ لَيْسَ هَكَذَا أَقُولُ وَ لَكِنّي أَقُولُ عَلِمَ أَنّهُمْ سَيَكْفُرُونَ فَأَرَادَ الْكُفْرَ لِعِلْمِهِ فِيهِمْ وَ لَيْسَتْ هِيَ إِرَادَةَ حَتْمٍ إِنّمَا هِيَ إِرَادَةُ اخْتِيَارٍ
اصول كافى جلد 1 صفحه: 227 رواية: 3
ترجمه :
صالح نيلى گويد: از امام صادق عليه السلام پرسيدم، آيا بندگان از استطاعت بهره‏اى دارند؟ حضرت بمن فرمود: زمانيكه كار از انجام دادند استطاعت دارند باستطاعتى كه خدا در آنها نهاده است، عرض كردم: آن چيست؟ فرمود: آلت و ابزار است مانند زنا كار كند در زمان زنا استطاعت آن را داشته است و چون ترك زنا كند و مرتكب آن نشود استطاعت ترك زنا داشته است، سپس فرمود: براى او پيش از عمل هيچگونه استطاعتى نه كم و نه زياديش نباشد بلكه در صورت انجام دادن يا ترك كردن مستطيع است. عرض كردم: (اگر آلت و ابراز معصيت هم از خداست) پس چرا زنا كار را عذاب مى‏كنند؟ فرمود: بسبب حجت رسا (كه عقل او و بيان پيغمبرانست) و ابرازيكه در بندگان تركيب كرده (و آن قدرت و اختيار ايشانست) خدا هيچكس را بر نافرمانى خود مجبور نسازد و از هيچكس كفر را باراده حتمى نخواسته است ولى هنگاميكه كافر شود (كشف مى‏كنيم) و نيز در اراده خدا بوده است (پس از آنكه دانست آن بنده باختيار خود كفر را انتخاب مى‏كند) و نيز در اراده و علم خداست كه كفار بسوى خير نمى‏گرايند، عرض كردم: خدا نسبت بايشان اراده كرد كه كافر شوند؟!! فرمود: من چنين نمى‏گويم بلكه من مى‏گويم: خدا دانست كه ايشان كافر مى‏شوند پس اراده كفر آنها نمود براى آنچه نسبت بايشان ميدانست، اين اراده خدا اراده حتمى نيست بلكه اراده اختيار است (اراده حتمى آن است كه چه آنكه خدا كفر بنده را بداند يا اسلام او را نسبت باو اراده كفر نمايد و اراده اختيار آن است كه طبق اراده و اختيار بنده باشد).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ حَدّثَنِي حَمْزَةُ بْنُ حُمْرَانَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الِاسْتِطَاعَةِ فَلَمْ يُجِبْنِي فَدَخَلْتُ عَلَيْهِ دَخْلَةً أُخْرَى فَقُلْتُ أَصْلَحَكَ اللّهُ إِنّهُ قَدْ وَقَعَ فِي قَلْبِي مِنْهَا شَيْ‏ءٌ لَا يُخْرِجُهُ إِلّا شَيْ‏ءٌ أَسْمَعُهُ مِنْكَ قَالَ فَإِنّهُ لَا يَضُرّكَ مَا كَانَ فِي قَلْبِكَ قُلْتُ أَصْلَحَكَ اللّهُ إِنّي أَقُولُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى لَمْ يُكَلّفِ الْعِبَادَ مَا لَا يَسْتَطِيعُونَ وَ لَمْ يُكَلّفْهُمْ إِلّا مَا يُطِيقُونَ وَ أَنّهُمْ لَا يَصْنَعُونَ شَيْئاً مِنْ ذَلِكَ إِلّا بِإِرَادَةِ اللّهِ وَ مَشِيئَتِهِ وَ قَضَائِهِ وَ قَدَرِهِ قَالَ فَقَالَ هَذَا دِينُ اللّهِ الّذِي أَنَا عَلَيْهِ وَ آبَائِي أَوْ كَمَا قَالَ‏
اصول كافى جلد 1 صفحه: 228 رواية: 4
ترجمه :
حمزة بن حمران گويد: از امام صادق عليه السلام راجع باستطاعت پرسيدم، جوابم نفرمود، بار ديگر خدمتش رسيدم و عرضكردم: اصلحك الله راجع باستطاعت مطلبى به قلم در آمده كه جز آنچه از شما بشنوم خارجش نكند.حضرت فرمود: آنچه در دلت باشد بتو زيان نرساند (زيرا من از آن آگاهم و يا چون نزد من بپرسش آمده‏اى) عرض كردم اصلحك الله من مى‏گويم: خداى تبارك و تعالى بندگانش را تلكيف نمى‏كند به چيزيكه استطاعت ندارند و نه بچيزى كه طاقت ندارند، و چيزى را جز به اراده و خواست و قضاء و قدر خدا انجام ندهند، فرمود، همين است آن دينى كه من و پدرانم بر آنيم يا مانند اين تعبير را فرمود.

باب بيان و معرفى كردن خدا و اتمام حجت وى

بَابُ الْبَيَانِ وَ التّعْرِيفِ وَ لُزُومِ الْحُجّةِ

1- مُحَمّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرّاجٍ عَنِ ابْنِ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ احْتَجّ عَلَى النّاسِ بِمَا آتَاهُمْ وَ عَرّفَهُمْ مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرّاجٍ مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 228 رواية: 1
ترجمه :
امام صادق صادق عليه السلام فرمود خدا بر مردم به آنچه به آنها و بايشان معرفى كرده حجت آورد (يعنى به مقدار عقل و فهمى كه بايشان داده و مطابق خير و شرى كه به آنها شناسانده، باز خواست كنند نه بيش از آنمقدار كه از عدالت بدور است).

2- مُحَمّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ حَكِيمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع الْمَعْرِفَةُ مِنْ صُنْعِ مَنْ هِيَ قَالَ مِنْ صُنْعِ اللّهِ لَيْسَ لِلْعِبَادِ فِيهَا صُنْعٌ‏
اصول كافى جلد 1 صفحه: 228 رواية: 2
ترجمه :
محمد بن حكيم گويد، بامام صادق عليه السلام عرضكردم: معرفت ساخت كيست؟ فرمود: ساخت خداست، براى بندگان در ساخت آن بهره‏ئى نيست.

شرح :
معرفت زمانيكه در لسان اخبار مطلق و بى‏قيد گفته شود بشناسائى خدا انصراف دارد و شكى نيست كه خدا شناسائى خود را در سرشت و فطرت بشر گذاشته چنانكه علاقه نوزاد را پستان مادر فطرى او ساخته است بطورى كه هر كس چون خود را از تعصب و اغراض پست دنيوى خالى كند عقلش بوجود صانع حكيم قضاوت مى‏كند و مرحله اول خداشناسى را بدست مى‏آورد سپس بتوسط عبادات و رياضات شرعى اين معرفت تكميل مى‏شود تا بسر حد علم اليقين و حق اليقين ميرسد و بنده در تمام اين مراحل كاسب و طالب معرفت است نه موجد و محدث آن و روش انبياء و ائمه (ص) در دعوت و تبليغ همين طريقه بوده است.
3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ حَمْزَةَ بْنِ مُحَمّدٍ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ ما كانَ اللّهُ لِيُضِلّ قَوْماً بَعْدَ إِذْ هَداهُمْ حَتّى يُبَيّنَ لَهُمْ ما يَتّقُونَ قَالَ حَتّى يُعَرّفَهُمْ مَا يُرْضِيهِ وَ مَا يُسْخِطُهُ وَ قَالَ فَأَلْهَمَها فُجُورَها وَ تَقْواها قَالَ بَيّنَ لَهَا مَا تَأْتِي وَ مَا تَتْرُكُ وَ قَالَ إِنّا هَدَيْناهُ السّبِيلَ إِمّا شاكِراً وَ إِمّا كَفُوراً قَالَ عَرّفْنَاهُ إِمّا آخِذٌ وَ إِمّا تَارِكٌ وَ عَنْ قَوْلِهِ وَ أَمّا ثَمُودُ فَهَدَيْناهُمْ فَاسْتَحَبّوا الْعَمى‏ عَلَى الْهُدى‏ قَالَ عَرّفْنَاهُمْ فَاسْتَحَبّوا الْعَمَى عَلَى الْهُدَى وَ هُمْ يَعْرِفُونَ وَ فِي رِوَايَةٍ بَيّنّا لَهُمْ‏
اصول كافى جلد 1 صفحه: 229 رواية: 3
ترجمه :
طيار گويد: امام صادق عليه السلام در تفسير قول خداى عزوجل (15 سوره 9) (((خدا پس از آنكه قومى را هدايت كرد بگمراهى نبرد تا آنچه وسيله پرهيزكاريست براى ايشان بيان كند))) فرمود: يعنى تا با آنها معرفى كند آنچه او را خوشنود كند و آنچه او را خشمگين سازد و نيز در تفسير (8 سوره 91) (((راه خلافكارى و تقوى را بنفس بشر الهام كرد))) فرمود برايش بيان كرد: چه بكند و چه نكند و در تفسير (3 سوره 86) (((ما راه را بانسان نموديم، او يا سپاسگزار شود و يا ناسپاس گردد))) فرمود: راه را باو معرفى كرديم و او يا اخذ مى‏كند و يا ترك مى‏نمايد، و پرسيد از قول خدا (17 سوره 41) (((اما قوم ثمود را هدايت كرديم ولى آنها كوردلى را بر هدايت بر گزيدند))) امام فرمود: بايشان معرفى كرديم و آنها كور دليرا بر هدايت بر گزيدند در صورتى كه مى‏شناختند و در روايت ديگرى است براى آنها بيان كرديم.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنِ ابْنِ بُكَيْرٍ عَنْ حَمْزَةَ بْنِ مُحَمّدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ هَدَيْناهُ النّجْدَيْنِ قَالَ نَجْدَ الْخَيْرِ وَ الشّرّ
اصول كافى جلد 1 صفحه: 229 رواية: 4
ترجمه :
و گويد. از آنحضرت پرسيدم راجع بقول خداى عزوجل (10 سوره 90) انسان را بدو راه بلند و روشن راهنمائى كرديم))) فرمود يعنى راه خير و شر.

5- وَ بِهَذَا الْإِسْنَادِ عَنْ يُونُسَ عَنْ حَمّادٍ عَنْ عَبْدِ الْأَعْلَى قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع أَصْلَحَكَ اللّهُ هَلْ جُعِلَ فِي النّاسِ أَدَاةٌ يَنَالُونَ بِهَا الْمَعْرِفَةَ قَالَ فَقَالَ لَا قُلْتُ فَهَلْ كُلّفُوا الْمَعْرِفَةَ قَالَ لَا عَلَى اللّهِ الْبَيَانُ لا يُكَلّفُ اللّهُ نَفْساً إِلّا وُسْعَها وَ لا يُكَلّفُ اللّهُ نَفْساً إِلّا ما آتاها قَالَ وَ سَأَلْتُهُ عَنْ قَوْلِهِ وَ ما كانَ اللّهُ لِيُضِلّ قَوْماً بَعْدَ إِذْ هَداهُمْ حَتّى يُبَيّنَ لَهُمْ ما يَتّقُونَ قَالَ حَتّى يُعَرّفَهُمْ مَا يُرْضِيهِ وَ مَا يُسْخِطُهُ‏
اصول كافى جلد 1 صفحه: 230 رواية 5
ترجمه :
عبد الاعلى گويد: گويد: بامام صادق عليه السلام عرض كردم اصلحك الله آيا در مردم ابزارى نهاده شده كه بوسيله آن بمعرفت برسند فرمود: نه، عرض كردم: آيا به كسب معرفت تكليف دارند؟ فرمود: نه، بر خداست كه بيان كند، خدا هيچ كس را جز به مقدار طاقت تكليف نكند و خدا هيچ كس را جز آنچه داده است تكليف نكند، و از آنحضرت راجع بقول خدا (15 سوره 9) (((خدا پس از آنكه قومى را هدايت كرد بگمراهى نبرد تا موجبات تقوى را براى آنها بيان كند))) پرسيدم، فرمود: تا به آنها بشناساند آنچه را خشنودش سازد و آنچه را خشمناكش كند.

6- وَ بِهَذَا الْإِسْنَادِ عَنْ يُونُسَ عَنْ سَعْدَانَ رَفَعَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ لَمْ يُنْعِمْ عَلَى عَبْدٍ نِعْمَةً إِلّا وَ قَدْ أَلْزَمَهُ فِيهَا الْحُجّةَ مِنَ اللّهِ فَمَنْ مَنّ اللّهُ عَلَيْهِ فَجَعَلَهُ قَوِيّاً فَحُجّتُهُ عَلَيْهِ الْقِيَامُ بِمَا كَلّفَهُ وَ احْتِمَالُ مَنْ هُوَ دُونَهُ مِمّنْ هُوَ أَضْعَفُ مِنْهُ وَ مَنْ مَنّ اللّهُ عَلَيْهِ فَجَعَلَهُ مُوَسّعاً عَلَيْهِ فَحُجّتُهُ عَلَيْهِ مَالُهُ ثُمّ تَعَاهُدُهُ الْفُقَرَاءَ بَعْدُ بِنَوَافِلِهِ وَ مَنْ مَنّ اللّهُ عَلَيْهِ فَجَعَلَهُ شَرِيفاً فِي بَيْتِهِ جَمِيلًا فِي صُورَتِهِ فَحُجّتُهُ عَلَيْهِ أَنْ يَحْمَدَ اللّهَ تَعَالَى عَلَى ذَلِكَ وَ أَنْ لَا يَتَطَاوَلَ عَلَى غَيْرِهِ فَيَمْنَعَ حُقُوقَ الضّعَفَاءِ لِحَالِ شَرَفِهِ وَ جَمَالِهِ‏
اصول كافى جلد 1 صفحه: 230 رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: خدا بهيچ بنده‏اى نعمتى ندهد جز آنكه نسبت به آن حجتى گرد نگيرش كند، پس كسى كه خدا بر او منت نهاده و توانايش ساخته حجتش بر او انجام تكاليف الهى و بدوش كشيدن از زير دستان و ناتوانتران است و كسى را كه بر او منت نهاده و درمالش توسعه داده است، همان مالش بر او حجت است و بايد با عطايش بفقرا رسيدگى كند: و كسى را كه خدا بر او منت نهاده و در ميان فاميلش شريف و خوش سيما قرار داده، حجت خدا بر او اينستكه خدا را نسبت به آن نعمت شكر كند و بر ديگران گرد نفرازى نكند و بواسطه شرف و جمالش از حقوق ضعفا جلوگيرى نكند.

باب اختلاف حجت خدا بر بندگانش

بَابُ اخْتِلَافِ الْحُجّةِ عَلَى عِبَادِهِ‏

1- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنِ الْحُسَيْنِ بْنِ زَيْدٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَمّنْ حَدّثَهُ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سِتّةُ أَشْيَاءَ لَيْسَ لِلْعِبَادِ فِيهَا صُنْعٌ الْمَعْرِفَةُ وَ الْجَهْلُ وَ الرّضَا وَ الْغَضَبُ وَ النّوْمُ وَ الْيَقَظَةُ
اصول كافى جلد 1 صفحه: 230 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: شش چيز است كه بندگان را در آن كارى نيست: معرفت و نادانى، خشنودى و خشم، خواب و بيدارى.

شرح :
مضمون اين خبر بر عنوان باب انطباق ندارد و در بعضى از نسخ كافى فقط كمله (((باب))) است و شايد صواب همان باشد، زيرا اين روايت جز در موضوع معرفت يا عنوان باب سابق هم انطباق ندارد، و حاصل روايت اين است كه اين سه موضوع متقابل در وجود انسان بدست خود او نيست بلكه در دست خداست: 1 معرفت و نادانى كه مربوط بروح و عقل انسانست.2 خشنودى و خشم كه باحساسات و صفات اخلاقى او تعلق دارد. 3 خواب و بيدارى كه به جسم و تنش عارض مى‏شود. مرحوم فيض گويد: (((ذكر عدد شش در اين روايت براى حصر نيست زيرا چيزهاى ديگرى هم كه در اختيار انسان نيست و بدست خداست مى‏باشد مانند مرض و صحت و گريه و خنده و غيره و داخل كردن آنها را در آنچه در حديث ذكر شده خالى از تكلف نيست، ولى اگر چنانچه ما گفتيم و آن را از ترجمه و شرح :چاپ اسلاميه اخذ كرديم، آن شش چيز كه از اصول كيفيات و حالا تند بعنوان مثال براى سه جنبه روح و احساس و تن انسان ذكر باشد، داخل بودن تمام حالات و عوارض در آن بى‏تلف است. و اختصاص آنها بتذكر براى اين است كه انسان گمان مى‏كند اين چهرها در اختيار اوست و گويا منظور حديث اين است كه در وجود خود انسان كه از همه چيز باو نزديكتر است حالات و عوارضى وجود دارد كه در تصرف و اختيار او نيست و تحت اراده و اختيار مدبر و خالق اوست، بشر بايد در اين گونه امور بينديشد و بصانع حكيم و قادر خود پى ببرد. ولى فكر كردن از او و الهام معرفت از خداست.
back page fehrest page next page


جلد 1 - بخش 32

back page fehrest page next page

باب حجت‏هاى خدا بر خلقش

بَابُ حُجَجِ اللّهِ عَلَى خَلْقِهِ‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ أَبِي شُعَيْبٍ الْمَحَامِلِيّ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَيْسَ لِلّهِ عَلَى خَلْقِهِ أَنْ يَعْرِفُوا وَ لِلْخَلْقِ عَلَى اللّهِ أَنْ يُعَرّفَهُمْ وَ لِلّهِ عَلَى الْخَلْقِ إِذَا عَرّفَهُمْ أَنْ يَقْبَلُوا
اصول كافى جلد 1 صفحه: 232 رواية: 2
ترجمه :
امام صادق عليه السلام فرمود: براى خدا بر مردم حقى نيست كه بشناسند بلكه براى مردم بر خداست كه‏ بآنها بشناساند و چون بايشان شناسانيد حقي است از خدا بر آنها كه بپذيرند.

شرح :
تا وقتى انسان متوجه نشده كه او را خالق و صانعى است و بايد او را بشناسد يعنى اصلا در باره خدا اثباتا يانفيا فكر نكرده است، خدا را چنين بنده‏ئى حقى نيست كه از او باز خواست كند كه چرا مرا نشناختى، بلكه در اين صورت بر خداست كه بر بنده خود منت نهد و بوسيله بيان و تبليغ فرستادگانش و انزال كتب و صحف و بيدار كردن فكر و عقل بنده‏اش، خود را باو بشناساند و چون خود را بوى معرفى كرد، بر بنده است كه حق را بپذيرد و گردن نهد و در مقام لجاج و عناد بر نيايد. و اگر از انصراف و ظهور لفظ معرفت صرفنظر كنيم شناسائى هر مطلب حقى را شامل شود و موضوع جاهل قاصر و مقصريكه فقها گويند پيش آيد.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَجّالِ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ عَبْدِ الْأَعْلَى بْنِ أَعْيَنَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع مَنْ لَمْ يَعْرِفْ شَيْئاً هَلْ عَلَيْهِ شَيْ‏ءٌ قَالَ لَا
اصول كافى جلد 1 صفحه: 231 رواية: 1
ترجمه :
عبدالاعلى گويد: از امام صادق عليه السلام پرسيدم كسى كه چيزى را نشناسد مسؤليتى دارد؟ فرمود: نه (زيرا مؤاخذه غافل عقلا قبيح است).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ فَضّالٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي الْحَسَنِ زَكَرِيّا بْنِ يَحْيَى عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا حَجَبَ اللّهُ عَنِ الْعِبَادِ فَهُوَ مَوْضُوعٌ عَنْهُمْ‏
اصول كافى جلد 1 صفحه: 232 رواية: 3
ترجمه :
و فرمود: هر چه را خدا از بندگان پوشيده داشته از گردن ايشان ساقط است (پس هر كه چيزى را نداند باكى بر او نيست بشرط اينكه در تحصيلش مقصر نباشد).

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ أَبَانٍ الْأَحْمَرِ عَنْ حَمْزَةَ بْنِ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ لِي اكْتُبْ فَأَمْلَى عَلَيّ إِنّ مِنْ قَوْلِنَا إِنّ اللّهَ يَحْتَجّ عَلَى الْعِبَادِ بِمَا آتَاهُمْ وَ عَرّفَهُمْ ثُمّ أَرْسَلَ إِلَيْهِمْ رَسُولًا وَ أَنْزَلَ عَلَيْهِمُ الْكِتَابَ فَأَمَرَ فِيهِ وَ نَهَى أَمَرَ فِيهِ بِالصّلَاةِ وَ الصّيَامِ فَنَامَ رَسُولُ اللّهِ ص عَنِ الصّلَاةِ فَقَالَ أَنَا أُنِيمُكَ وَ أَنَا أُوقِظُكَ‏ فَإِذَا قُمْتَ فَصَلّ لِيَعْلَمُوا إِذَا أَصَابَهُمْ ذَلِكَ كَيْفَ يَصْنَعُونَ لَيْسَ كَمَا يَقُولُونَ إِذَا نَامَ عَنْهَا هَلَكَ وَ كَذَلِكَ الصّيَامُ أَنَا أُمْرِضُكَ وَ أَنَا أُصِحّكَ فَإِذَا شَفَيْتُكَ فَاقْضِهِ ثُمّ قَالَ أَبُو عَبْدِ اللّهِ ع وَ كَذَلِكَ إِذَا نَظَرْتَ فِي جَمِيعِ الْأَشْيَاءِ لَمْ تَجِدْ أَحَداً فِي ضِيقٍ وَ لَمْ تَجِدْ أَحَداً إِلّا وَ لِلّهِ عَلَيْهِ الْحُجّةُ وَ لِلّهِ فِيهِ الْمَشِيئَةُ وَ لَا أَقُولُ إِنّهُمْ مَا شَاءُوا صَنَعُوا ثُمّ قَالَ إِنّ اللّهَ يَهْدِي وَ يُضِلّ وَ قَالَ وَ مَا أُمِرُوا إِلّا بِدُونِ سَعَتِهِمْ وَ كُلّ شَيْ‏ءٍ أُمِرَ النّاسُ بِهِ فَهُمْ يَسَعُونَ لَهُ وَ كُلّ شَيْ‏ءٍ لَا يَسَعُونَ لَهُ فَهُوَ مَوْضُوعٌ عَنْهُمْ وَ لَكِنّ النّاسَ لَا خَيْرَ فِيهِمْ ثُمّ تَلَا ع لَيْسَ عَلَى الضّعَفاءِ وَ لا عَلَى الْمَرْضى‏ وَ لا عَلَى الّذِينَ لا يَجِدُونَ ما يُنْفِقُونَ حَرَجٌ فَوُضِعَ عَنْهُمْ ما عَلَى الْمُحْسِنِينَ مِنْ سَبِيلٍ وَ اللّهُ غَفُورٌ رَحِيمٌ وَ لا عَلَى الّذِينَ إِذا ما أَتَوْكَ لِتَحْمِلَهُمْ قَالَ فَوُضِعَ عَنْهُمْ لِأَنّهُمْ لَا يَجِدُونَ‏
اصول كافى جلد 1 صفحه: 232 رواية: 4
ترجمه :
حمزة بن طيار گويد: امام صادق عليه السلام بمن فرمود بنويس، سپس برايم املا كرد: از عقيده ماست كه خدا نسبت به آنچه بيندگان داده و بايشان معرفى كرده احتجاج كند. بسوى ايشان فرستاده و برايشان كتاب نازل كرده كه در آن امر فرموده و نهى فرموده، بنماز و روزه امر فرموده (روزى بين الطلوعين دروادى معرس) پيغمبر (ص) را از انجام نماز خواب ربوده (و نماز صبحش قضا شد) خدايش فرمود: من ترا بخواب برم و من ترا بيدار كنم هر وقت از خواب برخاستى نماز بخوان تا مردم بدانند اگر از نماز خوابشان ربوده بايد چه كنند، چنان نيست كه ايشان گويند: چون پيغمبر از نماز خوابش ربود، هلاك گشت و هم چنين است موضوع روزه (خدايتعالى فرمايد) من مريضت مى‏كنم و من بهبودت ميدهم. چون شقايت بخشيدم روزه را قضا كن، سپس امام صادق (ع) فرمود: همچنين در هر چيز (از او امر خدا) كه بنگرى هيچكس را در تنگى و فشار نمى‏بينى، كسى را نمى‏بينى جز اينكه خدا بر او حجت دارد و خدا را نسبت بكار او مشيت است، من نمى‏گويم مردم هر چه خواهند بكنند (چنانكه تفويضى مذهب گويد) سپس فرمود: خداست كه راه را نشان دهد و نشان ندهد (پس كار مردم بدست اوست و بخود واگذار نيستند) و باز فرمود: مردم به كمتر از طاقتشان مأمورند و نسبت بهر چه مأمورند توانائى دارند و هر چه از طاقتشان خارجست از عهده ايشان ساقط است ولى در مردم خيرى نيست (زيرا ايشان پس از چنين منت و اتمام حجت و توسعه سهولت ناسپاسى خدا كنند و در پرسش و طاعتش كوتاهى ورزند) سپس (آيه 92 سوره توبه را كه در باره جهاد است) تلاوت فرمود (((بر ناتوان و بيماران و كسانيكه مالى ندارند تا انفاق كنند تكليفى نيست))) پس جهاد را از ايشان برداشت (و بعد از يك جمله فرمايد) (((بر نيكوكاران راه اعتراضى نيست و خدا آمرزنده و مهربانست و تكليفى نيست بر كسانيكه چون پيش تو آمدند كه مركو بشان دهى گفتى چيزى كه شما را بر آن سوار كنم -))) پس از اينها هم كه مركوب نداشتند جهاد را برداشت.

باب هدايت از جانب خداست‏

بَابُ الْهِدَايَةِ أَنّهَا مِنَ اللّهِ عَزّ وَ جَلّ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ إِسْمَاعِيلَ السّرّاجِ عَنِ ابْنِ مُسْكَانَ عَنْ ثَابِتِ بْنِ سَعِيدٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع يَا ثَابِتُ مَا لَكُمْ وَ لِلنّاسِ كُفّوا عَنِ النّاسِ وَ لَا تَدْعُوا أَحَداً إِلَى أَمْرِكُمْ فَوَ اللّهِ لَوْ أَنّ أَهْلَ السّمَاوَاتِ وَ أَهْلَ الْأَرَضِينَ اجْتَمَعُوا عَلَى أَنْ يَهْدُوا عَبْداً يُرِيدُ اللّهُ ضَلَالَتَهُ مَا اسْتَطَاعُوا عَلَى أَنْ يَهْدُوهُ وَ لَوْ أَنّ أَهْلَ السّمَاوَاتِ وَ أَهْلَ الْأَرَضِينَ اجْتَمَعُوا عَلَى أَنْ يُضِلّوا عَبْداً يُرِيدُ اللّهُ هِدَايَتَهُ مَا اسْتَطَاعُوا أَنْ يُضِلّوهُ كُفّوا عَنِ النّاسِ وَ لَا يَقُولُ أَحَدٌ عَمّي وَ أَخِي وَ ابْنُ عَمّي وَ جَارِي فَإِنّ اللّهَ إِذَا أَرَادَ بِعَبْدٍ خَيْراً طَيّبَ رُوحَهُ فَلَا يَسْمَعُ مَعْرُوفاً إِلّا عَرَفَهُ وَ لَا مُنْكَراً إِلّا أَنْكَرَهُ ثُمّ يَقْذِفُ اللّهُ فِي قَلْبِهِ كَلِمَةً يَجْمَعُ بِهَا أَمْرَهُ‏
اصول كافى جلد 1 صفحه: 233 رواية: 1
ترجمه :
ثابت بن سعيد گويد: امام صادق عليه السلام فرمود: اى ثابت شما را با مردم چكار؟ از مردم دست برداريد و هيچكس را بمذهب خود نخوانيد، بخدا اگر اهل آسمانها و اهل زمينها گرد آيند تا بنده‏اى را كه خدا گمراهيش را خواسته، گمراه كنند نتوانند، و اگر اهل آسمانها و اهل زمينها گرد آيند تا بنده‏اى را كه خدا هدايتش را خواسته، گمراه كنند نتوانند، از مردم دست برداريد و هيچكس نگويد: اين عموى من، برادر من، پسر عموى من، همسايه من است (و من نمى‏توانم نزديكانم را در گمراهى به بينم) زيرا چون خدا نسبت به بنده‏اى اراده خير نمايد روحش را پاك كند پس هر مطلب حقى را بشناسد و هر زشت و باطلى را انكار كند، پس از آن خدا در دلش مطلبى اندازد كه كارش را فراهم آورد. (يعنى ولايت ائمه را بدلش اندازد كه سعادت و نجاتش را فراهم آورد).

2- عَلِيّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ حُمْرَانَ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ إِنّ اللّهَ عَزّ وَ جَلّ إِذَا أَرَادَ بِعَبْدٍ خَيْراً نَكَتَ فِي قَلْبِهِ نُكْتَةً مِنْ نُورٍ وَ فَتَحَ مَسَامِعَ قَلْبِهِ وَ وَكّلَ بِهِ مَلَكاً يُسَدّدُهُ وَ إِذَا أَرَادَ بِعَبْدٍ سُوءاً نَكَتَ فِي قَلْبِهِ نُكْتَةً سَوْدَاءَ وَ سَدّ مَسَامِعَ قَلْبِهِ وَ وَكّلَ بِهِ شَيْطَاناً يُضِلّهُ ثُمّ تَلَا هَذِهِ الْ‏آيَةَ فَمَنْ يُرِدِ اللّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ وَ مَنْ يُرِدْ أَنْ يُضِلّهُ يَجْعَلْ صَدْرَهُ ضَيّقاً حَرَجاً كَأَنّما يَصّعّدُ فِي السّماءِ
اصول كافى جلد 1 صفحه: 234 رواية: 2
ترجمه :
امام صادق عليه السلام فرمود: چون خدا خيربنده‏اى را خواهد، اثرى از نور در دلش گذارد و گوشهاى دلش را باز كند و فرشته‏اى بر او گمارد كه نگهدارش باشد و چون براى بنده‏اى بد خواهد، اثرى از سياهى در دلش افكند و گوشهاى دلش را به بندد و شيطانى بر او گمارد كه گمراهش كند، سپس اين آيه (126 سوره 6) را قرائت فرمود: (((هر كه را خدا خواهد هدايت كند، سينه او را براى اسلام آوردن بگشايد. (عاشق و فريفته شود) و هر كه را خواهد گمراه كند سينه‏اش را تنگ و سخت كند كه گوئى به آسمان خواهد رفت))) (سختى مسلمان شدن در نظر او مانند به آسمان رفتن است).

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَنْ عَلِيّ بْنِ عُقْبَةَ عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ اجْعَلُوا أَمْرَكُمْ لِلّهِ وَ لَا تَجْعَلُوهُ لِلنّاسِ فَإِنّهُ مَا كَانَ لِلّهِ فَهُوَ لِلّهِ وَ مَا كَانَ لِلنّاسِ فَلَا يَصْعَدُ إِلَى اللّهِ وَ لَا تُخَاصِمُوا النّاسَ لِدِينِكُمْ فَإِنّ الْمُخَاصَمَةَ مَمْرَضَةٌ لِلْقَلْبِ إِنّ اللّهَ تَعَالَى قَالَ لِنَبِيّهِ ص إِنّكَ لا تَهْدِي مَنْ أَحْبَبْتَ وَ لكِنّ اللّهَ يَهْدِي مَنْ يَشاءُ وَ قَالَ أَ فَأَنْتَ تُكْرِهُ النّاسَ حَتّى يَكُونُوا مُؤْمِنِينَ ذَرُوا النّاسَ فَإِنّ النّاسَ أَخَذُوا عَنِ النّاسِ وَ إِنّكُمْ أَخَذْتُمْ عَنْ رَسُولِ اللّهِ ص إِنّي سَمِعْتُ أَبِي ع يَقُولُ إِنّ اللّهَ عَزّ وَ جَلّ إِذَا كَتَبَ عَلَى عَبْدٍ أَنْ يَدْخُلَ فِي هَذَا الْأَمْرِ كَانَ أَسْرَعَ إِلَيْهِ مِنَ الطّيْرِ إِلَى وَكْرِهِ‏
اصول كافى جلد 1 صفحه: 234 رواية: 3
ترجمه :
و فرمود: امر تشيع خود را براى خدا قرار دهيد نه براى مردم، زيرا آنچه براى خداست بحساب او گذارده شود و آنچه براى مردم است، بسوى خدا بالا نرود: بخاطر دينتان با مردم ستيزه نكنيد، زيرا ستيزه كردن دل را بيمار كند، خدايتعالى به پيغمبرش (ص) فرمود: (((تو نمى‏توانى كسى را كه دوست دارى هدايت كنى، بلكه خدا هر كه را خواهد هدايت كند) و فرموده است (100 سوره 10) (((مگر تو مى‏توانى مردم را مجبور كنى كه ايمان آورند))) مردم را رها كنيد زيرا آنها از مردم تعليم گرفتند و شما از رسولخدا (ص) تعليم گرفتيد. من از پدرم شنيدم كه مى‏فرمود: چون خداى عزوجل بر بنده‏اى نويسد كه بايد در اين امر (تشيع) داخل شود از رفتن پرنده به آشيانه‏اش شتابنده‏تر شود.

4- أَبُو عَلِيّ‏ٍ الْأَشْعَرِيّ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مُحَمّدِ بْنِ مَرْوَانَ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع نَدْعُو النّاسَ إِلَى هَذَا الْأَمْرِ فَقَالَ لَا يَا فُضَيْلُ إِنّ اللّهَ إِذَا أَرَادَ بِعَبْدٍ خَيْراً أَمَرَ مَلَكاً فَأَخَذَ بِعُنُقِهِ فَأَدْخَلَهُ فِي هَذَا الْأَمْرِ طَائِعاً أَوْ كَارِهاً
اصول كافى جلد 1 صفحه: 235 رواية: 4
ترجمه :
فضيل بن يسار گويد: بامام صادق عليه السلام عرض كردم مردم را به امر تشيع دعوت كنيم؟ فرمود: نه، اى فضيل! چون خدا خير بنده‏اى را خواهد بفرشته‏اى فرمان دهد كه گردنش بگيرد و او را خواه يا ناخواه در امر تشيع در آورد.

شرح :
در روايات اين باب دو مطلب محتاج بتذكر است: اول اينكه در روايت اول و دوم بود (((بنده‏اى را كه خدا گمراهيش را خواسته، و چون براى بنده‏اى بد خواهد))) مقصود اراده و خواست اختيارى خداست نه اراده و خواست حتمى او چنانچه در حديث 408 توضيح داده شد. دوم منظور اصلى در اين روايات اينستكه اهل تسنن و عامه را بمذهب تشيع دعوت نكنيد، آنها را رها كنيد و بخودشان واگذاريد. در صورتيكه آيات و اخبار بسيارى راجع بوجوب امر بمعروف و نهى از منكر و ثواب هدايت و تعليم مردم و دفع شبهات مخالفين وارد شده است، پس چگونه در اين اخبار نهى از دعوت و تبليغ مى‏كند ولى با اندكى دقت و تأمل پيداست كه سياق اين روايات در باره اصرار و پافشارى در تبليغ است بطورى كه انسان بخواهد مردم حقيقة شيعة شوند و بحق گرايند، در صورتيكه پيغمبر هم چنين وظيفه‏اى نداشت، آيات بسيارى كه بعضى از آنها در اين روايت ذكر شد در قرآن مجيد است باين مضامين كه: اى پيغمبر محمد (ص) هر چند تو دلت مى‏سوزد و نمى‏توانى مردم را گمراه به بينى و در هدايت ايشان جانبازى مى‏كنى ولى بدانكه همه اين مردم مسلمان نخواهند شد، ايشان را رها كن كه بر تو جز ابلاغ چيزى نيست، خدا مردم را بهتر مى‏شناسد آنكه را شايسته مسلمانى داند، او را بسراغ تو مى‏فرستد. با چند جمله كوتاه تو دلش را روشن مى‏كند و آنكه چنين شايستگى ندارد، اگر چه از خويشان نزديكت باشد، هر چه بگوئى و اندرز دهى، در دل سختش تأثير نكند. پيداست وقتيكه وظيفه رهبر دين اين باشد وظيفه پيروانش بمراتب سهل‏تر و سبكتر است مخصوصا با شدت تقيه در زمان ائمة عليه السلام كه خود آنها را خانه نشين كرده بود، بمردم كارى نداشتند جز آنكه هر كس مسأله‏اى از توحيد و معارف و فروع پرسد جوابش گويند و با روش مسالمت آميز خود مذهب تشيع را باقى دارند. پس اصحاب و پيروان ايشان نبايد كاسه داغتر از آش و دايه دلسوزتر از مادر شوند.

تَمّ كِتَابُ الْعَقْلِ وَ الْعِلْمِ وَ التّوْحِيدِ مِنْ كِتَابِ الْكَافِي وَ يَتْلُوهُ كِتَابُ الْحُجّةِ فِي الْجُزْءِ الثّانِي مِنْ كِتَابِ الْكَافِي تَأْلِيفِ الشّيْخِ أَبِي جَعْفَرٍ مُحَمّدِ بْنِ يَعْقُوبَ الْكُلَيْنِيّ رَحْمَةُ اللّهِ عَلَيْهِ‏ كِتَابُ الْحُجّةِ
پايان كتاب عقل و علم و توحيد، از كتاب كافى، و كتاب (((حجت))) كه جزء دوم كتاب كافى و تأليف شيخ ابو جعفر محمد بن يعقوب كلينى(ره) است در دنبال آن بيايد.
back page fehrest page next page


جلد 1 - بخش 33

back page fehrest page next page
كتاب حجت‏
كتاب الحجة

باب ناگزيرى از حجت‏

بَابُ الِاضْطِرَارِ إِلَى الْحُجّةِ

توضيح راجع بمباحثى كه در كتاب حجت ذكر شده است مطالبى در ذيل حديث 537 ذكر مى‏كنيم كه مطالعه‏اش در اينجا مفيد است ان اشاء الله تعالى.
(ابو جعفر محمد بن يعقوب كلينى منصف اين كتاب رحمة الله گويد كه براى ما حديث كرد).
1- قَالَ أَبُو جَعْفَرٍ مُحَمّدُ بْنُ يَعْقُوبَ الْكُلَيْنِيّ مُصَنّفُ هَذَا الْكِتَابِ رَحِمَهُ اللّهُ حَدّثَنَا عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْعَبّاسِ بْنِ عُمَرَ الْفُقَيْمِيّ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ لِلزّنْدِيقِ الّذِي سَأَلَهُ مِنْ أَيْنَ أَثْبَتّ الْأَنْبِيَاءَ وَ الرّسُلَ قَالَ إِنّا لَمّا أَثْبَتْنَا أَنّ لَنَا خَالِقاً صَانِعاً مُتَعَالِياً عَنّا وَ عَنْ جَمِيعِ مَا خَلَقَ وَ كَانَ ذَلِكَ الصّانِعُ حَكِيماً مُتَعَالِياً لَمْ يَجُزْ أَنْ يُشَاهِدَهُ خَلْقُهُ وَ لَا يُلَامِسُوهُ فَيُبَاشِرَهُمْ وَ يُبَاشِرُوهُ وَ يُحَاجّهُمْ وَ يُحَاجّوهُ ثَبَتَ أَنّ لَهُ سُفَرَاءَ فِي خَلْقِهِ يُعَبّرُونَ عَنْهُ إِلَى خَلْقِهِ وَ عِبَادِهِ وَ يَدُلّونَهُمْ عَلَى مَصَالِحِهِمْ وَ مَنَافِعِهِمْ وَ مَا بِهِ بَقَاؤُهُمْ وَ فِي تَرْكِهِ فَنَاؤُهُمْ فَثَبَتَ الْ‏آمِرُونَ وَ النّاهُونَ عَنِ الْحَكِيمِ الْعَلِيمِ فِي خَلْقِهِ وَ الْمُعَبّرُونَ عَنْهُ جَلّ وَ عَزّ وَ هُمُ الْأَنْبِيَاءُ ع وَ صَفْوَتُهُ مِنْ خَلْقِهِ حُكَمَاءَ مُؤَدّبِينَ بِالْحِكْمَةِ مَبْعُوثِينَ بِهَا غَيْرَ مُشَارِكِينَ لِلنّاسِ عَلَى مُشَارَكَتِهِمْ لَهُمْ فِي الْخَلْقِ وَ التّرْكِيبِ فِي شَيْ‏ءٍ مِنْ أَحْوَالِهِمْ مُؤَيّدِينَ مِنْ عِنْدِ الْحَكِيمِ الْعَلِيمِ بِالْحِكْمَةِ ثُمّ ثَبَتَ ذَلِكَ فِي كُلّ دَهْرٍ وَ زَمَانٍ مِمّا أَتَتْ بِهِ الرّسُلُ وَ الْأَنْبِيَاءُ مِنَ الدّلَائِلِ وَ الْبَرَاهِينِ لِكَيْلَا تَخْلُوَ أَرْضُ اللّهِ مِنْ حُجّةٍ يَكُونُ مَعَهُ عِلْمٌ يَدُلّ عَلَى صِدْقِ مَقَالَتِهِ وَ جَوَازِ عَدَالَتِهِ‏
اصول كافى جلد 1 صفحه: 236 رواية: 1
ترجمه :
هشام بن حكم گويد: امام صادق عليه السلام بزنديقى كه پرسيد: پيغمبران و رسولان را از چه راه ثابت مى‏كنى؟ فرمود: چون ثابت كرديم كه ما آفريننده و صانعى داريم كه از ما و تمام مخلوق برتر و با حكمت و رفعت است و روا نباشد كه خلقش او را به بينند و لمس كنند و بى‏واسطه با يكديگر برخورد و مباحثه كنند، ثابت شد كه براى او سفيرانى در ميان خلقش باشند كه خواست او را براى مخلوق و بندگانش بيان كنند و ايشان را بمصالح و منافعشان و موجبات تباه و فنايشان رهبرى نمايند، پس وجود امر و نهى كنندگان و تقرير نمايندگان از طرف خداى حكيم دانا در ميان خلقش ثابت گشت و ايشان همان پيغمبران و برگزيده‏هاى خلق او باشند، حكيمانى هستند كه بحكمت تربيت شده و بحكمت مبعوث گشته‏اند، با آنكه در خلقت و اندام با مردم شريكند در احوال و اخلاق شريك ايشان نباشند. از جانب خداى حكيم دانا بحكمت مؤيد باشند، سپس آمدن پيغمبران در هر عصر و زمانى بسبب دلائل و براهينى كه آوردند ثابت شود، تا زمين خدا از حجتى كه بر صدق گفتار و جواز عدالتش نشانه‏اى داشته باشد، خالى نماند.

2- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِنّ اللّهَ أَجَلّ وَ أَكْرَمُ مِنْ أَنْ يُعْرَفَ بِخَلْقِهِ بَلِ الْخَلْقُ يُعْرَفُونَ بِاللّهِ قَالَ صَدَقْتَ قُلْتُ إِنّ مَنْ عَرَفَ أَنّ لَهُ رَبّاً فَيَنْبَغِي لَهُ أَنْ يَعْرِفَ أَنّ لِذَلِكَ الرّبّ رِضًا وَ سَخَطاً وَ أَنّهُ لَا يُعْرَفُ رِضَاهُ وَ سَخَطُهُ إِلّا بِوَحْيٍ أَوْ رَسُولٍ فَمَنْ لَمْ يَأْتِهِ الْوَحْيُ فَقَدْ يَنْبَغِي لَهُ أَنْ يَطْلُبَ الرّسُلَ فَإِذَا لَقِيَهُمْ عَرَفَ أَنّهُمُ الْحُجّةُ وَ أَنّ لَهُمُ الطّاعَةَ الْمُفْتَرَضَةَ وَ قُلْتُ لِلنّاسِ تَعْلَمُونَ أَنّ رَسُولَ اللّهِ ص كَانَ هُوَ الْحُجّةَ مِنَ اللّهِ عَلَى خَلْقِهِ قَالُوا بَلَى قُلْتُ فَحِينَ مَضَى رَسُولُ اللّهِ ص مَنْ كَانَ الْحُجّةَ عَلَى خَلْقِهِ فَقَالُوا الْقُرْآنُ فَنَظَرْتُ فِي الْقُرْآنِ فَإِذَا هُوَ يُخَاصِمُ بِهِ الْمُرْجِئُ وَ الْقَدَرِيّ وَ الزّنْدِيقُ الّذِي لَا يُؤْمِنُ بِهِ حَتّى يَغْلِبَ الرّجَالَ بِخُصُومَتِهِ فَعَرَفْتُ أَنّ الْقُرْآنَ لَا يَكُونُ حُجّةً إِلّا بِقَيّمٍ فَمَا قَالَ فِيهِ مِنْ شَيْ‏ءٍ كَانَ حَقّاً فَقُلْتُ لَهُمْ مَنْ قَيّمُ الْقُرْآنِ فَقَالُوا ابْنُ مَسْعُودٍ قَدْ كَانَ يَعْلَمُ وَ عُمَرُ يَعْلَمُ وَ حُذَيْفَةُ يَعْلَمُ قُلْتُ كُلّهُ قَالُوا لَا فَلَمْ أَجِدْ أَحَداً يُقَالُ إِنّهُ يَعْرِفُ ذَلِكَ كُلّهُ إِلّا عَلِيّاً ع وَ إِذَا كَانَ الشّيْ‏ءُ بَيْنَ الْقَوْمِ فَقَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا أَنَا أَدْرِي فَأَشْهَدُ أَنّ عَلِيّاً ع كَانَ قَيّمَ الْقُرْآنِ وَ كَانَتْ طَاعَتُهُ مُفْتَرَضَةً وَ كَانَ الْحُجّةَ عَلَى النّاسِ بَعْدَ رَسُولِ اللّهِ ص وَ أَنّ مَا قَالَ فِي الْقُرْآنِ فَهُوَ حَقّ‏ٌ فَقَالَ رَحِمَكَ اللّهُ‏
اصول كافى جلد 1 صفحه: 237 رواية: 2
ترجمه :
منصور بن حازم گويد: بامام صادق عليه السلام عرض كردم، همانا خدا برتر و بزرگوارتر از اينست كه بخلقش شناخته شود (زيرا صفات مخلوق در او نيست و معرفت او موهبتى است از خودش و پيغمبران فقط راهنمائى مى‏كنند) بلكه مخلوق بخدا شناخته شوند، (بوسيله نور وجودى كه از خدا بمخلوق افاضه شود و آنها پديد آمده‏اند (بلكه مخلوق خدا را بسبب خود او بشناسند) يعنى بوسيله صفاتى كه خود او براى خودش بيان كرده است) فرمود: راست گفتى. عرض كردم: كسى كه بداند براى او پروردگاريست سزاوار است كه بداند براى آن پروردگار خرسندى و خشم است و خرسندى و خشم او جز بوسيله وحى يا فرستاده او معلوم نشود. و كسيكه بر او وحى نازل نشود بايد كه در جستجوى پيغمبران باشد و چون ايشان را بيابد بايد بداند كه ايشان حجت خدايند و اطاعتشان لازمست، من بمردم (اهل سنت) گفتم: آيا شما مى‏دانيد كه پيغمبر حجت خدا بود در ميان خلقش؟ گفتند: آرى. گفتم: چون پيغمبر در گذشت، حجت خدا بر خلقش كيست؟ گفتند: قرآن، من در قرآن نظر كردم و ديدم سنى و تفويضى مذهب و زنديقى كه به آن ايمان ندارد، براى مباحثه و غلبه بر مردان در مجادله به آن استدلال مى‏كنند، (و آيات قرآن را به رأى و سليقه خويش بر معتقد خود تطبيق مى‏كنند) پس دانستم كه قرآن بدون قيم (سرپرستى كه آنرا طبق واقع و حقيقت تفسير كند) حجت نباشد و آن قيم هر چه نسبت به قرآن گويد حق است، پس بايشان گفتم: قيم قرآن كيست؟ گفتند: ابن مسعود قرآن را مى‏دانست، عمر هم مى‏دانست، حذيفة هم مى‏دانست، گفتم تمام قرآن را؟ گفتند: نه، من كسى را نديدم كه بگويد كسى جز على عليه السلام تمام قرآن را مى‏دانست و چون مطلبى ميان مردمى باشد كه اين گويد: نمى‏دانم و اين گويد نمى‏دانم و اين (على بن ابيطالب) گويد مى‏دانم، پس گواهى دهم كه على عليه السلام قيم قرآن باشد و اطاعتش لازم است و اوست حجت خدا بعد از پيغمبر بر مردم و اوست كه هر چه نسبت بقرآن گوييد حق است، حضرت فرمود: خدايت رحمت كند.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ إِبْرَاهِيمَ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ كَانَ عِنْدَ أَبِي عَبْدِ اللّهِ ع جَمَاعَةٌ مِنْ أَصْحَابِهِ مِنْهُمْ حُمْرَانُ بْنُ أَعْيَنَ وَ مُحَمّدُ بْنُ النّعْمَانِ وَ هِشَامُ بْنُ سَالِمٍ وَ الطّيّارُ وَ جَمَاعَةٌ فِيهِمْ هِشَامُ بْنُ الْحَكَمِ وَ هُوَ شَابّ‏ٌ فَقَالَ أَبُو عَبْدِ اللّهِ ع يَا هِشَامُ أَ لَا تُخْبِرُنِي كَيْفَ صَنَعْتَ بِعَمْرِو بْنِ عُبَيْدٍ وَ كَيْفَ سَأَلْتَهُ فَقَالَ هِشَامٌ يَا ابْنَ رَسُولِ اللّهِ إِنّي أُجِلّكَ وَ أَسْتَحْيِيكَ وَ لَا يَعْمَلُ لِسَانِي بَيْنَ يَدَيْكَ فَقَالَ أَبُو عَبْدِ اللّهِ إِذَا أَمَرْتُكُمْ بِشَيْ‏ءٍ فَافْعَلُوا قَالَ هِشَامٌ بَلَغَنِي مَا كَانَ فِيهِ عَمْرُو بْنُ عُبَيْدٍ وَ جُلُوسُهُ فِي مَسْجِدِ الْبَصْرَةِ فَعَظُمَ‏ ذَلِكَ عَلَيّ فَخَرَجْتُ إِلَيْهِ وَ دَخَلْتُ الْبَصْرَةَ يَوْمَ الْجُمُعَةِ فَأَتَيْتُ مَسْجِدَ الْبَصْرَةِ فَإِذَا أَنَا بِحَلْقَةٍ كَبِيرَةٍ فِيهَا عَمْرُو بْنُ عُبَيْدٍ وَ عَلَيْهِ شَمْلَةٌ سَوْدَاءُ مُتّزِراً بِهَا مِنْ صُوفٍ وَ شَمْلَةٌ مُرْتَدِياً بِهَا وَ النّاسُ يَسْأَلُونَهُ فَاسْتَفْرَجْتُ النّاسَ فَأَفْرَجُوا لِي ثُمّ قَعَدْتُ فِي آخِرِ الْقَوْمِ عَلَى رُكْبَتَيّ ثُمّ قُلْتُ أَيّهَا الْعَالِمُ إِنّي رَجُلٌ غَرِيبٌ تَأْذَنُ لِي فِي مَسْأَلَةٍ فَقَالَ لِي نَعَمْ فَقُلْتُ لَهُ أَ لَكَ عَيْنٌ فَقَالَ يَا بُنَيّ أَيّ شَيْ‏ءٍ هَذَا مِنَ السّؤَالِ وَ شَيْ‏ءٌ تَرَاهُ كَيْفَ تَسْأَلُ عَنْهُ فَقُلْتُ هَكَذَا مَسْأَلَتِي فَقَالَ يَا بُنَيّ سَلْ وَ إِنْ كَانَتْ مَسْأَلَتُكَ حَمْقَاءَ قُلْتُ أَجِبْنِي فِيهَا قَالَ لِي سَلْ قُلْتُ أَ لَكَ عَيْنٌ قَالَ نَعَمْ قُلْتُ فَمَا تَصْنَعُ بِهَا قَالَ أَرَى بِهَا الْأَلْوَانَ وَ الْأَشْخَاصَ قُلْتُ فَلَكَ أَنْفٌ قَالَ نَعَمْ قُلْتُ فَمَا تَصْنَعُ بِهِ قَالَ أَشَمّ بِهِ الرّائِحَةَ قُلْتُ أَ لَكَ فَمٌ قَالَ نَعَمْ قُلْتُ فَمَا تَصْنَعُ بِهِ قَالَ أَذُوقُ بِهِ الطّعْمَ قُلْتُ فَلَكَ أُذُنٌ قَالَ نَعَمْ قُلْتُ فَمَا تَصْنَعُ بِهَا قَالَ أَسْمَعُ بِهَا الصّوْتَ قُلْتُ أَ لَكَ قَلْبٌ قَالَ نَعَمْ قُلْتُ فَمَا تَصْنَعُ بِهِ قَالَ أُمَيّزُ بِهِ كُلّ مَا وَرَدَ عَلَى هَذِهِ الْجَوَارِحِ وَ الْحَوَاسّ قُلْتُ أَ وَ لَيْسَ فِي هَذِهِ الْجَوَارِحِ غِنًى عَنِ الْقَلْبِ فَقَالَ لَا قُلْتُ وَ كَيْفَ ذَلِكَ وَ هِيَ صَحِيحَةٌ سَلِيمَةٌ قَالَ يَا بُنَيّ إِنّ الْجَوَارِحَ إِذَا شَكّتْ فِي شَيْ‏ءٍ شَمّتْهُ أَوْ رَأَتْهُ أَوْ ذَاقَتْهُ أَوْ سَمِعَتْهُ رَدّتْهُ إِلَى الْقَلْبِ فَيَسْتَيْقِنُ الْيَقِينَ وَ يُبْطِلُ الشّكّ قَالَ هِشَامٌ فَقُلْتُ لَهُ فَإِنّمَا أَقَامَ اللّهُ الْقَلْبَ لِشَكّ الْجَوَارِحِ قَالَ نَعَمْ قُلْتُ لَا بُدّ مِنَ الْقَلْبِ وَ إِلّا لَمْ تَسْتَيْقِنِ الْجَوَارِحُ قَالَ نَعَمْ فَقُلْتُ لَهُ يَا أَبَا مَرْوَانَ فَاللّهُ تَبَارَكَ وَ تَعَالَى لَمْ يَتْرُكْ جَوَارِحَكَ حَتّى جَعَلَ لَهَا إِمَاماً يُصَحّحُ لَهَا الصّحِيحَ وَ يَتَيَقّنُ بِهِ مَا شُكّ فِيهِ وَ يَتْرُكُ هَذَا الْخَلْقَ كُلّهُمْ فِي حَيْرَتِهِمْ وَ شَكّهِمْ وَ اخْتِلَافِهِمْ لَا يُقِيمُ لَهُمْ إِمَاماً يَرُدّونَ إِلَيْهِ شَكّهُمْ وَ حَيْرَتَهُمْ وَ يُقِيمُ لَكَ إِمَاماً لِجَوَارِحِكَ تَرُدّ إِلَيْهِ حَيْرَتَكَ وَ شَكّكَ قَالَ فَسَكَتَ وَ لَمْ يَقُلْ لِي شَيْئاً ثُمّ الْتَفَتَ إِلَيّ فَقَالَ لِي أَنْتَ هِشَامُ بْنُ الْحَكَمِ فَقُلْتُ لَا قَالَ أَ مِنْ جُلَسَائِهِ قُلْتُ لَا قَالَ فَمِنْ أَيْنَ أَنْتَ قَالَ قُلْتُ مِنْ أَهْلِ الْكُوفَةِ قَالَ فَأَنْتَ إِذاً هُوَ ثُمّ ضَمّنِي إِلَيْهِ وَ أَقْعَدَنِي فِي مَجْلِسِهِ وَ زَالَ عَنْ مَجْلِسِهِ وَ مَا نَطَقَ حَتّى قُمْتُ قَالَ فَضَحِكَ أَبُو عَبْدِ اللّهِ ع وَ قَالَ يَا هِشَامُ مَنْ عَلّمَكَ هَذَا قُلْتُ شَيْ‏ءٌ أَخَذْتُهُ مِنْكَ وَ أَلّفْتُهُ فَقَالَ هَذَا وَ اللّهِ مَكْتُوبٌ فِي صُحُفِ إِبْرَاهِيمَ وَ مُوسَى‏
اصول كافى جلد 1 صفحه: 238 رواية: 3
ترجمه :
جمعى از اصحاب كه حمران و ابن نعمان و ابن سالم و طيار در ميانشان بودند خدمت امام صادق عليه السلام بودند و جمع ديگرى در اطراف هشام بن حكم كه تازه جوانى بود، نيز حضور داشتند، امام صادق عليه السلام فرمود: اى هشام: گزارش نمى‏دهى كه (در مباحثه) با عمروبن عبيد چه كردى و چگونه از او سؤال نمودى؟ عرضكرد: جلالت شما مرا مى‏گيرد و شرم مى‏دارم و زبانم نزد شما بكار نمى‏افتد، امام صادق عليه السلام فرمود: چون بشما امرى نمودم بجاى آريد. هشام عرض كرد: وضع عمروبن عبيد و مجلس مسجد بصره او بمن خبر رسيد، بر من گران آمد، بسويش رهسپار شدم، روز جمعه‏اى وارد بصره شدم و به مسجد آنجا در آمدم، جماعت بسيارى را ديدم كه حلقه زده و عمروبن عبيد در ميان آنهاست، جامه پشمينه سياهى بكمر بسته و عبائى بدوش انداخته و مردم از او سؤال مى‏كردند، از مردم راه خواستم، بمن راه دادند تا در آخر مردم بزانو نشستم: آنگاه گفتم: اى مرد دانشمند من مردى غريبم، اجازه دارم مسأله‏اى بپرسم؟ گفت: آرى. گفتم: شما چشم داريد گفت: پسر جانم اين چه سؤالى است، چيزى را كه مى‏بينى چگونه از آن مى‏پرسى؟!! گفتم: سؤال من همين طور است.گفتم: بپرسم، گفتم شما چشم داريد؟ گفت: آرى، گفتم: با آن چكار مى‏كنيد؟ گفت: با آن رنگها و اشخاص را مى‏بينم، گفتم بينى داريد؟ گفت: آرى گفتم: با آن چه مى‏كنى گفت: با آن مى‏بويم، گفتم: دهن داريد؟ گفت آرى گفتم: با آن چه مى‏كنيد؟ گفت: با آن مزه را مى‏چشم گفتم: گوش داريد؟ گفت آرى گفتم: با آن چه مى‏كنيد؟ گفت: با آن صدا را مى‏شنوم گفتم: شما دل داريد گفت آرى گفتم: با آن چه مى‏كنيد گفت: با آن هر چه بر اعضاء و حواسم در آيد، تشخيص مى‏دهم، گفتم مگر با وجود اين اعضاء از دل بى‏نيازى نيست؟ گفت، نه، گفتم چگونه؟ با آنكه اعضاء صحيح و سالم باشد (چه نيازى بدل دارى)؟ گفت پسر جانم هر گاه اعضاء بدن در چيزيكه ببويد يا ببيند يا بچشد يا بشنود ترديد كند، آنرا بدل ارجاع دهد تا ترديدش برود و يقين حاصل كند، من گفتم: پس خدا دل را براى رفع ترديد اعضاء گذاشته است؟ گفت: آرى، گفتم: دل لازمست و گرنه براى اعضاء يقينى نباشد گفت: آرى گفتم، اى ابا مروان (عمروبن عبيد) خداى تبارك و تعالى كه اعضاء ترا بدون امامى كه صحيح را تشخيص دهد و ترديد را متيقن كند وانگذاشته، اين همه مخلوق را در سر گردانى و ترديد و اختلاف واگذارد و براى ايشان امامى كه در ترديد و سرگردانى خود به او رجوع كنند قرار نداده. در صورتيكه براى اعضاء تو امامى قرار داده كه حيرت و ترديدت را باو ارجاع دهى؟ او ساكت شد و بمن جوابى نداد، سپس بمن متوجه شد و گفت: تو هشام بن حكمى؟ گفتم: نه گفت: از همنشين‏هاى او هستى؟ گفتم: نه گفت: اهل كجائى؟ گفتم: اهل كوفه، گفت: تو همان هشامى. سپس مرا در آغوش گرفت و بجاى خود نشانيد و خودش از آنجا بر خاست و تا من آنجا بودم سخن نگفت، حضرت صادق عليه السلام خنديد و فرمود: اين را كى بتو آموخت؟ عرضكردم: آنچه از شما شنيده بودم منظم كردم، فرمود بخدا سوگند اين مطلب در صحف ابراهيم و موسى مى‏باشد.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَمّنْ ذَكَرَهُ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع فَوَرَدَ عَلَيْهِ رَجُلٌ مِنْ أَهْلِ الشّامِ فَقَالَ إِنّي رَجُلٌ صَاحِبُ كَلَامٍ وَ فِقْهٍ وَ فَرَائِضَ وَ قَدْ جِئْتُ لِمُنَاظَرَةِ أَصْحَابِكَ فَقَالَ أَبُو عَبْدِ اللّهِ ع كَلَامُكَ مِنْ كَلَامِ رَسُولِ اللّهِ ص أَوْ مِنْ عِنْدِكَ فَقَالَ مِنْ كَلَامِ رَسُولِ اللّهِ ص وَ مِنْ عِنْدِي فَقَالَ أَبُو عَبْدِ اللّهِ ع فَأَنْتَ إِذاً شَرِيكُ رَسُولِ اللّهِ قَالَ لَا قَالَ فَسَمِعْتَ الْوَحْيَ عَنِ اللّهِ عَزّ وَ جَلّ يُخْبِرُكَ قَالَ لَا قَالَ فَتَجِبُ طَاعَتُكَ كَمَا تَجِبُ طَاعَةُ رَسُولِ اللّهِ ص قَالَ لَا فَالْتَفَتَ أَبُو عَبْدِ اللّهِ ع إِلَيّ فَقَالَ يَا يُونُسَ بْنَ يَعْقُوبَ هَذَا قَدْ خَصَمَ نَفْسَهُ قَبْلَ أَنْ يَتَكَلّمَ ثُمّ قَالَ يَا يُونُسُ لَوْ كُنْتَ تُحْسِنُ الْكَلَامَ كَلّمْتَهُ قَالَ يُونُسُ فَيَا لَهَا مِنْ حَسْرَةٍ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنّي سَمِعْتُكَ تَنْهَى عَنِ الْكَلَامِ وَ تَقُولُ وَيْلٌ لِأَصْحَابِ الْكَلَامِ يَقُولُونَ هَذَا يُنْقَادُ وَ هَذَا لَا يُنْقَادُ وَ هَذَا يُنْسَاقُ وَ هَذَا لَا يُنْسَاقُ وَ هَذَا نَعْقِلُهُ وَ هَذَا لَا نَعْقِلُهُ فَقَالَ أَبُو عَبْدِ اللّهِ ع إِنّمَا قُلْتُ فَوَيْلٌ لَهُمْ إِنْ تَرَكُوا مَا أَقُولُ وَ ذَهَبُوا إِلَى مَا يُرِيدُونَ ثُمّ قَالَ لِي اخْرُجْ إِلَى الْبَابِ فَانْظُرْ مَنْ تَرَى مِنَ الْمُتَكَلّمِينَ فَأَدْخِلْهُ قَالَ فَأَدْخَلْتُ حُمْرَانَ بْنَ أَعْيَنَ وَ كَانَ يُحْسِنُ الْكَلَامَ وَ أَدْخَلْتُ الْأَحْوَلَ وَ كَانَ يُحْسِنُ الْكَلَامَ وَ أَدْخَلْتُ هِشَامَ بْنَ سَالِمٍ وَ كَانَ يُحْسِنُ الْكَلَامَ وَ أَدْخَلْتُ قَيْسَ بْنَ الْمَاصِرِ وَ كَانَ عِنْدِي أَحْسَنَهُمْ كَلَاماً وَ كَانَ قَدْ تَعَلّمَ الْكَلَامَ مِنْ عَلِيّ بْنِ الْحُسَيْنِ ع فَلَمّا اسْتَقَرّ بِنَا الْمَجْلِسُ وَ كَانَ أَبُو عَبْدِ اللّهِ ع قَبْلَ الْحَجّ يَسْتَقِرّ أَيّاماً فِي جَبَلٍ فِي طَرَفِ الْحَرَمِ فِي فَازَةٍ لَهُ مَضْرُوبَةٍ قَالَ فَأَخْرَجَ أَبُو عَبْدِ اللّهِ ع رَأْسَهُ مِنْ فَازَتِهِ فَإِذَا هُوَ بِبَعِيرٍ يَخُبّ فَقَالَ هِشَامٌ وَ رَبّ الْكَعْبَةِ قَالَ فَظَنَنّا أَنّ هِشَاماً رَجُلٌ مِنْ وُلْدِ عَقِيلٍ كَانَ شَدِيدَ الْمَحَبّةِ لَهُ قَالَ فَوَرَدَ هِشَامُ بْنُ الْحَكَمِ وَ هُوَ أَوّلُ مَا اخْتَطّتْ لِحْيَتُهُ وَ لَيْسَ فِينَا إِلّا مَنْ هُوَ أَكْبَرُ سِنّاً مِنْهُ قَالَ فَوَسّعَ لَهُ أَبُو عَبْدِ اللّهِ ع وَ قَالَ نَاصِرُنَا بِقَلْبِهِ وَ لِسَانِهِ وَ يَدِهِ ثُمّ قَالَ يَا حُمْرَانُ كَلّمِ الرّجُلَ فَكَلّمَهُ فَظَهَرَ عَلَيْهِ حُمْرَانُ ثُمّ قَالَ يَا طَاقِيّ كَلّمْهُ فَكَلّمَهُ فَظَهَرَ عَلَيْهِ الْأَحْوَلُ ثُمّ قَالَ يَا هِشَامَ بْنَ سَالِمٍ كَلّمْهُ فَتَعَارَفَا ثُمّ قَالَ أَبُو عَبْدِ اللّهِ ع لِقَيْسٍ الْمَاصِرِ كَلّمْهُ فَكَلّمَهُ فَأَقْبَلَ أَبُو عَبْدِ اللّهِ ع يَضْحَكُ مِنْ كَلَامِهِمَا مِمّا قَدْ أَصَابَ الشّامِيّ فَقَالَ لِلشّامِيّ كَلّمْ هَذَا الْغُلَامَ يَعْنِي هِشَامَ بْنَ الْحَكَمِ فَقَالَ نَعَمْ فَقَالَ لِهِشَامٍ يَا غُلَامُ سَلْنِي فِي إِمَامَةِ هَذَا فَغَضِبَ هِشَامٌ حَتّى ارْتَعَدَ ثُمّ قَالَ لِلشّامِيّ يَا هَذَا أَ رَبّكَ أَنْظَرُ لِخَلْقِهِ أَمْ خَلْقُهُ لِأَنْفُسِهِمْ فَقَالَ الشّامِيّ بَلْ رَبّي أَنْظَرُ لِخَلْقِهِ قَالَ فَفَعَلَ بِنَظَرِهِ لَهُمْ مَا ذَا قَالَ أَقَامَ لَهُمْ حُجّةً وَ دَلِيلًا كَيْلَا يَتَشَتّتُوا أَوْ يَخْتَلِفُوا يَتَأَلّفُهُمْ وَ يُقِيمُ أَوَدَهُمْ وَ يُخْبِرُهُمْ بِفَرْضِ رَبّهِمْ قَالَ فَمَنْ هُوَ قَالَ رَسُولُ اللّهِ ص قَالَ هِشَامٌ فَبَعْدَ رَسُولِ اللّهِ ص قَالَ الْكِتَابُ وَ السّنّةُ قَالَ هِشَامٌ فَهَلْ نَفَعَنَا الْيَوْمَ الْكِتَابُ وَ السّنّةُ فِي رَفْعِ الِاخْتِلَافِ عَنّا قَالَ الشّامِيّ نَعَمْ قَالَ فَلِمَ اخْتَلَفْنَا أَنَا وَ أَنْتَ وَ صِرْتَ إِلَيْنَا مِنَ الشّامِ فِي مُخَالَفَتِنَا إِيّاكَ قَالَ فَسَكَتَ الشّامِيّ فَقَالَ أَبُو عَبْدِ اللّهِ ع لِلشّامِيّ مَا لَكَ لَا تَتَكَلّمُ قَالَ الشّامِيّ إِنْ قُلْتُ لَمْ نَخْتَلِفْ كَذَبْتُ وَ إِنْ قُلْتُ إِنّ الْكِتَابَ وَ السّنّةَ يَرْفَعَانِ عَنّا الِاخْتِلَافَ أَبْطَلْتُ لِأَنّهُمَا يَحْتَمِلَانِ الْوُجُوهَ وَ إِنْ قُلْتُ قَدِ اخْتَلَفْنَا وَ كُلّ وَاحِدٍ مِنّا يَدّعِي الْحَقّ فَلَمْ يَنْفَعْنَا إِذَنِ الْكِتَابُ وَ السّنّةُ إِلّا أَنّ لِي عَلَيْهِ هَذِهِ الْحُجّةَ فَقَالَ أَبُو عَبْدِ اللّهِ ع سَلْهُ تَجِدْهُ مَلِيّاً فَقَالَ الشّامِيّ يَا هَذَا مَنْ أَنْظَرُ لِلْخَلْقِ أَ رَبّهُمْ أَوْ أَنْفُسُهُمْ فَقَالَ هِشَامٌ رَبّهُمْ أَنْظَرُ لَهُمْ مِنْهُمْ لِأَنْفُسِهِمْ فَقَالَ الشّامِيّ فَهَلْ أَقَامَ لَهُمْ مَنْ يَجْمَعُ لَهُمْ كَلِمَتَهُمْ وَ يُقِيمُ أَوَدَهُمْ وَ يُخْبِرُهُمْ بِحَقّهِمْ مِنْ بَاطِلِهِمْ قَالَ هِشَامٌ فِي وَقْتِ رَسُولِ اللّهِ ص أَوِ السّاعَةِ قَالَ الشّامِيّ فِي وَقْتِ رَسُولِ اللّهِ رَسُولُ اللّهِ ص وَ السّاعَةِ مَنْ فَقَالَ هِشَامٌ هَذَا الْقَاعِدُ الّذِي تُشَدّ إِلَيْهِ الرّحَالُ وَ يُخْبِرُنَا بِأَخْبَارِ السّمَاءِ وَ الْأَرْضِ وِرَاثَةً عَنْ أَبٍ عَنْ جَدٍّ قَالَ الشّامِيّ فَكَيْفَ لِي أَنْ أَعْلَمَ ذَلِكَ قَالَ هِشَامٌ سَلْهُ عَمّا بَدَا لَكَ قَالَ الشّامِيّ قَطَعْتَ عُذْرِي فَعَلَيّ السّؤَالُ فَقَالَ أَبُو عَبْدِ اللّهِ ع يَا شَامِيّ أُخْبِرُكَ كَيْفَ كَانَ سَفَرُكَ وَ كَيْفَ كَانَ طَرِيقُكَ كَانَ كَذَا وَ كَذَا فَأَقْبَلَ الشّامِيّ يَقُولُ صَدَقْتَ أَسْلَمْتُ لِلّهِ السّاعَةَ فَقَالَ أَبُو عَبْدِ اللّهِ ع بَلْ آمَنْتَ بِاللّهِ السّاعَةَ إِنّ الْإِسْلَامَ قَبْلَ الْإِيمَانِ وَ عَلَيْهِ يَتَوَارَثُونَ وَ يَتَنَاكَحُونَ وَ الْإِيمَانُ عَلَيْهِ يُثَابُونَ فَقَالَ الشّامِيّ صَدَقْتَ فَأَنَا السّاعَةَ أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَ أَنّ مُحَمّداً رَسُولُ اللّهِ ص وَ أَنّكَ وَصِيّ الْأَوْصِيَاءِ ثُمّ الْتَفَتَ أَبُو عَبْدِ اللّهِ ع إِلَى حُمْرَانَ فَقَالَ تُجْرِي الْكَلَامَ عَلَى الْأَثَرِ فَتُصِيبُ وَ الْتَفَتَ إِلَى هِشَامِ بْنِ سَالِمٍ فَقَالَ تُرِيدُ الْأَثَرَ وَ لَا تَعْرِفُهُ ثُمّ الْتَفَتَ إِلَى الْأَحْوَلِ فَقَالَ قَيّاسٌ رَوّاغٌ تَكْسِرُ بَاطِلًا بِبَاطِلٍ إِلّا أَنّ بَاطِلَكَ أَظْهَرُ ثُمّ الْتَفَتَ إِلَى قَيْسٍ الْمَاصِرِ فَقَالَ تَتَكَلّمُ وَ أَقْرَبُ مَا تَكُونُ مِنَ الْخَبَرِ عَنْ رَسُولِ اللّهِ ص أَبْعَدُ مَإ؛بب تَكُونُ مِنْهُ تَمْزُجُ الْحَقّ مَعَ الْبَاطِلِ وَ قَلِيلُ الْحَقّ يَكْفِي عَنْ كَثِيرِ الْبَاطِلِ أَنْتَ وَ الْأَحْوَلُ قَفّازَانِ حَاذِقَانِ قَالَ يُونُسُ فَظَنَنْتُ وَ اللّهِ أَنّهُ يَقُولُ لِهِشَامٍ قَرِيباً مِمّا قَالَ لَهُمَا ثُمّ قَالَ يَا هِشَامُ لَا تَكَادُ تَقَعُ تَلْوِي رِجْلَيْكَ إِذَا هَمَمْتَ بِالْأَرْضِ طِرْتَ مِثْلُكَ فَلْيُكَلّمِ النّاسَ فَاتّقِ الزّلّةَ وَ الشّفَاعَةُ مِنْ وَرَائِهَا إِنْ شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 240 رواية: 4
ترجمه :
يونس بن يعقوب گويد: خدمت امام صادق عليه السلام بودم كه مردى از اهل شام بر آنحضرت وارد شد و گفت: من علم كلام و قفه و فرائض ميدانم و براى مباحثه با اصحاب شما آمده‏ام. امام صادق (ع) فرمود سخن تو از گفتار پيغمبر است يا از پيش خودت؟ گفت: از گفته پيغمبر و هم از خودم، امام فرمود: پس تو شريك پيغمبرى؟ گفت: نه: فرمود: از خداى عزوجل وحى شنيده‏اى كه به تو خبر دهد؟ گفت: نه: فرمود: چنانكه اطاعت پيغمبر را واجب ميدانى اطاعت خود ترا هم واجب ميدانى؟ گفت: نه، حضرت بمن متوجه شد و فرمود، اى يونس پسر يعقوب! اين مرد پيش از آنكه وارد بحث شود خودش را محكوم كرد (زيرا گفته خودش را حجت دانست بدون آنكه دليلى بر حجيتش داشته باشد) سپس فرمود: اى يونس اگر علم كلام خوب مى‏دانستى با او سخن مى‏گفتى، يونس گويد: (من گفتم) واى افسوس. سپس گفتم: قربانت من شنيدم كه شما از علم كلام نهى مى‏نمودى، و مى‏فرمودى واى بر اصحاب علم كلام زيرا مى‏گويند اين درست مى‏آيد و اين درست نمى‏آيد (مى‏گويند: سلمنا، لانسلم) اين به نتيجه نمى‏رسد، اين را مى‏فهميم و اين را نمى‏فهميم: امام فرمود: من گفتم واى بر آنها اگر گفته مرا رها كنند و دنبال خواسته خود بروند، سپس بمن فرمود: برو بيرون و هر كس از متكلمين را ديدى بياور، يونس گويد من حمران بن اعين و احوال و هشام بن سالم را كه علم كلام خوب ميدانستند آوردم و نيز قيس بن ماصر كه بعقيده من در كلام بهتر از آنها بود و علم كلام را از على بن حسين عليه السلام آموخته بود آوردم: چون همگى در مجلس قرار گرفتيم، امام صادق عليه السلام سر از خيمه بيرون كرد و آن خميه‏اى بود كه در كوه كنار حرم براى حضرت ميزدند كه چند روز قبل از حج آنجا تشريف داشت. چشم حضرت بشترى افتاد كه به دو مى‏آمد فرمود: به پروردگار كعبه كه اين هشام است، ما فكر مى‏كرديم مقصود حضرت هشام از فرزندان عقيل است كه او را بسيار دوست ميداشت، كه ناگاه هشام بن حكم وارد شد و او در آغاز روئيدن موى رخسار بود و همه ما از او بزرگسالتر بوديم، امام صادق برايش جا باز كرد و فرمود: هشام با دل و زبان و دستش ياور ماست سپس فرمود: اى حمران با مرد شامى سخن بگو. او وارد بحث شد و بر شامى غلبه كرد سپس فرمود: اى طاقى تو با او سخن بگو. او هم سخن گفت و غالب شد سپس فرمود: اى هشام بن سالم تو هم گفتگو كن او با شامى برابر شد (هر دو عرق كردند) سپس امام صادق عليه السلام بقيس ماصر فرمود: تو با او سخن بگو او وارد بحث شد و حضرت از مباحثه آنها مى‏خنديد زيرا مرد شامى گير افتاده بود پس بشامى فرمود با اين جوان يعنى هشام بن حكم صحبت كن، گفت حاضرم، سپس بهشام گفت: اى جوان درباره امامت اين مرد از من بپرس؛ هشام (از سوء ادب او نسبت بساحت مقدس امام (ع)) خشمگين شد بطورى كه ميلرزيد، سپس بشامى گفت: اى مرد آيا پروردگارت بمخلوق خير انديش‏تر است يا مخلوق بخودشان، گفت بلكه پروردگار نسبت به مخلوقش خيرانديش‏تر است، هشام در مقام خيرانديشى براى مردم چه كرده است؟ شامى براى ايشان حجت و دليلى بپا داشته تا متفرق و مختلف نشوند و او ايشان را با هم الف دهد و ناهمواريهاشانرا هموار سازد و ايشان را از قانون پروردگارشان آگاه سازدهشام - او كيست؟ شامى رسول خدا (ص) است. هشام بعد از رسولخدا (ص) كيست؟ شامى قرآن و سنت است. هشام قرآن و سنت براى رفع اختلاف امروز ما سودمند است؟ شامى آرى . هشام پس چرا من و تو اختلاف كرديم و براى مخالفتى كه با تو داريم از شام باينجا آمدى! شامى خاموش ماند، امام صادق عليه السلام باو گفت چرا سخن نميگوئى، شامى گفت: اگر بگويم قرآن و سنت از ما رفع اختلاف مى‏كنند باطل گفته‏اند زيرا عبارات كتاب و سنت معانى مختلفى را متحمل است (چند جور معنى مى‏شود) و اگر بگويم اختلاف داريم و هر يك از ما مدعى حق مى‏باشيم، قرآن و سنت بما سودى ندهند (زيرا كه هر كدام از ما آن را به نفع خويش توجيه مى‏كنيم) ولى همين استدلال بر له من و عليه هشام است، حضرت فرمود: از او بپرس تا بفهمى كه سرشار است، شامى اى مرد: كى بمخلوق خير انديش‏تر است: پروردگارشان يا خودشان! هشام پروردگارشان از خودشان خيرانديش‏تر است. شامى آيا پرودگار شخصى را بپا داشته كه ايشان را متحد كند و ناهمواريشان هموار سازد و حق و باطل را بايشان باز گويد؟ هشام در زمان رسولخدا (ص) يا امروز؟ شامى در زمان رسولخدا (ص) كه خود آنحضرت بود، امروز كيست؟ هشام همين شخصى كه بر مسند نشسته (اشاره بامام صادق عليه السلام كرد) و از اطراف جهان سويش رهسپار گردند. بميراث علمى كه از پدارنش دست بدست گرفته خبرهاى آسمان و زمين را براى ما باز گويد: شامى من چگونه مى‏توانم اين را بفهمم؟ هشام هر چه خواهى از او بپرس شامى عذرى برايم باقى بگذاشتى، بر من است كه بپرسم امام صادق عليه السلام فرمود: اى شامى! مى‏خواهى گزارش سفر و راهت را بخودت بدهم؟ چنين بود و چنان بود، شامى با سرور و خوشحالى مى‏گفت: راست گفتى، اكنون بخدا اسلام آوردم، امام صادق عليه السلام فرمود نه، بلكه اكنون بخدا ايمان آوردى، اسلام پيش از ايمان است، بوسيله اسلام از يكديگر ارث برند و ازدواج كنند و بوسيله ايمان ثواب برند (تو كه قبلا بخدا و پيغمبر ايمان داشتى مسلمانى بودى كه ثواب عبادت نداشتى و اكنون كه مرا بامامت شناختى خدا بر عباداتت هم بتو ثواب خواهد داد) شامى عرضكرد: درست فرمودى، گواهى دهم كه شايسته عبادتى جز خدا نيست و محمد (ص) رسول خداست و تو جانشين اوصياء هستى، سپس امام صادق عليه السلام رو بحمران كرد و فرمود: تو سخنت را دنبال حديث مى‏برى (مربوط سخن ميگوئى) و بحق ميرسى و بهشام بن سالم متوجه شد و فرمود: در پى حديث مى‏گردى ولى تشخيص نمى‏دهى (مى‏خواهى مربوط سخن بگوئى ولى نمى‏توانى) و متوجه احوال شد و فرمود: بسيار قياس ميكنى از موضوع خارج مى‏شوى مطلب باطل را بباطلى رد مى‏كنى و باطل تو روشنتر است. سپس متوجه قيس ماصر شد و فرمود: تو چنان سخن ميگوئى كه هر چه خواهى بحديث پيغمبر (ص) باشد دورتر شود حق را باطل مى‏آميزى با آنكه حق اندك از باطل بسيار بى‏نياز مى‏كند: تو و احوال از شاخه‏اى به شاخه‏اى مى‏پريد و با مهارتيد. يونس گويد بخدا كه من فكر ميكردم نسبت بهشام هم نزديك به آنچه در باره آندو نفر فرمود، مى‏فرمايد ولى فرمود: اى هشام تو بهر دو پا بزمين نمى‏خورى (بطورى كه هيچگونه جوابى برايت نباشد) تا خواهى بزمين برسى پرواز ميكنى (بمحض اينكه نشانه مغلوبيت هويدا گردد خودت را نجات مى‏دهى) مانند توئى بايد با مردم سخن گويد. خود را از لغزش نگهدار، شفاعت ما دنبالش مى‏آيد انساءالله.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ أَبَانٍ قَالَ أَخْبَرَنِي الْأَحْوَلُ أَنّ زَيْدَ بْنَ عَلِيّ بْنِ الْحُسَيْنِ ع بَعَثَ إِلَيْهِ وَ هُوَ مُسْتَخْفٍ قَالَ فَأَتَيْتُهُ فَقَالَ لِي يَا أَبَا جَعْفَرٍ مَا تَقُولُ إِنْ طَرَقَكَ طَارِقٌ مِنّا أَ تَخْرُجُ مَعَهُ قَالَ فَقُلْتُ لَهُ إِنْ كَانَ أَبَاكَ أَوْ أَخَاكَ خَرَجْتُ مَعَهُ قَالَ فَقَالَ لِي فَأَنَا أُرِيدُ أَنْ أَخْرُجَ أُجَاهِدُ هَؤُلَاءِ الْقَوْمَ فَاخْرُجْ مَعِي قَالَ قُلْتُ لَا مَا أَفْعَلُ جُعِلْتُ فِدَاكَ قَالَ فَقَالَ لِي أَ تَرْغَبُ بِنَفْسِكَ عَنّي قَالَ قُلْتُ لَهُ إِنّمَا هِيَ نَفْسٌ وَاحِدَةٌ فَإِنْ كَانَ لِلّهِ فِي الْأَرْضِ حُجّةٌ فَالْمُتَخَلّفُ عَنْكَ نَاجٍ وَ الْخَارِجُ مَعَكَ هَالِكٌ وَ إِنْ لَا تَكُنْ لِلّهِ حُجّةٌ فِي الْأَرْضِ فَالْمُتَخَلّفُ عَنْكَ وَ الْخَارِجُ مَعَكَ سَوَاءٌ قَالَ فَقَالَ لِي يَا أَبَا جَعْفَرٍ كُنْتُ أَجْلِسُ مَعَ أَبِي عَلَى الْخِوَانِ فَيُلْقِمُنِي الْبَضْعَةَ السّمِينَةَ وَ يُبَرّدُ لِيَ اللّقْمَةَ الْحَارّةَ حَتّى تَبْرُدَ شَفَقَةً عَلَيّ وَ لَمْ يُشْفِقْ عَلَيّ مِنْ حَرّ النّارِ إِذاً أَخْبَرَكَ بِالدّينِ وَ لَمْ يُخْبِرْنِي بِهِ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ مِنْ شَفَقَتِهِ عَلَيْكَ مِنْ حَرّ النّارِ لَمْ يُخْبِرْكَ خَافَ عَلَيْكَ أَنْ لَا تَقْبَلَهُ فَتَدْخُلَ النّارَ وَ أَخْبَرَنِي أَنَا فَإِنْ قَبِلْتُ نَجَوْتُ وَ إِنْ لَمْ أَقْبَلْ لَمْ يُبَالِ أَنْ أَدْخُلَ النّارَ ثُمّ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ أَنْتُمْ أَفْضَلُ أَمِ الْأَنْبِيَاءُ قَالَ بَلِ الْأَنْبِيَاءُ قُلْتُ يَقُولُ يَعْقُوبُ لِيُوسُفَ يَا بُنَيّ لَا تَقْصُصْ رُؤْيَاكَ عَلَى إِخْوَتِكَ فَيَكِيدُوا لَكَ كَيْداً لِمَ لَمْ يُخْبِرْهُمْ حَتّى كَانُوا لَا يَكِيدُونَهُ وَ لَكِنْ كَتَمَهُمْ ذَلِكَ فَكَذَا أَبُوكَ كَتَمَكَ لِأَنّهُ خَافَ عَلَيْكَ قَالَ فَقَالَ أَمَا وَ اللّهِ لَئِنْ قُلْتَ ذَلِكَ لَقَدْ حَدّثَنِي صَاحِبُكَ بِالْمَدِينَةِ أَنّي أُقْتَلُ وَ أُصْلَبُ بِالْكُنَاسَةِ وَ إِنّ عِنْدَهُ لَصَحِيفَةً فِيهَا قَتْلِي وَ صَلْبِي فَحَجَجْتُ فَحَدّثْتُ أَبَا عَبْدِ اللّهِ ع بِمَقَالَةِ زَيْدٍ وَ مَا قُلْتُ لَهُ فَقَالَ لِي أَخَذْتَهُ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ مِنْ فَوْقِ رَأْسِهِ وَ مِنْ تَحْتِ قَدَمَيْهِ وَ لَمْ تَتْرُكْ لَهُ مَسْلَكاً يَسْلُكُهُ‏
اصول كافى جلد 1 صفحه: 244 رواية: 5
ترجمه :
احول گويد: زيد بن على بن حسين عليهما السلام زمانيكه متوارى و پنهان بود مرا خواست، نزدش رفتم، بمن گفت اى ابا جعفر اگر از ما خانواده كسى نزد تو آيد (و ترا بيارى طلبد) چه جواب مى‏دهى، با او بجبهه جنگ مى‏روى؟ باو گفتم: اگر پدرت يا برادرت مرا بخواهند مى‏روم، زيد گفت من مى‏خواهم به جنگ اين قوم (بنى اميه) بروم با من بيا، گفتم: نه قربانت گردم. بمن گفت: جان خودت را بر من ترجيح مى‏دهى؟! گفتم من يك نفرم (يك جان بيش ندارم) اگر در روى زمينى امامى جز تو باشد، هر كس از تو كناره گيرد نجات يافته و هر كس با تو آيد هلاك گشته و اگر براى خدا امامى روى زمين نباشد، كسى كه از تو كناره كند با آنكه همراهيت كند برابرست، بمن گفت: اى اباجعفر من با پدرم سر يك سفره مى‏نشستم، او پاره گوشت چرب را برايم لقمه مى‏كرد و لقمه داغ را براى دلسوزى به من سرد مى‏كرد، او از گرمى آتش دوزخ به من دلسوزى نكرده است؟ از روش ديندارى بتو خبر داده و بمن خبر نداده است؟!! عرض كردم قربانت گردم، چون از آتش دوزخ بتو دلسوزى كرده خبرت نداده است، زيرا مى‏ترسيد كه تو نپذيرى و از آن جهت بدوزخ روى ولى به من خبر داده كه اگر بپذيرم نجات يابم و اگر نپذيرم از دوزخ رفتم من باكى بر او نباشد (زيرا هر چه باشم فرزند او نيستم پس به من فرموده با بنى اميه نجنگ ولى تو نفرمود) سپس به او گفتم: قربانت گردم، شما بهتريد يا پيغمبران؟ فرمود: پيغمبران گفتم: يوسف به يعقوب مى‏گويد (((داستان خوابت را ببرادرانت مگو، مبادا برايت نيرنگى بريزند))) او خوابش را نگفت و پنهان داشت كه برايش نيرنگى نريزند، همچنين پدر تو مطلب را از پنهان كرد زيرا بر تو بيم داشت، زيد فرمود: اكنون كه چنين گوئى بدانكه مولايت در مدينه بمن خبر داد كه: من كشته مى‏شوم و در كناسه كوفه بدار روم و خبر داد كه كتابى نزد اوست كه كشتن و بدار رفتن من در آن نوشته است، احوال گويد من به حج رفتم و گفتگوى خودم را با زيد به حضرت صادق عرض كردم، فرمود: تو كه راه پيش و پس و راست و چپ و زبر را بر او بستى و نگذاشتى براهى قدم بر دارد (هر چه گفت جوابش رادادى).
توضيح موضوع قيام و نهضت جناب زيدبن على بن الحسين عليه السلام و منظور و هدف او از آن نهضت در كتب تاريخ حديث و تحقيق است. از رواياتى استفاده مى‏شود كه قيام او براى سرنگون ساختن خلاف جابرانه و غاصبانه بنى اميه و نصب امام بحق بوده است، از روايات ديگرى هم جور ديگر استفاده مى‏شود چنانكه اين روايت هم دو پهلو است. از اينها گذشته مناسب اين روايت با عنوان باب كه (((الاضطرار الى الحجة))) است براى ما معلوم نشد.

طبقات پيغبران و رسولان و ائمةع‏

بَابُ طَبَقَاتِ الْأَنْبِيَاءِ وَ الرّسُلِ وَ الْأَئِمّةِ ع‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَبِي يَحْيَى الْوَاسِطِيّ عَنْ هِشَامِ بْنِ سَالِمٍ وَ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْهُ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع الْأَنْبِيَاءُ وَ الْمُرْسَلُونَ عَلَى أَرْبَعِ طَبَقَاتٍ فَنَبِيّ‏ٌ مُنَبّأٌ فِي نَفْسِهِ لَا يَعْدُو غَيْرَهَا وَ نَبِيّ‏ٌ يَرَى فِي النّوْمِ وَ يَسْمَعُ الصّوْتَ‏ وَ لَا يُعَايِنُهُ فِي الْيَقَظَةِ وَ لَمْ يُبْعَثْ إِلَى أَحَدٍ وَ عَلَيْهِ إِمَامٌ مِثْلُ مَا كَانَ إِبْرَاهِيمُ عَلَى لُوطٍ ع وَ نَبِيّ‏ٌ يَرَى فِي مَنَامِهِ وَ يَسْمَعُ الصّوْتَ وَ يُعَايِنُ الْمَلَكَ وَ قَدْ أُرْسِلَ إِلَى طَائِفَةٍ قَلّوا أَوْ كَثُرُوا كَيُونُسَ قَالَ اللّهُ لِيُونُسَ وَ أَرْسَلْناهُ إِلى‏ مِائَةِ أَلْفٍ أَوْ يَزِيدُونَ قَالَ يَزِيدُونَ ثَلَاثِينَ أَلْفاً وَ عَلَيْهِ إِمَامٌ وَ الّذِي يَرَى فِي نَوْمِهِ وَ يَسْمَعُ الصّوْتَ وَ يُعَايِنُ فِي الْيَقَظَةِ وَ هُوَ إِمَامٌ مِثْلُ أُولِي الْعَزْمِ وَ قَدْ كَانَ إِبْرَاهِيمُ ع نَبِيّاً وَ لَيْسَ بِإِمَامٍ حَتّى قَالَ اللّهُ إِنّي جاعِلُكَ لِلنّاسِ إِماماً قالَ وَ مِنْ ذُرّيّتِي فَقَالَ اللّهُ لا يَنالُ عَهْدِي الظّالِمِينَ مَنْ عَبَدَ صَنَماً أَوْ وَثَناً لَا يَكُونُ إِمَاماً
اصول كافى جلد 1 ص: 245 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: پيغمبران و رسولان چهار طبقه باشند: 1- پيغمبريكه تنها براى خودش پيغمبر است و بديگرى تجاوز نمى‏كند (و خدا بوسيله‏اى وظائف شخصى او را باو مى‏فهماند) 2- پيغمبريكه در خواب مى‏بيند و آواز هاتف را مى‏شنود ولى خود او را در بيدارى نمى‏بيند و بر هيچكس مبعوث نيست و خود او امام و پيشوائى دارد. چنانچه ابراهيم بر لوط امام بود 3- پيغمبريكه در خواب مى‏ببيند و صدا را مى‏شنود و فرشته را مى‏بيند و بسوى گروهى كم يا زياد مبعوث است مانند يونس، خدا باو فرمايد: (147 سوره 37) (((ما او را بسوى صد هزار نفر بلكه بيشتر فرستاديم))) امام فرمود: مقدار بيشتر سى هزار بود و يونس را پيشوائى بود (كه جناب موسى باشد و او شريعت موسى را ترويج مى‏كرد) 4- پيغمبريكه در خواب مى‏بيند و صدا را مى‏شنود و در بيدارى مى‏بنيد و او امام است مانند پيغمبران اولواالعزم، ابراهيم عليه السلام مدتى پيغمبر بود و امام نبود تا خدا فرمود: (124 سوره‏2) (((من ترا امام مردم قرار دادم ابراهيم گفت از فرزندان من هم؟))) خدا فرمود (((پيمان من بستمكاران نرسد))) كسى كه غير خدا يا بتى را پرستيده امام نگردد.

توضيح: كلمه (((عهد))) را كه به پيمان معنى كرديم، مجلسى(ره) گويد، مقصود از عهد معنائيست كه شامل امامت شود و بمعنى فرمانيكه بفرمانداران نويسند، مى‏آيد و در اينجا كنايه از مقام خلافت خداست در زمين، و چون آيه شريفه امامت و پيشوائى امت را از ستمكاران نفى كرد، دلالت دارد بر ثبوت آن براى عادلان و همين آيه دليل است بر اينكه امام بايد معصوم باشد و گناهى از او سر نزند، زيرإ؛پپ غير معصوم نسبت بخود يا ديگرى ستمگر است.
2- مُحَمّدُ بْنُ الْحَسَنِ عَمّنْ ذَكَرَهُ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ زَيْدٍ الشّحّامِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى اتّخَذَ إِبْرَاهِيمَ عَبْداً قَبْلَ أَنْ يَتّخِذَهُ نَبِيّاً وَ إِنّ اللّهَ اتّخَذَهُ نَبِيّاً قَبْلَ أَنْ يَتّخِذَهُ رَسُولًا وَ إِنّ اللّهَ اتّخَذَهُ رَسُولًا قَبْلَ أَنْ يَتّخِذَهُ خَلِيلًا وَ إِنّ اللّهَ اتّخَذَهُ خَلِيلًا قَبْلَ أَنْ يَجْعَلَهُ إِمَاماً فَلَمّا جَمَعَ لَهُ الْأَشْيَاءَ قَالَ إِنّي جاعِلُكَ لِلنّاسِ إِماماً قَالَ فَمِنْ عِظَمِهَا فِي عَيْنِ إِبْرَاهِيمَ قَالَ وَ مِنْ ذُرّيّتِي قالَ لا يَنالُ عَهْدِي الظّالِمِينَ قَالَ لَا يَكُونُ السّفِيهُ إِمَامَ التّقِيّ‏
اصول كافى جلد 1 صفحه: 246 رواية: 2
ترجمه :
امام صادق عليه السلام مى‏فرمود. خداى تبارك و تعالى ابراهيم را بنده خود گرفت پيش از آنكه پيغمبرش نمايد و او را بپيغمبرى برگزيد پيش از آنكه رسولش كند و رسول خود ساخت پيش از آنكه خليش گرداند و خليش گرفت پيش از آنكه امامش قرار دهد، پس چون همه اين مقامات را برايش گرد آورد فرمود، (((همانا من ترا امام مردم قرار دادم))) چون اين مرتبت در چشم ابراهيم بزرگ جلوه نمود، عرضكرد (((از فرزندان من هم))) خدا فرمود. (((پيمان من بستمكاران نرسد))) شخص كم خرد امام شخص پرهيزكار نگردد (و ستمگر از نظر خدا كم خرد است و ممكن نيست كه او پيشواى امتى گردد كه در ميان ايشان مردم پرهيزكار باشد.

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ يَحْيَى الْخَثْعَمِيّ عَنْ هِشَامٍ عَنِ ابْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ سَادَةُ النّبِيّينَ وَ الْمُرْسَلِينَ خَمْسَةٌ وَ هُمْ أُولُو الْعَزْمِ مِنَ الرّسُلِ وَ عَلَيْهِمْ دَارَتِ الرّحَى نُوحٌ وَ إِبْرَاهِيمُ وَ مُوسَى وَ عِيسَى وَ مُحَمّدٌ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ وَ عَلَى جَمِيعِ الْأَنْبِيَاءِ
اصول كافى جلد 1 صفحه: 247 رواية: 3
ترجمه :
و فرمود، آقا و سرور پيغمبران و رسولان پنج نفرند كه ايشان اولواالعزم رسولانند و آسياى نبوت و رسالت گرد آنها مى‏چرخد و ايشان: نوح و ابراهيم و موسى و عيسى و محمد است درود خدا بر محمد و خاندانش و بر تمام پيغمبران.

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ إِسْحَاقَ بْنِ عَبْدِ الْعَزِيزِ أَبِي السّفَاتِجِ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ إِنّ اللّهَ اتّخَذَ إِبْرَاهِيمَ عَبْداً قَبْلَ أَنْ يَتّخِذَهُ نَبِيّاً وَ اتّخَذَهُ نَبِيّاً قَبْلَ أَنْ يَتّخِذَهُ رَسُولًا وَ اتّخَذَهُ رَسُولًا قَبْلَ أَنْ يَتّخِذَهُ خَلِيلًا وَ اتّخَذَهُ خَلِيلًا قَبْلَ أَنْ يَتّخِذَهُ إِمَاماً فَلَمّا جَمَعَ لَهُ هَذِهِ الْأَشْيَاءَ وَ قَبَضَ يَدَهُ قَالَ لَهُ يَا إِبْرَاهِيمُ إِنّي جاعِلُكَ لِلنّاسِ إِماماً فَمِنْ عِظَمِهَا فِي عَيْنِ إِبْرَاهِيمَ ع قَالَ يَا رَبّ وَ مِنْ ذُرّيّتِي قالَ لا يَنالُ عَهْدِي الظّالِمِينَ‏
اصول كافى جلد 1 صفحه: 247 رواية: 4
ترجمه :
جابر گويد: شنيدم كه امام باقر عليه السلام مى‏فرمود: همانا خدا ابراهيم را به بندگى به پذيرفت پيش از آنكه به پيغمبرى پذيرد و به پيغمبريش پذيرفت پيش از آنكه برسالتش گيرد و برسالتش گرفت پيش از آنكه خليلش گيرد و خليلش گرفت پيش از آنكه امامش گيرد و چون اين مقامات برايش فراهم نمود امام پنج انگشت خود را (براى نمودن اين پنج مقام) جمع كرد به ابراهيم گفت. اى ابراهيم همانا من ترا امام مردم گردانيدم. از بس اين مرتبت در چشم ابراهيم بزرگ آمد، گفت. پروردگارا و از فرزندان من هم؟، خدا فرمود: پيمان من بستكاران نرسد.

فرق ميان رسول و نبى و محدث‏

بَابُ الْفَرْقِ بَيْنَ الرّسُولِ وَ النّبِيّ وَ الْمُحَدّثِ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ زُرَارَةَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ كانَ رَسُولًا نَبِيّا مَا الرّسُولُ وَ مَا النّبِيّ قَالَ النّبِيّ الّذِي يَرَى فِي مَنَامِهِ وَ يَسْمَعُ الصّوْتَ وَ لَا يُعَايِنُ الْمَلَكَ وَ الرّسُولُ الّذِي يَسْمَعُ الصّوْتَ وَ يَرَى فِي الْمَنَامِ وَ يُعَايِنُ الْمَلَكَ قُلْتُ الْإِمَامُ مَا مَنْزِلَتُهُ قَالَ يَسْمَعُ الصّوْتَ وَ لَا يَرَى وَ لَا يُعَايِنُ الْمَلَكَ ثُمّ تَلَا هَذِهِ الْ‏آيَةَ وَ ما أَرْسَلْنا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَ لا نَبِيّ‏ٍ وَ لَا مُحَدّثٍ‏
اصول كافى جلد 1 صفحه: 248 رواية: 1
ترجمه :
زرارة گويد از امام باقر عليه السلام درباره قولى خداى عزوجل كه فرمايد (((و او رسول بود و نبى))) سؤال كردم: رسول چيست و نبى چيست؟ فرمود: نبى كسى است كه در خواب مى‏بيند و صدا را مى‏شنود و فرشته را نمى‏بيند و رسول كسى است كه صدا را مى‏شنود و در خواب مى‏بيند و فرشته را هم مشاهده مى‏كند، عرضكرم: امام در چه پايه است؟ فرمود صدا را مى‏شنود ولى نه در خواب بيند و نه فرشته را مشاهده كند سپس آيه (52 سوره 22) را قرائت فرمود (((پيش از تو هيچ رسول و نبى و محدثى نفرستاديم))) (مگر اينكه وقتى قرائت كرد شيطان در قرائتش القا كرد كلمه محدث در قرآن نيست و از تفسير امام است).

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرّارٍ قَالَ كَتَبَ الْحَسَنُ بْنُ الْعَبّاسِ الْمَعْرُوفِيّ إِلَى الرّضَا ع جُعِلْتُ فِدَاكَ أَخْبِرْنِي مَا الْفَرْقُ بَيْنَ الرّسُولِ وَ النّبِيّ وَ الْإِمَامِ قَالَ فَكَتَبَ أَوْ قَالَ الْفَرْقُ بَيْنَ الرّسُولِ وَ النّبِيّ وَ الْإِمَامِ أَنّ الرّسُولَ الّذِي يُنْزَلُ عَلَيْهِ جَبْرَئِيلُ فَيَرَاهُ وَ يَسْمَعُ كَلَامَهُ وَ يُنْزَلُ عَلَيْهِ الْوَحْيُ وَ رُبّمَا رَأَى فِي مَنَامِهِ نَحْوَ رُؤْيَا إِبْرَاهِيمَ ع وَ النّبِيّ رُبّمَا سَمِعَ الْكَلَامَ وَ رُبّمَا رَأَى الشّخْصَ وَ لَمْ يَسْمَعْ وَ الْإِمَامُ هُوَ الّذِي يَسْمَعُ الْكَلَامَ وَ لَا يَرَى الشّخْصَ‏
اصول كافى جلد 1 صفحه: 248 رواية: 2
ترجمه :
معروفى بامام رضا(ع) نوشت: قربانت گردم، بفرمائيد، چه فرقست بين رسول و نبى و امام؟ حضرت نوشت - يا شفاها فرمود فرق ميان رسول و نبى و امام اينستكه رسول جبرئيل بر او نازل شود و او را به بيند و سخنش را بشنود و بر او وحى نازل شود (كند) و گاهى باشد كه در خواب بيند مانند خواب ديدن ابراهيم (دستور سر بريدن پسرش را) و نبى گاهى سخن جبرئيل را مى‏شنوند و گاهى شخص او را مى‏بيند و سخنش را نمى‏شنود و امام آنستكه سخن را شنود و شخص را نبيند.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ الْأَحْوَلِ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ الرّسُولِ وَ النّبِيّ وَ الْمُحَدّثِ قَالَ الرّسُولُ الّذِي يَأْتِيهِ جَبْرَئِيلُ قُبُلًا فَيَرَاهُ وَ يُكَلّمُهُ فَهَذَا الرّسُولُ وَ أَمّا النّبِيّ فَهُوَ الّذِي يَرَى فِي مَنَامِهِ نَحْوَ رُؤْيَا إِبْرَاهِيمَ وَ نَحْوَ مَا كَانَ رَأَى رَسُولُ اللّهِ ص مِنْ أَسْبَابِ النّبُوّةِ قَبْلَ الْوَحْيِ حَتّى أَتَاهُ جَبْرَئِيلُ ع مِنْ عِنْدِ اللّهِ بِالرّسَالَةِ وَ كَانَ مُحَمّدٌ ص حِينَ جُمِعَ لَهُ النّبُوّةُ وَ جَاءَتْهُ الرّسَالَةُ مِنْ عِنْدِ اللّهِ يَجِيئُهُ بِهَا جَبْرَئِيلُ وَ يُكَلّمُهُ بِهَا قُبُلًا وَ مِنَ الْأَنْبِيَاءِ مَنْ جُمِعَ لَهُ النّبُوّةُ وَ يَرَى فِي مَنَامِهِ وَ يَأْتِيهِ الرّوحُ وَ يُكَلّمُهُ وَ يُحَدّثُهُ مِنْ غَيْرِ أَنْ يَكُونَ يَرَى فِي الْيَقَظَةِ وَ أَمّا الْمُحَدّثُ فَهُوَ الّذِي يُحَدّثُ فَيَسْمَعُ وَ لَا يُعَايِنُ وَ لَا يَرَى فِي مَنَامِهِ‏
اصول كافى جلد 1 صفحه: 249 رواية: 3
ترجمه :
احول گويد از امام باقر عليه السلام در باره رسول و نبى و محدث پرسيدم، فرمود رسول كسى است كه جبرئيل پيشش آيد و او را ببيند و با او سخن گويد، اين است رسول و اما نبى آنستكه در خواب بيند مانند خواب ديدن ابراهيم (فرمان سر بريدن پسرش را) و مانند آنچه رسول خدا (ص) پيش از آمدن وحى از اسباب و علائم نبوت مى‏ديد تا آنكه جبرئيل رسالت را براى او از جانب خدا آورد و محمد (ص) هنگامى كه نبوت برايش فراهم گشت و رسالت از جانب خدا براى او آمد، جبرئيل برايش پيغام مى‏آورد و شفاها با او سخن مى‏گفت، بعضى از انبياء نبوت برايش جمع شود و در خواب بيند و روح القدس نزدش آيد و با او سخن گويد و بازگو نمايد، بدون آنكه در بيدارى به بيند و اما محدث آنستكه خبر داده شود، صدا را شنود ولى نه مشاهده كند و نه در خواب بيند.

4- أَحْمَدُ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيّ بْنِ حَسّانَ عَنِ ابْنِ فَضّالٍ عَنْ عَلِيّ بْنِ يَعْقُوبَ الْهَاشِمِيّ عَنْ مَرْوَانَ بْنِ مُسْلِمٍ عَنْ بُرَيْدٍ عَنْ أَبِي جَعْفَرٍ وَ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِهِ عَزّ وَ جَلّ وَ ما أَرْسَلْنا مِنْ قَبْلِكَ مِنْ رَسُولٍ وَ لا نَبِيّ‏ٍ وَ لَا مُحَدّثٍ قُلْتُ جُعِلْتُ فِدَاكَ لَيْسَتْ هَذِهِ قِرَاءَتَنَا فَمَا الرّسُولُ وَ النّبِيّ وَ الْمُحَدّثُ قَالَ الرّسُولُ الّذِي يَظْهَرُ لَهُ الْمَلَكُ فَيُكَلّمُهُ وَ النّبِيّ هُوَ الّذِي يَرَى فِي مَنَامِهِ وَ رُبّمَا اجْتَمَعَتِ النّبُوّةُ وَ الرّسَالَةُ لِوَاحِدٍ وَ الْمُحَدّثُ الّذِي يَسْمَعُ الصّوْتَ وَ لَا يَرَى الصّورَةَ قَالَ قُلْتُ أَصْلَحَكَ اللّهُ كَيْفَ يَعْلَمُ أَنّ الّذِي رَأَى فِي النّوْمِ حَقّ‏ٌ وَ أَنّهُ مِنَ الْمَلَكِ قَالَ يُوَفّقُ لِذَلِكَ حَتّى يَعْرِفَهُ لَقَدْ خَتَمَ اللّهُ بِكِتَابِكُمُ الْكُتُبَ وَ خَتَمَ بِنَبِيّكُمُ الْأَنْبِيَاءَ
اصول كافى جلد 1 صفحه: 249 رواية: 4
ترجمه :
بريد گويد: از امام باقر و صادق عليهماالسلام درباره قول خداى عزوجل (((هيچ نبى و رسول و محدثى پيش از تو نفرستاديم))) (كه در حديث او بيان شد) پرسيدم و گفتم فدايت گردم قرائت ما اين چنين نيست (يعنى كلمه محدث ندارد) بفرمائيد: رسول و نبى و محدث چيست؟ فرمود: رسول كسيست كه فرشته بر او نمايان شود و با او سخن گويد و نبى آنستكه در خواب بيند و گاهى نبوت و رسالت در يك شخص جمع شود و محدث كسى است كه صدا را شنود و صورت را نبيند. عرض كردم اصلحك الله از چه راه بداند آنچه در خواب ديده حق است و از جانب فرشته باشد؟ فرمود توفيق يابد كه آن را بفهمد، خدا با فرستادن قرآن شما بكتب آسمانى پايان داد و با فرستادن پيغمبر شما به پيغمبران (پس دانستن علامات نبوت و رسالت براى شما لزومى ندارد).

توضيح :مجلسى(ره) گويد فرق بين نبى و امام و استنباطش از اين اخبار مشكل است و نيز جمع بين تمام اخبار كه بيشتر آنها را در كتاب بحار آورده‏ايم در نهايت اشكالست.
back page fehrest page next page


جلد 1 - بخش 34

back page fehrest page next page

در اينكه حجت خدا بر خلقش بر پا نشود مگر بوجود امام‏

بَابُ أَنّ الْحُجّةَ لَا تَقُومُ لِلّهِ عَلَى خَلْقِهِ إِلّا بِإِمَامٍ‏

1- مُحَمّدُ بْنُ يَحْيَى الْعَطّارُ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ دَاوُدَ الرّقّيّ عَنِ الْعَبْدِ الصّالِحِ ع قَالَ إِنّ الْحُجّةَ لَا تَقُومُ لِلّهِ عَلَى خَلْقِهِ إِلّا بِإِمَامٍ حَتّى يُعْرَفَ‏
اصول كافى جلد 1 صفحه: 250 رواية: 1
ترجمه :
امام هفتم عليه السلام فرمود: حجت خدا بر خلقش بر پا نگردد جز بوجود امام تا شناخته شود.

شرح :
خدا در قيامت نتواند بمردم بگويد چرا چنين كرديد و چرا چنان نكرديد، مگر اينكه در دنيا براى آنها امام و پيشوائى فرستاده باشد كه بانصوص و معجزات امامت او براى مردم ثابت شده باشد و وظايف مردم را به آنها رسانده باشد، خدا و دين را براى آنها معرفى كرده باشد و در بعضى از نسخ كافى بجاى حتى حى است بنابر آن يعنى جز بوجود امام زنده‏ايكه شناخته شود.
2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ قَالَ سَمِعْتُ الرّضَا ع يَقُولُ إِنّ أَبَا عَبْدِ اللّهِ ع قَالَ إِنّ الْحُجّةَ لَا تَقُومُ لِلّهِ عَزّ وَ جَلّ عَلَى خَلْقِهِ إِلّا بِإِمَامٍ حَتّى يُعْرَفَ‏
اصول كافى جلد 1 صفحه: 250 رواية: 2
ترجمه :
امام رضا(ع) از قول امام صادق عليه السلام فرمود: حجت خدا بر خلقش تمام نشود مگر بوجود امام تا شناخته شود.

3- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ عَبّادِ بْنِ سُلَيْمَانَ عَنْ سَعْدِ بْنِ سَعْدٍ عَنْ مُحَمّدِ بْنِ عُمَارَةَ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ إِنّ الْحُجّةَ لَا تَقُومُ لِلّهِ عَلَى خَلْقِهِ إِلّا بِإِمَامٍ حَتّى يُعْرَفَ
اصول كافى جلد 1 صفحه: 250 رواية 3
ترجمه :
امام رضا فرمود: حجت خدا بر خلقش تمام نگردد جز بوجود امام تا شناخته شود.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْبَرْقِيّ عَنْ خَلَفِ بْنِ حَمّادٍ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع الْحُجّةُ قَبْلَ الْخَلْقِ وَ مَعَ الْخَلْقِ وَ بَعْدَ الْخَلْقِ‏
اصول كافى جلد 1 صفحه: 250 رواية: 4
ترجمه :
امام صادق عليه السلام فرمود: حجت خدا پيش از خلق بوده و با خلق مى‏باشد و بعد از خلق هم باشد.

شرح :
مجلسى(ره) در معنى اين حديث شريف چند احتمال داده است: 1- در رشته آفرينش‏
مخلوق سر سلسله آنها حضرت آدم پيغمبر بوده است و نيز در هر زمانى امام و پيغمبرى بوده و آخرين فرد روى زمين هم امام زمان پيغمبر و امام در عالم ميثاق مقرر شده و در دنيا وجود خارجى يافته و در قيامت هم باشد.

در اينكه زمين خالى از حجت نماند

بَابُ أَنّ الْأَرْضَ لَا تَخْلُو مِنْ حُجّةٍ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع تَكُونُ الْأَرْضُ لَيْسَ فِيهَا إِمَامٌ قَالَ لَا قُلْتُ يَكُونُ إِمَامَانِ قَالَ لَا إِلّا وَ أَحَدُهُمَا صَامِتٌ‏
اصول كافى جلد 1 صفحه:251 رواية: 1
ترجمه :
حسين بن ابى العلاء گويد: بامام صادق عرض كردم: ممكن است زمين باشد و امامى در آن نباشد؟ فرمود: نه، گفتم: دو امام در يك زمان مى‏شود؟ فرمود: نه مگر اينكه يكى از آنها خاموش باشد (و بوظائف امامت قيام نكند مانند حضرت حسين در زمان امام حسن عليهماالسلام).

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ وَ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ إِسْحَاقَ بْنِ عَمّارٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنّ الْأَرْضَ لَا تَخْلُو إِلّا وَ فِيهَا إِمَامٌ كَيْمَا إِنْ زَادَ الْمُؤْمِنُونَ شَيْئاً رَدّهُمْ وَ إِنْ نَقَصُوا شَيْئاً أَتَمّهُ لَهُمْ‏
اصول كافى جلد 1 صفحه: 251 رواية: 2
ترجمه :
امام صادق مى‏فرمود: همانا زمين در هيچ حالى از امام خالى نگردد براى آنكه اگر مؤمنين چيزى (در اصول يا فروع دين) افزودند آنها را برگرداند و اگر چيزى كم كردند براى آنها تكميل كند.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ رَبِيعِ بْنِ مُحَمّدٍ الْمُسْلِيّ عَنْ عَبْدِ اللّهِ بْنِ سُلَيْمَانَ الْعَامِرِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا زَالَتِ الْأَرْضُ إِلّا وَ لِلّهِ فِيهَا الْحُجّةُ يُعَرّفُ الْحَلَالَ وَ الْحَرَامَ وَ يَدْعُو النّاسَ إِلَى سَبِيلِ اللّهِ‏
اصول كافى جلد 1 صفحه: 251 رواية: 3
ترجمه :
امام صادق عليه السلام فرمود: زمين از حالى بحالى نگردد جز آنكه براى خدا در آن حجتى باشد كه حلال و حرام را بمردم بفهماند و ايشان را براه خدا خواند.

4- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ لَهُ تَبْقَى الْأَرْضُ بِغَيْرِ إِمَامٍ قَالَ لَا
اصول كافى جلد 1 صفحه: 251 رواية: 4
ترجمه :
حسين بن ابى العلاء گويد: به امام صادق عرض كردم زمين بدون امام باقى مى‏ماند؟ فرمود: نه.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَحَدِهِمَا ع قَالَ قَالَ إِنّ اللّهَ لَمْ يَدَعِ الْأَرْضَ بِغَيْرِ عَالِمٍ وَ لَوْ لَا ذَلِكَ لَمْ يُعْرَفِ الْحَقّ مِنَ الْبَاطِلِ‏
اصول كافى جلد 1 صفحه: 252 رواية: 5
ترجمه :
يكى از دو امام باقر يا صادق عليهماالسلام فرمود: خدا زمين را بدون عالم وانگذارد و اگر چنين نمى‏كرد حق از باطل تشخيص داده نمى‏شد.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ اللّهَ أَجَلّ وَ أَعْظَمُ مِنْ أَنْ يَتْرُكَ الْأَرْضَ بِغَيْرِ إِمَامٍ عَادِلٍ‏
اصول كافى جلد 1 صفحه: 522رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: خدا برتر و بزرگتر از آنستكه زمين را بدون امام عادل واگذارد.

7- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أُسَامَةَ وَ عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أُسَامَةَ وَ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي إِسْحَاقَ عَمّنْ يَثِقُ بِهِ مِنْ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ ع أَنّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ اللّهُمّ إِنّكَ لَا تُخْلِي أَرْضَكَ مِنْ حُجّةٍ لَكَ عَلَى خَلْقِكَ‏
اصول كافى جلد 1 صفحه: 252 رواية: 7
ترجمه :
اميرالمؤمنين عليه السلام فرمود: خداوندا تو زمينت را از حجت خود بر خلقت خالى نگذارى.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ وَ اللّهِ مَا تَرَكَ اللّهُ أَرْضاً مُنْذُ قَبَضَ آدَمَ ع إِلّا وَ فِيهَا إِمَامٌ يُهْتَدَى بِهِ إِلَى اللّهِ وَ هُوَ حُجّتُهُ عَلَى عِبَادِهِ وَ لَا تَبْقَى الْأَرْضُ بِغَيْرِ إِمَامٍ حُجّةٍ لِلّهِ عَلَى عِبَادِهِ‏
اصول كافى جلد 1 صفحه: 252 رواية: 8
ترجمه :
امام باقر عليه السلام فرمود: بخدا سوگند از زمانى كه خدا آدم را قبض روح نمود زمينى را بدون امامى كه بوسيله او بسوى خدا رهبرى شوند وانگذارد و او حجت خداست بر بندگانش و زمينى بدون امامى كه حجت خدا باشد بر بندگانش وجود ندارد.

9- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَلِيّ بْنِ رَاشِدٍ قَالَ قَالَ أَبُو الْحَسَنِ ع إِنّ الْأَرْضَ لَا تَخْلُو مِنْ حُجّةٍ وَ أَنَا وَ اللّهِ ذَلِكَ الْحُجّةُ
اصول كافى جلد 1 صفحه: 252 رواية:9
ترجمه :
حضرت ابوالحسن امام دهم عليه السلام فرمود: زمين از حجت خالى نماند، بخدا آن حجت منم.

10- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع أَ تَبْقَى الْأَرْضُ بِغَيْرِ إِمَامٍ قَالَ لَوْ بَقِيَتِ الْأَرْضُ بِغَيْرِ إِمَامٍ لَسَاخَتْ‏
اصول كافى جلد 1 صفحه: 252 رواية: 10
ترجمه :
ابوحمزة گويد بامام صادق عليه السلام عرض كردم: زمين بدون امام مى‏ماند؟ فرمود: اگر زمين بدون امام باشد فرو رود (و نظمش از هم بپاشد).

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ قُلْتُ لَهُ أَ تَبْقَى الْأَرْضُ بِغَيْرِ إِمَامٍ قَالَ لَا قُلْتُ فَإِنّا نُرَوّى عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهَا لَا تَبْقَى بِغَيْرِ إِمَامٍ إِلّا أَنْ يَسْخَطَ اللّهُ تَعَالَى عَلَى أَهْلِ الْأَرْضِ أَوْ عَلَى الْعِبَادِ فَقَالَ لَا لَا تَبْقَى إِذاً لَسَاخَتْ‏
اصول كافى جلد 1 صفحه: 252 رواية: 11
ترجمه :
محمد بن فضيل گويد: بامام رضا عليه السلام عرض كردم: زمين بدون امام باقى ماند؟ فرمود: نه، گفتم: براى ما از حضرت صادق (عليه السلام) راويت شده كه زمين بدون امام باقى نباشد مگر اينكه خداى تعالى بر اهل زمين يا بر بندگان خشم گيرد، فرمود: نه، باقى نماند، در آن صورت فرو رود.

12- عَلِيّ‏ٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللّهِ الْمُؤْمِنِ عَنْ أَبِي هَرَاسَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَوْ أَنّ الْإِمَامَ رُفِعَ مِنَ الْأَرْضِ سَاعَةً لَمَاجَتْ بِأَهْلِهَا كَمَا يَمُوجُ الْبَحْرُ بِأَهْلِهِ‏
اصول كافى جلد 1 صفحه: 253 رواية: 12
ترجمه :
حضرت باقر عليه الس لام فرمود چنانچه امام از زمين برگرفته شود زمين با اهلش مضطرب گردد چنانچه دريا.

13- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرّضَا ع هَلْ تَبْقَى الْأَرْضُ بِغَيْرِ إِمَامٍ قَالَ لَا قُلْتُ إِنّا نُرَوّى أَنّهَا لَا تَبْقَى إِلّا أَنْ يَسْخَطَ اللّهُ عَزّ وَ جَلّ عَلَى الْعِبَادِ قَالَ لَا تَبْقَى إِذاً لَسَاخَتْ‏
اصول كافى جلد 1 صفحه: 253 رواية: 13
ترجمه :
حسن و شاء گويد: از حضرت رضا (عليه السلام) پرسيدم آيا زمين بدون امام باقى ماند؟ فرمود: نه. گفتم چنين روايت نموده‏اند كه باقى نماند در حاليكه خدا بر بندگانش خشم گرفته باشد فرمود: خير نماند در اين صورت در هم فرو ريزد.

back page fehrest page next page


جلد 1 - بخش 35

back page fehrest page next page

اگر در زمين بجز دو نفر باقى نمانند يكى از آندو حجت است‏

بَابُ أَنّهُ لَوْ لَمْ يَبْقَ فِي الْأَرْضِ إِلّا رَجُلَانِ لَكَانَ أَحَدُهُمَا الْحُجّةَ

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنِ ابْنِ الطّيّارِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ لَوْ لَمْ يَبْقَ فِي الْأَرْضِ إِلّا اثْنَانِ لَكَانَ أَحَدُهُمَا الْحُجّةَ
اصول كافى جلد 1 صفحه: 253 رواية: 1
ترجمه :
(در اينكه اگر در روى زمين جز دو كس نباشند يكى از آنها امام است)
امام صادق عليه السلام مى‏فرمود: اگر در زمين جز دو نفر باقى نباشند يكى از آندو امامست.

2- أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمّدُ بْنُ يَحْيَى جَمِيعاً عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ حَمْزَةَ بْنِ الطّيّارِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَوْ بَقِيَ اثْنَانِ لَكَانَ أَحَدُهُمَا الْحُجّةَ عَلَى صَاحِبِهِ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عِيسَى مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 253 رواية: 2
ترجمه :
و فرمود: اگر دو كس باقى باشند يكى از آنها بر رفيقش امام است.

3- مُحَمّدُ بْنُ يَحْيَى عَمّنْ ذَكَرَهُ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشّابِ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ عَنْ كَرّامٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع لَوْ كَانَ النّاسُ رَجُلَيْنِ لَكَانَ أَحَدُهُمَا الْإِمَامَ وَ قَالَ إِنّ آخِرَ مَنْ يَمُوتُ الْإِمَامُ لِئَلّا يَحْتَجّ أَحَدٌ عَلَى اللّهِ عَزّ وَ جَلّ أَنّهُ تَرَكَهُ بِغَيْرِ حُجّةٍ لِلّهِ عَلَيْهِ‏
اصول كافى جلد 1 صفحه: 253 رواية: 3
ترجمه :
و فرمود: اگر مردم زمين تنها دو كس باشند يكى از آندو امامست و فرمود: آخرين كسى كه بميرد امامست تا كسى بر خداى عزوجل احتجاج نكند كه او را بدون حجت واگذاشته است.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ الْبَرْقِيّ عَنْ عَلِيّ بْنِ إِسْمَاعِيلَ عَنِ ابْنِ سِنَانٍ عَنْ حَمْزَةَ بْنِ الطّيّارِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ لَوْ لَمْ يَبْقَ فِي الْأَرْضِ إِلّا اثْنَانِ لَكَانَ أَحَدُهُمَا الْحُجّةَ أَوْ الثّانِي الْحُجّةَ الشّكّ مِنْ أَحْمَدَ بْنِ مُحَمّدٍ
اصول كافى جلد 1 صفحه: 254 رواية: 4
ترجمه :
و فرمود: اگر در روى زمين جز دو نفر باقى نمانند يكى از آندو امامست يا فرمود: دومى امامست و اين ترديد از احمد بن محمد راوى حديث است.

5- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنِ النّهْدِيّ عَنْ أَبِيهِ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ لَوْ لَمْ يَكُنْ فِي الْأَرْضِ إِلّا اثْنَانِ لَكَانَ الْإِمَامُ أَحَدَهُمَا
اصول كافى جلد 1 صفحه: 254 رواية: 5
ترجمه :
و فرمود: اگر در زمين جز دو كس نباشند يكى از آنها امام است.

شناختن امام و مراجعه باو

بَابُ مَعْرِفَةِ الْإِمَامِ وَ الرّدّ إِلَيْهِ‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ قَالَ حَدّثَنَا مُحَمّدُ بْنُ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع إِنّمَا يَعْبُدُ اللّهَ مَنْ يَعْرِفُ اللّهَ فَأَمّا مَنْ لَا يَعْرِفُ اللّهَ فَإِنّمَا يَعْبُدُهُ هَكَذَا ضَلَالًا قُلْتُ جُعِلْتُ فِدَاكَ فَمَا مَعْرِفَةُ اللّهِ قَالَ تَصْدِيقُ اللّهِ عَزّ وَ جَلّ وَ تَصْدِيقُ رَسُولِهِ ص وَ مُوَالَاةُ عَلِيّ‏ٍ ع وَ الِائْتِمَامُ بِهِ وَ بِأَئِمّةِ الْهُدَى ع وَ الْبَرَاءَةُ إِلَى اللّهِ عَزّ وَ جَلّ مِنْ عَدُوّهِمْ هَكَذَا يُعْرَفُ اللّهُ عَزّ وَ جَلّ‏
اصول كافى جلد 1 صفحه: 254 رواية: 1
ترجمه :
ابوحمزة گويد: امام باقر عليه السلام بمن فرمود: همانا خدا را كسى پرستد كه او را بشناسد و اما كسى كه خدا را نشناسد او را اينگونه (مانند عامه از مردم) گمراهانه مى‏پرسد، عرض كردم قربانت گردم معرفت خدا چيست؟ فرمود: باور داشتن خداى عزوجل و باور داشتن پيغمبرش (ص) و دوست داشتن على عليه السلام و پيروى از او و از ائمه هدى عليهم السلام و بيزارى جستن بخداى عزوجل از دشمن ايشان، اين چنين شناخته مى‏شود خداى عزوجل.

شرح :
از جمله آخر روايت پيداست كه امام عليه السلام درجه كامل خداشناسى را براى ابوحمزه بيان فرموده و به همين دوستى على و پيروى به ائمه خدا را از شرايط خداشناسى قرار داده است زيرا كه اعمال و عبادات مسلمان بدون ولايت ثواب ندارد چنانچه در حديث 428 گذشت و اگر مقصود امام درجه كامل خداشناسى نبود اين شرايط را داخل نمى‏فرمود چنانچه در باب (ادنى المعرفة) بيان شد و باز در اينجا هم كه درجه كامل گوئيم، بملاحظه استعداد و ظرفيت ابوحمزة است و ممكن است براى صحابى ديگرش درجه كاملترى طبق استعداد او بيان فرمايد:
2- الْحُسَيْنُ عَنْ مُعَلّى عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِيهِ عَنِ ابْنِ أُذَيْنَةَ قَالَ حَدّثَنَا غَيْرُ وَاحِدٍ عَنْ أَحَدِهِمَا ع أَنّهُ قَالَ لَا يَكُونُ الْعَبْدُ مُؤْمِناً حَتّى يَعْرِفَ اللّهَ وَ رَسُولَهُ وَ الْأَئِمّةَ كُلّهُمْ وَ إِمَامَ زَمَانِهِ وَ يَرُدّ إِلَيْهِ وَ يُسَلّمَ لَهُ ثُمّ قَالَ كَيْفَ يَعْرِفُ الْ‏آخِرَ وَ هُوَ يَجْهَلُ الْأَوّلَ‏
اصول كافى جلد 1 صفحه: 255 رواية 2
ترجمه :
يكى از دو امام باقر و صادق عليه السلام فرمود: بنده خدا مؤمن نباشد تا آنكه و رسولش و همه ائمه و امام زمانش را بشناسد و در امورش به امام زمانش رجوع كند و تسليمش باشد، سپس فرمود: چگونه ممكن است كسى امام آخر را (كه امام زمان اوست) بشناسد و امام اول را نشناسد (از اين جهت معرفت همه ائمه در ايمان شرط شد كه طريق شناختن همه امامان يكى است و امام لاحق بنص امام سابق شناخته گردد).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ زُرَارَةَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع أَخْبِرْنِي عَنْ مَعْرِفَةِ الْإِمَامِ مِنْكُمْ وَاجِبَةٌ عَلَى جَمِيعِ الْخَلْقِ فَقَالَ إِنّ اللّهَ عَزّ وَ جَلّ بَعَثَ مُحَمّداً ص إِلَى النّاسِ أَجْمَعِينَ رَسُولًا وَ حُجّةً لِلّهِ عَلَى جَمِيعِ خَلْقِهِ فِي أَرْضِهِ فَمَنْ آمَنَ بِاللّهِ وَ بِمُحَمّدٍ رَسُولِ اللّهِ وَ اتّبَعَهُ وَ صَدّقَهُ فَإِنّ مَعْرِفَةَ الْإِمَامِ مِنّا وَاجِبَةٌ عَلَيْهِ وَ مَنْ لَمْ يُؤْمِنْ بِاللّهِ وَ بِرَسُولِهِ وَ لَمْ يَتّبِعْهُ وَ لَمْ يُصَدّقْهُ وَ يَعْرِفْ حَقّهُمَا فَكَيْفَ يَجِبُ عَلَيْهِ مَعْرِفَةُ الْإِمَامِ وَ هُوَ لَا يُؤْمِنُ بِاللّهِ وَ رَسُولِهِ وَ يَعْرِفُ حَقّهُمَا قَالَ قُلْتُ فَمَا تَقُولُ فِيمَنْ يُؤْمِنُ بِاللّهِ وَ رَسُولِهِ وَ يُصَدّقُ رَسُولَهُ فِي جَمِيعِ مَا أَنْزَلَ اللّهُ يَجِبُ عَلَى أُولَئِكَ حَقّ مَعْرِفَتِكُمْ قَالَ نَعَمْ أَ لَيْسَ هَؤُلَاءِ يَعْرِفُونَ فُلَاناً وَ فُلَاناً قُلْتُ بَلَى قَالَ أَ تَرَى أَنّ اللّهَ هُوَ الّذِي أَوْقَعَ فِي قُلُوبِهِمْ مَعْرِفَةَ هَؤُلَاءِ وَ اللّهِ مَا أَوْقَعَ ذَلِكَ فِي قُلُوبِهِمْ إِلّا الشّيْطَانُ لَا وَ اللّهِ مَا أَلْهَمَ الْمُؤْمِنِينَ حَقّنَا إِلّا اللّهُ عَزّ وَ جَلّ
اصول كافى جلد 1 صفحه: 255 رواية: 3
ترجمه :
زرارة گويد: بامام باقر عليه السلام عرض كردم: بمن بفرمائيد كه آيا معرفت امام از شما خانواده بر تمام خلق واجبست؟ فرمود: خداى عزوجل محمد (ص) را بر تمام مردم بعنوان مردم بعنوان رسول و حجت خدا بر همه خلقش در روى زمين مبعوث فرمود، پس هر كه بخدا ايمان آورد و به محمد رسول خدا (ص) ايمان نياورد و از او پيرويش كند و تصديقش نمايد معرفت امام از ما خانواده بر او واجبست و كسى كه بخدا و رسولش ايمان نياورد و از او پيروى نكند و تصديقش ننمايد و حق خدا و رسولش را نشناسد، چگونه معرفت امام بر او واجب باشد در صورتيكه به خدا و رسولش ايمان نياورده و حق آنها را نشناخته است (بلكه بر او واجب است اولا خدا و رسولش را بشناسد و از رسول پيروى كند) عرض كردم: پس چه مى‏فرمايد در باره كسى كه به خدا و رسولش ايمان آورده و پيغمبر را نسبت به آنچه خدا بر او نازل كرده باور دارد، بر چنين اشخاص حق معرفت شما لازمست؟ فرمود: آرى مگر اينان (عامه و اهل سنت) بفلان و فلان (ابوبكر و عمر) معرفت ندارند؟ عرض كردم: چرا (از سؤال حضرت استفاده مى‏شود كه هر كس به خدا و رسولش ايمان آورد لازمست براى جانشينى پيغمبر و حفظ و ترويج شريعت به پيشوائى معتقد شود، چنانچه اهل سنت هم اين قاعده را قبول دارند ولى آنها در تعيين امام و خليفه باشتباه رفته‏اند) امام فرمود: مگر عقيده دارى كه خدا معرفت فلان و فلان را در دل ايشان انداخته است؟ بخدا آن را كسى جز شيطان در دل ايشان نينداخته است، نه به خدا، حق ما را كسى جز خدا بمؤمنين الهام نكند (يعنى اى زرارة اين را هم بدان كه معرفت ما گوهريست ربانى و توفيقى است الهى كه جز به مردم سالم و پاك فطرت نرسد، چنانچه پيروى از پيشوايان ناحق عقيده‏ايست شيطانى كه در اثر خبث باطن نصيب افراد ديگرى گردد).

4- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ جَابِرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنّمَا يَعْرِفُ اللّهَ عَزّ وَ جَلّ وَ يَعْبُدُهُ مَنْ عَرَفَ اللّهَ وَ عَرَفَ إِمَامَهُ مِنّا أَهْلَ الْبَيْتِ وَ مَنْ لَا يَعْرِفِ اللّهَ عَزّ وَ جَلّ وَ لَا يَعْرِفِ الْإِمَامَ مِنّا أَهْلَ الْبَيْتِ فَإِنّمَا يَعْرِفُ وَ يَعْبُدُ غَيْرَ اللّهِ هَكَذَا وَ اللّهِ ضَلَالًا
اصول كافى جلد 1 صفحه: 256 رواية: 4
ترجمه :
امام باقر عليه السلام مى‏فرمود: تنها كسى خداى عزوجل را شناسد و پرستش كند كه هم خدا را بشناسد و هم امام از ما خاندان را و كسى كه خداى عزوجل را نشناسد و امام از ما خاندان را نشناسد غير خدا را شناخته و عبادت كرده، اينچنين (مانند عامه مردم) كه بخدا گمراهند (خدائى كه بوسيله غير ائمه هدى معرفى شود جوان خويش سيمائى است كه در قيامت براى مردم جلوه‏گرى كند پس هر كه به چنين خدائى معتقد باشد، حقا خدا را نشناخته است).

5- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ ذَرِيحٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الْأَئِمّةِ بَعْدَ النّبِيّ ص فَقَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع إِمَاماً ثُمّ كَانَ الْحَسَنُ ع إِمَاماً ثُمّ كَانَ الْحُسَيْنُ ع إِمَاماً ثُمّ كَانَ عَلِيّ بْنُ الْحُسَيْنِ إِمَاماً ثُمّ كَانَ مُحَمّدُ بْنُ عَلِيّ‏ٍ إِمَاماً مَنْ أَنْكَرَ ذَلِكَ كَانَ كَمَنْ أَنْكَرَ مَعْرِفَةَ اللّهِ تَبَارَكَ وَ تَعَالَى وَ مَعْرِفَةَ رَسُولِهِ ص ثُمّ قَالَ قُلْتُ ثُمّ أَنْتَ جُعِلْتُ فِدَاكَ فَأَعَدْتُهَا عَلَيْهِ ثَلَاثَ مَرّاتٍ فَقَالَ لِي إِنّي إِنّمَا حَدّثْتُكَ لِتَكُونَ مِنْ شُهَدَاءِ اللّهِ تَبَارَكَ وَ تَعَالَى فِي أَرْضِهِ‏
اصول كافى جلد 1 صفحه: 256 رواية: 5
ترجمه :
ذريح گويد: از امام صادق عليه السلام راجع بامامان بعد از پيغمبر (ص) پرسيدم، فرمود: اميرالمؤمنين عليه السلام امامست و سپس حسن امامست و سپس حسين امامست و سپس على بن الحسين امامست و سپس محمد بن على امامست، هر كه منكر اينان شود، مانند كسى است كه معرفت خداى تبارك تعالى و معرفت رسولش (ص) را منكر شده است. عرض كردم قربانت گردم و سپس شما اماميد؟- اين سخن را سه مرتبه تكرار كردم فرمود: من اين مطلب را تنها براى اين بتو گفتم كه از گواهان خداى تبارك و تعالى در زمينش باشى (يعنى تا خودت بدانى و باهلش برسانى و از نااهلان پوشيده دارى يا براى اينكه نزد خدا گواه باشى كه من تبليغ كردم و وظيفه خود را انجام دادم).

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَمّنْ ذَكَرَهُ عَنْ مُحَمّدِ بْنِ عَبْدِ الرّحْمَنِ بْنِ أَبِي لَيْلَى عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّكُمْ لَا تَكُونُونَ صَالِحِينَ حَتّى تَعْرِفُوا وَ لَا تَعْرِفُوا حَتّى تُصَدّقُوا وَ لَا تُصَدّقُوا حَتّى تُسَلّمُوا أَبْوَاباً أَرْبَعَةً لَا يَصْلُحُ أَوّلُهَا إِلّا بِ‏آخِرِهَا ضَلّ أَصْحَابُ الثّلَاثَةِ وَ تَاهُوا تَيْهاً بَعِيداً إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى لَا يَقْبَلُ إِلّا الْعَمَلَ الصّالِحَ وَ لَا يَقْبَلُ اللّهُ إِلّا الْوَفَاءَ بِالشّرُوطِ وَ الْعُهُودِ فَمَنْ وَفَى لِلّهِ عَزّ وَ جَلّ بِشَرْطِهِ وَ اسْتَعْمَلَ مَا وَصَفَ فِي عَهْدِهِ نَالَ مَا عِنْدَهُ وَ اسْتَكْمَلَ مَا وَعَدَهُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى أَخْبَرَ الْعِبَادَ بِطُرُقِ الْهُدَى وَ شَرَعَ لَهُمْ فِيهَا الْمَنَارَ وَ أَخْبَرَهُمْ كَيْفَ يَسْلُكُونَ فَقَالَ وَ إِنّي لَغَفّارٌ لِمَنْ تابَ وَ آمَنَ وَ عَمِلَ صالِحاً ثُمّ اهْتَدى‏ وَ قَالَ إِنّما يَتَقَبّلُ اللّهُ مِنَ الْمُتّقِينَ فَمَنِ اتّقَى اللّهَ فِيمَا أَمَرَهُ لَقِيَ اللّهَ مُؤْمِناً بِمَا جَاءَ بِهِ مُحَمّدٌ ص هَيْهَاتَ هَيْهَاتَ فَاتَ قَوْمٌ وَ مَاتُوا قَبْلَ أَنْ يَهْتَدُوا وَ ظَنّوا أَنّهُمْ آمَنُوا وَ أَشْرَكُوا مِنْ حَيْثُ لَا يَعْلَمُونَ إِنّهُ مَنْ أَتَى الْبُيُوتَ مِنْ أَبْوَابِهَا اهْتَدَى وَ مَنْ أَخَذَ فِي غَيْرِهَا سَلَكَ طَرِيقَ الرّدَى وَصَلَ اللّهُ طَاعَةَ وَلِيّ أَمْرِهِ بِطَاعَةِ رَسُولِهِ وَ طَاعَةَ رَسُولِهِ بِطَاعَتِهِ فَمَنْ تَرَكَ طَاعَةَ وُلَاةِ الْأَمْرِ لَمْ يُطِعِ اللّهَ وَ لَا رَسُولَهُ وَ هُوَ الْإِقْرَارُ بِمَا أُنْزِلَ مِنْ عِنْدِ اللّهِ عَزّ وَ جَلّ خُذُوا زِينَتَكُمْ عِنْدَ كُلّ مَسْجِدٍ وَ الْتَمِسُوا الْبُيُوتَ الّتِي أَذِنَ اللّهُ أَنْ تُرْفَعَ وَ يُذْكَرَ فِيهَا اسْمُهُ فَإِنّهُ أَخْبَرَكُمْ أَنّهُمْ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَ لَا بَيْعٌ عَنْ ذِكْرِ اللّهِ وَ إِقَامِ الصّلَاةِ وَ إِيتَاءِ الزّكَاةِ يَخَافُونَ يَوْماً تَتَقَلّبُ فِيهِ الْقُلُوبُ وَ الْأَبْصَارُ إِنّ اللّهَ قَدِ اسْتَخْلَصَ الرّسُلَ لِأَمْرِهِ ثُمّ اسْتَخْلَصَهُمْ مُصَدّقِينَ بِذَلِكَ فِي نُذُرِهِ فَقَالَ وَ إِنْ مِنْ أُمّةٍ إِلّا خَلا فِيها نَذِيرٌ تَاهَ مَنْ جَهِلَ وَ اهْتَدَى مَنْ أَبْصَرَ وَ عَقَلَ إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ فَإِنّها لا تَعْمَى الْأَبْصارُ وَ لكِنْ تَعْمَى الْقُلُوبُ الّتِي فِي الصّدُورِ وَ كَيْفَ يَهْتَدِي مَنْ لَمْ يُبْصِرْ وَ كَيْفَ يُبْصِرُ مَنْ لَمْ يَتَدَبّرْ اتّبِعُوا رَسُولَ اللّهِ وَ أَهْلَ بَيْتِهِ وَ أَقِرّوا بِمَا نَزَلَ مِنْ عِنْدِ اللّهِ وَ اتّبِعُوا آثَارَ الْهُدَى فَإِنّهُمْ عَلَامَاتُ الْأَمَانَةِ وَ التّقَى وَ اعْلَمُوا أَنّهُ لَوْ أَنْكَرَ رَجُلٌ عِيسَى ابْنَ مَرْيَمَ ع وَ أَقَرّ بِمَنْ سِوَاهُ مِنَ الرّسُلِ لَمْ يُؤْمِنْ اقْتَصّوا الطّرِيقَ بِالْتِمَاسِ الْمَنَارِ وَ الْتَمِسُوا مِنْ وَرَاءِ الْحُجُبِ الْ‏آثَارَ تَسْتَكْمِلُوا أَمْرَ دِينِكُمْ وَ تُؤْمِنُوا بِاللّهِ رَبّكُمْ‏
اصول كافى جلد 1 صفحه: 257 رواية 6
ترجمه :
امام صادق عليه السلام فرمود: شما صالح نباشيد جز اينكه معرفت پيدا كنيد و معرفت نيابيد جز اينكه تصديق كنيد و تصديق نكنيد جز اينكه تسليم باشيد. هر چهار در (تسليم و تصديق و معرفت و صلاح) را بكوبيد كه نخستين آنها جز بهمراهى آخرشان شايسته نگردد، كسانيكه همراه سه در باشند گمراه گشته و در بيراهى دورى افتاده‏اند. خداى تبارك و تعالى جز عمل صالح نپذيرد و جز وفاء بشروط و پيمانها را نپذيرد كسى كه شرطش را با خداى عزوجل وفا كند و آنچه خدا در پيمانش بيان كرده بكار بندد به آنچه نزد خداست برسد و وعده خدا را كاملا در يابد، خداى تبارك و تعالى بندگانش را به راههاى هدايت خبر داده و براى ايشان در آن راهها چراغهاى بلند قرار داده و به آنها خبر داده است كه چگونه راه پيمايند و فرموده است (83 سوره 30) (((و من آمرزگار آنكسانم كه توبه كرده و عمل صالح داشته و سپس راه هدايت پيمايد. فرموده است))) (31 سوره 5) (((خدا فقط از پرهيزكاران مى‏پذيرد))) پس كسى كه از خدا نسبت باو امرش باك داشته باشد خدا را ملاقات كند در حاليه مؤمن باشد به آنچه محمد (ص) آورده است، افسوس، افسوس، كه مردمى گذشتند و پيش از آنكه هدايت يابند بمردند و گمان بردند كه مؤمن هستند ولى از آنجا كه نمى‏دانستند مشرك بودند، هر كه از در بخانه در آيد ره يافته و آنكه راهى غير از در پيش گيرد راه هلاكت پيموده. خدا اطاعت ولى امرش را بطاعت رسولش پيوسته و طاعت رسولش را بطاعت خودش، پس هر كه از واليان امر اطاعت نكند خدا و رسولش را اطاعت نكرده و همانست اقرار به آنچه از طرف خداى عزوجل نازل گشته كه فرموده است (31 سوره 7) (((در هر مسجدى پوشاك زيوربتن كنيد ))) و خواهش نمائيد و بجوئيد خانه‏هائى را كه خدا اجازه داده رفعت گيرند و نامش در آنها برده شود، زيرا خدا بشما خبر داده كه آنها (36 سوره 24) (((مردانى باشند كه هيچ تجارت و داد و ستدى ايشان را از ياد خدا و گزاردن نماز و دادن زكوة باز ندارد و از روزى كه دلها و ديده‏ها در آن دگرگون شود بيم دارند))) همانا خدا فرستادگانش را براى امرش برگزيد و سپس ايشان را باور دارندگان به بيمهاى خويش انتخاب كرده و فرموده (24 سوره 35) (((هيچ امتى نيست مگر اينكه در ميانشان بيم رسانى بوده است))) گمراه شد آنكه ندانست و ره يافت آنكه بينا و عاقل گشت. خداى عزوجل فرمايد (46 سوره 22) (((نكته ايست!! ديدگان كور نيست بلكه دلهائى كه در سينه‏هاست كور است))) چگونه ره يابد كسى بينا نيست و چگونه بينا شود كسى تفكر نكند. از رسول خدا و اهل بيتش پيروى كنيد و به آنچه از نزد خدا نازل گشته اعتراف نمائيد و در پى نشانه‏هاى هدايت رويد، زيرا كه ايشان علامات امانت و تقوايند و بدانيد كه اگر كسى عيسى بن مريم را انكار كند و به پيغمبران ديگر اعتراف نمايد، ايمان ندارد. روشنى گاه را بجوئيد و راه پيمائيد و آثار پشت پرده (امام پنهان و يا اخبار و احاديث و يا عنايات مخصوص خدا) را بخواهيد تا امر دينتان كامل شود و بخداى پروردگارتان مؤمن شويد.

توضيح - پيداست كه اين حديث شريف نقطه اتكائش پيروى از اهل بيت پيغمبر و امامان به حق يعنى على و اولادش عليهم السلام مى‏باشد و اين معنى با عبارات مختلف در اين حديث شريف بيان شده است. گاهى باطاعت واليان امر تعبير فرموده و گاهى بجستن چراغهاى راه هدايت و گاهى بوارد شدن بخانه از درش و گاهى برفتن سوى مردانيكه تجاريت و معامله ايشان را از ياد خدا باز خدا ندارد و از اينجهت بعضى از شراح گفته‏اند مقصود از چهار در: على و فاطمه و حسنين باشند كه با پيغمبر در زير كسا بودند و بعضى گفته‏اند: مقصود توبه و ايمان و عمل صالح و ولايت ائمه معصومين است كه سه تاى اول آنها بدون چهارمى نتيجه ندارد و از آن چهار مهمتر همان ولايت است و بعضى گفته‏اند: مراد باصحاب ثلثة پيروان سه خليفه اولند.
7- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ بْنِ صَغِيرٍ عَمّنْ حَدّثَهُ عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ أَبَى اللّهُ أَنْ يُجْرِيَ الْأَشْيَاءَ إِلّا بِأَسْبَابٍ فَجَعَلَ لِكُلّ شَيْ‏ءٍ سَبَباً وَ جَعَلَ لِكُلّ سَبَبٍ شَرْحاً وَ جَعَلَ لِكُلّ شَرْحٍ عِلْماً وَ جَعَلَ لِكُلّ عِلْمٍ بَاباً نَاطِقاً عَرَفَهُ مَنْ عَرَفَهُ وَ جَهِلَهُ مَنْ جَهِلَهُ ذَاكَ رَسُولُ اللّهِ ص وَ نَحْنُ‏
اصول كافى جلد 1 صفحه: 259 رواية: 7
ترجمه :
امام صادق عليه السلام فرمود: خدا خوددارى و امتناع فرموده كه كارها را بدون اسباب فراهم آورى پس براى هر چيز سبب و وسيله‏اى قرار داد و براى هر سببى شرح و گشايشى مقرر داشت و براى هر شرحى نشانه‏اى (دانشى) گذاشت و براى هر نشانه درى گويا نهاد، عارف حقيقى كسى است كه اين در را نشناخت و نادان حقيقى كسى است كه باين در نادان گشت، اين در گويا رسولخدا(ص) است و ما.

شرح :
اگر چه خدا قادر است كه امور جهان را بدون علل و اسباب فراهم آورد، چنانچه گاهى عيسى را بدون پدر ايجاد مى‏كند و آتش را بدون اسباب معمولى بر ابراهيم سرد و سلامت مى‏نمايد ولى بطور عموم و كلى عادتش بر اين جارى گشته كه امور جهان را با وسائل و اسبابى مخصوص جريان دهد و فراهم آورد، و ترتيب اسباب در اين در حديث شريف چنانستكه خدا براى سعادت و نجات مردم سببى قرار داده كه آن معرفت و اطاعت خدا و رسول است و براى اين سبب شرحى قرار داده كه آن مقررات و قوانين دينى است و براى اين شرح :نشانه يا دانشى گذاشته كه آن قرآن است و براى قرآن در گويائى مقرر داشته كه آن پيغمبر و ائمه معصومينند (ص) پس هر كه خواهد بسعادت و نجات رسد بايد اين طرق را بپيمايد.
8- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ كُلّ مَنْ دَانَ اللّهَ عَزّ وَ جَلّ بِعِبَادَةٍ يُجْهِدُ فِيهَا نَفْسَهُ وَ لَا إِمَامَ لَهُ مِنَ اللّهِ فَسَعْيُهُ غَيْرُ مَقْبُولٍ وَ هُوَ ضَالّ‏ٌ مُتَحَيّرٌ وَ اللّهُ شَانِئٌ لِأَعْمَالِهِ وَ مَثَلُهُ كَمَثَلِ شَاةٍ ضَلّتْ عَنْ رَاعِيهَا وَ قَطِيعِهَا فَهَجَمَتْ ذَاهِبَةً وَ جَائِيَةً يَوْمَهَا فَلَمّا جَنّهَا اللّيْلُ بَصُرَتْ بِقَطِيعِ غَنَمٍ مَعَ رَاعِيهَا فَحَنّتْ إِلَيْهَا وَ اغْتَرّتْ بِهَا فَبَاتَتْ مَعَهَا فِي مَرْبِضِهَا فَلَمّا أَنْ سَاقَ الرّاعِي قَطِيعَهُ أَنْكَرَتْ رَاعِيَهَا وَ قَطِيعَهَا فَهَجَمَتْ مُتَحَيّرَةً تَطْلُبُ رَاعِيَهَا وَ قَطِيعَهَا فَبَصُرَتْ بِغَنَمٍ مَعَ رَاعِيهَا فَحَنّتْ إِلَيْهَا وَ اغْتَرّتْ بِهَا فَصَاحَ بِهَا الرّاعِي الْحَقِي بِرَاعِيكِ وَ قَطِيعِكِ فَأَنْتِ تَائِهَةٌ مُتَحَيّرَةٌ عَنْ رَاعِيكَ وَ قَطِيعِكَ فَهَجَمَتْ ذَعِرَةً مُتَحَيّرَةً تَائِهَةً لَا رَاعِيَ لَهَا يُرْشِدُهَا إِلَى مَرْعَاهَا أَوْ يَرُدّهَا فَبَيْنَا هِيَ كَذَلِكَ إِذَا اغْتَنَمَ الذّئْبُ ضَيْعَتَهَا فَأَكَلَهَا وَ كَذَلِكَ وَ اللّهِ يَا مُحَمّدُ مَنْ أَصْبَحَ مِنْ هَذِهِ الْأُمّةِ لَا إِمَامَ لَهُ مِنَ اللّهِ عَزّ وَ جَلّ ظَاهِرٌ عَادِلٌ أَصْبَحَ ضَالّا تَائِهاً وَ إِنْ مَاتَ عَلَى هَذِهِ الْحَالَةِ مَاتَ مِيتَةَ كُفْرٍ وَ نِفَاقٍ وَ اعْلَمْ يَا مُحَمّدُ أَنّ أَئِمّةَ الْجَوْرِ وَ أَتْبَاعَهُمْ لَمَعْزُولُونَ عَنْ دِينِ اللّهِ قَدْ ضَلّوا وَ أَضَلّوا فَأَعْمَالُهُمُ الّتِي يَعْمَلُونَهَا كَرَمَادٍ اشْتَدّتْ بِهِ الرّيحُ فِي يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمّا كَسَبُوا عَلَى شَيْ‏ءٍ ذَلِكَ هُوَ الضّلَالُ الْبَعِيدُ
اصول كافى جلد 1 صفحه: 259 رواية: 8
ترجمه :
محمد بن مسلم گويد شنيدم كه امام باقر عليه السلام مى‏فرمود: هر كه ديندارى خداى عزوجل كند به وسيله عبادتى كه خود را در آن بزحمت افكند ولى امام و پيشوائى كه خدا معين كرده نداشته باشد، زحمتش ناپذيرفته و خود او گمراه و سرگردانست و خدا اعمال او را مبغوض و دشمن دارد، حكايت او حكايت گوسفندى است كه از چوپان و گله خود گم شده و تمام روز سرگردان ميرود و برميگردد، چون شب فرا رسد گله‏اى باشبان بچشمش آيد، بسوى آن گرايد و به آن فريفته شود و شب را در خوابگاه آن گله بسر برد، چون چوپان گله را حركت دهد، گوسفند گمشده گله و چوپان را ناشناس بيند، باز متحير و سرگردان در جستجوى شبان و گله خود باشد كه گوسفندانى را با چوپانش به بيند، بسوى آن رود و به آن فريفته گردد، شبان او را صدا زند كه بيا و بچوپان و گله خود پيوند كه تو سر گردانى و از چوپان و گله خود گمگشته‏اى، پس ترسان و سرگردان و گمراه حركت كند و چوپانيكه او را بچراگاه رهبرى كند و يا بجايش برگرداند نباشد، در همين ميان گرگ گمشدن او را غنيمت شمارد و او را بخورد، بخدا اى محمد كسى كه از اين امت باشد و امامى هويدا و عادل از طرف خداى عزوجل نداشته باشد چنين است، گم گشته و گمراهست و اگر با اين حال بميرد با كفر و نفاق مرده است، بدان اى محمد كه پيشوايان جورو پيروان ايشان از دين خدا بر كنارند، خود گمراهند و مردم را گمراه كنند، اعمالى را كه انجام ميدهند چون خاكسترى است كه تند بادى در روز طولانى به آن تازد، از كردارشان چيزى دست گيرشان نشود. اينست گمراهى دور. (آرى بخدا سوگند هر كه از تحت سرپرستى شما فرار كند گرفتار دين سازان و مذهب تراشان دغل و مخبط مى‏شود پدر و مادرم بفداى شما -).

9- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ عَبْدِ اللّهِ بْنِ عَبْدِ الرّحْمَنِ عَنِ الْهَيْثَمِ بْنِ وَاقِدٍ عَنْ مُقَرّنٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ جَاءَ ابْنُ الْكَوّاءِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ وَ عَلَى الْأَعْرافِ رِجالٌ يَعْرِفُونَ كُلّإ؛خ‏خ بِسِيماهُمْ فَقَالَ نَحْنُ عَلَى الْأَعْرَافِ نَعْرِفُ أَنْصَارَنَا بِسِيمَاهُمْ وَ نَحْنُ الْأَعْرَافُ الّذِي لَا يُعْرَفُ اللّهُ عَزّ وَ جَلّ إِلّا بِسَبِيلِ مَعْرِفَتِنَا وَ نَحْنُ الْأَعْرَافُ يُعَرّفُنَا اللّهُ عَزّ وَ جَلّ يَوْمَ الْقِيَامَةِ عَلَى الصّرَاطِ فَلَا يَدْخُلُ الْجَنّةَ إِلّا مَنْ عَرَفَنَا وَ عَرَفْنَاهُ وَ لَا يَدْخُلُ النّارَ إِلّا مَنْ أَنْكَرَنَا وَ أَنْكَرْنَاهُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى لَوْ شَاءَ لَعَرّفَ الْعِبَادَ نَفْسَهُ وَ لَكِنْ جَعَلَنَا أَبْوَابَهُ وَ صِرَاطَهُ وَ سَبِيلَهُ وَ الْوَجْهَ الّذِي يُؤْتَى مِنْهُ فَمَنْ عَدَلَ عَنْ وَلَايَتِنَا أَوْ فَضّلَ عَلَيْنَا غَيْرَنَا فَإِنّهُمْ عَنِ الصّرَاطِ لَنَاكِبُونَ فَلَا سَوَاءٌ مَنِ اعْتَصَمَ النّاسُ بِهِ وَ لَا سَوَاءٌ حَيْثُ ذَهَبَ النّاسُ إِلَى عُيُونٍ كَدِرَةٍ يَفْرَغُ بَعْضُهَا فِي بَعْضٍ وَ ذَهَبَ مَنْ ذَهَبَ إِلَيْنَا إِلَى عُيُونٍ صَافِيَةٍ تَجْرِي بِأَمْرِ رَبّهَا لَا نَفَادَ لَهَا وَ لَا انْقِطَاعَ‏
اصول كافى جلد 1 صفحه: 260 رواية: 9
ترجمه :
امام صادق عليه السلام مى‏فرمود: ابن كوا نزد اميرالمؤمنين آمد و گفت: اى امير مؤمنان (آيه 46 سوره 7) (((بر اعراف مردانى باشند كه همه كس را از رخسارشان شناسند))) يعنى چه؟ فرمود: مائيم بر اعراف كه ياران خود را برخسارشان ميشناسيم و مائيم اعراف كه خداى عزوجل جز از طريق معرفت ما شناخته نشود و مائيم اعراف كه خدا ما را در روز قيامت بر روى صراط معرفت قرار دهد، پس داخل بهشت نشود مگر كسى كه ما او را شناسيم و او ما را شناسد و بدوزخ نرود جز آنكه ما او را ناشناس دانيم و او ما را، خداى تبارك و تعالى اگر ميخواست خودش را بيواسطه به بندگانش مى‏شناسانيد ولى ما را درو جاده و راه و طريق معرفت خود قرار داد، كسانى كه از ولايت مارو گردانيده و ديگران را بر ما ترجيح دهند از صراط مستقيم منحرفند (در قيامت از صراط بسر در آيند) برابر نيست كسانيكه مردم به آنها پناه گيرند (كه ما اهل بيت پيغمبر باشيم) با كسانى كه خود محتاج پناهندگى بديگران باشند (كه پيشوايان عامه باشند) زيرا آن مردم (پيروان پيشوايان عامه) بسوى چشمه‏هاى آب تيره اندك كه از چشمه‏اى بچشمه ديگر ريزد رفتند و كسانيكه سوى ما آمدند بسوى چشمه‏هاى صافى آمدند كه آبش بامر پروردگار جاريست و تمام شدن و خشك شدن ندارد.

توضيح - علومى را كه ابوحنيفه و امثال او دارند تشبيه فرمود بچشمه آبى كه تيره و كم است اولا علم حقيقى نيست و مخلوط بجهل است و ثانيا محدود و متناهى است و يك سلسله اصطلاحاتى است كه دست بدست مى‏گردد و علوم ربانى خود را تشبيه بچشمه صاف لايزال فرمود. يعنى آنچه ما داريم اولا عين و حقيقت علم است و ثانيا رشته‏اى باقيانوس نامحدود علم خدا متصل است كه بريدن و تمام شدن ندارد، هر چه از ما بپرسيد جواب گوئيم و آنچه گوئيم عين حقيقت و واقعست.
10- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ مُحَمّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الرّيّانِ بْنِ شَبِيبٍ عَنْ يُونُسَ عَنْ أَبِي أَيّوبَ الْخَزّازِ عَنْ أَبِي حَمْزَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع يَا أَبَا حَمْزَةَ يَخْرُجُ أَحَدُكُمْ فَرَاسِخَ فَيَطْلُبُ لِنَفْسِهِ دَلِيلًا وَ أَنْتَ بِطُرُقِ السّمَاءِ أَجْهَلُ مِنْكَ بِطُرُقِ الْأَرْضِ فَاطْلُبْ لِنَفْسِكَ دَلِيلًا
اصول كافى جلد 1 صفحه: 261 رواية: 10
ترجمه :
ابوحمزة گويد: امام باقر به من فرمود: اى اباحمزة: هر يك از شما كه خواهد چند فرسخى پيمايد براى خود راهنمائى گيرد. تو كه بر راههاى آسمان نادانترى تا براههاى زمين، پس براى خود راهنمائى طلب كن (و آن راهنما غير از اهلبيت پيغمبر نباشد زيرا از آسمان وحى در خانه آنها نازل شده و راه بهشت و جهنم را آنها دانند).

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَيّوبَ بْنِ الْحُرّ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ مَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً فَقَالَ طَاعَةُ اللّهِ وَ مَعْرِفَةُ الْإِمَامِ‏
اصول كافى جلد 1 صفحه: 261 رواية: 11
ترجمه :
امام صادق عليه السلام راجع بقول عزوجل (273 سوره 2) (((بهر كه حكمت دادند خير بسيارى دادند))) فرمود: مراد بحكمت اطاعت خدا و معرفت امام است.

12- مُحَمّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ أَبَانٍ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع هَلْ عَرَفْتَ إِمَامَكَ قَالَ قُلْتُ إِي وَ اللّهِ قَبْلَ أَنْ أَخْرُجَ مِنَ الْكُوفَةِ فَقَالَ حَسْبُكَ إِذاً
اصول كافى جلد 1 صفحه: 262 رواية: 12
ترجمه :
ابوبصير گويد: امام باقر بمن فرمود: ايا امامت را شناخته‏اى؟ عرضكردم آرى بخدا پيش از آنكه از كوفه بيرون روم فرمود: بنابراين ترا بس است.

13- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ بُرَيْدٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ فِي قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى أَ وَ مَنْ كانَ مَيْتاً فَأَحْيَيْناهُ وَ جَعَلْنا لَهُ نُوراً يَمْشِي بِهِ فِي النّاسِ فَقَالَ مَيْتٌ لَا يَعْرِفُ شَيْئاً وَ نُوراً يَمْشِي بِهِ فِي النّاسِ إِمَاماً يُؤْتَمّ بِهِ كَمَنْ مَثَلُهُ فِي الظّلُماتِ لَيْسَ بِخارِجٍ مِنْها قَالَ الّذِي لَا يَعْرِفُ الْإِمَامَ‏
اصول كافى جلد 1 صفحه: 262 رواية: 13
ترجمه :
و در باره قول خداى تبارك و تعالى (123 سوره 3) (((آيا كسيكه مرده بود و ما او را زنده كرديم و باو نورى داديم كه ميان مردم راه رود))) فرمود: مرده كسى است كه به چيزى معرفت نداشته باشد و نوريكه با آن ميان مردم راه رود، امامى است كه از او پيروى مى‏كند، و اينكه فرمايد (((مانند كسى است كه در ظلمات باشد و نتواند از آن بدر رود))) كسى است كه امام را نشناسد.

14- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أُورَمَةَ وَ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَبُو جَعْفَرٍ ع دَخَلَ أَبُو عَبْدِ اللّهِ الْجَدَلِيّ عَلَى أَمِيرِ الْمُؤْمِنِينَ فَقَالَ ع يَا أَبَا عَبْدِ اللّهِ أَ لَا أُخْبِرُكَ بِقَوْلِ اللّهِ عَزّ وَ جَلّ مَنْ جاءَ بِالْحَسَنَةِ فَلَهُ خَيْرٌ مِنْها وَ هُمْ مِنْ فَزَعٍ يَوْمَئِذٍ آمِنُونَ. وَ مَنْ جاءَ بِالسّيّئَةِ فَكُبّتْ وُجُوهُهُمْ فِي النّارِ هَلْ تُجْزَوْنَ إِلّا ما كُنْتُمْ تَعْمَلُونَ قَالَ بَلَى يَا أَمِيرَ الْمُؤْمِنِينَ جُعِلْتُ فِدَاكَ فَقَالَ الْحَسَنَةُ مَعْرِفَةُ الْوَلَايَةِ وَ حُبّنَا أَهْلَ الْبَيْتِ وَ السّيّئَةُ إِنْكَارُ الْوَلَايَةِ وَ بُغْضُنَا أَهْلَ الْبَيْتِ ثُمّ قَرَأَ عَلَيْهِ هَذِهِ الْآيَةَ
اصول كافى جلد 1 صفحه: 262 رواية: 14
ترجمه :
امام باقر فرمود: ابو عبدالل ه جدلى بر اميرالمؤمنين عليه السلام وارد شد حضرت فرمود اى ابوعبدالله نمى‏خواهى ترا خبر دهم از قول خداى عزوجل (91 سوره 27) (((هر كه كار نيكى آورد بهتر از آن را پاداش گيرد و از هراس روز قيامت ايمن باشند))) و هر كه كار بدى آورد برو در دوزخ افتد، مگر ممكن است جز آنچه كرده‏ايد جزا بينيد))) عرضكرد چرا اى امير مؤمنان قربانت گردم، فرمود: كار نيك شناختن ولايت و دوستى ما اهل بيت است و كار بد، انكار ولايت و دشمنى ما اهل بيت است و باز هم آن آيه را تلاوت فرمود.

back page fehrest page next page


جلد 1 - بخش 36

back page fehrest page next page

وجوب اطاعت از ائمه‏

بَابُ فَرْضِ طَاعَةِ الْأَئِمّةِ ع‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ ذِرْوَةُ الْأَمْرِ وَ سَنَامُهُ وَ مِفْتَاحُهُ وَ بَابُ الْأَشْيَاءِ وَ رِضَا الرّحْمَنِ تَبَارَكَ وَ تَعَالَى الطّاعَةُ لِلْإِمَامِ بَعْدَ مَعْرِفَتِهِ ثُمّ قَالَ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ مَنْ يُطِعِ الرّسُولَ فَقَدْ أَطاعَ اللّهَ وَ مَنْ تَوَلّى فَما أَرْسَلْناكَ عَلَيْهِمْ حَفِيظاً
اصول كافى جلد 1 صفحه: 262 رواية: 1
ترجمه :
امام باقر عليه السلام فرمود: بلندى و كوهان و كليد و در همه چيز و خرسندى خداى رحمان تبارك و تعالى اطاعت امامست بعد از معرفت او، سپس فرمود: خداى تبارك و تعالى مى‏فرمايد: (83 سوره 4) (((هر كه اطاعت پيغمبر نمايد، اطاعت خدا كرده و هر كه رو گرداند (او را رها كن، زيرا) ما ترا نگهبان او نفرستاده‏ايم))).

2- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِي الصّبّاحِ قَالَ أَشْهَدُ أَنّي سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ أَشْهَدُ أَنّ عَلِيّاً إِمَامٌ فَرَضَ اللّهُ طَاعَتَهُ وَ أَنّ الْحَسَنَ إِمَامٌ فَرَضَ اللّهُ طَاعَتَهُ وَ أَنّ الْحُسَيْنَ إِمَامٌ فَرَضَ اللّهُ طَاعَتَهُ وَ أَنّ عَلِيّ بْنَ الْحُسَيْنِ إِمَامٌ فَرَضَ اللّهُ طَاعَتَهُ وَ أَنّ مُحَمّدَ بْنَ عَلِيّ‏ٍ إِمَامٌ فَرَضَ اللّهُ طَاعَتَهُ‏
اصول كافى جلد 1 صفحه: 263 رواية: 2
ترجمه :
ابى الصباح گويد: گواهى دهم كه شنيدم امام صادق عليه السلام مى‏فرمود: گواهى دهم كه على اماميست كه خدا اطاعتش را واجب ساخته و حسن اماميست كه خدا اطاعتش را واجب ساخته و حسين امامى است كه خدا اطاعتش را واجب ساخته و على بن حسين اماميست كه خدا اطاعتش را واجب ساخته و محمدبن على امامى است كه خدا اطاعتش را واجب ساخته است.

3- وَ بِهَذَا الْإِسْنَادِ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ قَالَ حَدّثَنَا حَمّادُ بْنُ عُثْمَانَ عَنْ بَشِيرٍ الْعَطّارِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ نَحْنُ قَوْمٌ فَرَضَ اللّهُ طَاعَتَنَا وَ أَنْتُمْ تَأْتَمّونَ بِمَنْ لَا يُعْذَرُ النّاسُ بِجَهَالَتِهِ‏
اصول كافى جلد 1 صفحه: 263 رواية: 3
ترجمه :
بشير عطار گويد: شنيدم امام صادق عليه السلام مى‏فرمود: ما خانواده گروهى هستيم كه خدا اطاعت ما را واجب كرده و شما پيروى مى‏كنيد از كسيكه مردم بنادانى او معذور نيستند (پس اگر اهل سنت در قيامت گويند ما اهل بيت پيغمبر را نمى‏شناختيم تا از آنها پيروى كنيم، اگر مستضعف نباشند خدا معذورشان ندارد زيرا امامت ايشان براهين روشن دارد).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ آتَيْناهُمْ مُلْكاً عَظِيماً قَالَ الطّاعَةُ الْمَفْرُوضَةُ
اصول كافى جلد 1 صفحه: 263 رواية 4
ترجمه :
امام باقر عليه السلام در باره قول خداى عزوجل (54 سوره 4) (((به آنها سلطنت بزرگى داديم))) فرمود مقصود اطاعت آنها كه بر مردم واجبست.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ أَبِي خَالِدٍ الْقَمّاطِ عَنْ أَبِي الْحَسَنِ الْعَطّارِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ أُشْرِكَ بَيْنَ الْأَوْصِيَاءِ وَ الرّسُلِ فِي الطّاعَةِ
اصول كافى جلد 1 صفحه: 263 رواية: 5
ترجمه :
امام صادق عليه السلام مى‏فرمود: وجوب اطاعت ميان اوصياء و پيغمبران مشترك است (و بر امت استكه از هر دو طايفه اطاعت كنند).

6- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي الصّبّاحِ الْكِنَانِيّ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع نَحْنُ قَوْمٌ فَرَضَ اللّهُ عَزّ وَ جَلّ طَاعَتَنَا لَنَا الْأَنْفَالُ وَ لَنَا صَفْوُ الْمَالِ وَ نَحْنُ الرّاسِخُونَ فِي الْعِلْمِ وَ نَحْنُ الْمَحْسُودُونَ الّذِينَ قَالَ اللّهُ أَمْ يَحْسُدُونَ النّاسَ عَلى‏ ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ‏
اصول كافى جلد 1 صفحه: 264 رواية: 6
ترجمه :
و فرمود: ما گروهى باشيم كه خداى عزوجل اطاعت ما را واجب كرده، انفال (غنيمت در جنگ و مباحات اوليه) از ماست و برگزيده از مال (اشياء نفيس جنگى) بما اختصاص دارد: ما در دانش ريشه داريم و ما هستيم حسد برده شدگان كه خدا فرمايد (58 سوره 4) (((آيا بر مردم حسد مى‏ورزند بواسطه آنچه خدا از فضل خود بايشان داده است))) (درباره انفال و برگزيده از مال و نيز درباره اينكه ائمة عليه السلام محسودند بعد از اين بتفصيل بيان مى‏شود).

7- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ قَالَ ذَكَرْتُ لِأَبِي عَبْدِ اللّهِ ع قَوْلَنَا فِي الْأَوْصِيَاءِ إِنّ طَاعَتَهُمْ مُفْتَرَضَةٌ قَالَ فَقَالَ نَعَمْ هُمُ الّذِينَ قَالَ اللّهُ تَعَالَى أَطِيعُوا اللّهَ وَ أَطِيعُوا الرّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ وَ هُمُ الّذِينَ قَالَ اللّهُ عَزّ وَ جَلّ إِنّما وَلِيّكُمُ اللّهُ وَ رَسُولُهُ وَ الّذِينَ آمَنُوا
اصول كافى جلد 1 صفحه: 264 رواية: 7
ترجمه :
حسين بن ابى العلاء گويد: گفتار خود را درباره اوصياء كه اطاعتشان واجبست بامام صادق عليه السلام عرضكردم فرمود: آرى ايشانند همان كسان كه خداى تعالى فرمايد (59 سوره 4) (((اطاعت كنيد خدا را و اطاعت كنيد پيغمبر و واليان امراز خودتان را))) (يعنى مقصود از واليان امر، اوصياء باشند) و ايشانند همان كسان كه خداى عزوجل فرموده است (61 سوره 5) (((ولى شما فقط خداست و رسولش و كسانيكه ايمان آورده‏اند))).

شرح :
راجع به آيه اول مجلسى(ره) از مجمع البيان نقل مى‏كند كه عامه و اهل سنت اولى الامر را بزمامداران و يا علما تفسير مى‏كنند و اما مفسرين شيعه باستناد روايات وارده از حضرت باقر و صادق عليهماالسلام بائمة و اهلبيت عليهم السلام تفسير مى‏كنند و ايشانند كه خدا اطاعتشان را بدون قيد و شرط در اين آيه واجب كرده است و جايز نيست كه خدا اطاعت كسى را بى‏قيد و شرط واجب كند، جز آنكه معصوم باشد و ظاهر و باطنش يكى باشد و اشتباه نكند و بكار زشت دستور ندهد و زمامداران و علماء ايگونه نيستند و خدا منزه است از اينكه مردم را امر كند از گنهكار و يا كسانيكه عقايد مختلف دارند اطاعت نمايند زيرا اطاعت نمودن از چند عالمى كه هر يك رأى جداگانه‏اى دارد محالست و ممكن هم نيست كه آنها در عقيده متحد شوند و يك قول را اختيار كنند.
اما راجع به آيه دوم كه مهمترين آيه ايستكه مفسرين و متكلمين شيعه بر امامت اميرالمؤمنين عليه السلام استدلال كرده‏اند و آن موضوع خاتم بخشى آن حضرت در حال ركوع است كه اين آيه در شأنش نازل گشته است چنانچه اين مطلب را مفسرين از عامه و اهل سنت هم اعتراف دارند، فخررازى و زمخشرى و بيضاوى و سيوطى كه از بزرگان علما سنتند در تفاسير خود نزول آيه شريفه را در شأن اميرالمؤمنين عليه السلام و موضوع خاتم بخشى آنحضرت دانسته‏اند و خلاصه اخبار در اين باره متواتر است فقط بعضى از مفسرين اهل سنت را شدت تعصب واداشته است كه بگويند جمله (((و هم راكعون))) در آخر آيه حاليه نيست و استينافست ولى بنابر آن لازم آيد كه ركوع تكرار شده باشد زيرا از (((يقيمون الصلوة))) ركوع فهميده مى‏شود يا بگويند (((ركوع))) در اينجا حقيقت شرعيه ندارد و بمعنى خضوعست كه آن را هم طبع سليم و ذوق صحيح نمى‏پذيرد يا آنكه در كلمه (((ولى))) تصرفى كنند و آن را از ظهورش كه سنخ ولايت خدا و رسولست برگرداند، مفسرين و متكلمين شيعه در اين جهات بحث كرده و بطور مفصل و مبسوط حقيقت را روشن نموده‏اند كه نقل آنها مناسب اين مختصر نيست.
8- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُعَمّرِ بْنِ خَلّادٍ قَالَ سَأَلَ رَجُلٌ فَارِسِيّ‏ٌ أَبَا الْحَسَنِ ع فَقَالَ طَاعَتُكَ مُفْتَرَضَةٌ فَقَالَ نَعَمْ قَالَ مِثْلُ طَاعَةِ عَلِيّ بْنِ أَبِي طَالِبٍ ع فَقَالَ نَعَمْ‏
اصول كافى جلد 1 صفحه: 265 رواية: 8
ترجمه :
مردى پارسى از امام كاظم عليه السلام پرسيد اطاعت شما واجبست؟ فرمود: آرى، گفت: مثل اطاعت فرمود: آرى.

9- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُهُ عَنِ الْأَئِمّةِ هَلْ يَجْرُونَ فِي الْأَمْرِ وَ الطّاعَةِ مَجْرَى وَاحِدٍ قَالَ نَعَمْ‏
اصول كافى جلد 1 صفحه: 265 رواية: 9
ترجمه :
ابو بصير گويد: از امام صادق عليه السلام پرسيدم: همه امامان در فرمان و وجوب اطاعت يكسانند فرمود: آرى.

10- وَ بِهَذَا الْإِسْنَادِ عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَنْ مُحَمّدِ بْنِ زَيْدٍ الطّبَرِيّ قَالَ كُنْتُ قَائِماً عَلَى رَأْسِ الرّضَا ع بِخُرَاسَانَ وَ عِنْدَهُ عِدّةٌ مِنْ بَنِي هَاشِمٍ وَ فِيهِمْ إِسْحَاقُ بْنُ مُوسَى بْنِ عِيسَى الْعَبّاسِيّ فَقَالَ يَا إِسْحَاقُ بَلَغَنِي أَنّ النّاسَ يَقُولُونَ إِنّا نَزْعُمُ أَنّ النّاسَ عَبِيدٌ لَنَا لَا وَ قَرَابَتِي مِنْ رَسُولِ اللّهِ ص مَا قُلْتُهُ قَطّ وَ لَا سَمِعْتُهُ مِنْ آبَائِي قَالَهُ وَ لَا بَلَغَنِي عَنْ أَحَدٍ مِنْ آبَائِي قَالَهُ وَ لَكِنّي أَقُولُ النّاسُ عَبِيدٌ لَنَا فِي الطّاعَةِ مَوَالٍ لَنَا فِي الدّينِ فَلْيُبَلّغِ الشّاهِدُ الْغَائِبَ‏
اصول كافى جلد 1 صفحه: 265 رواية: 10
ترجمه :
طبرى گويد: من در خراسان بالاى سر امام رضا (عليه السلام) بخدمت ايستاده بودم و جمعى از بنى هاشم كه اسحاق بن موسى در ميانشان بود، خدمت آنحضرت بودند، امام فرمود: اى اسحاق بمن خبر رسيد كه مردم (اهل سنت) مى‏گويند: ما عقيده داريم كه مردم برده ما هستند، نه سوگند بخويشى و قرابتى كه با پيغمبر (ص) دارم نه من هرگز اين سخن نگفته‏ام و نه از پدرانم شنيده‏ام و نه بمن خبر رسيده كه يكى از آنها گفته باشد ولى من مى‏گويم مردم بنده ما هستند در اينكه اطاعت ما بر آنها واجبست و در اطاعت فرمانبرمايند و در دين پيرو ما هستند، هر كس حاضر است بغائبين برساند.

11- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السّنْدِيّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ أَبِي سَلَمَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ نَحْنُ الّذِينَ فَرَضَ اللّهُ طَاعَتَنَا لَا يَسَعُ النّاسَ إِلّا مَعْرِفَتُنَا وَ لَا يُعْذَرُ النّاسُ بِجَهَالَتِنَا مَنْ عَرَفَنَا كَانَ مُؤْمِناً وَ مَنْ أَنْكَرَنَا كَانَ كَافِراً وَ مَنْ لَمْ يَعْرِفْنَا وَ لَمْ يُنْكِرْنَا كَانَ ضَالّا حَتّى يَرْجِعَ إِلَى الْهُدَى الّذِي افْتَرَضَ اللّهُ عَلَيْهِ مِنْ طَاعَتِنَا الْوَاجِبَةِ فَإِنْ يَمُتْ عَلَى ضَلَالَتِهِ يَفْعَلِ اللّهُ بِهِ مَا يَشَاءُ
اصول كافى جلد 1 صفحه: 266 رواية: 11
ترجمه :
امام صادق عليه السلام مى‏فرمايد: مائيم كه خدا اطاعت ما را واجب ساخته، مردم راهى جز معرفت ما ندارند و بر نشناختن ما معذور نباشند. هر كه ما را شناخت مؤمن است و هر كه انكار كند كافر است و كسى كه نشناسد و انكار هم نكند گمراهست تا زمانيكه بسوى هدايتى كه خدا بر او واجب ساخته و آن اطاعت حتمى ماست بر گردد و اگر بهمان حال گمراهى بميرد خدا، هر چه خواهد با او كند.
شرح :
مقصود از كسانيكه ائمه را شناخته و انكار هم نكرده‏اند آنهايند كه عقل و فهم درك مقام امامت را ندارند و در قرآن از آنها بمستضعفين تعبير شده است و همچنين كسانيكه از محيط تعليمات مذهبى دور افتاده و مقام امام چنانكه شايسته است بايشان معرفى نگشته در باره اين اشخاص هم اميد عفو و بخشش هست.

12- عَلِيّ‏ٌ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ قَالَ سَأَلْتُهُ عَنْ أَفْضَلِ مَا يَتَقَرّبُ بِهِ الْعِبَادُ إِلَى اللّهِ عَزّ وَ جَلّ قَالَ أَفْضَلُ مَا يَتَقَرّبُ بِهِ الْعِبَادُ إِلَى اللّهِ عَزّ وَ جَلّ طَاعَةُ اللّهِ وَ طَاعَةُ رَسُولِهِ وَ طَاعَةُ أُولِي الْأَمْرِ قَالَ أَبُو جَعْفَرٍ ع حُبّنَا إِيمَانٌ وَ بُغْضُنَا كُفْرٌ
اصول كافى جلد 1 صفحه: 266 رواية: 12
ترجمه :
ابن فضل گويد: از امام عليه السلام پرسيدم بهترين وسيله تقرب بندگان بخداى عزوجل چيست؟ فرمود بهترين وسيله تقرب بندگان بسوى خداى عزوجل اطاعت خدا و اطاعت رسول و اطاعت واليان امر است امام باقر(ع) فرمود: دوستى ما ايمان و دشمنى ما كفر است.

13- مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ أَبَانٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع أَعْرِضُ عَلَيْكَ دِينِيَ الّذِي أَدِينُ اللّهَ عَزّ وَ جَلّ بِهِ قَالَ فَقَالَ هَاتِ قَالَ فَقُلْتُ أَشْهَدُ أَنْ لَا إِلَهَ إِلّا اللّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَنّ مُحَمّداً عَبْدُهُ وَ رَسُولُهُ وَ الْإِقْرَارُ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللّهِ وَ أَنّ عَلِيّاً كَانَ إِمَاماً فَرَضَ اللّهُ طَاعَتَهُ ثُمّ كَانَ بَعْدَهُ الْحَسَنُ إِمَاماً فَرَضَ اللّهُ طَاعَتَهُ ثُمّ كَانَ بَعْدَهُ الْحُسَيْنُ إِمَاماً فَرَضَ اللّهُ طَاعَتَهُ ثُمّ كَانَ بَعْدَهُ عَلِيّ بْنُ الْحُسَيْنِ إِمَاماً فَرَضَ اللّهُ طَاعَتَهُ حَتّى انْتَهَى الْأَمْرُ إِلَيْهِ ثُمّ قُلْتُ أَنْتَ يَرْحَمُكَ اللّهُ قَالَ فَقَالَ هَذَا دِينُ اللّهِ وَ دِينُ مَلَائِكَتِهِ‏
اصول كافى جلد 1 صفحه: 266 رواية: 13
ترجمه :
اسماعيل بن جابر گويد: بامام باقر عليه السلام عرضكردم: دين خودم را كه خداى عزوجل را به آن مى‏پرستم بشما عرض كنم؟ فرمود: بگو. عرضكردم: گواهى دهم كه شايسته پرستشى جز خداى يگانه بى‏انباز نيست و محمد بنده او و فرستاده اوست و آنچه از جانب خدا آورده اعتراف دارم على امامست و خدا اطاعتش را واجب ساخته و بعد از او حسن امامست و خدا اطاعتش را واجب نموده و بعد از او حسين امامست و خدا اطاعتش را واجب دانسته و بعد از او على بن حسين امامست و خدا اطاعتش را واجب كرده (همينطور گفتم تا بخود حضرت رسيد، سپس عرضكردم: توئى امام، خدايت رحمت كند، فرمود: دين خدا و دين ملائكه او همين است.

14- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي إِسْحَاقَ عَنْ بَعْضِ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع اعْلَمُوا أَنّ صُحْبَةَ الْعَالِمِ وَ اتّبَاعَهُ دِينٌ يُدَانُ اللّهُ بِهِ وَ طَاعَتَهُ مَكْسَبَةٌ لِلْحَسَنَاتِ مَمْحَاةٌ لِلسّيّئَاتِ وَ ذَخِيرَةٌ لِلْمُؤْمِنِينَ وَ رِفْعَةٌ فِيهِمْ فِي حَيَاتِهِمْ وَ جَمِيلٌ بَعْدَ مَمَاتِهِمْ‏
اصول كافى جلد 1 صفحه: 267 رواية: 14
ترجمه :
اميرالمؤمنين عليه السلام فرمود: همنشينى با عالم (امام باشد يا دانشمند ربانى) و پيروى از او دينى‏ست كه خدا بوسيله آن ديندارى و پرستش شود و اطاعت عالم موجب بدست آمدن حسنات و محو گناهانست و براى مؤمنين ذخيره‏اى است و در زمان حيات مايه سربلندى و پس از مرگ موجب ذكر خيراست.

15- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِنّ اللّهَ أَجَلّ وَ أَكْرَمُ مِنْ أَنْ يُعْرَفَ بِخَلْقِهِ بَلِ الْخَلْقُ يُعْرَفُونَ بِاللّهِ قَالَ صَدَقْتَ قُلْتُ إِنّ مَنْ عَرَفَ أَنّ لَهُ رَبّاً فَقَدْ يَنْبَغِي لَهُ أَنْ يَعْرِفَ أَنّ لِذَلِكَ الرّبّ رِضًا وَ سَخَطاً وَ أَنّهُ لَا يُعْرَفُ رِضَاهُ وَ سَخَطُهُ إِلّا بِوَحْيٍ أَوْ رَسُولٍ فَمَنْ لَمْ يَأْتِهِ الْوَحْيُ فَيَنْبَغِي لَهُ أَنْ يَطْلُبَ الرّسُلَ فَإِذَا لَقِيَهُمْ عَرَفَ أَنّهُمُ الْحُجّةُ وَ أَنّ لَهُمُ الطّاعَةَ الْمُفْتَرَضَةَ فَقُلْتُ لِلنّاسِ أَ لَيْسَ تَعْلَمُونَ أَنّ رَسُولَ اللّهِ ص كَانَ هُوَ الْحُجّةَ مِنَ اللّهِ عَلَى خَلْقِهِ قَالُوا بَلَى قُلْتُ فَحِينَ مَضَى ص مَنْ كَانَ الْحُجّةَ قَالُوا الْقُرْآنُ فَنَظَرْتُ فِي الْقُرْآنِ فَإِذَا هُوَ يُخَاصِمُ بِهِ الْمُرْجِئُ وَ الْقَدَرِيّ وَ الزّنْدِيقُ الّذِي لَا يُؤْمِنُ بِهِ حَتّى يَغْلِبَ الرّجَالَ بِخُصُومَتِهِ فَعَرَفْتُ أَنّ الْقُرْآنَ لَا يَكُونُ حُجّةً إِلّا بِقَيّمٍ فَمَا قَالَ فِيهِ مِنْ شَيْ‏ءٍ كَانَ حَقّاً فَقُلْتُ لَهُمْ مَنْ قَيّمُ الْقُرْآنِ قَالُوا ابْنُ مَسْعُودٍ قَدْ كَانَ يَعْلَمُ وَ عُمَرُ يَعْلَمُ وَ حُذَيْفَةُ يَعْلَمُ قُلْتُ كُلّهُ قَالُوا لَا فَلَمْ أَجِدْ أَحَداً يُقَالُ إِنّهُ يَعْلَمُ الْقُرْآنَ كُلّهُ إِلّا عَلِيّاً صَلَوَاتُ اللّهِ عَلَيْهِ وَ إِذَا كَانَ الشّيْ‏ءُ بَيْنَ الْقَوْمِ فَقَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا لَا أَدْرِي وَ قَالَ هَذَا أَنَا أَدْرِي فَأَشْهَدُ أَنّ عَلِيّاً ع كَانَ قَيّمَ الْقُرْآنِ وَ كَانَتْ طَاعَتُهُ مُفْتَرَضَةً وَ كَانَ الْحُجّةَ عَلَى النّاسِ بَعْدَ رَسُولِ اللّهِ ص وَ أَنّ مَا قَالَ فِي الْقُرْآنِ فَهُوَ حَقّ‏ٌ فَقَالَ رَحِمَكَ اللّهُ فَقُلْتُ إِنّ عَلِيّاً ع لَمْ يَذْهَبْ حَتّى تَرَكَ حُجّةً مِنْ بَعْدِهِ كَمَا تَرَكَ رَسُولُ اللّهِ ص وَ أَنّ الْحُجّةَ بَعْدَ عَلِيّ‏ٍ الْحَسَنُ بْنُ عَلِيّ‏ٍ وَ أَشْهَدُ عَلَى الْحَسَنِ أَنّهُ لَمْ يَذْهَبْ حَتّى تَرَكَ حُجّةً مِنْ بَعْدِهِ كَمَا تَرَكَ أَبُوهُ وَ جَدّهُ وَ أَنّ الْحُجّةَ بَعْدَ الْحَسَنِ الْحُسَيْنُ وَ كَانَتْ طَاعَتُهُ مُفْتَرَضَةً فَقَالَ رَحِمَكَ اللّهُ فَقَبّلْتُ رَأْسَهُ وَ قُلْتُ وَ أَشْهَدُ عَلَى الْحُسَيْنِ ع أَنّهُ لَمْ يَذْهَبْ حَتّى تَرَكَ حُجّةً مِنْ بَعْدِهِ عَلِيّ بْنَ الْحُسَيْنِ وَ كَانَتْ طَاعَتُهُ مُفْتَرَضَةً فَقَالَ رَحِمَكَ اللّهُ فَقَبّلْتُ رَأْسَهُ وَ قُلْتُ وَ أَشْهَدُ عَلَى عَلِيّ بْنِ الْحُسَيْنِ أَنّهُ لَمْ يَذْهَبْ حَتّى تَرَكَ حُجّةً مِنْ بَعْدِهِ مُحَمّدَ بْنَ عَلِيّ‏ٍ أَبَا جَعْفَرٍ وَ كَانَتْ طَاعَتُهُ مُفْتَرَضَةً فَقَالَ رَحِمَكَ اللّهُ قُلْتُ أَعْطِنِي رَأْسَكَ حَتّى أُقَبّلَهُ فَضَحِكَ قُلْتُ أَصْلَحَكَ اللّهُ قَدْ عَلِمْتُ أَنّ أَبَاكَ لَمْ يَذْهَبْ حَتّى تَرَكَ حُجّةً مِنْ بَعْدِهِ كَمَا تَرَكَ أَبُوهُ وَ أَشْهَدُ بِاللّهِ أَنّكَ أَنْتَ الْحُجّةُ وَ أَنّ طَاعَتَكَ مُفْتَرَضَةٌ فَقَالَ كُفّ رَحِمَكَ اللّهُ قُلْتُ أَعْطِنِي رَأْسَكَ أُقَبّلْهُ فَقَبّلْتُ رَأْسَهُ فَضَحِكَ وَ قَالَ سَلْنِي عَمّا شِئْتَ فَلَا أُنْكِرُكَ بَعْدَ الْيَوْمِ أَبَداً
اصول كافى جلد 1 صفحه: 267 رواية: 15
ترجمه :
منصور بن حازم گويد: بامام صادق عليه السلام عرض كردم: همانا خدا بزرگوارتر و گرامى‏تر است از اينكه بوسيله مخلوقش شناخته شوند بلكه مخلوق بوسيله خدا شناخته شوند (بوسيله خدا بشناسد) فرمود: درست گفتى، عرضكردم. هر كه بداند پروردگارى دارد سزاوار است كه بداند براى او خرسندى و خشمى است و خرسندى و خشم او جز بوسيله وحى يا پيغمبر فهميده نشود و كسيكه وحى بر خودش نازل نشود بايد كه در طلب پيغمبران باشد و چون ايشان را ملاقات كرد، بداند كه ايشانند حجت خدا و اطاعتشان لازمست من بمردم (اهل سنت) گفتم مگر نمى‏دانيد كه رسولخدا(ص) حجت خدا بود بر خلقش؟ گفتند چرا، گفتم چون او در گذشت حجت خدا كيست؟ گفتند: قرآن، من در قرآن نظر كردم و ديدم سنى و قدرى و حتى زنديقى كه به آن ايمان ندارد به آن استشهاد مى‏كنند تا بر مردان طرف مقابل خود غلبه كنند، پس فهميدم كه قرآن بدون قيم (و سرپرستى كه معنى واقعى آنرا بيان كند) حجت نباشد و آن قيم هر چه نسبت بقرآن بگويد حق است، به آنها گفتم: قيم قرآن كيست؟ گفتند: ابن مسعود قرآن مى‏دانست، عمر مى‏دانست، حذيفة مى‏دانست، گفتم، همه قرآن را؟ گفتند نه، كسى را نديدم كه بگويد شخصى جز على عليه السلام همه قرآن را مى‏دانست، و زمانيكه مطلبى ميان مردمى باشد كه اين گويد: نمى‏دانم، و اين گويد: نمى‏دانم: و اين (على بن ابيطالب) گويد من مى‏دانم (حق با كسى است كه مى‏داند) پس من گواهى دهم كه على عليه السلام قيم قرآن است و اطاعتش واجبست و بعد از پيغمبر حجت خداست بر مردم و آنچه او درباره قرآن گويد حق است. حضرت فرمود: خدا ترا رحمت كند، عرضكردم: على عليه السلام از دنيا نرفت جز آنكه پس از خود حجتى گذاشت چنانكه پيغمبر(ص) گذاشت و حجت بعد از على، حسن بن على است و نسبت بامام حسن عليه السلام گواهى دهم كه از دنيا نرفت تا آنكه براى پس از خود حجتى گذاشت چنانچه پدرش و جدش گذاردند و حجت بعد از حسن، حسين است و اطاعتش واجبست، فرمود خدايت رحمت كند، من سرش را بوسيدم و عرضكردم و گواهى دهم كه امام حسين هم كه از دنيا نرفت تا اينكه على بن حسين را پس از خود بعنوان حجت گذاشت و او اطاعتش واجبست، فرمود: خدايت رحمت كند و سرش را بوسيدم و گفتم گواهى دهم كه على بن حسن از دنيا نرفت تا پس از خود حجتى گذاشت كه او محمدبن على ابو جعفر است و اطاعت او واجب بود. فرمود: خدايت رحمت كند، عرضكردم: سرت را پيش آور تا ببوسم، حضرت خنديد. عرض كردم اصلحك الله مى‏دانم كه پدرت از دنيا نرفت تا اينكه براى پس از خود حجتى گذاشت، چنانكه پدر او گذاشت و خدا را گواه مى‏گيرم كه توئى آن حجت و اطاعت تو لازمست، فرمود: بس است خدايت رحمت كناد. عرضكردم سر ترا پيش آور تا ببوسم، پس سرش بوسيدم، حضرت تبسم نمود و سپس فرمود: هر چه خواهى از من بپرس كه بعد از اين ترا هرگز ناشناس ندانم، (به حديث 426 رجوع شود).

16- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُحَمّدِ بْنِ خَالِدٍ الْبَرْقِيّ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ الْجَوْهَرِيّ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع الْأَوْصِيَاءُ طَاعَتُهُمْ مُفْتَرَضَةٌ قَالَ نَعَمْ هُمُ الّذِينَ قَالَ اللّهُ عَزّ وَ جَلّ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ وَ هُمُ الّذِينَ قَالَ اللّهُ عَزّ وَ جَلّ إِنّما وَلِيّكُمُ اللّهُ وَ رَسُولُهُ وَ الّذِينَ آمَنُوا الّذِينَ يُقِيمُونَ الصّلاةَ وَ يُؤْتُونَ الزّكاةَ وَ هُمْ راكِعُونَ‏
اصول كافى جلد 1 صفحه: 269 رواية: 16
ترجمه :
حسين بن ابى‏العلاء گويد بامام صادق عليه السلام عرضكردم، اوصياء پيغمبر اطاعتشان واجبست؟ فرمود: بلى، ايشانند كه خداى عزوجل درباره آنها فرموده (63 سوره 4) (((و اطاعت كنيد خدا را و اطاعت كنيد پيغمبر و صاحبان امر از خودتان را))) و ايشانند كه خدا درباره آنها فرموده (91 سوره 5) (((ولى شما خداست و رسولش و كسانيكه ايمان آورده و نماز مى‏گذارند و در حال ركوع صدقه مى‏دهند))) (بحديث هفتم همين باب مراجعه شود).

17- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ حَمّادٍ عَنْ عَبْدِ الْأَعْلَى قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ السّمْعُ وَ الطّاعَةُ أَبْوَابُ الْخَيْرِ السّامِعُ الْمُطِيعُ لَا حُجّةَ عَلَيْهِ وَ السّامِعُ الْعَاصِي لَا حُجّةَ لَهُ وَ إِمَامُ الْمُسْلِمِينَ تَمّتْ حُجّتُهُ وَ احْتِجَاجُهُ يَوْمَ يَلْقَى اللّهَ عَزّ وَ جَلّ ثُمّ قَالَ يَقُولُ اللّهُ تَبَارَكَ وَ تَعَالَى يَوْمَ نَدْعُوا كُلّ أُناسٍ بِإِمامِهِمْ‏
اصول كافى جلد 1 صفحه: 269 رواية: 17
ترجمه :
عبدالاعلى گويد: شنيدم امام صادق عليه الس لام مى‏فرمود: شنيدن و اطاعت نمودن از درهاى خير است، بر كسى كه بشنود و فرمانبرد حجتى نيست، و آنكه بشنود و نافرمانى كند حجت و عذرى ندارد و اما مسلمين در روزيكه خداى عزوجل را ملاقات كند حجت و احتجاجش تمامست (زيرا او امام بحق است و در تبليغ هم كوتاهى نكرده است) سپس فرمود: خداى تبارك و تعالى مى‏فرمايد: (74 سوره 17) (((روزيكه هر مردمى را با (ا) مامشان مى‏خوانيم))) (يعنى روز قيامت مثلا گوئيم: شيعيان امام صادق! شيعيان ابو حنيفه! شيعيان مالك!).

back page fehrest page next page


جلد 1 - بخش 37

back page fehrest page next page

ائمه، شاهدان خداى بزرگ بر خلق هستند

بَابٌ فِي أَنّ الْأَئِمّةَ شُهَدَاءُ اللّهِ عَزّ وَ جَلّ عَلَى خَلْقِهِ‏

1- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ زِيَادٍ الْقَنْدِيّ عَنْ سَمَاعَةَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَكَيْفَ إِذا جِئْنا مِنْ كُلّ أُمّةٍ بِشَهِيدٍ وَ جِئْنا بِكَ عَلى‏ هؤُلاءِ شَهِيداً قَالَ نَزَلَتْ فِي أُمّةِ مُحَمّدٍ ص خَاصّةً فِي كُلّ قَرْنٍ مِنْهُمْ إِمَامٌ مِنّا شَاهِدٌ عَلَيْهِمْ وَ مُحَمّدٌ ص شَاهِدٌ عَلَيْنَا
اصول كافى جلد 1 صفحه:270 رواية: 1
ترجمه :
امام صادق عليه السلام راجع به قول خداى عزوجل (45 سوره 4) (((پس چطور باشد زمانيكه از هر امتى گواهى آوريم و ترا بر آنها گواه آورديم، فرمود: تنها درباره امت محمد (ص) نازل شده، در هر قرنى امامى از ما بر ايشان گواه و ناظر است و محمد (ص) گواه و ناظر بر ماست. (يعنى بر گفتار و كردار ايشان ناظر است و روز قيامت نزد خدا گواهى دهد، پس مواظب باشيد و تقوى پيشه كنيد كه گواهان شما عادل و مقبولند)

2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ كَذلِكَ جَعَلْناكُمْ أُمّةً وَسَطاً لِتَكُونُوا شُهَداءَ عَلَى النّاسِ قَالَ نَحْنُ الْأُمّةُ الْوُسْطَى وَ نَحْنُ شُهَدَاءُ اللّهِ عَلَى خَلْقِهِ وَ حُجَجُهُ فِي أَرْضِهِ قُلْتُ قَوْلَ اللّهِ عَزّ وَ جَلّ مِلّةَ أَبِيكُمْ إِبْراهِيمَ قَالَ إِيّانَا عَنَى خَاصّةً هُوَ سَمّاكُمُ الْمُسْلِمِينَ مِنْ قَبْلُ فِي الْكُتُبِ الّتِي مَضَتْ وَ فِي هَذَا الْقُرْآنِ لِيَكُونَ الرّسُولُ شَهِيداً عَلَيْكُمْ فَرَسُولُ اللّهِ ص الشّهِيدُ عَلَيْنَا بِمَا بَلّغَنَا عَنِ اللّهِ عَزّ وَ جَلّ وَ نَحْنُ الشّهَدَاءُ عَلَى النّاسِ فَمَنْ صَدّقَ صَدّقْنَاهُ يَوْمَ الْقِيَامَةِ وَ مَنْ كَذّبَ كَذّبْنَاهُ يَوْمَ الْقِيَامَةِ
اصول كافى جلد 1 صفحه: 270 رواية: 2
ترجمه :
بريد عجلى گويد: از امام صادق عليه السلام راجع بقول خداى عزوجل (138 سوره 2) (((و اينگونه شما را امتى ميانه (عادل) قرار داديم تا بر مردم گواه باشيد))) پرسيدم، فرمود: ما هستيم امت ميانه و مائيم گواهان خدا بر خلقش و حجتهاى او در زمينش. عرض كردم: قول خداى عزوجل (78 سوره 22) (((ملت پدر شما ابراهيم))) يعنى چه؟ فرمود: خصوص ما مقصود است (دنبال آيه و تفسير آن) (((او شما را از پيش مسلمان ناميده))) يعنى در كتابهاى گذشته (((و در اين))) يعنى قرآن (((تا پيغمبر بر شما گواه باشد))) پس پيغمبر (ص) گواه و ناظر بر ماست نسبت به آنچه از طرف خداى عزوجل به مردم رسانيده‏ايم و ما گواهانيم بر مردم، هر كه ما را تصديق كند، روز قيامت تصديق كنيم و هر كه ما را تكذيب كند روز قيامت تكذيبش كنيم.

3- وَ بِهَذَا الْإِسْنَادِ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلّالِ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ أَ فَمَنْ كانَ عَلى‏ بَيّنَةٍ مِنْ رَبّهِ وَ يَتْلُوهُ شاهِدٌ مِنْهُ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ صَلَوَاتُ اللّهِ عَلَيْهِ الشّاهِدُ عَلَى رَسُولِ اللّهِ ص وَ رَسُولُ اللّهِ ص عَلَى بَيّنَةٍ مِنْ رَبّهِ‏
اصول كافى جلد 1 صفحه: 270 رواية: 3
ترجمه :
حلال گويد از حضرت ابوالحسن عليه السلام در باره قول خداى عزوجل (21 سوره 11) (((آيا كسيكه از پروردگار خود دليل دارد و گواهى از خودش در پى اوست))) پرسيدم، فرمود اميرالمؤمنين (ص) گواه در پى رسول خدا (ص) است و رسولخدا (ص) از پروردگار خود دليل دارد (و آن قرآنست).

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيّ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع قَوْلَ اللّهِ تَبَارَكَ وَ تَعَالَى وَ كَذلِكَ جَعَلْناكُمْ أُمّةً وَسَطاً لِتَكُونُوا شُهَداءَ عَلَى النّاسِ وَ يَكُونَ الرّسُولُ عَلَيْكُمْ شَهِيداً قَالَ نَحْنُ الْأُمّةُ الْوَسَطُ وَ نَحْنُ شُهَدَاءُ اللّهِ تَبَارَكَ وَ تَعَالَى عَلَى خَلْقِهِ وَ حُجَجُهُ فِي أَرْضِهِ قُلْتُ قَوْلَهُ تَعَالَى يا أَيّهَا الّذِينَ آمَنُوا ارْكَعُوا وَ اسْجُدُوا وَ اعْبُدُوا رَبّكُمْ وَ افْعَلُوا الْخَيْرَ لَعَلّكُمْ تُفْلِحُونَ وَ جاهِدُوا فِي اللّهِ حَقّ جِهادِهِ هُوَ اجْتَباكُمْ قَالَ إِيّانَا عَنَى وَ نَحْنُ الْمُجْتَبَوْنَ وَ لَمْ يَجْعَلِ اللّهُ تَبَارَكَ وَ تَعَالَى فِي الدّينِ مِنْ حَرَجٍ فَالْحَرَجُ أَشَدّ مِنَ الضّيقِ مِلّةَ أَبِيكُمْ إِبْراهِيمَ إِيّانَا عَنَى خَاصّةً وَ سَمّاكُمُ الْمُسْلِمِينَ اللّهُ سَمّانَا الْمُسْلِمِينَ مِنْ قَبْلُ فِي الْكُتُبِ الّتِي مَضَتْ وَ فِي هَذَا الْقُرْآنِ لِيَكُونَ الرّسُولُ شَهِيداً عَلَيْكُمْ وَ تَكُونُوا شُهَداءَ عَلَى النّاسِ فَرَسُولُ اللّهِ ص الشّهِيدُ عَلَيْنَا بِمَا بَلّغَنَا عَنِ اللّهِ تَبَارَكَ وَ تَعَالَى وَ نَحْنُ الشّهَدَاءُ عَلَى النّاسِ فَمَنْ صَدّقَ يَوْمَ الْقِيَامَةِ صَدّقْنَاهُ وَ مَنْ كَذّبَ كَذّبْنَاهُ‏
اصول كافى جلد 1 صفحه: 271 رواية: 4
ترجمه :
بريد عجلى گويد از امام باقر عليه السلام در باره قول خداى تبارك و تعالى (138 سوره 2) (((و همچنين شما را امت ميانه قرار داديم تا بر مردم گواه باشيد و پيغمبر بر شما گواه باشد))) پرسيدم، فرمود: مائيم امت ميانه گواهان خداى تبارك و تعالى بر خلقش و حجتهاى او در زمينش گفتم: خدا فرمايد: (77 سوره 22) (((اى اهل ايمان ركوع كنيد و سجده كنيد و پرودرگارتان را بپرستيد و نيكى كنيد شايد رستگار گرديد و در راه خدا كار زار كنيد چنانكه سزاوار كارزار كردن براى او است او شما را بر گزيد))) فرمود: خدا ما را قصد كرده و مائيم بر گزيدگان و خداى تبارك و تعالى در دين حرجى قرار نداده، حرج از تنگ گرفتن سخت‏تر است، و اينكه فرمايد: (((ملت پدرتان ابراهيم))) تنها ما را قصد كرده و (((شما را مسلمان ناميده))) خدا ما را مسلمان ناميده (((از پيش))) يعنى در كتابهاى گذشته (((و در اين))) يعنى قرآن (((تا پيغمبر بر شما گواه باشد و شما بر مردم گواه باشيد))) پس رسول خدا(ص) گواه بر ماست نسبت بدانچه از جانب خداى تبارك و تعالى تبليغ نموده‏ايم و ما بر مردم گواهيم در روز قيامت، هر كه ما را تصديق كند تصديقش كنيم و هر كه تكذيب كند تكذيبش نمائيم.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيّ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيّ عَنْ أَمِيرِ الْمُؤْمِنِينَ ص قَالَ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى طَهّرَنَا وَ عَصَمَنَا وَ جَعَلَنَا شُهَدَاءَ عَلَى خَلْقِهِ وَ حُجّتَهُ فِي أَرْضِهِ وَ جَعَلَنَا مَعَ الْقُرْآنِ وَ جَعَلَ الْقُرْآنَ مَعَنَا لَا نُفَارِقُهُ وَ لَا يُفَارِقُنَا
اصول كافى جلد 1 صفحه: 271 رواية: 5
ترجمه :
اميرالمؤمنين (ص) فرمود: خداى تبارك و تعالى ما را پاكيزه نمود و نگهدارى فرمود و ما را بر خلقش گواه ساخت و در زمينش حجت نهاد و ما را همراه قرآن و قرآن را همراه ما قرار داد، نه ما از آن جدا شويم و نه او از ما جدا شود ( كردار و گفتار ما با حقيقت معانى و مضامين قرآن منطبق است و جدائى ممكن نيست زيرا ما سر موئى هم از قرآن تجاوز مى‏كنيم).

در اينكه رهنمايان تنها ائمة باشند

بَابُ أَنّ الْأَئِمّةَ ع هُمُ الْهُدَاةُ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ وَ فَضَالَةَ بْنِ أَيّوبَ عَنْ مُوسَى بْنِ بَكْرٍ عَنِ الْفُضَيْلِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ لِكُلّ قَوْمٍ هادٍ فَقَالَ كُلّ إِمَامٍ هَادٍ لِلْقَرْنِ الّذِي هُوَ فِيهِمْ‏
اصول كافى جلد 1 صفحه: 272 رواية: 1
ترجمه :
فضيل گويد از امام صادق عليه السلام راجع بقول خداى عزوجل (7 سوره 13) (((و هر گروهى را رهبريست))) پرسيدم، فرمود: هر امامى رهبر است در دور اينكه در ميان مردم است (رهبر مردم دوران خويش است).

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيّ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّما أَنْتَ مُنْذِرٌ وَ لِكُلّ قَوْمٍ هادٍ فَقَالَ رَسُولُ اللّهِ ص الْمُنْذِرُ وَ لِكُلّ زَمَانٍ مِنّا هَادٍ يَهْدِيهِمْ إِلَى مَا جَاءَ بِهِ نَبِيّ اللّهِ ص ثُمّ الْهُدَاةُ مِنْ بَعْدِهِ عَلِيّ‏ٌ ثُمّ الْأَوْصِيَاءُ وَاحِدٌ بَعْدَ وَاحِدٍ
اصول كافى جلد 1 صفحه: 272 رواية: 2
ترجمه :
بريد عجلى گويد از امام باقر عليه السلام در باره قول خداى عزوجل (((همانا تو بيم دهنده‏اى و براى هر گروهى رهبريست))) پرسيدم، فرمود: رسول خدا(ص) بيم دهنده است و در هر زمانى يكى از ما اهلبيت رهبريست كه مردم را به آنچه پيغمبر از طرف خدا آورده رهبرى كند، رهبران بعد از پيغمبر اول على است و پس از او اوصيااش يكى پس از ديگرى.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ سَعْدَانَ عَنْ أَبِي بَصِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع إِنّما أَنْتَ مُنْذِرٌ وَ لِكُلّ‏ قَوْمٍ هادٍ فَقَالَ رَسُولُ اللّهِ ص الْمُنْذِرُ وَ عَلِيّ‏ٌ الْهَادِي يَا أَبَا مُحَمّدٍ هَلْ مِنْ هَادٍ الْيَوْمَ قُلْتُ بَلَى جُعِلْتُ فِدَاكَ مَا زَالَ مِنْكُمْ هَادٍ بَعْدَ هَادٍ حَتّى دُفِعَتْ إِلَيْكَ فَقَالَ رَحِمَكَ اللّهُ يَا أَبَا مُحَمّدٍ لَوْ كَانَتْ إِذَا نَزَلَتْ آيَةٌ عَلَى رَجُلٍ ثُمّ مَاتَ ذَلِكَ الرّجُلُ مَاتَتِ الْ‏آيَةُ مَاتَ الْكِتَابُ وَ لَكِنّهُ حَيّ‏ٌ يَجْرِي فِيمَنْ بَقِيَ كَمَا جَرَى فِيمَنْ مَضَى‏
اصول كافى جلد 1 صفحه: 272 رواية: 3
ترجمه :
ابوبصير گويد بامام صادق عليه السلام آيه (((همانا توئى بيم دهنده و براى هر گروهى رهبريست))) را عرض كردم، فرمود: بيم دهنده رسولخدا(ص) است و رهبر على است. اى ابو محمد آيا امروز رهبرى هست؟ عرضكردم: آرى فدايت گردم، هميشه از شما خانواده رهبرى پس از رهبر ديگرى بوده تا بشما رسيده است، فرمود خدايت رحمت كناد: اى ابامحمد: اگر چنين مى‏بود كه چون آيه‏اى در باره مردى نازل مى‏شد و آن مرد مى‏ميرد آيه هم از بين مى‏رفت (و مصداق ديگرى نداشت) كه قرآن مرده بود ولى قرآن هميشه زنده است بر باز ماندگان منطبق مى‏شود چنانچه بر گذشتگان منطبق مى‏شد.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ صَفْوَانَ عَنْ مَنْصُورٍ عَنْ عَبْدِ الرّحِيمِ الْقَصِيرِ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى إِنّما أَنْتَ مُنْذِرٌ وَ لِكُلّ قَوْمٍ هادٍ فَقَالَ رَسُولُ اللّهِ ص الْمُنْذِرُ وَ عَلِيّ‏ٌ الْهَادِي أَمَا وَ اللّهِ مَا ذَهَبَتْ مِنّا وَ مَا زَالَتْ فِينَا إِلَى السّاعَةِ
اصول كافى جلد 1 صفحه: 273 رواية: 4
ترجمه :
قصير گويد از امام باقر(ع) در باره گفته خداى تبارك و تعالى (((همانا))) توئى بيم دهنده و براى هر قومى رهبريست))) پرسيدم فرمود: رسول خدا(ص) بيم دهنده است و على رهبر است، هان بخدا سوگند كه مقام هدايت و رهبرى از ميان ما خانواده نرفته و تا اكنون هم در ميان ما هست.

ائمه عليهم السلام واليان امر خد و گنجينه‏هاى علم اوهستند

بَابُ أَنّ الْأَئِمّةَ ع وُلَاةُ أَمْرِ اللّهِ وَ خَزَنَةُ عِلْمِهِ‏

1- مُحَمّدُ بْنُ يَحْيَى الْعَطّارُ عَنْ أَحْمَدَ بْنِ أَبِي زَاهِرٍ عَنِ الْحَسَنِ بْنِ مُوسَى عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ نَحْنُ وُلَاةُ أَمْرِ اللّهِ وَ خَزَنَةُ عِلْمِ اللّهِ وَ عَيْبَةُ وَحْيِ اللّهِ‏
اصول كافى جلد 1 صفحه: 273 رواية: 1
ترجمه :
امام صادق عليه السلام مى‏فرمود: ما ولى امر (امامت و خلافت) خدا و گنجينه علم خدا و صندوق وحى خدا هستيم.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ أَبِيهِ أَسْبَاطٍ عَنْ سَوْرَةَ بْنِ كُلَيْبٍ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع وَ اللّهِ إِنّا لَخُزّانُ اللّهِ فِي سَمَائِهِ وَ أَرْضِهِ لَا عَلَى ذَهَبٍ وَ لَا عَلَى فِضّةٍ إِلّا عَلَى عِلْمِهِ‏
اصول كافى جلد 1 صفحه: 273 رواية: 2
ترجمه :
امام باقر عليه السلام فرمود: بخدا كه ما خزانه‏دار خدائيم در آسمان و زمينش، نه آنكه خزانه‏دار طلا يا نقره باشيم، بلكه خزانه‏دار علمش هستيم.

3- عَلِيّ بْنُ مُوسَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ وَ مُحَمّدِ بْنِ خَالِدٍ الْبَرْقِيّ عَنِ النّضْرِ بْنِ سُوَيْدٍ رَفَعَهُ عَنْ سَدِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ مَا أَنْتُمْ قَالَ نَحْنُ خُزّانُ عِلْمِ اللّهِ وَ نَحْنُ تَرَاجِمَةُ وَحْيِ اللّهِ وَ نَحْنُ الْحُجّةُ الْبَالِغَةُ عَلَى مَنْ دُونَ السّمَاءِ وَ مَنْ فَوْقَ الْأَرْضِ‏
اصول كافى جلد 1 صفحه: 274 رواية 3
ترجمه :
سدير گويد: بامام باقر عليه السلام عرض كردم: قربانت، شما چه سمتى داريد؟ فرمود: ما خزانه‏دار علم خدائيم، ما مترجم وحى خدائيم: ما حجت رسائيم بر هر كه در زير آسمان و روى زمين است.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ النّضْرِ بْنِ شُعَيْبٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ قَالَ رَسُولُ اللّهِ ص قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى اسْتِكْمَالُ حُجّتِي عَلَى الْأَشْقِيَاءِ مِنْ أُمّتِكَ مِنْ تَرْكِ وَلَايَةِ عَلِيّ‏ٍ وَ الْأَوْصِيَاءِ مِنْ بَعْدِكَ فَإِنّ فِيهِمْ سُنّتَكَ وَ سُنّةَ الْأَنْبِيَاءِ مِنْ قَبْلِكَ وَ هُمْ خُزّانِي عَلَى عِلْمِي مِنْ بَعْدِكَ ثُمّ قَالَ رَسُولُ اللّهِ ص لَقَدْ أَنْبَأَنِي جَبْرَئِيلُ ع بِأَسْمَائِهِمْ وَ أَسْمَاءِ آبَائِهِمْ‏
اصول كافى جلد 1 صفحه: 274 رواية: 4
ترجمه :
رسول خدا(ص) فرمود: خداى تبارك و تعالى فرمايد، حجت من بر اشقياء امت تو كامل و تمامست، آنهائى كه ولايت على و اوصياء بعد از تو را ترك گفتند، زيرا روش و رفتار تو و پيغمبران پيش از تو در ايشان موجود است و بعلاوه ايشان خزانه‏دار علم من بعد از تو مى‏باشند، سپس پيغمبر(ص) فرمود: همانا جبرئيل نام ايشان و نام پدرانشان را بمن خبر داد.

توضيح: كسانيكه رهبرانى چون على و اولادش دارند كه رفتار و گفتار آنها همان رفتار و گفتار پيغمبر است و هر چه از آنها بپرسند مانند پيغمبر جواب گويند، خدا تمام اسباب نجات و هدايت را بر ايشان آماده كرده است، اگر اين مردم چنين امامان و رهبرانى را رها كنند و در خانه ديگران روند، شقى‏ترين مردمند، زيرا خدا حجت را برايشان تمام كرده و براى آنها جاى غذرى باقى نگذاشته است.
5- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ عَبْدِ اللّهِ بْنِ أَبِي يَعْفُورٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع يَا ابْنَ أَبِي يَعْفُورٍ إِنّ اللّهَ وَاحِدٌ مُتَوَحّدٌ بِالْوَحْدَانِيّةِ مُتَفَرّدٌ بِأَمْرِهِ فَخَلَقَ خَلْقاً فَقَدّرَهُمْ لِذَلِكَ الْأَمْرِ فَنَحْنُ هُمْ يَا ابْنَ أَبِي يَعْفُورٍ فَنَحْنُ حُجَجُ اللّهِ فِي عِبَادِهِ وَ خُزّانُهُ عَلَى عِلْمِهِ وَ الْقَائِمُونَ بِذَلِكَ‏
اصول كافى جلد 1 صفحه: 275 رواية: 5
ترجمه :
ابن ابى يعفور گويد: امام صادق عليه السلام بمن فرمود: اى پسر ابى‏يعفور: همانا خدا يكتاست و در يكتائى يگانه است (بى‏شريكست و بسيط مطلق و حتى صفاتش زائد بر ذاتش نيست) در كار خود يكتاست پس مخلوقى را آفريد و ايشان را براى اين كار (خلافت و امامت) سنجيد و مقدر كرد و ما هستيم آن مخلوق اى پسر ابى‏يعفور، و ما هستيم حجت خدا در ميان بندگانش و خزانه دار علمش و باين كار (امامت و خلافت) قيام كرده‏ايم.

6- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ بْنِ مُعَاوِيَةَ وَ مُحَمّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيّ بْنِ عَلِيّ‏ٍ جَمِيعاً عَنْ عَلِيّ بْنِ جَعْفَرٍ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ اللّهَ عَزّ وَ جَلّ خَلَقَنَا فَأَحْسَنَ خَلْقَنَا وَ صَوّرَنَا فَأَحْسَنَ صُوَرَنَا وَ جَعَلَنَا خُزّانَهُ فِي سَمَائِهِ وَ أَرْضِهِ وَ لَنَا نَطَقَتِ الشّجَرَةُ وَ بِعِبَادَتِنَا عُبِدَ اللّهُ عَزّ وَ جَلّ وَ لَوْلَانَا مَا عُبِدَ اللّهُ‏
اصول كافى جلد 1 صفحه: 275 رواية: 6
ترجمه :
امام صادق عليه السلام فرمود: خداى عزوجل ما را آفريد و آفرينش ما را نيكو ساخت و ما را صورتگرى كرد و نيكو تصوير نمود و ما را در آسمان و زمينش خزانه دار ساخت و براى ما درخت سخن گفت و بوسيله عبادت ما خداى عزوجل عبادت شد و اگر ما نبوديم، خدا پرستيده نمى‏شد.

شرح :
دو جمله اول در حديث 353 بيان شد و مقصود از سخن گفتن درخت يا همان تكلم معمولى است كه بعنوان محجزه براى پيغمبر (ص) و بعضى از ائمه عليه السلام رخ داده است و يا استنباط علوم و معارفى از درختان و برگ آنهاست كه براى ديگران ميسر نيست چنانكه از بعضى اخبار استفاده مى‏شود ( مرآت العقول).
back page fehrest page next page


جلد 1 - بخش 38

back page fehrest page next page

در اينكه ائمه عليه السلام خلفاء خدايند در زمين و درهاى توجه باويند

بَابُ أَنّ الْأَئِمّةَ ع خُلَفَاءُ اللّهِ عَزّ وَ جَلّ فِي أَرْضِهِ وَ أَبْوَابُهُ الّتِي مِنْهَا يُؤْتَى‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ أَبِي مَسْعُودٍ عَنِ الْجَعْفَرِيّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الرّضَا ع يَقُولُ الْأَئِمّةُ خُلَفَاءُ اللّهِ عَزّ وَ جَلّ فِي أَرْضِهِ‏
اصول كافى جلد 1 صفحه: 275 رواية: 1
ترجمه :
امام رضا عليه السلام مى‏فرمود: ائمه خلفاء خداى عزوجل در زمينش باشند.

2- عَنْهُ عَنْ مُعَلّى عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ سُلَيْمَانَ بْنِ سَمَاعَةَ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع الْأَوْصِيَاءُ هُمْ أَبْوَابُ اللّهِ عَزّ وَ جَلّ الّتِي يُؤْتَى مِنْهَا وَ لَوْلَاهُمْ مَا عُرِفَ اللّهُ عَزّ وَ جَلّ وَ بِهِمُ احْتَجّ اللّهُ تَبَارَكَ وَ تَعَالَى عَلَى خَلْقِهِ‏
اصول كافى جلد 1 صفحه: 275 رواية: 2
ترجمه :
امام صادق عليه السلام فرمود: اوصياء پيغمبر درهاى توجه بسوى خداى عزوجل باشند و اگر ايشان نبودند، مردم خداى عزوجل را نمى‏شناختند و خداى تبارك و تعالى بوسيله ايشان بر خلقش احتجاج كند.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ جَلّ جَلَالُهُ وَعَدَ اللّهُ الّذِينَ آمَنُوا مِنْكُمْ وَ عَمِلُوا الصّالِحاتِ لَيَسْتَخْلِفَنّهُمْ فِي الْأَرْضِ كَمَإ؛ص‏ص اسْتَخْلَفَ الّذِينَ مِنْ قَبْلِهِمْ قَالَ هُمُ الْأَئِمّةُ
اصول كافى جلد 1 صفحه: 275 رواية: 3
ترجمه :
ابن سنان گويد از امام صادق عليه السلام پرسيدم تفسير قول خداى جل جلاله را (55 سوره 24) (((خدا از ميان شما كسانى را كه ايمان آورده و كار شايسته كرده‏اند وعده فرموده است كه در زمين بخلافت گمارد چنانكه پيشينيان ايشان را بخلافت گماشت))) فرمود: ايشان ائمه هستند (و در روايت است كه اين آيه در باره حضرت مهدى قائم عليه السلام و اصحاب او است و اگر از دنيا نماند مگر يك روز خدا آنروز را دراز كند تا آنحضرت ظهور كند و در روى زمين فرمانروائى نمايد و زمين را پر از عدل و داد كند چنانچه پر از ظلم و جور شده باشد).

در اينكه ائمه عليه السلام نور خداى عزوجل باشند

بَابُ أَنّ الْأَئِمّةَ ع نُورُ اللّهِ عَزّ وَ جَلّ‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ مِرْدَاسٍ قَالَ حَدّثَنَا صَفْوَانُ بْنُ يَحْيَى وَ الْحَسَنُ بْنُ مَحْبُوبٍ عَنْ أَبِي أَيّوبَ عَنْ أَبِي خَالِدٍ الْكَابُلِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ فَ‏آمِنُوا بِاللّهِ وَ رَسُولِهِ وَ النّورِ الّذِي أَنْزَلْنا فَقَالَ يَا أَبَا خَالِدٍ النّورُ وَ اللّهِ الْأَئِمّةُ مِنْ آلِ مُحَمّدٍ ص إِلَى يَوْمِ الْقِيَامَةِ وَ هُمْ وَ اللّهِ نُورُ اللّهِ الّذِي أَنْزَلَ وَ هُمْ وَ اللّهِ نُورُ اللّهِ فِي السّمَاوَاتِ وَ فِي الْأَرْضِ وَ اللّهِ يَا أَبَا خَالِدٍ لَنُورُ الْإِمَامِ فِي قُلُوبِ الْمُؤْمِنِينَ أَنْوَرُ مِنَ الشّمْسِ الْمُضِيئَةِ بِالنّهَارِ وَ هُمْ وَ اللّهِ يُنَوّرُونَ قُلُوبَ الْمُؤْمِنِينَ وَ يَحْجُبُ اللّهُ عَزّ وَ جَلّ نُورَهُمْ عَمّنْ يَشَاءُ فَتُظْلَمُ قُلُوبُهُمْ وَ اللّهِ يَا أَبَا خَالِدٍ لَا يُحِبّنَا عَبْدٌ وَ يَتَوَلّانَا حَتّى يُطَهّرَ اللّهُ قَلْبَهُ وَ لَا يُطَهّرُ اللّهُ قَلْبَ عَبْدٍ حَتّى يُسَلّمَ لَنَا وَ يَكُونَ سِلْماً لَنَا فَإِذَا كَانَ سِلْماً لَنَا سَلّمَهُ اللّهُ مِنْ شَدِيدِ الْحِسَابِ وَ آمَنَهُ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ الْأَكْبَرِ
اصول كافى جلد 1 صفحه: 276 رواية: 1
ترجمه :
ابو خالد كابلى گويد از امام باقر عليه السلام پرسيدم تفسير قول خداى عزوجل را (8 سوره 64) (((بخدا و رسولش و نورى كه فرستاده‏ايم ايمان آوريد))) فرمود: اى ابا خالد بخدا سوگند كه مقصود از نور ائمه از آل محمد(ص) باشند تا روز قيامت، بخدا كه ايشانند همان نور خدا كه فرو فرستاده، بخدا كه ايشانند نور خدا در آسمانها و زمين، بخدا اى ابا خالد، نور امام در دل مؤمنين از نور خورشيد تابان در روز، روشن‏تر است، بخدا كه ائمه دلهاى مؤمنين را منور سازند و خدا از هر كس خواهد نور ايشان را پنهان دارد، پس دل آنها تاريك گردد، بخدا اى ابا خالد بنده‏اى ما را دوست ندارد و از ما پيروى نكند تا اينكه خدا قلبش را پاكيزه كرده باشد و خدا قلب بنده‏اى را پاكيزه نكند تا اينكه با ما خالص شده باشد و آشتى كرده باشد (يك رنگ شده باشد و سازگار) و چون با ما سازش كرد خدا از حساب سخت نگاهش دارد و از هراس بزرگ روز قيامت ايمنش سازد.

2- عَلِيّ بْنُ إِبْرَاهِيمَ بِإِسْنَادِهِ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ تَعَالَى الّذِينَ يَتّبِعُونَ الرّسُولَ النّبِيّ الْأُمّيّ الّذِي يَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِي التّوْراةِ وَ الْإِنْجِيلِ يَأْمُرُهُمْ بِالْمَعْرُوفِ وَ يَنْهاهُمْ عَنِ الْمُنْكَرِ وَ يُحِلّ لَهُمُ الطّيّباتِ وَ يُحَرّمُ عَلَيْهِمُ الْخَبائِثَ إِلَى قَوْلِهِ وَ اتّبَعُوا النّورَ الّذِي أُنْزِلَ مَعَهُ أُولئِكَ هُمُ الْمُفْلِحُونَ قَالَ النّورُ فِي هَذَا الْمَوْضِعِ عَلِيّ‏ٌ أَمِيرُ الْمُؤْمِنِينَ وَ الْأَئِمّةُ ع‏
اصول كافى جلد 1 صفحه: 277 رواية: 2
ترجمه :
امام صادق عليه السلام راجع بقول خداى تعالى (157 سوره 7) (((كسانى كه پيروى مى‏كنند از رسول و پيغمبرى كه درس ناخوانده است و اوصافش را در توراة و انجيل نزدشان نوشته مى‏يابند، ايشان را بكار نيك وا مى‏دارد و از كار زشت نهى مى‏كند و پاكيزه‏ها را براى ايشان حلال و پليدى‏ها را بر ايشان حرام مى‏سازدتا آنجا كه فرمايد و پيروى كنند از نورى كه با او نازل شده، تنها ايشان رستگارند))) فرمود مقصود از نور در اينجا (على) اميرمؤمنان و ائمه عليه السلام مى‏باشند.

3- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنِ ابْنِ فَضّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ أَبِي الْجَارُودِ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع لَقَدْ آتَى اللّهُ أَهْلَ الْكِتَابِ خَيْراً كَثِيراً قَالَ وَ مَا ذَاكَ قُلْتُ قَوْلُ اللّهِ تَعَالَى الّذِينَ آتَيْناهُمُ الْكِتابَ مِنْ قَبْلِهِ هُمْ بِهِ يُؤْمِنُونَ إِلَى قَوْلِهِ أُولئِكَ يُؤْتَوْنَ أَجْرَهُمْ مَرّتَيْنِ بِما صَبَرُوا قَالَ فَقَالَ قَدْ آتَاكُمُ اللّهُ كَمَا آتَاهُمْ ثُمّ تَلَا يا أَيّهَا الّذِينَ آمَنُوا اتّقُوا اللّهَ وَ آمِنُوا بِرَسُولِهِ يُؤْتِكُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ وَ يَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ يَعْنِي إِمَاماً تَأْتَمّونَ بِهِ‏
اصول كافى جلد 1 صفحه: 277 رواية: 3
ترجمه :
ابى جارود گويد بامام باقر عليه السلام عرض كردم: خدا باهل كتاب خير بسيارى داده است، فرمود: آن چيست؟ عرض كردم: قول خود خداى تعاى است (54 سوره 28) (((كسانى را كه پيش از آن به آنها كتاب داديم باو مى‏گروند تا آنجا كه فرمايد آنها براى شكيبائيشان دو مرتبه اجر گيرند))) امام فرمود: خدابشما هم عطا كرده چنانكه بايشان عطا كرده است، سپس تلاوت فرمود (29 سوره 57) (((اى گروندگان از خدا باك دشته باشيد و برسولش ايمان آوريد تا دو بهره از رحمت خود بشما دهد و براى شما نورى قرار دهد كه در پرتوش حركت كنيد))) يعنى امامى كه باو اقتدا كنيد.

4- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنْ عَلِيّ بْنِ أَسْبَاطٍ وَ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِي أَيّوبَ عَنْ أَبِي خَالِدٍ الْكَابُلِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ تَعَالَى فَ‏آمِنُوا بِاللّهِ وَ رَسُولِهِ وَ النّورِ الّذِي أَنْزَلْنا فَقَالَ يَا أَبَا خَالِدٍ النّورُ وَ اللّهِ الْأَئِمّةُ ع يَا أَبَا خَالِدٍ لَنُورُ الْإِمَامِ فِي قُلُوبِ الْمُؤْمِنِينَ أَنْوَرُ مِنَ الشّمْسِ الْمُضِيئَةِ بِالنّهَارِ وَ هُمُ الّذِينَ يُنَوّرُونَ قُلُوبَ الْمُؤْمِنِينَ وَ يَحْجُبُ اللّهُ نُورَهُمْ عَمّنْ يَشَاءُ فَتُظْلَمُ قُلُوبُهُمْ وَ يَغْشَاهُمْ بِهَا
اصول كافى جلد 1 صفحه: 277 رواية: 4
ترجمه :
ابو خالد كابلى گويد:از امام باقر عليه السلام درباره قول خداى تعالى (8 سوره 64) (((بخدا و رسولش و نورى كه فرستاديم ايمان آوريد))) پرسيدم فرمود: اى ابا خالد بخدا مقصود از نور ائمه عليه السلام است. اى ابا خالد نور امام در دل مؤمنان از نور خورشيد تابان در روز روشن‏تر است و ايشانند كه دلهاى مؤمنين را منور كنند و خدا از هر كه خواهد نور ايشان را پنهان دارد پس دل آنها تاريك گردد و در ظلمت رود.

5- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ بْنِ شَمّونٍ عَنْ عَبْدِ اللّهِ بْنِ عَبْدِ الرّحْمَنِ الْأَصَمّ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ صَالِحِ بْنِ سَهْلٍ الْهَمْدَانِيّ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ تَعَالَى اللّهُ نُورُ السّماواتِ وَ الْأَرْضِ مَثَلُ نُورِهِ كَمِشْكاةٍ فَاطِمَةُ ع فِيها مِصْباحٌ الْحَسَنُ الْمِصْباحُ فِي زُجاجَةٍ الْحُسَيْنُ الزّجاجَةُ كَأَنّها كَوْكَبٌ دُرّيّ‏ٌ فَاطِمَةُ كَوْكَبٌ دُرّيّ‏ٌ بَيْنَ نِسَاءِ أَهْلِ الدّنْيَا يُوقَدُ مِنْ شَجَرَةٍ مُبارَكَةٍ إِبْرَاهِيمُ ع زَيْتُونَةٍ لا شَرْقِيّةٍ وَ لا غَرْبِيّةٍ لَا يَهُودِيّةٍ وَ لَا نَصْرَانِيّةٍ يَكادُ زَيْتُها يُضِي‏ءُ يَكَادُ الْعِلْمُ يَنْفَجِرُ بِهَا وَ لَوْ لَمْ تَمْسَسْهُ نارٌ نُورٌ عَلى‏ نُورٍ إِمَامٌ مِنْهَا بَعْدَ إِمَامٍ يَهْدِي اللّهُ لِنُورِهِ مَنْ يَشاءُ يَهْدِي اللّهُ لِلْأَئِمّةِ مَنْ يَشَاءُ وَ يَضْرِبُ اللّهُ الْأَمْثالَ لِلنّاسِ قُلْتُ أَوْ كَظُلُماتٍ قَالَ الْأَوّلُ وَ صَاحِبُهُ يَغْشاهُ مَوْجٌ الثّالِثُ مِنْ فَوْقِهِ مَوْجٌ ظُلُمَاتٌ الثّانِي بَعْضُها فَوْقَ بَعْضٍ مُعَاوِيَةُ وَ فِتَنُ بَنِي أُمَيّةَ إِذا أَخْرَجَ يَدَهُ الْمُؤْمِنُ فِي ظُلْمَةِ فِتْنَتِهِمْ لَمْ يَكَدْ يَراها وَ مَنْ لَمْ يَجْعَلِ اللّهُ لَهُ نُوراً إِمَاماً مِنْ وُلْدِ فَاطِمَةَ ع فَما لَهُ مِنْ نُورٍ إِمَامٍ يَوْمَ الْقِيَامَةِ وَ قَالَ فِي قَوْلِهِ يَسْعى‏ نُورُهُمْ بَيْنَ أَيْدِيهِمْ وَ بِأَيْمانِهِمْ أَئِمّةُ الْمُؤْمِنِينَ يَوْمَ الْقِيَامَةِ تَسْعَى بَيْنَ يَدَيِ الْمُؤْمِنِينَ وَ بِأَيْمَانِهِمْ حَتّى يُنْزِلُوهُمْ مَنَازِلَ أَهْلِ الْجَنّةِ عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيّ وَ مُحَمّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيّ بْنِ عَلِيّ‏ٍ جَمِيعاً عَنْ عَلِيّ بْنِ جَعْفَرٍ عَنْ أَخِيهِ مُوسَى ع مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 278 رواية: 5
ترجمه :
صالح بن سهل همدانى گويد امام صادق عليه السلام راجع بقول خداى تعالى (آيه 80 سوره نور كه به آيه نور معروفست در تأويل آن چنين فرمود) (((خدا نور آسمانها و زمين است، حكايت نور او چون فانوسى است))) آن فانوس فاطمه عليهاالسلام است (((كه در آن فانوس چراغى ست))) آن چراغ حسن است (((چراغ در آبگينه است))) آبگينه حسين است (((آبگينه مانند اختر درخشانى است))) آن اختر درخشان فاطمه است در ميان زنان جهان (((از درخت پر بركتى برافروزد))) آن درخت حضرت ابراهيم(ع) است (((درخت زيتونى است نه خاورى و نه باخترى ))) نه يهودى و نه نصرانى (((كه نزديكست روغنش بر افروزد))) نزديكست علم از آن بجوشد (((اگر چه آتشى باو نرسد، نوريست روى نورى))) از فاطمه امامى پس از امامى آيد (((خدا هر كه را خواهد بنور خود رهبرى كند))) هر كه را خدا خواهد بامامان رهبرى كند (((و خدا براى مردم مثلها مى‏زند))) همدانى گويد: عرض كردم: (تأويل اين كلمات را بفرمائيد) (((يا مانند تاريكيها))) فرمود: اولى و رفيقش باشند (((موجى او را فرا گرفت))) سومى است روى آن موجى بود، (((اينها ظلماتى است))) آن موج دومى است (((كه برخى زبر برخى متراكمند))) معاويه لعنه الله و فتنه‏هاى بنى‏اميه است (((چون كسى دستش را بيرون كند نزديك نيست كه آن را ببيند))) حال مؤمن است در تاريكى فتنه بنى اميه (فجايع بين اميه بر مؤمنين احاطه كند و آنها را سرگردن نمايد) و كسى كه خدا براى او نورى مقرر نفرموده))) يعنى امامى از اولاد فاطمه عليهما السلام ندارد (((هيچ نورى براى او نباشد))) روز قيامت امامى نداشته باشد، و در باره قول خدايتعالى (12 سوره 57) (((نور آنها از پيش رو و طرف راست مى‏شتابد))) فرمود: روز قيامت ائمه مؤمنين از پيش رو و طرف راست مؤمنين مى‏شتابند تا ايشان را بمنازل اهل بهشت وارد سازند.

توضيح باصطلاح محدثين مفسرين، تفسير قرآن با تأويل آن فرق دارد: تفسير قرآن همان معنى ساده و روشن است كه هر داناى بلغت عربى آن را مى‏فهميده و اجازه دارد كه آن معنا را استنباط كند و در آن بينديشد و در كتاب تفسير خود بنويسد ولى تأويل قرآن معنى باطنى و مكنون آنست كه همه كس را اجازه دست درازى بسوى آن نيست. تأويل قرآن منحصر به پيغمبر اكرم و ائمه معصومين (ص) مى‏باشد كه قرآن در خانه آنها نازل شده و بوحى و الهام الهى به آن تأويل رهبرى شده‏اند، ايشان هرچه درباره قرآن گويند از تفسر و تأويل حق است و مقبول، در صورتى كه از ديگران كلمه‏اى هم در تأويل پذيرفته نيست، آنچه امام صادق عليه السلام درباره آيه شريفه نور كه از آيات برجسته و تعابير ابتكارى قرآن مى‏باشد فرموده است مربوط بتأويل قرآنست، دانشمندان شيعه براى تطبيق آيه شريفه با تأويل و بيان حضرت صادق عليه السلام بيانات مفصل و مختلفى دارند و بعضى رساله‏اى جداگانه در اين موضوع نوشته‏اند كه از حوصله اين مختصر بيرونست. علاقه بر آنكه پس از اطمينان بصحت اصل حديث نياز مبرمى بفروع و حواشى آن نمى‏باشد.
6- أَحْمَدُ بْنُ إِدْرِيسَ عَنِ الْحُسَيْنِ بْنِ عُبَيْدِ اللّهِ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ وَ مُوسَى بْنِ عُمَرَ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي الْحَسَنِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى يُرِيدُونَ لِيُطْفِؤُا نُورَ اللّهِ بِأَفْواهِهِمْ قَالَ يُرِيدُونَ لِيُطْفِئُوا وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع بِأَفْوَاهِهِمْ قُلْتُ قَوْلُهُ تَعَالَى وَ اللّهُ مُتِمّ نُورِهِ قَالَ يَقُولُ وَ اللّهُ مُتِمّ الْإِمَامَةِ وَ الْإِمَامَةُ هِيَ النّورُ وَ ذَلِكَ قَوْلُهُ عَزّ وَ جَلّ فَ‏آمِنُوا بِاللّهِ وَ رَسُولِهِ وَ النّورِ الّذِي أَنْزَلْنا قَالَ النّورُ هُوَ الْإِمَامُ‏
اصول كافى جلد 1 صفحه: 279 رواية: 6
ترجمه :
محمد بن فضيل گويد از حضرت ابوالحسن عليه السلام راجع بقول خداى تعالى (8 سوره 61) (((مى‏خواهند نور خدا را با پف دهان خود خاموش كنند))) پرسيدم، فرمود: يعنى مى‏خواهند ولايت اميرالمؤمنين عليه السلام را با پف دهانشان خاموش كنند، گفتم سپس خداى تعالى فرمايد: (((و خدا كامل كننده نور خويش است))) فرمود يعنى و خدا كامل كننده امامت است و امامت همان نور است و همانست كه خداى عزوجل فرمايد (((بخدا و رسولش و نوريكه فرو فرستاده‏ايم ايمان آوريد))) مقصود از نور همان امام است.

ائمه اركان زمين هستند

بَابُ أَنّ الْأَئِمّةَ هُمْ أَرْكَانُ الْأَرْضِ‏

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ جَمِيعاً عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنِ الْمُفَضّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا جَاءَ بِهِ عَلِيّ‏ٌ ع آخُذُ بِهِ وَ مَا نَهَى عَنْهُ أَنْتَهِي عَنْهُ جَرَى لَهُ مِنَ الْفَضْلِ مِثْلُ مَا جَرَى لِمُحَمّدٍ ص وَ لِمُحَمّدٍ ص الْفَضْلُ عَلَى جَمِيعِ مَنْ خَلَقَ اللّهُ عَزّ وَ جَلّ الْمُتَعَقّبُ عَلَيْهِ فِي شَيْ‏ءٍ مِنْ أَحْكَامِهِ كَالْمُتَعَقّبِ عَلَى اللّهِ وَ عَلَى رَسُولِهِ وَ الرّادّ عَلَيْهِ فِي صَغِيرَةٍ أَوْ كَبِيرَةٍ عَلَى حَدّ الشّرْكِ بِاللّهِ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع بَابَ اللّهِ الّذِي لَا يُؤْتَى إِلّا مِنْهُ وَ سَبِيلَهُ الّذِي مَنْ سَلَكَ بِغَيْرِهِ هَلَكَ وَ كَذَلِكَ يَجْرِي الْأَئِمّةُ الْهُدَى وَاحِداً بَعْدَ وَاحِدٍ جَعَلَهُمُ اللّهُ أَرْكَانَ الْأَرْضِ أَنْ تَمِيدَ بِأَهْلِهَا وَ حُجّتَهُ الْبَالِغَةَ عَلَى مَنْ فَوْقَ الْأَرْضِ وَ مَنْ تَحْتَ الثّرَى وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص كَثِيراً مَا يَقُولُ أَنَا قَسِيمُ اللّهِ بَيْنَ الْجَنّةِ وَ النّارِ وَ أَنَا الْفَارُوقُ الْأَكْبَرُ وَ أَنَا صَاحِبُ الْعَصَا وَ الْمِيسَمِ وَ لَقَدْ أَقَرّتْ لِي جَمِيعُ الْمَلَائِكَةِ وَ الرّوحُ وَ الرّسُلُ بِمِثْلِ مَا أَقَرّوا بِهِ لِمُحَمّدٍ ص وَ لَقَدْ حُمِلْتُ عَلَى مِثْلِ حَمُولَتِهِ وَ هِيَ حَمُولَةُ الرّبّ وَ إِنّ رَسُولَ اللّهِ ص يُدْعَى فَيُكْسَى وَ أُدْعَى فَأُكْسَى وَ يُسْتَنْطَقُ وَ أُسْتَنْطَقُ فَأَنْطِقُ عَلَى حَدّ مَنْطِقِهِ وَ لَقَدْ أُعْطِيتُ خِصَالًا مَا سَبَقَنِي إِلَيْهَا أَحَدٌ قَبْلِي عُلّمْتُ الْمَنَايَا وَ الْبَلَايَا وَ الْأَنْسَابَ وَ فَصْلَ الْخِطَابِ فَلَمْ يَفُتْنِي مَا سَبَقَنِي وَ لَمْ يَعْزُبْ عَنّي مَا غَابَ عَنّي أُبَشّرُ بِإِذْنِ اللّهِ وَ أُؤَدّي عَنْهُ كُلّ ذَلِكَ مِنَ اللّهِ مَكّنَنِي فِيهِ بِعِلْمِهِ الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ الْعَمّيّ عَنْ مُحَمّدِ بْنِ سِنَانٍ قَالَ حَدّثَنَا الْمُفَضّلُ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ ثُمّ ذَكَرَ الْحَدِيثَ الْأَوّلَ‏
اصول كافى جلد 1 صفحه: 280 رواية: 1
ترجمه :
1- امام صادق عليه السلام فرمود: آنچه على عليه السلام آورده انجام مى‏دهم و از آنچه نهى فرموده باز مى‏ايستم، براى او همان فضيلت آمده كه براى محمد(ص) آمده و محمد(ص) را بر تمام مخلوق خداى عزوجل فضيلت است، خرده‏گير بر حكمى كه على آورده مانند خرده‏گير بر خدا و رسولش باشد و كسى كه در موضوعى كوچك يا بزرگ على را رد كند در مرز شرك بخداست، اميرالمؤمنين عليه السلام باب منحصر بفرد خداشناسى است و راه بسوى خداست، هر كه جز آن پويد هلاك شود و اين امتيازات همچنين براى ائمه هدى يكى پس از ديگرى جاريست. خدا ايشان را اركان زمين قرار داده تا اهلش را نجنباند (اختلال نظام و سر گردانى عمومى پيش نيايد) و حجت رساى خويش ساخت براى مردم روى زمين و زير خاك (مردگان يا ساكنان آن روى زمين) خود اميرالمؤمنين عليه السلام صلوات الله عليه بسيار مى‏فرمود: من از طرف خدا قسمت كننده بهشت و دوزخم (ميان آن دو مكان ايستاده مواليانم را ببهشت و دشمنانم را بدوزخ راهنمائى مى‏كنم) و من بزرگترين فرق گذارم (ميان حق و باطل يا ميان بهشتى و دوزخى) و من صاحب عصا و ميسمم، تمام ملائكه و روح القدس و پيمبران بفضيلت من اقرار نمودند چنانكه بفضيلت محمد(ص) اقرار كردند. مرا بر مسندى مانند مسند او نشانيده‏اند و آن مسند (هدايت و خلافت) خدائى‏ست (مركوب من در قيامت همان مركوب پيغمبر و از جانب خداست رسولخدا(ص) (در قيامت) خوانده شود و جامه در بر شود من هم خوانده شوم و جامه در بر شوم، او باز پرسى شود و من هم بازپرسى شوم و طبق گفته او سخن گويم، بمن خصلتهائى عطا شده كه هيچكس نسبت به آنها بر من پيشى نگرفته است: مرگ مردم و بلاها و نژادها و فصل‏الخطاب (قرآن يا تشخيص حق از باطل) را مى‏دانم، آنچه پيش از من بوده از دستم نرفته و آنچه نزدم حاضر نيست (از امور آينده) بر من پوشيده نيست، باجازه خدا بشارت مى‏دهم و از جانب او اداى وظيفه مى‏كنم، همه اينها از طرف خداست كه او بعلم خود مرا نسبت به آنها توانا ساخته است.

2- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْوَلِيدِ شَبَابٍ الصّيْرَفِيّ قَالَ حَدّثَنَا سَعِيدٌ الْأَعْرَجُ قَالَ دَخَلْتُ أَنَا وَ سُلَيْمَانُ بْنُ خَالِدٍ عَلَى أَبِي عَبْدِ اللّهِ ع فَابْتَدَأَنَا فَقَالَ يَا سُلَيْمَانُ مَا جَاءَ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع يُؤْخَذُ بِهِ وَ مَا نَهَى عَنْهُ يُنْتَهَى عَنْهُ جَرَى لَهُ مِنَ الْفَضْلِ مَا جَرَى لِرَسُولِ اللّهِ ص وَ لِرَسُولِ اللّهِ ص الْفَضْلُ عَلَى جَمِيعِ مَنْ خَلَقَ اللّهُ الْمُعَيّبُ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع فِي شَيْ‏ءٍ مِنْ أَحْكَامِهِ كَالْمُعَيّبِ عَلَى اللّهِ عَزّ وَ جَلّ وَ عَلَى رَسُولِهِ ص وَ الرّادّ عَلَيْهِ فِي صَغِيرَةٍ أَوْ كَبِيرَةٍ عَلَى حَدّ الشّرْكِ بِاللّهِ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص بَابَ اللّهِ الّذِي لَا يُؤْتَى إِلّا مِنْهُ وَ سَبِيلَهُ الّذِي مَنْ سَلَكَ بِغَيْرِهِ هَلَكَ وَ بِذَلِكَ جَرَتِ الْأَئِمّةُ ع وَاحِدٌ بَعْدَ وَاحِدٍ جَعَلَهُمُ اللّهُ أَرْكَانَ الْأَرْضِ أَنْ تَمِيدَ بِهِمْ وَ الْحُجّةَ الْبَالِغَةَ عَلَى مَنْ فَوْقَ الْأَرْضِ وَ مَنْ تَحْتَ الثّرَى وَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَنَا قَسِيمُ اللّهِ بَيْنَ الْجَنّةِ وَ النّارِ وَ أَنَا الْفَارُوقُ الْأَكْبَرُ وَ أَنَا صَاحِبُ الْعَصَا وَ الْمِيسَمِ وَ لَقَدْ أَقَرّتْ لِي جَمِيعُ الْمَلَائِكَةِ وَ الرّوحُ بِمِثْلِ مَا أَقَرّتْ لِمُحَمّدٍ ص وَ لَقَدْ حُمِلْتُ عَلَى مِثْلِ حَمُولَةِ مُحَمّدٍ ص وَ هِيَ حَمُولَةُ الرّبّ وَ إِنّ مُحَمّداً ص يُدْعَى فَيُكْسَى وَ يُسْتَنْطَقُ وَ أُدْعَى فَأُكْسَى وَ أُسْتَنْطَقُ فَأَنْطِقُ عَلَى حَدّ مَنْطِقِهِ وَ لَقَدْ أُعْطِيتُ خِصَالًا لَمْ يُعْطَهُنّ أَحَدٌ قَبْلِي عُلّمْتُ عِلْمَ الْمَنَايَا وَ الْبَلَايَا وَ الْأَنْسَابَ وَ فَصْلَ الْخِطَابِ فَلَمْ يَفُتْنِي مَا سَبَقَنِي وَ لَمْ يَعْزُبْ عَنّي مَا غَابَ عَنّي أُبَشّرُ بِإِذْنِ اللّهِ وَ أُؤَدّي عَنِ اللّهِ عَزّ وَ جَلّ كُلّ ذَلِكَ مَكّنَنِيَ اللّهُ فِيهِ بِإِذْنِهِ‏
اصول كافى جلد 1 صفحه: 281 رواية: 2
ترجمه :
سعيد اعرج گويد: من و سليمان بن خالد خدمت امام صادق رسيدم، حضرت آغاز سخن نمود و فرمود: اى سليمان هر امرى كه از اميرالمؤمنين عليه السلام رسيده بايد اخذ شود و از هر چه نهى فرموده بايد ترك شود، براى او همان فضيلت است كه براى رسول خدا(ص) است و رسول خدا(ص) را بر تمام مخلوق خدا فضيلت است، كسى كه نسبت به چيزى از احكام او عيب گيرد مانند كسى است كه بر رسول خدا(ص) عيب گرفته است و هر كه او را در امرى كوچك يا بزرگ رد كند در مرز شرك بخداست. اميرالمؤمنين (ص) دريست كه از غير آن به خدا نتوان رسيد و راه بسوى خداست كه هر كه جز پويد هلاك شود و همچنين است مقام ائمه عليه السلام يكى پس از ديگرى، خدا ايشان را اركان زمين قرار داد تا أهلش را نجنباند، و حجت رساى خويش نمود بر كسانى كه روى زمين وزير خاكند و اميرالمؤمنين(ع) فرمود: من از طرف خدا قسمت كننده ميان بهشت و دروزخم (و همچنين بقيه روايت را مانند روايت پيش نقل مى‏كند.)

3- مُحَمّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمّدٍ جَمِيعاً عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ عَلِيّ بْنِ حَسّانَ‏ قَالَ حَدّثَنِي أَبُو عَبْدِ اللّهِ الرّيَاحِيّ عَنْ أَبِي الصّامِتِ الْحُلْوَانِيّ عَنْ أَبِي جَعْفَرٍ ع قَالَ فَضْلُ أَمِيرِ الْمُؤْمِنِينَ ع مَا جَاءَ بِهِ آخُذُ بِهِ وَ مَا نَهَى عَنْهُ أَنْتَهِي عَنْهُ جَرَى لَهُ مِنَ الطّاعَةِ بَعْدَ رَسُولِ اللّهِ ص مَا لِرَسُولِ اللّهِ ص وَ الْفَضْلُ لِمُحَمّدٍ ص الْمُتَقَدّمُ بَيْنَ يَدَيْهِ كَالْمُتَقَدّمِ بَيْنَ يَدَيِ اللّهِ وَ رَسُولِهِ وَ الْمُتَفَضّلُ عَلَيْهِ كَالْمُتَفَضّلِ عَلَى رَسُولِ اللّهِ ص وَ الرّادّ عَلَيْهِ فِي صَغِيرَةٍ أَوْ كَبِيرَةٍ عَلَى حَدّ الشّرْكِ بِاللّهِ فَإِنّ رَسُولَ اللّهِ ص بَابُ اللّهِ الّذِي لَا يُؤْتَى إِلّا مِنْهُ وَ سَبِيلُهُ الّذِي مَنْ سَلَكَهُ وَصَلَ إِلَى اللّهِ عَزّ وَ جَلّ وَ كَذَلِكَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع مِنْ بَعْدِهِ وَ جَرَى لِلْأَئِمّةِ ع وَاحِداً بَعْدَ وَاحِدٍ جَعَلَهُمُ اللّهُ عَزّ وَ جَلّ أَرْكَانَ الْأَرْضِ أَنْ تَمِيدَ بِأَهْلِهَا وَ عُمُدَ الْإِسْلَامِ وَ رَابِطَةً عَلَى سَبِيلِ هُدَاهُ لَا يَهْتَدِي هَادٍ إِلّا بِهُدَاهُمْ وَ لَا يَضِلّ خَارِجٌ مِنَ الْهُدَى إِلّا بِتَقْصِيرٍ عَنْ حَقّهِمْ أُمَنَاءُ اللّهِ عَلَى مَا أَهْبَطَ مِنْ عِلْمٍ أَوْ عُذُرٍ أَوْ نُذُرٍ وَ الْحُجّةُ الْبَالِغَةُ عَلَى مَنْ فِي الْأَرْضِ يَجْرِي لآِخِرِهِمْ مِنَ اللّهِ مِثْلُ الّذِي جَرَى لِأَوّلِهِمْ وَ لَا يَصِلُ أَحَدٌ إِلَى ذَلِكَ إِلّا بِعَوْنِ اللّهِ وَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَنَا قَسِيمُ اللّهِ بَيْنَ الْجَنّةِ وَ النّارِ لَا يَدْخُلُهَا دَاخِلٌ إِلّا عَلَى حَدّ قَسْمِي وَ أَنَا الْفَارُوقُ الْأَكْبَرُ وَ أَنَا الْإِمَامُ لِمَنْ بَعْدِي وَ الْمُؤَدّي عَمّنْ كَانَ قَبْلِي لَا يَتَقَدّمُنِي أَحَدٌ إِلّا أَحْمَدُ ص وَ إِنّي وَ إِيّاهُ لَعَلَى سَبِيلٍ وَاحِدٍ إِلّا أَنّهُ هُوَ الْمَدْعُوّ بِاسْمِهِ وَ لَقَدْ أُعْطِيتُ السّتّ عِلْمَ الْمَنَايَا وَ الْبَلَايَا وَ الْوَصَايَا وَ فَصْلَ الْخِطَابِ وَ إِنّي لَصَاحِبُ الْكَرّاتِ وَ دَوْلَةِ الدّوَلِ وَ إِنّي لَصَاحِبُ الْعَصَا وَ الْمِيسَمِ وَ الدّابّةُ الّتِي تُكَلّمُ النّاسَ‏
اصول كافى جلد 1 صفحه: 282 رواية: 3
ترجمه :
امام باقر(ع) فرمود: فضيلت اميرالمؤمنين عليه السلام اين است كه هر چه آورده من به آن عمل مى‏كنم و از هر چه نهى كرده ترك مى‏كنم، اطاعت او بعد از رسول خدا (ص) همان اطاعت رسولخدا(ص) است و فضيلت براى محمد(ص) است. هر كه از او پيش افتد چون كسى است كه از خدا و رسولش پيش افتاده و كسى بر او برترى جويد مانند كسى است كه بر رسول خدا(ص) برترى جسته و هر كه در امر كوچك يا بزرگى او را رد كند در مرز شرك بخداست، زيرا رسول خدا(ص) باب منحصر معرفت خدا بود، و راهى بود كه هر كه آن را پويد بخداى عزوجل رسد و همچنين است اميرالمؤمنين پس از وى و ائمه عليه السلام يكى پس از ديگرى هم به همين روشند، خداى عزوجل ايشان را اركان زمين مقرر فرموده تا اهلش را نلرزاند و ستونهاى اسلام و مزدور راه هدايت ساخته. كسى جز با هدايت ايشان هدايت نشود و كسى كه از طريق هدايت خارج شده و گمراه گشته فقط بواسطه تقصير در حق آنهاست، آنها بر علم و عذر و بيمى كه خدا (در قرآنش) نازل كرده امينند، و حجت رسا بر مردم روى زمينند، براى آخرين آنها از جانب خدا جارى شود مثل آنچه بر نخستينيان جارى بود (همگى در علم و وجوب اطاعت و ساير كمالات برابرند) و كسى جز بيارى خدا بدين درجه نرسد، اميرالمؤمنين عليه السلام فرمود: من در ميان بهشت و دوزخ مقسم خدايم، كسى جز طبق تقسيم من به بهشت يا دوزخ نرود، من پيشواى مردم پس از خود و رساننده از جانب پيش از خود (پيغمبر اكرم صلى الله عليه و آله وسلم) مى‏باشم، كسى جز احمد (ص) بر من پيشى ندارد و من و او در يك روشيم، جز اينكه نبوت تنها بنام اوست، و به من شش فضيلت عطا شده است 1- علم آجال و مرگهإ؛طط 2- علم بلاها 3- علم وصايا (آنچه اوصياء پيغمبران مى‏دانند) 4 فصل الخطاب (قرآن يا داورى ميان حق و باطل و يا بيان و سخن واضح) 5 و من صاحب كرات (حمله‏هاى مشهور ميدان جنگ يا عالم بحوادث و وقايع گذشته و آينده) و دولت حاكم بر همه دولتهايم 6- و من صاحب عصا و ميسم و جنبده‏اى كه با مردم سخن گويد مى‏باشم.

شرح :
مراد بعصا يا چوبدستى مخصوصى است كه از پيغمبران باوصيائشان رسيده و همانست كه دست حضرت موسى عليه السلام بوده و دست بدست گشته تا پيغمبر خاتم (ص) و از به اميرالمؤمنين عليه السلام رسيده است و يا آنكه كلمه (((عصا))) كنايه از قدرت و تصرفست و اما ميسم در لغت به معنى آلت نشانه گذارى و آهنى است كه با آن گوسفند را داغ مى‏كنند و نشانه مى‏گذارند تا با گوسفندان ديگر اشتباه نشوند و بدين مناسب بعضى از شراح گفته‏اند: مقصود از اينكه على عليه السلام صاحب عصا و ميسم است اين است كه او چوپان و گله‏دار امت است بعد از رسول اكرم (ص) و عصا و ميسم از خصائص چوپانست و از رواياتى استفاده مى‏شود كه اميرالمؤمنين عليه السلام در قيامت ابزارى در دست دارد كه ميان دو چشم اهل ايمان علامت (((مؤمن))) و ميان دو چشم كفار علامت (((كافر))) مى‏گذارد و اما جنبنده سخنگو اشاره دارد به آيه شريفه (82 سوره 27) (((و چون فرمان بر آنها اجرا شود جنبده‏اى از زمين بيرون آريم تا بدانها نگويد كه اين مردم آيات ما را باور نمى‏كرده‏اند))) اين جنبنده در روايات بسيارى تأويل باميرالمؤمنين شده است در زمانى كه مؤمنين و كفار را نشانه گذارى مى‏كند.

باب مخصوص و جامع در فضيلت و صفات امام‏

بَابٌ نَادِرٌ جَامِعٌ فِي فَضْلِ الْإِمَامِ وَ صِفَاتِهِ‏

1- أَبُو مُحَمّدٍ الْقَاسِمُ بْنُ الْعَلَاءِ رَحِمَهُ اللّهُ رَفَعَهُ عَنْ عَبْدِ الْعَزِيزِ بْنِ مُسْلِمٍ قَالَ كُنّا مَعَ الرّضَا ع بِمَرْوَ فَاجْتَمَعْنَا فِي الْجَامِعِ يَوْمَ الْجُمُعَةِ فِي بَدْءِ مَقْدَمِنَا فَأَدَارُوا أَمْرَ الْإِمَامَةِ وَ ذَكَرُوا كَثْرَةَ اخْتِلَافِ النّاسِ فِيهَا فَدَخَلْتُ عَلَى سَيّدِي ع فَأَعْلَمْتُهُ خَوْضَ النّاسِ فِيهِ فَتَبَسّمَ ع ثُمّ قَالَ يَا عَبْدَ الْعَزِيزِ جَهِلَ الْقَوْمُ وَ خُدِعُوا عَنْ آرَائِهِمْ إِنّ اللّهَ عَزّ وَ جَلّ لَمْ يَقْبِضْ نَبِيّهُ ص حَتّى أَكْمَلَ لَهُ الدّينَ وَ أَنْزَلَ عَلَيْهِ الْقُرْآنَ فِيهِ تِبْيَانُ كُلّ شَيْ‏ءٍ بَيّنَ فِيهِ الْحَلَالَ وَ الْحَرَامَ وَ الْحُدُودَ وَ الْأَحْكَامَ وَ جَمِيعَ مَا يَحْتَاجُ إِلَيْهِ النّاسُ كَمَلًا فَقَالَ عَزّ وَ جَلّ ما فَرّطْنا فِي الْكِتابِ مِنْ شَيْ‏ءٍ وَ أَنْزَلَ فِي حَجّةِ الْوَدَاعِ وَ هِيَ آخِرُ عُمُرِهِ ص الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَ أَتْمَمْتُ عَلَيْكُمْ نِعْمَتِي وَ رَضِيتُ لَكُمُ الْإِسْلامَ دِيناً وَ أَمْرُ الْإِمَامَةِ مِنْ تَمَامِ الدّينِ وَ لَمْ يَمْضِ ص حَتّى بَيّنَ لِأُمّتِهِ مَعَالِمَ دِينِهِمْ وَ أَوْضَحَ لَهُمْ سَبِيلَهُمْ وَ تَرَكَهُمْ عَلَى قَصْدِ سَبِيلِ الْحَقّ وَ أَقَامَ لَهُمْ عَلِيّاً ع عَلَماً وَ إِمَاماً وَ مَا تَرَكَ لَهُمْ شَيْئاً يَحْتَاجُ إِلَيْهِ الْأُمّةُ إِلّا بَيّنَهُ فَمَنْ زَعَمَ أَنّ اللّهَ عَزّ وَ جَلّ لَمْ يُكْمِلْ دِينَهُ فَقَدْ رَدّ كِتَابَ اللّهِ وَ مَنْ رَدّ كِتَابَ اللّهِ فَهُوَ كَافِرٌ بِهِ هَلْ يَعْرِفُونَ قَدْرَ الْإِمَامَةِ وَ مَحَلّهَا مِنَ الْأُمّةِ فَيَجُوزَ فِيهَا اخْتِيَارُهُمْ إِنّ الْإِمَامَةَ أَجَلّ قَدْراً وَ أَعْظَمُ شَأْناً وَ أَعْلَى مَكَاناً وَ أَمْنَعُ جَانِباً وَ أَبْعَدُ غَوْراً مِنْ أَنْ يَبْلُغَهَا النّاسُ بِعُقُولِهِمْ أَوْ يَنَالُوهَا بِ‏آرَائِهِمْ أَوْ يُقِيمُوا إِمَاماً بِاخْتِيَارِهِمْ إِنّ الْإِمَامَةَ خَصّ اللّهُ عَزّ وَ جَلّ بِهَا إِبْرَاهِيمَ الْخَلِيلَ ع بَعْدَ النّبُوّةِ وَ الْخُلّةِ مَرْتَبَةً ثَالِثَةً وَ فَضِيلَةً شَرّفَهُ بِهَا وَ أَشَادَ بِهَا ذِكْرَهُ فَقَالَ إِنّي جاعِلُكَ لِلنّاسِ إِماماً فَقَالَ الْخَلِيلُ ع سُرُوراً بِهَا وَ مِنْ ذُرّيّتِي قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى لا يَنالُ عَهْدِي الظّالِمِينَ فَأَبْطَلَتْ هَذِهِ الْ‏آيَةُ إِمَامَةَ كُلّ ظَالِمٍ إِلَى يَوْمِ الْقِيَامَةِ وَ صَارَتْ فِي الصّفْوَةِ ثُمّ أَكْرَمَهُ اللّهُ تَعَالَى بِأَنْ جَعَلَهَا فِي ذُرّيّتِهِ أَهْلِ الصّفْوَةِ وَ الطّهَارَةِ فَقَالَ وَ وَهَبْنا لَهُ إِسْحاقَ وَ يَعْقُوبَ نافِلَةً وَ كُلّا جَعَلْنا صالِحِينَ. وَ جَعَلْناهُمْ أَئِمّةً يَهْدُونَ بِأَمْرِنا وَ أَوْحَيْنا إِلَيْهِمْ فِعْلَ الْخَيْراتِ وَ إِقامَ الصّلاةِ وَ إِيتاءَ الزّكاةِ وَ كانُوا لَنا عابِدِينَ فَلَمْ تَزَلْ فِي ذُرّيّتِهِ يَرِثُهَا بَعْضٌ عَنْ بَعْضٍ قَرْناً فَقَرْناً حَتّى وَرّثَهَا اللّهُ تَعَالَى النّبِيّ ص فَقَالَ جَلّ وَ تَعَالَى إِنّ أَوْلَى النّاسِ بِإِبْراهِيمَ لَلّذِينَ اتّبَعُوهُ وَ هذَا النّبِيّ وَ الّذِينَ آمَنُوا وَ اللّهُ وَلِيّ الْمُؤْمِنِينَ فَكَانَتْ لَهُ خَاصّةً فَقَلّدَهَا ص عَلِيّاً ع‏ بِأَمْرِ اللّهِ تَعَالَى عَلَى رَسْمِ مَا فَرَضَ اللّهُ فَصَارَتْ فِي ذُرّيّتِهِ الْأَصْفِيَاءِ الّذِينَ آتَاهُمُ اللّهُ الْعِلْمَ وَ الْإِيمَانَ بِقَوْلِهِ تَعَالَى وَ قالَ الّذِينَ أُوتُوإ؛ظظ الْعِلْمَ وَ الْإِيمانَ لَقَدْ لَبِثْتُمْ فِي كِتابِ اللّهِ إِلى‏ يَوْمِ الْبَعْثِ فَهِيَ فِي وُلْدِ عَلِيّ‏ٍ ع خَاصّةً إِلَى يَوْمِ الْقِيَامَةِ إِذْ لَا نَبِيّ بَعْدَ مُحَمّدٍ ص فَمِنْ أَيْنَ يَخْتَارُ هَؤُلَاءِ الْجُهّالُ إِنّ الْإِمَامَةَ هِيَ مَنْزِلَةُ الْأَنْبِيَاءِ وَ إِرْثُ الْأَوْصِيَاءِ إِنّ الْإِمَامَةَ خِلَافَةُ اللّهِ وَ خِلَافَةُ الرّسُولِ ص وَ مَقَامُ أَمِيرِ الْمُؤْمِنِينَ ع وَ مِيرَاثُ الْحَسَنِ وَ الْحُسَيْنِ ع إِنّ الْإِمَامَةَ زِمَامُ الدّينِ وَ نِظَامُ الْمُسْلِمِينَ وَ صَلَاحُ الدّنْيَا وَ عِزّ الْمُؤْمِنِينَ إِنّ الْإِمَامَةَ أُسّ الْإِسْلَامِ النّامِي وَ فَرْعُهُ السّامِي بِالْإِمَامِ تَمَامُ الصّلَاةِ وَ الزّكَاةِ وَ الصّيَامِ وَ الْحَجّ وَ الْجِهَادِ وَ تَوْفِيرُ الْفَيْ‏ءِ وَ الصّدَقَاتِ وَ إِمْضَاءُ الْحُدُودِ وَ الْأَحْكَامِ وَ مَنْعُ الثّغُورِ وَ الْأَطْرَافِ الْإِمَامُ يُحِلّ حَلَالَ اللّهِ وَ يُحَرّمُ حَرَامَ اللّهِ وَ يُقِيمُ حُدُودَ اللّهِ وَ يَذُبّ عَنْ دِينِ اللّهِ وَ يَدْعُو إِلَى سَبِيلِ رَبّهِ بِالْحِكْمَةِ وَ الْمَوْعِظَةِ الْحَسَنَةِ وَ الْحُجّةِ الْبَالِغَةِ الْإِمَامُ كَالشّمْسِ الطّالِعَةِ الْمُجَلّلَةِ بِنُورِهَا لِلْعَالَمِ وَ هِيَ فِي الْأُفُقِ بِحَيْثُ لَا تَنَالُهَا الْأَيْدِي وَ الْأَبْصَارُ الْإِمَامُ الْبَدْرُ الْمُنِيرُ وَ السّرَاجُ الزّاهِرُ وَ النّورُ السّاطِعُ وَ النّجْمُ الْهَادِي فِي غَيَاهِبِ الدّجَى وَ أَجْوَازِ الْبُلْدَانِ وَ الْقِفَارِ وَ لُجَجِ الْبِحَارِ الْإِمَامُ الْمَاءُ الْعَذْبُ عَلَى الظّمَإِ وَ الدّالّ عَلَى الْهُدَى وَ الْمُنْجِي مِنَ الرّدَى الْإِمَامُ النّارُ عَلَى الْيَفَاعِ الْحَارّ لِمَنِ اصْطَلَى بِهِ وَ الدّلِيلُ فِي الْمَهَالِكِ مَنْ فَارَقَهُ فَهَالِكٌ الْإِمَامُ السّحَابُ الْمَاطِرُ وَ الْغَيْثُ الْهَاطِلُ وَ الشّمْسُ الْمُضِيئَةُ وَ السّمَاءُ الظّلِيلَةُ وَ الْأَرْضُ الْبَسِيطَةُ وَ الْعَيْنُ الْغَزِيرَةُ وَ الْغَدِيرُ وَ الرّوْضَةُ الْإِمَامُ الْأَنِيسُ الرّفِيقُ وَ الْوَالِدُ الشّفِيقُ وَ الْأَخُ الشّقِيقُ وَ الْأُمّ الْبَرّةُ بِالْوَلَدِ الصّغِيرِ وَ مَفْزَعُ الْعِبَادِ فِي الدّاهِيَةِ النّ‏آدِ الْإِمَامُ أَمِينُ اللّهِ فِي خَلْقِهِ وَ حُجّتُهُ عَلَى عِبَادِهِ وَ خَلِيفَتُهُ فِي بِلَادِهِ وَ الدّاعِي إِلَى اللّهِ وَ الذّابّ عَنْ حُرَمِ اللّهِ الْإِمَامُ الْمُطَهّرُ مِنَ الذّنُوبِ وَ الْمُبَرّأُ عَنِ الْعُيُوبِ الْمَخْصُوصُ بِالْعِلْمِ الْمَوْسُومُ بِالْحِلْمِ نِظَامُ الدّينِ وَ عِزّ الْمُسْلِمِينَ وَ غَيْظُ الْمُنَافِقِينَ وَ بَوَارُ الْكَافِرِينَ الْإِمَامُ وَاحِدُ دَهْرِهِ لَا يُدَانِيهِ أَحَدٌ وَ لَا يُعَادِلُهُ عَالِمٌ وَ لَا يُوجَدُ مِنْهُ بَدَلٌ وَ لَا لَهُ مِثْلٌ وَ لَا نَظِيرٌ مَخْصُوصٌ بِالْفَضْلِ كُلّهِ مِنْ غَيْرِ طَلَبٍ مِنْهُ لَهُ وَ لَا اكْتِسَابٍ بَلِ اخْتِصَاصٌ مِنَ الْمُفْضِلِ الْوَهّابِ فَمَنْ ذَا الّذِي يَبْلُغُ مَعْرِفَةَ الْإِمَامِ أَوْ يُمْكِنُهُ اخْتِيَارُهُ هَيْهَاتَ هَيْهَاتَ ضَلّتِ الْعُقُولُ وَ تَاهَتِ الْحُلُومُ وَ حَارَتِ الْأَلْبَابُ وَ خَسَأَتِ الْعُيُونُ وَ تَصَاغَرَتِ الْعُظَمَاءُ وَ تَحَيّرَتِ الْحُكَمَاءُ وَ تَقَاصَرَتِ الْحُلَمَاءُ وَ حَصِرَتِ الْخُطَبَاءُ وَ جَهِلَتِ الْأَلِبّاءُ وَ كَلّتِ الشّعَرَاءُ وَ عَجَزَتِ الْأُدَبَاءُ وَ عَيِيَتِ الْبُلَغَاءُ عَنْ وَصْفِ شَأْنٍ مِنْ شَأْنِهِ أَوْ فَضِيلَةٍ مِنْ فَضَائِلِهِ وَ أَقَرّتْ بِالْعَجْزِ وَ التّقْصِيرِ وَ كَيْفَ يُوصَفُ بِكُلّهِ أَوْ يُنْعَتُ بِكُنْهِهِ أَوْ يُفْهَمُ شَيْ‏ءٌ مِنْ أَمْرِهِ أَوْ يُوجَدُ مَنْ يَقُومُ مَقَامَهُ وَ يُغْنِي غِنَاهُ لَا كَيْفَ وَ أَنّى وَ هُوَ بِحَيْثُ النّجْمِ مِنْ يَدِ الْمُتَنَاوِلِينَ وَ وَصْفِ الْوَاصِفِينَ فَأَيْنَ الِاخْتِيَارُ مِنْ هَذَا وَ أَيْنَ الْعُقُولُ عَنْ هَذَا وَ أَيْنَ يُوجَدُ مِثْلُ هَذَا أَ تَظُنّونَ أَنّ ذَلِكَ يُوجَدُ فِي غَيْرِ آلِ الرّسُولِ مُحَمّدٍ ص كَذَبَتْهُمْ وَ اللّهِ أَنْفُسُهُمْ وَ مَنّتْهُمُ الْأَبَاطِيلَ فَارْتَقَوْا مُرْتَقاً صَعْباً دَحْضاً تَزِلّ عَنْهُ إِلَى الْحَضِيضِ أَقْدَامُهُمْ رَامُوا إِقَامَةَ الْإِمَامِ بِعُقُولٍ حَائِرَةٍ بَائِرَةٍ نَاقِصَةٍ وَ آرَاءٍ مُضِلّةٍ فَلَمْ يَزْدَادُوا مِنْهُ إِلّا بُعْداً قَاتَلَهُمُ اللّهُ أَنّى يُؤْفَكُونَ وَ لَقَدْ رَامُوا صَعْباً وَ قَالُوا إِفْكاً وَ ضَلّوا ضَلَالًا بَعِيداً وَ وَقَعُوا فِي الْحَيْرَةِ إِذْ تَرَكُوا الْإِمَامَ عَنْ بَصِيرَةٍ وَ زَيّنَ لَهُمُ الشّيْطَانُ أَعْمَالَهُمْ فَصَدّهُمْ عَنِ السّبِيلِ وَ كَانُوا مُسْتَبْصِرِينَ رَغِبُوا عَنِ اخْتِيَارِ اللّهِ وَ اخْتِيَارِ رَسُولِ اللّهِ ص وَ أَهْلِ بَيْتِهِ إِلَى اخْتِيَارِهِمْ وَ الْقُرْآنُ يُنَادِيهِمْ وَ رَبّكَ يَخْلُقُ ما يَشاءُ وَ يَخْتارُ ما كانَ لَهُمُ الْخِيَرَةُ سُبْحانَ اللّهِ وَ تَعالى‏ عَمّا يُشْرِكُونَ وَ قَالَ عَزّ وَ جَلّ وَ ما كانَ لِمُؤْمِنٍ وَ لا مُؤْمِنَةٍ إِذا قَضَى اللّهُ وَ رَسُولُهُ أَمْراً أَنْ يَكُونَ لَهُمُ الْخِيَرَةُ مِنْ أَمْرِهِمْ الْ‏آيَةَ وَ قَالَ ما لَكُمْ كَيْفَ تَحْكُمُونَ أَمْ لَكُمْ كِتابٌ فِيهِ تَدْرُسُونَ إِنّ لَكُمْ فِيهِ لَما تَخَيّرُونَ أَمْ لَكُمْ أَيْمانٌ عَلَيْنا بالِغَةٌ إِلى‏ يَوْمِ الْقِيامَةِ إِنّ لَكُمْ لَما تَحْكُمُونَ سَلْهُمْ أَيّهُمْ بِذلِكَ زَعِيمٌ أَمْ لَهُمْ شُرَكاءُ فَلْيَأْتُوا بِشُرَكائِهِمْ إِنْ كانُوا صادِقِينَ وَ قَالَ عَزّ وَ جَلّ أَ فَلا يَتَدَبّرُونَ الْقُرْآنَ أَمْ عَلى‏ قُلُوبٍ أَقْفالُها أَمْ طُبِعَ اللّهُ عَلى‏ قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ أَمْ قالُوا سَمِعْنا وَ هُمْ لا يَسْمَعُونَ إِنّ شَرّ الدّوَابّ عِنْدَ اللّهِ الصّمّ الْبُكْمُ الّذِينَ لا يَعْقِلُونَ وَ لَوْ عَلِمَ اللّهُ فِيهِمْ خَيْراً لَأَسْمَعَهُمْ وَ لَوْ أَسْمَعَهُمْ لَتَوَلّوْا وَ هُمْ مُعْرِضُونَ أَمْ قالُوا سَمِعْنا وَ عَصَيْنا بَلْ هُوَ فَضْلُ اللّهِ يُؤْتِيهِ مَنْ يَشاءُ وَ اللّهُ ذُو الْفَضْلِ الْعَظِيمِ فَكَيْفَ لَهُمْ بِاخْتِيَارِ الْإِمَامِ وَ الْإِمَامُ عَالِمٌ لَا يَجْهَلُ وَ رَاعٍ لَا يَنْكُلُ مَعْدِنُ الْقُدْسِ وَ الطّهَارَةِ وَ النّسُكِ وَ الزّهَادَةِ وَ الْعِلْمِ وَ الْعِبَادَةِ مَخْصُوصٌ بِدَعْوَةِ الرّسُولِ ص وَ نَسْلِ الْمُطَهّرَةِ الْبَتُولِ لَا مَغْمَزَ فِيهِ فِي نَسَبٍ وَ لَا يُدَانِيهِ ذُو حَسَبٍ فِي الْبَيْتِ مِنْ قُرَيْشٍ وَ الذّرْوَةِ مِنْ هَاشِمٍ وَ الْعِتْرَةِ مِنَ الرّسُولِ ص وَ الرّضَا مِنَ اللّهِ عَزّ وَ جَلّ شَرَفُ الْأَشْرَافِ وَ الْفَرْعُ مِنْ عَبْدِ مَنَافٍ نَامِي الْعِلْمِ كَامِلُ الْحِلْمِ مُضْطَلِعٌ بِالْإِمَامَةِ عَالِمٌ بِالسّيَاسَةِ مَفْرُوضُ الطّاعَةِ قَائِمٌ بِأَمْرِ اللّهِ عَزّ وَ جَلّ نَاصِحٌ لِعِبَادِ اللّهِ حَافِظٌ لِدِينِ اللّهِ إِنّ الْأَنْبِيَاءَ وَ الْأَئِمّةَ ص يُوَفّقُهُمُ اللّهُ وَ يُؤْتِيهِمْ مِنْ مَخْزُونِ عِلْمِهِ وَ حِكَمِهِ مَا لَا يُؤْتِيهِ غَيْرَهُمْ فَيَكُونُ عِلْمُهُمْ فَوْقَ عِلْمِ أَهْلِ الزّمَانِ فِي قَوْلِهِ تَعَالَى أَ فَمَنْ يَهْدِي إِلَى الْحَقّ أَحَقّ أَنْ يُتّبَعَ أَمّنْ لا يَهِدّي إِلّا أَنْ يُهْدى‏ فَما لَكُمْ كَيْفَ تَحْكُمُونَ وَ قَوْلِهِ تَبَارَكَ وَ تَعَالَى وَ مَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً وَ قَوْلِهِ فِي طَالُوتَ إِنّ اللّهَ اصْطَفاهُ عَلَيْكُمْ وَ زادَهُ بَسْطَةً فِي الْعِلْمِ وَ الْجِسْمِ وَ اللّهُ يُؤْتِي مُلْكَهُ مَنْ يَشاءُ وَ اللّهُ واسِعٌ عَلِيمٌ وَ قَالَ لِنَبِيّهِ ص أَنْزَلَ عَلَيْكَ الْكِتابَ وَ الْحِكْمَةَ وَ عَلّمَكَ ما لَمْ تَكُنْ تَعْلَمُ وَ كانَ فَضْلُ اللّهِ عَلَيْكَ عَظِيماً وَ قَالَ فِي الْأَئِمّةِ مِنْ أَهْلِ بَيْتِ نَبِيّهِ وَ عِتْرَتِهِ وَ ذُرّيّتِهِ ص أَمْ يَحْسُدُونَ النّاسَ عَلى‏ ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ وَ الْحِكْمَةَ وَ آتَيْناهُمْ مُلْكاً عَظِيماً فَمِنْهُمْ مَنْ آمَنَ بِهِ وَ مِنْهُمْ مَنْ صَدّ عَنْهُ وَ كَفى‏ بِجَهَنّمَ سَعِيراً وَ إِنّ الْعَبْدَ إِذَا اخْتَارَهُ اللّهُ عَزّ وَ جَلّ لِأُمُورِ عِبَادِهِ شَرَحَ صَدْرَهُ لِذَلِكَ وَ أَوْدَعَ قَلْبَهُ يَنَابِيعَ الْحِكْمَةِ وَ أَلْهَمَهُ الْعِلْمَ إِلْهَاماً فَلَمْ يَعْيَ بَعْدَهُ بِجَوَابٍ وَ لَا يُحَيّرُ فِيهِ عَنِ الصّوَابِ فَهُوَ مَعْصُومٌ مُؤَيّدٌ مُوَفّقٌ مُسَدّدٌ قَدْ أَمِنَ مِنَ الْخَطَايَا وَ الزّلَلِ وَ الْعِثَارِ يَخُصّهُ اللّهُ بِذَلِكَ لِيَكُونَ حُجّتَهُ عَلَى عِبَادِهِ وَ شَاهِدَهُ عَلَى خَلْقِهِ وَ ذلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَنْ يَشاءُ وَ اللّهُ ذُو الْفَضْلِ الْعَظِيمِ فَهَلْ يَقْدِرُونَ عَلَى مِثْلِ هَذَا فَيَخْتَارُونَهُ أَوْ يَكُونُ مُخْتَارُهُمْ بِهَذِهِ الصّفَةِ فَيُقَدّمُونَهُ تَعَدّوْا وَ بَيْتِ اللّهِ الْحَقّ وَ نَبَذُوا كِتَابَ اللّهِ وَرَاءَ ظُهُورِهِمْ كَأَنّهُمْ لَا يَعْلَمُونَ وَ فِي كِتَابِ اللّهِ الْهُدَى وَ الشّفَاءُ فَنَبَذُوهُ وَ اتّبَعُوا أَهْوَاءَهُمْ فَذَمّهُمُ اللّهُ وَ مَقّتَهُمْ وَ أَتْعَسَهُمْ فَقَالَ جَلّ وَ تَعَالَى وَ مَنْ أَضَلّ مِمّنِ اتّبَعَ هَواهُ بِغَيْرِ هُدىً مِنَ اللّهِ إِنّ اللّهَ لا يَهْدِي الْقَوْمَ الظّالِمِينَ وَ قَالَ فَتَعْساً لَهُمْ وَ أَضَلّ أَعْمالَهُمْ وَ قَالَ كَبُرَ مَقْتاً عِنْدَ اللّهِ وَ عِنْدَ الّذِينَ آمَنُوا كَذلِكَ يَطْبَعُ اللّهُ عَلى‏ كُلّ قَلْبِ مُتَكَبّرٍ جَبّارٍ وَ صَلّى اللّهُ عَلَى النّبِيّ مُحَمّدٍ وَ آلِهِ وَ سَلّمَ تَسْلِيماً كَثِيراً
اصول كافى جلد 1 صفحه: 283 رواية: 1
ترجمه :
عبدالعزيز بن مسلم گويد: ما در ايام حضرت رضا در مرو بوديم، در آغاز ورود، روز جمعه در مسجد جامع انجمن كرديم، حضار مسجد موضوع امامت را مورد بحث قرار داده و اختلاف بسيار مردم را در آن زمينه بازگو مى‏كردند، من خدمت آقايم رفتم و گفتگوى مردم را در بحث امامت بعرضش رسانيدم حضرت عليه السلام لبخندى زد و فرمود: اى عبدالعزيز اين مردم نفهميدند و از آراء صحيح خود فريب خورده و غافل گشتند. همانا خداى عزوجل پيغمبر خويش را قبض روح نفرمود تا دين را برايش كامل كرد و قرآن را بر او نازل فرمود كه بيان هر چيز در اوست حلال و حرام و حدود و احكام و تمام اختياجات مردم را در قرآن بيان كرده و فرمود (38 سوره 6) (((چيزى در اين كتاب فرو گذار نكرديم))) و در حجة الوداع كه سال آخر عمر پيغمبر(ص) بود اين آيه نازل فرمود (3 سوره 5) (((امروز دين شما را كامل كردم و نعمتم را بر شما تمام نمودم و دين اسلام را براى شما پسنديدم))) و موضوع امامت از كمال دين است (تا پيغمبر (ص) جانشين خود را معرفى نكند تبليغش را كامل نساخته است) و پيغمبر (ص) از دنيا نرفت تا آنكه نشانه‏هاى دين را براى امتش بيان كرد و راه ايشان را روشن ساخت و آنها را بر شاهراه حق واداشت و على عليه السلام را بعنوان پيشوا و امام منصوب كرد و همه احتياجات امت را بيان كرد پس هر كه گمان كند خداى عزوجل دينش را كامل نكرده قرآن را رد كرده و هر كه قرآن را كند به آن كافر است.
مگر مردم مقام و منزلت امامت را در ميان امت ميدانند تا روا باشد كه باختيار و انتخاب ايشان واگذار شود، همانا امامت قدرش والاتر و شأنش بزرگتر و منزلش عالى‏تر و مكانش منيعتر و عمقش گودتر از آنستكه مردم با عقل خود به آن رسند يا به آرائشان آن را دريابند و يا به انتخاب خود امامى منصوى كنند، همانا امامت مقامى است كه خداى عزوجل بعد از رتبه نبوت و خلت در مرتبه سوم بابراهيم خليل عليه السلام اختصاص داده و به آن فضيلت مشرقش ساخته و نامش را بلند و استوار نموده و فرموده (124 بقره) (((همانا من ترا امام مردم گردانيدم))) ابراهيم خليل عليه السلام از نهايت شاديش به آن مقام عرضكرد (((از فرزندان من هم؟))) خداى تبارك و تعالى فرمود (((پيمان بر گزيده گذاشت، سپس خداى تعالى ابراهيم را شرافت داد و امامت را در فرزندان برگزيده و پاكش قرار داد و فرمود (72 انبياء) (((و اسحق و يعقوب را اضافه باو بخشيديم و همه را شايسته نموديم و ايشان را امام و پيشوا قرار داديم تا بفرمان ما رهبرى كنند و انجام كارهاى نيك و گزاران نماز و دادن زكوة را بايشان وحى نموديم آنها پرستندگان ما بودند))) پس امامت هميشه در فرزندان او بود در دوران متوالى و از يكديگر ارث مى‏بردند تا خداى تعالى آن را به پيغمبر ما (ص) به ارث داد و خود اوجل و تعالى فرمود (68 سوره 3) (((همانا سزاوارترين مردم بابراهيم پيروان او و اين پيغمبر و اهل ايمانند و خدا ولى مؤمنانست))) پس امامت مخصوص آنحضرت گشت و او بفرمان خداى تعالى و طبق آنچه خدا واجب ساخته بود، آنرا بگردن على نهاد و سپس در ميان فرزندان بر گزيده او كه خدا به آنها علم و ايمان داده جارى گشت و خدا فرموده (56 سوره 30) (((آنها كه علم و ايمان گرفتند، گويند در كتاب خدا تا روز رستاخيز بسر برده‏ايد))) پس امامت تنها در ميان فرزندان على است تا روز قيامت، زيرا پس از محمد(ص) پيغمبرى نيست اين نادانان از كجا و بچه دليل براى خود امام انتخاب مى‏كنند: همانا امامت مقام پيغمبران و ميراث اوصياء است، همانا امامت خلافت خدا و خلافت رسول خدا(ص) و مقام اميرالمؤمنين عليه السلام و ميراث عليه السلام و ميراث حسن و حسين عليهما السلام است. همانا امامت زمانه دين و مايه نظام مسلمين و صلاح دنيا و عزت مؤمنين است: همانا امامت ريشه با نمو اسلام و شاخه بلند آنست، كامل شدن نماز و زكوة و روزه و حج و جهاد و بسيار شدن غنيمت و صدقات و اجراء حدود و احكام و نگهدارى مرزها و اطراف بوسيله امامست، امامست كه حلال خدا را حلال و حرام او را حرام كند و حدود خدا را بپا دارد و از دين خدا دفاع كند و با حكمت و اندوز و حجت رسا مردم را بطريق پروردگارش دعوت نمايد، امام مانند خورشيد طالع است كه نورش عالم را فرا گيرد و خودش در افق است بنحوى كه دستها و ديدگان به آن نرسد. امام ماه تابان چراغ فروزان، نور درخشان و ستاره ايست راهنما در شدت تاريكى‏ها و رهگذر شهرها و كويرها و گرداب درياها (يعنى زمان جهل و فتنه و سرگردانى مردم) امام آب گواراى زمان تشنگى و رهبر بسوى هدايت و نجات بخش از هلاكت گاههاست هر كه از او جدا شود هلاك شود. امام ابريست بارنده، بارانيست شتابنده، خورشيديست فروزنده سقفى است سايه دهنده، زمينى است گسترده، چشمه ايست جوشنده و بركه و گلستانست، امام همدم و رفيق، پدر مهربان، برادر برابر، مادر دلسوز به كودك، پناه بندگان خطا در گرفتارى سخت است، امام امين خداست در ميان خلقش و حجت او بربندگانش و خليفه او در در بلادش و دعوت كننده بسوى او و دفاع كننده از حقوق او است، امام از گناهان پاك و از عيبها بر كنار است، بدانش مخصوص و بخويشتن دارى نشانه داراست، موجب نظام دين و عزت مسلمين و خشم منافقين و هلاك كافرين است، امام يگانه زمان خود است، كسى بهمه طرازى او نرسد، دانشمندى با او برابر نباشد، جايگزين ندارد: مانند و نظير ندارد، به تمام فضيلت مخصوص است بى‏آنكه خود او در طلبش رفته و بدست آورده باشد، بلكه امتيازيست كه خدا بفضل و بخشش باو عنايت فرموده.
كيست كه امام تواند شناخت يا انتخاب امام براى او ممكن باشد، هيهات، در اينجا خردها گمگشته، خويشتن داريها بيراهه رفته و عقلها سرگردان و ديده‏ها بى‏نور و بزرگان كوچك شده و حكيمان متحير و خردمندان كوتاه فكر و خطيبان درمانده و خردمندان نادان و شعرا وامانده و ادبا ناتوان و سخندانان درمانده‏اند كه بتوانند يكى از شئون و فضائل امام را توصيف كنند همگى بعجز و ناتوانى معترفند، چگونه ممكن است تمام اوصاف و حقيقت امام را بيان كرد يا مطلبى از امر امام را فهميد و جايگزينى كه كار او را انجام دهد برايش پيدا كرد؟!! ممكن نيست، چگونه و از كجا؟!! در صورتى كه او از دست يازان و وصف كنندگان اوج گرفته و مقام ستاره در آسمان را دارد، او كجا و انتخاب بشر؟!! او كجا و خزد بشر؟!! او كجا و مانندى براى او؟!! گمان برند كه امام در غير خاندان رسول خدا(ص) يافت شود؟!! بخدا كه ضميرشان بخود آنها دروغ گفته (تكذيبشان كند) و بيهوده آرزو بردند، بگردنه بلند و لغزنده‏اى كه بپائين مى‏لغزند بالا رفتند و خواستند كه با خرد گمگشته و ناقص خود و با آراء گمراه كننده خويش نصب امام كنند و جز دورى از حق بهره نبردند (خدا آنها را بكشد، بكجا منحرف مى‏شوند؟!!) آهنگ مشكلى كردند و دروغى پرداختند و بگمراهى دورى افتادند و در سرگردانى فرو رفتند كه با چشم بينا امام را ترك گفتند (28 سوره 29) (((شيطان كردارشان را در نظرشان بياراست و از راه منحرفشان كرد با آنكه اهل بصيرت بودند))).
از انتخاب خدا و انتخاب رسول خدا(ص) و اهل بيتش روى گردان شده و بانتخاب خود گرائيدند در صورتى كه قرآن صدا برآورد كه: (66 سوره 28) (((پروردگارت هر چه خواهد بيافريند و انتخاب كند اختيار بدست آنها نيست خدا از آنچه با او شريك مى‏كنند منزه و والاست))) و باز خداى عزوجل فرمايد (36 احزاب) (((هيچ مرد و زن مؤمنى حق ندارد كه چون خدا و پيغمبرش چيزى را فرمان دادند، اختيار كار خويش داشته باشد))) و فرموده است (36 سوره 68) (((شما را چه شده، چگونه قضاوت مى‏كنيد؟!! مگر كتابى داريد كه آن را مى‏خوانيد، تا هر چه خواهيد انتخاب كنيد، در آن كتاب بيابيد يا براى شما تا روز قيامت بر عهده ما پيمانهاى رسا هست كه هر چه قضاوت كنيد حق شماست، از آنها بپرس كدامشان متعهد اين مطلب است و يا مگر شريكانى داريد، اگر راست گويند، شريكان خويش بياورند))) و باز خداى عز و جل فرموده است (24 محمد) (((چرا در قرآن انديشه نمى‏كنند يا مگر بر دلها قفل دارند و فرموده (((مگر خدا بر دلهاشان مهر نهاده كه نمى‏فهمند))) و يا (20 سوره 8) (((گفتند شنيديم ولى نمى‏شنيدند و همانا بدترين جانوران بنظر خدا مردم كر و لالند كه تعقل نمى‏كنند، و اگر خدا در آنها خيرى سراغ داشت به آنها شنوائى مى‏داد و اگر شنوائى هم مى‏داشتند پشت مى‏كردند و روى گردان بودند))) و يا (((گفتند شنيديم و نافرمانى كرديم))) (منصب امامت اكتسابى نيست) بلكه فضلى است از خدا كه بهر كس خواهد مى‏دهد پس چگونه ايشان را رسد كه امام انتخاب كنند در صورتيكه امام عالمى است كه نادانى ندارد، سرپرستى است كه عقب نشينى ندارد كانون قدس و پاكى و طاعت و زهد و علم و عبادتست، دعوت پيغمبر به او اختصاص دارد، از نژاد پاك فاطمه بتول است، در دودمانش جاى طعن و سرزنشى نيست و هيچ شريف نژادى باو نرسد، از خاندان قريش و كنگره هاشم و عترت پيغمبر و پسند خداى عز و جل است، براى اشراف شرفست و زاده عبد منافست، عسش در ترقى و حلمش كاملست، در امامت قوى و در سياست عالمست، اطاعتش واجبست، باو خداى عز و جل قائمست، خيرخواه بندگان خدا و نگهبان دين خداست: خدا پيغمبران و امامان را توفيق بخشيده و از خزانه علم و حكم خود آنچه بديگران نداده به آنها داده، از اين جهت علم آنها برتر از علم مردم زمانشان باشد كه خدايتعالى فرموده (35 يونس) (((آيا كسى كه سوى حق هدايت ميكند شايسته‏تر است كه پيرويش كنند يا كسيكه هدايت نميكند جز اينكه هدايت شود، شما را چه شده؟ چگونه قضاوت مى‏كنيد؟!! و گفته ديگر خدايتعالى (359 بقره) (((هر كرا حكمت دادند خير بسيارى دادند))) و باز گفته خدايتعالى درباره جناب طالوت (247 بقره) (((خدا او را بر شما برگزيد و بعلم و تن بزرگيش افزود خدا ملك خويش بهر كه خواهد دهد و خدا وسعت بخش و داناست))) و به پيغمبر خويش (ص) فرمود: (113 نساء) (((خدا بر تو كتاب و حكمت نازل كرد و آنچه را نمى‏دانستى بتو تعليم داد، كرم خدا نسبت بتو بزرگ بود))) و نسبت بامامان از اهل بيت و عترت و ذريه پيغمبر عليهم السلام فرمود: (54 نساء) و يا بمردم نسبت به آنچه خدا از كرم خويش بايشان داده حسد ميبرند حقا كه ما خاندان ابراهيم را كتاب و حكمت داديم و به آنها ملك عظيمى داديم كسانى به آن گرويدند و كسانى از آن روى گردانيدند و جهنم آنها را بس افروخته آتشى است))) همانا چون خداى عزوجل بنده‏اى را براى اصلاح امور بندگانش انتخاب فرمايد سينه‏اش را براى آن كار باز كند و چشمه‏هاى حكمت در دلش گذارد و علمى باو الهام كند كه از آن پس از پاسخى در نماند و از درستى منحرف نشود، پس او معصومست و تقويت شده و با توفيق و استوار گشته، از هر گونه خطا و لغزش و افتادنى در امانست، خدا او را باين صفات امتياز بخشيده تا حجت رساى او باشد بر بندگانش و گواه بر مخلوقش و اين بخشش و كرم خداست بهر كه خواهد عطا كند و خدا داراى كرم بزرگيست))) آيا مردم چنان قدرتى دارند كه بتوانند چنين كسى انتخاب كنند و يا ممكن است انتخاب شده آنها اينگونه باشد تا او را پيشوا سازند بخانه خدا سوگند كه اين مردم از حق تجاوز كردند و كتاب خدا را پشت سر انداختند مثل اينكه نادانند، در صورتيكه هدايت و شفا در كتاب خداست، اينها كتاب خدا را پرتاب كردند و از هوس خود پيروى نمودند، خداى جل و تعالى هم ايشان را نكوهش نمود، و دشمن داست و تباهى داد و فرمود: (50 سوره 28) (((ستمگرتر از آنكه هوس خويش را بدون هدايت خداى پيروى كند كيست؟ خدا گروه ستمكاران را هدايت نمى‏كند))) و فرمود: (7 سوره 47) (((تباهى باد بر آنها و اعمالشان نابود شود))) جبارى مهر مى‏نهد))) بزرگست در دشمنى نزد خدا و نزد مؤمنان. خدا اينگونه بر هر دل گردنكش جبارى مهر مينهد))) درود و سلام فراوان خدا بر محمد پيغمبر و خاندان او.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ غَالِبٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي خُطْبَةٍ لَهُ يَذْكُرُ فِيهَا حَالَ الْأَئِمّةِ ع وَ صِفَاتِهِمْ إِنّ اللّهَ عَزّ وَ جَلّ أَوْضَحَ بِأَئِمّةِ الْهُدَى مِنْ أَهْلِ بَيْتِ نَبِيّنَا عَنْ دِينِهِ وَ أَبْلَجَ بِهِمْ عَنْ سَبِيلِ مِنْهَاجِهِ وَ فَتَحَ بِهِمْ عَنْ بَاطِنِ يَنَابِيعِ عِلْمِهِ فَمَنْ عَرَفَ مِنْ أُمّةِ مُحَمّدٍ ص وَاجِبَ حَقّ إِمَامِهِ وَجَدَ طَعْمَ حَلَاوَةِ إِيمَانِهِ وَ عَلِمَ فَضْلَ طُلَاوَةِ إِسْلَامِهِ لِأَنّ اللّهَ تَبَارَكَ وَ تَعَالَى نَصَبَ الْإِمَامَ عَلَماً لِخَلْقِهِ وَ جَعَلَهُ حُجّةً عَلَى أَهْلِ مَوَادّهِ وَ عَالَمِهِ وَ أَلْبَسَهُ اللّهُ تَاجَ الْوَقَارِ وَ غَشّاهُ مِنْ نُورِ الْجَبّارِ يَمُدّ بِسَبَبٍ إِلَى السّمَاءِ لَا يَنْقَطِعُ عَنْهُ مَوَادّهُ وَ لَا يُنَالُ مَا عِنْدَ اللّهِ إِلّا بِجِهَةِ أَسْبَابِهِ وَ لَا يَقْبَلُ اللّهُ أَعْمَالَ الْعِبَادِ إِلّا بِمَعْرِفَتِهِ فَهُوَ عَالِمٌ بِمَا يَرِدُ عَلَيْهِ مِنْ مُلْتَبِسَاتِ الدّجَى وَ مُعَمّيَاتِ السّنَنِ وَ مُشَبّهَاتِ الْفِتَنِ فَلَمْ يَزَلِ اللّهُ تَبَارَكَ وَ تَعَالَى يَخْتَارُهُمْ لِخَلْقِهِ مِنْ وُلْدِ الْحُسَيْنِ ع مِنْ عَقِبِ كُلّ إِمَامٍ يَصْطَفِيهِمْ لِذَلِكَ وَ يَجْتَبِيهِمْ وَ يَرْضَى بِهِمْ لِخَلْقِهِ وَ يَرْتَضِيهِمْ كُلّ مَا مَضَى مِنْهُمْ إِمَامٌ نَصَبَ لِخَلْقِهِ مِنْ عَقِبِهِ إِمَاماً عَلَماً بَيّناً وَ هَادِياً نَيّراً وَ إِمَاماً قَيّماً وَ حُجّةً عَالِماً أَئِمّةً مِنَ اللّهِ يَهْدُونَ بِالْحَقّ وَ بِهِ يَعْدِلُونَ حُجَجُ اللّهِ وَ دُعَاتُهُ وَ رُعَاتُهُ عَلَى خَلْقِهِ يَدِينُ بِهَدْيِهِمُ الْعِبَادُ وَ تَسْتَهِلّ بِنُورِهِمُ الْبِلَادُ وَ يَنْمُو بِبَرَكَتِهِمُ التّلَادُ جَعَلَهُمُ اللّهُ حَيَاةً لِلْأَنَامِ وَ مَصَابِيحَ لِلظّلَامِ وَ مَفَاتِيحَ لِلْكَلَامِ وَ دَعَائِمَ لِلْإِسْلَامِ جَرَتْ بِذَلِكَ فِيهِمْ مَقَادِيرُ اللّهِ عَلَى مَحْتُومِهَا فَالْإِمَامُ هُوَ الْمُنْتَجَبُ الْمُرْتَضَى وَ الْهَادِي الْمُنْتَجَى وَ الْقَائِمُ الْمُرْتَجَى اصْطَفَاهُ اللّهُ بِذَلِكَ وَ اصْطَنَعَهُ عَلَى عَيْنِهِ فِي الذّرّ حِينَ ذَرَأَهُ وَ فِي الْبَرِيّةِ حِينَ بَرَأَهُ ظِلّا قَبْلَ خَلْقِ نَسَمَةٍ عَنْ يَمِينِ عَرْشِهِ مَحْبُوّاً بِالْحِكْمَةِ فِي عِلْمِ الْغَيْبِ عِنْدَهُ اخْتَارَهُ بِعِلْمِهِ وَ انْتَجَبَهُ لِطُهْرِهِ بَقِيّةً مِنْ آدَمَ ع وَ خِيَرَةً مِنْ ذُرّيّةِ نُوحٍ وَ مُصْطَفًى مِنْ آلِ إِبْرَاهِيمَ وَ سُلَالَةً مِنْ إِسْمَاعِيلَ وَ صَفْوَةً مِنْ عِتْرَةِ مُحَمّدٍ ص لَمْ يَزَلْ مَرْعِيّاً بِعَيْنِ اللّهِ يَحْفَظُهُ وَ يَكْلَؤُهُ بِسِتْرِهِ مَطْرُوداً عَنْهُ حَبَائِلُ إِبْلِيسَ وَ جُنُودِهِ مَدْفُوعاً عَنْهُ وُقُوبُ الْغَوَاسِقِ وَ نُفُوثُ كُلّ فَاسِقٍ مَصْرُوفاً عَنْهُ قَوَارِفُ السّوءِ مُبْرَأً مِنَ الْعَاهَاتِ مَحْجُوباً عَنِ الْ‏آفَاتِ مَعْصُوماً مِنَ الزّلّاتِ مَصُوناً عَنِ الْفَوَاحِشِ كُلّهَا مَعْرُوفاً بِالْحِلْمِ وَ الْبِرّ فِي يَفَاعِهِ مَنْسُوباً إِلَى الْعَفَافِ وَ الْعِلْمِ وَ الْفَضْلِ عِنْدَ انْتِهَائِهِ مُسْنَداً إِلَيْهِ أَمْرُ وَالِدِهِ صَامِتاً عَنِ الْمَنْطِقِ فِي حَيَاتِهِ فَإِذَا انْقَضَتْ مُدّةُ وَالِدِهِ إِلَى أَنِ انْتَهَتْ بِهِ مَقَادِيرُ اللّهِ إِلَى مَشِيئَتِهِ وَ جَاءَتِ الْإِرَادَةُ مِنَ اللّهِ فِيهِ إِلَى مَحَبّتِهِ وَ بَلَغَ مُنْتَهَى مُدّةِ وَالِدِهِ ع فَمَضَى وَ صَارَ أَمْرُ اللّهِ إِلَيْهِ مِنْ بَعْدِهِ وَ قَلّدَهُ دِينَهُ وَ جَعَلَهُ الْحُجّةَ عَلَى عِبَادِهِ وَ قَيّمَهُ فِي بِلَادِهِ وَ أَيّدَهُ بِرُوحِهِ وَ آتَاهُ عِلْمَهُ وَ أَنْبَأَهُ فَصْلَ بَيَانِهِ وَ اسْتَوْدَعَهُ سِرّهُ وَ انْتَدَبَهُ لِعَظِيمِ أَمْرِهِ وَ أَنْبَأَهُ فَضْلَ بَيَانِ عِلْمِهِ وَ نَصَبَهُ عَلَماً لِخَلْقِهِ وَ جَعَلَهُ حُجّةً عَلَى أَهْلِ عَالَمِهِ وَ ضِيَاءً لِأَهْلِ دِينِهِ وَ الْقَيّمَ عَلَى عِبَادِهِ رَضِيَ اللّهُ بِهِ إِمَاماً لَهُمُ اسْتَوْدَعَهُ سِرّهُ وَ اسْتَحْفَظَهُ عِلْمَهُ وَ اسْتَخْبَأَهُ حِكْمَتَهُ وَ اسْتَرْعَاهُ لِدِينِهِ وَ انْتَدَبَهُ لِعَظِيمِ أَمْرِهِ وَ أَحْيَا بِهِ مَنَاهِجَ سَبِيلِهِ وَ فَرَائِضَهُ وَ حُدُودَهُ فَقَامَ بِالْعَدْلِ عِنْدَ تَحَيّرِ أَهْلِ الْجَهْلِ وَ تَحْيِيرِ أَهْلِ الْجَدَلِ بِالنّورِ السّاطِعِ وَ الشّفَاءِ النّافِعِ بِالْحَقّ الْأَبْلَجِ وَ الْبَيَانِ اللّائِحِ مِنْ كُلّ مَخْرَجٍ عَلَى طَرِيقِ الْمَنْهَجِ الّذِي مَضَى عَلَيْهِ الصّادِقُونَ مِنْ آبَائِهِ ع فَلَيْسَ يَجْهَلُ حَقّ هَذَا الْعَالِمِ إِلّا شَقِيّ‏ٌ وَ لَا يَجْحَدُهُ إِلّا غَوِيّ‏ٌ وَ لَا يَصُدّ عَنْهُ إِلّا جَرِيّ‏ٌ عَلَى اللّهِ جَلّ وَ عَلَا
اصول كافى جلد 1 صفحه: 290 روايه: 2
ترجمه :
امام صادق در خطبه‏ايكه حال و صفات امامان عليهم السلام را بيان مى‏كند مى‏فرمايد: همانا خداى عزوجل بوسيله ائمه هدى از اهلبيت پيغمبر ما دينش را آشكار ساخت و امامش را روشن نمود و براى آنان باطن چشمه‏هاى علمش را گشود، هر كه از امت محمد(ص) حق واجب امامش را شناسد طعم و شيرينى ايمانش را بيابد و فضل خرمى اسلامش را بداند (خدايا در اينجا اين عاصى هم بدرگاه رحمتت چشم اميد دوزد) زيرا خداى تبارك و تعالى امام را به پيشوائى خلقش منصوب كرده و بر روز يخوران اهل جهانش حجت قرار داده و تاج وقارش بر سر نهاده و از نور جباريتش بدو افكنده با رشته‏اى الهى تا آسمان كشيده كه فيوضات خدا از او منقطع نشود و آنچه نزد خداست جز از طريق وسائل او بدست نيايد و خدا اعمال بندگان را جز با معرفت او نپذيرد آنچه از امور مشتبه تاريك و سنت‏هاى مشكل و فتنه‏هاى ناآشكار بر او وارد شود، حكمش را مى‏داند خداى تبارك و تعالى هميشه امامان را براى رهبرى خلقش از اولاد حسين عليه السلام و از فرزندان بلاواسطه هر امامى براى امامت برگزيند و انتخاب كند و ايشان را براى خلقش بپذيرد و بپسندد، هرگاه يكى از ايشان رحلت كند از فرزندان او امامى بزرگوار آشكار و رهبرى نور بخش و پيشوائى سرپرست و حجتى دانشمند براى خلقش نصب كند ايشان از طرف خدا پيشوايند، بحق هدايت كنند و بحق داورى نمايند، حجتهاى خدا و داعيان بسوى خدايند، از طرف خدا مخلوق را سرپرستى كنند، بندگان خدا برهبرى آنها ديندارى كنند و شهرها بنورشان آبادان شود و ثروتهاى كهنه از بركتشان فزونى يابد، خدا ايشان را حيات مردم و چراغهاى تاريكى و كليدهاى سخن و پايه‏هاى اسلام قرار داده و مقدرات حتمى خدا بر اين جارى شده،
پس امام همان برگزيده پسنديده و رهبر محرم اسرار و اميد بخشى است كه بفرمان خدا قيام كرده است، خدا او را براى اين بر گزيده و در عالم ذركه او را آفريده، زير نظر خود پروريده و در ميان مردم، او را همچنان ساخته است، در عالم ذر پيش از آنكه جاندارى پديد آيد، امام را مانند سايه‏اى در سمت راست عرش آفريده و با علم غيب خود، باو حكمت بخشيده و او را برگزيده و براى پا كيش انتخابش كرده است، باقى مانده خلافت آدم عليه السلام باور رسيده و از بهترين فرزندان نوح عليه السلام است، برگزيده خاندان ابرهيم عليه السلام و سلاطه اسماعيل و انتخاب شده از عترت محمد صلى الله عليه و آله است، هميشه زير نظر خدا سر پرسشى شده و پرده خود حفظ و نگهبانيش نموده و دامهاى شيطان و لشكرش را از او كنار زده و پيش آمدهاى شب هنگام و افسون جادوگران را از دور ساخته است، روى آوردن بدى را از او بر گردانيده از بلاها بر كنار است، از آفتها پنهانست، از لغزشها نگهدارى شده و از تمام زشتكاريها مصونست.
در جوانى بخويشتن دارى و نيكوكارى معروفست و در پيرى به پاكدامنى و علم و فضيلت منسوب، امر امامت پدرش باو رسيده و در زمان حيات پدرش از آن گفتار خاموش بوده، چون ايام پدرش گذشت و مقدرات و خواست خدا نسبت باو پايان يافت و اراده خدا او را بسوى محبت خود رسانيد و به پايان دورانش رسيد، او در گذشت و امر خدا پس از او بوى رسيد، خدا امر دينش را بگردن او نهاد و او را بر بندگانش حجت كرد و در بلادش سرپرست نمود و بروح خود قوتش داد و از علم خود باو داد و از بيان روشن (گفتار حق) آگاهش نمود و راز خود بدو سپرد و براى امر بزرگش (رهبر تمام مخلوق) دعوت فرمود و فضيلت بيان علمش را باو خبر داد و براى رهبرى خلق منصوبش ساخت و بر اهل عالم حجتش نمود و مايه روشنائى اهل دين و سرپرست بندگانش كرد، او را براى امامت خلق پسنديده و راز خود بدو سپرد و بر علم خويش نگهبانش كرد و حكمتش را در او نهضت و سرپرستى دينش را از او خواست و براى امر بزرگش او را طلبيد و راههاى روشن و احكام و حدود خويش باو زنده كرد.
امام هم با نور درخشان و درمان مفيد، هنگام سرگردانى نادانان آراستن اهل جدل، بعدالت قيام كرد در حاليكه با حق واضح و بيان از هر سو روشن همراه بود و براه مستقيمى كه پدران درستكارش عليهم السلام رفته بودند، گام برداشت، پس حق چنين عالمى را جز بدبخت نا ديده نگيرد و جز گمراه نوميد منكرش نشود و جز دلير بر خداى جل و علا برايش كار شكنى نكند.

back page fehrest page next page


جلد 1 - بخش 39

back page fehrest page next page

ائمه عليهم السلام واليان امر و حسد برده شدگانى هستند كه خداى عزوجل در قرآن فرموده‏

بَابُ أَنّ الْأَئِمّةَ ع وُلَاةُ الْأَمْرِ وَ هُمُ النّاسُ الْمَحْسُودُونَ الّذِينَ ذَكَرَهُمُ اللّهُ عَزّ وَ جَلّ‏

1- الْحُسَيْنُ بْنُ مُحَمّدِ بْنِ عَامِرٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ قَالَ حَدّثَنِي الْحَسَنُ بْنُ عَلِيّ‏ٍ الْوَشّاءُ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ فَكَانَ جَوَابُهُ أَ لَمْ تَرَ إِلَى الّذِينَ أُوتُوا نَصِيباً مِنَ الْكِتابِ يُؤْمِنُونَ بِالْجِبْتِ وَ الطّاغُوتِ وَ يَقُولُونَ لِلّذِينَ كَفَرُوا هؤُلاءِ أَهْدى‏ مِنَ الّذِينَ آمَنُوا سَبِيلًا يَقُولُونَ لِأَئِمّةِ الضّلَالَةِ وَ الدّعَاةِ إِلَى النّارِ هؤُلاءِ أَهْدى‏ مِنْ آلِ مُحَمّدٍ سَبِيلًا أُولئِكَ الّذِينَ لَعَنَهُمُ اللّهُ وَ مَنْ يَلْعَنِ اللّهُ فَلَنْ تَجِدَ لَهُ نَصِيراً أَمْ لَهُمْ نَصِيبٌ مِنَ الْمُلْكِ يَعْنِي الْإِمَامَةَ وَ الْخِلَافَةَ فَإِذاً لا يُؤْتُونَ النّاسَ نَقِيراً نَحْنُ النّاسُ الّذِينَ عَنَى اللّهُ وَ النّقِيرُ النّقْطَةُ الّتِي فِي وَسَطِ النّوَاةِ أَمْ يَحْسُدُونَ النّاسَ عَلى‏ ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ نَحْنُ النّاسُ الْمَحْسُودُونَ عَلَى مَا آتَانَا اللّهُ مِنَ الْإِمَامَةِ دُونَ خَلْقِ اللّهِ أَجْمَعِينَ فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ وَ الْحِكْمَةَ وَ آتَيْناهُمْ مُلْكاً عَظِيماً يَقُولُ جَعَلْنَا مِنْهُمُ الرّسُلَ وَ الْأَنْبِيَاءَ وَ الْأَئِمّةَ فَكَيْفَ يُقِرّونَ بِهِ فِي آلِ إِبْرَاهِيمَ ع وَ يُنْكِرُونَهُ فِي آلِ مُحَمّدٍ ص فَمِنْهُمْ مَنْ آمَنَ بِهِ وَ مِنْهُمْ مَنْ صَدّ عَنْهُ وَ كَفى‏ بِجَهَنّمَ سَعِيراً إِنّ الّذِينَ كَفَرُوا بِ‏آياتِنا سَوْفَ نُصْلِيهِمْ ناراً كُلّما نَضِجَتْ جُلُودُهُمْ بَدّلْناهُمْ جُلُوداً غَيْرَها لِيَذُوقُوا الْعَذابَ إِنّ اللّهَ كانَ عَزِيزاً حَكِيماً
اصول كافى جلد 1 صفحه: 293 روايه: 1
ترجمه :
1- بريد عجلى گويد: از امام باقر عليه السلام راجع بقول خداى عزوجل (61 سوره 4) (((اطاعت كنيد خدا را و اطاعت كنيد پيغمبر و واليان امر را))) پرسيدم، جواب حضرت اين بود كه (55 سوره 4) (((مگر آنكسانرا كه از كتاب آسمانى بهره‏اى بايشان داده‏اند نمى‏بينى كه به بت و طغيانگر گروند و درباره كافران گويند: اين گروه از مؤمنان هدايت يافته‏ترند))) يعنى اين مردم درباره پيشوايان گمراهى و رهبران بدوزخ مى‏گويند: آنها از آل محمد صلى الله عليه و آله هدايت يافته‏ترند، (((ايشان همان كسانند كه خدا لعنتشان كرده و هر كه را خدا لعنت كند هرگز ياورى براى او نخواهى يافت. مگر آنها را از ملك بهره‏اى هست؟))) يعنى ملك امامت و خلافت (((كه در آنصورت تقيرى هم بمردم ندهند))) ما هستيم آن مردمى‏كه خدا قصد كرده و نقير نقطه ميان هسته خرماست (و مقصود بيان كمال بخل و خست ايشانست كه اگر بمقام سلطنت هم مى‏رسيدند، قسمتى از هسته خرما را از ما مضايقه مى‏كردند، تا چه رسد بچيز شريف‏تر و گرانبهاتر).
(((و يا بمردم نسبت به آنچه خدا از كرم خويش به آنها داده حسد مى‏برند))) ما هستيم آن مردم حسد برده شده، براى منصب امامتيكه خدا بما داده و بهيچ كس ديگر نداده (((حقا كه ما خاندان ابراهيم را كتاب و حكمت و ملك بزرگى داديم))) يعنى پيغمبران و رسولان و امامان را، از آل ابراهيم قرار داديم، پس چگونه اين مردم اين مقام را نسبت به آل ابراهيم عليه السلام اعتراف دارند و درباره آل محمد صلى الله عليه و آله منكر مى‏شوند (بنابراين مقصود از واليان امر كه پرسيدى آل محمد صلى الله عليه و آله است).
(((برخى به آن گرويدند و برخى رويگردان شدند و جهنم براى ايشان افروخته آتشى است كافى، كسانيكه آيه‏هاى ما را انكار كرده‏اند، بزودى به آتشى درونشان كنيم كه هر وقت پوستهايشان بسوزد، پوستهاى ديگرشان دهيم تا عذاب را خوب بچشند، همانا خدا نيرومند و فرزانه است))).
توضيح راجع بواليان امر در حديث 480 سخن گفتيم و از قول مجلسى (ره) اثبات شد كه چنانچه اطاعت خدا و رسول واجبست، اطاعت واليان امر هم كه ائمه معصومين عليهم السلام باشند، واجب و لازمست و نيز بايد ايشان معصوم و پاك از خطا و گناه باشند و راجع بجبت و طاغوت مجلسى (ره) گويد: جبت ابتدا نام بت مخصوصى بود و سپس براى هر معبود باطلى بكار بردند و گفته‏اند در اصل (((جبس))) بوده است و سين بتاء بدل شده است و جبس چيز بى‏خبر است و اما طاغوت بمعنى هر امر باطلى است، معبود باشد يا غير معبود و جبت و طاغوت در روايات بر اولى و دومى تاويل شده است.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي الْحَسَنِ ع فِي قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى أَمْ يَحْسُدُونَ النّاسَ عَلى‏ ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ قَالَ نَحْنُ الْمَحْسُودُونَ‏
اصول كافى جلد 1 صفحه: 294 روايه: 2
ترجمه :
ابن فضيل از حضرت ابوالحسن عليه السلام درباره قول خداى تبارك و تعالى (((و يا بمردم نسبت به آنچه خدا از كرمش به آنها داده حسد مى‏برند) گويد كه آنحضرت فرمود: مائيم حسد برده شدگان.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ مُحَمّدٍ الْأَحْوَلِ عَنْ حُمْرَانَ بْنِ أَعْيَنَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع قَوْلُ اللّهِ عَزّ وَ جَلّ فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ فَقَالَ النّبُوّةَ قُلْتُ الْحِكْمَةَ قَالَ الْفَهْمَ وَ الْقَضَاءَ قُلْتُ وَ آتَيْناهُمْ مُلْكاً عَظِيماً فَقَالَ الطّاعَةَ
اصول كافى جلد 1 صفحه: 295 روايه: 3
ترجمه :
حمران بن اعين گويد: از امام صادق عليه السلام پرسيدم قول خداى عزوجل را (((همانا آل ابراهيم كتاب داديم))) فرمود: مقصود نبوت است، گفتم: حكمت چيست؟ فرمود: فهميدن و قضاوتست گفتم: (((و به آنها ملك بزرگ داديم؟))) فرمود: اطاعت است.

4- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ أَبِي الصّبّاحِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ أَمْ يَحْسُدُونَ النّاسَ عَلى‏ ما آتاهُمُ اللّهُ مِنْ فَضْلِهِ فَقَالَ يَا أَبَا الصّبّاحِ نَحْنُ وَ اللّهِ النّاسُ الْمَحْسُودُونَ‏
اصول كافى جلد 1 صفحه: 295 روايه: 4
ترجمه :
ابوالصباح گويد: از امام صادق عليه السلام قول خداى عزوجل (((و يا به مردم نسبت به آنچه خدا از كرمش به آنها داده حسد مى‏برند))) را پرسيدم، فرمود: اى ابوالصباح بخدا ما هستيم آن مردم حسد برده شده.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيّ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى فَقَدْ آتَيْنا آلَ إِبْراهِيمَ الْكِتابَ وَ الْحِكْمَةَ وَ آتَيْناهُمْ مُلْكاً عَظِيماً قَالَ جَعَلَ مِنْهُمُ الرّسُلَ وَ الْأَنْبِيَاءَ وَ الْأَئِمّةَ فَكَيْفَ يُقِرّونَ فِي آلِ إِبْرَاهِيمَ ع وَ يُنْكِرُونَهُ فِي آلِ مُحَمّدٍ ص قَالَ قُلْتُ وَ آتَيْناهُمْ مُلْكاً عَظِيماً قَالَ الْمُلْكُ الْعَظِيمُ أَنْ جَعَلَ فِيهِمْ أَئِمّةً مَنْ أَطَاعَهُمْ أَطَاعَ اللّهَ وَ مَنْ عَصَاهُمْ عَصَى اللّهَ فَهُوَ الْمُلْكُ الْعَظِيمُ‏
اصول كافى جلد 1 صفحه: 295 روايه: 5
ترجمه :
بريد اجلى گويد: امام باقر عليه السلام درباره قول خداى عزوجل تبارك و تعالى (((ما به آل ابراهيم كتاب و حكمت و ملك بزرگ داديم))) فرمود: خدا پيغمبران و رسولان و امامان را از آل ابراهيم قرار داد، پس چگونه اين مردم نسبت به آل ابراهيم عليه السلام اين مقام را مختلفند ولى درباره آل محمد صلى الله عليه و آله وسلم انكار مى‏كنند. عرض كردم (((و به ايشان ملك بزرگى داديم))) چيست؟ فرمود: ملك بزرگ اين است كه امامان را در آن خانواده قرار داد، هر كه اطاعت آنها كند اطاعت خدا كرده و هر كه نافرمانى آنها كند نافرمانى خدا كرده است، اين است ملك بزرگ.

ائمه عليهم السلام علاماتى هستند كه خداى عزوجل در كتابش ياد فرموده‏

بَابُ أَنّ الْأَئِمّةَ ع هُمُ الْعَلَامَاتُ الّتِي ذَكَرَهَا اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ أَبِي دَاوُدَ الْمُسْتَرِقّ قَالَ حَدّثَنَا دَاوُدُ الْجَصّاصُ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ وَ عَلاماتٍ وَ بِالنّجْمِ هُمْ يَهْتَدُونَ قَالَ النّجْمُ رَسُولُ اللّهِ ص وَ الْعَلَامَاتُ هُمُ الْأَئِمّةُ ع
اصول كافى جلد 1 صفحه: 296 روايه: 1
ترجمه :
1- داود جصاص گويد: از امام صادق عليه الس لام راجع به آيه (16 نحل) (((و علاماتى گذاشت و بوسيله ستاره هدايت شوند))) پرسيدم فرمود: ستاره رسول خدا(ص) است و علامات ائمه عليهماالسلام مى‏باشند.

2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَسْبَاطِ بْنِ سَالِمٍ قَالَ سَأَلَ الْهَيْثَمُ أَبَا عَبْدِ اللّهِ ع وَ أَنَا عِنْدَهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ عَلاماتٍ وَ بِالنّجْمِ هُمْ يَهْتَدُونَ فَقَالَ رَسُولُ اللّهِ ص النّجْمُ وَ الْعَلَامَاتُ هُمُ الْأَئِمّةُ ع‏
اصول كافى جلد 1 صفحه: 296 روايه: 2
ترجمه :
هيثم از امام صادق عليه السلام راجع به قول خداى عزوجل (((و علاماتى گذاشت و بوسيله ستاره هدايت شوند))) پرسيد، امام فرمود: رسول خدا صلى آله عليه و آله ستاره است و علامات ائمه عليهماالسلام‏اند.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ قَالَ سَأَلْتُ الرّضَا ع عَنْ قَوْلِ اللّهِ تَعَالَى وَ عَلاماتٍ وَ بِالنّجْمِ هُمْ يَهْتَدُونَ قَالَ نَحْنُ الْعَلَامَاتُ وَ النّجْمُ رَسُولُ اللّهِ ص‏
اصول كافى جلد 1 صفحه: 296 روايه: 3
ترجمه :
وشاء گويد: از حضرت رضا(عليه السلام) راجع به قول خداى تعالى (((و علاماتى گذاشت و بوسيله ستاره هدايت شوند))) پرسيدم فرمود: ما هستيم علامات و ستاره رسول خدا صلى الله عليه و آله است.

شرح :
خدايتعالى در آياتى چند كه پيش از اين آيه شريفه است، نعمتها و آيات قدرت خود را براى بشر بيان مى‏كند و در يك آيه قبل مى‏فرمايد: (((و در زمين لنگرهائى (از كوه) افكند، تا زمين شما را نلرزاند و جويها و راهها پديد آورد، شايد هدايت يابند))) سپس فرمايد: و علاماتى گذاشت و بوسيله ستاره هدايت شوند))) پيداست كه تفسير و معنى ظاهر آيه اينستكه براى راههاى زمين علاماتى مانند كوهها و پست بلنديها قرار داد، تا مسافرين مقصد و هدف خود را گم نكنند و در شب هم ستاره‏ها را چراغ و راهنماى اين علامات قرار داد و اين معنى بسيار مناسب است با تأويلى كه امام عليه السلام براى راه دين و رهبرى پيغمبر و امامان صلى الله عليه و آله نسبت به آن راه مى‏فرمايد.

در اين كه مراد به آياتيكه خداى عزوجل در كتابش فرموده ائمه عليهم السلام هستند

بَابُ أَنّ الْ‏آيَاتِ الّتِي ذَكَرَهَا اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ هُمُ الْأَئِمّةُ ع‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنْ أُمَيّةَ بْنِ عَلِيّ‏ٍ عَنْ دَاوُدَ الرّقّيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى وَ ما تُغْنِي الْ‏آياتُ وَ النّذُرُ عَنْ قَوْمٍ لا يُؤْمِنُونَ قَالَ الْ‏آيَاتُ هُمُ الْأَئِمّةُ وَ النّذُرُ هُمُ الْأَنْبِيَاءُ ع‏
اصول كافى جلد 1 صفحه: 297 روايه: 1
ترجمه :
1- داود رقى گويد، از امام صادق عليه‏السلام درباره قول خداى تبارك و تعالى (101 سوره 10) (((اين آيه‏ها و بيم دادن‏ها گروهى را كه مؤمن شدنى نيستند سود ندهد))) پرسيدم، فرمود: آيه‏ها امامان و بيم دادنها پيغمبران عليهم‏السلام ميباشند. (واضحست كه امامان عليهم‏السلام آيات الله العظمى ميباشد و وظيفه پيغمبران بيم دادن مردمست از عواقب سوئيكه بر گناهانشان مترتب ميشود و وجود امامان و بيم دادن پيغمبران، براى اهل ايمان و افراد شايسته سودمند است و براى مردم سرسختى كه ايمان نياورند سودى ندارد.

2- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنْ مُوسَى بْنِ مُحَمّدٍ الْعِجْلِيّ عَنْ يُونُسَ بْنِ يَعْقُوبَ رَفَعَهُ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ كَذّبُوا بِ‏آياتِنا كُلّها يَعْنِي الْأَوْصِيَاءَ كُلّهُمْ‏
اصول كافى جلد 1 صفحه: 297 روايه: 2
ترجمه :
امام باقر عليه‏السلام درباره قول خداى عزوجل (42 سوره 54) (((تمام آيات ما را تكذيب كردند))) فرمود: مقصود از آيات، اوصياء است.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أَبِي عُمَيْرٍ أَوْ غَيْرِهِ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنّ الشّيعَةَ يَسْأَلُونَكَ عَنْ تَفْسِيرِ هَذِهِ الْ‏آيَةِ عَمّ يَتَساءَلُونَ عَنِ النّبَإِ الْعَظِيمِ قَالَ ذَلِكَ إِلَيّ إِنْ شِئْتُ أَخْبَرْتُهُمْ وَ إِنْ شِئْتُ لَمْ أُخْبِرْهُمْ ثُمّ قَالَ لَكِنّي أُخْبِرُكَ بِتَفْسِيرِهَا قُلْتُ عَمّ يَتَساءَلُونَ قَالَ فَقَالَ هِيَ فِي أَمِيرِ الْمُؤْمِنِينَ صَلَوَاتُ اللّهِ عَلَيْهِ كَانَ أَمِيرُ الْمُؤْمِنِينَ صَلَوَاتُ اللّهِ عَلَيْهِ يَقُولُ مَا لِلّهِ عَزّ وَ جَلّ آيَةٌ هِيَ أَكْبَرُ مِنّي وَ لَا لِلّهِ مِنْ نَبَإٍ أَعْظَمُ مِنّي‏
اصول كافى جلد 1 صفحه: 297 روايه: 3
ترجمه :
3- ابوحمزة گويد: بامام باقر عليه‏السلام عرض كردم: قربانت گردم، شيعه از شما تفسير اين آيه را مى‏پرسند (((از چه از يكديگر مى‏پرسند؟ از خبر بزرگى ميپرسند!))) فرمود: اختيار با من است، اگر خواهم با آنها بگويم و اگر خواهم نگويم، سپس فرمود: ولى من براى تو مى‏گويم عرض كردم: (((از چه از يكديگر مى‏پرسند؟))) فرمود: اين آيه درباره اميرالمؤمنين صلوات الله عليه است، آنحضرت عليه‏السلام مى‏فرمود: خدا را آيه‏اى بزرگتر از من نيست، خدا را خبرى بزرگتر از من نيست.

واجب دانستن خداى عزوجل و پيغمبرش ص همراه بودن با ائمه عليه السلام را

بَابُ مَا فَرَضَ اللّهُ عَزّ وَ جَلّ وَ رَسُولُهُ ص مِنَ الْكَوْنِ مَعَ الْأَئِمّةِ ع‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ الْعِجْلِيّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ اتّقُوا اللّهَ وَ كُونُوا مَعَ الصّادِقِينَ قَالَ إِيّانَا عَنَى‏
اصول كافى جلد 1 صفحه: 297 روايه: 1
ترجمه :
بريد گويد: از امام باقر عليه‏السلام درباره قول خداى عزوجل (120 سوره‏9) (((از خدا باك داشته باشيد و با صادقان باشيد))) پرسيدم فرمود: مقصود ما هستيم.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ يا أَيّهَا الّذِينَ آمَنُوا اتّقُوا اللّهَ وَ كُونُوا مَعَ الصّادِقِينَ قَالَ الصّادِقُونَ هُمُ الْأَئِمّةُ وَ الصّدّيقُونَ بِطَاعَتِهِمْ‏
اصول كافى جلد 1 صفحه: 208 روايه: 2
ترجمه :
ابن ابى‏نصر گويد: از حضرت رضا عليه‏السلام راجع بقول خداى عزوجل (((اى گروندگان از خدا باك داشته باشيد و با صادقان باشيد))) پرسيدم فرمود: صادقان همان امامان و باور دارندگان اطاعت ايشانند (صادقان و صديق همان امامانند بواسطه اطاعتشان خدا را).

3- أَحْمَدُ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ أَحَبّ أَنْ يَحْيَا حَيَاةً تُشْبِهُ حَيَاةَ الْأَنْبِيَاءِ وَ يَمُوتَ مِيتَةً تُشْبِهُ مِيتَةَ الشّهَدَاءِ وَ يَسْكُنَ الْجِنَانَ الّتِي غَرَسَهَا الرّحْمَنُ فَلْيَتَوَلّ عَلِيّاً وَ لْيُوَالِ وَلِيّهُ وَ لْيَقْتَدِ بِالْأَئِمّةِ مِنْ بَعْدِهِ فَإِنّهُمْ عِتْرَتِي خُلِقُوا مِنْ طِينَتِي اللّهُمّ ارْزُقْهُمْ فَهْمِي وَ عِلْمِي وَ وَيْلٌ لِلْمُخَالِفِينَ لَهُمْ مِنْ أُمّتِي اللّهُمّ لَا تُنِلْهُمْ شَفَاعَتِي‏
اصول كافى جلد 1 صفحه: 298 روايه: 3
ترجمه :
3- امام باقر(عليه السلام) فرمايد: رسول خدا (ص) فرمود: هر كه خواهد مانند پيغمبران زندگى كند و مانند شهيدان بميرد و در بهشتى كه خداى رحمن كاشته، ساكن شود، بايد از على پيروى كند و با دوست او دوستى كند و بامامان پس از وى اقتدا كند: زيرا ايشان عترت منند و از طينت من آفريده شده‏اند. خدايا فهم و علم مرا بايشان روزى كن، واى بر آنها كه از امت من مخالف ايشان باشند خدايا شفاعت مرا به آنها مرسان (خدايا ما را هم توفيق پيروى على و دوستى دوستانش و رسيدن بشفاعت رسولت عطا فرما).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنِ النّضْرِ بْنِ شُعَيْبٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ الثّمَالِيّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ قَالَ رَسُولُ اللّهِ ص إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ اسْتِكْمَالُ حُجّتِي عَلَى الْأَشْقِيَاءِ مِنْ أُمّتِكَ مَنْ تَرَكَ وَلَايَةَ عَلِيّ‏ٍ وَ وَالَى أَعْدَاءَهُ وَ أَنْكَرَ فَضْلَهُ وَ فَضْلَ الْأَوْصِيَاءِ مِنْ بَعْدِهِ فَإِنّ فَضْلَكَ فَضْلُهُمْ وَ طَاعَتَكَ طَاعَتُهُمْ وَ حَقّكَ حَقّهُمْ وَ مَعْصِيَتَكَ مَعْصِيَتُهُمْ وَ هُمُ الْأَئِمّةُ الْهُدَاةُ مِنْ بَعْدِكَ جَرَى فِيهِمْ رُوحُكَ وَ رُوحُكَ مَا جَرَى فِيكَ مِنْ رَبّكَ وَ هُمْ عِتْرَتُكَ مِنْ طِينَتِكَ وَ لَحْمِكَ وَ دَمِكَ وَ قَدْ أَجْرَى اللّهُ عَزّ وَ جَلّ فِيهِمْ سُنّتَكَ وَ سُنّةَ الْأَنْبِيَاءِ قَبْلَكَ وَ هُمْ خُزّانِي عَلَى عِلْمِي مِنْ بَعْدِكَ حَقّ‏ٌ عَلَيّ لَقَدِ اصْطَفَيْتُهُمْ وَ انْتَجَبْتُهُمْ وَ أَخْلَصْتُهُمْ وَ ارْتَضَيْتُهُمْ وَ نَجَا مَنْ أَحَبّهُمْ وَ وَالَاهُمْ وَ سَلّمَ لِفَضْلِهِمْ وَ لَقَدْ أَتَانِي جَبْرَئِيلُ ع بِأَسْمَائِهِمْ وَ أَسْمَاءِ آبَائِهِمْ وَ أَحِبّائِهِمْ وَ الْمُسَلّمِينَ لِفَضْلِهِمْ‏
اصول كافى جلد 1 صفحه: 298 روايه: 4
ترجمه :
4- رسولخدا (ص) فرمود: حجت من بر اشقياء امت تو كامل و تمامست، آنهائى كه ولايت على را ترك گفته و با دشمنانش دوستى نموده و فضيلت او و اوصياء بعد از او را انكار كردند. زيرا فضيلت تو فضيلت ايشان است و اطاعت تو اطاعت ايشان، و حق تو حق ايشان و نافرمانى تو نافرمانى ايشان، و آنهايند امامان راهبر بعد از تو، روح تو در كالبد ايشانست و روح تو همانست كه از اطراف پروردگارت در تو دميده شده و ايشان عترت تو ميباشد و از طينت و گوشت و خون تو سرشته‏اند.
خداى عزوجل سنت و روش تو و پيغمبران پيش از تو را در ايشان جارى داشته و ايشان پس از تو خزانه‏دار علم منند، اينها حقى است بر من (بخودم سوگند) ايشانرا برگزدم و انتخاب كردم و پاك ساختم و پسنديدم، هر كه ايشانرا دوست دارد و از آنها پيروى كند و فضيلتشان را معترف باشد، نجات يافته است همانا جبرئيل عليه‏السلام نام ايشان و نام پدرانشان و دوستانشان و معترفين بفضيلت ايشانرا براى من آورده است.
(بحديث 503 رجوع شود).

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ أَبِي الْمَغْرَاءِ عَنْ مُحَمّدِ بْنِ سَالِمٍ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ قَالَ رَسُولُ اللّهِ ص مَنْ أَرَادَ أَنْ يَحْيَا حَيَاتِي وَ يَمُوتَ مِيتَتِي وَ يَدْخُلَ جَنّةَ عَدْنٍ الّتِي غَرَسَهَا اللّهُ رَبّي بِيَدِهِ فَلْيَتَوَلّ عَلِيّ بْنَ أَبِي طَالِبٍ وَ لْيَتَوَلّ وَلِيّهُ وَ لْيُعَادِ عَدُوّهُ وَ لْيُسَلّمْ لِلْأَوْصِيَاءِ مِنْ بَعْدِهِ فَإِنّهُمْ عِتْرَتِي مِنْ لَحْمِي وَ دَمِي أَعْطَاهُمُ اللّهُ فَهْمِي وَ عِلْمِي إِلَى اللّهِ أَشْكُو أَمْرَ أُمّتِي الْمُنْكِرِينَ لِفَضْلِهِمْ الْقَاطِعِينَ فِيهِمْ صِلَتِي وَ ايْمُ اللّهِ لَيَقْتُلُنّ ابْنِي لَا أَنَالَهُمُ اللّهُ شَفَاعَتِي‏
اصول كافى جلد 1 صفحه: 299 روايه: 5
ترجمه :
5 امام صادق عليه‏السلام از قول رسولخدا صلى الله عليه و آله ميفرمايد: كسيكه خواهد زندگى و مرگش زندگى و مرگ من باشد و ببهشت برينى كه پروردگارم بدست قدرت خود كاشته درآيد بايد پيروى على بن ابيطالب كند و با دوستش دوستى و با دشمنش دشمنى نمايد و نسبت باوصيا پس از وى تسليم باشد زيرا ايشان از خاندان من و از گوشت و خون منند و خدا فهم و علم مرا بايشان عطا فرموده است: بخدا شكايت ميكنم از حال آن امتم كه فضيلت ايشانرا منكر گشته، پيوند مرا با ايشان قطع كنند (رعايت قرابت آنها را كه اجر رسالت من است نكنند) بخدا سوگند كه دو فرزندم را ميكشند خدا شفاعتم را به آنها نرساند.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ الْقَهّارِ عَنْ جَابِرٍ الْجُعْفِيّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللّهِ ص مَنْ سَرّهُ أَنْ يَحْيَا حَيَاتِي وَ يَمُوتَ مِيتَتِي وَ يَدْخُلَ الْجَنّةَ الّتِي وَعَدَنِيهَا رَبّي وَ يَتَمَسّكَ بِقَضِيبٍ غَرَسَهُ رَبّي بِيَدِهِ فَلْيَتَوَلّ عَلِيّ بْنَ أَبِي طَالِبٍ ع وَ أَوْصِيَاءَهُ مِنْ بَعْدِهِ فَإِنّهُمْ لَا يُدْخِلُونَكُمْ فِي بَابِ ضَلَالٍ وَ لَا يُخْرِجُونَكُمْ مِنْ بَابِ هُدًى فَلَا تُعَلّمُوهُمْ فَإِنّهُمْ أَعْلَمُ مِنْكُمْ وَ إِنّي سَأَلْتُ رَبّي أَلّا يُفَرّقَ بَيْنَهُمْ وَ بَيْنَ الْكِتَابِ حَتّى يَرِدَا عَلَيّ الْحَوْضَ هَكَذَا وَ ضَمّ بَيْنَ إِصْبَعَيْهِ وَ عَرْضُهُ مَا بَيْنَ صَنْعَاءَ إِلَى أَيْلَةَ فِيهِ قُدْحَانُ فِضّةٍ وَ ذَهَبٍ عَدَدَ النّجُومِ‏
اصول كافى جلد 1 صفحه: 299 روايه: 6
ترجمه :
6- پيغمبر صلى الله عليه و آله فرمود: هر كه را خوش آيد كه چون من زندگى كند و چون من بميرد و در بهشتى كه خدا مرا وعده داده درآيد و بشاخه‏ايكه پروردگارم بدست خود كاشته دست آويزد، بايد على بن ابيطالب و جانشين را اطاعت كند، زيرا آنها شما را بهيچ در گمراهى درنياورده و از هيچ در هدايت خارج نكنند شما بايشان ياد ندهد كه آنها از شما داناترند من از پروردگارم خواستم كه ميان آنها و قرآن جدائى نيندازد تا سر حوض بر من وارد شوند، اينچنين دو انگشت (سبابه) خود را بهم چسبانيد پهناى آن حوض بمسافت ميان صنعاء تا ايلة است و بعدد ستارگان جامهاى سيمين و زرين دارد.

شرح :
مقصود از جدا نشدن ائمه عليه‏السلام از قرآن اينستكه: ايشان هميشه حافظ قرآن و مفسر قرآن و عمل كننده بقرآن و دعوت كننده مردم بسوى قرآنند و هيچگاه از اين روش تعدى و تجاوز نكنند و صنعاء شهرى است در يمن وايله نام كوهى است ميان مكه و مدينه و نيز نام شهريست در طرف مصر و امكنه ديگر هم باين نام ميباشد، ولى پيداست كه مقصود روايت بيان بزرگى حوض است نه تحديد حقيقى آن، چنانكه سنجيدن كاسه‏هاى آبخورى آن را بتعداد ستارگان نيز از اين بابست.
7- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنِ الْحَسَنِ بْنِ زِيَادٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع وَ إِنّ الرّوْحَ وَ الرّاحَةَ وَ الْفَلْجَ وَ الْعَوْنَ وَ النّجَاحَ وَ الْبَرَكَةَ وَ الْكَرَامَةَ وَ الْمَغْفِرَةَ وَ الْمُعَافَاةَ وَ الْيُسْرَ وَ الْبُشْرَى وَ الرّضْوَانَ وَ الْقُرْبَ وَ النّصْرَ وَ التّمَكّنَ وَ الرّجَاءَ وَ الْمَحَبّةَ مِنَ اللّهِ عَزّ وَ جَلّ لِمَنْ تَوَلّى عَلِيّاً وَ ائْتَمّ بِهِ وَ بَرِئَ مِنْ عَدُوّهِ وَ سَلّمَ لِفَضْلِهِ وَ لِلْأَوْصِيَاءِ مِنْ بَعْدِهِ حَقّاً عَلَيّ أَنْ أُدْخِلَهُمْ فِي شَفَاعَتِي وَ حَقّ‏ٌ عَلَى رَبّي تَبَارَكَ وَ تَعَالَى أَنْ يَسْتَجِيبَ لِي فِيهِمْ فَإِنّهُمْ أَتْبَاعِي وَ مَنْ تَبِعَنِي فَإِنّهُ مِنّي‏
اصول كافى جلد 1 صفحه: 300 روايه: 7
ترجمه :
7- امام باقر عليه‏السلام (از قول پيغمبر صلى الله عليه و آله چنانكه مجلسى گويد) فرمود: همانا نسيم رحمت و آسودگى و پيروزى و كمك و كاميابى و بركت و بزرگوارى و آمرزش و ايمنى و توانگرى و مژده و رضوان و تقرب و يارى و توانائى و اميد و دوستى خداى عزوجل، براى كسى است كه على را دوست بدارد.
و اطاعتش كند و از دشمنش بيزارى جويد و بفضيلت او و جانشينانش معترف باشد، بر من است كه ايشانرا در شفاعتم در آورم و بر پروردگار تبارك و تعالى (من است كه شفاعت مرا نسبت بايشان بپذيرد، زيرا آنها پيرو منند و هر كه پيروى من كند از آن من است.

توضيح - تصديق و پذيرش اين روايات، براى اماميه و شيعيانى كه باصول و مبانى مذهبى خود آشنائى دارند، بسيار ساده و آسانست، زيرا از مبانى مذهبى متقن و كامل شيعه از بركت روايات ائمة هدى كه همين كتاب كافى بهترين مجموعه آنست، چنين استفاده مى‏شود كه: نظام دقيق و متقن جهان هستى گواه صانع و مدبرى حكيم و قادر و مهربان است و او والاتر از اينست كه بچشم كوچك و محدود بندگانش ديده شود و از طرفى هم حكمت و رأفت او اقتضا مى‏كند كه اين مخلوق ضعيف و جاهل را خود سر رها نكند و بدون سرپرست و رهنما نگذارد.
بدينجهت از ميان تمام مخلوق در هر عصرى فردى شايسته براى رهبرى آنها، بعنوان پيغمبر يا امام انتخاب مى‏كند و آن رهبر اولا انسانست و همجنس خود آنها، تا بتوانند با او بنشينند و از دل گويند و با او انس و الفت گيرند و مشكلات زندگى خود را با او در ميان گذارند و ثانيا در مقام علم و عمل از همه آنها بهتر و بالاتر است تا بتواند بتمام سؤالات ايشان جواب گويد و مردم، با عقيده و ايمان از او بپذيرند.
آن رهبر عاليقدر با صداى رسا بگوش تمام دانشمندان عصرش مى‏رساند كه: برگزيده خدا بايد از تمام مردم اعلم و داناتر باشد بطوريكه هر چه از او بپرسند بتواند جواب گويد و منم آن برگزيده خدا (((سلونى قبل ان تفقدونى))) تا من زنده‏ام هر چه مى‏خواهيد بپرسيد، مى‏گويد اى بشر عاقل و متفكر شما همگى با ميليونها فكر و تجربه و دانش آموزى، يكطرف و من درس نخوانده تنها يكطرف، صريح و روشن بشما مى‏گويم: من برگزيده خدا و رهبر شمايم و برگزيده خدا بايد هر چه از او بپرسند جواب گويد، بيائيد و هر چه مى‏خواهيد از من بپرسيد و سخنان مرا بنويسيد زيرا همچنانكه امروز رهبر حاضر شما هستم و بوسيله منطق و زبانم شما را رهبرى مى‏كنم، فردا هم رهبر غايب نسل آينده شما هستم و آنها را با سخنان نوشته‏ام بنام روايات و احاديث رهبرى مى‏كنم.
گاهى با دست اشاره بسينه نموده و مى‏فرمايد در اينجا علم فراوانيست بيائيد و بپرسيد گاهى مى‏فرمايد صحيفه و جفر و جامعه و مصحف فاطمه كه علوم گذشته و آينده در آنهاست نزدماست بيائيد و بپرسيد بهر لغت و زبانيكه از ما سؤال كنيد بهمان لغت بشما پاسخ مى‏گوئيم و ما كتاب تورات و انجيل و زبور را مى‏دانيم بيائيد و بپرسيد اهل ذكريكه خدا در قرآنش دستور داده كه از آنها بپرسيد ما هستيم بيائيد و بپرسيد راسخين در علم مائيم علامات و آيات و متوسمينى كه خدا در قرآنش فرموده ما هستيم بيائيد و بپرسيد علوم تمام پيغمبران و اوصياء گذشته نزد ماست و روز برورز و ساعت بساعت علم ما زياد مى‏شود خصوصا شبهاى جمعه و شبهاى قدر بيائيد و بپرسيد همه علوم قرآن را تنها ما مى‏دانيم بيائيد و بپرسيد و باز خودشان مى‏فرمودند (((ممكن نيست كه از امام چيزى بپرسند و او بگويد نمى‏دانم))) آيا تاكنون بشرى روى زمين بوده كه بگويد (((لا ادرى = نمى‏دانم))) در قاموس زندگى من نيست؟.
شيعه مى‏گويد: خدا را شكر كه اين نداى مقدس جامه عمل پوشيد: دوازده نفر امام يكى پس از ديگرى بدون اينكه در مكتب بشر زانو بزنند، در جوانى و پيرى، در خانه و زندان، در سفر و حضر، در صلح و جنگ در مرأى و منظر مردم بودند، دانشمندان زمان، از دور و نزديك بمحضرشان رسيدند و هر گونه سؤالى از مشكل و آسان، از دنيا و عقبى، از زمين و آسمان، از محسوس و معقول، از گذشته و آينده، از حق و باطل از ايشان كردند و آنها نيز همه را پاسخ گفتند و قسمتى از آن پرسش و پاسخها نوشته شد و براى قضاوت امروز ما باقى ماند كه تنها همين كتاب كافى مشتمل بر 15176 حديث مفصل و كوتاه آنست.
ما در اين ذخائر گرانبهاى خود مى‏بينيم كه دانشمندان طبيعى و يهود و نصارى و مجوس و غيره بنام ابن ابى‏العوجاء و ابن مقفع و جاثليق و ديصانى و رأس الجالوت و بوحنيفه و امثالش، با مغزى متكبر و مغرور بمحضر ائمه هدى عليهم‏السلام رسيده و انصافا سؤالاتى پر مغز و مشكل نموده‏اند ولى پاسخ امام عليه‏السلام گاهى آن مشكلات را گره بگره باز كرده و گاهى چون خورشيدى تابان طلوع كرده و ظلمت متراكم شك و شبه را يك مرتبه محو و نابود كرده است و سؤال كنندگان مغرور بعضى تسليم شده و ايمان آورده‏اند و برخى با سكوت و خاموشى و خجلت و شرمسارى از مجلس برخاسته‏اند.
مأمون عباسى خليفه كشور پهناور اسلام بهر منظورى كه بود بزرگترين دانشمندان زمان خود را از نقاط دور و نزديك كشور، جمع مى‏كرد و اركان و رجال دولت را طلب مى‏نمود و مجالسى تاريخى و شاهانه ترتيب ميداد و براى مناظره و مباحثه با اين نوابغ بشر، امام هشتم شيعيان حضرت على بن موسى الرضا عليه‏السلام و ارواحنا فداه را دعوت مى‏كرد، شايد مأمون گمان مى‏كرد، امام رضا(عليه‏السلام) در اين مجالس حاضر نخواهد شد و اگر حاضر شود سكوت خواهد كرد و اگر سخن گويد از عهده جواب همه برنيايد، ولى خدا خواست كه آن مجالس تاريخى باشكوه برگزار شود، بزرگ دانشمندان يهود و نصارى و مجوس هر چه در مدت عمر فرا گرفته بودند از حضرتش سؤال مى‏كردند و پاسخ مى‏شنيدند ولى همگى در برابر سؤالات كوتاه آنحضرت عاجز مى‏شدند همه آن سؤالات و جوابها بتفصيل نوشته شده و براى قضاوت امروز ما باقى مانده است.
من نويسنده خدا را شاهد مى‏گيرم كه ايمانى كه از مطالعه همين احاديث و اخبار و جوابهائيكه ائمه عليهم السلام گفته‏اند و نوشته‏اند برايم حاصل مى‏شود، راسختر و محكمتر از بيان هر معجزه و فضيلت است زيرا اگر همه چيز قابل جعل و تزوير باشد جواب علمى جعل بردارنيست زيرا تا جاعل به آن درجه اعلاى از علم و دانش نرسد كه بتواند هر سؤال مشكلى را جواب گويد نمى‏تواند جعل كند و بنويسد، اين است مقام علم امام.
و اما در مقام عمل از مبانى مذهبى ماست كه امامان و رهبران ما از گناه و خطا معصومند يعنى با استعداد و لياقتى كه خدا نسبت به آنها مى‏دانسته، ايشان را پاك و معصوم آفريده است و گناه و اشتباه از آنها سر نزند، همين مطلب را هم خود آنها فرموده‏اند تا اشاره كنند كه اى بشر كنجاو و خرده گير، شما خود را مى‏بينيد كه چگونه سراپا نقص و آلودگى داريد و در برابر مال و مقام و زيبائى عقل و دين خود را مى‏بازيد، عربده مى‏كشيد و شكم يكديگر را پاره مى‏كنيد ولى ما صريحا مى‏گوئيم كه طلا ونقره زرد و سفيد ما را نمى‏فريبد خلافت و سلطنت شما نزد ما بيك نعلين پاره نمى‏ارزد اگر تمام دنيا را بما دهند كه بمورى ستم كنيم، نميپذيريم ما دروغ نمى‏گوئيم ما براى اطاعت حق شهادت و زندان را بر تعدى و تجاوز ترجيح مى‏دهيم؟ ما در ميان شما و مانند شما ساخته شده‏ايم، اگر مى‏توانيد بر ما خورده‏اى بگيريد.
متجاوز از دويست سال اين رهبران الهى در ميان همين مردم بودند و با آنها ازدواج و معاشرت كردند واحدى نتوانست لغزشى العياذبالله بر آنها بگيرد چگونه بشر مى‏تواند بر آنها لغزشى بگيرد، در صورتيكه معناى لغزش را آنها مى‏دانند و خود آنها بشر فهمانيده‏اند.
پس از تأمل و دقت در آنچه گفتيم، روشن مى‏شود كه چرا خدا مردم را بايشان ارجاع داده و چرا اطاعت على و امامان پس از او را واجب كرده است و چرا على‏بن ابيطالب عليه السلام مقسم بهشت و جهنم است و چرا راه نجاتى جز در خانه ايشان نيست و چرا دشمنان ايشان در خسارت و زيانند و در آتش دوزخ بسر مى‏برند و چرا بايد ما از آنها بيزارى جوئيم و چرا.. و چرا..
back page fehrest page next page


جلد 1 - بخش 40

back page fehrest page next page

اهل ذكريكه خدا مردم را بپرسش از ايشان امر فرموده ائمه هستند

بَابُ أَنّ أَهْلَ الذّكْرِ الّذِينَ أَمَرَ اللّهُ الْخَلْقَ بِسُؤَالِهِمْ هُمُ الْأَئِمّةُ ع‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ عَبْدِ اللّهِ بْنِ عَجْلَانَ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ قَالَ رَسُولُ اللّهِ ص الذّكْرُ أَنَا وَ الْأَئِمّةُ أَهْلُ الذّكْرِ وَ قَوْلِهِ عَزّ وَ جَلّ وَ إِنّهُ لَذِكْرٌ لَكَ وَ لِقَوْمِكَ وَ سَوْفَ تُسْئَلُونَ قَالَ أَبُو جَعْفَرٍ ع نَحْنُ قَوْمُهُ وَ نَحْنُ الْمَسْئُولُونَ‏
اصول كافى جلد 1 صفحه: 303 روايه: 1
ترجمه :
امام باقر (عليه السلام) راجع به قول خداى عزوجل (43 سوره 16) (((اگر خودتان نمى‏دانيد از اهل ذكر بپرسيد))) از قول پيغمبر صلى الله عليه و آله مى‏فرمايد: مقصود از ذكر من هستم و امامان اهل ذكر باشند و راجع بقول خداى عزوجل (44 سوره 43) (((همانا قرآن براى تو و قوم تو ذكر است و بزودى از آن بازخواست مى‏شويد))) خود امام فرمود: مائيم قول او و مائيم بازخواست شدگان (سؤال شوندگان).

شرح :
مرحوم طبرسى در مجمع البيان اهل ذكر را سه گونه تفسير كرده است: 1- دانشمندان باخبار امتهاى گذشته، مؤمن باشند يا كافر 2- اهل كتاب (يهود و نصارى) و مقصود از آيه اينستكه: اى مشركين مكه اگر شما نبوت اين پيغمبر را قبول نمى‏كنيد، از اهل تورات و انجيل بپرسيد، زيرا مشركين اخبارى را كه يهود و نصارى از كتابهاى خود نقل مى‏كردند؛ تصديق مى‏نمودند. 3- اهل قرآن و ائمه هدى عليهم السلام و اما راجع به آيه دوم (44 سوره 43) مرحوم طبرسى گويد: يعنى قرآنيكه بتو وحى شده، مايه شرف تو و دودمان قريش است و مقصود از بازخواست شدن، بازخواست از شكر اين نعمت شرفست و بعضى گفته‏اند مقصود بازخواست از مردمست نسبت باحترام قرآن و اداء حق آن كه بر مردم لازم مى‏باشد و مرحوم مجلسى(ره) گويد: معنى اينست كه اى پيغمبر تو و قوم تو تا آخر الزمان، از معنى آيات قرآن پرسش مى‏شويد، يعنى مردم از شما تفسير قرآن را مى‏پرسند و خود قرآن مذكر (بياد آورنده) شماست و اين معنى با خطابى كه خدا در كلمه (((تسألون))) مى‏فرمايد، مناسب‏تر است پايان كلام مجلسى(ره).
ما در سابق بيان كرديم كه از معجزات قرآن اينستكه: آيات آن بقالبى ريخته شده كه تحمل معانى متعددى را دارد و بسا باشد كه هر كسى بمقدار فهم و استعداد خويش، معنائى از آن مى‏فهمد و غالبا آن معانى مختلف، با هم منافاتى هم ندارند و همين است معنى ظهر و بطن قرآن.
2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أُورَمَةَ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَمّهِ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ قَالَ الذّكْرُ مُحَمّدٌ ص وَ نَحْنُ أَهْلُهُ الْمَسْئُولُونَ قَالَ قُلْتُ قَوْلُهُ وَ إِنّهُ لَذِكْرٌ لَكَ وَ لِقَوْمِكَ وَ سَوْفَ تُسْئَلُونَ قَالَ إِيّانَا عَنَى وَ نَحْنُ أَهْلُ الذّكْرِ وَ نَحْنُ الْمَسْئُولُونَ‏
اصول كافى جلد 1 صفحه: 304 روايه: 2
ترجمه :
ابن كثير گويد: از امام صادق عليه السلام آيه (((اگر خودتان نمى‏دانيد، از اهل ذكر بپرسيد))) را پرسيدم، فرمود. مقصود از ذكر محمد صلى الله عليه و آله است و ما هستيم اهل او كه پرسيده مى‏شويم، بحضرت عرضكردم: خدايتعالى فرمايد: (((قرآن ذكر است براى تو و قومت و بزودى از آن پرسيده مى‏شويد))) فرمود: تنها ما را قصد كرده، مائيم اهل ذكرو مائيم پرسش شوندگان.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ قَالَ سَأَلْتُ الرّضَا ع فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ فَقَالَ نَحْنُ أَهْلُ الذّكْرِ وَ نَحْنُ الْمَسْئُولُونَ قُلْتُ فَأَنْتُمُ الْمَسْئُولُونَ وَ نَحْنُ السّائِلُونَ قَالَ نَعَمْ قُلْتُ حَقّاً عَلَيْنَا أَنْ نَسْأَلَكُمْ قَالَ نَعَمْ قُلْتُ حَقّاً عَلَيْكُمْ أَنْ تُجِيبُونَا قَالَ لَا ذَاكَ إِلَيْنَا إِنْ شِئْنَا فَعَلْنَا وَ إِنْ شِئْنَا لَمْ نَفْعَلْ أَ مَا تَسْمَعُ قَوْلَ اللّهِ تَبَارَكَ وَ تَعَالَى هذا عَطاؤُنا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسابٍ‏
اصول كافى جلد 1 صفحه: 304 روايه: 3
ترجمه :
وشاء گويد بحضرت رضا(عليه السلام) عرضكردم: قربانت گردم (((اگر نمى‏دانيد از اهل ذكر بپرسيد))) يعنى چه؟ فرمود: مائيم اهل ذكر و مائيم پرسش شوندگان عرضكردم: شما پرسش شونده و ما پرسش كننده‏ايم؟ فرمود، آرى:، عرضكردم، بر ماست كه از شما بپرسيم؟ فرمود، آرى عرض كردم: بر شماست كه بما پاسخ دهيد؟ فرمود: نه، اختيار با ماست، اگر خواستيم پاسخ دهيم و اگر نخواستيم پاسخ ندهيم، مگر نمى‏شنوى قول خداى تبارك و تعالى را (39 سوره 38) (((اينست بخشش بى‏حساب ما خواهى ببخش يا نگهدار (اين بخشش ما است خواهى ببخش يا نگهدار حسابى بر تو نيست).

توضيح: آيه اخير درباره حضرت سليمان و راجع به اموال دنياست كه خداى تعالى او را سلطان و صاحب اختيار وسيعى نمود و طبق اين آيه باو اختيار داده كه آن اموال را بهر كه خواهد بدهد و بهر كه خواهد ندهد امام عليه السلام اين آيه را در موضوع علم و اختيار پاسخش دادن و ندادن، استشهاد فرموده است و شايد اختيار حضرت سليمان هم شامل بذل مال و علم هر دو بوده است، و معلومست كه پاسخ دهنده را لازمست كه در مقام پاسخ، ملاحظه فهم و استعداد سؤال كننده و هدف و منظور او را از سؤال و ساير شرايط و اوضاع زمان و مكان را بنمايد.
كسى مطلبى را پرسد و استعداد فهم پاسخ آن را ندارد، جواب دادنش لازم نيست و همچنين كسى كه در حضور جمعى كه بايد از آنها تقيه نمود سؤال كند، يا كسيكه از مطلب بيهوده و غير لازمى سؤال كند، نبايد به او جواب داد، بلكه بايد او را بپرسش از مطلب مهم و لازم متوجه ساخت، چنانكه در قرآن كريم اينگونه موارد پيش آمده است، مانند آيه شريفه: (((يسألونك عن الروح قل الروح من امر ربى و ما او تيتم من العلم الا قليلا))) (((درباره روح از تو مى‏پرسند، بگو: روح از امر پروردگار من است و بشما جز اندكى از دانش نداده‏اند))) يعنى فهم حقيقت اين سؤال از استعداد و وظيفه شما خارجست و باز مانند آيه شريفه مربوط بعدد اصحاب كهف كه با اجمال و بصورت و بصورت ترديد بيان شده است و نيز مانند آياتى كه راجع بسؤال جناب موسى از حضرت خضر است و نهى كردن شديد حضرت خضر از سؤال و مانند احاديث باب خير و شر كه در كتاب توحيد گذشت.
پس وظيفه امام عليه السلام هم هنگاميكه سؤالى از او مى‏شود، اين است كه اطراف و جوانب سؤال را ملاحظه كند و سؤالى كه وظيفه دارد و صلاح مى‏داند، جواب گويد و نسبت به آنچه صلاح نمى‏داند، سكوت كند يا سر بسته جواب دهد، چنانچه در حديث 379 گذشت.
4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ إِنّهُ لَذِكْرٌ لَكَ وَ لِقَوْمِكَ وَ سَوْفَ تُسْئَلُونَ فَرَسُولُ اللّهِ ص الذّكْرُ وَ أَهْلُ بَيْتِهِ ع الْمَسْئُولُونَ وَ هُمْ أَهْلُ الذّكْرِ
اصول كافى جلد 1 صفحه: 305 روايه: 4
ترجمه :
باز امام صادق عليهم السلام در باره آيه (44 سوره زخرف) فرمود: رسولخدا صلى الله عليه و آله ذكر است و اهل بيتش عليهم السلام پرسش شوندگان و اهل ذكر باشند.

5- أَحْمَدُ بْنُ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمّادٍ عَنْ رِبْعِيّ‏ٍ عَنِ الْفُضَيْلِ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ تَبَارَكَ وَ تَعَالَى وَ إِنّهُ لَذِكْرٌ لَكَ وَ لِقَوْمِكَ وَ سَوْفَ تُسْئَلُونَ قَالَ الذّكْرُ الْقُرْآنُ وَ نَحْنُ قَوْمُهُ وَ نَحْنُ الْمَسْئُولُونَ‏
اصول كافى جلد 1 صفحه: 305 روايه: 5
ترجمه :
و آنحضرت راجع بهمين آيه فرمود: همانا مراد بذكر قرآنست و ما هستيم قوم او و ما هستيم پرسش شوندگان.

6- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيّ قَالَ كُنْتُ عِنْدَ أَبِي جَعْفَرٍ ع وَ دَخَلَ عَلَيْهِ الْوَرْدُ أَخُو الْكُمَيْتِ فَقَالَ جَعَلَنِيَ اللّهُ فِدَاكَ اخْتَرْتُ لَكَ سَبْعِينَ مَسْأَلَةً مَا تَحْضُرُنِي مِنْهَا مَسْأَلَةٌ وَاحِدَةٌ قَالَ وَ لَا وَاحِدَةٌ يَا وَرْدُ قَالَ بَلَى قَدْ حَضَرَنِي مِنْهَا وَاحِدَةٌ قَالَ وَ مَا هِيَ قَالَ قَوْلُ اللّهِ تَبَارَكَ وَ تَعَالَى فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ مَنْ هُمْ قَالَ نَحْنُ قَالَ قُلْتُ عَلَيْنَا أَنْ نَسْأَلَكُمْ قَالَ نَعَمْ قُلْتُ عَلَيْكُمْ أَنْ تُجِيبُونَا قَالَ ذَاكَ إِلَيْنَا
اصول كافى جلد 1 صفحه: 305 روايه: 6
ترجمه :
ابوبكر حضر مى‏گويد: خدمت امام باقر عليه السلام شرفياب بودم كه ورد برادر كميت (كه از شعراء معروف عرب و مداح اهل بيت است) وارد شد و عرضكرد: خدا مرا قربانت كند، هفتاد سؤال حاضر كرده بوديم كه از شما بپرسم و اكنون يكى از آنها راهم بخاطر ندارم. (در اينجا اين شعر با تصحيف مناسب است)
گفته بودم چو بيايم غم دل با تو بگويم چه بگويم كه غم از دل برود چون برت آيم
حضرت فرمود: اى ورد يكى را هم بخاطر ندارى؟!! عرضكرد: چرا يكى از آنها بخاطرم آمد فرمود: آن چيست؟ عرضكرد، قول خداى تبارك و تعالى (((اگر نمى‏دانيد از اهل ذكر بپرسيد))) ايشان كيانند؟ فرمود: ما هستيم عرضكرد: بر ماست كه از شما بپرسيم؟ فرمود: آرى، عرض كردم: بر شماست كه بما جواب گوئيد؟ فرمود: اختيار با ماست.

7- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ مَنْ عِنْدَنَا يَزْعُمُونَ أَنّ قَوْلَ اللّهِ عَزّ وَ جَلّ فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ أَنّهُمُ الْيَهُودُ وَ النّصَارَى قَالَ إِذاً يَدْعُونَكُمْ إِلَى دِينِهِمْ قَالَ قَالَ بِيَدِهِ إِلَى صَدْرِهِ نَحْنُ أَهْلُ الذّكْرِ وَ نَحْنُ الْمَسْئُولُونَ
اصول كافى جلد 1 صفحه: 306 روايه: 7
ترجمه :
محمد بن مسلم بامام باقر عليه السلام: عرضكرد: همشهريان ما گمان كنند، قول خداى عزوجل (((اگر نمى‏دانيد از اهل ذكر بپرسيد))) اهل ذكر يهود و نصارى هستند، فرمود: بنابراين آنها شما را بدين خود دعوت كنند!!! سپس با دست بسينه‏اش اشاره كرد و فرمود: ما هستيم اهل ذكر و ما هستيم سؤال شوندگان.

8- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ عَلِيّ بْنُ الْحُسَيْنِ ع عَلَى الْأَئِمّةِ مِنَ الْفَرْضِ مَا لَيْسَ عَلَى شِيعَتِهِمْ وَ عَلَى شِيعَتِنَا مَا لَيْسَ عَلَيْنَا أَمَرَهُمُ اللّهُ عَزّ وَ جَلّ أَنْ يَسْأَلُونَا قَالَ فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ فَأَمَرَهُمْ أَنْ يَسْأَلُونَا وَ لَيْسَ عَلَيْنَا الْجَوَابُ إِنْ شِئْنَا أَجَبْنَا وَ إِنْ شِئْنَا أَمْسَكْنَا
اصول كافى جلد 1 صفحه: 306 روايه: 8
ترجمه :
حضرت امام رضا از على الحسين عليهماالسلام نقل مى‏فرمايد: بر امامان چيزى واجبست كه بر شيعيانشان واجب نيست (مانند لباس خشن پوشيدن و غذاى درشت خوردن مجلسى (ه) و بر شيعيان ماست چيزيكه بر ما نيست، (و آن امور دين خود را از ما پرسيدن است) خداى عزوجل ايشان را امر فرموده كه از ما بپرسند زيرا فرموده است (((اگر نمى‏دانيد از اهل ذكر بپرسيد))) بايشان فرمان داده كه از ما بپرسند ولى پاسخ بر ما لازم نيست، اگر بخواهيم پاسخ دهيم و اگر بخواهيم باز ايستيم.

9- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ قَالَ كَتَبْتُ إِلَى الرّضَا ع كِتَاباً فَكَانَ فِي بَعْضِ مَا كَتَبْتُ قَالَ اللّهُ عَزّ وَ جَلّ فَسْئَلُوا أَهْلَ الذّكْرِ إِنْ كُنْتُمْ لا تَعْلَمُونَ وَ قَالَ اللّهُ عَزّ وَ جَلّ وَ ما كانَ الْمُؤْمِنُونَ لِيَنْفِرُوا كَافّةً فَلَوْ لا نَفَرَ مِنْ كُلّ فِرْقَةٍ مِنْهُمْ طائِفَةٌ لِيَتَفَقّهُوا فِي الدّينِ وَ لِيُنْذِرُوا قَوْمَهُمْ إِذا رَجَعُوا إِلَيْهِمْ لَعَلّهُمْ يَحْذَرُونَ فَقَدْ فُرِضَتْ عَلَيْهِمُ الْمَسْأَلَةُ وَ لَمْ يُفْرَضْ عَلَيْكُمُ الْجَوَابُ قَالَ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى فَإِنْ لَمْ يَسْتَجِيبُوا لَكَ فَاعْلَمْ أَنّما يَتّبِعُونَ أَهْواءَهُمْ وَ مَنْ أَضَلّ مِمّنِ اتّبَعَ هَواهُ‏
اصول كافى جلد 1 صفحه: 309 روايه: 9
ترجمه :
محمد بن ابى نصر گويد: بامام رضا(ع) نامه‏اى نوشتم: كه قسمتى از آن اين بود خداى عزوجل فرمايد: (((اگر نمى‏دانيد از اهل ذكر بپرسيد))) و نيز فرموده است (122 سوره 9) (((مؤمنين همگى نتوانند سفر كنند، پس چرا از هر گروه ايشان، دسته‏اى سفر نكند، تا در امر دين دانش آموزنده و چون باز گشتند، قوم خويش را بيم دهند، شايد آنها بترسند))) بنابراين بر مردم پرسش واجب گشته و بر شما پاسخ واجب نيست، امام عليه السلام مرقوم فرمود: خداى تبارك تعالى فرمايد: (50 سوره 28) (((اگر از تو نپذيرفتند، بدان كه فقط از هوسهاى خود پيروى مى‏كنند، گمراه‏تر از كسيكه پيروى هوس خود كند كيست؟))).

شرح :
آيه شريفه (((و ما كان المؤمنون ليفرواكافة))) را علاوه بر مفسرين و محدثين، علماء اصول هم مورد بحث و تحقيق قرار داده و در باب حجيت خبر واحد به آن استدلال مى‏كنند و به آيه نفر مشهور گشته، پيغمبر و امام صلوات الله عليهم دورند و در شهر ديگر مى‏كنند و چون تحصيل علم دين بر آنها لازمست و از طرفى هم ممكن نيست كه همه مكلفين كوچ كنند و شهرى را در اختيار كودكان غير مكلف گذارند بايد كه از تمام مردم شهر، دسته‏اى از امامشان بشنوند، سپس بشهر خود مراجعت كرده و آنچه آموخته‏اند بهمشهريان خود باز گويند و ايشان را از عواقب و خيم معاصى بيم دهند، شايد آنها بپذيرند.
بنابراين تحصيل علم بر همه واجبست، براى يك دسته با رفتن بخدمت امام و شنيدن از آنحضرت و براى ديگران با شنيدن از آن دسته هنگامى كه بر مى‏گردند، پس اصل تحصيل علم بر همه واجبست بوجوب عينى و مسافرت براى تحصيل علم بر چند نفرى بوجوب كفائى واجبست.
و البته از اين آيه استفاده مى‏شود كه پرسيدن مردم از امام لازمست، چنانكه از آيه (((فاسألوا اهل الذكر))) استفاده مى‏شود، پس مقصود محمدبن ابى نصر اين است كه: طبق اين دو آيه بر مردم لازمست كه از شما بپرسند و شما مى‏فرمائيد، كه جواب دادن بر ما لازم نيست، اين چگونه درست مى‏آيد؟!! حضرت در پاسخ به آيه شريفه (50 سوره 28) استشهاد مى‏فرمايد يعنى همچنانكه پيغمبر (ص) به مردم پاسخ مى‏داد ولى هوا پرستان نمى‏پذيرفتند خداى تعالى آن آيه را نازل فرمود: تا اشاره داشته باشد به اينكه پاسخ دادن بهوا پرستان لازم نيست، ما امامان هم كه جانشين پيغمبر هستيم، همان روش را داريم، پس يكى از جهات پاسخ ندادن ما اين است كه سؤال كننده قصد فهميدن ندارد، بلكه هوا پرست و متمرد است.

كسانى را كه خداى تعالى در قرآنش عالم ناميده ائمه مى‏باشند

بَابُ أَنّ مَنْ وَصَفَهُ اللّهُ تَعَالَى فِي كِتَابِهِ بِالْعِلْمِ هُمُ الْأَئِمّةُ ع‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللّهِ بْنِ الْمُغِيرَةِ عَنْ عَبْدِ الْمُؤْمِنِ بْنِ الْقَاسِمِ الْأَنْصَارِيّ عَنْ سَعْدٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ هَلْ يَسْتَوِي الّذِينَ يَعْلَمُونَ وَ الّذِينَ لا يَعْلَمُونَ إِنّما يَتَذَكّرُ أُولُوا الْأَلْبابِ قَالَ أَبُو جَعْفَرٍ ع إِنّمَا نَحْنُ الّذِينَ يَعْلَمُونَ وَ الّذِينَ لَا يَعْلَمُونَ عَدُوّنَا وَ شِيعَتُنَا أُولُو الْأَلْبَابِ‏
اصول كافى جلد 1 صفحه: 307 روايه: 1
ترجمه :
امام باقر عليه‏السلام راجع بقول خداى تعالى عزوجل (9- سوره 39) (((آيا كسانى كه دانند با كسانيكه ندانند يكسانند، تنها خردمندان بياد مى‏گيرند))) فرمود: ما هستيم كسانى كه مى‏دانند و آنها كه نمى‏دانند دشمنان مايند و شيعيان ما خردمندانند.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِهِ عَزّ وَ جَلّ هَلْ يَسْتَوِي الّذِينَ يَعْلَمُونَ وَ الّذِينَ لا يَعْلَمُونَ إِنّما يَتَذَكّرُ أُولُوا الْأَلْبابِ قَالَ نَحْنُ الّذِينَ يَعْلَمُونَ وَ عَدُوّنَا الّذِينَ لَا يَعْلَمُونَ وَ شِيعَتُنَا أُولُو الْأَلْبَابِ‏
اصول كافى جلد 1 صفحه: 308 روايه: 2
ترجمه :
و باز راجع باين آيه فرموده است: ما هستيم كسانى كه ميدانند و دشمنان ما نادانانند و شيعيان ما خردمندان.

شرح :
راجع به آيه شريفه دو تفسير گفته‏اند كه با يكديگر منافات ندارد و ممكن است هر دو مقصود باشد: اول دانا با نادان برابر نيست و اين مطلب را هر خردمندى ميفهمد بنابراين سياق آيه درباره تشويق بتحصيل علم و مجالست با علما و استفاده از محضر ايشان و كناره‏گيرى از جاهلانست دوم كسانيكه همه چيز را مى‏دانند با آنها كه همه چيز را نمى‏دانند يكسان نيستند، در اينصورت دانايان منحصر مى‏شود بائمه هدى عليهم‏السلام، زيرا تنها ايشانند كه گنجينه علمشان بخزانه علم خدا متصل است و براى تعليم مردم انتخاب شده‏اند و مردم ديگر از دسته دوم مى‏باشند كه همه چيز را نمى‏دانند و اين مطلب را خردمندان و صاحبان عقل سالم درك مى‏كنند و مصداق آن شيعيان مى‏باشند: زيرا ايشان اعلم امت را امام ميدانند و او را بر ديگران تفضيل ميدهند، پس اين آيه دلالت دارد بر امامت ائمه دوازده‏گانه ما زيرا كه ايشان در هر عصرى از مدعيان خلافت و بلكه از همه مردم اعلم بوده‏اند و آيه هم دلالت دارد بر اينكه مناط امامت رجحان علم و دانش است.
back page fehrest page next page


جلد 1 - بخش 41

back page fehrest page next page

راسخون در علم همان ائمه عليهم السلام مى‏باشند

بَابُ أَنّ الرّاسِخِينَ فِي الْعِلْمِ هُمُ الْأَئِمّةُ ع‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ أَيّوبَ بْنِ الْحُرّ وَ عِمْرَانَ بْنِ عَلِيّ‏ٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ نَحْنُ الرّاسِخُونَ فِي الْعِلْمِ وَ نَحْنُ نَعْلَمُ تَأْوِيلَهُ‏
اصول كافى جلد 1 صفحه: 308 روايه: 1
ترجمه :
امام صادق عليه‏السلام فرمود: مائيم راسخون در علم و ما تأويل قرآن را مى‏دانيم.

2- عَلِيّ بْنُ مُحَمّدٍ عَنْ عَبْدِ اللّهِ بْنِ عَلِيّ‏ٍ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ عَبْدِ اللّهِ بْنِ حَمّادٍ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ أَحَدِهِمَا ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ وَ ما يَعْلَمُ تَأْوِيلَهُ إِلّا اللّهُ وَ الرّاسِخُونَ فِي الْعِلْمِ فَرَسُولُ اللّهِ ص أَفْضَلُ الرّاسِخِينَ فِي الْعِلْمِ قَدْ عَلّمَهُ اللّهُ عَزّ وَ جَلّ جَمِيعَ مَا أَنْزَلَ عَلَيْهِ مِنَ التّنْزِيلِ وَ التّأْوِيلِ وَ مَا كَانَ اللّهُ لِيُنْزِلَ عَلَيْهِ شَيْئاً لَمْ يُعَلّمْهُ تَأْوِيلَهُ وَ أَوْصِيَاؤُهُ مِنْ بَعْدِهِ يَعْلَمُونَهُ كُلّهُ وَ الّذِينَ لَا يَعْلَمُونَ تَأْوِيلَهُ إِذَا قَالَ الْعَالِمُ فِيهِمْ بِعِلْمٍ فَأَجَابَهُمُ اللّهُ بِقَوْلِهِ يَقُولُونَ آمَنّا بِهِ كُلّ‏ٌ مِنْ عِنْدِ رَبّنا وَ الْقُرْآنُ خَاصّ‏ٌ وَ عَامّ‏ٌ وَ مُحْكَمٌ وَ مُتَشَابِهٌ وَ نَاسِخٌ وَ مَنْسُوخٌ فَالرّاسِخُونُ فِي الْعِلْمِ يَعْلَمُونَهُ‏
اصول كافى جلد 1 صفحه: 309 روايه: 2
ترجمه :
يكى از دو امام باقر يا صادق (عليهما السلام) راجع بقول خداى عزوجل (6 سوره‏3) (((و جز خدا و راسخون در علم تأويل قرآن را نميدانند))) فرمود: پيغمبر(ص) بهترين راسخ در علم است.
خداى عزوجل همه آنچه را از تنزيل (معنى مطابقى) و تأويل (معنى التزامى) نازل فرمود باو آموخته است، چيزى را كه خدا تأويلش را باو نياموخت بر او نازل نفرمود و اوصياء پس از وى هم تمام آنرا مى‏دانند، و كسانيكه تأويل نميدانند (شيطان) هرگاه عالمان چيزى از روى علم بفرمايد (ايمان مى‏آورند و مى‏پذيرند) چنانچه خدا ايشان را پذيرفته و فرموده است (((ميگويند ايمان آورديم، همه قرآن از جانب پروردگار ماست))) و قرآن خاص و عام و محكم و تشابه و ناسخ و منسوخ دارد و راسخون در علم همه را ميدانند.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أُورَمَةَ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ الرّاسِخُونَ فِي الْعِلْمِ أَمِيرُ الْمُؤْمِنِينَ وَ الْأَئِمّةُ مِنْ بَعْدِهِ ع‏
اصول كافى جلد 1 صفحه: 309 روايه: 3
ترجمه :
امام صادق عليه‏السلام فرمود: راسخون در علم اميرالمؤمنين و امامان پس از وى عليهم السلام ميباشند.

شرح :
آيه شريفه (6سوره 3) تمامش چنين است: (((خداست كه اين كتاب را بر تو نازل كرده قسمتى از آن آياتى ست محكم كه آنها اصل و پايه قرآنست و قسمتى از آن آياتى است متشابه. كسانيكه در دلشان خللى است، از قرآن آنچه را متشابه است، در طلب فتنه و بقصد تأويل پيروى ميكنند، در صورتيكه جز خدا تأويل آنرا نداند و راسخون در علم گويند: ايمان آورديم، همه قرآن از جانب پروردگار ماست و جز خردمندان اندرز نگيرند))).
مفسرين و دانشمندان اسلامى راجع بمحكم و متشابه بتفصيل بحث كرده و كتابهاى جداگانه در اين موضوع نوشته‏اند كه معروفترين آنها رساله سيد مرتضى است، اين دانشمندان در رسائل خود اقوال مختلفى را كه راجع بمعنى محكم و متشابه و تعيين مصداق آنها و علت آمدن آيات متشابه در قرآن است، بحث ميكنند ولى آنچه مسلم است، آيات متشابه معنى واضح و روشنى چون آيات محكم ندارد، بلكه چند معنى شبيه بهم از آنها استفاده ميشود و بحكم آيه شريفه، مردميكه در دل خود خللى دارند، براى آشوبگرى و گمراه كردن مردم و تباهى دين، آيات متشابه را دست‏آويز خود قرار داده، طبق رأى و سليقه خويش تأويل ميكنند، در صورتيكه جز خدا كسى تأويل آنرا نداند و طبق اين سه روايت، خداى عزوجل تأويل قرآن را بپيغمبر و امام (ص) آموخته است و اگر به آنها نمى‏آموخت، فايده‏اى نداشت كه كلام مبهم و نامعلومى را بر آنها نازل كند و اين منافات ندارد بااينكه بگوئيم: جز خدا كسى تأويل قرآن نمى‏داند، زيرا كه ايشان هم شاگرد مكتب خدايند و علم ايشان همان علم خداست.
اين در صورتى كه در مقام قرائت بر كلمه (((الله ))) وقف كنيم و (((الراسخون))) را مبتدا بگيريم ولى بنابر قرائت ديگر كه (((والراسخون ))) را عطف بالله دانسته‏اند اشكالى در ميان نيست و راسخ در علم، كسى است كه در علم ريشه دارد و آنرا خوب ضبط كرده و در آن استاد است كه افراد كاملش همان پيغمبر و امامان هدى (ص) ميباشند و بنابر روايت دوم شيعيان پاك و مخلص كه تأويل قرآن را نمى‏دانند تصديق اجمالى نموده و ميگويند: ما ميدانيم كه همه قرآن، چه محكم و چه متشابهش را پروردگار ما نازل كرده است و على عليه‏السلام هم در اول خطبه 89 نهج البلاغه اين موضوع را بيان ميكند.

علم بأئمه داده شده و در سينه آنها ثبت است

بَابُ أَنّ الْأَئِمّةَ قَدْ أُوتُوا الْعِلْمَ وَ أُثْبِتَ فِي صُدُورِهِمْ‏

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ حَمّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ فِي هَذِهِ الْ‏آيَةِ بَلْ هُوَ آياتٌ بَيّناتٌ فِي صُدُورِ الّذِينَ أُوتُوا الْعِلْمَ فَأَوْمَأَ بِيَدِهِ إِلَى صَدْرِهِ‏
اصول كافى جلد 1 صفحه: 310 روايه: 1
ترجمه :
ابوبصير گويد: از امام باقر عليه‏السلام شنيدم كه اين آيه را قرائت مى‏فرمود (48 سوره 29) (((بلكه قرآن آيه‏هائيست روشن))) در سينه كسانيكه به آنها علم داده‏اند))) و با دست اشاره بسينه خود فرمود:

2- عَنْهُ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الْعَزِيزِ الْعَبْدِيّ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ بَلْ هُوَ آياتٌ بَيّناتٌ فِي صُدُورِ الّذِينَ أُوتُوا الْعِلْمَ قَالَ هُمُ الْأَئِمّةُ ع‏
اصول كافى جلد 1 صفحه: 310 روايه: 2
ترجمه :
امام صادق عليه السلام در باره قول خداى عزوجل (آيه 48 سوره 29) فرمود: ايشان ائمه عليهم السلام مى‏باشند.

3- وَ عَنْهُ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع فِي هَذِهِ الْ‏آيَةِ بَلْ هُوَ آياتٌ بَيّناتٌ فِي صُدُورِ الّذِينَ أُوتُوا الْعِلْمَ ثُمّ قَالَ أَمَا وَ اللّهِ يَا أَبَا مُحَمّدٍ مَا قَالَ بَيْنَ دَفّتَيِ الْمُصْحَفِ قُلْتُ مَنْ هُمْ جُعِلْتُ فِدَاكَ قَالَ مَنْ عَسَى أَنْ يَكُونُوا غَيْرَنَا
اصول كافى جلد 1 صفحه: 310 روايه: 3
ترجمه :
ابوبصير گويد: امام باقر عليه السلام اين آيه (48 سوره 29) را قرائت نمود و سپس فرمود: بخدا اى ابا محمد! خدا نفرمود: قرآن آيه‏هائيست ميان دو جلد قرآن (تا مردمى گويند قرآن كه حجت خداست بر ما، همين آيات ميان دو جلد يعنى از صفحه آخر است و محتاج باماميكه آن را تفسير كند نمى‏باشيم) عرض كردم: قربانت گردم كيانند ايشان؟ (دانشمندانيكه حقايق قرآن در سينه آنهاست) فرمود: توقع مى‏رود كه جز ما چه اشخاصى باشند؟!

4- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ يَزِيدَ شَغَرٍ عَنْ هَارُونَ بْنِ حَمْزَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ بَلْ هُوَ آياتٌ بَيّناتٌ فِي صُدُورِ الّذِينَ أُوتُوا الْعِلْمَ قَالَ هُمُ الْأَئِمّةُ ع خَاصّةً
اصول كافى جلد 1 صفحه: 311 روايه: 4
ترجمه :
هارون بن حمزة گويد: از امام صادق عليه السلام شنيدم كه راجع به آيه (48 سوره 29) مى‏فرمود: آنها تنها ائمه مى‏باشند.

5- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ بَلْ هُوَ آياتٌ بَيّناتٌ فِي صُدُورِ الّذِينَ أُوتُوا الْعِلْمَ قَالَ هُمُ الْأَئِمّةُ ع خَاصّةً
اصول كافى جلد 1 صفحه: 311 روايه: 5
ترجمه :
محمدبن فضيل گويد: از آنحضرت راجع بقول خداى عزوجل (48 سوره 29) پرسيدم، فرمود: ايشان تنها ائمه عليهم السلام مى‏باشند.

كسانى را كه خدا از ميان بندگانش برگزيده و قرآن را بارثشان داده ائمه عليهم السلام مى‏باشند

بَابٌ فِي أَنّ مَنِ اصْطَفَاهُ اللّهُ مِنْ عِبَادِهِ وَ أَوْرَثَهُمْ كِتَابَهُ هُمُ الْأَئِمّةُ ع‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ حَمّادِ بْنِ عِيسَى عَنْ عَبْدِ الْمُؤْمِنِ عَنْ سَالِمٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ ثُمّ أَوْرَثْنَا الْكِتابَ الّذِينَ اصْطَفَيْنا مِنْ عِبادِنا فَمِنْهُمْ ظالِمٌ لِنَفْسِهِ وَ مِنْهُمْ مُقْتَصِدٌ وَ مِنْهُمْ سابِقٌ بِالْخَيْراتِ بِإِذْنِ اللّهِ قَالَ السّابِقُ بِالْخَيْرَاتِ الْإِمَامُ وَ الْمُقْتَصِدُ الْعَارِفُ لِلْإِمَامِ وَ الظّالِمُ لِنَفْسِهِ الّذِي لَا يَعْرِفُ الْإِمَامَ‏
اصول كافى جلد 1 صفحه: 311 روايه: 1
ترجمه :
سالم گويد: از امام باقر عليه السلام پرسيدم راجع بقول خداى عزوجل (22 سوره 35) (((آنگاه اين كتاب را بكسانيكه از ميان بندگان خود انتخاب كرده‏ايم، بارث داديم. بعضى از ايشان به خود ستم كنند و بعضى معتدلند و بعضى باذن خدا بسوى نيكيها شتابانند، فرمود: شتابنده بسوى نيكها امامست و معتدل امام شناس است و ستمگر بخويش كسى است كه امام را نمى‏شناسد.

2- الْحُسَيْنُ عَنْ مُعَلّى عَنِ الْوَشّاءِ عَنْ عَبْدِ الْكَرِيمِ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِهِ تَعَالَى ثُمّ أَوْرَثْنَا الْكِتابَ الّذِينَ اصْطَفَيْنا مِنْ عِبادِنا فَقَالَ أَيّ شَيْ‏ءٍ تَقُولُونَ أَنْتُمْ قُلْتُ نَقُولُ إِنّهَا فِي الْفَاطِمِيّينَ قَالَ لَيْسَ حَيْثُ تَذْهَبُ لَيْسَ يَدْخُلُ فِي هَذَا مَنْ أَشَارَ بِسَيْفِهِ وَ دَعَا النّاسَ إِلَى خِلَافٍ فَقُلْتُ فَأَيّ شَيْ‏ءٍ الظّالِمُ لِنَفْسِهِ قَالَ الْجَالِسُ فِي بَيْتِهِ لَا يَعْرِفُ حَقّ الْإِمَامِ وَ الْمُقْتَصِدُ الْعَارِفُ بِحَقّ الْإِمَامِ وَ السّابِقُ بِالْخَيْرَاتِ الْإِمَامُ‏
اصول كافى جلد 1 صفحه: 312 روايه: 2
ترجمه :
سليمان بن خالد گويد: از امام صادق عليه السلام راجع بقول خدايعالى (((آنگاه اين كتاب را بكسانى كه از ميان بندگان خود انتخاب كرده‏ايم، بارث داديم))) پرسيدم، فرمود: شما در اين باره چه مى‏گوئيد؟ عرض كردم: ما مى‏گوييم: اين آيه درباره فرزندان فاطمه عليهاالسلام است، (گويا مقصودش اولاد امام حسن است) فرمود: چنانكه تو پندارى نيست، كسى كه شمشير كشد و مرد مرا بمخالفت دعوت كند، در اين آيه داخل نيست. عرض كردم: پس ستمگر بخويش كيست؟ فرمود: كسى است كه در خانه خود نشيند و حق امام را نشناسد و معتدل كسى است كه حق امام را شناسد و شتابنده به نيكيها امام است.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ عَنْ أَحْمَدَ بْنِ عُمَرَ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرّضَا ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ ثُمّ أَوْرَثْنَا الْكِتابَ الّذِينَ اصْطَفَيْنا مِنْ عِبادِنا الْ‏آيَةَ قَالَ فَقَالَ وُلْدُ فَاطِمَةَ ع وَ السّابِقُ بِالْخَيْرَاتِ الْإِمَامُ وَ الْمُقْتَصِدُ الْعَارِفُ بِالْإِمَامِ وَ الظّالِمُ لِنَفْسِهِ الّذِي لَا يَعْرِفُ الْإِمَامَ‏
اصول كافى جلد 1 صفحه: 312 روايه: 3
ترجمه :
احمد بن عمر گويد: از حضرت رضا(عليه السلام) راجع به آيه (22 سوره 35) (((آنگاه اين كتاب را بكسانى كه از ميان بندگان خود انتخاب كرده‏ايم، بارث داده‏ايم))) پرسيدم فرمود: اولاد فاطمه عليهاالسلام هستند (باستثناى ساداتى كه با كشيدن شمشير مردم را بمخالفت مى‏خوانند. تا با حديث سابق موافق شود.
پاورقى فاضل متتبع جناب آقاى غفارى (ج 1 ص 215 -) و شتابنده بسوى نيكيها امامست و معتدل امام شناس است و ستمگر بخويش كسى است كه امام را نشناسد.

شرح :
مرحوم طبرسى تفاسير متعددى راجع بقسمتهاى مختلف آيه نقل مى‏كند كه بيشتر آنها قابل جمع است و منافات ندارد ولى وظيفه ما در اين كتاب توضيح آيه از نظر روايت و بيان امامست: نه از نظر تفسير، بنابراين مى‏گوئيم بيان امام عليه السلام در تطبيق آيه بر اشخاص سه گانه واضح است و در اصل مقسم كه طوايف سه گانه را شامل است اختلافست كه آيا بندگانست چنانكه مرتضى اختيار كرده است يا برگزيدگانند چنانچه ظاهر از اين روايات است و مرجع اختلاف اينستكه ضمير (((مبهم))) راجع بعباد است يا بمصطفين و اما مقصود از ارث دادن كتاب، رسيدن حكم و علم قرآنست باين اشخاص.
4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي وَلّادٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ الّذِينَ آتَيْناهُمُ الْكِتابَ يَتْلُونَهُ حَقّ تِلاوَتِهِ أُولئِكَ يُؤْمِنُونَ بِهِ قَالَ هُمُ الْأَئِمّةُ ع‏
اصول كافى جلد 1 صفحه: 312 روايه: 4
ترجمه :
ابى‏ولاد گويد: از امام صادق عليه السلام راجع بقول خداى عزوجل (121 بقره) (((كسانيكه به آنها كتاب داده‏ايم و آن را چنانكه شايسته است مى‏خوانند، بدان ايمان آورده‏اند))) پرسيدم، فرمود: ايشان ائمه عليهم السلام باشند ( و تلاوت شايسته آنستكه الفاظش را شمرده و با تانى ادا كنند و در معانى آن تفكر نمايند و در نتيجه طبق آن عمل كنند.)

back page fehrest page next page


جلد 1 - بخش 42

back page fehrest page next page

امامان در قرآن دو قسمند: اماميكه بخدا خواند و اماميكه بدوزخ كشاند

بَابُ أَنّ الْأَئِمّةَ فِي كِتَابِ اللّهِ إِمَامَانِ إِمَامٌ يَدْعُوإِلَى اللّهِ وَ إِمَامٌ يَدْعُو إِلَى النّارِ

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللّهِ بْنِ غَالِبٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لَمّا نَزَلَتْ هَذِهِ الْ‏آيَةُ يَوْمَ نَدْعُوا كُلّ أُناسٍ بِإِمامِهِمْ قَالَ الْمُسْلِمُونَ يَا رَسُولَ اللّهِ أَ لَسْتَ إِمَامَ النّاسِ كُلّهِمْ أَجْمَعِينَ قَالَ فَقَالَ رَسُولُ اللّهِ ص أَنَا رَسُولُ اللّهِ إِلَى النّاسِ أَجْمَعِينَ وَ لَكِنْ سَيَكُونُ مِنْ بَعْدِي أَئِمّةٌ عَلَى النّاسِ مِنَ اللّهِ مِنْ أَهْلِ بَيْتِي يَقُومُونَ فِي النّاسِ فَيُكَذّبُونَ وَ يَظْلِمُهُمْ أَئِمّةُ الْكُفْرِ وَ الضّلَالِ وَ أَشْيَاعُهُمْ فَمَنْ وَالَاهُمْ وَ اتّبَعَهُمْ وَ صَدّقَهُمْ فَهُوَ مِنّي وَ مَعِي وَ سَيَلْقَانِي أَلَا وَ مَنْ ظَلَمَهُمْ وَ كَذّبَهُمْ فَلَيْسَ مِنّي وَ لَا مَعِي وَ أَنَا مِنْهُ بَرِي‏ءٌ
اصول كافى جلد 1 صفحه: 313 روايه: 1
ترجمه :
1- امام محمد باقر عليه السلام فرمود: چون آيه (71 سوره 17) (((روزيكه هر دسته از مردم را بامامشان خوانيم ))) نازل شد، مسلمين عرض كردند:اى فرستاده خدا! مگر شما امام همه مردم همه مردم نيستند؟ پيغمبر فرمود: من از جانب خدا بسوى همه مردم فرستاده شده‏ام ولى بعد از من امامانى از خاندانم بر مردم منصوب شوند، ايشان در ميان مردم قيام كنند و مردم آنها را تكذيب كنند و امامان كفر و گمراهى و پيرونشان بر ايشان ستم كنند، هر كه آنها را دوست دارد و از آنها پيروى كند و تصديقشان نمايد، از من است و با من است و مرا ملاقات خواهد كرد و آگاه باشيد كسى كه بايشان ستم كند و تكذيبشان نمايد، از من نيست و با من نيست و من از او بيزارم.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ وَ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ إِنّ الْأَئِمّةَ فِي كِتَابِ اللّهِ عَزّ وَ جَلّ إِمَامَانِ قَالَ اللّهُ تَبَارَكَ وَ تَعَالَى وَ جَعَلْناهُمْ أَئِمّةً يَهْدُونَ بِأَمْرِنا لَا بِأَمْرِ النّاسِ يُقَدّمُونَ أَمْرَ اللّهِ قَبْلَ أَمْرِهِمْ وَ حُكْمَ اللّهِ قَبْلَ حُكْمِهِمْ قَالَ وَ جَعَلْناهُمْ أَئِمّةً يَدْعُونَ إِلَى النّارِ يُقَدّمُونَ أَمْرَهُمْ قَبْلَ أَمْرِ اللّهِ وَ حُكْمَهُمْ قَبْلَ حُكْمِ اللّهِ وَ يَأْخُذُونَ بِأَهْوَائِهِمْ خِلَافَ مَا فِي كِتَابِ اللّهِ عَزّ وَ جَلّ‏
اصول كافى جلد 1 صفحه: 313 روايه: 2
ترجمه :
امام صادق عليه السلام فرمود: ائمه در كتاب خداى عزوجل دو دسته‏اند: 1- خداى تبارك و تعالى فرمايد (74 سوره 21) (((و آنها را امامانى قرار داديم كه به امر هدايت كنند))) نه به امر مردم، امر خدا را بر امر مردم مقدم دارند و حكم خدا را پيش از حكم مردم دانند. 2- و باز فرموده است ( 41 سوره 28) (((آنها را امامانى قرار داديم كه بسوى دوزخ بخوانند))) ايشان امر مردم را بر امر خدا مقدم دارند و حكم مردم را پيش از حكم خدا دانند و بر خلاف آنچه در كتاب خداى عزوجل است، طبق هوس خويش رفتار كنند.

شرح :
مقصود از خواندن بسوى دوزخ اينستكه مردم را بكفر و گناه واميدارند كه عاقبتش دوزخ است و مقصود از قرار دادن خدا ايشان را اينچنين، آنست كه خدا از حال ايشان خبر مى‏دهد چنانچه بشخصى گوئى: (((تو مرا دروغگو قرار دادى))) يعنى بمردم گفتى كه او دروغگوست و اين معنى را شيخ طوسى و طبرسى قدس سر هما گفته‏اند و بيانيكه ما در جبر و تفويض گفتيم و در اخبار طينت انشاءالله ميآيد نيز مناسب اين مقام است.

قرآن بسوى امام هدايت مى‏كند

بَابُ أَنّ الْقُرْآنَ يَهْدِي لِلْإِمَامِ‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرّضَا ع عَنْ قَوْلِهِ عَزّ وَ جَلّ وَ لِكُلّ‏ٍ جَعَلْنا مَوالِيَ مِمّا تَرَكَ الْوالِدانِ وَ الْأَقْرَبُونَ وَ الّذِينَ عَقَدَتْ أَيْمانُكُمْ قَالَ إِنّمَا عَنَى بِذَلِكَ الْأَئِمّةَ ع بِهِمْ عَقَدَ اللّهُ عَزّ وَ جَلّ أَيْمَانَكُمْ‏
اصول كافى جلد 1 صفحه: 314 روايه: 1
ترجمه :
حسن بن محبوب گويد: از حضرت رضا(عليه السلام) راجع بقول خداى عزوجل پرسيدم (آيه 33- سوره 4) (((همه را در تركه پدران و مادران خويشان، بستگانى قرار داده‏ايم و كسانى را كه با آنها دست (بيعت يا پيمان) داده‏ايد،))) (بهره آنها را بدهيد) حضرت فرمود: مقصود ائمه عليه السلام باشند كه خداى عزوجل پيمان شما را با ايشان بسته است.

شرح :
ظاهر آيه شريفه و تفسير آن، راجع بارث بردن اولاد از پدر و مادر و خويشان و بستگان از يكديگر است كه در آخر آيه شريفه ذكر شد و آن بمعنى رابطه همسرى يا ضامن جريرة و يا امامت است كه فقهاء در كتاب ارث تفصيل داده‏اند و ارث بردن امام در صورتى است كه براى ميت هيچگونه وارثى نباشد و اما تأويل و باطن آيه شريفه را كه حضرت بيان مى‏فرمايد، تطبيق نمودن عقد ايمان است با حق معنوى امامت يعنى نظر باينكه بين امام و مأموم رابطه ولايت و دست بيعت و پيمان فرمانبردارى هست، خدايتعاى مى‏فرمايد:
اين حق امام را ادا كنيد يعنى از او اطاعت و پيروى كنيد.
2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ مُوسَى بْنِ أُكَيْلٍ النّمَيْرِيّ عَنِ الْعَلَاءِ بْنِ سَيَابَةَ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِهِ تَعَالَى إِنّ هذَا الْقُرْآنَ يَهْدِي لِلّتِي هِيَ أَقْوَمُ قَالَ يَهْدِي إِلَى الْإِمَامِ‏
اصول كافى جلد 1 صفحه: 314 روايه: 2
ترجمه :
امام صادق عليه السلام راجع بقول خدايتعالى (9 سوره 17) (((همانا اين قرآن بدانچه استوارتر است، راهنمائى كند))) فرمود: بسوى امام راهنمائى مى‏كند (مانند آياتى كه در ابواب گذشته و آينده بوجود امام عليه السلام تأويل شده است و نيز از نظر آيات مشكل و متشابه قرآن كه وجود مفسر و شارح بصيرى را طلب مى‏كند و آن غير از امام نتواند بود)

نعمتى را كه خداى عزوجل در كتابش ذكر فرموده ائمه عليهم السلامند

بَابُ أَنّ النّعْمَةَ الّتِي ذَكَرَهَا اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ الْأَئِمّةُ ع‏

1- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنِ الْمُعَلّى بْنِ مُحَمّدٍ عَنْ بِسْطَامَ بْنِ مُرّةَ عَنْ إِسْحَاقَ بْنِ حَسّانَ عَنِ الْهَيْثَمِ بْنِ وَاقِدٍ عَنْ عَلِيّ بْنِ الْحُسَيْنِ الْعَبْدِيّ عَنْ سَعْدٍ الْإِسْكَافِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَا بَالُ أَقْوَامٍ غَيّرُوا سُنّةَ رَسُولِ اللّهِ ص وَ عَدَلُوا عَنْ وَصِيّهِ لَا يَتَخَوّفُونَ أَنْ يَنْزِلَ بِهِمُ الْعَذَابُ ثُمّ تَلَا هَذِهِ الْ‏آيَةَ أَ لَمْ تَرَ إِلَى الّذِينَ بَدّلُوا نِعْمَتَ اللّهِ كُفْراً وَ أَحَلّوا قَوْمَهُمْ دارَ الْبَوارِ جَهَنّمَ ثُمّ قَالَ نَحْنُ النّعْمَةُ الّتِي أَنْعَمَ اللّهُ بِهَا عَلَى عِبَادِهِ وَ بِنَا يَفُوزُ مَنْ فَازَ يَوْمَ الْقِيَامَةِ
اصول كافى جلد 1 صفحه: 315 روايه: 1
ترجمه :
1- اميرالمؤمنين عليه السلام فرمود: چگونه باشد حال مردميكه سنت پيغمبر صلى الله عليه و آله را دگرگون ساختند و از وصى او رو گردان شدند؟ ايشان نمى‏ترسند كه نعمت خدا را بناسپاسى تغيير دادند و قوم خويش را بدوزخ كه سراى هلاكت است، در آوردند))) سپس فرمود: ما هستيم آن نعمتى كه خدا ببندگانش انعام فرموده هر كه در روز قيامت كامياب شود بوسيله ما است.

توضيح تغيير نعمت بناسپاسى اينست كه بجاى شكر و سپاسگزارى از نعمت، كفران و ناسپاسى كند، پس خدا آن نعمت را از او بگيرد و عقوبت ناسپاسى برايش باقى ماند.
2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ رَفَعَهُ فِي قَوْلِ اللّهِ عَزّ وَ جَلّ فَبِأَيّ آلاءِ رَبّكُما تُكَذّبانِ أَ بِالنّبِيّ أَمْ بِالْوَصِيّ تُكَذّبَانِ نَزَلَتْ فِي الرّحْمَنِ‏
اصول كافى جلد 1 صفحه: 315 روايه: 2
ترجمه :
معلى بن محمد از امام روايت كند كه راجع بقول خداى عزوجل (((كدام نعمت پروردگارتان را تكذيب ميكنيد؟))) فرمود: پيغمبر را تكذيب ميكند يا وصيش را؟! اين آيه در سوره (الرحمن)

توضيح - صيغه تثنيه در كلمه (((تكذبان))) راجع بجنو انس است كه در آيه 13 و 14 سوره (((الرحمن))) ذكر شده است و چون نعتهاى خداوند بر جن و انس بسيار است و بزرگترين و شريفترين آن نعمتها، وجود رهبران دينى است امام عليه السلام اين نعمت را بوجود پيغمبر و امام تطبيق فرمود و استفهام در آيه براى توبيخ و تفريح است يعنى اى گروه جن و انس چرا چنين نعمت بزرگ خدا را كه وسيله سعادت شما را فراهم ميكند تكذيب مى‏كنيد؟!!
3- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ عَبْدِ اللّهِ بْنِ عَبْدِ الرّحْمَنِ عَنِ الْهَيْثَمِ بْنِ وَاقِدٍ عَنْ أَبِي يُوسُفَ الْبَزّازِ قَالَ تَلَا أَبُو عَبْدِ اللّهِ ع هَذِهِ الْ‏آيَةَ فَاذْكُرُوا آلاءَ اللّهِ قَالَ أَ تَدْرِي مَا آلَاءُ اللّهِ قُلْتُ لَا قَالَ هِيَ أَعْظَمُ نِعَمِ اللّهِ عَلَى خَلْقِهِ وَ هِيَ وَلَايَتُنَا
اصول كافى جلد 1 صفحه: 316 روايه: 3
ترجمه :
ابو يوسف بزاز گويد: امام صادق عليه‏السلام آيه ( 69 سوره‏7) (((نعمتهاى خدا را بياد آوريد))) را تلاوت نمود و فرمود: ميدانى نعمتهاى خدا چيست؟ عرضكردم: نه، فرمود: مقصود بزرگترين نعمتهاى خداست بر خلقش و آن ولايت ماست.

توضيح در قرآن فقط در دو مورد جمله (((فاذكروا آلاءالله))) ذكر شده و در هر دو مورد هم با (((فاء))) است پس در اين روايت اشتباه از كاتب است كه با (((واو))) ضبط كرده است.
4- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ أُورَمَةَ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ أَ لَمْ تَرَ إِلَى الّذِينَ بَدّلُوا نِعْمَتَ اللّهِ كُفْراً الْ‏آيَةَ قَالَ عَنَى بِهَا قُرَيْشاً قَاطِبَةً الّذِينَ عَادَوْا رَسُولَ اللّهِ ص وَ نَصَبُوا لَهُ الْحَرْبَ وَ جَحَدُوا وَصِيّةَ وَصِيّهِ‏
اصول كافى جلد 1 صفحه: 316 روايه: 4
ترجمه :
4- ابن كثير: از امام صادق عليه‏السلام راجع بقول خداى عزوجل (29- سوره 4) (((مگر آنكسانرا نديدى كه نعمت خدا را بناسپاسى تغيير دادند تا آخر آيه))) پرسيدم، فرمود: مقصود، همه قريش است، آنكسان كه با رسولخدا صلى الله عليه و آله دشمنى كردند و جنگ نمودند و وصيت او را درباره جانشين انكار كردند.

باريك بينانى كه خدايتعالى در كتابش ذكر فرموده كه راه حق در خاندانشان پابرجاست ائمه عليهم السلام هستند

بَابُ أَنّ الْمُتَوَسّمِينَ الّذِينَ ذَكَرَهُمُ اللّهُ تَعَالَى فِي كِتَابِهِ هُمُ الْأَئِمّةُ ع وَ السّبِيلُ فِيهِمْ مُقِيمٌ‏

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنِ ابْنِ أَبِي عُمَيْرٍ قَالَ أَخْبَرَنِي أَسْبَاطٌ بَيّاعُ الزّطّيّ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع فَسَأَلَهُ رَجُلٌ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ وَ إِنّها لَبِسَبِيلٍ مُقِيمٍ قَالَ فَقَالَ نَحْنُ الْمُتَوَسّمُونَ وَ السّبِيلُ فِينَا مُقِيمٌ‏
اصول كافى جلد 1 صفحه: 316 روايه: 1
ترجمه :
1- اسباط گويد: خدمت امام صادق عليه‏السلام بودم كه مردى از آنحضرت راجع بقول خداى عزوجل (سوره 15) (((براى باريك بينان در آن امر نشانه‏هاست و آن قريه در راهى پابرجاست))) سؤال كرد، حضرت فرمود: مائيم باريك بينان و آن راه در خاندان ما پابرجاست.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ قَالَ حَدّثَنِي أَسْبَاطُ بْنُ سَالِمٍ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع فَدَخَلَ عَلَيْهِ رَجُلٌ مِنْ أَهْلِ هِيتٍ فَقَالَ لَهُ أَصْلَحَكَ اللّهُ مَا تَقُولُ فِي قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ قَالَ نَحْنُ الْمُتَوَسّمُونَ وَ السّبِيلُ فِينَا مُقِيمٌ‏
اصول كافى جلد 1 صفحه: 317 روايه: 2
ترجمه :
اسباط بن سالم گويد: خدمت امام صادق عليه السلام بودم از اهل (((هيت))) (شهريست بالاى فرات) وارد شد و بامام گفت.- اصلحك الله چه مى‏فرمائيد درباره قول خداى عزوجل (((براى باريك بينان در آن امر نشانه هاست؟))) فرمود: مائيم باريك بينان و آنراه در خاندان ما پابرجاست.

3- مُحَمّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ قَالَ هُمُ الْأَئِمّةُ ع قَالَ رَسُولُ اللّهِ ص اتّقُوا فِرَاسَةَ الْمُؤْمِنِ فَإِنّهُ يَنْظُرُ بِنُورِ اللّهِ عَزّ وَ جَلّ فِي قَوْلِ اللّهِ تَعَالَى إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ‏
اصول كافى جلد 1 صفحه: 317 روايه: 3
ترجمه :
امام باقر عليه السلام درباره قول خداى عزوجل (((براى باريك بينان در آن امر نشانه‏هاست ))) فرمود: ايشان ائمه عليهم السلام هستند. پيغمبر صلى الله و آله فرمود: از زيركى مؤمن پروا كنيد، زيرا كه او در پرتو نور خداى عزوجل مينگرد، خداى تعالى فرموده است (((براى باريك بينان در آن امر نشانه هاست )))

4- مُحَمّدُ بْنُ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْكُوفِيّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنْ عَبْدِ اللّهِ بْنِ سُلَيْمَانَ عَنْ أَبِي عَبْدِ اللّهِ ع فِي قَوْلِ اللّهِ عَزّ وَ جَلّ إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ فَقَالَ هُمُ الْأَئِمّةُ ع وَ إِنّها لَبِسَبِيلٍ مُقِيمٍ قَالَ لَا يَخْرُجُ مِنّا أَبَداً
اصول كافى جلد 1 صفحه: 317 روايه: 4
ترجمه :
امام صادق عليه السلام درباره قول خداى عز و جل (((براى باريك بينان در آن امر نشانه‏هاست))) فرمود: ايشان ائمه هستند (((و آن در خاندان ايشان پابرجاست))) هيچگاه از ميان ما خارج نشود.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ أَسْلَمَ عَنْ إِبْرَاهِيمَ بْنِ أَيّوبَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِي قَوْلِهِ تَعَالَى إِنّ فِي ذلِكَ لَ‏آياتٍ لِلْمُتَوَسّمِينَ قَالَ كَانَ رَسُولُ اللّهِ ص الْمُتَوَسّمَ وَ أَنَا مِنْ بَعْدِهِ وَ الْأَئِمّةُ مِنْ ذُرّيّتِي الْمُتَوَسّمُونَ وَ فِي نُسْخَةٍ أُخْرَى عَنْ أَحْمَدَ بْنِ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ مُحَمّدِ بْنِ أَسْلَمَ عَنْ إِبْرَاهِيمَ بْنِ أَيّوبَ بِإِسْنَادِهِ مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 317 روايه: 5
ترجمه :
امرالمؤمنين عليه السلام درباره قول خدايتعالى (((براى باريك بينان در آن امر نشانه هاست))) فرمود: رسولخدا صلى الله عليه و آله باريك بين بود و پس از او من و امامان از ذريه من باريك بينانيم. شرح : سياق آيه شريفه درباره هلاكت قوام لوط وزيرو شدن ديار ايشان است و ظاهر معنى آيه اينستكه: ديار خرابشده قوم لوط در كناره جاده و گذرگاه است،اى مردم بافر است و باريك بينى كه از آنجا ميگذريد از عاقبت وخيميكه براى اين مردم هرزه پيش آمد نمود، عبرت گيريد ولى تأويلش چنان بود كه در اين پنج روايت ذكر شد يعنى باريك بينان و عبرت گيران حقيقى امامانند و راه حق و عبرت در ميان ايشان پابرجاست.

back page fehrest page next page


جلد 1 - بخش 43

back page fehrest page next page

عرض اعمال بر پيغمبر و ائمه صلى الله وآله‏

بَابُ عَرْضِ الْأَعْمَالِ عَلَى النّبِيّ ص وَ الْأَئِمّةِ ع

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ تُعْرَضُ الْأَعْمَالُ عَلَى رَسُولِ اللّهِ ص أَعْمَالُ الْعِبَادِ كُلّ صَبَاحٍ أَبْرَارُهَا وَ فُجّارُهَا فَاحْذَرُوهَا وَ هُوَ قَوْلُ اللّهِ تَعَالَى اعْمَلُوا فَسَيَرَى اللّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ سَكَتَ‏
اصول كافى جلد 1 صفحه: 318 روايه: 1
ترجمه :
ابوبصير گويد امام صادق عليه‏السلام فرمود: در هر بامداد كردار بندگان نيكوكار و فاسق‏تر رسولخدا صلى الله عليه و آله عرضه ميشود، پس بر حذر باشيد (از كردار ناشايست) و همين است معنى قول خدايتعالى (105 سوره 9) (((در عمل كوشيد كه خدا و رسولش كردار شما را ميبينند))) و ساكت شد.

توضيح: نظر باينكه در آيه شريفه بعد از كلمه (((ورسوله))) كلمه (((والمؤمنون))) است كه بائمه عليهم السلام تفسير شده است، امام صادق عليه‏السلام آن كلمه را از لحاظ تقيه يا واضح بودن مطلب نفرمود و سكوت نمود.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ عَبْدِ الْحَمِيدِ الطّائِيّ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ اعْمَلُوا فَسَيَرَى اللّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ الْمُؤْمِنُونَ قَالَ هُمُ الْأَئِمّةُ
اصول كافى جلد 1 صفحه: 318 روايه: 2
ترجمه :
يعقوب بن شعيب گويد: از امام صادق عليه‏السلام راجع بقول خداى عزوجل (105- سوره‏9) (((در كار باشيد كه خدا و پيغمبر و مؤمنين كردار شما را مى‏بينند))) پرسيدم، فرمود: مؤمنين ائمه هستند.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَا لَكُمْ تَسُوءُونَ رَسُولَ اللّهِ ص فَقَالَ رَجُلٌ كَيْفَ نَسُوؤُهُ فَقَالَ أَ مَا تَعْلَمُونَ أَنّ أَعْمَالَكُمْ تُعْرَضُ عَلَيْهِ فَإِذَا رَأَى فِيهَا مَعْصِيَةً سَاءَهُ ذَلِكَ فَلَا تَسُوءُوا رَسُولَ اللّهِ وَ سُرّوهُ
اصول كافى جلد 1 صفحه: 318 روايه: 3
ترجمه :
سماعة گويد: از امام صادق عليه‏السلام شنيدم كه مى‏فرمود: شما را چه مى‏شود كه پيغمبر صلى الله عليه و آله را ناخوش و اندوهگين ميكنيد؟ مردى گفت: ما او را ناخوش مى‏كنيم؟!! فرمود: مگر نميدانيد؟ كه اعمال شما بر آنحضرت عرضه ميشود و چون گناهى در آن بيند، اندوهگينش ميكند؟ پس نسبت بپيغمبر بدى نكنيد و او را (با عبادات و طاعات خويش) مسرور سازيد.

4- عَلِيّ‏ٌ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنِ الزّيّاتِ عَنْ عَبْدِ اللّهِ بْنِ أَبَانٍ الزّيّاتِ وَ كَانَ مَكِيناً عِنْدَ الرّضَا ع قَالَ قُلْتُ لِلرّضَا ع ادْعُ اللّهَ لِي وَ لِأَهْلِ بَيْتِي فَقَالَ أَ وَ لَسْتُ أَفْعَلُ وَ اللّهِ إِنّ أَعْمَالَكُمْ لَتُعْرَضُ عَلَيّ فِي كُلّ يَوْمٍ وَ لَيْلَةٍ قَالَ فَاسْتَعْظَمْتُ ذَلِكَ فَقَالَ لِي أَ مَا تَقْرَأُ كِتَابَ اللّهِ عَزّ وَ جَلّ وَ قُلِ اعْمَلُوا فَسَيَرَى اللّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ الْمُؤْمِنُونَ قَالَ هُوَ وَ اللّهِ عَلِيّ بْنُ أَبِي طَالِبٍ ع‏
اصول كافى جلد 1 صفحه: 319 روايه: 4
ترجمه :
عبدالله بن ابان زيات كه نزد حضرت رضا عليه‏السلام منزلى داشت، گويد به آنحضرت عرضكردم: براى من و خانواده‏ام بدرگاه خدا دعا بفرما. فرمود: مگر من دعا نمى‏كنم؟! بخدا كه اعمال شما در هر صبح و شام بر آنحضرت عرضه ميشود، عبدالله گويد: من اين مطلب را بزرگ شمردم، بمن فرمود: مگر تو كتاب خداى عزوجل را نمى‏خوانى كه فرمايد؟ (((بگو (اى محمد) در عمل كوشيد كه خدا و رسولش و مؤمنان كردار شما را مى‏بينند))) بخدا كه آن مؤمن على بن ابيطالب است.

5- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ أَبِي عَبْدِ اللّهِ الصّامِتِ عَنْ يَحْيَى بْنِ مُسَاوِرٍ عَنْ أَبِي جَعْفَرٍ ع أَنّهُ ذَكَرَ هَذِهِ الْ‏آيَةَ فَسَيَرَى اللّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ الْمُؤْمِنُونَ قَالَ هُوَ وَ اللّهِ عَلِيّ بْنُ أَبِي طَالِبٍ ع‏
اصول كافى جلد 1 صفحه: 319 روايه: 5
ترجمه :
امام باقر(ع) اين آيه (105 سوره‏9) را ياد نمود و فرمود: بخدا كه آن مؤمن على بن ابيطالب عليه‏السلام است.

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ قَالَ سَمِعْتُ الرّضَا ع يَقُولُ إِنّ الْأَعْمَالَ تُعْرَضُ عَلَى رَسُولِ اللّهِ ص أَبْرَارَهَا وَ فُجّارَهَا
اصول كافى جلد 1 صفحه: 319 روايه: 6
ترجمه :
امام رضا عليه‏السلام مى‏فرمود: همانا كردار نيك و بد بندگان برسولخدا صلى الله عليه و آله عرضه ميشود.

روشيكه بر پايدارى آن ترغيب شده ولايت على عليه السلام است‏

بَابُ أَنّ الطّرِيقَةَ الّتِي حُثّ عَلَى الِاسْتِقَامَةِ عَلَيْهَا وَلَايَةُ عَلِيّ‏ٍ ع‏

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللّهِ الْحَسَنِيّ عَنْ مُوسَى بْنِ مُحَمّدٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَمّنْ ذَكَرَهُ عَنْ أَبِي جَعْفَرٍ ع فِي قَوْلِهِ تَعَالَى وَ أَنْ لَوِ اسْتَقامُوا عَلَى الطّرِيقَةِ لَأَسْقَيْناهُمْ ماءً غَدَقاً قَالَ يَعْنِي لَوِ اسْتَقَامُوا عَلَى وَلَايَةِ عَلِيّ بْنِ أَبِي طَالِبٍ أَمِيرِ الْمُؤْمِنِينَ وَ الْأَوْصِيَاءِ مِنْ وُلْدِهِ ع وَ قَبِلُوا طَاعَتَهُمْ فِي أَمْرِهِمْ وَ نَهْيِهِمْ لَأَسْقَيْنَاهُمْ مَاءً غَدَقاً يَقُولُ لَأَشْرَبْنَا قُلُوبَهُمُ الْإِيمَانَ وَ الطّرِيقَةُ هِيَ الْإِيمَانُ بِوَلَايَةِ عَلِيّ‏ٍ وَ الْأَوْصِيَاءِ
اصول كافى جلد 1 صفحه: 319 روايه: 1
ترجمه :
حضرت ابى‏جعفر عليه‏السلام درباره قول خدايتعالى (16 سوره 82) (((و اگر بر آن روش استوار شوند، آبى فراوانشان نوشانيم))) فرمود: يعنى اگر بر ولايت على بن ابيطالب امير مؤمنان و اوصياء از فرزندان او استوار شوند و اطاعت آنها را در امر و نهيشان بپذيرند (((آب فراوانى به آنها نوشانيم))) يعنى ايمانرا در دلشان جايگزين كنيم و مقصود از (((طريقه = روش))) ايمان بولايت على و جانشينان اوست.

2- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنِ الْحُسَيْنِ بْنِ عُثْمَانَ عَنْ أَبِي أَيّوبَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ الّذِينَ قالُوا رَبّنَا اللّهُ ثُمّ اسْتَقامُوا فَقَالَ أَبُو عَبْدِ اللّهِ ع اسْتَقَامُوا عَلَى الْأَئِمّةِ وَاحِدٍ بَعْدَ وَاحِدٍ تَتَنَزّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلّا تَخافُوا وَ لا تَحْزَنُوا وَ أَبْشِرُوا بِالْجَنّةِ الّتِي كُنْتُمْ تُوعَدُونَ‏
اصول كافى جلد 1 صفحه: 320 روايه: 2
ترجمه :
محمدبن مسلم گويد: از امام صادق عليه‏السلام درباره قول خداى عزوجل پرسيدم (30 سوره 41) (((كسانيكه گفتند: پروردگار ما خداست و سپس استوار شدند))) فرمود: يعنى بر امامان يكى پس از ديگرى استوار بماندند (((فرشتگان بر ايشان نازل شوند كه بيم مداريد و اندوهگين مباشيد و ببهشتى كه به آن وعده مييافتيد، شادمان باشيد))).

توضيح: استوارى بر ايمان بمعنى پايدارى بر شرايط و لوازم آنست، مانند اطاعت و فرمانبردارى از دستورات دينى و عدم انحراف در عقايد قلبى و امام رضا عليه‏السلام بيكى از شيعيان فرمود: استوارى بر ايمان همين است كه شما شيعيان داريد يعنى كسانيكه از طريقه شما منحرفند استوار نيستند و نزول فرشتگان در هنگام مرگ، يا در قبر و يا در قيامت است كه بمؤمنين استوار گويند: از عقاب مترسيد و بر از دست رفتن ثواب اندوهگين مباشيد و يا آنكه بر اهل و مال و فرزند خود اندوهگين مباشيد مختصرى از مجمع البيان -.

ائمه كانون علم و درخت نبوت و آمد و شدگاه فرشتگانند

بَابُ أَنّ الْأَئِمّةَ ع مَعْدِنُ الْعِلْمِ وَ شَجَرَةُ النّبُوّةِ وَ مُخْتَلَفُ الْمَلَائِكَةِ

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمّدِ بْنِ عَلِيّ‏ٍ عَنْ غَيْرِ وَاحِدٍ عَنْ حَمّادِ بْنِ عِيسَى عَنْ رِبْعِيّ بْنِ عَبْدِ اللّهِ عَنْ أَبِي الْجَارُودِ قَالَ قَالَ عَلِيّ بْنُ الْحُسَيْنِ ع مَا يَنْقِمُ النّاسُ مِنّا فَنَحْنُ وَ اللّهِ شَجَرَةُ النّبُوّةِ وَ بَيْتُ الرّحْمَةِ وَ مَعْدِنُ الْعِلْمِ وَ مُخْتَلَفُ الْمَلَائِكَةِ
اصول كافى جلد 1 صفحه: 320 روايه: 1
ترجمه :
على بن الحسين عليهماالسلام فرمود: مردم چه خرده‏گيرى بر ما دارند؟ بخدا كه ما درخت نبوت و خانه رحمت و كانون علم و آمد و شدگاه فرشتگانيم.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ عَبْدِ اللّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ عَنْ أَبِيهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنّا أَهْلَ الْبَيْتِ شَجَرَةُ النّبُوّةِ وَ مَوْضِعُ الرّسَالَةِ وَ مُخْتَلَفُ الْمَلَائِكَةِ وَ بَيْتُ الرّحْمَةِ وَ مَعْدِنُ الْعِلْمِ‏
اصول كافى جلد 1 صفحه: 321 روايه: 2
ترجمه :
اميرالمؤمنين عليه‏السلام فرمود: ما خانواده درخت نبوت و محل رسالت و آمد و شدگاه فرشتگان و خانه رحمت و كانون دانشيم.

3- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنِ الْخَشّابِ قَالَ حَدّثَنَا بَعْضُ أَصْحَابِنَا عَنْ خَيْثَمَةَ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع يَا خَيْثَمَةُ نَحْنُ شَجَرَةُ النّبُوّةِ وَ بَيْتُ الرّحْمَةِ وَ مَفَاتِيحُ الْحِكْمَةِ وَ مَعْدِنُ الْعِلْمِ وَ مَوْضِعُ الرّسَالَةِ وَ مُخْتَلَفُ الْمَلَائِكَةِ وَ مَوْضِعُ سِرّ اللّهِ وَ نَحْنُ وَدِيعَةُ اللّهِ فِي عِبَادِهِ وَ نَحْنُ حَرَمُ اللّهِ الْأَكْبَرُ وَ نَحْنُ ذِمّةُ اللّهِ وَ نَحْنُ عَهْدُ اللّهِ فَمَنْ وَفَى بِعَهْدِنَا فَقَدْ وَفَى بِعَهْدِ اللّهِ وَ مَنْ خَفَرَهَا فَقَدْ خَفَرَ ذِمّةَ اللّهِ وَ عَهْدَهُ
اصول كافى جلد 1 صفحه: 321 روايه: 3
ترجمه :
خيثمة گويد: امام صادق عليه‏السلام بمن فرمود: اى خيثمه، ما درخت نبوت و خانه رحمت و كليد حكمت و كانون دانش و محل رسالت و آمد و شدگاه فرشتگان و محل راز خدائيم، ما هستيم امانت خدا در ميان بندگانش و ما هستيم حرم بزرگ خدا (پس رعايت و احترام ما از كعبه بيشتر است) ما هستيم امان خدا، ما هستيم پيمان خدا، هر كه بپيمان ما وفا كند بپيمان خدا وفا كرده و هر كه با ما پيمان شكنى كند پيمان و عهد خدا را شكسته است.

ائمه وارثان دانشند، يكى از ديگرى دانش را بارث ميبرند

بَابُ أَنّ الْأَئِمّةَ ع وَرَثَةُ الْعِلْمِ يَرِثُ بَعْضُهُمْ بَعْضاً الْعِلْمَ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ عَلِيّاً ع كَانَ عَالِماً وَ الْعِلْمُ يُتَوَارَثُ وَ لَنْ يَهْلِكَ عَالِمٌ إِلّا بَقِيَ مِنْ بَعْدِهِ مَنْ يَعْلَمُ عِلْمَهُ أَوْ مَا شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 321 روايه: 1
ترجمه :
امام صادق (عليه‏السلام) فرمود: على عليه‏السلام عالم بود و علم بارث منتقل ميشود و هرگز عالمى نميرد جز اينكه پس از او كسى باشد كه علم او را بداند يا آنچه را خدا خواهد (كمتر يا بيشتر از علم و عالم سابق بداند).

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ وَ الْفُضَيْلِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ الْعِلْمَ الّذِي نَزَلَ مَعَ آدَمَ ع لَمْ يُرْفَعْ وَ الْعِلْمُ يُتَوَارَثُ وَ كَانَ عَلِيّ‏ٌ ع عَالِمَ هَذِهِ الْأُمّةِ وَ إِنّهُ لَمْ يَهْلِكْ مِنّا عَالِمٌ قَطّ إِلّا خَلَفَهُ مِنْ أَهْلِهِ مَنْ عَلِمَ مِثْلَ عِلْمِهِ أَوْ مَا شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 322 روايه: 2
ترجمه :
امام باقر عليه‏السلام، فرمود: علميكه با آدم عليه‏السلام فرود آمده بالا نرفت و علم بارث منتقل ميشود و على عليه‏السلام عالم اين امت بود و هيچگاه عالمى از ما خانواده نميرد، جز اينكه از خاندانش جانشين او شود كسى كه مانند علم او يا آنچه خدا خواهد بداند.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْبَرْقِيّ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ عَبْدِ الْحَمِيدِ الطّائِيّ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنّ الْعِلْمَ يُتَوَارَثُ وَ لَا يَمُوتُ عَالِمٌ إِلّا وَ تَرَكَ مَنْ يَعْلَمُ مِثْلَ عِلْمِهِ أَوْ مَا شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 322 روايه: 3
ترجمه :
امام باقر عليه‏السلام فرمود: علم بارث منتقل مى‏شود و عالمى نميرد جز اينكه كسى را كه مانند او يا آنچه خدا خواهد بداند بجا گذارد.

4- أَبُو عَلِيّ‏ٍ الْأَشْعَرِيّ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ فِي عَلِيّ‏ٍ ع سُنّةَ أَلْفِ نَبِيّ‏ٍ مِنَ الْأَنْبِيَاءِ وَ إِنّ الْعِلْمَ الّذِي نَزَلَ مَعَ آدَمَ ع لَمْ يُرْفَعْ وَ مَا مَاتَ عَالِمٌ فَذَهَبَ عِلْمُهُ وَ الْعِلْمُ يُتَوَارَثُ‏
اصول كافى جلد 1 صفحه: 322 روايه: 4
ترجمه :
امام صادق عليه‏السلام مى‏فرمود: در على عليه‏السلام سنت هزار پيغمبر بود (چنانچه پيغمبر صلى الله عليه و آله فرمود هر كه خواهد علم آدم و عبادت نوح و خلت ابراهيم و سطوت موسى و زهد عيسى را ببيند به على بن ابيطالب نظر كند) و علمى كه با آدم عليه‏السلام فرود آمد، بالا نرفت و عالمى نميرد كه علمش از ميان برود و علم بارث منتقل مى‏شود.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ عُمَرَ بْنِ أَبَانٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنّ الْعِلْمَ الّذِي نَزَلَ مَعَ آدَمَ ع لَمْ يُرْفَعْ وَ مَا مَاتَ عَالِمٌ فَذَهَبَ عِلْمُهُ‏
اصول كافى جلد 1 صفحه: 322 روايه: 5
ترجمه :
امام باقر عليه السلام فرمود: علمى كه با آدم عليه السلام فرود آمد بالا نرفت، و عالمى نميرد، كه عملش از ميان برود.

6- مُحَمّدٌ عَنْ أَحْمَدَ عَنْ عَلِيّ بْنِ النّعْمَانِ رَفَعَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَبُو جَعْفَرٍ ع يَمُصّونَ الثّمَادَ وَ يَدَعُونَ النّهَرَ الْعَظِيمَ قِيلَ لَهُ وَ مَا النّهَرُ الْعَظِيمُ قَالَ رَسُولُ اللّهِ ص وَ الْعِلْمُ الّذِي أَعْطَاهُ اللّهُ إِنّ اللّهَ عَزّ وَ جَلّ جَمَعَ لِمُحَمّدٍ ص سُنَنَ النّبِيّينَ مِنْ آدَمَ وَ هَلُمّ جَرّاً إِلَى مُحَمّدٍ ص قِيلَ لَهُ وَ مَا تِلْكَ السّنَنُ قَالَ عِلْمُ النّبِيّينَ بِأَسْرِهِ وَ إِنّ رَسُولَ اللّهِ ص صَيّرَ ذَلِكَ كُلّهُ عِنْدَ أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ لَهُ رَجُلٌ يَا ابْنَ رَسُولِ اللّهِ فَأَمِيرُ الْمُؤْمِنِينَ أَعْلَمُ أَمْ بَعْضُ النّبِيّينَ فَقَالَ أَبُو جَعْفَرٍ ع اسْمَعُوا مَا يَقُولُ إِنّ اللّهَ يَفْتَحُ مَسَامِعَ مَنْ يَشَاءُ إِنّي حَدّثْتُهُ أَنّ اللّهَ جَمَعَ لِمُحَمّدٍ ص عِلْمَ النّبِيّينَ وَ أَنّهُ جَمَعَ ذَلِكَ كُلّهُ عِنْدَ أَمِيرِ الْمُؤْمِنِينَ ع وَ هُوَ يَسْأَلُنِي أَ هُوَ أَعْلَمُ أَمْ بَعْضُ النّبِيّينَ‏
اصول كافى جلد 1 صفحه: 322 روايه: 6
ترجمه :
امام باقر عليه‏السلام فرمود: مردم رطوبت را مى‏مكند و نهر بزرگ را رها مى‏كنند، عرض شد: نهر بزرگ چيست؟ فرمود: رسول خداست و علمى كه خدا به او عطا فرموده است. همانا خداى عزوجل سنتهاى تمام پيغمبر آنرا از آدم تا برسد بخود محمد صلى الله عليه و آله براى او گرد آورد، عرض شد آن سنتها چه بود؟ فرمود: همه علم پيغمبران، و رسولخدا صلى الله عليه و آله تمام آنرا به اميرالمؤمنين عليه‏السلام تحويل داد. مردى عرض كرد: اى پسر پيغمبر! اميرالمؤمنين أعلم است يا بعضى از پيغمبران امام باقر (باطرافيان توجه كرد و) فرمود: گوش دهيد اين مرد چه ميگويد؟!! همانا خدا گوشهاى هر كه را خواهد باز مى‏كند من باو ميگويم: خدا علم تمام پيغمبران را براى محمد صلى الله عليه و آله جمع كرد و آنحضرت همه را باميرالمؤمنين تحويل داد، باز او از من مى‏پرسيد كه على اعلم است يا بعضى از پيغمبران (و نمى‏فهمد كه معنى سخن من اينست كه آنچه همه پيغمبران مى‏دانستند على بتنهائى ميدانست).

توضيح مقصود از مكيدن رطوبت اينستكه علومى كه در دست ابوحنيفه و امثالش ميباشد كه از راه قياس و اجتهاد و آراء و افكار خود بدست آورده‏اند، مانند رطوبت و نمى است كه در گودالى باقى مانده و منبع و سرچشمه ندارد و پيروان ايشان با عشق و علاقه فراوانى مانند عشق و علاقه طفل بپستان مادر براى ياد گرفتن آنها مى‏كوشند ولى علوم ما را كه از نظر اتصالش باقيانوس علم خدا مانند نهرى بزرگ در جريانست رها مى‏كنند (خداوندا رشته اتصال ما را تا دم مرگ از اين نهر بزرگ قطع مفرما).
7- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْبَرْقِيّ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ عَبْدِ الْحَمِيدِ الطّائِيّ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنّ الْعِلْمَ يُتَوَارَثُ فَلَا يَمُوتُ عَالِمٌ إِلّا تَرَكَ مَنْ يَعْلَمُ مِثْلَ عِلْمِهِ أَوْ مَا شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 323 روايه: 7
ترجمه :
امام باقر(ع) فرمود: علم بارث منتقل مى‏شود، پس عالمى نميرد، جز اينكه كسى را كه مانند او يا آنچه را خدا خواهد بداند بجا گذارد.

8- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ الْعِلْمَ الّذِي نَزَلَ مَعَ آدَمَ ع لَمْ يُرْفَعْ وَ مَا مَاتَ عَالِمٌ إِلّا وَ قَدْ وَرّثَ عِلْمَهُ إِنّ الْأَرْضَ لَا تَبْقَى بِغَيْرِ عَالِمٍ‏
اصول كافى جلد 1 صفحه: 323 روايه: 8
ترجمه :
امام صادق مى‏فرمود همانا علمى كه با آدم عليه‏السلام فرود آمد، بالا نرفت و عالمى نميرد، جز اينكه علمش بارث رسد، همانا زمين بدون عالم باقى نميماند.

شرح :
روايات اين باب علاوه بر اينكه ميرساند كه ائمه (عليه‏السلام) يكى پس از ديگرى و ارث علم يكديگرند، اشاره دارد باينكه خدايتعالى موضوع انتقال علم را در بشر با اسباب و شرايطى مقرر فرموده و بشر را واجد آن شرائط ساخته و اسباب را در اختيارش نهاده است انسان را با زبانى گويا و گوشى شنوا و چشمى بينا خلق فرمود، تا بتواند آنچه را مى‏داند، بديگران بگويد و آنها بشنوند و بياموزند و نيز نوشتن بتوسط قلم را باو آموخت، تا بتواند معلومات خود را در صفحه‏اى نقش كند و آيندگان پس از خود را از آن بهره‏مند سازد اين اسباب و قوا و صدها مانند آن، از شرايط انتقال علم و تكميل و ترقى آنست در بشر و چون اين اسباب و قوا بحيوانات و موجودات ديگر عطا نشده آثار علم در زندگى آنها ديده نمى‏شود و ترقى و تكامل تنها در زندگى بشر جلوه كرده است و از همين راه است كه قرآن كريم پس از چهارده قرن براى ما باقى مانده و بهمين جهت است كه در اين روايات فرمودند: علمى كه با آدم عليه‏السلام فرود آمد بالا نرفت يعنى خدايتعالى اسباب باقى ماندن آنرا در ميان بشر فراهم آورد.
back page fehrest page next page


جلد 1 - بخش 44

back page fehrest page next page

ائمه علم پيغمبر خاتم و تمام پيغمبران و اوصياء پيشين خود را بارث برده‏اند

بَابُ أَنّ الْأَئِمّةَ وَرِثُوا عِلْمَ النّبِيّ وَ جَمِيعِ الْأَنْبِيَاءِ وَ الْأَوْصِيَاءِ الّذِينَ مِنْ قَبْلِهِمْ‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ الْعَزِيزِ بْنِ الْمُهْتَدِي عَنْ عَبْدِ اللّهِ بْنِ جُنْدَبٍ أَنّهُ كَتَبَ إِلَيْهِ الرّضَا ع أَمّا بَعْدُ فَإِنّ مُحَمّداً ص كَانَ أَمِينَ اللّهِ فِي خَلْقِهِ فَلَمّا قُبِضَ ص كُنّا أَهْلَ الْبَيْتِ وَرَثَتَهُ فَنَحْنُ أُمَنَاءُ اللّهِ فِي أَرْضِهِ عِنْدَنَا عِلْمُ الْبَلَايَا وَ الْمَنَايَا وَ أَنْسَابُ الْعَرَبِ وَ مَوْلِدُ الْإِسْلَامِ وَ إِنّا لَنَعْرِفُ الرّجُلَ إِذَا رَأَيْنَاهُ بِحَقِيقَةِ الْإِيمَانِ وَ حَقِيقَةِ النّفَاقِ وَ إِنّ شِيعَتَنَا لَمَكْتُوبُونَ بِأَسْمَائِهِمْ وَ أَسْمَاءِ آبَائِهِمْ أَخَذَ اللّهُ عَلَيْنَا وَ عَلَيْهِمُ الْمِيثَاقَ يَرِدُونَ مَوْرِدَنَا وَ يَدْخُلُونَ مَدْخَلَنَا لَيْسَ عَلَى مِلّةِ الْإِسْلَامِ غَيْرُنَا وَ غَيْرُهُمْ نَحْنُ النّجَبَاءُ النّجَاةُ وَ نَحْنُ أَفْرَاطُ الْأَنْبِيَاءِ وَ نَحْنُ أَبْنَاءُ الْأَوْصِيَاءِ وَ نَحْنُ الْمَخْصُوصُونَ فِي كِتَابِ اللّهِ عَزّ وَ جَلّ وَ نَحْنُ أَوْلَى النّاسِ بِكِتَابِ اللّهِ وَ نَحْنُ أَوْلَى النّاسِ بِرَسُولِ اللّهِ ص وَ نَحْنُ الّذِينَ شَرَعَ اللّهُ لَنَا دِينَهُ فَقَالَ فِي كِتَابِهِ شَرَعَ لَكُمْ يَا آلَ مُحَمّدٍ مِنَ الدّينِ ما وَصّى بِهِ نُوحاً قَدْ وَصّانَا بِمَا وَصّى بِهِ نُوحاً وَ الّذِي أَوْحَيْنا إِلَيْكَ يَا مُحَمّدُ وَ ما وَصّيْنا بِهِ إِبْراهِيمَ وَ مُوسى‏ وَ عِيسى‏ فَقَدْ عَلّمَنَا وَ بَلّغَنَا عِلْمَ مَا عَلِمْنَا وَ اسْتَوْدَعَنَا عِلْمَهُمْ نَحْنُ وَرَثَةُ أُولِي الْعَزْمِ مِنَ الرّسُلِ أَنْ أَقِيمُوا الدّينَ يَا آلَ مُحَمّدٍ وَ لا تَتَفَرّقُوا فِيهِ وَ كُونُوا عَلَى جَمَاعَةٍ كَبُرَ عَلَى الْمُشْرِكِينَ مَنْ أَشْرَكَ بِوَلَايَةِ عَلِيّ‏ٍ ما تَدْعُوهُمْ إِلَيْهِ مِنْ وَلَايَةِ عَلِيّ‏ٍ إِنّ اللّهَ يَا مُحَمّدُ يَهْدِي إِلَيْهِ مَنْ يُنِيبُ مَنْ يُجِيبُكَ إِلَى وَلَايَةِ عَلِيّ‏ٍ ع
اصول كافى جلد 1 صفحه: 324 روايه: 1
ترجمه :
از عبدالله جندب روايت شده كه حضرت رضا عليه‏السلام باو نوشت: اما بعد همانا محمد صلى الله عليه و آله امين خدا بود در ميان خلقش و چون آنحضرت صلى الله عليه و آله در گذشت، ما خانواده و ارث او شديم، پس ما هستيم امين خدا در زمين، علم بلاها و مردنها و نژاد عرب و تولد اسلام نزد ماست (يعنى نژاد صحيح و فاسد عرب را مى‏شناسيم و از محل تولد اسلام كه دل انسانست آگاهيم) و چون هر مردى را ببينيم مى‏شناسيم كه او حقيقة مؤمن است يا منافق و نام شيعيان ما و نام پدرانشان، نزد ما ثبت است.
خدا از ما و آنها پيمان گرفته (كه ما رهبر آنها باشيم و آنها پيرو ما) بر سر هر آبى كه ما وارد شويم آنها هم وارد شوند و در هر جا در آئيم درآيند (اشاره بحوض كوثر و بهشت و مقام عليين دارد و يا متابعت در مقام عمل را مى‏رساند) جز ما و ايشان كسى در كيش اسلام نيست، مائيم نجيب و رستگار و مائيم بازماندگان پيغمبران و مائيم فرزندان اوصياء و ما در كتاب خداى عز و جل خصوصيت داريم و ما بقرآن سزاوارتريم تا مردم ديگر و ما بپيغمبر نزديك‏تريم تا مردم ديگر، و خدا دينش را براى ما مقرر داشته و در قرآنش فرموده (13 سوره 42) (((مقرر فرمود براى شما (اى آل محمد) از دين آنچه را كه بنوح سفارش نمود (بما سفارش كرد آنچه را بنوح سفارش كرد) و آنچه را بتو وحى كرديم (اى محمد) و آنچه را بابراهيم و موسى و عيسى سفارش كرديم (بما آموخت و رسانيد آنچه را بايد بدانيم و علوم اين پيغمبر آنرا بما سپرد، ما وارث پيغمبران اولوالعزم هستيم) و آن سفارش اين بود كه دين را بپا داريد (اى آل محمد) در آن تفرقه نيندازيد (و با هم متحد باشيد) گران و ناگوار است بر مشركين (آنها كه بولايت على مشرك شدند) آنچه را بدان دعوتشان كنيد (كه ولايت على است) همانا خدا (اى محمد) هدايت كند كسى را كه باو رجوع كند))) يعنى كسى كه ولايت على عليه‏السلام را از تو بپذيرد.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللّهِ ص إِنّ أَوّلَ وَصِيّ‏ٍ كَانَ عَلَى وَجْهِ الْأَرْضِ هِبَةُ اللّهِ بْنُ آدَمَ وَ مَا مِنْ نَبِيّ‏ٍ مَضَى إِلّا وَ لَهُ وَصِيّ‏ٌ وَ كَانَ جَمِيعُ الْأَنْبِيَاءِ مِائَةَ أَلْفِ نَبِيّ‏ٍ وَ عِشْرِينَ أَلْفَ نَبِيّ‏ٍ مِنْهُمْ خَمْسَةٌ أُولُو الْعَزْمِ نُوحٌ وَ إِبْرَاهِيمُ وَ مُوسَى وَ عِيسَى وَ مُحَمّدٌ ع وَ إِنّ عَلِيّ بْنَ أَبِي طَالِبٍ كَانَ هِبَةَ اللّهِ لِمُحَمّدٍ وَ وَرِثَ عِلْمَ الْأَوْصِيَاءِ وَ عِلْمَ مَنْ كَانَ قَبْلَهُ أَمَا إِنّ مُحَمّداً وَرِثَ عِلْمَ مَنْ كَانَ قَبْلَهُ مِنَ الْأَنْبِيَاءِ وَ الْمُرْسَلِينَ عَلَى قَائِمَةِ الْعَرْشِ مَكْتُوبٌ حَمْزَةُ أَسَدُ اللّهِ وَ أَسَدُ رَسُولِهِ وَ سَيّدُ الشّهَدَاءِ وَ فِي ذُؤَابَةِ الْعَرْشِ عَلِيّ‏ٌ أَمِيرُ الْمُؤْمِنِينَ فَهَذِهِ حُجّتُنَا عَلَى مَنْ أَنْكَرَ حَقّنَا وَ جَحَدَ مِيرَاثَنَا وَ مَا مَنَعَنَا مِنَ الْكَلَامِ وَ أَمَامَنَا الْيَقِينُ فَأَيّ حُجّةٍ تَكُونُ أَبْلَغَ مِنْ هَذَا
اصول كافى جلد 1 صفحه: 325 روايه: 2
ترجمه :
امام باقر عليه‏السلام فرمايد كه: پيغمبر صلى الله عليه و آله فرمود: نخستين وصيى كه در روى زمين بود، هبةالله پسر آدم بود و هيچ پيغمبرى درنگذشت، جز اينكه او را وصيى بود و همه پيغمبران يكصد و بيست هزار تن بودند كه پنج نفر آنها اولوالعزمند؛ نوح و ابراهيم و موسى و عيسى و محمد عليهم‏السلام و على بن ابيطالب مانند هبةالله است براى محمد و علم اوصياء و پيشينيان خود را بارث برده است همانا محمد علم پيغمبران و مرسلين از خود را بارث برده.
بر پايه عرش نوشته است: حمزة (بن عبدالمطلب) شير خدا و شير رسولش و سرور شهيدانست و در كنگره عرش نوشته است على (عليه‏السلام) امير مؤمنان است، اين است حجت ما بر كسيكه حق ما را انكار كند و نسبت بميراث ما جحو دور زد، چه مانعى از گفتن اين مطالب داريم با آنكه مرگ در پيش است؟ (علم و حجت در برابر ماست) پس چگونه حجتى از اين رساتر ميشود.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ زُرْعَةَ بْنِ مُحَمّدٍ عَنِ الْمُفَضّلِ بْنِ عُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ سُلَيْمَانَ وَرِثَ دَاوُدَ وَ إِنّ مُحَمّداً وَرِثَ سُلَيْمَانَ وَ إِنّا وَرِثْنَا مُحَمّداً وَ إِنّ عِنْدَنَا عِلْمَ التّوْرَاةِ وَ الْإِنْجِيلِ وَ الزّبُورِ وَ تِبْيَانَ مَا فِي الْأَلْوَاحِ قَالَ قُلْتُ إِنّ هَذَا لَهُوَ الْعِلْمُ قَالَ لَيْسَ هَذَا هُوَ الْعِلْمَ إِنّ الْعِلْمَ الّذِي يَحْدُثُ يَوْماً بَعْدَ يَوْمٍ وَ سَاعَةً بَعْدَ سَاعَةٍ اصول كافى جلد 1 صفحه: 326 روايه: 3
ترجمه :
مفضل بن عمر گويد: امام صادق عليه‏السلام فرمود، همانا سليمان از داود ارث برد و ما از محمد ارث بريم. علم تورات و انجيل و بيان آنچه درالواح (جناب موسى عليه‏السلام) بود نزد ماست. عرض كردم: علم كامل همين است؟ فرمود: اين علم كامل نيست، همانا علم كامل آنست كه روز بروز ساعت بساعت پديد مى‏آيد.

شرح :
گويا علمى كه روز بروز و ساعت بساعت براى امام پديد مى‏آيد همان الهاماتى است كه از پيغمبر و امام سابق سربسته گرفته است در ميابد و دستور اجراء علوم و قوانين تصويب شده را اخذ مى‏كند، چنانچه در ابواب آتيه بيان ميشود و بمقتضاى لطف و عنايتى كه خداى تعالى نسبت بايشان دارد، در هر ساعت و هر روز علم خود را به آنها افاضه مى‏كند تا از تمام مردم زمان خويش اعلم باشند.
اگر بمقتضاى قانون تكامل دانش انسان در ترقى باشد امامان و پيشوايان بشر باين امتياز سزاوارترند و اما اختصاص داود و سليمان از ميان پيغمبران، براى اشاره به آيه 16 سوره نمل است (((سليمان از داود ارث برد))).
4- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ شُعَيْبٍ الْحَدّادِ عَنْ ضُرَيْسٍ الْكُنَاسِيّ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع وَ عِنْدَهُ أَبُو بَصِيرٍ فَقَالَ أَبُو عَبْدِ اللّهِ ع إِنّ دَاوُدَ وَرِثَ عِلْمَ الْأَنْبِيَاءِ وَ إِنّ سُلَيْمَانَ وَرِثَ دَاوُدَ وَ إِنّ مُحَمّداً ص وَرِثَ سُلَيْمَانَ وَ إِنّا وَرِثْنَا مُحَمّداً ص وَ إِنّ عِنْدَنَا صُحُفَ إِبْرَاهِيمَ وَ أَلْوَاحَ مُوسَى فَقَالَ أَبُو بَصِيرٍ إِنّ هَذَا لَهُوَ الْعِلْمُ فَقَالَ يَا أَبَا مُحَمّدٍ لَيْسَ هَذَا هُوَ الْعِلْمَ إِنّمَا الْعِلْمُ مَا يَحْدُثُ بِاللّيْلِ وَ النّهَارِ يَوْماً بِيَوْمٍ وَ سَاعَةً بِسَاعَةٍ
اصول كافى جلد 1 صفحه: 326 روايه: 4
ترجمه :
ضريس كناسى گويد: من خدمت امام صادق عليه‏السلام بودم و ابوبصير هم نزد آنحضرت بود امام صادق عليه‏السلام فرمود، داود علم پيغمبران را بارث برد و سليمان از داود ارث برد و محمد صلى الله عليه و آله از سليمان ارث برد و ما از محمد صلى الله عليه و آله ارث بريم و صحف ابراهيم و الواح موسى عليهماالسلام نزد ما است، ابو بصير گفت: علم كامل همين است فرمود: اى ابا محمد، علم كامل اين نيست. علم كامل آنستكه در هر شب و هر روز، و ساعت بساعت پديد آيد.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيّ بْنِ النّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ لِي يَا أَبَا مُحَمّدٍ إِنّ اللّهَ عَزّ وَ جَلّ لَمْ يُعْطِ الْأَنْبِيَاءَ شَيْئاً إِلّا وَ قَدْ أَعْطَاهُ مُحَمّداً ص قَالَ وَ قَدْ أَعْطَى مُحَمّداً جَمِيعَ مَا أَعْطَى الْأَنْبِيَاءَ وَ عِنْدَنَا الصّحُفُ الّتِي قَالَ اللّهُ عَزّ وَ جَلّ صُحُفِ إِبْراهِيمَ وَ مُوسى‏ قُلْتُ جُعِلْتُ فِدَاكَ هِيَ الْأَلْوَاحُ قَالَ نَعَمْ‏
اصول كافى جلد 1 صفحه: 327 روايه: 5
ترجمه :
ابوبصير گويد: امام صادق عليه‏السلام بمن فرمود، اى ابا محمد خداى عزوجل چيزى پيغمبران عطا نفرمود، جز آنكه آنرا بمحمد صلى الله عليه و آله عطا كرد و همه آنچه را بپيغمبران داد، بمحمد هم عطا فرمود و آن صحفى كه خداى عزوجل (19 سوره 87) فرمايد (((صحف ابراهيم و موسى))) نزد ماست، عرض كردم: آن صحف همان الواحست؟ فرمود: بلى.

6- مُحَمّدٌ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ عَبْدِ اللّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ سَأَلَهُ عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ وَ لَقَدْ كَتَبْنا فِي الزّبُورِ مِنْ بَعْدِ الذّكْرِ مَا الزّبُورُ وَ مَا الذّكْرُ قَالَ الذّكْرُ عِنْدَ اللّهِ وَ الزّبُورُ الّذِي أُنْزِلَ عَلَى دَاوُدَ وَ كُلّ كِتَابٍ نَزَلَ فَهُوَ عِنْدَ أَهْلِ الْعِلْمِ وَ نَحْنُ هُمْ‏
اصول كافى جلد 1 صفحه: 327 روايه: 6
ترجمه :
ابن سنان از امام صادق عليه‏السلام راجع بقول خداى عزوجل (105 سوره 21) (((ما در كتاب زبور پس از ذكر نوشتيم))) پرسيد، زبور چيست و ذكر كدامست؟ فرمود: ذكر نزد خداست (لوح محفوظ) و زبور آنستكه بر داود نازل شد و هر كتابى كه نازل گشته است نزد اهل علمست و ما هستيم اهل علم.

7- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِي زَاهِرٍ أَوْ غَيْرِهِ عَنْ مُحَمّدِ بْنِ حَمّادٍ عَنْ أَخِيهِ أَحْمَدَ بْنِ حَمّادٍ عَنْ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَبِي الْحَسَنِ الْأَوّلِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ أَخْبِرْنِي عَنِ النّبِيّ ص وَرِثَ النّبِيّينَ كُلّهُمْ قَالَ نَعَمْ قُلْتُ مِنْ لَدُنْ آدَمَ حَتّى انْتَهَى إِلَى نَفْسِهِ قَالَ مَا بَعَثَ اللّهُ نَبِيّاً إِلّا وَ مُحَمّدٌ ص أَعْلَمُ مِنْهُ قَالَ قُلْتُ إِنّ عِيسَى ابْنَ مَرْيَمَ كَانَ يُحْيِي الْمَوْتَى بِإِذْنِ اللّهِ قَالَ صَدَقْتَ وَ سُلَيْمَانَ بْنَ دَاوُدَ كَانَ يَفْهَمُ مَنْطِقَ الطّيْرِ وَ كَانَ رَسُولُ اللّهِ ص يَقْدِرُ عَلَى هَذِهِ الْمَنَازِلِ قَالَ فَقَالَ إِنّ سُلَيْمَانَ بْنَ دَاوُدَ قَالَ لِلْهُدْهُدِ حِينَ فَقَدَهُ وَ شَكّ فِي أَمْرِهِ فَقالَ ما لِيَ لا أَرَى الْهُدْهُدَ أَمْ كانَ مِنَ الْغائِبِينَ حِينَ فَقَدَهُ فَغَضِبَ عَلَيْهِ فَقَالَ لَأُعَذّبَنّهُ عَذاباً شَدِيداً أَوْ لَأَذْبَحَنّهُ أَوْ لَيَأْتِيَنّي بِسُلْطانٍ مُبِينٍ وَ إِنّمَإ؛ؤؤ غَضِبَ لِأَنّهُ كَانَ يَدُلّهُ عَلَى الْمَاءِ فَهَذَا وَ هُوَ طَائِرٌ قَدْ أُعْطِيَ مَا لَمْ يُعْطَ سُلَيْمَانُ وَ قَدْ كَانَتِ الرّيحُ وَ النّمْلُ وَ الْإِنْسُ وَ الْجِنّ وَ الشّيَاطِينُ وَ الْمَرَدَةُ لَهُ طَائِعِينَ وَ لَمْ يَكُنْ يَعْرِفُ الْمَاءَ تَحْتَ الْهَوَاءِ وَ كَانَ الطّيْرُ يَعْرِفُهُ وَ إِنّ اللّهَ يَقُولُ فِي كِتَابِهِ وَ لَوْ أَنّ قُرْآناً سُيّرَتْ بِهِ الْجِبالُ أَوْ قُطّعَتْ بِهِ الْأَرْضُ أَوْ كُلّمَ بِهِ الْمَوْتى‏ وَ قَدْ وَرِثْنَا نَحْنُ هَذَا الْقُرْآنَ الّذِي فِيهِ مَا تُسَيّرُ بِهِ الْجِبَالُ وَ تُقَطّعُ بِهِ الْبُلْدَانُ وَ تُحْيَا بِهِ الْمَوْتَى وَ نَحْنُ نَعْرِفُ الْمَاءَ تَحْتَ الْهَوَاءِ وَ إِنّ فِي كِتَابِ اللّهِ لآَيَاتٍ مَا يُرَادُ بِهَا أَمْرٌ إِلّا أَنْ يَأْذَنَ اللّهُ بِهِ مَعَ مَا قَدْ يَأْذَنُ اللّهُ مِمّا كَتَبَهُ الْمَاضُونَ جَعَلَهُ اللّهُ لَنَا فِي أُمّ الْكِتَابِ إِنّ اللّهَ يَقُولُ وَ ما مِنْ غائِبَةٍ فِي السّماءِ وَ الْأَرْضِ إِلّا فِي كِتابٍ مُبِينٍ ثُمّ قَالَ ثُمّ أَوْرَثْنَا الْكِتابَ الّذِينَ اصْطَفَيْنا مِنْ عِبادِنا فَنَحْنُ الّذِينَ اصْطَفَانَا اللّهُ عَزّ وَ جَلّ وَ أَوْرَثَنَا هَذَا الّذِي فِيهِ تِبْيَانُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 328 روايه: 7
ترجمه :
ابراهيم گويد: پدرم گفت، بامام كاظم عليه‏السلام عرضكردم: قربانت گردم، بمن بفرمائيد كه: آيا پيغمبر ما صلى الله عليه و آله وارث تمام پيغمبران است؟ فرمود: آرى، عرضكردم: از زمان آدم تا بخود آنحضرت برسد؟ فرمود: خدا هيچ پيغمبرى را مبعوث نفرمود، جز اينكه محمد صلى الله عليه و آله از او اعلم بود، عرضكردم: عيسى بن مريم مردگان را باذن خدا زنده مى‏كرد، فرمود: راست گفتى و سليمان هم نطق پرندگان را مى‏فهميد و پيغمبر صلى الله عليه و آله هم بر اين مراتب توانائى داشت، سپس فرمود: چون سليمان شانه سر را حاضر نيافت و در امر او بشك افتاد، گفت: (20 سوره 27) (((چرا شانه سر را نمى‏بينم مگر او غايب است؟ (((پس بر او خشمگين شد و گفت، (((او را عذابى سخت مى‏كنم و يا سرش را مى‏برم و يا بايد دليل روشنى آرد))) و خشم سليمان بر شانه سر براى اين بود كه او سليمان را بمحل آب راهنمائى مى‏كرد، (موقعى كه سليمان و همراهانش بوسيله باد در هوا حركت ميكردند) خدا باين پرنده چيزى عطا كرده بود كه بسليمان عطا نفرموده بود، در صورتيكه باد و مور و انس و جن و شياطين و سركشان مطيع او بودند ولى او جاى آبرا در زير هوا نميدانست و پرنده ميدانست.
خدا در كتابش فرمايد (29 سوره 13) (((و اگر قرآنى باشد كه كوهها با آن حركت كنند يا زمين بدان شكافته شود (بوسيله آن طى الارض شود) يا مردگان بدان سخنگو شوند))) ما وارث آن قرآنيم كه آنچه كوهها بوسيله آن حركت كند در آنست و بوسيله آن بكشورها مسافرت شود و مردگان بدان سخنگو شوند، ما آب را در زير هوا تشخيص ميدهيم و همانا در كتاب خدا آياتى است كه بوسيله آنها چيزى خواسته نشود جز اينكه خدا به آن اجازه دهد (هر دعائى از بركت آن آيات مستجاب شود) علاوه بر آنچه خدا براى پيغمبران گذشته اجازه فرموده است (علومى كه به آنها عطا كرده است مرآت ) همه اينها را خدا در قرآن براى ما مقرر فرموده است، همانا خدا ميفرمايد (75 سوره 27) (((هيچ نهفته‏اى در آسمانها و زمين نيست، جز اينكه در كتابى آشكار است))) و باز فرمايد (29 سوره 34) (((آنگاه اين كتاب را بكسانيكه از ميان بندگان خود انتخاب كرده‏ايم بارث داديم))) و مائيم كسانيكه خداى عزوجل انتخابمان كرده و اين كتاب را كه بيان همه چيز در آنست بارثمان داده.

هر كتابى را كه خدا نازل كرده نزد ائمه است و بهر لغتى كه باشد آنرا ميدانند

بَابُ أَنّ الْأَئِمّةَ ع عِنْدَهُمْ جَمِيعُ الْكُتُبِ الّتِي نَزَلَتْ مِنْ عِنْدِ اللّهِ عَزّ وَ جَلّ وَ أَنّهُمْ يَعْرِفُونَهَا عَلَى اخْتِلَافِ أَلْسِنَتِهَا

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ إِبْرَاهِيمَ عَنْ يُونُسَ عَنْ هِشَامِ بْنِ الْحَكَمِ فِي حَدِيثِ بُرَيْهٍ أَنّهُ لَمّا جَاءَ مَعَهُ إِلَى أَبِي عَبْدِ اللّهِ ع فَلَقِيَ أَبَا الْحَسَنِ مُوسَى بْنَ جَعْفَرٍ ع فَحَكَى لَهُ هِشَامٌ الْحِكَايَةَ فَلَمّا فَرَغَ قَالَ أَبُو الْحَسَنِ ع لِبُرَيْهٍ يَا بُرَيْهُ كَيْفَ عِلْمُكَ بِكِتَابِكَ قَالَ أَنَا بِهِ عَالِمٌ ثُمّ قَالَ كَيْفَ ثِقَتُكَ بِتَأْوِيلِهِ قَالَ مَا أَوْثَقَنِي بِعِلْمِي فِيهِ قَالَ فَابْتَدَأَ أَبُو الْحَسَنِ ع يَقْرَأُ الْإِنْجِيلَ فَقَالَ بُرَيْهٌ إِيّاكَ كُنْتُ أَطْلُبُ مُنْذُ خَمْسِينَ سَنَةً أَوْ مِثْلَكَ قَالَ فَ‏آمَنَ بُرَيْهٌ وَ حَسُنَ إِيمَانُهُ وَ آمَنَتِ الْمَرْأَةُ الّتِي كَانَتْ مَعَهُ فَدَخَلَ هِشَامٌ وَ بُرَيْهٌ وَ الْمَرْأَةُ عَلَى أَبِي عَبْدِ اللّهِ ع فَحَكَى لَهُ هِشَامٌ الْكَلَامَ الّذِي جَرَى بَيْنَ أَبِي الْحَسَنِ مُوسَى ع وَ بَيْنَ بُرَيْهٍ فَقَالَ أَبُو عَبْدِ اللّهِ ع ذُرّيّةً بَعْضُها مِنْ بَعْضٍ وَ اللّهُ سَمِيعٌ عَلِيمٌ فَقَالَ بُرَيْهٌ أَنّى لَكُمُ التّوْرَاةُ وَ الْإِنْجِيلُ وَ كُتُبُ الْأَنْبِيَاءِ قَالَ هِيَ عِنْدَنَا وِرَاثَةً مِنْ عِنْدِهِمْ نَقْرَؤُهَا كَمَا قَرَءُوهَا وَ نَقُولُهَا كَمَا قَالُوا إِنّ اللّهَ لَا يَجْعَلُ حُجّةً فِي أَرْضِهِ يُسْأَلُ عَنْ شَيْ‏ءٍ فَيَقُولُ لَا أَدْرِي‏
اصول كافى جلد 1 صفحه: 329 روايه: 1
ترجمه :
چون هشام بن حكم با بريه خدمت امام صادق آمد، بحضرت موسى بن جعفر برخوردند، هشام داستان بريه را براى آنحضرت نقلكرد، چون پايان يافت، حضرت ابوالحسن عليه‏السلام به بريه فرمود: اى بريه: علمت بكتاب دينت تا چه حد است؟ گفت: آنرا ميدانم فرمود: تا چه حد اطمينان دارى كه معنيش را بدانى؟ گفت، آنرا خوب مى‏دانم و بسيار اطمينان دارم، سپس امام عليه‏السلام بخواندن انجيل شروع فرمود، بريه گفت: پنجاه سال است كه من ترا يا مانند ترا ميجستم، پس او به خدا ايمان آورد و خوب هم ايمان آورد وزنى هم كه با او بود، ايمان آورد، سپس هشام و بريه و آن زن، خدمت امام صادق عليه‏السلام آمدند، هشام گفتگوى ميان حضرت ابوالحسن و بريه را نقلكرد، امام صادق (آيه 34 سوره 3) (((نژاد ابراهيم و عمران بعض آن از بعض ديگر است و خدا شنوا و داناست))) را قرائت فرمود بريه گفت: تورات و انجيل و كتب پيغمبران از كجا بشما رسيده؟ فرمود: اينها از خودشان بما بارث رسيده و چنانكه آنها مى‏خواندند ما هم مى‏خوانيم و چنانكه آنها بيان مى‏كردند ما هم بيان مى كنيم، خدا حجتى در زمينش نمى‏گذارد كه چيزى از او بپرسند و او بگويد نميدانم.

شرح :
بريه مصغر ابراهيم است و در بعضى از نسخ كافى بريهه ضبط شده است. مرحوم مجلسى در صفحه 170 ج اول مرآت العقول داستان او را از توحيد صدوق بتفصيل نقل مى‏كند كه خلاصه‏اش اينست كه:
بريه از دانشمندان بزرگ هفتاد ساله نصارى بود كه بوجود او افتخار مى‏كردند و او مدتى بود كه عقيده‏اش نسبت بدين مسيح سست شده بود و در جستجوى دين حق بود و با بسيارى از مسلمين مباحثه كرده ولى چيزى بدست نياورده بود او زنى خدمتگزار داشت كه مطالب را با او در ميان مى‏گذاشت شيعيان او را بهشام بن حكم معرفى كردند.
روزى با جمعى از نصارى بدكان هشام رفت كه عده‏ئى نزد او قرآن مى‏آموختند، بهشام گفت: با همه متكلمين اسلام مباحثه كردم و چيزى دست گيرم نشد، آمده‏ام كه با تو مناظره كنم، هشام خنديد و گفت: اگر از من معجزات مسيح مى‏خواهى، ندارم. سپس سؤالاتى درباره اسلام از هشام كرد و جواب كافى شنيد، آنگاه هشام از او سؤالاتى درباره نصرانيت نمود و او نتوانست جواب گويد، خودش شرمسار و اطرافيانش پشيمان شدند كه با او آمدند و متفرق گشتند.
چون بريه بخانه آمد و داستان را براى زن خدمتگزارش نقلكرد، او گفت: اگر طالب حقى اندوهگين مباش و هر كجا حق را ديدى بپذير و لجبازى را كنار گذار، بريه سخن او را پذيرفت و روز ديگر نزد هشام آمد و گفت،: تو معلم و پيشوائى هم دارى؟ گفت آرى. بريه شرح حال خواست، هشام اندكى درباره نژاد و عصمت و سخاوت و شجاعت حضرت صادق توضيح داد و سپس گفت: اى بريهة خدا هر حجتى را كه بر مردم دوران اول نصب فرموده براى مردم دوران وسط و اخير هم اقامه كرده است و هيچگاه حجت خدا و دين و سنت از ميان نرود، بريه گفت: سخن بسيار درستى است، سپس با هشام و زن خدمتگزار عازم مدينه و تشرف خدمت امام صادق عليه‏السلام شدند، چنانكه ذكر شد.
2- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ مُفَضّلِ بْنِ عُمَرَ قَالَ أَتَيْنَا بَابَ أَبِي عَبْدِ اللّهِ ع وَ نَحْنُ نُرِيدُ الْإِذْنَ عَلَيْهِ فَسَمِعْنَاهُ يَتَكَلّمُ بِكَلَامٍ لَيْسَ بِالْعَرَبِيّةِ فَتَوَهّمْنَا أَنّهُ بِالسّرْيَانِيّةِ ثُمّ بَكَى فَبَكَيْنَا لِبُكَائِهِ ثُمّ خَرَجَ إِلَيْنَا الْغُلَامُ فَأَذِنَ لَنَا فَدَخَلْنَا عَلَيْهِ فَقُلْتُ أَصْلَحَكَ اللّهُ أَتَيْنَاكَ نُرِيدُ الْإِذْنَ عَلَيْكَ فَسَمِعْنَاكَ تَتَكَلّمُ بِكَلَامٍ لَيْسَ بِالْعَرَبِيّةِ فَتَوَهّمْنَا أَنّهُ بِالسّرْيَانِيّةِ ثُمّ بَكَيْتَ فَبَكَيْنَا لِبُكَاءِكَ قَالَ نَعَمْ ذَكَرْتُ إِلْيَاسَ النّبِيّ وَ كَانَ مِنْ عُبّادِ أَنْبِيَاءِ بَنِي إِسْرَائِيلَ فَقُلْتُ كَمَا كَانَ يَقُولُ فِي سُجُودِهِ ثُمّ انْدَفَعَ فِيهِ بِالسّرْيَانِيّةِ فَلَا وَ اللّهِ مَا رَأَيْنَا قَسّاً وَ لَا جَاثَلِيقاً أَفْصَحَ لَهْجَةً مِنْهُ بِهِ ثُمّ فَسّرَهُ لَنَا بِالْعَرَبِيّةِ فَقَالَ كَانَ يَقُولُ فِي سُجُودِهِ أَ تُرَاكَ مُعَذّبِي وَ قَدْ أَظْمَأْتُ لَكَ هَوَاجِرِي أَ تُرَاكَ مُعَذّبِي وَ قَدْ عَفّرْتُ لَكَ فِي التّرَابِ وَجْهِي أَ تُرَاكَ مُعَذّبِي وَ قَدِ اجْتَنَبْتُ لَكَ الْمَعَاصِيَ أَ تُرَاكَ مُعَذّبِي وَ قَدْ أَسْهَرْتُ لَكَ لَيْلِي قَالَ فَأَوْحَى اللّهُ إِلَيْهِ أَنِ ارْفَعْ رَأْسَكَ فَإِنّي غَيْرُ مُعَذّبِكَ قَالَ فَقَالَ إِنْ قُلْتَ لَا أُعَذّبُكَ ثُمّ عَذّبْتَنِي مَا ذَا أَ لَسْتُ عَبْدَكَ وَ أَنْتَ رَبّي قَالَ فَأَوْحَى اللّهُ إِلَيْهِ أَنِ ارْفَعْ رَأْسَكَ فَإِنّي غَيْرُ مُعَذّبِكَ إِنّي إِذَا وَعَدْتُ وَعْداً وَفَيْتُ بِهِ‏
اصول كافى جلد 1 صفحه: 330 رواية: 2
ترجمه :
مفضل بن عمر گويد: ما در خانه امام صادق عليه‏السلام آمديم و مى‏خواستيم اجازه تشرف خدمتش گيريم، شنيدم حضرت سخنى ميگويد كه عربى نيست و خيال كرديم بلغت سريانى‏ست، سپس آنحضرت گريه كرد و ما هم از گريه او بگريه در آمديم، آنگاه غلامش بيرون آمد و بما اجازه داد، ما خدمتش رسيديم، من عرض كردم: اصلحك الله ما آمديم كه از شما اجازه ورود گيريم، شنيديم بلغتى كه عربى نيست و بخيال ما سريانى بود، سخن مى‏گفتيد، سپس شما گريه كرديد و ما هم از گريه شما بگريه در آمديم.
فرمود: آرى بياد الياس پيغمبر افتادم كه از عباد پيغمبران بنى اسرائيل بود و دعائى كه او در سجده مى‏خواند، مى‏خواندم، سپس آن دعا را بلغت سريانى پشت سر هم مى‏خواند كه بخدا من هيچ كشيش و جاثليقى را شيوإ؛تت لهجه‏تر از او نديده بودم و بعد آنرا براى ما بعربى ترجمه كرد و فرمود: او در سجودش مى‏گفت:
خدايا ترا بينم كه مرا عذاب كنى، با آنكه روزهاى آتشبار بخاطر تو تشنگى كشيدم؟!؟ ترا بينم كه مرا عذاب كنى، در صورتيكه رخسارم را براى تو روى خاك ماليدم؟!؟ ترا بينم كه مرا عذاب كنى، با آنكه از گناهان بخاطر تو دورى گزيدم؟!؟ ترا بينم كه مرا عذاب كنى، با آنكه براى تو شب زنده دارى كردم؟!؟ پس خدا باو وحى كرد: سرت را بردار كه ترا عذاب نمى‏كنم الياس گفت: اگر فرمودى عنايت نمى‏كنم و سپس عذابم كردى چه مى‏شود! مگر نه اينستكه من بنده تو و تو پروردگار منى! باز خدا باو وحى كرد سرت را بردار كه من ترا عذاب نمى‏كنم و چون وعده‏اى دادم به آن وفا مى‏كنم (وعده من مشروط و مفيد نيست كه تو ترس از عاقبت و نبودن شرط دارى بلكه وعده مطلق است مرات -).

شرح :
دانشمندان نصارى بدين ترتيب درجه بندى مى‏شوند.
1- بطريق يا بطريك در شهر انطاكيه بوده و رئيس اساققه است.
2- مطران زير دست بطريق است.
3- اسقف در همه بلاد هست و بفرمان مطرانست.
4- قس يا قيس (معرب كشيش) زير نظر اسقف است.
5- شماس در آخرين درجه آنهاست و لازمست ميان سرش براى بيعت تراشيده باشد.

همه قرآنرا غير ائمه جمع نكرده و تنها ايشان همه آنرا ميدانند

بَابُ أَنّهُ لَمْ يَجْمَعِ الْقُرْآنَ كُلّهُ إِلّا الْأَئِمّةُ ع وَ أَنّهُمْ يَعْلَمُونَ عِلْمَهُ كُلّهُ‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ عَنْ جَابِرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَا ادّعَى أَحَدٌ مِنَ النّاسِ أَنّهُ جَمَعَ الْقُرْآنَ كُلّهُ كَمَا أُنْزِلَ إِلّا كَذّابٌ وَ مَا جَمَعَهُ وَ حَفِظَهُ كَمَا نَزّلَهُ اللّهُ تَعَالَى إِلّا عَلِيّ بْنُ أَبِي طَالِبٍ ع وَ الْأَئِمّةُ مِنْ بَعْدِهِ ع
اصول‏كافى جلد : 1 صفحه: 332 رواية: 1
ترجمه :
امام باقر عليه‏السلام فرمود: جز دروغگو هيچكس از مردم ادعا نكند كه تمام قرآن را چنانكه نازل شده، جمع كرده است، و كسى جز على بن ابيطالب و امامان پس از وى عليهم‏السلام آنرا چنانكه خدايتعالى فرستاده، جمع و نگهدارى نكرده‏اند.

2- مُحَمّدُ بْنُ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ عَمّارِ بْنِ مَرْوَانَ عَنِ الْمُنَخّلِ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع أَنّهُ قَالَ مَا يَسْتَطِيعُ أَحَدٌ أَنْ يَدّعِيَ أَنّ عِنْدَهُ جَمِيعَ الْقُرْآنِ كُلّهِ ظَاهِرِهِ وَ بَاطِنِهِ غَيْرُ الْأَوْصِيَاءِ
اصول كافى جلد 1 صفحه: 332 رواية: 2
ترجمه :
و فرمود: جز او صياء پيغمبر كسى را نرسد كه ادعا كند ظاهر و باطن تمام قرآن نزد اوست.

3- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْقَاسِمِ بْنِ الرّبِيعِ عَنْ عُبَيْدِ بْنِ عَبْدِ اللّهِ بْنِ أَبِي هَاشِمٍ الصّيْرَفِيّ عَنْ عَمْرِو بْنِ مُصْعَبٍ عَنْ سَلَمَةَ بْنِ مُحْرِزٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنّ مِنْ عِلْمِ مَا أُوتِينَا تَفْسِيرَ الْقُرْآنِ وَ أَحْكَامَهُ وَ عِلْمَ تَغْيِيرِ الزّمَانِ وَ حَدَثَانِهِ إِذَا أَرَادَ اللّهُ بِقَوْمٍ خَيْراً أَسْمَعَهُمْ وَ لَوْ أَسْمَعَ مَنْ لَمْ يَسْمَعْ لَوَلّى مُعْرِضاً كَأَنْ لَمْ يَسْمَعْ ثُمّ أَمْسَكَ هُنَيْئَةً ثُمّ قَالَ وَ لَوْ وَجَدْنَا أَوْعِيَةً أَوْ مُسْتَرَاحاً لَقُلْنَا وَ اللّهُ الْمُسْتَعَانُ‏
اصول كافى جلد 1 صفحه: 332 رواية: 3
ترجمه :
سلمة گويد: شنيدم امام باقر عليه‏السلام مى‏فرمود: از جمله علومى‏كه بما داده شده، علم تفسير و احكام قرآن و علم تغيير زمان و حوادث آنست (مسائل روز و مقتضيات زمان) هرگاه خدا نسبت بمردمى خيرى خواهد به آنها بشنواند و اگر بكسى كه حاضر بشنيدن نيست بشنواند پشت مى‏كند و رو مى‏گرداند، مثل اينكه نشنيده است، سپس اندكى سكوت نمود و بعد فرمود: اگر راز نگهداران يا مورد اطمينانى را مى‏ديدم مى‏گفتم و خداست كه همه از او كمك خواهند.
توضيح در جلد چهارم اين كتاب انشاءالله درباره قرآن و جمع و ترتيب آن بحث ميشود.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللّهِ الْمُؤْمِنِ عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سَامٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ وَ اللّهِ إِنّي لَأَعْلَمُ كِتَابَ اللّهِ مِنْ أَوّلِهِ إِلَى آخِرِهِ كَأَنّهُ فِي كَفّي فِيهِ خَبَرُ السّمَاءِ وَ خَبَرُ الْأَرْضِ وَ خَبَرُ مَا كَانَ وَ خَبَرُ مَا هُوَ كَائِنٌ قَالَ اللّهُ عَزّ وَ جَلّ فِيهِ تِبْيَانُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 333 رواية 4
ترجمه :
امام صادق عليه‏السلام مى‏فرمود: بخدا كه من كتاب خدا را از آغاز تا پايانش مى‏دانم، (((چنانكه گوئى در كف دست منست))) در قرآنست خبر آسمان و خبر زمين و خبر گذشته و خبر آينده، خداى عزوجل فرمايد: (((بيان هر چيز در آنست))).

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِي زَاهِرٍ عَنِ الْخَشّابِ عَنْ عَلِيّ بْنِ حَسّانَ عَنْ عَبْدِ الرّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قالَ الّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدّ إِلَيْكَ طَرْفُكَ قَالَ فَفَرّجَ أَبُو عَبْدِ اللّهِ ع بَيْنَ أَصَابِعِهِ فَوَضَعَهَا فِي صَدْرِهِ ثُمّ قَالَ وَ عِنْدَنَا وَ اللّهِ عِلْمُ الْكِتَابِ كُلّهُ‏
اصول كافى جلد 1 صفحه: 333 رواية: 5
ترجمه :
ابن كثير گويد: امام صادق عليه‏السلام درباره آيه شريفه (40 سوره 27) (((كسى كه دانشى بكتاب داشت (آصف بن برخيا بقول مشهور) گفت من آن تخت را نزد تو آورم، پيش از آنكه چشمت را بهم زنى))) آنگاه انگشتانش را باز كرد و بر سينه‏اش گذاشت و سپس فرمود: بخدا كه همه علم كتاب نزد ماست (ولى آصف اندكى از آنرا ميدانست و از بركت همان مقدار بود كه توانست تخت بلقيس را در چشم زدنى نزد سليمان حاضر كند و خدايتعالى اين داستان را در سوره نمل بيان مى‏كند).

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَمّنْ ذَكَرَهُ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع قُلْ كَفى‏ بِاللّهِ شَهِيداً بَيْنِي وَ بَيْنَكُمْ وَ مَنْ عِنْدَهُ عِلْمُ الْكِتابِ قَالَ إِيّانَا عَنَى وَ عَلِيّ‏ٌ أَوّلُنَا وَ أَفْضَلُنَا وَ خَيْرُنَا بَعْدَ النّبِيّ ع‏
اصول كافى جلد 1 صفحه: 333 رواية: 6
ترجمه :
بريد بن معاويه گويد بامام باقر آيه شريفه (43 سوره 13) (((بگو خدا و كسى كه علم كتاب نزد اوست، براى گواهى ميان من و شما كافى است))) را عرضكردم، فرمود: خدا ما را قصد كرده و على بعد از پيغمبر صلى الله عليه و آله اول ما و افضل ما و بهتر ما خاندانست (يعنى اى كفار قريش اگر در رسالت من شك و ترديد داريد، حقيقت مرا همان بس كه گواهانى چون خدا و جانشينانم دارم، گواهى خدا اين است كه مرا تنهائى در ميان شما مردم خونخوار مبعوث كرده و حفظ مى‏كند و نصرت مى‏دهد و كلامى چون قرآن بر من نازل كرده و از خطا و لغزشم نگه ميدارد و گواهى جانشينانم به برترى علم و صفات و كمال آنهاست بر تمام مردم و باينكه يگانه مردى مانند على گويد: من يكى از بندگان محمدم (ص).

آنچه از اسم اعظم خدا بائمه عطا شده است

بَابُ مَا أُعْطِيَ الْأَئِمّةُ ع مِنِ اسْمِ اللّهِ الْأَعْظَمِ‏

1- مُحَمّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ قَالَ أَخْبَرَنِي شُرَيْسٌ الْوَابِشِيّ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ اسْمَ اللّهِ الْأَعْظَمَ عَلَى ثَلَاثَةٍ وَ سَبْعِينَ حَرْفاً وَ إِنّمَا كَانَ عِنْدَ آصَفَ مِنْهَا حَرْفٌ وَاحِدٌ فَتَكَلّمَ بِهِ فَخُسِفَ بِالْأَرْضِ مَا بَيْنَهُ وَ بَيْنَ سَرِيرِ بِلْقِيسَ حَتّى تَنَاوَلَ السّرِيرَ بِيَدِهِ ثُمّ عَادَتِ الْأَرْضُ كَمَا كَانَتْ أَسْرَعَ مِنْ طَرْفَةِ عَيْنٍ وَ نَحْنُ عِنْدَنَا مِنَ الِاسْمِ الْأَعْظَمِ اثْنَانِ وَ سَبْعُونَ حَرْفاً وَ حَرْفٌ وَاحِدٌ عِنْدَ اللّهِ تَعَالَى اسْتَأْثَرَ بِهِ فِي عِلْمِ الْغَيْبِ عِنْدَهُ وَ لَا حَوْلَ وَ لَا قُوّةَ إِلّا بِاللّهِ الْعَلِيّ الْعَظِيمِ‏
اصول كافى جلد 1 صفحه: 343رواية: 1
ترجمه :
امام باقر عليه‏السلام فرمود: اسم خدا هفتاد و سه حرفست و تنها يك حرف آن نزد آصف بود، آصف آن يك حرف را گفت و زمين ميان او و تخت بلقيس در هم نورديد تا او تخت را بدست گرفت، سپس زمين بحالت اول باز گشت، و اين عمل در كمتر از يك چشم بهم زدن انجام شد و ما هفتاد و دو حرف از اسم اعظم را داريم و يك حرف هم نزد خداست كه آنرا در علم غيب براى خود مخصوص ساخته و لاحول و لاقوة الا بالله العظيم.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ وَ مُحَمّدِ بْنِ خَالِدٍ عَنْ زَكَرِيّا بْنِ عِمْرَانَ الْقُمّيّ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ رَجُلٍ مِنْ أَصْحَابِ أَبِي عَبْدِ اللّهِ ع لَمْ أَحْفَظْ اسْمَهُ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ عِيسَى ابْنَ مَرْيَمَ ع أُعْطِيَ حَرْفَيْنِ كَانَ يَعْمَلُ بِهِمَا وَ أُعْطِيَ مُوسَى أَرْبَعَةَ أَحْرُفٍ وَ أُعْطِيَ إِبْرَاهِيمُ ثَمَانِيَةَ أَحْرُفٍ وَ أُعْطِيَ نُوحٌ خَمْسَةَ عَشَرَ حَرْفاً وَ أُعْطِيَ آدَمُ خَمْسَةً وَ عِشْرِينَ حَرْفاً وَ إِنّ اللّهَ تَعَالَى جَمَعَ ذَلِكَ كُلّهُ لِمُحَمّدٍ ص وَ إِنّ اسْمَ اللّهِ الْأَعْظَمَ ثَلَاثَةٌ وَ سَبْعُونَ حَرْفاً أُعْطِيَ مُحَمّدٌ ص اثْنَيْنِ وَ سَبْعِينَ حَرْفاً وَ حُجِبَ عَنْهُ حَرْفٌ وَاحِدٌ
اصول كافى جلد 1 صفحه: 334 رواية2
ترجمه :
امام صادق عليه‏السلام مى‏فرمود: به عيسى بن مريم دو حرف داده شد كه با آنها كار مى‏كرد و بموسى چهار حرف و به ابراهيم هشت حرف و بنوح پانزده حرف و به آدم بيست و پنج حرف داده شد و خدايتعالى تمام اين حروف را براى محمد صلى الله عليه و آله جمع فرمود، همانا اسم و اعظم خدا هفتاد و سه حرفست و هفتاد و دو حرف آن به محمد(ص) داده شد و يك حرف از او پنهان شد.

3- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عَبْدِ اللّهِ عَنْ عَلِيّ بْنِ مُحَمّدٍ النّوْفَلِيّ عَنْ أَبِي الْحَسَنِ صَاحِبِ الْعَسْكَرِ ع قَالَ سَمِعْتُهُ يَقُولُ اسْمُ اللّهِ الْأَعْظَمُ ثَلَاثَةٌ وَ سَبْعُونَ حَرْفاً كَانَ عِنْدَ آصَفَ حَرْفٌ فَتَكَلّمَ بِهِ فَانْخَرَقَتْ لَهُ الْأَرْضُ فِيمَا بَيْنَهُ وَ بَيْنَ سَبَإٍ فَتَنَاوَلَ عَرْشَ بِلْقِيسَ حَتّى صَيّرَهُ إِلَى سُلَيْمَانَ ثُمّ انْبَسَطَتِ الْأَرْضُ فِي أَقَلّ مِنْ طَرْفَةِ عَيْنٍ وَ عِنْدَنَا مِنْهُ اثْنَانِ وَ سَبْعُونَ حَرْفاً وَ حَرْفٌ عِنْدَ اللّهِ مُسْتَأْثِرٌ بِهِ فِي عِلْمِ الْغَيْبِ‏
اصول كافى جلد 1 صفحه: 334 رواية: 3
ترجمه :
حضرت ابوالحسن عسكرى عليه‏السلام مى‏فرمايد: اسم اعظم خدا هفتاد و سه حرفست، آصف يك حرف را داشت. و چون بزبان آورد، زمين ميان او و شهر سبا شكافته شد، او تخت بلقيس را بدست گرفت و به سليمان رسانيد، سپس زمين گشاده گشت و اين عمل در كمتر از چشم بهم زدنى انجام شد و نزد ما هفتاد و دو حرف از اسم اعظم است و يك حرف نزد خداست كه در علم غيب بخود اختصاص داده است.

back page fehrest page next page


جلد 1 - بخش 45

back page fehrest page next page

آياتى كه از پيغمبران نزد ائمه عليه السلام است‏

بَابُ مَا عِنْدَ الْأَئِمّةِ مِنْ آيَاتِ الْأَنْبِيَاءِ ع

1- مُحَمّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ مَنِيعِ بْنِ الْحَجّاجِ الْبَصْرِيّ عَنْ مُجَاشِعٍ عَنْ مُعَلّى عَنْ مُحَمّدِ بْنِ الْفَيْضِ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَانَتْ عَصَا مُوسَى لآِدَمَ ع فَصَارَتْ إِلَى شُعَيْبٍ ثُمّ صَارَتْ إِلَى مُوسَى بْنِ عِمْرَانَ وَ إِنّهَا لَعِنْدَنَا وَ إِنّ عَهْدِي بِهَا آنِفاً وَ هِيَ خَضْرَاءُ كَهَيْئَتِهَا حِينَ انْتُزِعَتْ مِنْ شَجَرَتِهَا وَ إِنّهَا لَتَنْطِقُ إِذَا اسْتُنْطِقَتْ أُعِدّتْ لِقَائِمِنَا ع يَصْنَعُ بِهَا مَا كَانَ يَصْنَعُ مُوسَى وَ إِنّهَا لَتَرُوعُ وَ تَلْقَفُ مَا يَأْفِكُونَ وَ تَصْنَعُ مَا تُؤْمَرُ بِهِ إِنّهَا حَيْثُ أَقْبَلَتْ تَلْقَفُ مَا يَأْفِكُونَ يُفْتَحُ لَهَا شُعْبَتَانِ إِحْدَاهُمَا فِي الْأَرْضِ وَ الْأُخْرَى فِي السّقْفِ وَ بَيْنَهُمَا أَرْبَعُونَ ذِرَاعاً تَلْقَفُ مَا يَأْفِكُونَ بِلِسَانِهَا
اصول كافى جلد 1 صفحه: 335 رواية: 1
ترجمه :
امام باقر عليه‏السلام فرمود: عصاى موسى از آن آدم عليه‏السلام بود كه بشعيب رسيد و سپس بموسى بن عمران رسيد، آن عصا نزد ماست و اندكى پيش نزدم بود و مانند وقتى كه از درختش باز شده سبز است، و چون از او باز پرسى مى‏شود، جواب گويد و براى قائم ما عليه السلام آماده گشته است، او با آن همان كار كه موسى مى‏كرد انجام دهد، آن عصا هراس آور است و ساخته‏هاى نيرنگى جادوگران را مى‏بلعد و به هر چه مأمور شود انجام دهد، چون حمله كند، هر چه بنيرنگ ساخته‏اند مى‏بلعد و برايش دو شعبه باز شود كه يكى در زمين و ديگرى در سقف باشد و ميان آنها (ميان دو فكش) چهل ذراع باشد و نيرنگ ساخته‏ها را با زبانش مى‏بلعد (چنانچه در زمان موسى عليه السلام جادوهاى جادوگران را بلعيد).

2- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ عِمْرَانَ بْنِ مُوسَى عَنْ مُوسَى بْنِ جَعْفَرٍ الْبَغْدَادِيّ عَنْ عَلِيّ بْنِ أَسْبَاطٍ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ الثّمَالِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ أَلْوَاحُ مُوسَى ع عِنْدَنَا وَ عَصَا مُوسَى عِنْدَنَا وَ نَحْنُ وَرَثَةُ النّبِيّينَ‏
اصول كافى جلد 1 صفحه: 335 رواية: 2
ترجمه :
امام صادق عليه السلام مى‏فرمود، الواح موسى عليه السلام و عصاى او نزد ماست و ما وارث پيغمبرانم.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ أَبِي سَعِيدٍ الْخُرَاسَانِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنّ الْقَائِمَ إِذَا قَامَ بِمَكّةَ وَ أَرَادَ أَنْ يَتَوَجّهَ إِلَى الْكُوفَةِ نَادَى مُنَادِيهِ أَلَا لَا يَحْمِلْ أَحَدٌ مِنْكُمْ طَعَاماً وَ لَا شَرَاباً وَ يَحْمِلُ حَجَرَ مُوسَى بْنِ عِمْرَانَ وَ هُوَ وِقْرُ بَعِيرٍ فَلَا يَنْزِلُ مَنْزِلًا إِلّا انْبَعَثَ عَيْنٌ مِنْهُ فَمَنْ كَانَ جَائِعاً شَبِعَ وَ مَنْ كَانَ ظَامِئاً رَوِيَ فَهُوَ زَادُهُمْ حَتّى يَنْزِلُوا النّجَفَ مِنْ ظَهْرِ الْكُوفَةِ
اصول كافى جلد 1 صفحه: 336 رواية: 3
ترجمه :
امام باقر عليه السلام فرمود: چون حضرت قائم در مكه قيام كند و خواهد متوجه كوفه شود مناديش فرياد كشد كه، كسى خوردنى و آشاميدنى همراه خود بر ندارد، و سنگ حضرت موسى كه بوزن يكبار شتر است با آنحضرتست، در هر منزلى كه فرمود آيند، چشمه آبى از آن سنگ بجوشد كه گرسنه را سير و تشنه را سيراب كند و همان سنگ توشه آنهاست تا هنگامى كه در نجف بپشت كوفه فرود آيند.

4- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ أَبِي الْحَسَنِ الْأَسَدِيّ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ خَرَجَ أَمِيرُ الْمُؤْمِنِينَ ع ذَاتَ لَيْلَةٍ بَعْدَ عَتَمَةٍ وَ هُوَ يَقُولُ هَمْهَمَةً هَمْهَمَةً وَ لَيْلَةً مُظْلِمَةً خَرَجَ عَلَيْكُمُ الْإِمَامُ عَلَيْهِ قَمِيصُ آدَمَ وَ فِي يَدِهِ خَاتَمُ سُلَيْمَانَ وَ عَصَا مُوسَى ع‏
اصول كافى جلد 1 صفحه: 336 رواية: 4
ترجمه :
امام باقر عليه السلام فرمود: شبى بعد از نماز عشا اميرالمؤمنين عليه السلام بيرون رفت و مى‏فرمود همهمة همهمة (صداى مخصوصى است كه در سينه بگردد و گرفتگى داشته باشد) و شب تاريك است، امام بر شما در آمده است، پيراهن آدم را پوشيده و انگشتر سلميان و عصاى موسى عليهم السلام را در دست دارد.

5- مُحَمّدٌ عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِي إِسْمَاعِيلَ السّرّاجِ عَنْ بِشْرِ بْنِ جَعْفَرٍ عَنْ مُفَضّلِ بْنِ عُمَرَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ سَمِعْتُهُ يَقُولُ أَ تَدْرِي مَا كَانَ قَمِيصُ يُوسُفَ ع قَالَ قُلْتُ لَا قَالَ إِنّ إِبْرَاهِيمَ ع لَمّا أُوقِدَتْ لَهُ النّارُ أَتَاهُ جَبْرَئِيلُ ع بِثَوْبٍ مِنْ ثِيَابِ الْجَنّةِ فَأَلْبَسَهُ إِيّاهُ فَلَمْ يَضُرّهُ مَعَهُ حَرٌّ وَ لَا بَرْدٌ فَلَمّا حَضَرَ إِبْرَاهِيمَ الْمَوْتُ جَعَلَهُ فِي تَمِيمَةٍ وَ عَلّقَهُ عَلَى إِسْحَاقَ وَ عَلّقَهُ إِسْحَاقُ عَلَى يَعْقُوبَ فَلَمّا وُلِدَ يُوسُفُ ع عَلّقَهُ عَلَيْهِ فَكَانَ فِي عَضُدِهِ حَتّى كَانَ مِنْ أَمْرِهِ مَا كَانَ فَلَمّا أَخْرَجَهُ يُوسُفُ بِمِصْرَ مِنَ التّمِيمَةِ وَجَدَ يَعْقُوبُ رِيحَهُ وَ هُوَ قَوْلُهُ إِنّي لَأَجِدُ رِيحَ يُوسُفَ لَوْ لا أَنْ تُفَنّدُونِ فَهُوَ ذَلِكَ الْقَمِيصُ الّذِي أَنْزَلَهُ اللّهُ مِنَ الْجَنّةِ قُلْتُ جُعِلْتُ فِدَاكَ فَإِلَى مَنْ صَارَ ذَلِكَ الْقَمِيصُ قَالَ إِلَى أَهْلِهِ ثُمّ قَالَ كُلّ نَبِيّ‏ٍ وَرِثَ عِلْماً أَوْ غَيْرَهُ فَقَدِ انْتَهَى إِلَى آلِ مُحَمّدٍ ص‏
اصول كافى جلد 1 صفحه: 336 رواية: 5
ترجمه :
مفضل بن عمر گويد: امام صادق عليه السلام بمن فرمود: مى‏دانى پيراهن يوسف عليه السلام چه بود؟ عرضكردم: نه، فرمود: چون براى ابراهيم عليه السلام آتش افروختند، جبرئيل عليه السلام جامه‏اى از جامه‏هاى بهشت برايش آورد، او پوشيده، و با آن جامه گرما و سرما با براهيم زيانى نمى‏رسانيد چون مرگ ابراهيم در رسيد، آنرا در غلافى نهاد و باسحاق آويخت و اسحاق آنرا بيعقوب آويخت و چون يوسف عليه السلام متولد شد، آنرا بر او آويخت و در بازوى او بود تا امرش به آنجا كه بايست رسيد (زمام حكومت مصر بدست گرفت) و چون يوسف آنرا در مصر از غلاف بيرون آورد، يعقوب بوى خوش آنرا دريافت و همين است كه گويد( 94 سوره يوسف 12) (((اگر سفيهم نمى‏خوانيد من بوى يوسف را احساس مى‏كنم))) و آن همان پيراهنى بود كه خدا از بهشت فرستاده بود.
عرضكردم: قربانت گردم آن پيراهن بچه كس رسيد؟ فرمود: باهلش رسيد، سپس فرمود: هر پيغمبرى كه دانش يا چيز ديگرى را بارث گذاشته (دريافته) بال محمد صلى الله عليه و آله رسيده است.

اسلحه و متاعى كه از پيغمبرص نزد ائمه است

بَابُ مَا عِنْدَ الْأَئِمّةِ مِنْ سِلَاحِ رَسُولِ اللّهِ ص وَ مَتَاعِهِ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ سَعِيدٍ السّمّانِ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللّهِ ع إِذْ دَخَلَ عَلَيْهِ رَجُلَانِ مِنَ الزّيْدِيّةِ فَقَالَا لَهُ أَ فِيكُمْ إِمَامٌ مُفْتَرَضُ الطّاعَةِ قَالَ فَقَالَ لَا قَالَ فَقَالَا لَهُ قَدْ أَخْبَرَنَا عَنْكَ الثّقَاتُ أَنّكَ تُفْتِي وَ تُقِرّ وَ تَقُولُ بِهِ وَ نُسَمّيهِمْ لَكَ فُلَانٌ وَ فُلَانٌ وَ هُمْ أَصْحَابُ وَرَعٍ وَ تَشْمِيرٍ وَ هُمْ مِمّنْ لَا يَكْذِبُ فَغَضِبَ أَبُو عَبْدِ اللّهِ ع فَقَالَ مَا أَمَرْتُهُمْ بِهَذَا فَلَمّا رَأَيَا الْغَضَبَ فِي وَجْهِهِ خَرَجَا فَقَالَ لِي أَ تَعْرِفُ هَذَيْنِ قُلْتُ نَعَمْ هُمَا مِنْ أَهْلِ سُوقِنَا وَ هُمَا مِنَ الزّيْدِيّةِ وَ هُمَإ؛ًً يَزْعُمَانِ أَنّ سَيْفَ رَسُولِ اللّهِ ص عِنْدَ عَبْدِ اللّهِ بْنِ الْحَسَنِ فَقَالَ كَذَبَا لَعَنَهُمَا اللّهُ وَ اللّهِ مَا رَآهُ عَبْدُ اللّهِ بْنُ الْحَسَنِ بِعَيْنَيْهِ وَ لَا بِوَاحِدَةٍ مِنْ عَيْنَيْهِ وَ لَا رَآهُ أَبُوهُ اللّهُمّ إِلّا أَنْ يَكُونَ رَآهُ عِنْدَ عَلِيّ بْنِ الْحُسَيْنِ فَإِنْ كَانَا صَادِقَيْنِ فَمَا عَلَامَةٌ فِي مَقْبِضِهِ وَ مَا أَثَرٌ فِي مَوْضِعِ مَضْرَبِهِ وَ إِنّ عِنْدِي لَسَيْفَ رَسُولِ اللّهِ ص وَ إِنّ عِنْدِي لَرَايَةَ رَسُولِ اللّهِ ص وَ دِرْعَهُ وَ لَامَتَهُ وَ مِغْفَرَهُ فَإِنْ كَانَا صَادِقَيْنِ فَمَا عَلَامَةٌ فِي دِرْعِ رَسُولِ اللّهِ ص وَ إِنّ عِنْدِي لَرَايَةَ رَسُولِ اللّهِ ص الْمِغْلَبَةَ وَ إِنّ عِنْدِي أَلْوَاحَ مُوسَى وَ عَصَاهُ وَ إِنّ عِنْدِي لَخَاتَمَ سُلَيْمَانَ بْنِ دَاوُدَ وَ إِنّ عِنْدِي الطّسْتَ الّذِي كَانَ مُوسَى يُقَرّبُ بِهِ الْقُرْبَانَ وَ إِنّ عِنْدِي الِاسْمَ الّذِي كَانَ رَسُولُ اللّهِ ص إِذَا وَضَعَهُ بَيْنَ الْمُسْلِمِينَ وَ الْمُشْرِكِينَ لَمْ يَصِلْ مِنَ الْمُشْرِكِينَ إِلَى الْمُسْلِمِينَ نُشّابَةٌ وَ إِنّ عِنْدِي لَمِثْلَ الّذِي جَاءَتْ بِهِ الْمَلَائِكَةُ وَ مَثَلُ السّلَاحِ فِينَا كَمَثَلِ التّابُوتِ فِي بَنِي إِسْرَائِيلَ كَانَتْ بَنُو إِسْرَائِيلَ فِي أَيّ أَهْلِ بَيْتٍ وُجِدَ التّابُوتُ عَلَى أَبْوَابِهِمْ أُوتُوا النّبُوّةَ وَ مَنْ صَارَ إِلَيْهِ السّلَاحُ مِنّا أُوتِيَ الْإِمَامَةَ وَ لَقَدْ لَبِسَ أَبِي دِرْعَ رَسُولِ اللّهِ ص فَخَطّتْ عَلَى الْأَرْضِ خَطِيطاً وَ لَبِسْتُهَا أَنَا فَكَانَتْ وَ كَانَتْ وَ قَائِمُنَا مَنْ إِذَا لَبِسَهَا مَلَأَهَا إِنْ شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 337 رواية: 1
ترجمه :
1- سعيد سمان گويد: نزد امام صادق عليه السلام بودم كه دو مرد زيدى مذهب بر آنحضرت وارد شدند و گفتند: آيا در ميان شما امامى كه اطاعتش واجب باشد هست؟ (و مقصودشان اثبات امامت زيدبن على بن الحسين عليهماالسلام بود) فرمود: نه (اماميكه مقصود شماست در ميان ما نيست) آندو نفر گفتند: مردمان موثق بما خبر دادند كه شما به آن فتوى دهى و اعتراف كنى و عقيده دارى و آن خبر دهندگان فلان و فلان هستند كه نام مى‏بريم و ايشان داراى تقوى و كوشش در عبادتند و دروغ نگويند، امام صادق عليه السلام در غضب شد و فرمود: من به آنها چنين دستورى نداده‏ام، چون آندو نفر آثار غضب چهره امام ديدند، بيرون رفتند.
حضرت بمن فرمود: ايندو نفر را مى‏شناسى؟ عرضكردم: آرى، اينها اهل بازار ما هستند و از طايفه زيديه مى‏باشند و عقيده دارند كه شمشير پيغمبر صلى الله عليه و آله نزد عبدالله بن حسن است، فرمود: خداى‏لعنتشان كند، دروغ مى‏گويند. بخدا كه عبدالله بن حسن آنرا نديده نه با يك چشم و نه با دو چشمش و پدرش هم آنرا نديده، جز اينكه ممكن است آنرا نزد على بن حسين ديده باشد، اگر راست مى‏گويند، چه علامتى در دسته آنست؟ و چه نشانه و اثرى در لبه تيغ آنست؟ همانا شمشير صلى الله عليه و آله نزد من است همانا پرچم و جوشن و زره و خود پيغمبر صلى الله عليه و آله نزد من است، اگر راست مى‏گويند، در زره پيغمبر صلى الله عليه و آله چه علامتى است؟ همانا پرچم ظفر بخش پيغمبر صلى الله عليه و آله نزد من است، همانا الواح موسى و عصاى او نزد من است، همانا انگشتر سليمان بن داود، نزد منست وطشتى كه موسى قربانى را در آن انجام مى‏داد، نزد منست، همانا اسمى كه نزد پيغمبر (ص) بود و چون (در جبهه جنگ) آنرا ميان مسلمانان و كفار مى‏گذاشت، چوبه تيرى از كفار به مسلمين نمى‏رسيد نزد من است و من آنرا مى‏دانم همانا آنچه را فرشتگان (از اسلحه براى پيغمبران سابق) آورده‏اند نزد من است و داستان سلاح در خاندان ما همان داستان تابوتست در بنى اسرائيل بر در هر خاندانيكه تابوت پيدا مى‏شد، نشانه اعطاء نبوت بود و سلاح بهر كس از ما خانواده رسد امامت باو داده مى‏شود، همانا پدرم زره رسول خدا (ص) را پوشيده و دامنش اندكى بزمين مى‏كشيد و من آنرا پوشيدم همچنان بود (گاهى بزمين مى‏كشيد و گاهى نمى‏كشيد و اختلاف محسوسى نداشت) و قائم ما كسى است كه چون آنرا پوشيد باندازه قامتش باشد انشاءالله.
توضيح مرحوم مجلسى فرمايد: تابوت صندوقى بود براى تورات از چوب شمشاد و طلا كارى شده بحجم سه ذراع در دو زاع، چون موسى بجنگى مى‏رفت، تابوت را در لشكر مى‏بردند تا لشكريان آرامش دل يابند و فرار نكنند.

2- الْحُسَيْنُ بْنُ مُحَمّدٍ الْأَشْعَرِيّ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْوَشّاءِ عَنْ حَمّادِ بْنِ عُثْمَانَ عَنْ عَبْدِ الْأَعْلَى بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ عِنْدِي سِلَاحُ رَسُولِ اللّهِ ص لَا أُنَازَعُ فِيهِ ثُمّ قَالَ إِنّ السّلَاحَ مَدْفُوعٌ عَنْهُ لَوْ وُضِعَ عِنْدَ شَرّ خَلْقِ اللّهِ لَكَانَ خَيْرَهُمْ ثُمّ قَالَ إِنّ هَذَا الْأَمْرَ يَصِيرُ إِلَى مَنْ يُلْوَى لَهُ الْحَنَكُ فَإِذَا كَانَتْ مِنَ اللّهِ فِيهِ الْمَشِيئَةُ خَرَجَ فَيَقُولُ النّاسُ مَا هَذَا الّذِي كَانَ وَ يَضَعُ اللّهُ لَهُ يَداً عَلَى رَأْسِ رَعِيّتِهِ‏
اصول كافى جلد 1 صفحه: 339 رواية: 2
ترجمه :
عبدالاعلى بن اعين گويد: شنيدم كه امام صادق عليه السلام مى‏فرمود: اسلحه پيغمبر صلى الله عليه و آله نزد من است، كسى نسبت به آن با من نتواند نزاع كند (يعنى ميراث مخصوص ماست يا آنكه خدا نگذارد كسى آنرا بزور از ما بر بايد يا بودن آنرا نزد ما انكار كند) همانا سلاح از آسيب محفوظ است (در دست هر كس باشد از گناه و لغزش بر كنار است)، اگر بدست بدترين مخلوق خدا بيفتد بهترين ايشان شود (ولى خدا بدست او نمى‏اندازد) سپس فرمود: اگر امامت در آخر بكسى رسد كه چانه بسوى او كج شود (يعنى همه مطبع او شوند و يا آنكه طولانى شدن غيبتش سبب شود كه مردم بشيعيانش دهن كجى كنند و استهزاء نمايند) و چون خواست خدا درباره او صورت گيرد، بيرون شود، مردم گويند: اين چه واقعه‏اى است، خدا از بركت آن حضرت بر سر رعيتش دست رحمت نهد (تا عقلشان كامل شود).

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ تَرَكَ رَسُولُ اللّهِ ص فِي الْمَتَاعِ سَيْفاً وَ دِرْعاً وَ عَنَزَةً وَ رَحْلًا وَ بَغْلَتَهُ الشّهْبَاءَ فَوَرِثَ ذَلِكَ كُلّهُ عَلِيّ بْنُ أَبِي طَالِبٍ ع‏
اصول كافى جلد 1 صفحه: 339 رواية: 3
ترجمه :
امام صادق عليه السلام فرمود: رسول خدا صلى الله عليه و آله در ميان كالاى خويش شمشيرى و زرهى و نيزه‏ئى و زينى و استر شهبائى داشت كه در تركه او بود و همه بعلى بن ابى‏طالب بارث رسيد (يعنى چون اين اسلحه نشانه امامت و جانشينى آن حضرت بود، باو منتقل شد و اينها مانند دين و وصيت از تركه خارج است).

4- الْحُسَيْنُ بْنُ مُحَمّدٍ عَنْ مُعَلّى بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَبِسَ أَبِي دِرْعَ رَسُولِ اللّهِ ص ذَاتَ الْفُضُولِ فَخَطّتْ وَ لَبِسْتُهَا أَنَا فَفَضَلَتْ‏
اصول كافى جلد 1 صفحه: 339 رواية: 4
ترجمه :
امام صادق عليه السلام فرمايد: پدرم زره ذات الفضول پيغمبر صلى الله عليه و آله را در بر كرد، به زمين كشيده شد، من آنرا پوشيدم، از قامتم بلندتر بود.

5- أَحْمَدُ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللّهِ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ سَأَلْتُهُ عَنْ ذِي الْفَقَارِ سَيْفِ رَسُولِ اللّهِ ص مِنْ أَيْنَ هُوَ قَالَ هَبَطَ بِهِ جَبْرَئِيلُ ع مِنَ السّمَاءِ وَ كَانَتْ حِلْيَتُهُ مِنْ فِضّةٍ وَ هُوَ عِنْدِي‏
اصول كافى جلد 1 صفحه: 339 رواية: 5
ترجمه :
احمد بن ابى عبدالله گويد: از حضرت رضا(ع) پرسيدم كه ذوالفقار شمشير رسول خدا صلى الله عليه و آله از كجا آمد؟ فرمود: جبرئيل عليه السلام آنرا از آسمان آورد و زيور آن از نقره بود و آن نزد من است.

6- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ مُحَمّدِ بْنِ حَكِيمٍ عَنْ أَبِي إِبْرَاهِيمَ ع قَالَ السّلَاحُ مَوْضُوعٌ عِنْدَنَا مَدْفُوعٌ عَنْهُ لَوْ وُضِعَ عِنْدَ شَرّ خَلْقِ اللّهِ كَانَ خَيْرَهُمْ لَقَدْ حَدّثَنِي أَبِي أَنّهُ حَيْثُ بَنَى بِالثّقَفِيّةِ وَ كَانَ قَدْ شُقّ لَهُ فِي الْجِدَارِ فَنُجّدَ الْبَيْتُ فَلَمّا كَانَتْ صَبِيحَةُ عُرْسِهِ رَمَى بِبَصَرِهِ فَرَأَى حَذْوَهُ خَمْسَةَ عَشَرَ مِسْمَاراً فَفَزِعَ لِذَلِكَ وَ قَالَ لَهَا تَحَوّلِي فَإِنّي أُرِيدُ أَنْ أَدْعُوَ مَوَالِيّ فِي حَاجَةٍ فَكَشَطَهُ فَمَا مِنْهَا مِسْمَارٌ إِلّا وَجَدَهُ مُصْرِفاً طَرَفَهُ عَنِ السّيْفِ وَ مَا وَصَلَ إِلَيْهِ مِنْهَا شَيْ‏ءٌ
اصول كافى جلد 1 صفحه: 340 رواية: 6
ترجمه :
موسى بن جعفر عليهما السلام فرمود: اسلحه نزد ما نهاده شده، از آسيب محفوظ است اگر نزد بدترين مخلوق خدا گذارند، بهترين ايشان شود (به سه حديث قبل رجوع شود) پدرم به من خبر داد كه چون باز وجه ثقفيه خويش عروسى كرد، اطاقى را كه اسلحه را در شكاف ديوار آن پنهان كرده بود، براى عروسى زينت كرده بودند، بامداد شب زفاف چشمش بديوار افتاد، در محل شكاف جاى پانزده ميخ ديد و نگران شد، بعروس گفت: از اطاق بيرون رو كه مى‏خواهم غلامان را براى كارى بخوانم پس شكاف را بررسى كرد و ديد سرميخها از طرف شمشير بر گشته و به آن بر خورد نكرده است. (نقل اين داستان دليل محفوظ بودن اسلحه از آسيب است).

7- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ ابْنِ مُسْكَانَ عَنْ حُجْرٍ عَنْ حُمْرَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَمّا يَتَحَدّثُ النّاسُ أَنّهُ دُفِعَتْ إِلَى أُمّ سَلَمَةَ صَحِيفَةٌ مَخْتُومَةٌ فَقَالَ إِنّ رَسُولَ اللّهِ ص لَمّا قُبِضَ وَرِثَ عَلِيّ‏ٌ ع عِلْمَهُ وَ سِلَاحَهُ وَ مَا هُنَاكَ ثُمّ صَارَ إِلَى الْحَسَنِ ثُمّ صَارَ إِلَى الْحُسَيْنِ ع فَلَمّا خَشِينَا أَنْ نُغْشَى اسْتَوْدَعَهَا أُمّ سَلَمَةَ ثُمّ قَبَضَهَا بَعْدَ ذَلِكَ عَلِيّ بْنُ الْحُسَيْنِ ع قَالَ فَقُلْتُ نَعَمْ ثُمّ صَارَ إِلَى أَبِيكَ ثُمّ انْتَهَى إِلَيْكَ وَ صَارَ بَعْدَ ذَلِكَ إِلَيْكَ قَالَ نَعَمْ‏
اصول كافى جلد 1 صفحه: 340 رواية: 7
ترجمه :
حمران گويد: از امام باقر عليه السلام پرسيدم درباره آنچه مردم گويند كه نامه مهر شده‏ئى بام سلمه داده شد، امام عليه السلام فرمود: چون پيغبر صلى الله عليه و آله در گذشت. علمش و سلاحش و هر چه نزد او بود (از نشانه‏هاى امامت) به على بارث رسيد، سپس بحسن و پس از او بحسين عليهماالسلام رسيد و چون نگران شديم كه گرفتار شويم (و در داستان كربلا آن اسلحه بدست دشمن افتد) حسين عليه السلام آنرا بام سلمه سپرد. سپس على بن الحسين عليهماالسلام آنرا باز گرفت، من عرض كردم: آرى چنين است، سپس به پدرت رسيد و پس از وى بشما رسيد؟ فرمود: بلى.

8- مُحَمّدٌ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ عَنْ عُمَرَ بْنِ أَبَانٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَمّا يَتَحَدّثُ النّاسُ أَنّهُ دُفِعَ إِلَى أُمّ سَلَمَةَ صَحِيفَةٌ مَخْتُومَةٌ فَقَالَ إِنّ رَسُولَ اللّهِ ص لَمّا قُبِضَ وَرِثَ عَلِيّ‏ٌ ع عِلْمَهُ وَ سِلَاحَهُ وَ مَا هُنَاكَ ثُمّ صَارَ إِلَى الْحَسَنِ ثُمّ صَارَ إِلَى الْحُسَيْنِ ع قَالَ قُلْتُ ثُمّ صَارَ إِلَى عَلِيّ بْنِ الْحُسَيْنِ ثُمّ صَارَ إِلَى ابْنِهِ ثُمّ انْتَهَى إِلَيْكَ فَقَالَ نَعَمْ‏
اصول كافى جلد 1 صفحه: 341 رواية: 8
ترجمه :
عمر بن ابان گويد: از امام صادق عليه السلام پرسيدم راجع به آنچه مردم مى‏گويد كه نامه مهر شده‏ئى بام سلمه داده شد، امام فرمود چون پيغمبر صلى الله عليه و آله در گذشت، علمش و سلاحش و آنچه از ميراث انبياء داشت، به عليه السلام بارث رسيد، سپس بحسن و پس از او بحسين عليهماالسلام رسيد، عرض كردم: سپس به على بن حسين و پس از او بپسرش و سپس بشما رسيد؟ فرمود: آرى.

9- مُحَمّدُ بْنُ الْحُسَيْنِ وَ عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْوَلِيدِ شَبَابٍ الصّيْرَفِيّ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَمّا حَضَرَتْ رَسُولَ اللّهِ ص الْوَفَاةُ دَعَا الْعَبّاسَ بْنَ عَبْدِ الْمُطّلِبِ وَ أَمِيرَ الْمُؤْمِنِينَ ع فَقَالَ لِلْعَبّاسِ يَا عَمّ مُحَمّدٍ تَأْخُذُ تُرَاثَ مُحَمّدٍ وَ تَقْضِي دَيْنَهُ وَ تُنْجِزُ عِدَاتِهِ فَرَدّ عَلَيْهِ فَقَالَ يَا رَسُولَ اللّهِ بِأَبِي أَنْتَ وَ أُمّي إِنّي شَيْخٌ كَثِيرُ الْعِيَالِ قَلِيلُ الْمَالِ مَنْ يُطِيقُكَ وَ أَنْتَ تُبَارِي الرّيحَ قَالَ فَأَطْرَقَ ص هُنَيْئَةً ثُمّ قَالَ يَا عَبّاسُ أَ تَأْخُذُ تُرَاثَ مُحَمّدٍ وَ تُنْجِزُ عِدَاتِهِ وَ تَقْضِي دَيْنَهُ فَقَالَ بِأَبِي أَنْتَ وَ أُمّي شَيْخٌ كَثِيرُ الْعِيَالِ قَلِيلُ الْمَالِ وَ أَنْتَ تُبَارِي الرّيحَ قَالَ أَمَا إِنّي سَأُعْطِيهَا مَنْ يَأْخُذُهَا بِحَقّهَا ثُمّ قَالَ يَا عَلِيّ يَا أَخَا مُحَمّدٍ أَ تُنْجِزُ عِدَاتِ مُحَمّدٍ وَ تَقْضِي دَيْنَهُ وَ تَقْبِضُ تُرَاثَهُ فَقَالَ نَعَمْ بِأَبِي أَنْتَ وَ أُمّي ذَاكَ عَلَيّ وَ لِي قَالَ فَنَظَرْتُ إِلَيْهِ حَتّى نَزَعَ خَاتَمَهُ مِنْ إِصْبَعِهِ فَقَالَ تَخَتّمْ بِهَذَا فِي حَيَاتِي قَالَ فَنَظَرْتُ إِلَى الْخَاتَمِ حِينَ وَضَعْتُهُ فِي إِصْبَعِي فَتَمَنّيْتُ مِنْ جَمِيعِ مَا تَرَكَ الْخَاتَمَ ثُمّ صَاحَ يَا بِلَالُ عَلَيّ بِالْمِغْفَرِ وَ الدّرْعِ وَ الرّايَةِ وَ الْقَمِيصِ وَ ذِي الْفَقَارِ وَ السّحَابِ وَ الْبُرْدِ وَ الْأَبْرَقَةِ وَ الْقَضِيبِ قَالَ فَوَ اللّهِ مَا رَأَيْتُهَا غَيْرَ سَاعَتِي تِلْكَ يَعْنِي الْأَبْرَقَةَ فَجِي‏ءَ بِشِقّةٍ كَادَتْ تَخْطَفُ الْأَبْصَارَ فَإِذَا هِيَ مِنْ أَبْرُقِ الْجَنّةِ فَقَالَ يَا عَلِيّ إِنّ جَبْرَئِيلَ أَتَانِي بِهَا وَ قَالَ يَا مُحَمّدُ اجْعَلْهَا فِي حَلْقَةِ الدّرْعِ وَ اسْتَذْفِرْ بِهَا مَكَانَ الْمِنْطَقَةِ ثُمّ دَعَا بِزَوْجَيْ نِعَالٍ عَرَبِيّيْنِ جَمِيعاً أَحَدُهُمَإ؛ّّ مَخْصُوفٌ وَ الْ‏آخَرُ غَيْرُ مَخْصُوفٍ وَ الْقَمِيصَيْنِ الْقَمِيصِ الّذِي أُسْرِيَ بِهِ فِيهِ وَ الْقَمِيصِ الّذِي خَرَجَ فِيهِ يَوْمَ أُحُدٍ وَ الْقَلَانِسِ الثّلَاثِ قَلَنْسُوَةِ السّفَرِ وَ قَلَنْسُوَةِ الْعِيدَيْنِ وَ الْجُمَعِ وَ قَلَنْسُوَةٍ كَانَ يَلْبَسُهَا وَ يَقْعُدُ مَعَ أَصْحَابِهِ ثُمّ قَالَ يَا بِلَالُ عَلَيّ بِالْبَغْلَتَيْنِ الشّهْبَاءِ وَ الدّلْدُلِ وَ النّاقَتَيْنِ الْعَضْبَاءِ وَ الْقَصْوَاءِ وَ الْفَرَسَيْنِ الْجَنَاحِ كَانَتْ تُوقَفُ بِبَابِ الْمَسْجِدِ لِحَوَائِجِ رَسُولِ اللّهِ ص يَبْعَثُ الرّجُلَ فِي حَاجَتِهِ فَيَرْكَبُهُ فَيَرْكُضُهُ فِي حَاجَةِ رَسُولِ اللّهِ ص وَ حَيْزُومٍ وَ هُوَ الّذِي كَانَ يَقُولُ أَقْدِمْ حَيْزُومُ وَ الْحِمَارِ عُفَيْرٍ فَقَالَ اقْبِضْهَا فِي حَيَاتِي فَذَكَرَ أَمِيرُ الْمُؤْمِنِينَ ع أَنّ أَوّلَ شَيْ‏ءٍ مِنَ الدّوَابّ تُوُفّيَ عُفَيْرٌ سَاعَةَ قُبِضَ رَسُولُ اللّهِ ص قَطَعَ خِطَامَهُ ثُمّ مَرّ يَرْكُضُ حَتّى أَتَى بِئْرَ بَنِي خَطْمَةَ بِقُبَا فَرَمَى بِنَفْسِهِ فِيهَا فَكَانَتْ قَبْرَهُ وَ رُوِيَ أَنّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ إِنّ ذَلِكَ الْحِمَارَ كَلّمَ رَسُولَ اللّهِ ص فَقَالَ بِأَبِي أَنْتَ وَ أُمّي إِنّ أَبِي حَدّثَنِي عَنْ أَبِيهِ عَنْ جَدّهِ عَنْ أَبِيهِ أَنّهُ كَانَ مَعَ نُوحٍ فِي السّفِينَةِ فَقَامَ إِلَيْهِ نُوحٌ فَمَسَحَ عَلَى كَفَلِهِ ثُمّ قَالَ يَخْرُجُ مِنْ صُلْبِ هَذَا الْحِمَارِ حِمَارٌ يَرْكَبُهُ سَيّدُ النّبِيّينَ وَ خَاتَمُهُمْ فَالْحَمْدُ لِلّهِ الّذِي جَعَلَنِي ذَلِكَ الْحِمَارَ
اصول كافى جلد 1 صفحه: 341 رواية: 9
ترجمه :
امام صادق عليه السلام فرمود: چون وفات رسول خدا صلى الله عليه و آله در رسيد، عباس بن عبدالمطلب و اميرالمؤمنين عليه‏السلام را طلب كرد و به عباس فرمود: عموى محمد! قبول مى‏كنى كه ارث محمد را ببرى و قرضش را بپردازى و بوعده‏هايش وفا كنى؟ او نپذيرفت و گفت: اى رسول خدا پدر و مادرم قربانت، من پيرمردم، عيالم بسيار و مالم اندك است و تو در سخاوت با باد مسابقه گذاشته‏اى چه كسى طاقت وصايت ترا دارد؟ حضرت اندكى سر پائين انداخت و سپس فرمود: عباس مى‏پذيرى كه ارث محمد را ببرى و قرضش را ادا كنى و وعده‏هايش را عملى كنى؟ عرضكرد: پدر و مادرم بقربانت پيرمردى عيالمند و نادارم و تو با باد مسابقه دارى.
فرمود: همانا اين وصيت بكسى مى‏سپارم كه شايسته دريافت آنست، سپس فرمود: اى على! اى بردار محمد! قبول دارى كه وعده‏هاى محمد را عمل كنى و قرضش را بپردازى و ميراثش را بگيرى؟ (در كيفيت سؤال حضرت از اين دو نفر نكته‏اى لطيف است كه در خطاب بعباس اولا گرفتن ميراث را مى‏فرمايد و نسبت به على عليه السلام قرض و وعده را مقدم مى‏دارد تا تلوحيا اشاره بطرز فكر آن دو نفر نموده باشد) على عرضكرد: آرى پدر و مادرم بقربانت، سود و زيانش با من، عليه السلام فرمود: من بپيغمبر نظر مى‏كردم، ديدم انگشتر خويش از انگشت بيرون كرد و فرمود: تا من زنده‏ام اين انگشتر بدست كن، چون در انگشتم نهادم، به آن نظر كردم و آرزو بردم كه از تمام‏تر كه آن حضرت همين انگشتر را داشته باشم.
سپس فرياد زد، اى بلال! آن كلاه و زره و پرچم و پيراهن و ذوالفقار عمامه سحاب و جامه برد و كمربند و عصا را بياور، على عليه‏السلام فرمايد: من تا آن ساعت آن كمربند را نديده بودم، قطعه و رشته‏اى آورد كه چشمها را خيره مى‏كرد و معلوم شد كه از كمربندهاى بهشتى است، پيغمبر فرمود: اى، جبرئيل را برايم آورد و گفت: اى محمد اين را در حلقه‏هاى زره بگذار و در جاى كمربند بكمر ببند، سپس دو جفت نعلين عربى طلبيد كه يكى وصله داشت و ديگرى بى‏وصله بود و پيراهن خواست يكى پيراهنى كه با آن بمعراج رفته بود و ديگر پيراهنى كه با آن بجنگ احد رفته بود و سه كلاه را طلب كرد: كلاه مسافرت و كلاه روز عيد فطر و قربان و روزهاى جمعه و كلاهى كه بسر مى‏گذاشت و با اصحابش مجلس مى‏كرد، سپس فرمود: اى بلال دو استر: شهباء و دلدل و دو شتر: عضباء و قصوى و دو اسب: جناح و حيزوم را بياور جناح اسبى بود كه بدر مسجد بسته بود و پيغمبر براى كارهاى شخصى خود مردى را مى‏فرستاد كه آنرا سوار شود و بتازد و حيزوم اسبى بود كه پيغمبر باو مى‏فرمود: (((پيش برو اى خيزوم (1)))) و الاغلى را كه عفير نام داشت آورد.
پيغمبر فرمود: تا من زنده‏ام، اينها را دريافت كن، اميرالمؤمنين عليه‏السلام گويد: نخستين چارپائى كه مرد، همان عفير بود. ساعتى كه پيغمبر صلى الله عليه و آله در گذشت، افسارش را پاره كرد و مى‏تاخت تا در محله قبا بر سر چاه بنى خطمه رسيد، خود را در آن افكند و همان چاه گورش گشت و روايت شده كه اميرالمؤمنين عليه السلام فرمود: اين الاغ با پيغمبر صلى الله عليه و آله بسخن در آمد و گفت: پدر و مادرم قربانت! پدرم از پدرش و او از جدش و او از پدرش نقل كرد كه او با جناب نوح در كمين بوده و نوح بر خاسته و دست بكفل او كشيده و گفته: از پشت اين الاغ، الاغى آيد كه سيد پيغمبران و آخرين ايشان بر آن سوار شود، خدا را شكر كه مرا همان الاغ قرار داد.
توضيح قسمت آخر روايت كه راجع بسخن گفتن الاغ است، بلفظ (((روى))) نقل شده و معلوم نيست كه چه اشخاصى آنرا براى مرحوم كلينى نقل كرده‏اند و باصطلاح (((علم دراية))) مرسل و مقطوع است و در مقام اعتبارى بپاى روايات مسند نمى‏رسد.

back page fehrest page next page


جلد 1 - بخش 46

back page fehrest page next page

سلاح رسول خدا مانند تابوت است در بنى اسرائيل

بَابُ أَنّ مَثَلَ سِلَاحِ رَسُولِ اللّهِ ص مَثَلُ التّابُوتِ فِي بَنِي إِسْرَائِيلَ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ سَعِيدٍ السّمّانِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ص يَقُولُ إِنّمَا مَثَلُ السّلَاحِ فِينَا مَثَلُ التّابُوتِ فِي بَنِي إِسْرَائِيلَ كَانَتْ بَنُو إِسْرَائِيلَ أَيّ أَهْلِ بَيْتٍ وُجِدَ التّابُوتُ عَلَى بَابِهِمْ أُوتُوا النّبُوّةَ فَمَنْ صَارَ إِلَيْهِ السّلَاحُ مِنّا أُوتِيَ الْإِمَامَةَ
اصول كافى جلد 1 صفحه: 343 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: داستان سلاح در خاندان ما، داستان تابوت است در بنى اسرائيل تابوت بر در هر خاندانى از بنى اسرائيل كه پيدا مى‏گشت، نبوت به آنها داده مى‏شد، هر كس از ما هم سلاح بدستش رسد، امامت باو داده مى‏شود.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمّدِ بْنِ السّكَيْنِ عَنْ نُوحِ بْنِ دَرّاجٍ عَنْ عَبْدِ اللّهِ بْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّمَا مَثَلُ السّلَاحِ فِينَا مَثَلُ التّابُوتِ فِي بَنِي إِسْرَائِيلَ حَيْثُمَا دَارَ التّابُوتُ دَارَ الْمُلْكُ فَأَيْنَمَا دَارَ السّلَاحُ فِينَا دَارَ الْعِلْمُ‏
اصول كافى جلد 1 صفحه: 344 رواية: 2
ترجمه :
و مى‏فرمود: داستان سلاح در خاندان ما داستان تابوت است در بنى اسرائيل، هر كجا تابوت دور ميزد ملك نبوت در پى آن بود و در ميان ما هر كجا سلاح دور زند، علم امامت دنبالش باشد.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ كَانَ أَبُو جَعْفَرٍ ع يَقُولُ إِنّمَا مَثَلُ السّلَاحِ فِينَا مَثَلُ التّابُوتِ فِي بَنِي إِسْرَائِيلَ حَيْثُمَا دَارَ التّابُوتُ أُوتُوا النّبُوّةَ وَ حَيْثُمَا دَارَ السّلَاحُ فِينَا فَثَمّ الْأَمْرُ قُلْتُ فَيَكُونُ السّلَاحُ مُزَائِلًا لِلْعِلْمِ قَالَ لَا
اصول كافى جلد 1 صفحه: 344 رواية: 3
ترجمه :
صفوان از قول حضرت رضا گويد كه: امام باقر عليه السلام مى‏فرمود: همانا داستان سلاح در خاندان ما، داستان تابوت است در بنى اسرائيل، هر كجا تابوت دور مى‏زد، نبوت عطا مى‏شد و در ميان ما هر كجا سلاح دور زند، امر امامت آنجا است، عرضكردم: سلاح از علم جدا مى‏شود؟ ( ممكن است سلاح بدست كسى افتد كه علم امامت نداشته باشد؟) فرمود: نه.

4- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الرّضَا ع قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنّمَا مَثَلُ السّلَاحِ فِينَا كَمَثَلِ التّابُوتِ فِي بَنِي إِسْرَائِيلَ أَيْنَمَا دَارَ التّابُوتُ دَارَ الْمُلْكُ وَ أَيْنَمَا دَارَ السّلَاحُ فِينَا دَارَ الْعِلْمُ‏
اصول كافى جلد 1 صفحه: 344 رواية: 4
ترجمه :
امام باقر عليه السلام فرمود: داستان سلاح در خاندان ما داستان تابود است در بنى اسرائيل هر كجا تابوت است در بنى اسرائيل هر كجا تابوت دور مى‏زد ملك نبوت در پى آن بود و در ميان ما هر كجا سلاح دور زند، علم امامت در دنبالش باشد.

بيان صحيفه , جفر , جامعه و مصحف فاطمه عليها السلام‏

بَابٌ فِيهِ ذِكْرُ الصّحِيفَةِ وَ الْجَفْرِ وَ الْجَامِعَةِ وَ مُصْحَفِ فَاطِمَةَ ع‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَبْدِ اللّهِ بْنِ الْحَجّالِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَبِيّ عَنْ أَبِي بَصِيرٍ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللّهِ ع فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنّي أَسْأَلُكَ عَنْ مَسْأَلَةٍ هَاهُنَا أَحَدٌ يَسْمَعُ كَلَامِي قَالَ فَرَفَعَ أَبُو عَبْدِ اللّهِ ع سِتْراً بَيْنَهُ وَ بَيْنَ بَيْتٍ آخَرَ فَاطّلَعَ فِيهِ ثُمّ قَالَ يَا أَبَا مُحَمّدٍ سَلْ عَمّا بَدَا لَكَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ إِنّ شِيعَتَكَ يَتَحَدّثُونَ أَنّ رَسُولَ اللّهِ ص عَلّمَ عَلِيّاً ع بَاباً يُفْتَحُ لَهُ مِنْهُ أَلْفُ بَابٍ قَالَ فَقَالَ يَا أَبَا مُحَمّدٍ عَلّمَ رَسُولُ اللّهِ ص عَلِيّاً ع أَلْفَ بَابٍ يُفْتَحُ مِنْ كُلّ بَابٍ أَلْفُ بَابٍ قَالَ قُلْتُ هَذَا وَ اللّهِ الْعِلْمُ قَالَ فَنَكَتَ سَاعَةً فِي الْأَرْضِ ثُمّ قَالَ إِنّهُ لَعِلْمٌ وَ مَا هُوَ بِذَاكَ قَالَ ثُمّ قَالَ يَا أَبَا مُحَمّدٍ وَ إِنّ عِنْدَنَا الْجَامِعَةَ وَ مَا يُدْرِيهِمْ مَا الْجَامِعَةُ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا الْجَامِعَةُ قَالَ صَحِيفَةٌ طُولُهَا سَبْعُونَ ذِرَاعاً بِذِرَاعِ رَسُولِ اللّهِ ص وَ إِمْلَائِهِ مِنْ فَلْقِ فِيهِ وَ خَطّ عَلِيّ‏ٍ بِيَمِينِهِ فِيهَا كُلّ حَلَالٍ وَ حَرَامٍ وَ كُلّ شَيْ‏ءٍ يَحْتَاجُ النّاسُ إِلَيْهِ حَتّى الْأَرْشُ فِي الْخَدْشِ وَ ضَرَبَ بِيَدِهِ إِلَيّ فَقَالَ تَأْذَنُ لِي يَا أَبَا مُحَمّدٍ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ إِنّمَا أَنَا لَكَ فَاصْنَعْ مَا شِئْتَ قَالَ فَغَمَزَنِي بِيَدِهِ وَ قَالَ حَتّى أَرْشُ هَذَا كَأَنّهُ مُغْضَبٌ قَالَ قُلْتُ هَذَا وَ اللّهِ الْعِلْمُ قَالَ إِنّهُ لَعِلْمٌ وَ لَيْسَ بِذَاكَ ثُمّ سَكَتَ سَاعَةً ثُمّ قَالَ وَ إِنّ عِنْدَنَا الْجَفْرَ وَ مَا يُدْرِيهِمْ مَا الْجَفْرُ قَالَ قُلْتُ وَ مَا الْجَفْرُ قَالَ وِعَاءٌ مِنْ أَدَمٍ فِيهِ عِلْمُ النّبِيّينَ وَ الْوَصِيّينَ وَ عِلْمُ الْعُلَمَاءِ الّذِينَ مَضَوْا مِنْ بَنِي إِسْرَائِيلَ قَالَ قُلْتُ إِنّ هَذَا هُوَ الْعِلْمُ قَالَ إِنّهُ لَعِلْمٌ وَ لَيْسَ بِذَاكَ ثُمّ سَكَتَ سَاعَةً ثُمّ قَالَ وَ إِنّ عِنْدَنَا لَمُصْحَفَ فَاطِمَةَ ع وَ مَا يُدْرِيهِمْ مَا مُصْحَفُ فَاطِمَةَ ع قَالَ قُلْتُ وَ مَا مُصْحَفُ فَاطِمَةَ ع قَالَ مُصْحَفٌ فِيهِ مِثْلُ قُرْآنِكُمْ هَذَا ثَلَاثَ مَرّاتٍ وَ اللّهِ مَا فِيهِ مِنْ قُرْآنِكُمْ حَرْفٌ وَاحِدٌ قَالَ قُلْتُ هَذَا وَ اللّهِ الْعِلْمُ قَالَ إِنّهُ لَعِلْمٌ وَ مَا هُوَ بِذَاكَ ثُمّ سَكَتَ سَاعَةً ثُمّ قَالَ إِنّ عِنْدَنَا عِلْمَ مَا كَانَ وَ عِلْمَ مَا هُوَ كَائِنٌ إِلَى أَنْ تَقُومَ السّاعَةُ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ هَذَا وَ اللّهِ هُوَ الْعِلْمُ قَالَ إِنّهُ لَعِلْمٌ وَ لَيْسَ بِذَاكَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَأَيّ شَيْ‏ءٍ الْعِلْمُ قَالَ مَا يَحْدُثُ بِاللّيْلِ وَ النّهَارِ الْأَمْرُ مِنْ بَعْدِ الْأَمْرِ وَ الشّيْ‏ءُ بَعْدَ الشّيْ‏ءِ إِلَى يَوْمِ الْقِيَامَةِ
اصول كافى جلد : 1 صفحه: 344 رواية 1*:
ترجمه :
ابوبصير گويد: خدمت امام صادق عليه السلام رسيدم و عرض كردم: قربانت گردم، از شما پرسشى دارم، آيا در اينجا كسى (نامحرم) هست كه سخن مرا بشنود؟ امام صادق عليه السلام پرده‏اى را كه در ميان آنجا و اطاق ديگر بود، بالا زد و آنجا سر كشيد، سپس فرمود: اى ابا محمد هر چه خواهى بپرس، عرض كردم: قربانت گردم. شيعيان حديث مى‏كنند كه پيغمبر (ص) بعلى(ع) بابى از علم آموخت كه از آن هزار باب علم گشوده گشت، فرمود: اى محمد پيغمبر صلى الله عليه و آله بعلى هزار باب از علم آموخت كه از هر باب آن هزار باب گشوده مى‏شد (مانند جزئيات و مصاديقى كه بر قواعد كلى منطبق مى‏شود) عرضكردم: بخدا كه علم كامل و حقيقى اينست. امام عليه السلام ساعتى (براى اظهار تفكر) بزمين اشاره كرد و سپس فرمود: آن علم است ولى علم كامل نيست.
سپس فرمود؛ اى ابا محمد همانا جامعه نزد ماست، اما مردم چه ميدانند؟ جامعه چيست؟ عرضكردم: قربانت گردم جامعه چيست؟ فرمود: طوماريست بطول هفتاد ذراع پيغمبر صلى الله عليه و آله باملاء زبانى آنحضرت و دستخط على، تمام حلال و حرام و همه احتياجات دينى مردم، حتى جريمه خراش در آن موجود است، سپس با دست ببدن من زد و فرمود: بمن اجازه ميدهى اى ابا محمد؟ عرضكردم من از آن شمايم هر چه خواهى بنما آنگاه با دست مبارك مرا نشگون گرفت و فرمود: حتى جريمه اين نشگون در جامعه هست و حضرت خشمگين بنظر مى‏رسد (مانند حالتى كه طبعا براى نشگون گيرنده پيدا مى‏شود) من عرضكردم بخدا كه علم كامل اين است، فرمود: اين علم است ولى باز هم كامل نيست، آنگاه ساعتى سكوت نمود.
سپس فرمود: همانا جعفر نزد ماست، مردم چه ميدانند جفر چيست؟ عرضكردم: جفر چيست فرمود: مخزنى است از چرم كه علم انبياء و اوصياء و علم دانشمندان گذشته بنى اسرائيل در آنست عرض كردم همانا علم كامل اينست،، فرمود. اين علم است ولى علم كامل نيست، باز ساعتى سكوت كرد. سپس فرمود: همانا مصحف فاطمه عليهاالسلام نزد ماست، مردم چه مى‏دانند مصحف فاطمه چيست! عرض كردم مصحف فاطمه عليهاالسلام چيست؟ فرمود مصحفى است سه برابر قرآنيكه در دست شماست بخدا حتى يك حرف قرآن هم در آن نيست (يعنى مطالبى كه شما از ظاهر قرآن و تفسير آن مى‏فهميد، در مصحف فاطمه نيست ولى از نظر تأويل و معناى باطنى قرآن كه ما آنرا مى‏فهميم مصحف تفصيل قرآنست مرآت) عرضكردم: بخدا علم كامل اينست. فرمود: اين هم علم است ولى علم كامل نيست. آنگاه ساعتى سكونت نمود.
سپس فرمود: علم گذشته و آينده تا روز قيامت نزد ماست عرضكردم بخدا علم كامل همين است، فرمود: اين هم علم است ولى علم كامل نيست عرضكردم: قربانت گردم. پس علم كامل چيست؟ فرمود علمى است كه در هر شب و هر روز راجع بموضوعى پس از موضوع ديگر و چيزى پس از چيز ديگر تا روز قيامت پديد آيد. (بحديث 595 رجوع شود)!

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ حَمّادِ بْنِ عُثْمَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ تَظْهَرُ الزّنَادِقَةُ فِي سَنَةِ ثَمَانٍ وَ عِشْرِينَ وَ مِائَةٍ وَ ذَلِكَ أَنّي نَظَرْتُ فِي مُصْحَفِ فَاطِمَةَ ع قَالَ قُلْتُ وَ مَا مُصْحَفُ فَاطِمَةَ قَالَ إِنّ اللّهَ تَعَالَى لَمّا قَبَضَ نَبِيّهُ ص دَخَلَ عَلَى فَاطِمَةَ ع مِنْ وَفَاتِهِ مِنَ الْحُزْنِ مَا لَا يَعْلَمُهُ إِلّا اللّهُ عَزّ وَ جَلّ فَأَرْسَلَ اللّهُ إِلَيْهَا مَلَكاً يُسَلّي غَمّهَا وَ يُحَدّثُهَا فَشَكَتْ ذَلِكَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ إِذَا أَحْسَسْتِ بِذَلِكِ وَ سَمِعْتِ الصّوْتَ قُولِي لِي فَأَعْلَمَتْهُ بِذَلِكَ فَجَعَلَ أَمِيرُ الْمُؤْمِنِينَ ع يَكْتُبُ كُلّ مَا سَمِعَ حَتّى أَثْبَتَ مِنْ ذَلِكَ مُصْحَفاً قَالَ ثُمّ قَالَ أَمَا إِنّهُ لَيْسَ فِيهِ شَيْ‏ءٌ مِنَ الْحَلَالَ وَ الْحَرَامِ وَ لَكِنْ فِيهِ عِلْمُ مَا يَكُونُ‏
اصول كافى جلد 1 صفحه: 346 رواية: 2
ترجمه :
حماد بن عيسى گويد: شنيدم از امام صادق عليه السلام كه فرمود: زنادقه در سال صدوبيست هشت ظهور كنند من اين مطلب را در مصحف فاطمه عليهاالسلام ديدم، عرض كردم: مصحف فاطمه عليه السلام چيست؟ فرمود: چون خدايتعالى پيغمبرش صلى الله عليه و آله را قبض روح فرمود، فاطمه عليه السلام را از وفات آنحضرت اندوهى گرفت كه جز خداى عزوجل مقدارش را نداند، بدانجهت خدا فرشته‏اى برايش فرستاد كه او را دلدارى دهد و با او سخن گويد، فاطمه از اين داستان باميرالمؤمنين عليه السلام شكايت كرد (يعنى گزارش داد و يا شكايتش از نظر ننوشتن سخنان فرشته بود) على عليه السلام فرمود: چون آمدن فرشته را احساس كردى و صدايش را شنيدى، بمن بگو، پس فاطمه باميرالمؤمنين عليه السلام خبر داد و آنحضرت هر چه مى‏شنيد مى‏نوشت، تا آنكه از آن سخنان مصحفى ساخت، اما در آن مصحف چيزى از حلال و حرام نيست، بلكه در آن علم به پيش آمدهاى آينده است.
توضيح علامه مجلسى (ره) گويد: من فكر مى‏كنم كه مقصود از زنادقه امثال ابن ابى‏العوجاء و ابن مقفع باشند كه با امام صادق عليه السلام مجادله و مناظره مى‏كردند و سال 128 هجرى بيست سال قبل از وفات امام صادق عليه‏السلام است كه زمان طغيان و بسيارى اين طايفه بود و با آنكه مراد خلفاى بنى عباسند كه كتب زنادقه را در آنسال ترويج دادند.

3- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ عِنْدِي الْجَفْرَ الْأَبْيَضَ قَالَ قُلْتُ فَأَيّ شَيْ‏ءٍ فِيهِ قَالَ زَبُورُ دَاوُدَ وَ تَوْرَاةُ مُوسَى وَ إِنْجِيلُ عِيسَى وَ صُحُفُ إِبْرَاهِيمَ ع وَ الْحَلَالُ وَ الْحَرَامُ وَ مُصْحَفُ فَاطِمَةَ مَا أَزْعُمُ أَنّ فِيهِ قُرْآناً وَ فِيهِ مَا يَحْتَاجُ النّاسُ إِلَيْنَا وَ لَا نَحْتَاجُ إِلَى أَحَدٍ حَتّى فِيهِ الْجَلْدَةُ وَ نِصْفُ الْجَلْدَةِ وَ رُبُعُ الْجَلْدَةِ وَ أَرْشُ الْخَدْشِ وَ عِنْدِي الْجَفْرَ الْأَحْمَرَ قَالَ قُلْتُ وَ أَيّ شَيْ‏ءٍ فِي الْجَفْرِ الْأَحْمَرِ قَالَ السّلَاحُ وَ ذَلِكَ إِنّمَا يُفْتَحُ لِلدّمِ يَفْتَحُهُ صَاحِبُ السّيْفِ لِلْقَتْلِ فَقَالَ لَهُ عَبْدُ اللّهِ بْنُ أَبِي يَعْفُورٍ أَصْلَحَكَ اللّهُ أَ يَعْرِفُ هَذَا بَنُو الْحَسَنِ فَقَالَ إِي وَ اللّهِ كَمَا يَعْرِفُونَ اللّيْلَ أَنّهُ لَيْلٌ وَ النّهَارَ أَنّهُ نَهَارٌ وَ لَكِنّهُمْ يَحْمِلُهُمُ الْحَسَدُ وَ طَلَبُ الدّنْيَا عَلَى الْجُحُودِ وَ الْإِنْكَارِ وَ لَوْ طَلَبُوا الْحَقّ بِالْحَقّ لَكَانَ خَيْراً لَهُمْ‏
اصول كافى جلد 1 صفحه: 347 رواية: 3
ترجمه :
حسين بن ابى‏العلا گويد شنيدم امام صادق عليه السلام ميفرمود همانا جفر سفيد نزد من است، عرض كردم: در آن چيست؟ فرمود: زبور داود و تورات موسى و انجيل عيسى و صحف ابراهيم و حلال و حرام و صحف فاطمه، و معتقد نيستم كه در مصحف چيزى از قرآن باشد: در آنست آنچه مردم بما احتياج دارند و ما بكسى احتياج نداريم حتى مجازات يك تازيانه و نصف تازيانه و14 تازيانه و جريمه خراش در آن هست و جفر سرخ هم نزد من است، عرضكردم: در جفر سرخ چيست؟ فرمود: اسلحه است و آن تنها براى خونخواهى گشوده ميشود و صاحب شمشير (امام قائم عليه السلام) آنرا براى كشتن باز ميكند.
ابن ابى‏يعفور بحضرتش عرضكرد: اصلحك الله. پسران حسن او را ميشناسند؟ فرمود: آرى بخدا ميشناسند، چنانكه روز و شب را ميشناسند و تشخيص ميدهند كه اين روز است و اين شب ولى حسد و دنيا طلبى ايشان را بر سرپيچى و انكار واميدارد و اگر ايشان حق را از راه حق جويند، بر ايشان بهتر است (اكنون كه براى خونخواهى سيدالشهداء و رفع منكرات با بنى عباس مى‏جنگند، هدفشان حق است و مقدس ولى چون اين مبارزه باذن امام عليه‏السلام نيست، براى ايشان خيرى ندارد و حقى را از راه باطل بدست مى‏آورند و گناه انكار و سرپيچى از ما بگردنشان مى‏ماند).

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ عَمّنْ ذَكَرَهُ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع إِنّ فِي الْجَفْرِ الّذِي يَذْكُرُونَهُ لَمَا يَسُوؤُهُمْ لِأَنّهُمْ لَا يَقُولُونَ الْحَقّ وَ الْحَقّ فِيهِ فَلْيُخْرِجُوا قَضَايَا عَلِيّ‏ٍ وَ فَرَائِضَهُ إِنْ كَانُوا صَادِقِينَ وَ سَلُوهُمْ عَنِ الْخَالَاتِ وَ الْعَمّاتِ وَ لْيُخْرِجُوا مُصْحَفَ فَاطِمَةَ ع فَإِنّ فِيهِ وَصِيّةَ فَاطِمَةَ ع وَ مَعَهُ سِلَاحُ رَسُولِ اللّهِ ص إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ فَأْتُوا بِكِتابٍ مِنْ قَبْلِ هذا أَوْ أَثارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صادِقِينَ‏
اصول كافى جلد 1 صفحه: 348 رواية: 4
ترجمه :
امام صادق عليه السلام فرمود: همانا در جفرى كه (پيشوايان زيديه) ياد ميكنند (و مدعى هستند كه نزد آنهاست) چيزهائى است كه ايشانرا ناپسند آيد، زيرا آنها بحق قائل نيستند، در صورتيكه حق در آن جفر است (در آن نوشته است كه از ايشان كسى بامامت نمى‏رسد و اجازه خروج و جنگيدن ندارد) و باز اگر راست مى‏گويند، قضاوتهاى على عليه السلام و احكام ميراثى را كه فرموده است (و در جفر نوشته است) بيرون آورند، راجع بميراث خاله‏ها و عمه‏ها از ايشان بپرسيد (اگر توانستند جواب گويند و باز اگر راست مى گويند) مصحف فاطمه عليهاالسلام ايشان را تكذيب ميكند و سلاح پبغمبر صلى الله عليه و آله نيز همراه آنست، بيرون آوردند (وصيت فاطمه عليهاالسلام ايشان را تكذيب ميكند و سلاح پيغمبر صلى الله عليه و آله نزد ماست نه نزد ايشان).
خداى عزوجل فرمايد(3سوره 46) (((اگر راست ميگوئيد، كتابى پيش از اين قرآن يا اثرى از علم براى من بياوريد.)))
توضيح آيه شريفه در سياق احتياج بر كفار است و در قرآن بكلمه (((ايتونى است))) كه امام عليه السلام نقل بمعنى نموده و (((فأتوا))) فرموده است، خدايتعالى ميفرمايد: (((كافران از آنچه بيمشان داده‏اند روى گردانند، بگو اگر راست گوئيد، آنچه را جز خدا مى‏خوانيد، از زمين چه آفريده‏اند يا مگر در آفرينش آسمانها شركت داشته‏اند، اگر راست گوئيد، از كتابهاى آسمانى پيش از قرآن يكى را بياوريد يا اثرى از علم (كه حجت باشد) بياوريد.
استشهاد امام عليه السلام به آيه شريفه از اين نظر است كه پيشوايان طايفه زيدية براى اثبات ادعاى خود يا بايد دليلى از كتاب آسمانى بياورند و يا اثرى از علم مانند گفتار انبيا و اوصيا و يا برهانى عقلى بياورند و ايشان هيچيك را ندادند.

5- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ قَالَ سَأَلَ أَبَا عَبْدِ اللّهِ ع بَعْضُ أَصْحَابِنَا عَنِ الْجَفْرِ فَقَالَ هُوَ جِلْدُ ثَوْرٍ مَمْلُوءٌ عِلْماً قَالَ لَهُ فَالْجَامِعَةُ قَالَ تِلْكَ صَحِيفَةٌ طُولُهَا سَبْعُونَ ذِرَاعاً فِي عَرْضِ الْأَدِيمِ مِثْلُ فَخِذِ الْفَالِجِ فِيهَا كُلّ مَا يَحْتَاجُ النّاسُ إِلَيْهِ وَ لَيْسَ مِنْ قَضِيّةٍ إِلّا وَ هِيَ فِيهَا حَتّى أَرْشُ الْخَدْشِ قَالَ فَمُصْحَفُ فَاطِمَةَ ع قَالَ فَسَكَتَ طَوِيلًا ثُمّ قَالَ إِنّكُمْ لَتَبْحَثُونَ عَمّا تُرِيدُونَ وَ عَمّا لَا تُرِيدُونَ إِنّ فَاطِمَةَ مَكَثَتْ بَعْدَ رَسُولِ اللّهِ ص خَمْسَةً وَ سَبْعِينَ يَوْماً وَ كَانَ دَخَلَهَا حُزْنٌ شَدِيدٌ عَلَى أَبِيهَا وَ كَانَ جَبْرَئِيلُ ع يَأْتِيهَا فَيُحْسِنُ عَزَاءَهَا عَلَى أَبِيهَا وَ يُطَيّبُ نَفْسَهَا وَ يُخْبِرُهَا عَنْ أَبِيهَا وَ مَكَانِهِ وَ يُخْبِرُهَا بِمَا يَكُونُ بَعْدَهَا فِي ذُرّيّتِهَا وَ كَانَ عَلِيّ‏ٌ ع يَكْتُبُ ذَلِكَ فَهَذَا مُصْحَفُ فَاطِمَةَ ع‏
اصول كافى جلد 1 صفحه: 348 رواية: 5
ترجمه :
ابوعبيده گويد: يكى از شيعيان از حضرت صادق عليه السلام راجع بجفر پرسيد، حضرت فرمود: جفر پوست گاويست پر از علم، عرضكرد: جامعه چيست؟ فرمود: طوماريست بطول هفتاد ذراع و عرض يك پوست مانند پوست ران شتر فربه كه تمام احتياجات مردم در آن نوشته است، (يعنى نوشته‏ها در آنست نه آنكه روى خود آن پوست نوشته باشد مرآت) همه قضايا حتى جريمه خراش در آنجا هست، عرضكرد:
مصحف فاطمه چيست؟ حضرت مدتى سكوت كرد و سپس فرمود: شما از آنچه ميخواهيد و نميخواهيد بحث ميكنيد (يعنى بعضى از پرسشهايت بقصد فهميدن نيست يا بدردت نميخورد) همانا فاطمه بعد از پيغمبر صلى الله عليه و آله هفتاد و پنج روز در دنيا بود و از فراق پدر اندوه بسيارى داشت و جبرئيل عليه السلام ميامد و او را در مرگ پدر تسليت ميداد و خوشدل ميساخت و از احوال و مقام پدرش خبر ميداد و سرگذشت اولادش را پس از او برايش ميگفت و على عليه السلام اينها را مى‏نوشت و آن نوشته‏ها مصحف فاطمه عليهاالسلام است.

6- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ صَالِحِ بْنِ سَعِيدٍ عَنْ أَحْمَدَ بْنِ أَبِي بِشْرٍ عَنْ بَكْرِ بْنِ كَرِبٍ الصّيْرَفِيّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّ عِنْدَنَا مَا لَا نَحْتَاجُ مَعَهُ إِلَى النّاسِ وَ إِنّ النّاسَ لَيَحْتَاجُونَ إِلَيْنَا وَ إِنّ عِنْدَنَا كِتَاباً إِمْلَاءُ رَسُولِ اللّهِ ص وَ خَطّ عَلِيّ‏ٍ ع صَحِيفَةً فِيهَا كُلّ حَلَالٍ وَ حَرَامٍ وَ إِنّكُمْ لَتَأْتُونّا بِالْأَمْرِ فَنَعْرِفُ إِذَا أَخَذْتُمْ بِهِ وَ نَعْرِفُ إِذَا تَرَكْتُمُوهُ‏
اصول كافى جلد 1 صفحه: 349 رواية: 6
ترجمه :
امام صادق عليه السلام مى‏فرمود: همانا نزد ما نوشتجاتى است كه با وجود آنها نيازى بمردم نداريم (كه از آنهإ؛غ‏غ چيزى بپرسيم) ولى مردم بما احتياج دارند، نزد ما كتابيست با ملاء پيغمبر صلى الله عليه و آله و خط على عليه السلام، دفتريست كه هر حلال و حرامى در آنست، شما راجع بكارى نزد ما ميآييد (و كسب تكليف ميكنيد) سپس ما ميفهميم كه شما به آن عمل ميكنيد يا عمل نمى‏كنيد.

7- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ فُضَيْلِ بْنِ يَسَارٍ وَ بُرَيْدِ بْنِ مُعَاوِيَةَ وَ زُرَارَةَ أَنّ عَبْدَ الْمَلِكِ بْنَ أَعْيَنَ قَالَ لِأَبِي عَبْدِ اللّهِ ع إِنّ الزّيْدِيّةَ وَ الْمُعْتَزِلَةَ قَدْ أَطَافُوا بِمُحَمّدِ بْنِ عَبْدِ اللّهِ فَهَلْ لَهُ سُلْطَانٌ فَقَالَ وَ اللّهِ إِنّ عِنْدِي لَكِتَابَيْنِ فِيهِمَا تَسْمِيَةُ كُلّ نَبِيّ‏ٍ وَ كُلّ مَلِكٍ يَمْلِكُ الْأَرْضَ لَا وَ اللّهِ مَا مُحَمّدُ بْنُ عَبْدِ اللّهِ فِي وَاحِدٍ مِنْهُمَا
اصول كافى جلد 1 صفحه: 349 رواية: 7
ترجمه :
عبدالملك بن اعين بامام صادق عليه السلام فرمود: طايفه زيديه و معتزله گرد محمد بن عبدالله (بن حسن بنفس زكيه) را گرفته‏اند آيا براى او سلطنتى هست؟ فرمود: بخدا كه نزد من دو كتابست كه نام تمام انبيا و سلاطينى كه در زمين فرمانروائى ميكنند، در آنها ثبت است، بخدا كه در هيچيك از آنها نام محمدبن عبدالله نيست.

8- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَبْدِ الصّمَدِ بْنِ بَشِيرٍ عَنْ فُضَيْلِ بْنِ سُكّرَةَ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللّهِ ع فَقَالَ يَا فُضَيْلُ أَ تَدْرِي فِي أَيّ شَيْ‏ءٍ كُنْتُ أَنْظُرُ قُبَيْلُ قَالَ قُلْتُ لَا قَالَ كُنْتُ أَنْظُرُ فِي كِتَابِ فَاطِمَةَ ع لَيْسَ مِنْ مَلِكٍ يَمْلِكُ الْأَرْضَ إِلّا وَ هُوَ مَكْتُوبٌ فِيهِ بِاسْمِهِ وَ اسْمِ أَبِيهِ وَ مَا وَجَدْتُ لِوُلْدِ الْحَسَنِ فِيهِ شَيْئاً
اصول كافى جلد 1 صفحه: 350 رواية: 8
ترجمه :
فضيل بن سكرة گويد: بر امام صادق عليه السلام وارد شدم، فرمود اى فضيل مى‏دانى اندكى پيش چه مطالعه ميكردم؟، عرضكردم: نه، فرمود: كتاب فاطمه عليهاالسلام را مطالعه ميكردم، تمام سلاطينى كه در زمين فرمانروائى مى‏كنند، بنام خود و نام پدرانشان در آن نوشته است و من براى فرزندان حسن چيزى در آن نديدم (گويا مقصود همان اولاد امام حسن در زمان امامست وگرنه در صحبت نسب سلاطين مصر فاطمى خدشه ميشود مرآت -)

back page fehrest page next page


جلد 1 - بخش 47

back page fehrest page next page

*در شان انا انزلناه فى ليلة القدر و تفسير آن*

بَابٌ فِي شَأْنِ إِنّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَ تَفْسِيرِهَا

توضيح - مرحوم كلينى در اين باب نه روايت ذكر مى‏كند كه در سلسله اسنادش شخصى بنام (((حسن بن عباس بن حريش))) موجود است، حال اين شخص در نظر علماء رجال در دو نقطه قدح و توثيق قرار گرفته است، نجاشى ره گويد: حسن بن عباس كه از امام جواد عليه السلام نقل مى‏كند بسيار ضعيف است، كتابى درباره سوره (((انا انزلناه))) دارد كه عباراتش درهم و ناجور است و مرحوم علامه حلى گويد: او ضعيف الرأى است و كتابى كه در فضيلت (((انا انزلناه))) تصنيف كرده الفاظش خراب و خيالبافيهايش دليل بر جعل و نادرستى آنست ولى علامه مجلسى ره او را توثيق نموده و فرموده است از كتب رجال استفاده مى‏شود كه قدح او تنها بسبب روايت كردن همين احاديث عالى و مشكلى كه عقل بيشتر مردم نمى رسد بوده است در صورتيكه كتاب او نزد محدثين مشهور و معروف بوده و احمد بن محمد كه برقى را از قم بيرون كرد براى اينكه از مردم ضعيف نقل مى‏كرد: حديث حسن بن عباس را نقل كرده است در صورتيكه اگر كتاب او نزدش معتبر نمى‏بود آنرا نقل نمى‏كرد و من هم دلائل بسيارى بر صحت آن كتاب دارم، پايان كتاب مجلسى
در هر حال تحقيق درباره اين شخص بسيار بجا و مناسب است ولى چون ما را در اين مقام مجال اين تحقيق نيست، تنها به ترجمه و شرح :روايات او از نظر متن و دلالت اكتفا مى‏كنيم و بايد بگوييم كه از نظر متن، در اين روايات مضامينى عالى و استدلالاتى محكم و قوى ديده مى‏شود كه من نظير آن را در روايات ديگر كمتر ديده‏ام، مخصوصا موضوع عدم اختلاف علوم ائمه كه در چند حديث از اين باب به آن استدلال مى‏شود.
1- مُحَمّدُ بْنُ أَبِي عَبْدِ اللّهِ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ جَمِيعاً عَنِ الْحَسَنِ بْنِ الْعَبّاسِ بْنِ الْحَرِيشِ عَنْ أَبِي جَعْفَرٍ الثّانِي ع قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع بَيْنَا أَبِي ع يَطُوفُ بِالْكَعْبَةِ إِذَا رَجُلٌ مُعْتَجِرٌ قَدْ قُيّضَ لَهُ فَقَطَعَ عَلَيْهِ أُسْبُوعَهُ حَتّى أَدْخَلَهُ إِلَى دَارٍ جَنْبَ الصّفَا فَأَرْسَلَ إِلَيّ فَكُنّا ثَلَاثَةً فَقَالَ مَرْحَباً يَا ابْنَ رَسُولِ اللّهِ ثُمّ وَضَعَ يَدَهُ عَلَى رَأْسِي وَ قَالَ بَارَكَ اللّهُ فِيكَ يَا أَمِينَ اللّهِ بَعْدَ آبَائِهِ يَا أَبَا جَعْفَرٍ إِنْ شِئْتَ فَأَخْبِرْنِي وَ إِنْ شِئْتَ فَأَخْبَرْتُكَ وَ إِنْ شِئْتَ سَلْنِي وَ إِنْ شِئْتَ سَأَلْتُكَ وَ إِنْ شِئْتَ فَاصْدُقْنِي وَ إِنْ شِئْتَ صَدَقْتُكَ قَالَ كُلّ ذَلِكَ أَشَاءُ قَالَ فَإِيّاكَ أَنْ يَنْطِقَ لِسَانُكَ عِنْدَ مَسْأَلَتِي بِأَمْرٍ تُضْمِرُ لِي غَيْرَهُ قَالَ إِنّمَا يَفْعَلُ ذَلِكَ مَنْ فِي قَلْبِهِ عِلْمَانِ يُخَالِفُ أَحَدُهُمَا صَاحِبَهُ وَ إِنّ اللّهَ عَزّ وَ جَلّ أَبَى أَنْ يَكُونَ لَهُ عِلْمٌ فِيهِ اخْتِلَافٌ قَالَ هَذِهِ مَسْأَلَتِي وَ قَدْ فَسّرْتَ طَرَفاً مِنْهَا أَخْبِرْنِي عَنْ هَذَا الْعِلْمِ الّذِي لَيْسَ فِيهِ اخْتِلَافٌ مَنْ يَعْلَمُهُ قَالَ أَمّا جُمْلَةُ الْعِلْمِ فَعِنْدَ اللّهِ جَلّ ذِكْرُهُ وَ أَمّا مَا لَا بُدّ لِلْعِبَادِ مِنْهُ فَعِنْدَ الْأَوْصِيَاءِ قَالَ فَفَتَحَ الرّجُلُ عَجِيرَتَهُ وَ اسْتَوَى جَالِساً وَ تَهَلّلَ وَجْهُهُ وَ قَالَ هَذِهِ أَرَدْتُ وَ لَهَا أَتَيْتُ زَعَمْتَ أَنّ عِلْمَ مَا لَا اخْتِلَافَ فِيهِ مِنَ الْعِلْمِ عِنْدَ الْأَوْصِيَاءِ فَكَيْفَ يَعْلَمُونَهُ قَالَ كَمَا كَانَ رَسُولُ اللّهِ ص يَعْلَمُهُ إِلّا أَنّهُمْ لَا يَرَوْنَ مَا كَانَ رَسُولُ اللّهِ ص يَرَى لِأَنّهُ كَانَ نَبِيّاً وَ هُمْ مُحَدّثُونَ وَ أَنّهُ كَانَ يَفِدُ إِلَى اللّهِ عَزّ وَ جَلّ فَيَسْمَعُ الْوَحْيَ وَ هُمْ لَا يَسْمَعُونَ فَقَالَ صَدَقْتَ يَا ابْنَ رَسُولِ اللّهِ سَ‏آتِيكَ بِمَسْأَلَةٍ صَعْبَةٍ أَخْبِرْنِي عَنْ هَذَا الْعِلْمِ مَا لَهُ لَا يَظْهَرُ كَمَا كَانَ يَظْهَرُ مَعَ رَسُولِ اللّهِ ص قَالَ فَضَحِكَ أَبِي ع وَ قَالَ أَبَى اللّهُ عَزّ وَ جَلّ أَنْ يُطْلِعَ عَلَى عِلْمِهِ إِلّا مُمْتَحَناً لِلْإِيمَانِ بِهِ كَمَا قَضَى عَلَى رَسُولِ اللّهِ ص أَنْ يَصْبِرَ عَلَى أَذَى قَوْمِهِ وَ لَا يُجَاهِدَهُمْ إِلّا بِأَمْرِهِ فَكَمْ مِنِ اكْتِتَامٍ قَدِ اكْتَتَمَ بِهِ حَتّى قِيلَ لَهُ فَاصْدَعْ بِما تُؤْمَرُ وَ أَعْرِضْ عَنِ الْمُشْرِكِينَ وَ ايْمُ اللّهِ أَنْ لَوْ صَدَعَ قَبْلَ ذَلِكَ لَكَانَ آمِناً وَ لَكِنّهُ إِنّمَا نَظَرَ فِي الطّاعَةِ وَ خَافَ الْخِلَافَ فَلِذَلِكَ كَفّ فَوَدِدْتُ أَنّ عَيْنَكَ تَكُونُ مَعَ مَهْدِيّ هَذِهِ الْأُمّةِ وَ الْمَلَائِكَةُ بِسُيُوفِ آلِ دَاوُدَ بَيْنَ السّمَاءِ وَ الْأَرْضِ تُعَذّبُ أَرْوَاحَ الْكَفَرَةِ مِنَ الْأَمْوَاتِ وَ تُلْحِقُ بِهِمْ أَرْوَاحَ أَشْبَاهِهِمْ مِنَ الْأَحْيَاءِ ثُمّ أَخْرَجَ سَيْفاً ثُمّ قَالَ هَا إِنّ هَذَا مِنْهَا قَالَ فَقَالَ أَبِي إِي وَ الّذِي اصْطَفَى مُحَمّداً عَلَى الْبَشَرِ قَالَ فَرَدّ الرّجُلُ اعْتِجَارَهُ وَ قَالَ أَنَا إِلْيَاسُ مَا سَأَلْتُكَ عَنْ أَمْرِكَ وَ بِي مِنْهُ جَهَالَةٌ غَيْرَ أَنّي أَحْبَبْتُ أَنْ يَكُونَ هَذَا الْحَدِيثُ قُوّةً لِأَصْحَابِكَ وَ سَأُخْبِرُكَ بِ‏آيَةٍ أَنْتَ تَعْرِفُهَا إِنْ خَاصَمُوا بِهَا فَلَجُوا قَالَ فَقَالَ لَهُ أَبِي إِنْ شِئْتَ أَخْبَرْتُكَ بِهَا قَالَ قَدْ شِئْتُ قَالَ إِنّ شِيعَتَنَا إِنْ قَالُوا لِأَهْلِ الْخِلَافِ لَنَا إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ لِرَسُولِهِ ص إِنّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ إِلَى آخِرِهَا فَهَلْ كَانَ رَسُولُ اللّهِ ص يَعْلَمُ مِنَ الْعِلْمِ شَيْئاً لَا يَعْلَمُهُ فِي تِلْكَ اللّيْلَةِ أَوْ يَأْتِيهِ بِهِ جَبْرَئِيلُ ع فِي غَيْرِهَا فَإِنّهُمْ سَيَقُولُونَ لَا فَقُلْ لَهُمْ فَهَلْ كَانَ لِمَا عَلِمَ بُدٌّ مِنْ أَنْ يُظْهِرَ فَيَقُولُونَ لَا فَقُلْ لَهُمْ فَهَلْ كَانَ فِيمَا أَظْهَرَ رَسُولُ اللّهِ ص مِنْ عِلْمِ اللّهِ عَزّ ذِكْرُهُ اخْتِلَافٌ فَإِنْ قَالُوا لَا فَقُلْ لَهُمْ فَمَنْ حَكَمَ بِحُكْمِ اللّهِ فِيهِ اخْتِلَافٌ فَهَلْ خَالَفَ رَسُولَ اللّهِ ص فَيَقُولُونَ نَعَمْ فَإِنْ قَالُوا لَا فَقَدْ نَقَضُوا أَوّلَ كَلَامِهِمْ فَقُلْ لَهُمْ مَا يَعْلَمُ تَأْوِيلَهُ إِلّا اللّهُ وَ الرّاسِخُونَ فِي الْعِلْمِ فَإِنْ قَالُوا مَنِ الرّاسِخُونَ فِي الْعِلْمِ فَقُلْ مَنْ لَا يَخْتَلِفُ فِي عِلْمِهِ فَإِنْ قَالُوا فَمَنْ هُوَ ذَاكَ فَقُلْ كَانَ رَسُولُ اللّهِ ص صَاحِبَ ذَلِكَ فَهَلْ بَلّغَ أَوْ لَا فَإِنْ قَالُوا قَدْ بَلّغَ فَقُلْ فَهَلْ مَاتَ ص وَ الْخَلِيفَةُ مِنْ بَعْدِهِ يَعْلَمُ عِلْماً لَيْسَ فِيهِ اخْتِلَافٌ فَإِنْ قَالُوا لَا فَقُلْ إِنّ خَلِيفَةَ رَسُولِ اللّهِ ص مُؤَيّدٌ وَ لَا يَسْتَخْلِفُ رَسُولُ اللّهِ ص إِلّا مَنْ يَحْكُمُ بِحُكْمِهِ وَ إِلّا مَنْ يَكُونُ مِثْلَهُ إِلّا النّبُوّةَ وَ إِنْ كَانَ رَسُولُ اللّهِ ص لَمْ يَسْتَخْلِفْ فِي عِلْمِهِ أَحَداً فَقَدْ ضَيّعَ مَنْ فِي أَصْلَابِ الرّجَالِ مِمّنْ يَكُونُ بَعْدَهُ فَإِنْ قَالُوا لَكَ فَإِنّ عِلْمَ رَسُولِ اللّهِ ص كَانَ مِنَ الْقُرْآنِ فَقُلْ حم. وَ الْكِتابِ الْمُبِينِ. إِنّا أَنْزَلْناهُ فِي لَيْلَةٍ مُبارَكَةٍ إِنّا كُنّا مُنْذِرِينَ فِيها إِلَى قَوْلِهِ إِنّا كُنّا مُرْسِلِينَ فَإِنْ قَالُوا لَكَ لَا يُرْسِلُ اللّهُ عَزّ وَ جَلّ إِلّا إِلَى نَبِيّ‏ٍ فَقُلْ هَذَا الْأَمْرُ الْحَكِيمُ الّذِي يُفْرَقُ فِيهِ هُوَ مِنَ الْمَلَائِكَةِ وَ الرّوحِ الّتِي تَنْزِلُ مِنْ سَمَاءٍ إِلَى سَمَاءٍ أَوْ مِنْ سَمَاءٍ إِلَى أَرْضٍ فَإِنْ قَالُوا مِنْ سَمَاءٍ إِلَى سَمَاءٍ فَلَيْسَ فِي السّمَاءِ أَحَدٌ يَرْجِعُ مِنْ طَاعَةٍ إِلَى مَعْصِيَةٍ فَإِنْ قَالُوا مِنْ سَمَاءٍ إِلَى أَرْضٍ وَ أَهْلُ الْأَرْضِ أَحْوَجُ الْخَلْقِ إِلَى ذَلِكَ فَقُلْ فَهَلْ لَهُمْ بُدٌّ مِنْ سَيّدٍ يَتَحَاكَمُونَ إِلَيْهِ فَإِنْ قَالُوا فَإِنّ الْخَلِيفَةَ هُوَ حَكَمُهُمْ فَقُلْ اللّهُ وَلِيّ الّذِينَ آمَنُوا يُخْرِجُهُمْ مِنَ الظّلُماتِ إِلَى النّورِ إِلَى قَوْلِهِ خالِدُونَ لَعَمْرِي مَا فِي الْأَرْضِ وَ لَا فِي السّمَاءِ وَلِيّ‏ٌ لِلّهِ عَزّ ذِكْرُهُ إِلّا وَ هُوَ مُؤَيّدٌ وَ مَنْ أُيّدَ لَمْ يُخْطِ وَ مَا فِي الْأَرْضِ عَدُوٌّ لِلّهِ عَزّ ذِكْرُهُ إِلّا وَ هُوَ مَخْذُولٌ وَ مَنْ خُذِلَ لَمْ يُصِبْ كَمَا أَنّ الْأَمْرَ لَا بُدّ مِنْ تَنْزِيلِهِ مِنَ السّمَاءِ يَحْكُمُ بِهِ أَهْلُ الْأَرْضِ كَذَلِكَ لَا بُدّ مِنْ وَالٍ فَإِنْ قَالُوا لَإ؛ف‏ف نَعْرِفُ هَذَا فَقُلْ لَهُمْ قُولُوا مَا أَحْبَبْتُمْ أَبَى اللّهُ عَزّ وَ جَلّ بَعْدَ مُحَمّدٍ ص أَنْ يَتْرُكَ الْعِبَادَ وَ لَا حُجّةَ عَلَيْهِمْ قَالَ أَبُو عَبْدِ اللّهِ ع ثُمّ وَقَفَ فَقَالَ هَاهُنَا يَا ابْنَ رَسُولِ اللّهِ بَابٌ غَامِضٌ أَ رَأَيْتَ إِنْ قَالُوا حُجّةُ اللّهِ الْقُرْآنُ قَالَ إِذَنْ أَقُولَ لَهُمْ إِنّ الْقُرْآنَ لَيْسَ بِنَاطِقٍ يَأْمُرُ وَ يَنْهَى وَ لَكِنْ لِلْقُرْآنِ أَهْلٌ يَأْمُرُونَ وَ يَنْهَوْنَ وَ أَقُولَ قَدْ عَرَضَتْ لِبَعْضِ أَهْلِ الْأَرْضِ مُصِيبَةٌ مَا هِيَ فِي السّنّةِ وَ الْحُكْمِ الّذِي لَيْسَ فِيهِ اخْتِلَافٌ وَ لَيْسَتْ فِي الْقُرْآنِ أَبَى اللّهُ لِعِلْمِهِ بِتِلْكَ الْفِتْنَةِ أَنْ تَظْهَرَ فِي الْأَرْضِ وَ لَيْسَ فِي حُكْمِهِ رَادٌّ لَهَا وَ مُفَرّجٌ عَنْ أَهْلِهَا فَقَالَ هَاهُنَا تَفْلُجُونَ يَا ابْنَ رَسُولِ اللّهِ أَشْهَدُ أَنّ اللّهَ عَزّ ذِكْرُهُ قَدْ عَلِمَ بِمَا يُصِيبُ الْخَلْقَ مِنْ مُصِيبَةٍ فِي الْأَرْضِ أَوْ فِي أَنْفُسِهِمْ مِنَ الدّينِ أَوْ غَيْرِهِ فَوَضَعَ الْقُرْآنَ دَلِيلًا قَالَ فَقَالَ الرّجُلُ هَلْ تَدْرِي يَا ابْنَ رَسُولِ اللّهِ دَلِيلَ مَا هُوَ قَالَ أَبُو جَعْفَرٍ ع نَعَمْ فِيهِ جُمَلُ الْحُدُودِ وَ تَفْسِيرُهَا عِنْدَ الْحُكْمِ فَقَالَ أَبَى اللّهُ أَنْ يُصِيبَ عَبْداً بِمُصِيبَةٍ فِي دِينِهِ أَوْ فِي نَفْسِهِ أَوْ فِي مَالِهِ لَيْسَ فِي أَرْضِهِ مِنْ حُكْمِهِ قَاضٍ بِالصّوَابِ فِي تِلْكَ الْمُصِيبَةِ قَالَ فَقَالَ الرّجُلُ أَمّا فِي هَذَا الْبَابِ فَقَدْ فَلَجْتَهُمْ بِحُجّةٍ إِلّا أَنْ يَفْتَرِيَ خَصْمُكُمْ عَلَى اللّهِ فَيَقُولَ لَيْسَ لِلّهِ جَلّ ذِكْرُهُ حُجّةٌ وَ لَكِنْ أَخْبِرْنِي عَنْ تَفْسِيرِ لِكَيْلا تَأْسَوْا عَلى‏ ما فاتَكُمْ مِمّا خُصّ بِهِ عَلِيّ‏ٌ ع وَ لا تَفْرَحُوا بِما آتاكُمْ قَالَ فِي أَبِي فُلَانٍ وَ أَصْحَابِهِ وَاحِدَةٌ مُقَدّمَةٌ وَ وَاحِدَةٌ مُؤَخّرَةٌ لِكَيْلا تَأْسَوْا عَلى‏ ما فاتَكُمْ مِمّا خُصّ بِهِ عَلِيّ‏ٌ ع وَ لا تَفْرَحُوا بِما آتاكُمْ مِنَ الْفِتْنَةِ الّتِي عَرَضَتْ لَكُمْ بَعْدَ رَسُولِ اللّهِ ص فَقَالَ الرّجُلُ أَشْهَدُ أَنّكُمْ أَصْحَابُ الْحُكْمِ الّذِي لَا اخْتِلَافَ فِيهِ ثُمّ قَامَ الرّجُلُ وَ ذَهَبَ فَلَمْ أَرَهُ‏
اصول كافى جلد 1 صفحه: 350 رواية: 1
ترجمه :
امام جواد عليه السلام فرمايد: امام صادق عليه السلام فرمود: در آن ميان كه پدرم طواف كعبه مى‏نمود، مردى نقاب زده ناگهانى پيدا شد و هفت شوط او را قطع كرد و او را بخانه كنار صفا آورد و دنبال من هم فرستاد تا سه نفر شديم، آن مرد بمن گفت خوش آمدى پسر پيغمبر! سپس دستان را بر سرم نهاد و گفت: خير و بركت خدا بر تو باد اى امين خدا پس از پدرانش! (سپس متوجه پدرم شد و گفت) اى ابا جعفر! اگر مى‏خواهى تو به من خبر ده و اگر مى‏خواهى من به تو خبر دهم، مى‏خواهى از من بپرس يا من از تو بپرسم، مى‏خواهى تو مرا تصديق كن يا من تو را تصديق كنم، پدرم فرمود: همه اينها را مى‏خواهم (و با هيچيك مخالف نيستم) آنمرد گفت: پس مبادا كه در جواب سؤال من زبانت چيزى گويد كه در دلت چيز ديگر باشد، فرمود: اين كار را كسى مى‏كند كه در دلش دو علم مختلف باشد و خداى عزوجل از علمى كه در آن اختلاف باشد امتناع دارد (پس علم ما هم كه از علم خدا سرچشمه مى‏گيرد اختلاف ندارد).
آنمرد گفت: سؤال من همين بود كه شما يك سرش را گفتى، بمن خبر دهيد: اين علميكه در آن اختلاف نيست، چه كسى آن را مى‏داند، پدرم فرمود: اما تمام اين علم نزد خداى جل ذكره مى‏باشد و اما آنچه براى بندگان لازمست، نزد اوصياء است، آنمرد نقابش را باز كرد و راست نشست و چهره‏اش شكفته شد و گفت: من همين را مى‏خواستم و براى همين آمدم.
شرح :
واقع و حقيقت در هر موضوعى يك چيز است و كسيكه بواقع و حقيقت عالم باشد هميشه يك چيز مى‏گويد، هيچ گاه دو گفتار مخالف از او شنيده نمى‏شود، اختلاف در گفتار و احتمالات بسيار نسبت به كسانيكه واقع و حقيقت را نمى‏دانند و در گفتار و نوشتجاتشان تناقض و اختلاف و توالى را فاسده و لوازمى كه خود آنها قبول ندارند ديده مى‏شود، بعقيده ما شيعيان علم بواقع و حقيقت در درجه اول مختص بخدايتعالى و در درجه دوم بمقدار احتياج بشر براى الهام گيرندگان از منبع علم او يعنى انبياء و اوصياء است، اينستكه قرآن كريم ميفرمايد (22 سوره 4) (((اگر اين قرآن از جانب غير خدا ميبود در آن اختلاف بسيارى ميبافتند))).
ترجمه بقيه حديث: بعقيده شما علميكه اختلافى در آن نيست نزد اوصياء است، اكنون بفرمائيد: چگونه آنرا ميدانند و بدست ميآورند؟ فرمود: همچنانكه رسولخدا صلى الله عليه و آله ميدانست (يعنى همه بالهام و وحى خدا ميدانند) جز اينكه ايشان آنچه را پيغمبر مى‏ديد نمى‏بينند، زيرا او پيغمبر بود و ايشان محدثند و پيغمبر (در معراجهاى خود) بر خداى عزوجل وارد مى‏شد و وحى را مى‏شنيد و ايشان نمى‏شنوند، آنمرد گفت: راست گفتى پسر پيغمبر، اكنون مسأله مشكلى از شما ميپرسم!
بفرمائيد كه اين علم بدون اختلاف، چرا هميشه آشكار نشود، چنانچه با پيغمبر آشكار ميگشت (چرا اوصياء گاهى تقيه ميكنند و واقع را بى‏پرده نمى‏گويند چنانچه پيغمبر مى‏گفت) پدرم خنديد و فرمود: خداى عزوجل نخواسته كه بر علم او اطلاع پيدا كند مگر كسيكه در ايمان بخدا امتحانش را داده باشد، چنانكه خدا برسولش حكم فرموده بود كه بر آزار قومش صبر كند و جز بفرمان خدا با ايشان مبارزه نكند، پيغمبر چه اندازه پنهانى دعوت كرد تا باو دستور رسيد (94 سوره 15) (((آنچه را مأموريت دارى آشكار كن و از مشركين روى برگردان))) (پس پيغمبر هم مانند اوصياء گاهى علمش را آشكار نميكرد).
بخدا سوگند، اگر پيغمبر پيش از اين دستور هم دعوتش را آشكار ميكرد در امان بود ولى نظر او اطاعت امت بود و از مخالفتشان بيم داشت كه از دعوت آشكار باز ايستاد.
دلم ميخواست با چشمت مهدى اين امت (امام دوازدهم) را ميديدى در حاليكه فرشتگان، ارواح كفار مرده را با شمشير آل داود بين زمين و آسمان، عذاب ميكنند و ارواح زندگان مانند ايشانرا (كه در زمين هستند) به آنها ملحق مى‏نمايند.
آنمرد شمشيرى بر آورد و گفت: هان اى شمشير از همان شمشيرها است، پدرم فرمود: آرى بحق خدائيكه محمد را بر بشر برگزيد، آنمرد نقابش را كنار زد و گفت: من الياسم، اينكه از وضع شما پرسيدم بخاطر بى‏اطلاعيم نبود، بلكه ميخواستم اين حديث، موجب قوت اصحاب شما باشد و بشما خبر خواهم داد آيه‏ئى را كه خود ميدانيد و اصحاب شما اگر به آن آيه احتجاج كنند، پيروز شوند.
پدرم فرمود: اگر ميخواهى من آن آيه را بتو بگويم؟ گفت: ميخواهم، فرمود: شيعيان ما اگر بمخالفين ما (اهل سنت) بگويند: خداى عزوجل پيغمبرش مى‏فرمايد،: ما قرآن را در شب قدر نازل كرديم تا آخر سوره (كه معنى آيات اينست: تو چه دانى كه شب قدر چيست؟ شب قدر از هزار ماه بهتر است، در شب قدر فرشتگان و جبرئيل باجازه پروردگار خود، براى هر مطلبى نازل شوند و تا دميدن صبح آنچه نازل ميشود سلام است (براى هر مطلب سلامتى نا سپيده دم نازل شوند).
آيا رسولخدا صلى الله عليه و آله چيزى ميدانست كه در آنشب نداند و در غير آنشب هم جبرئيل عليه السلام براى او نياورد؟ (يعنى آيا پيغمبر علمى از غير طريق وحى هم داشت؟) مخالفين خواهند گفت: نه، به آنها بگو: آيا آنچه را پيغمبر ميدانست، جايگزينى براى اظهارش داشت؟ (يعنى چاره جوئى داشت كه دعوتش را تبليغ نكند؟) خواهند گفت: نه، به آنها بگو: آيا در آنچه پيغمبر صلى الله عليه و آله از علم خداى عز ذكره‏اظهار ميكند (و بمردم ميگويد،) اختلافى هست؟ اگر گويند: نه، بايشان بگو: پس كسيكه بر مسند حكم خدا نشسته و در حكمش اختلاف ميباشد (مانند اجتهادات متناقص اهل سنت) آيا مخالفت پيغمبر صلى الله عليه و آله كرده است؟ خواهند گفت: آرى، و اگر بگويند: نه، سخن اول خود را باطل كرده‏اند (كه گفتند: علم پيغمبر تنها از طريق وحى و مأخوذ از علم بى‏اختلاف خداست).
سپس به آنها اين آيه را تذكر بده (7 سوره 3) (((تأويل قرآن را جز خدا و راسخين در علم نمى‏دانند))) اگر بگويند: او كيست؟ بگو: پيغمبر صلى الله عليه و آله داراى اين علم بود، ولى آيا پيغمبر علم خود را تبليغ كرد يا نه؟ اگر بگويند: تبليغ كرد، بگو: آيا پيغمبر صلى الله عليه و آله كه وفات كرد، جانشين پس از او، آن علم بى‏اختلاف را ميدانست؟ اگر بگويند: نه، بگو: جانشين پيغمبر صلى الله عليه و آله (مثل خود پيغمبر از جانب خدا) مؤيد است و نيز پيغمبر جانشين خود نكند، جز كسى را كه بحكم او حكم كند و در همه چيز مانند او باشد، جز منصب نبوت و اگر پيغمبر صلى الله عليه و آله (مثل خود پيغمبر از جانب خدا) مؤيد است و نيز پيغمبر جانشين خود نكند، جز كسى را كه بحكم او حكم كند و در همه چيز مانند او باشد، جز منصب نبوت و اگر پيغمبر صلى الله عليه و آله كسى را جانشين علم خود معين نكند، كسانى را كه در پشت پدرانند و پس از او بدنيا مى‏آيند ضايع كرده (و بدون رهبر دينى گذاشته) است. (پس از تمهيد اين مقدمات، چنين نتيجه مى‏گيريم كه جانشين پيغمبر بايد مثل خود او عالم بتأويل قرآن و مصون از خطا و اشتباه بوده، اختلاف در حكم و فتوى نداشته باشد و مؤيد از طرف خدا باشد.
اگر به تو بگويند: علم پيغمبر تنها از قرآن بود (و از راه ديگرى در شب قدر برايش علمى پيدا نمى‏شد) تو به آنها بگو: (همان قرآن در سوره 44 فرمايد) (((حم قسم باين كتاب روشن كه ما آنرا در شبى مبارك نازل كرده‏ايم، ما بيم دهنده‏ايم (سپس مى‏فرمايد: در آنشب هر امر محكم و درستى فيصل داده شود، فرمانيست از جانب ما، همانا ما فرستنده رسولانيم))) اين آيه دلالت دارد كه علم پيغمبر و جانشينانش در شبهاى قدر زياد مى‏شود، زيرا فيصل دادن هر امر محكم به آنها ابلاغ مى‏شود) اگر بتو بگويند: خداى عزوجل اين امر را جز بسوى پيغمبر نفرستد، تو بگو: آيا اين امر محكم كه فيصل داده مى‏شود و بتوسط فرشتگان و جبرئيل فرود مى‏آييد آنها از آسمانى به آسمانى نزول كنند يا از آسمان به زمين؟ اگر گويند: تنها از آسمانى به آسمانى نزول كنند، (درست نيست) زيرا در آسمان كسى نيست كه از اطاعت بمعصيت گرايد (و فيصل دادن در مورد گناه و طغيان و اختلافست) و اگر بگويند: از آسمان بزمين آيند و اهل زمين بفيصل دادن احتياج زيادى دارند، تو بگو: پس ايشان چاره‏ئى جز اين دارند كه سيد و بزرگترى داشته باشند و نزدش محاكمه كنند؟
اگر گويند: خليفه وقت حاكم ايشانست، تو بگو (256 بقره) (((خدا سرپرست كسانى است كه كه ايمان آوردند، ايشان را از تاريكيها بسوى نور برد تا آنجا كه فرمايد -: در دوزخ جاودانند))) بجانم قسم كه در زمين و آسمان، سرپرستى از طرف خداى عز ذكره نيست، جز اينكه مؤيد است و كسيكه تأييد شود خطا نكند و در روى زمين دشمنى براى خدا نباشد، جز اينكه بى‏ياور باشد و هر كه بى‏ياور باشد، بحق نرسد همچنانكه لازمست از آسمان براى مردم زمين فرمان و قانون نازل شود، لازمست حاكمى هم باشد.
اگر گويند: آن حاكم را نمى‏شناسم، به آنها بگو. هر چه خواهيد بگوييد، خداى عزوجل نخواسته است كه بندگان را بعد از محمد صلى الله عليه و آله بدون حجت گذارد.
امام صادق عليه السلام فرمايد: الياس ايستاد و گفت: اى پسر پيغمبر در اينجا موضوعى است مشكل، بمن بفرمائيد: اگر آنها گويند حجت خدا تنها قرآنست، (چه بايد گفت؟) فرمود: آنگاه من به آنها مى‏گويم: قرآن زبان ندارد كه امر و نهى كند ولى قرآن اهلى دارد كه آنها امر و نهى مى‏كنند (و جزئيات و مصاديق كلى قرآن را تفسير و تعيين مى‏كنند) و نيز مى‏گويم: گاهى براى بعضى از اهل زمين، بلا و فتنه‏ئى پيش آمد كند كه در سنت پيغمبر و حكم مورد اجماع امت وجود نداشته باشد و در قرآن هم نباشد، براى علم خدا روا نيست كه چنين فتنه‏ئى در زمين پيدا شود و در محكمه عدالت او كسيكه آن فتنه را رد كند و بگرفتاران فرج بخشد، وجود نداشته باشد.
الياس گفت: در اينجا شما پيروز مى‏شويد اى پسر پيغمبر! گواهى دهم كه هر بلا و معصيتى كه در زمين به مخلوق رسد، يا نسبت به جان ايشان در موضوع دين يا غير دين، پيش آمد كند، خداى عز ذكره مى‏داند و قرآن را راهنماى آنها قرار داده است، سپس گفت: اى پسر پيغمبر! مى‏دانى كه قرآن دليل چيست؟ امام باقر عليه‏السلام فرمود: آرى كليات حدود خدا در قرآنست و تفسير آنها نزد حاكم (حجت معصوم خدا) است.
الياس گفت: خدا امتناع دارد كه بنده‏اى بمصيبتى نسبت بدين يا جان و يا مالش گرفتار شود و در روى زمينش حاكميكه نسبت به آن مصيبت بدرستى قضاوت كند، وجود نداشته باشد. آنمرد (الياس) گفت: در اين موضوع شما بكمك برهان پيروزى داريد، مگر اينكه دشمن شما دروغى بخدا ببندد و گويد: براى خداى جل ذكره‏حجتى نيست:
بمن خبر دهيد از تفسير (20 سوره 57) (((تا براى آنچه از دستتان رفته غم مخوريد))) (امام باقر عليه السلام فرمود:) اين از مختصات على است (((و نسبت به آنچه بدستتان آمده شادى نكنيد))) درباره ابى‏فلان و ياران اوست كه يكى در جلو و يكى دنبالست (((براى آنچه از دستتان رفته غم مخوريد))) مخصوص على عليه السلام است و براى آنچه بدستتان آمده شادى نكنيد، راجع بفتنه ايست كه بعد از پيغمبر صلى الله عليه و آله پيش آمد، آنمرد (الياس) گفت: گواهى دهم كه شما دارندگان همان حكمى هستيد كه در آن اختلاف نيست، سپس آنمرد برخاست و رفت و من او را نديدم.

شرح :
راجع به آيه شريفه (23 سوره 57) و تأويلى كه امام عليه السلام فرمود: علامه مجلسى ره پنج قول نقل ميكند ولى خودش قول اول را انتخاب مى‏كند و آنرا واضحتر ميداند و انصافا هم چنانست كه ايشان گويند، بدينجهت ما نيز تنها همان قول را ذكر مى‏كنيم. در مرآت صفحه 178 گويد:
اول آنچه بذهن كوتاه من رسد اينستكه: اين آيه درباره ابى‏بكر و اصحابش يعنى عمر و عثمان نازل شد و خطاب در آيه متوجه ايشانست، پس اينكه خدا فرمايد: (((تا بر آنچه از دستتان رفته غم مخوريد))) يعنى از اينكه خلافت و امامت بواسطه نص و تعيين پيغمبر از دست شما رفت و بعلى عليه السلام اختصاص يافت، غم مخوريد (((و نسبت به آنچه بدستتان آمده شادى نكنيد))) يعنى باين خلافت ظاهرى كه بعد از پيغمبر بشما رسيد، شادى نكنيد، خدا شما را بميل خودتان واگذار كرد و مجبور بر ترك اين كار نساخت و توانائى غصب خلافت را بشما داد.
و اينكه امام فرمود: (((يكى در جلو و يكى دنبالست))) يعنى قسمت اول آيه، اشاره بقضيه اول دارد كه تعيين خلافت على در حيات پيغمبر صلى الله عليه و آله باشد و قسمت دوم آيه، اشاره بواقعه دوم دارد كه غصب خلافت بعد از وفات پيغمبر صلى الله عليه و آله باشد.
و اين تأويل كاملا با صدر آيه هم منطبق است كه مى‏فرمايد: (((هيچگونه مصيبتى بزمين و يا جان شما نرسد، مگر پيش از آنكه خلقش كنيم، در نامه‏اى (لوح محفوظ) بوده و اين براى خدا آسانست))) يعنى موضوع خلافت، در لوح محفوظ ما براى على عليه السلام ثبت شده و ملائكه و جبرئيل هم همان احكام نوشته ما را نازل مى‏كنند، اگر از دست شما رفته است غم مخوريد و بدانيد كه با تعيين خدا بوده و باين خلافتى كه با تحميل و زور بدست آورده‏ايد، شادى نكنيد و بدانيد كه شما مستحق آن نيستيد و بكيفرش خواهيد رسيد. پس معلوم شد كه آنچه امام باقر عليه‏السلام قبلا فرمود (راجع بمصيبت در دين و جان و مال) اشاره بتأويل صدر همين آيه بوده و بدينجهت الياس هم از بقيه آيه پرسيد.
2- عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ بَيْنَا أَبِي جَالِسٌ وَ عِنْدَهُ نَفَرٌ إِذَا اسْتَضْحَكَ حَتّى اغْرَوْرَقَتْ عَيْنَاهُ دُمُوعاً ثُمّ قَالَ هَلْ تَدْرُونَ مَا أَضْحَكَنِي قَالَ فَقَالُوا لَا قَالَ زَعَمَ ابْنُ عَبّاسٍ أَنّهُ مِنَ الّذِينَ قالُوا رَبّنَا اللّهُ ثُمّ اسْتَقامُوا فَقُلْتُ لَهُ هَلْ رَأَيْتَ الْمَلَائِكَةَ يَا ابْنَ عَبّاسٍ تُخْبِرُكَ بِوَلَايَتِهَا لَكَ فِي الدّنْيَا وَ الْ‏آخِرَةِ مَعَ الْأَمْنِ مِنَ الْخَوْفِ وَ الْحُزْنِ قَالَ فَقَالَ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ إِنّمَا الْمُؤْمِنُونَ إِخْوَةٌ وَ قَدْ دَخَلَ فِي هَذَا جَمِيعُ الْأُمّةِ فَاسْتَضْحَكْتُ ثُمّ قُلْتُ صَدَقْتَ يَا ابْنَ عَبّاسٍ أَنْشُدُكَ اللّهَ هَلْ فِي حُكْمِ اللّهِ جَلّ ذِكْرُهُ اخْتِلَافٌ قَالَ فَقَالَ لَا فَقُلْتُ مَا تَرَى فِي رَجُلٍ ضَرَبَ رَجُلًا أَصَابِعَهُ بِالسّيْفِ حَتّى سَقَطَتْ ثُمّ ذَهَبَ وَ أَتَى رَجُلٌ آخَرُ فَأَطَارَ كَفّهُ فَأُتِيَ بِهِ إِلَيْكَ وَ أَنْتَ قَاضٍ كَيْفَ أَنْتَ صَانِعٌ قَالَ أَقُولُ لِهَذَا الْقَاطِعِ أَعْطِهِ دِيَةَ كَفّهِ وَ أَقُولُ لِهَذَا الْمَقْطُوعِ صَالِحْهُ عَلَى مَا شِئْتَ وَ ابْعَثْ بِهِ إِلَى ذَوِي عَدْلٍ قُلْتُ جَاءَ الِاخْتِلَافُ فِي حُكْمِ اللّهِ عَزّ ذِكْرُهُ وَ نَقَضْتَ الْقَوْلَ الْأَوّلَ أَبَى اللّهُ عَزّ ذِكْرُهُ أَنْ يُحْدِثَ فِي خَلْقِهِ شَيْئاً مِنَ الْحُدُودِ وَ لَيْسَ تَفْسِيرُهُ فِي الْأَرْضِ اقْطَعْ قَاطِعَ الْكَفّ أَصْلًا ثُمّ أَعْطِهِ دِيَةَ الْأَصَابِعِ هَكَذَا حُكْمُ اللّهِ لَيْلَةً يَنْزِلُ فِيهَا أَمْرُهُ إِنْ جَحَدْتَهَا بَعْدَ مَا سَمِعْتَ مِنْ رَسُولِ اللّهِ ص فَأَدْخَلَكَ اللّهُ النّارَ كَمَا أَعْمَى بَصَرَكَ يَوْمَ جَحَدْتَهَا عَلَى ابْنِ أَبِي طَالِبٍ قَالَ فَلِذَلِكَ عَمِيَ بَصَرِي قَالَ وَ مَا عِلْمُكَ بِذَلِكَ فَوَ اللّهِ إِنْ عَمِيَ بَصَرِي إِلّا مِنْ صَفْقَةِ جَنَاحِ الْمَلَكِ قَالَ فَاسْتَضْحَكْتُ ثُمّ تَرَكْتُهُ يَوْمَهُ ذَلِكَ لِسَخَافَةِ عَقْلِهِ ثُمّ لَقِيتُهُ فَقُلْتُ يَا ابْنَ عَبّاسٍ مَا تَكَلّمْتَ بِصِدْقٍ مِثْلِ أَمْسِ قَالَ لَكَ عَلِيّ بْنُ أَبِي طَالِبٍ ع إِنّ لَيْلَةَ الْقَدْرِ فِي كُلّ سَنَةٍ وَ إِنّهُ يَنْزِلُ فِي تِلْكَ اللّيْلَةِ أَمْرُ السّنَةِ وَ إِنّ لِذَلِكَ الْأَمْرِ وُلَاةً بَعْدَ رَسُولِ اللّهِ ص فَقُلْتَ مَنْ هُمْ فَقَالَ أَنَا وَ أَحَدَ عَشَرَ مِنْ صُلْبِي أَئِمّةٌ مُحَدّثُونَ فَقُلْتَ لَا أَرَاهَا كَانَتْ إِلّا مَعَ رَسُولِ اللّهِ فَتَبَدّى لَكَ الْمَلَكُ الّذِي يُحَدّثُهُ فَقَالَ كَذَبْتَ يَا عَبْدَ اللّهِ رَأَتْ عَيْنَايَ الّذِي حَدّثَكَ بِهِ عَلِيّ‏ٌ وَ لَمْ تَرَهُ عَيْنَاهُ وَ لَكِنْ وَعَى قَلْبُهُ وَ وُقِرَ فِي سَمْعِهِ ثُمّ صَفَقَكَ بِجَنَاحِهِ فَعَمِيتَ قَالَ فَقَالَ ابْنُ عَبّاسٍ مَا اخْتَلَفْنَا فِي شَيْ‏ءٍ فَحُكْمُهُ إِلَى اللّهِ فَقُلْتُ لَهُ فَهَلْ حَكَمَ اللّهُ فِي حُكْمٍ مِنْ حُكْمِهِ بِأَمْرَيْنِ قَالَ لَا فَقُلْتُ هَاهُنَا هَلَكْتَ وَ أَهْلَكْتَ‏
اصول كافى جلد 1 صفحه:357 رواية: 2
ترجمه :
امام صادق عليه السلام فرمود: در آنميان كه پدرم نشسته بود و افرادى هم نزد او بودند، ناگهان او را خنده‏ئى گرفت كه دو چشمش پر از اشك شد، سپس فرمود: ميدانيد چه مرا بخنده آورد؟ گفتند: نه، فرمود: ابن عباس معتقد است كه از جمله كسانى كه (30 سوره 41) (((گفته‏اند: پروردگار ما خداست و سپس استقامت كردند - دنباله آيه: - فرشتگان برايشان نازل شوند كه بيم مداريد و غم مخوريد ))) من باو گفتم: ابن عباس! تو فرشتگان را ديده‏ئى كه دوستى خود را نسبت بتو در دنيا و آخرت و ايمنى ترا از بيم و اندوه خبر دهند؟! ابن عباس گفت: خداى تبارك و تعالى فرمايد: (10 سوره 49) (((همانا مؤمنين برادر يكديگرند))) پس تمام امت در اين حكم شريكند (يعنى همچنانكه من فرشتگان را نديده‏ام، ساير مؤمنين با استقامت هم نديده‏اند).
امام عليه السلام فرمايد: من خنديدم (شايد جهت خنده حضرت اينستكه: مقصود از استقامت در آيه، استقامت بر حق است در هر گفتار و كردار و آن ملازم با عصمت و مختص بائمه عليهم السلام است و ابن عباس گمان ميكند كه هر گونه استقامت و هر مومنى را شامل مى‏شود) و باو گفتم: راست گفتى (مؤمنين برادر يكديگرند) ولى ابن عباس! ترا بخدا آيا در حكم خداى جل ذكره اختلافى هست؟ گفت: نه، گفتم: رأى تو چيست درباره مرديكه با شمشير انگشتان دست مردى را بيندازد و فرار كند و مرد ديگرى بيايد و كف دست او را قطع كند، اگر تو قاضى باشى و او را نزد تو آورند، چه خواهى كرد؟ گفت: بكسى كه كف دست را بريده ميگويم: بايد ديه كف دست او را بدهى و بدست بريده ميگويم با او بهر چه خواهى مصالحه كن و او را نزد دو عادل ميفرستم (تا ديه كف او را معين كنند).
من گفتم: در حكم خداى عز ذكره اختلاف پيدا شد (زيرا اول گفتى مصالحه كنند و سپس گفتى نزد دو عادل ميفرستم) و سخن اولت را باطل كردى (كه گفتى در حكم خدا اختلاف نيست) خداى عز ذكره هرگز نخواسته كه موضوعى راجع بحدود در ميان خلقش پيدا شود و تفسير و حكمش در زمين نباشد، درست كسى كه كف را بريده قطع كن و ديه انگشتان را باو برگردان (وسائل ج 3 ص 481 اين حديث را با سه طريق ذكر نموده و طبق آن فتوى داده است و مجلسى ره گويد: بيشتر اصحاب ما باين حديث عمل كرده‏اند مرآت ص 179) حكم خدا در شبى كه بر امتش نازل كرده است، (شب قدر) چنين است. اگر تو بعد از آنكه از پيغمبر صلى الله عليه و آله شنيده‏اى آنرا انكار كنى، خدايت بدوزخ فرستد، همچنانكه چشمت را كور كرد، روزيكه على بن ابيطالب را انكار كردى. ابن عباس گفت: بهمان جهت چشمم كور شد (؟) امام عليه السلام فرمود: تو از كجا اين را دانستى؟ بخدا كه چشم او جز از ضربه پر فرشته كور نشد، سپس خنديديم و او را در آنروز بواسطه سستى عقلش رها كردم.
سپس او را ديدم و گفتم: ابن عباس! تو هيچگاه مثل ديروز راست نگفتى، على بن ابيطالب عليه السلام به تو فرمود: شب قدر در هر سالى هست و امر آن سال (حكم خدا و مقدر بندگان) در آن شب نازل مى‏شود و براى آن امر (كه نازل مى‏شود) و اليانى بعد از پيغمبر صلى الله عليه و آله تعيين شده است. تو گفتى: آنها چه كسانند؟ على عليه السلام فرمود: من و يازده نفر امامان محدث از صلب من مى‏باشيم، تو گفتى: من عقيده ندارم كه شب قدر جز با پيغمبر باشد (يعنى پس از وفات پيغمبر صلى الله عليه و آله امر خدا در شب قدر بر كسى نازل نشود) آنگاه فرشته‏ايكه با او سخن مى‏گفت، مجسم شد و گفت: ابن عباس! دروغ گفتى، من با دو چشمم فرشته‏اى را كه با على عليه السلام سخن مى‏گفت، ديده‏ام ولى على عليه السلام فرشته را با چشمش نديده بلكه با قلبش دريافته (و آواز او) در گوشش قرار گرفته سپس با پر خود بتو زد كه كور گشتى.
ابن عباس گفت: در هر چه ما با يگديگر اختلاف كنيم، حكمش با خداست. امام عليه السلام فرمايد: من گفتم مگر خدا در هيچيك از احكامش، دو گونه حكم مى‏كند؟ (در حكم خدا اختلاف پيدا مى‏شود؟) گفت: نه فرمود: همينجاست كه هلاك شدى و هلاك كردى (يعنى چون علم بدون اختلاف كه فقط بواقع و حقيقت ناظر است و متصل بوحى الهى‏ست، تنها نزد ماست كه جانشينان پيغمبر صلى الله عليه و آله مى‏باشيم و علومى كه در دست مردمست، همه متناقض و مختلف است، اگر تو هم به علم خويش متكى شود، خودت هلاك گشته و ديگران را هلاك كرده‏اى).

توضيح: علامه مجلسى (ره) گويد: مناظره بين امام باقر عليه السلام و ابن عباس لابد در زمان كودكى امام و حيات پدرش زين العابدين عليهما السلام بوده است، زيرا تولد امام باقر عليه السلام در سال 57 هجرى بوده و وفات ابن عباس در سال 68 و وفات امام چهارم در سال 95 بوده است، و اما راجع بشب قدر ميان اماميه خلاقى نيست كه بعد از پيغمبر صلى الله عليه و آله تا انقراض دنيا شب قدر و فضيلتش باقى‏ست و در شب قدر هر سال ملائكه و روح نازل مى‏شوند و بيشتر و عامه هم چنين معتقدند.
3- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ اللّهُ عَزّ وَ جَلّ فِي لَيْلَةِ الْقَدْرِ فِيها يُفْرَقُ كُلّ أَمْرٍ حَكِيمٍ يَقُولُ يَنْزِلُ فِيهَا كُلّ أَمْرٍ حَكِيمٍ وَ الْمُحْكَمُ لَيْسَ بِشَيْئَيْنِ إِنّمَا هُوَ شَيْ‏ءٌ وَاحِدٌ فَمَنْ حَكَمَ بِمَا لَيْسَ فِيهِ اخْتِلَافٌ فَحُكْمُهُ مِنْ حُكْمِ اللّهِ عَزّ وَ جَلّ وَ مَنْ حَكَمَ بِأَمْرٍ فِيهِ اخْتِلَافٌ فَرَأَى أَنّهُ مُصِيبٌ فَقَدْ حَكَمَ بِحُكْمِ الطّاغُوتِ إِنّهُ لَيَنْزِلُ فِي لَيْلَةِ الْقَدْرِ إِلَى وَلِيّ الْأَمْرِ تَفْسِيرُ الْأُمُورِ سَنَةً سَنَةً يُؤْمَرُ فِيهَا فِي أَمْرِ نَفْسِهِ بِكَذَا وَ كَذَا وَ فِي أَمْرِ النّاسِ بِكَذَا وَ كَذَا وَ إِنّهُ لَيَحْدُثُ لِوَلِيّ الْأَمْرِ سِوَى ذَلِكَ كُلّ يَوْمٍ عِلْمُ اللّهِ عَزّ وَ جَلّ الْخَاصّ وَ الْمَكْنُونُ الْعَجِيبُ الْمَخْزُونُ مِثْلُ مَا يَنْزِلُ فِي تِلْكَ اللّيْلَةِ مِنَ الْأَمْرِ ثُمّ قَرَأَ وَ لَوْ أَنّ ما فِي الْأَرْضِ مِنْ شَجَرَةٍ أَقْلامٌ وَ الْبَحْرُ يَمُدّهُ مِنْ بَعْدِهِ سَبْعَةُ أَبْحُرٍ ما نَفِدَتْ كَلِماتُ اللّهِ إِنّ اللّهَ عَزِيزٌ حَكِيمٌ‏
اصول كافى جلد 1 صفحه: 360 رواية: 3
ترجمه :
امام محمد تقى عليه السلام فرمايد: خداى عزوجل راجع بشب قدر فرموده است (4 سوره 44) (((در آنشب هر امر محكمى فيضل داده شود))) خدا مى‏فرمايد: هر امر محكمى از آسمان نازل مى‏شود و محكم دو چيز نيست، بلكه تنها يك چيز است، پس هر كه حكم بى‏اختلاف كند، حكمش حكم خداى عزوجل است و هر كه حكمى كند كه در آن اختلافى باشد و خود را مصيب داند، بحكم طاغوت (باطل) حكم كرده است.
همانا سال بسال در شب قدر تفسير و بيان كارها بر ولى امر (امام زمان) نازل مى‏شود، در آن شب امام عليه السلام درباره كار خودش چنين دستور مى‏گيرد و راجع بكار مردم هم بچنين و چنان مأمور مى‏شود، و نيز براى ولى امر غير از شب قدر هم در هر روزيكه خداى عزوجل صلاح داند، مانند آنشب امر مخصوص و پوشيده و شگفت در گنجينه پديد ميآيد، سپس قرائت فرمود: (آيه 27 سوره 31) را (((اگر همه درختانى كه در زمين هست قلم باشد، و دريا و هفت درياى ديگر بكمك او مركب شود، كلمات خدا تمام نشود، زيرا كه خدا نيرومند و فرزانه است))).

توضيح: مجلسى (ره) گويد: از اين حديث استفاده مى‏شود كه در شب قدر آيات قرآن توضيح داده مى‏شود، محكم و متشابهش جدا مى‏شود آيات مجملش بيان مى‏شود، آيات متشابهش تأويل مى‏شود، مطلقاتش مفيد مى‏گردد و خلاصه انزال قرآن كامل مى‏شود بطوريكه براى مردم هدايت باشد (و مناسب پيش آمدها و اوضاع مردم در آنسال باشد) سپس مجلسى گويد: مراد بامر محكم امر معلوم يقينى است كه حتمى و واقعى باشد و در شب قدر نازل مى‏شود و لازمست كه در زمين عالمى باشد كه آن امر واقعى را بداند و گرنه انزال آن فائده‏ئى ندارد و آن عالم هم جز امام معصومى كه از جانب خدا مؤيد است نباشد، پس آيه دلالت دارد كه در هر عصرى تا انقراض تكليف خدا از روى زمين، بايد امامى كه تمام امور دين را از جزئى و كلى بداند، موجود باشد و اطاعت او هم بر مردم لازمست.
4- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كَانَ عَلِيّ بْنُ الْحُسَيْنِ صَلَوَاتُ اللّهِ عَلَيْهِ يَقُولُ إِنّا أَنْزَلْناهُ فِي لَيْلَةِ الْقَدْرِ صَدَقَ اللّهُ عَزّ وَ جَلّ أَنْزَلَ اللّهُ الْقُرْآنَ فِي لَيْلَةِ الْقَدْرِ وَ ما أَدْراكَ ما لَيْلَةُ الْقَدْرِ قَالَ رَسُولُ اللّهِ ص لَا أَدْرِي قَالَ اللّهُ عَزّ وَ جَلّ لَيْلَةُ الْقَدْرِ خَيْرٌ مِنْ أَلْفِ شَهْرٍ لَيْسَ فِيهَا لَيْلَةُ الْقَدْرِ قَالَ لِرَسُولِ اللّهِ ص وَ هَلْ تَدْرِي لِمَ هِيَ خَيْرٌ مِنْ أَلْفِ شَهْرٍ قَالَ لَا قَالَ لِأَنّهَا تَنَزّلُ فِيهَا الْمَلائِكَةُ وَ الرّوحُ بِإِذْنِ رَبّهِمْ مِنْ كُلّ أَمْرٍ وَ إِذَا أَذِنَ اللّهُ عَزّ وَ جَلّ بِشَيْ‏ءٍ فَقَدْ رَضِيَهُ سَلامٌ هِيَ حَتّى مَطْلَعِ الْفَجْرِ يَقُولُ تُسَلّمُ عَلَيْكَ يَا مُحَمّدُ مَلَائِكَتِي وَ رُوحِي بِسَلَامِي مِنْ أَوّلِ مَا يَهْبِطُونَ إِلَى مَطْلَعِ الْفَجْرِ ثُمّ قَالَ فِي بَعْضِ كِتَابِهِ وَ اتّقُوا فِتْنَةً لا تُصِيبَنّ الّذِينَ ظَلَمُوا مِنْكُمْ خَاصّةً فِي إِنّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ وَ قَالَ فِي بَعْضِ كِتَابِهِ وَ ما مُحَمّدٌ إِلّا رَسُولٌ قَدْ خَلَتْ مِنْ قَبْلِهِ الرّسُلُ أَ فَإِنْ ماتَ أَوْ قُتِلَ انْقَلَبْتُمْ عَلى‏ أَعْقابِكُمْ وَ مَنْ يَنْقَلِبْ عَلى‏ عَقِبَيْهِ فَلَنْ يَضُرّ اللّهَ شَيْئاً وَ سَيَجْزِي اللّهُ الشّاكِرِينَ يَقُولُ فِي الْ‏آيَةِ الْأُولَى إِنّ مُحَمّداً حِينَ يَمُوتُ يَقُولُ أَهْلُ الْخِلَافِ لِأَمْرِ اللّهِ عَزّ وَ جَلّ مَضَتْ لَيْلَةُ الْقَدْرِ مَعَ رَسُولِ اللّهِ ص فَهَذِهِ فِتْنَةٌ أَصَابَتْهُمْ خَاصّةً وَ بِهَا ارْتَدّوا عَلَى أَعْقَابِهِمْ لِأَنّهُمْ إِنْ قَالُوا لَمْ تَذْهَبْ فَلَا بُدّ أَنْ يَكُونَ لِلّهِ عَزّ وَ جَلّ فِيهَا أَمْرٌ وَ إِذَا أَقَرّوا بِالْأَمْرِ لَمْ يَكُنْ لَهُ مِنْ صَاحِبٍ بُدٌّ
اصول كافى جلد 1 صفحه: 361 رواية: 4
ترجمه :
امام صادق عليه السلام فرمود: على بن حسين عليهما السلام مى‏فرمود: (((انا انزلناه فى ليلة القدر))) راست فرمود خداى عزوجل كه قرآن را در شب قدر نازل فرمود (((تو ميدانى شب قدر چيست؟))) پيغمبر (ص) فرمود: نميدانم، خداى عزوجل فرمود: (((شب قدر از هزار ماه بهتر است ))) كه شب قدر ندارد (يعنى شب قدر از هزار ماه غير رمضان بهتر است تا تفضيل شئى بر نفس لازم نيايد) خدا به پيغمبر (ص) فرمود: ميدانى چرا آن يكشب از هزار ماه بهتر است؟ گفت: نه، فرمود: زيرا (((در آنشب فرشتگان و جبرئيل به اجازه پروردگارشان براى هر مطلبى نازل مى‏شوند))) و چون خداى عزوجل نسبت بچيزى اجازه دهد آنرا پسنديده است (((آنشب تا بر آمدن سپيده دم سلام است))) خدا ميفرمايد: اى محمد: فرشتگان و جبرئيل از آغاز فرود آمدنشان تا طلوع صبح سلام مرا براى تو مى‏آورند.
و در آيه ديگر قرآن ميفرمايد: (27 سوره‏8) ((( بترسيد از فتنه‏اى كه تنها بستمگران نميرسد))) يعنى آنها كه درباره (((انا انزلناه فى ليلة القدر))) ستم كردند و در آيه ديگر قرآنش فرمود (138 سوره 3) (((محمد جز فرستاده‏اى نيست كه پيش از او فرستادگان بوده و در گذشته‏اند، آيا اگر او بميرد يا كشته شود، شما بعقب بر ميگرديد، هر كه بعقب برگردد، بخدا زيانى نميزند، و خدا سپاسگزاران را پاداش خواهد داد))) خدادر آيه اول ميفرمايد: چون محمد بميرد، مخالفين امر خداى عزوجل گويند (((شب قدر هم با پيغمبر(ص) در گذشت)))اين فتنه‏اى بود كه تنها به آنها رسيد و بسبب آن بعقب بر گشتند، زيرا اگر مى‏گفتند شب قدر (بعد از پيغمبر (ص)) از ميان نرفته ناچار براى خداى عزوجل در آنشب امرى لازم است (كه فرود آيد) و چون بامر اعتراف كردند، چاره‏اى نيست جز اينكه صاحب الامر هم باشد.

شرح :
علامه مجلسى گويد: مقصود از روح يا جبرئيل است و يا بزرگترين فرشته خدا و يا مخلوقى كه از جنس فرشته نيست و اشرف و اعظم از آنها است.
طبرسى (ره) گويد: آنشب را شب قدر گويند زيرا خدا هر چه در آن سال واقع مى‏شود در آنشب تقدير ميكند و حكم مى‏نمايد و گفته‏اند: براى اينستكه شب مباركى‏ست و خير و بركت و مغفرت در آنشب نازل ميشود، پس قدر و منزلت دارد و گفته‏اند: براى اينستكه طاعات در عبادات در آنشب ثواب بسيار دارد انتهى .
وهمين است معنى (((شب قدر از هزار ماه بهتر است))) يعنى با وجود اينكه قطعات زمان و ايام از نظر ما مساوى و برابر است ولى از نظر خالق جهان و صانع زمين و زمان روز جمعه بر ساير روزها شرافت دارد، ماه رمضان بر ساير ماهها رجحان و فضيلت دارد، عيد فطر و عيد قربان در ميان ايام امتياز مخصوصى دارد، عبادت در شب قدر از عبادت هزار ماه بهتر است. خدائيكه منظومه شمسى را ساخته و ماه و سال و شب وروز پديد آورده، چنين مقرر داشته است الا يعلم من حلق و هو اللطيف الخبير آيا ميشود كه خالق دقيق كاردان نداند.
و اما راجع بتعيين شب قدر، مجلسى (ره) فرمايد: بعضى از عامه گفته‏اند. يكشب نامعلوم در ميان سالست: برخى گفته‏اند: از ماه رمضان خارج نيست و بعضى شب اول و هفتم و هفتدهم را گفته‏اند ولى نزد ما شيعيان اختلافى نيست كه شب قدر از شبهاى 19 و 21 و23 رمضان خارج نيست.
و اما راجع بنزول قرآن در اين شب، مرحوم طبرسى گويد: خدا در اين شب همه قرآن را از لوح محفوظ به آسمان پائين فرود آورد و سپس جبرئيل در مدت 23 سال آنرا كم كم بر پيغمبر (ص) نازل كرد.
موضوع ديگر اختلاف عامه و خاصه در نزول ملائكه است. علماء عامه مى‏گويند: نزول ملائكه و جبرئيل فقط در زمان پيغمبر (ص) بوده و پس از وفات آنحضرت قطع شده است، علماء خاصه (شيعه) گويند: اولا كلمه (((تنزل))) فعل مضارعست و دلالت بر استمرار ميكند، پس بايد نزول ملائكه در هر شب قدرى ادامه داشته باشد و ثانيا استدلالى است كه امام چهارم عليه السلام بكمك دو آيه ديگر قرآن مى‏نمايد. بدين ترتيب كه:
خدايتعالى در سوره آل عمران ميفرمايد: اگر پيغمبر از ميان شما برود، بعقب بر ميگرديد، يعنى مانند دوران جاهليت كه بدون رهبر و پيشوا بوديد، خود را بدون رهبر ميدانيد، زيرا مى‏گوديد: خدا در روى زمين، پس از پيغمبر خليفه‏اى نگذاشته كه ملائكه در شب قدر امور آن سال را از جانب خدا براى او بياورند و در سوره انفال كه راجع بفتنه فرموده است: مقصود از فتنه همان ارتداد بيشتر مسلمين و رو گردانيدن آنها از على ابيطالب عليه السلام است و در كلمه (((لا تصين))) بعضى از قراء (((لتصيبن))) قرائت كرده‏اند و آن مطابق تفسيرى است كه امام عليه السلام فرمود.
آنچه بنظر كوتاه من رسيد اينستكه علاوه بر اين دو استدلال بعامه گفت، اگر بعد از وفات پيغمبر (ص) شب قدر و نزول ملائكه از بين رفته باشد، لازم آيد كه اين آيه قرآن مرده باشد و بعد از پيغمبر (ص) معنى و مصداق نداشته باشد، در صورتيكه تمام آيات قرآن، مانند خورشيد تابان هميشه در جريان و با وضع زمان قابل انطباقست، چنانچه در اخبار باين معنى تصريح شده است.
5- وَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كَانَ عَلِيّ‏ٌ ع كَثِيراً مَا يَقُولُ مَا اجْتَمَعَ التّيْمِيّ وَ الْعَدَوِيّ عِنْدَ رَسُولِ اللّهِ ص وَ هُوَ يَقْرَأُ إِنّا أَنْزَلْنَاهُ بِتَخَشّعٍ وَ بُكَاءٍ فَيَقُولَانِ مَا أَشَدّ رِقّتَكَ لِهَذِهِ السّورَةِ فَيَقُولُ رَسُولُ اللّهِ ص لِمَا رَأَتْ عَيْنِي وَ وَعَى قَلْبِي وَ لِمَا يَرَى قَلْبُ هَذَا مِنْ بَعْدِي فَيَقُولَانِ وَ مَا الّذِي رَأَيْتَ وَ مَا الّذِي يَرَى قَالَ فَيَكْتُبُ لَهُمَا فِي التّرَابِ تَنَزّلُ الْمَلائِكَةُ وَ الرّوحُ فِيها بِإِذْنِ رَبّهِمْ مِنْ كُلّ أَمْرٍ قَالَ ثُمّ يَقُولُ هَلْ بَقِيَ شَيْ‏ءٌ بَعْدَ قَوْلِهِ عَزّ وَ جَلّ كُلّ أَمْرٍ فَيَقُولَانِ لَا فَيَقُولُ هَلْ تَعْلَمَانِ مَنِ الْمُنْزَلُ إِلَيْهِ بِذَلِكَ فَيَقُولَانِ أَنْتَ يَا رَسُولَ اللّهِ فَيَقُولُ نَعَمْ فَيَقُولُ هَلْ تَكُونُ لَيْلَةُ الْقَدْرِ مِنْ بَعْدِي فَيَقُولَانِ نَعَمْ قَالَ فَيَقُولُ فَهَلْ يَنْزِلُ ذَلِكَ الْأَمْرُ فِيهَا فَيَقُولَانِ نَعَمْ قَالَ فَيَقُولُ إِلَى مَنْ فَيَقُولَانِ لَا نَدْرِي فَيَأْخُذُ بِرَأْسِي وَ يَقُولُ إِنْ لَمْ تَدْرِيَا فَادْرِيَا هُوَ هَذَا مِنْ بَعْدِي قَالَ فَإِنْ كَانَا لَيَعْرِفَانِ تِلْكَ اللّيْلَةَ بَعْدَ رَسُولِ اللّهِ ص مِنْ شِدّةِ مَا يُدَاخِلُهُمَا مِنَ الرّعْبِ‏
اصول كافى جلد 1 صفحه: 363 رواية: 5
ترجمه :
على عليه السلام غالبا مى‏فرمود كه: هرگاه تيمى و عدوى (ابوبكر و عمر) خدمت پيغمبر صلى الله عليه و آله بودند و آنحضرت سوره (((انا انزلناه))) را با خشوع و گريه تلاوت مى‏فرمود، مى‏گفتند: چقدر در اين سوره دلت مى‏سوزد، پيغمبر صلى الله عليه و آله مى‏فرمود: براى آنچه چشمم (فرشتگان را در شب قدر) ديده و دلم (به آن امر محكم را در آنشب) فهميده و نيز براى آنچه دل اين شخص (على عليه السلام) پس از من در مى‏يابد آنها{P - نسبت بعلى عليه السلام نفرمود كه با چشم مى‏بيند، زيرا چنانكه در سابق ذكر شد، امام عليه السلام ملائكة را در شب قدر بچشم نمى‏بيند، بلكه تنها صداى آنها را مى‏شنود.}
مى‏گفتند: مگر شما چه ديده‏ئى و او چه مى‏بيند؟ حضرت براى آنها روى خاك مى‏نوشت (((تنزل الملائكة و الروح فيها باذن ربهم من كل امر))) سپس مى‏فرمود: پس از اينكه خداى عزوجل فرمايد (((هر امرى))) ديگر چيزى باقى مى‏ماند؟ مى‏گفتند: نه، مى‏فرمود مى‏دانيد آنكه هر امرى بر او نازل مى‏شود كيست؟ مى‏گفتند: تو هستى اى رسول خدا، مى‏فرمود: آرى، اما شب قدر بعد از من هم مى‏باشد؟ مى‏گفتند آرى، مى‏فرمود: در شبهاى قدر پس از من هم آن امر نازل مى‏شود؟ مى‏گفتند: آرى. مى‏فرمود: به چه كسى نازل مى‏شود؟ مى‏گفتند: نمى‏دانيم، پيغمبر دست بر سر من مى‏گذاشت و مى‏فرمود: اگر نمى‏دانيد، بدانيد، آنشخص پس از من اين مرد است، سپس آندو نفر شب قدر را بعد از رسول خدا صلى الله عليه و آله مى‏شناختند، بواسطه هراس سختى كه در دل آنها ميافتاد.

6- وَ عَنْ أَبِي جَعْفَرٍ ع قَالَ يَا مَعْشَرَ الشّيعَةِ خَاصِمُوا بِسُورَةِ إِنّا أَنْزَلْنَاهُ تَفْلُجُوا فَوَ اللّهِ إِنّهَا لَحُجّةُ اللّهِ تَبَارَكَ وَ تَعَالَى عَلَى الْخَلْقِ بَعْدَ رَسُولِ اللّهِ ص وَ إِنّهَا لَسَيّدَةُ دِينِكُمْ وَ إِنّهَا لَغَايَةُ عِلْمِنَا يَا مَعْشَرَ الشّيعَةِ خَاصِمُوا بِ حم وَ الْكِتابِ الْمُبِينِ إِنّا أَنْزَلْناهُ فِي لَيْلَةٍ مُبارَكَةٍ إِنّا كُنّا مُنْذِرِينَ فَإِنّهَا لِوُلَاةِ الْأَمْرِ خَاصّةً بَعْدَ رَسُولِ اللّهِ ص يَا مَعْشَرَ الشّيعَةِ يَقُولُ اللّهُ تَبَارَكَ وَ تَعَالَى وَ إِنْ مِنْ أُمّةٍ إِلّا خَلا فِيها نَذِيرٌ قِيلَ يَا أَبَا جَعْفَرٍ نَذِيرُهَا مُحَمّدٌ ص قَالَ صَدَقْتَ فَهَلْ كَانَ نَذِيرٌ وَ هُوَ حَيّ‏ٌ مِنَ الْبِعْثَةِ فِي أَقْطَارِ الْأَرْضِ فَقَالَ السّائِلُ لَا قَالَ أَبُو جَعْفَرٍ ع أَ رَأَيْتَ بَعِيثَهُ أَ لَيْسَ نَذِيرَهُ كَمَا أَنّ رَسُولَ اللّهِ ص فِي بِعْثَتِهِ مِنَ اللّهِ عَزّ وَ جَلّ نَذِيرٌ فَقَالَ بَلَى قَالَ فَكَذَلِكَ لَمْ يَمُتْ مُحَمّدٌ إِلّا وَ لَهُ بَعِيثٌ نَذِيرٌ قَالَ فَإِنْ قُلْتُ لَا فَقَدْ ضَيّعَ رَسُولُ اللّهِ ص مَنْ فِي أَصْلَابِ الرّجَالِ مِنْ أُمّتِهِ قَالَ وَ مَا يَكْفِيهِمُ الْقُرْآنُ قَالَ بَلَى إِنْ وَجَدُوا لَهُ مُفَسّراً قَالَ وَ مَا فَسّرَهُ رَسُولُ اللّهِ ص قَالَ بَلَى قَدْ فَسّرَهُ لِرَجُلٍ وَاحِدٍ وَ فَسّرَ لِلْأُمّةِ شَأْنَ ذَلِكَ الرّجُلِ وَ هُوَ عَلِيّ بْنُ أَبِي طَالِبٍ ع قَالَ السّائِلُ يَا أَبَا جَعْفَرٍ كَانَ هَذَا أَمْرٌ خَاصّ‏ٌ لَا يَحْتَمِلُهُ الْعَامّةُ قَالَ أَبَى اللّهُ أَنْ يُعْبَدَ إِلّا سِرّاً حَتّى يَأْتِيَ إِبّانُ أَجَلِهِ الّذِي يَظْهَرُ فِيهِ دِينُهُ كَمَا أَنّهُ كَانَ رَسُولُ اللّهِ مَعَ خَدِيجَةَ مُسْتَتِراً حَتّى أُمِرَ بِالْإِعْلَانِ قَالَ السّائِلُ يَنْبَغِي لِصَاحِبِ هَذَا الدّينِ أَنْ يَكْتُمَ قَالَ أَ وَ مَا كَتَمَ عَلِيّ بْنُ أَبِي طَالِبٍ ع يَوْمَ أَسْلَمَ مَعَ رَسُولِ اللّهِ ص حَتّى ظَهَرَ أَمْرُهُ قَالَ بَلَى قَالَ فَكَذَلِكَ أَمْرُنَا حَتّى يَبْلُغَ الْكِتَابُ أَجَلَهُ‏
اصول كافى جلد 1 صفحه: 364 رواية: 6
ترجمه :
امام محمد تقى عليه السلام فرمود: اى گروه شيعه: با سوره (((انا انزلناه))) (با اهل سنت) مخاصمه و مباحثه كنيد تا پيروز شويد، به خدا كه آن سوره پس از پيغمبر حجت خداى تبارك و تعالى است بر مردم و آن سوره سرور دين شماست (بزرگترين دليل مذهب شماست) و نهايت دانش ماست (زيرا كاشف از شب قدر است و در آنشب مكنونات علمى براى ما هويدا مى‏گردد) اى گروه شيعه با آيات (((حم و الكتاب المبين انا انزلناه فى ليلة مباركة انا كنا منذرين))) مخاصمه كنيد، زيرا اين آيات مخصوص واليان امر امامت است بعد از پيغمبر صلى الله عليه و آله.
اى گروه شيعه! خداى تبارك و تعالى مى‏فرمايد: (22 سوره 35) (((هيچ امتى نيست مگر آنكه بيم رسانى در ميان آنها بوده است))) شخصى گفت: اى ابا جعفر بيم رسان امت، محمد صلى الله عليه و آله است فرمود: درست گفتى ولى آيا پيغمبر در زمان حياتش چاره‏ئى از فرستادن نمايندگان در اطراف زمين داشت؟ (يعنى مى‏توانست آنها را نفرستد) گفت: نه: امام فرمود: بمن بگو مگر فرستاده پيغمبر بيم رسان او نيست چنانكه خود پيغمبر صلى الله عليه و آله فرستاده خداى عزوجل و بيم رسان او بود؟ گفت: چرا، فرمود: پس همچنين پيغمبر صلى الله عليه و آله براى پس از مرگ خود هم فرستاده و بيم رسان دارد، اگر بگوئى ندارد، لازم آيد كه پيغمبر آنهائى را كه در صلب مردان امتش بودند، ضايع كرده (و بدون رهبر گذاشته) باشد.
آنمرد گفت: مگر قرآن براى آنها كافى نيست؟ فرمود: چرا در صورتيكه مفسرى براى قرآن داشته باشند، گفت: مگر پيغمبر صلى الله عليه و آله قرآن را تفسير نفرموده است؟ فرمود: چرا تنها براى يك مرد تفسير كرد و شأن آن مرد را كه على بن ابيطالب است بامت خود گفت.
مرد سائل گفت، اى ابا جعفر، اين مطلبى است خصوصى كه عامه از مردم زير بار آن نروند، فرمود خدا حتما مى‏خواهد كه در نهان پرستش شود تا برسد هنگام و زمانى كه دينش آشكار شود، همچنانكه (سالهاى اول بعثت) پيغمبر صلى الله عليه و آله با خديجه در نهان پرستش خدا مى‏كرد تا زمانى كه مأمور باعلان گشت.
مرد سائل گفت: آيا صاحب اين دين بايد آنرا نهان كند؟ فرمود: مگر على ابيطالب عليه السلام از روزى كه بإ؛نن رسولخدا صلى الله عليه و آله اسلام آورد آنرا نهان نكرد تا زمانى كه امرش ظاهر گشت؟ كار ما نيز همچنين است تا نوشته خدا مدتش برسد (و هنگام ظهور امام زمان عليه السلام و آشكار شدن دين فرا رسد.)

شرح :
جمله (((فهل كان نذير))) بنظر ما ((( فهل كان له بد))) بوده و تصحيف شده است، لذا همانطور ترجمه كرديم. حاصل استدلال امام عليه السلام به آيه شريفه (22 سوره 35) اينست كه خداى تعالى مى‏فرمايد در هر امتى بيم رسانى بوده است و اين امت هم بيم رسانى لازم دارد، پيغمبر (ص) تا زمانى كه زنده بود، بيم رسان خدا بود نسبت بمردم مكه و مدينه و بساير بلاد و شهرها از جانب خود اشخاصى را ميفرستاد كه نمايندگان او و بيم نسبت بمردم بمكه و مدينه و بساير بلاد و شهرها از جانب خود اشخاصى را ميفرستاد كه نمايندگان او و بيم رسانان از طرف او بودند، پس در صورتيكه پيغمبر در زمان حياتش نايب و نماينده‏ئى معين كند، چگونه براى پس از وفاتش نماينده‏اى معين نكند.
در اينجا مجلسى (ره) اضافه مى‏كند كه نماينده در زمان حيات لازم نيست معصوم باشد، زيرا خود پيغمبر صلى الله عليه و آله موجود است، هرگاه نماينده خلافى مرتكب شود، عزلش مى‏كند ولى نماينده بعد از وفات پيغمبر، بايد معصوم باشد. زيرا اگر معصوم نباشد و گناهى از او سر زند امت حق عزل او را ندارند.
7- وَ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَقَدْ خَلَقَ اللّهُ جَلّ ذِكْرُهُ لَيْلَةَ الْقَدْرِ أَوّلَ مَا خَلَقَ الدّنْيَا وَ لَقَدْ خَلَقَ فِيهَا أَوّلَ نَبِيّ‏ٍ يَكُونُ وَ أَوّلَ وَصِيّ‏ٍ يَكُونُ وَ لَقَدْ قَضَى أَنْ يَكُونَ فِي كُلّ سَنَةٍ لَيْلَةٌ يَهْبِطُ فِيهَا بِتَفْسِيرِ الْأُمُورِ إِلَى مِثْلِهَا مِنَ السّنَةِ الْمُقْبِلَةِ مَنْ جَحَدَ ذَلِكَ فَقَدْ رَدّ عَلَى اللّهِ عَزّ وَ جَلّ عِلْمَهُ لِأَنّهُ لَا يَقُومُ الْأَنْبِيَاءُ وَ الرّسُلُ وَ الْمُحَدّثُونَ إِلّا أَنْ تَكُونَ عَلَيْهِمْ حُجّةٌ بِمَا يَأْتِيهِمْ فِي تِلْكَ اللّيْلَةِ مَعَ الْحُجّةِ الّتِي يَأْتِيهِمْ بِهَا جَبْرَئِيلُ ع قُلْتُ وَ الْمُحَدّثُونَ أَيْضاً يَأْتِيهِمْ جَبْرَئِيلُ أَوْ غَيْرُهُ مِنَ الْمَلَائِكَةِ ع قَالَ أَمّا الْأَنْبِيَاءُ وَ الرّسُلُ صَلّى اللّهُ عَلَيْهِمْ فَلَا شَكّ وَ لَا بُدّ لِمَنْ سِوَاهُمْ مِنْ أَوّلِ يَوْمٍ خُلِقَتْ فِيهِ الْأَرْضُ إِلَى آخِرِ فَنَاءِ الدّنْيَا أَنْ تَكُونَ عَلَى أَهْلِ الْأَرْضِ حُجّةٌ يَنْزِلُ ذَلِكَ فِي تِلْكَ اللّيْلَةِ إِلَى مَنْ أَحَبّ مِنْ عِبَادِهِ وَ ايْمُ اللّهِ لَقَدْ نَزَلَ الرّوحُ وَ الْمَلَائِكَةُ بِالْأَمْرِ فِي لَيْلَةِ الْقَدْرِ عَلَى آدَمَ وَ ايْمُ اللّهِ مَا مَاتَ آدَمُ إِلّا وَ لَهُ وَصِيّ‏ٌ وَ كُلّ مَنْ بَعْدَ آدَمَ مِنَ الْأَنْبِيَاءِ قَدْ أَتَاهُ الْأَمْرُ فِيهَا وَ وَضَعَ لِوَصِيّهِ مِنْ بَعْدِهِ وَ ايْمُ اللّهِ إِنْ كَانَ النّبِيّ لَيُؤْمَرُ فِيمَا يَأْتِيهِ مِنَ الْأَمْرِ فِي تِلْكَ اللّيْلَةِ مِنْ آدَمَ إِلَى مُحَمّدٍ ص أَنْ أَوْصِ إِلَى فُلَانٍ وَ لَقَدْ قَالَ اللّهُ عَزّ وَ جَلّ فِي كِتَابِهِ لِوُلَاةِ الْأَمْرِ مِنْ بَعْدِ مُحَمّدٍ ص خَاصّةً وَعَدَ اللّهُ الّذِينَ آمَنُوا مِنْكُمْ وَ عَمِلُوا الصّالِحاتِ لَيَسْتَخْلِفَنّهُمْ فِي الْأَرْضِ كَمَا اسْتَخْلَفَ الّذِينَ مِنْ قَبْلِهِمْ إِلَى قَوْلِهِ فَأُولئِكَ هُمُ الْفاسِقُونَ يَقُولُ أَسْتَخْلِفُكُمْ لِعِلْمِي وَ دِينِي وَ عِبَادَتِي بَعْدَ نَبِيّكُمْ كَمَا اسْتَخْلَفَ وُصَاةَ آدَمَ مِنْ بَعْدِهِ حَتّى يَبْعَثَ النّبِيّ الّذِي يَلِيهِ يَعْبُدُونَنِي لا يُشْرِكُونَ بِي شَيْئاً يَقُولُ يَعْبُدُونَنِي بِإِيمَانٍ لَا نَبِيّ بَعْدَ مُحَمّدٍ ص فَمَنْ قَالَ غَيْرَ ذَلِكَ فَأُولئِكَ هُمُ الْفاسِقُونَ فَقَدْ مَكّنَ وُلَاةَ الْأَمْرِ بَعْدَ مُحَمّدٍ بِالْعِلْمِ وَ نَحْنُ هُمْ فَاسْأَلُونَا فَإِنْ صَدَقْنَاكُمْ فَأَقِرّوا وَ مَا أَنْتُمْ بِفَاعِلِينَ أَمّا عِلْمُنَا فَظَاهِرٌ وَ أَمّا إِبّانُ أَجَلِنَا الّذِي يَظْهَرُ فِيهِ الدّينُ مِنّا حَتّى لَا يَكُونَ بَيْنَ النّاسِ اخْتِلَافٌ فَإِنّ لَهُ أَجَلًا مِنْ مَمَرّ اللّيَالِي وَ الْأَيّامِ إِذَا أَتَى ظَهَرَ وَ كَانَ الْأَمْرُ وَاحِداً وَ ايْمُ اللّهِ لَقَدْ قُضِيَ الْأَمْرُ أَنْ لَا يَكُونَ بَيْنَ الْمُؤْمِنِينَ اخْتِلَافٌ وَ لِذَلِكَ جَعَلَهُمْ شُهَدَاءَ عَلَى النّاسِ لِيَشْهَدَ مُحَمّدٌ ص عَلَيْنَا وَ لِنَشْهَدَ عَلَى شِيعَتِنَا وَ لِتَشْهَدَ شِيعَتُنَا عَلَى النّاسِ أَبَى اللّهُ عَزّ وَ جَلّ أَنْ يَكُونَ فِي حُكْمِهِ اخْتِلَافٌ أَوْ بَيْنَ أَهْلِ عِلْمِهِ تَنَاقُضٌ ثُمّ قَالَ أَبُو جَعْفَرٍ ع فَضْلُ إِيمَانِ الْمُؤْمِنِ بِجُمْلَةِ إِنّا أَنْزَلْنَاهُ وَ بِتَفْسِيرِهَا عَلَى مَنْ لَيْسَ مِثْلَهُ فِي الْإِيمَانِ بِهَا كَفَضْلِ الْإِنْسَانِ عَلَى الْبَهَائِمِ وَ إِنّ اللّهَ عَزّ وَ جَلّ لَيَدْفَعُ بِالْمُؤْمِنِينَ بِهَا عَنِ الْجَاحِدِينَ لَهَا فِي الدّنْيَا لِكَمَالِ عَذَابِ الْ‏آخِرَةِ لِمَنْ عَلِمَ أَنّهُ لَا يَتُوبُ مِنْهُمْ مَا يَدْفَعُ بِالْمُجَاهِدِينَ عَنِ الْقَاعِدِينَ وَ لَا أَعْلَمُ أَنّ فِي هَذَا الزّمَانِ جِهَاداً إِلّا الْحَجّ وَ الْعُمْرَةَ وَ الْجِوَارَ
اصول كافى ج 1 صفحه 366 رواية 7
ترجمه :
امام محمد تقى عليه السلام فرمود: خداى جل ذكره شب قدر را در ابتداى خلقت دنيا آفريد و در آنشب نخستين پيغمبر و نخستين وصيى كه بايد باشد (آدم و شيث را) (وجود آنها را مقدر ساخت) و حكم فرمود كه در هر سالى شبى باشد كه در آنشب تفسير و بيان امور تا چنان شبى در سال آينده فرمود آيد، هر كه آنشب را انكار كند، علم خداى عزوجل را رد كرده، زيرا پيغمبران و رسولان و محدثان جز بوسيله حجتى كه در آنشب به آنها ميرسد با حجتى كه جبرئيل عليه السلام (در غير آنشب) براى آنها مى‏آورد، قائم نشوند و بپا نايستند (زيرا برنامه رهبرى خلق و علم بدون اختلاف را در آنشب بدست مى‏آورند)
راوى گويد: عرضكردم: جبرئيل يا ملائكه ديگر نزد محدثان هم مى‏آيند؟ فرمود: اما نسبت به پيغمبران و رسولان صلى الله عليهم كه شكى نيست و نسبت بغير ايشان، ناچار بايد از نخستين روز آفرينش زمين، تا پايان جهان حجتى براى اهل زمين بوده باشد كه خداى تعالى تفسير امور را در آنشب بر محبوبترين بندگانش نازل فرمايد. بخدا سوگند كه جبرئيل و ملائكه در شب قدر آن امر را براى آدم امر خدا در شب قدر ميآيد، و براى وصى پس از او هم مقرر شد. بخدا سوگند كه هر پيغمبرى از آدم تا محمد صلى الله عليه و آله در آنشب مأمور مى‏گشت كه بفلان كس وصيت كند (شخصى را وصى خود كند).
و خداى عزوجل در قرآنش نسبت بخصوص واليان امر بعد از محمد صلى الله عليه و آله فرمايد (54 سوره 24) (((خدا بكسانى از شما كه ايمان آورده و كارهاى شايسته كرده‏اند، وعده كرده كه در اين سرزمين جانشينان كند، چنانكه پيشينيان ايشان را جانشين كرد. تا آنجا كه فرمايد (و دينى را كه براى ايشان پسنديده استقرار دهد و از پى ترسشان امنيت بدل آرد، تا تنها مرا عبادت كنند و چيزى را با من شريك نسازند، آنها كه پس از اين كافر شوند) خودشان گنه پيشگانند، يعنى شما را پس از پيغمبرتان جانشين علم و دين و عبادت خود كنم، چنانكه اوصياء آدم عليه‏السلام پس از او جانشين مى‏شدند تا پيغمبر بعد مبعوث مى‏گشت (((مرا عبادت كنند و چيزى را با من شريك نسازند))) يعنى مرا عبادت كنند با ايمان باينكه پيغمبرى بعد از محمد صلى الله عليه و آله نيست، كسانيكه جز اين گويند (((خودشان گنه پيشگانند))) خدا هم واليان امر را بعد از محمد در علم استقرار بخشيد و ما هستيم آن واليان.
پس از ما بپرسيد، اگر بشما راست گفتيم، اعتراف كنيد ولى شما اعتراف نخواهيد كرد اما علم ما ظاهر است (زيرا اگر شما از ما نپرسيد، ديگران مى‏پرسند و اگر شما از روى لجاج و عناد اعتراف نكنيد، مردم بى‏غرض چيز فهم ديگر هستند) و اما وقت و زمانى كه دين خدا بوسيله ما در آن ظاهر گردد بطوريكه ميان مردم هيچگونه اختلافى نباشد، آنرا مدتى است كه با گذشت شبانه روزها سپرى شود، و چون وقتش رسد آشكار گردد و امر يكى شود (اختلاف از ميان مردم رخت بر بندد).
بخدا سوگند كه فرمان خدا جارى شده كه ميان مؤمنين اختلافى نباشد و به همين جهت ايشان را گواه مردم قرار داده است، بدين ترتيب كه محمد صلى الله عليه و آله گواه ما باشد و ما گواه شيعيان خود و شيعيان ما گواه مردم ديگر خداى عزوجل هرگز نخواسته كه در حكم او اختلافى باشد و ميان اهل علمش تناقضى وجود داشته باشد، سپس امام عليه السلام فرمود: برترى مؤمنيكه (((انا انزلناه))) را با تفسيرش باور كند، بر كسيكه در ايمانش به آن سوره چون او نيست، مانند برترى انسانست بر چهار پايان و خداى عزوجل‏بوسيله مؤمنان به آن سوره از منكرين آن در دنيا بر مى‏دارد، آنچه را (يعنى تسلط كفار را بر مسلمين) كه بوسيله جهاد كنندگان، از خانه نشستگان بر مى‏دارد، تا عذاب آنهائيكه خدا مى‏داند از انكار خود توبه نمى‏كنند، در آخرت كامل باشد و (چون سخن از جهاد بميان آمد، براى اينكه گمان نكنى در اين زمان هم جهادى واجبست ميگويم) من در اين زمان جهادى جز حج و عمره و همسايگى خوب سراغ ندارم.

توضيح مراد از همسايه، كسى است كه در منزل با او همسايگى دارد و يا هر آشنا و نزديكى كه با او معاشرت دارد و خوبى با همسايه اينستكه حق او را رعايت كند و بر اذيت او شكيبائى ورزد و بر عهد و پيمان و امان خويش محافظت داشته باشد و در حقيقت حج و عمرة و خوش همسايه دارى جهاد نفسى است كه بجاى جهاد با شمشمير گذاشته شده حاصل كلام مجلسى ره...
8- قَالَ وَ قَالَ رَجُلٌ لِأَبِي جَعْفَرٍ ع يَا ابْنَ رَسُولِ اللّهِ لَا تَغْضَبْ عَلَيّ قَالَ لِمَا ذَا قَالَ لِمَا أُرِيدُ أَنْ أَسْأَلَكَ عَنْهُ قَالَ قُلْ قَالَ وَ لَا تَغْضَبُ قَالَ وَ لَا أَغْضَبُ قَالَ أَ رَأَيْتَ قَوْلَكَ فِي لَيْلَةِ الْقَدْرِ وَ تَنَزّلِ الْمَلَائِكَةِ وَ الرّوحِ فِيهَا إِلَى الْأَوْصِيَاءِ يَأْتُونَهُمْ بِأَمْرٍ لَمْ يَكُنْ رَسُولُ اللّهِ ص قَدْ عَلِمَهُ أَوْ يَأْتُونَهُمْ بِأَمْرٍ كَانَ رَسُولُ اللّهِ ص يَعْلَمُهُ وَ قَدْ عَلِمْتُ أَنّ رَسُولَ اللّهِ ص مَاتَ وَ لَيْسَ مِنْ عِلْمِهِ شَيْ‏ءٌ إِلّا وَ عَلِيّ‏ٌ ع لَهُ وَاعٍ قَالَ أَبُو جَعْفَرٍ ع مَا لِي وَ لَكَ أَيّهَا الرّجُلُ وَ مَنْ أَدْخَلَكَ عَلَيّ قَالَ أَدْخَلَنِي عَلَيْكَ الْقَضَاءُ لِطَلَبِ الدّينِ قَالَ فَافْهَمْ مَا أَقُولُ لَكَ إِنّ رَسُولَ اللّهِ ص لَمّا أُسْرِيَ بِهِ لَمْ يَهْبِطْ حَتّى أَعْلَمَهُ اللّهُ جَلّ ذِكْرُهُ عِلْمَ مَا قَدْ كَانَ وَ مَا سَيَكُونُ وَ كَانَ كَثِيرٌ مِنْ عِلْمِهِ ذَلِكَ جُمَلًا يَأْتِي تَفْسِيرُهَا فِي لَيْلَةِ الْقَدْرِ وَ كَذَلِكَ كَانَ عَلِيّ بْنُ أَبِي طَالِبٍ ع قَدْ عَلِمَ جُمَلَ الْعِلْمِ وَ يَأْتِي تَفْسِيرُهُ فِي لَيَالِي الْقَدْرِ كَمَا كَانَ مَعَ رَسُولِ اللّهِ ص قَالَ السّائِلُ أَ وَ مَا كَانَ فِي الْجُمّلِ تَفْسِيرٌ قَالَ بَلَى وَ لَكِنّهُ إِنّمَا يَأْتِي بِالْأَمْرِ مِنَ اللّهِ تَعَالَى فِي لَيَالِي الْقَدْرِ إِلَى النّبِيّ وَ إِلَى الْأَوْصِيَاءِ افْعَلْ كَذَا وَ كَذَا لِأَمْرٍ قَدْ كَانُوا عَلِمُوهُ أُمِرُوا كَيْفَ يَعْمَلُونَ فِيهِ قُلْتُ فَسّرْ لِي هَذَا قَالَ لَمْ يَمُتْ رَسُولُ اللّهِ ص إِلّا حَافِظاً لِجُمْلَةِ الْعِلْمِ وَ تَفْسِيرِهِ قُلْتُ فَالّذِي كَانَ يَأْتِيهِ فِي لَيَالِي الْقَدْرِ عِلْمُ مَا هُوَ قَالَ الْأَمْرُ وَ الْيُسْرُ فِيمَا كَانَ قَدْ عَلِمَ قَالَ السّائِلُ فَمَا يَحْدُثُ لَهُمْ فِي لَيَالِي الْقَدْرِ عِلْمٌ سِوَى مَا عَلِمُوا قَالَ هَذَا مِمّا أُمِرُوا بِكِتْمَانِهِ وَ لَا يَعْلَمُ تَفْسِيرَ مَا سَأَلْتَ عَنْهُ إِلّا اللّهُ عَزّ وَ جَلّ قَالَ السّائِلُ فَهَلْ يَعْلَمُ الْأَوْصِيَاءُ مَا لَا يَعْلَمُ الْأَنْبِيَاءُ قَالَ لَا وَ كَيْفَ يَعْلَمُ وَصِيّ‏ٌ غَيْرَ عِلْمِ مَا أُوصِيَ إِلَيْهِ قَالَ السّائِلُ فَهَلْ يَسَعُنَا أَنْ نَقُولَ إِنّ أَحَداً مِنَ الْوُصَاةِ يَعْلَمُ مَا لَا يَعْلَمُ الْ‏آخَرُ قَالَ لَا لَمْ يَمُتْ نَبِيّ‏ٌ إِلّا وَ عِلْمُهُ فِي جَوْفِ وَصِيّهِ وَ إِنّمَا تَنَزّلُ الْمَلَائِكَةُ وَ الرّوحُ فِي لَيْلَةِ الْقَدْرِ بِالْحُكْمِ الّذِي يَحْكُمُ بِهِ بَيْنَ الْعِبَادِ قَالَ السّائِلُ وَ مَا كَانُوا عَلِمُوا ذَلِكَ الْحُكْمَ قَالَ بَلَى قَدْ عَلِمُوهُ وَ لَكِنّهُمْ لَا يَسْتَطِيعُونَ إِمْضَاءَ شَيْ‏ءٍ مِنْهُ حَتّى يُؤْمَرُوا فِي لَيَالِي الْقَدْرِ كَيْفَ يَصْنَعُونَ إِلَى السّنَةِ الْمُقْبِلَةِ قَالَ السّائِلُ يَا أَبَا جَعْفَرٍ لَا أَسْتَطِيعُ إِنْكَارَ هَذَا قَالَ أَبُو جَعْفَرٍ ع مَنْ أَنْكَرَهُ فَلَيْسَ مِنّا قَالَ السّائِلُ يَا أَبَا جَعْفَرٍ أَ رَأَيْتَ النّبِيّ ص هَلْ كَانَ يَأْتِيهِ فِي لَيَالِي الْقَدْرِ شَيْ‏ءٌ لَمْ يَكُنْ عَلِمَهُ قَالَ لَا يَحِلّ لَكَ أَنْ تَسْأَلَ عَنْ هَذَا أَمّا عِلْمُ مَا كَانَ وَ مَا سَيَكُونُ فَلَيْسَ يَمُوتُ نَبِيّ‏ٌ وَ لَا وَصِيّ‏ٌ إِلّا وَ الْوَصِيّ الّذِي بَعْدَهُ يَعْلَمُهُ أَمّا هَذَا الْعِلْمُ الّذِي تَسْأَلُ عَنْهُ فَإِنّ اللّهَ عَزّ وَ جَلّ أَبَى أَنْ يُطْلِعَ الْأَوْصِيَاءَ عَلَيْهِ إِلّا أَنْفُسَهُمْ قَالَ السّائِلُ يَا ابْنَ رَسُولِ اللّهِ كَيْفَ أَعْرِفُ أَنّ لَيْلَةَ الْقَدْرِ تَكُونُ فِي كُلّ سَنَةٍ قَالَ إِذَا أَتَى شَهْرُ رَمَضَانَ فَاقْرَأْ سُورَةَ الدّخَانِ فِي كُلّ لَيْلَةٍ مِائَةَ مَرّةٍ فَإِذَا أَتَتْ لَيْلَةُ ثَلَاثٍ وَ عِشْرِينَ فَإِنّكَ نَاظِرٌ إِلَى تَصْدِيقِ الّذِي سَأَلْتَ عَنْهُ‏
اصول كافى جلد 1 صفحه: 368 رواية: 8
ترجمه :
مردى بامام محمد تقى عليه السلام عرضكرد: پس پيغمبر! بر من خشم مكن، فرمود: براى چه! عرضكرد: براى آنچه ميخواهم از شما بپرسم. فرمود: بگو: عرضكرد: خشم نمى‏كنى؟ فرمود: خشم نمى‏كنم، عرضكرد، بفرمائيد اينكه راجع بشب قدر معتقديد كه فرشتگان و جبرئيل بسوى او صياء نازل ميشوند، آيا براى آنها امرى مياورند كه پيغمبر صلى الله عليه و آله آنرا نمى‏دانسته يا امرى مياورند كه پيغمبرى صلى الله و عليه و آله آنرا ميدانسته است؟ با آنكه شما ميدانيد كه چون پيغمبر صلى عليه و آله وفات كرد، عليه‏السلام تمام علوم او را فرا گرفته بود؟ امام فرمود: اى مرد مرا با تو چكار است چه شخصى ترا نزد من آورد؟ عرضكرد: سرنوشت مرا براى طلب دين نزد تو آورد. فرمود: پس آنچه را بتو مى‏گويم خوب بفهم.
همانا چون رسولخدا صلى الله و عليه و آله را بمعراج بردند، فرود نيامد تا اينكه خداى جل ذكره علم گذشته و آينده را باو آموخت و مقدار زيادى از آن علم مجمل و سر بسته بود كه تفسير و توضيحش در شب قدر ميايد، على بن ابيطالب عليه و السلام هم مانند پيغمبر بود، علوم مجمل را ميدانست و تفسيرش در شبهاى قدر ميايد، مانند آنچه براى پيغمبر صلى عليه و آله بود، مرد سائل گفت، مگر در آن علوم مجمل و سر بسته تفسيرس نبود؟ فرمود: چرا، ولى در شبهاى قدر از طرف خدايتعالى بپيغمبر صلى عليه و آله و اوصياء نسبت به آنچه ميدانند دستور ميايد كه چنين و چنان كن و در آنشب دستور مى‏گيرند كه نسبت به آنچه مى‏دانند چگونه رفتار كنند.
مرد سائل گويد، عرضكردم: اين مطلب را برايم توضيح دهيد، فرمود: پيغمبر صلى الله و عليه و آله وفات نكرد، جز اينكه علوم سر بسته و تفسير آنها را فرا گرفته بود، عرضكردم: پس آنچه در شبهاى قدر برايش ميايد چه علمى بود؟ فرمود: فرمان و تسهيلى بود نسبت به آنچه مى‏دانست (جزئيات و مصاديق بر كليات منطبق مى‏گشت و دستور اجرايش ميايد و اين خود تسهيلى بود براى پيغمبر و امام صلى الله عليه و آله.)
مرد سائل گفت: پس براى ايشان در شبهاى قدر چه علمى غير از آنچه مى‏دانستند پديد ميايد؟ فرمود: اين مطلب از چيزهائى است كه ايشان مأمور بكتمانش باشند و تفسير آنچه را پرسيدى جز خداى عزوجل نداند.
مرد سائل گفت: مگر اوصياء ميدانند آنچه را كه پيغمبران نمى‏دانند؟ فرمود، چگونه ميشود كه وصى علمى جز آنچه باو وصيت شده بداند؟!!.
مرد سائل گفت: ما را ميرسد كه بگوئيم يكى از اوصياء چيزى كه وصى ديگر آن را نمى‏داند؟ فرمود: نه، هر پيغمبرى كه بميرد علمش در قلب وصيش باشد و فرشتگان و جبرئيل در شب قدر فقط آنچه را كه وصى بايد ميان بندگان حكم كند فرود مياوردند.
مرد سائل گفت: مگر ايشان آن حكم را نمى‏دانند؟ فرمود: چرا مى‏دانند ولى نمى‏توانند مطلبى را اجرا كنند تا در شبهاى قدر دستور يابند كه تا سال آينده چگونه رفتار كنند.
مرد سائل گفت: من نمى‏توانم اين موضوع را انكار كنم؟ امام فرمود: هر كه انكار آن كند، از ما نيست.
مرد سائل گفت: اى اباجعفر بفرمائيد كه آيا براى پيغمبر صلى الله عليه و آله در شبهاى قدر علمى ميآيد كه آنرا نمى‏دانست؟ فرمود: اين سؤال براى تو روا نيست، اما نسبت بعلم گذشته و آينده، هر پيغمبر و وصيى كه بميرد پس از وى آنرا مى‏داند و اما اين علمى كه تو مى‏پرسى خداى عزوجل نخواسته كه جز خود اوصياء از آن اطلاع يابند،
مرد سائل گفت: پسر پيغمبر! از كجا بدانم كه شب قدر در هر سالى هست؟ فرمود: چون ماه رمضان فرا رسد، در هر شب سوره (((دخان))) راصد مرتبه بخوان، چون شب بيست و سوم رسد، آنچه را پرسيدى تصديقش را مى‏بينى.
توضيح پيداست كه عمده مشكل اين مرد سائل در اين حديث شريف اينستكه: بامام عليه السلام ميگويد شما مى‏گوئيد: بمحض اينكه پيغمبر صلى الله عليه و آله يا امام سابق بميرد، جانشين او تمام علوم او را ولو بطور كلى و سربسته ميداند و باز در شبهاى قدر هر سال فرشتگان براى او علمى ميآورند، اگر پيغمبر و امام صلوات الله عليهم همه چيز را مى‏دانند، پس آنچه در شبهاى قدر ميآورند چيست؟ و اگر در شبهاى قدر چيز تازه‏اى ميآورند، پس پيغمبر و امام عليهم السلام پيش از آنشب همه چيز را نمى‏دانسته‏اند؟
مرد سائل اين مشكل را هشت مرتبه بعبارت مختلف سؤال مى‏كند و حضرت جوابش ميدهد كه: آنچه را مى‏دانند علوم و قوانينى است حقيقى و بتصويب رسيده ولى در شبهاى قدر فقط دستور اجراء آنها را دريافت مى‏كنند (شايد كيفيت اجراء هم در آنشبها ابلاغ شود.)
و اما راجع باينكه امام عليه السلام باو مى‏فرمايد: اين سؤال براى تو روا نيست جهتش اينستكه آن سائل بيش از آن مقدار ظرفيت و استعداد نداشته و بر امام لازمست كه جواب را بمقدار فهم و استعداد سائل گويد چنانچه در حديث 540 توضيح داديم و يا جهتش اينستكه چون هشت مرتبه جوابش را فرمود و او نفهميد، امام عليه السلام با آنجمله خواست باو بفهماند كه فهم دست خداست و من فقط بيان ميكنم و يا آنكه مقصود سائل خصوصيات و جزئيات شب قدر بوده بطوريكه فرشتگان براى امام ميگويند، او هم براى آنمرد بگويد و پيداست كه اگر دانستن آن خصوصيات براى آنمرد جايز مى‏بود. خدا فرشتگان را در شبهاى قدر بر او نازل مى‏كرد.

9- وَ قَالَ قَالَ أَبُو جَعْفَرٍ ع لَمَا تَرَوْنَ مَنْ بَعَثَهُ اللّهُ عَزّ وَ جَلّ لِلشّقَاءِ عَلَى أَهْلِ الضّلَالَةِ مِنْ أَجْنَادِ الشّيَاطِينِ وَ أَزْوَاجِهِمْ أَكْثَرُ مِمّا تَرَوْنَ خَلِيفَةَ اللّهِ الّذِي بَعَثَهُ لِلْعَدْلِ وَ الصّوَابِ مِنَ الْمَلَائِكَةِ قِيلَ يَا أَبَا جَعْفَرٍ وَ كَيْفَ يَكُونُ شَيْ‏ءٌ أَكْثَرَ مِنَ الْمَلَائِكَةِ قَالَ كَمَا شَاءَ اللّهُ عَزّ وَ جَلّ قَالَ السّائِلُ يَا أَبَا جَعْفَرٍ إِنّي لَوْ حَدّثْتُ بَعْضَ الشّيعَةِ بِهَذَا الْحَدِيثِ لَأَنْكَرُوهُ قَالَ كَيْفَ يُنْكِرُونَهُ قَالَ يَقُولُونَ إِنّ الْمَلَائِكَةَ ع أَكْثَرُ مِنَ الشّيَاطِينِ قَالَ صَدَقْتَ افْهَمْ عَنّي مَا أَقُولُ إِنّهُ لَيْسَ مِنْ يَوْمٍ وَ لَا لَيْلَةٍ إِلّا وَ جَمِيعُ الْجِنّ وَ الشّيَاطِينِ تَزُورُ أَئِمّةَ الضّلَالَةِ وَ يَزُورُ إِمَامَ الْهُدَى عَدَدُهُمْ مِنَ الْمَلَائِكَةِ حَتّى إِذَا أَتَتْ لَيْلَةُ الْقَدْرِ فَيَهْبِطُ فِيهَا مِنَ الْمَلَائِكَةِ إِلَى وَلِيّ الْأَمْرِ خَلَقَ اللّهُ أَوْ قَالَ قَيّضَ اللّهُ عَزّ وَ جَلّ مِنَ الشّيَاطِينِ بِعَدَدِهِمْ ثُمّ زَارُوا وَلِيّ الضّلَالَةِ فَأَتَوْهُ بِالْإِفْكِ وَ الْكَذِبِ حَتّى لَعَلّهُ يُصْبِحُ فَيَقُولُ رَأَيْتُ كَذَا وَ كَذَا فَلَوْ سَأَلَ وَلِيّ الْأَمْرِ عَنْ ذَلِكَ لَقَالَ رَأَيْتَ شَيْطَاناً أَخْبَرَكَ بِكَذَا وَ كَذَا حَتّى يُفَسّرَ لَهُ تَفْسِيراً وَ يُعْلِمَهُ الضّلَالَةَ الّتِي هُوَ عَلَيْهَا وَ ايْمُ اللّهِ إِنّ مَنْ صَدّقَ بِلَيْلَةِ الْقَدْرِ لَيَعْلَمُ أَنّهَا لَنَا خَاصّةً لِقَوْلِ رَسُولِ اللّهِ ص لِعَلِيّ‏ٍ ع حِينَ دَنَا مَوْتُهُ هَذَا وَلِيّكُمْ مِنْ بَعْدِي فَإِنْ أَطَعْتُمُوهُ رَشَدْتُمْ وَ لَكِنْ مَنْ لَا يُؤْمِنُ بِمَا فِي لَيْلَةِ الْقَدْرِ مُنْكِرٌ وَ مَنْ آمَنَ بِلَيْلَةِ الْقَدْرِ مِمّنْ عَلَى غَيْرِ رَأْيِنَا فَإِنّهُ لَا يَسَعُهُ فِي الصّدْقِ إِلّا أَنْ يَقُولَ إِنّهَا لَنَا وَ مَنْ لَمْ يَقُلْ فَإِنّهُ كَاذِبٌ إِنّ اللّهَ عَزّ وَ جَلّ أَعْظَمُ مِنْ أَنْ يُنَزّلَ الْأَمْرَ مَعَ الرّوحِ وَ الْمَلَائِكَةِ إِلَى كَافِرٍ فَاسِقٍ فَإِنْ قَالَ إِنّهُ يُنَزّلُ إِلَى الْخَلِيفَةِ الّذِي هُوَ عَلَيْهَا فَلَيْسَ قَوْلُهُمْ ذَلِكَ بِشَيْ‏ءٍ وَ إِنْ قَالُوا إِنّهُ لَيْسَ يُنَزّلُ إِلَى أَحَدٍ فَلَا يَكُونُ أَنْ يُنَزّلَ شَيْ‏ءٌ إِلَى غَيْرِ شَيْ‏ءٍ وَ إِنْ قَالُوا وَ سَيَقُولُونَ لَيْسَ هَذَا بِشَيْ‏ءٍ فَقَدْ ضَلّوا ضَلَالًا بَعِيداً
اصول كافى جلد 1 صفحه: 371 رواية: 9
ترجمه :
امام محمد تقى عليه السلام فرمود: آنچه از لشكريان و همسران (و ارواح) شياطين را كه خداى عزوجل براى شقاوت بر گمراهان گماشته مى‏بينيد، بيشتر از فرشتگانى باشند كه خليفه خدايند و آنها را براى عدالت صواب فرستاده است عرض شد:اى اباجعفر! چگونه مى‏شود چيزى از ملائكه بيشتر باشد؟ فرمود: چنانچه خداى عزوجل خواسته است، مرد سائل گفت: اى اباجعفر! من اگر اين حديث را ببعضى از شيعيان گويم، انكار ميكنند، فرمود: چگونه انكار ميكنند؟ عرض كرد ميگويند: فرشتگان عليه‏السلام از شياطين بيشترند، فرمود: راست گفتى ولى آنچه ميگويم خوب بفهم:
در هر روز و شب تمام جن و شياطين، پيشوايان گمراهى را زيارت ميكنند و بشماره ايشان فرشتگان هم پيشواى هدايت را زيارت مى‏كنند، تا آنكه شب قدر فرا رسد و فرشتگان در آنشب بسوى ولى امر (امام زمان) فرود آيند، خداى عزوجل بشماره آنها از شياطين خلق كنند يا فرمود: آماده كند سپس ايشان رئيس گمراهى را زيارت كنند و برايش دروغ پردازى كنند، تا چون صبح شود، او هم بگويد چنين و چنان ديدم، اگر او از صاحب الامر در اين باره بپرسد، به او ميفرمايد كه: شيطانى را ديدى كه بتو چنين و چنان خبر داد تا آنجا كه آن موضوع را بخوبى برايش شرح دهد و او را از گمراهيش آگاه سازد.
بخدا سوگند كسى كه شب قدر را باور دارد ميداند كه آنشب مخصوص ماست، زيرا چون وفات پيغمبر صلى الله عليه و آله رسيد، درباره على(ع) (بامتش) فرمود: ولى و سرپرست شما پس از من اين على است، اگر از او اطاعت كنيد، بهدايت رسيد، اما كسيكه بشب قدر ايمان ندارد، منكر است (امامت ما را و اختصاص شب قدر را بما) و كسى كه بشب قدر ايمان دارد و با ما هم رأى نيست (آنرا مختص ما نميداند) در راستگوئى راهى ندارد، جز اينكه بگويد: آنشب مختص بماست، و هر كه نگويد دروغگوست، زيرا خداى عزوجل‏بزرگتر از آنستكه آن امر بزرگ را توسط جبرئيل و فرشتگان بسوى كافر فاسقى فرو فرستد و اگر بگويد: بخليفه گمراهى (بخليفه پيشواى او) نازل مى‏كند، گفتارشان ياوه و بى‏ارزش است و اگر گويند: بهيچ كس نازل نمى‏شود، ممكن نيست كه چيزى بسوى هيج چيز نازل شود و اگر بگويند و خواهند گفت شب قدر حقيقت ندارد، بگمراهى دورى افتاده‏اند.

توضيح- مجلسى (ره) گويد: بنظر ما كلمه (((ترون))) كه در دو موضوع از اين خبر نقل شد، در اصل، (((يزور))) بوده و تصحيف گرديده است، چنانچه دنباله خبر شاهد اين مدعى‏ست.
back page fehrest page next page


جلد 1 - بخش 48

back page fehrest page next page

در شب هر جمعه به علم ائمه عليهم السلام اضافه مى‏گردد

بَابٌ فِي أَنّ الْأَئِمّةَ ع يَزْدَادُونَ فِي لَيْلَةِ الْجُمُعَةِ

1- حَدّثَنِي أَحْمَدُ بْنُ إِدْرِيسَ الْقُمّيّ وَ مُحَمّدُ بْنُ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ الْكُوفِيّ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللّهِ بْنِ أَيّوبَ عَنْ أَبِي يَحْيَى الصّنْعَانِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قَالَ لِي يَا أَبَا يَحْيَى إِنّ لَنَا فِي لَيَالِي الْجُمُعَةِ لَشَأْناً مِنَ الشّأْنِ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا ذَاكَ الشّأْنُ قَالَ يُؤْذَنُ لِأَرْوَاحِ الْأَنْبِيَاءِ الْمَوْتَى ع وَ أَرْوَاحِ الْأَوْصِيَاءِ الْمَوْتَى وَ رُوحِ الْوَصِيّ الّذِي بَيْنَ ظَهْرَانَيْكُمْ يُعْرَجُ بِهَا إِلَى السّمَاءِ حَتّى تُوَافِيَ عَرْشَ رَبّهَا فَتَطُوفَ بِهِ أُسْبُوعاً وَ تُصَلّيَ عِنْدَ كُلّ قَائِمَةٍ مِنْ قَوَائِمِ الْعَرْشِ رَكْعَتَيْنِ ثُمّ تُرَدّ إِلَى الْأَبْدَانِ الّتِي كَانَتْ فِيهَا فَتُصْبِحُ الْأَنْبِيَاءُ وَ الْأَوْصِيَاءُ قَدْ مُلِئُوا سُرُوراً وَ يُصْبِحُ الْوَصِيّ الّذِي بَيْنَ ظَهْرَانَيْكُمْ وَ قَدْ زِيدَ فِي عِلْمِهِ مِثْلُ جَمّ الْغَفِيرِ
اصول كافى جلد 1 صفحه: 372 رواية: 1
ترجمه :
ابا يحيى صنعانى گويد: امام صادق عليه السلام بمن فرمود: اى ابا يحيى براى ما در شبهاى جمعه شأن بزرگى است، عرض كردم قربانت: آن شأن چيست؟ فرمود: بارواح پيغمبران و اوصياء در گذشته و روح وصيى كه درآنجا هفت دور طواف كنند و نزد هر ركنى از اركان عرش دو ركعت نماز گزارند پس بكالبدهاى پيشين خود بر گردند، چون صبح شود، پيغمبران و اوصياء از شادى سرشار باشند و آن وصيى كه در ميان شماست مقدار زيادى بعملش افزوده شده باشد.

شرح :
راجع برفتن و برگشتن روح امامى كه زنده و در بين مردم است علامه مجلسى ره توجيهاتى مى‏كند و ميفرمايد: ممكن است مقصود از آن روح در بدن مثالى و يا اصل روح باشد اگر بگوئيم روح در خواب مجسم ميشود و يا مقصود تعلق يافتن ارواح مقدس ايشانست بملاء اعلى و گزاردن نماز بر سبيل استعاره و مجاز است ولى در آخر سخن ميفرمايد و چه خوب ميفرمايدباينگونه مطالب ايمان اجمالى يافتن بهتر و سالم‏تر است.
مقصود مجلسى (ره) اينستكه ما از اين روايت همين قدر ميفهميم كه روح امام كيفيت اين ارتباط را چون خودشان نفرموده‏اند ما نميدانيم، پس ما بهمين مقدار عقيده داريم و بيش از اين چيزى از پيش خود نمى‏گوئيم.
2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِي زَاهِرٍ عَنْ جَعْفَرِ بْنِ مُحَمّدٍ الْكُوفِيّ عَنْ يُوسُفَ الْأَبْزَارِيّ عَنِ الْمُفَضّلِ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع ذَاتَ يَوْمٍ وَ كَانَ لَا يُكَنّينِي قَبْلَ ذَلِكَ يَا أَبَا عَبْدِ اللّهِ قَالَ قُلْتُ لَبّيْكَ قَالَ إِنّ لَنَا فِي كُلّ لَيْلَةِ جُمُعَةٍ سُرُوراً قُلْتُ زَادَكَ اللّهُ وَ مَا ذَاكَ قَالَ إِذَا كَانَ لَيْلَةُ الْجُمُعَةِ وَافَى رَسُولُ اللّهِ ص الْعَرْشَ وَ وَافَى الْأَئِمّةُ ع مَعَهُ وَ وَافَيْنَا مَعَهُمْ فَلَا تُرَدّ أَرْوَاحُنَا إِلَى أَبْدَانِنَا إِلّا بِعِلْمٍ مُسْتَفَادٍ وَ لَوْ لَا ذَلِكَ لَأَنْفَدْنَا
اصول كافى جلد 1 صفحه: 373 رواية: 2
ترجمه :
مفضل (بن عمر كه كينه‏اش اباعبدالله است) گويد: روزى امام صادق عليه السلام بمن فرمود: اى اباعبدالله‏و تا آنروز مرا بكينه‏ام نخوانده بود من عرض كردم: لبيك: فرمود: براى ما در هر شب جمعه شادى و و سروريست. عرض كردم: خدايش افزايش دهد، آن سرور چيست؟ فرمود: چون شب جمعه شود، پيغمبر صلى الله عليه و آله بعرش خدا برآيد و ائمه عليهم السلام برآيند و ما نيز با ايشان برآئيم، پس ارواح ما ببدنهايمان باز نگردد، مگر با علمى كه استفاده شده باشد و اگر چنين نباشد و اگر چنين نباشد علم ما نابود گردد.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ أَحْمَدَ الْمِنْقَرِيّ عَنْ يُونُسَ أَوِ الْمُفَضّلِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ مَا مِنْ لَيْلَةِ جُمُعَةٍ إِلّا وَ لِأَوْلِيَاءِ اللّهِ فِيهَا سُرُورٌ قُلْتُ كَيْفَ ذَلِكَ جُعِلْتُ فِدَاكَ قَالَ إِذَا كَانَ لَيْلَةُ الْجُمُعَةِ وَافَى رَسُولُ اللّهِ ص الْعَرْشَ وَ وَافَى الْأَئِمّةُ ع وَ وَافَيْتُ مَعَهُمْ فَمَا أَرْجِعُ إِلّا بِعِلْمٍ مُسْتَفَادٍ وَ لَوْ لَا ذَلِكَ لَنَفِدَ مَا عِنْدِي‏
اصول كافى جلد 1 صفحه: 373 رواية: 3
ترجمه :
امام صادق عليه السلام فرمود: شب جمعه‏اى نباشد، جز اينكه براى اولياء الله در آنشب سرورى هست. راوى گويد عرض كردم: قربانت گردم آنسرور چيست؟ فرمود: چون شب جمعه شود، پيغمبر صلى الله عليه و آله و ائمه عليه السلام بعرش برآيند و من هم با ايشان بر آيم و جز اين نباشد كه با علم استفاده شده بر گردم و اگر چنين نبود، آنچه نزدم هست نابود مى‏شد.

اگر علم ائمه افزايش نيابد آنچه دارند نابود گردد

بَابُ لَوْ لَا أَنّ الْأَئِمّةَ ع يَزْدَادُونَ لَنَفِدَ مَا عِنْدَهُمْ‏

1- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ كَانَ جَعْفَرُ بْنُ مُحَمّدٍ ع يَقُولُ لَوْ لَا أَنّا نَزْدَادُ لَأَنْفَدْنَا مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ خَالِدٍ عَنْ صَفْوَانَ عَنْ أَبِي الْحَسَنِ مِثْلَهُ‏
اصول كافى جلد 1 صفحه:374 روايت:1

ترجمه :
امام صادق عليه السلام مى‏فرمود: اگر علم ما افزايش نيابد، بى علم بمانيم.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيّ عَنْ ذَرِيحٍ الْمُحَارِبِيّ قَالَ قَالَ لِي أَبُو عَبْدِ اللّهِ ع يَا ذَرِيحُ لَوْ لَا أَنّا نَزْدَادُ لَأَنْفَدْنَا
اصول كافى جلد 1 صفحه: 374 روايت: 2
ترجمه :
ذريح گويد: امام صادق عليه السلام به من فرمود: اى ذريح اگر ما افزايش علمى نيابيم، بى‏علم بمانيم.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ ثَعْلَبَةَ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَوْ لَا أَنّا نَزْدَادُ لَأَنْفَدْنَا قَالَ قُلْتُ تَزْدَادُونَ شَيْئاً لَا يَعْلَمُهُ رَسُولُ اللّهِ ص قَالَ أَمَا إِنّهُ إِذَا كَانَ ذَلِكَ عُرِضَ عَلَى رَسُولِ اللّهِ ص ثُمّ عَلَى الْأَئِمّةِ ثُمّ انْتَهَى الْأَمْرُ إِلَيْنَا
اصول كافى جلد 1 صفحه: 374 رواية: 3
ترجمه :
زراره گويد: شنيدم: امام باقر عليه السلام مى‏فرمود: اگر افزايش علمى پيدا نكنيم بى‏علم بمانيم. عرض كردم آيا بعلم شما چيزى زياد مى‏شود كه پيغمبر صلى الله عليه و آله آنرا نمى‏دانست؟ فرمود هر گاه بناى افزايش علم باشد، اول آنرا بپيغمبر صلى الله عليه و آله عرضه كنند، سپس بر امامان تا برسد به ما.

4- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرّحْمَنِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ لَيْسَ يَخْرُجُ شَيْ‏ءٌ مِنْ عِنْدِ اللّهِ عَزّ وَ جَلّ حَتّى يَبْدَأَ بِرَسُولِ اللّهِ ص ثُمّ بِأَمِيرِ الْمُؤْمِنِينَ ع ثُمّ بِوَاحِدٍ بَعْدَ وَاحِدٍ لِكَيْلَا يَكُونَ آخِرُنَا أَعْلَمَ مِنْ أَوّلِنَا
اصول كافى جلد 1 صفحه: 375 رواية: 4
ترجمه :
امام صادق عليه السلام فرمود: چيزى (از علم) از نزد خداى عزوجل خارج نشود، جز اينكه برسولخدا صلى الله عليه و آله آغاز شود، سپس باميرالمؤمنين عليه السلام رسد و سپس بامامان ديگر، يكى پس از ديگرى تا امام آخر از امام اول عالمتر نباشد.

توضيح در اينجا علامه مجلسى (ره) حديثى از بصائرالدرجات نقل مى‏كند كه حاصلش اينست: افزايش علم پيغمبر صلى الله عليه و آله و ائمة راجع بدستور اجراء احكامست (چنانچه در حديث 644 ذكر شد) نه آنكه راجع بحلال و حرام باشد، زيرا ايشان هميشه حلال و حرام را بطور كامل مى‏دانند، و آنچه را امام مى‏داند، پيغمبر صلى الله عليه و آله هم مى‏داند، زيرا كه دستور علم تازه از خدا بفرشته رسد و او نزد پيغمبر برد و پيغمبر صلى الله عليه و آله نزد على عليه السلام فرستد و او نزد حسن فرستد و همچنين بهر يك از ائمه عرضه شود.

ائمه تمام علوميكه بملائكة و پيغمبران و رسولان رسيده است ميدانند

بَابُ أَنّ الْأَئِمّةَ ع يَعْلَمُونَ جَمِيعَ الْعُلُومِ الّتِي خَرَجَتْ إِلَى الْمَلَائِكَةِ وَ الْأَنْبِيَاءِ وَ الرّسُلِ ع

1- عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ بْنِ شَمّونٍ عَنْ عَبْدِ اللّهِ بْنِ عَبْدِ الرّحْمَنِ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ لِلّهِ تَبَارَكَ وَ تَعَالَى عِلْمَيْنِ عِلْماً أَظْهَرَ عَلَيْهِ مَلَائِكَتَهُ وَ أَنْبِيَاءَهُ وَ رُسُلَهُ فَمَا أَظْهَرَ عَلَيْهِ مَلَائِكَتَهُ وَ رُسُلَهُ وَ أَنْبِيَاءَهُ فَقَدْ عَلِمْنَاهُ وَ عِلْماً اسْتَأْثَرَ بِهِ فَإِذَا بَدَا لِلّهِ فِي شَيْ‏ءٍ مِنْهُ أَعْلَمَنَا ذَلِكَ وَ عَرَضَ عَلَى الْأَئِمّةِ الّذِينَ كَانُوا مِنْ قَبْلِنَا عَلِيّ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ وَ مُحَمّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيّ بْنِ عَلِيّ‏ٍ جَمِيعاً عَنْ عَلِيّ بْنِ جَعْفَرٍ عَنْ أَخِيهِ مُوسَى بْنِ جَعْفَرٍ ع مِثْلَهُ‏
اصول كافى جلد 1 صفحه: 375 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: خداى تبارك و تعالى را دو گونه علم است: 1- علمى كه ملائكه و پيغمبران و رسولانش را به آن آگاه ساخته، پس آنچه ملائكه و رسولان و پيغمبرانش را به آن آگاه ساخته ما هم ميدانيم. 2- علمى كه بخودش اختصاص داده و هرگاه در موضوعى از آن علم بدا حاصل شود، ما را آگاه سازد و بر امامان پيش از ما هم عرضه شود.

2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ لِلّهِ عَزّ وَ جَلّ عِلْمَيْنِ عِلْماً عِنْدَهُ لَمْ يُطْلِعْ عَلَيْهِ أَحَداً مِنْ خَلْقِهِ وَ عِلْماً نَبَذَهُ إِلَى مَلَائِكَتِهِ وَ رُسُلِهِ فَمَا نَبَذَهُ إِلَى مَلَائِكَتِهِ وَ رُسُلِهِ فَقَدِ انْتَهَى إِلَيْنَا
اصول كافى جلد 1 صفحه: 376 رواية: 2
ترجمه :
و فرمود: خداى عزوجل را دو گونه علم است: 1- علمى كه نزد خود اوست و هيچكس از مخلوقش را از آن آگاه نساخته است 2- علمى كه بسوى ملائكه و رسولانش افكنده، آنچه بسوى ملائكه و رسولانش افكنده، بما رسيده است.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السّنْدِيّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ ضُرَيْسٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنّ لِلّهِ عَزّ وَ جَلّ عِلْمَيْنِ عِلْمٌ مَبْذُولٌ وَ عِلْمٌ مَكْفُوفٌ فَأَمّا الْمَبْذُولُ فَإِنّهُ لَيْسَ مِنْ شَيْ‏ءٍ تَعْلَمُهُ الْمَلَائِكَةُ وَ الرّسُلُ إِلّا نَحْنُ نَعْلَمُهُ وَ أَمّا الْمَكْفُوفُ فَهُوَ الّذِي عِنْدَ اللّهِ عَزّ وَ جَلّ فِي أُمّ الْكِتَابِ إِذَا خَرَجَ نَفَذَ
اصول كافى جلد 1 صفحه: 376 رواية: 3
ترجمه :
ضريس گويد: شنيدم امام باقر عليه السلام مى‏فرمود: خداى عزوجل را دو گونه علم است:
1- علم بذل شده 2- علم نگهدارى شده. اما نسبت بعلم بذل شده، هر چه ملائكه و رسولان دانند، ما هم ميدانيم و اما علم نگهدارى شده آنست كه نزد خداى در اصل كتاب (لوح محفوظ) است كه چون از آن در آيد نفوذ كند (و بديگران رسد، چنانچه در حديث 652 گفته شد).

4- أَبُو عَلِيّ‏ٍ الْأَشْعَرِيّ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيّ بْنِ النّعْمَانِ عَنْ سُوَيْدٍ الْقَلّاءِ عَنْ أَبِي أَيّوبَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنّ لِلّهِ عَزّ وَ جَلّ عِلْمَيْنِ عِلْمٌ لَا يَعْلَمُهُ إِلّا هُوَ وَ عِلْمٌ عَلّمَهُ مَلَائِكَتَهُ وَ رُسُلَهُ فَمَا عَلّمَهُ مَلَائِكَتَهُ وَ رُسُلَهُ ع فَنَحْنُ نَعْلَمُهُ‏
اصول كافى جلد 1 صفحه: 376 رواية 4
ترجمه :
و فرمود خداى عزوجل را دو گونه علم است: 1- علمى كه جز خود او نداند. 2- علمى كه بملائكه و رسولانش آموخته است، آنچه بملائكه و رسولانش عليهم السلام آموخته است ما ميدانيم.

باب نادر در آن ذكرى از علم غيب است

بَابٌ نَادِرٌ فِيهِ ذِكْرُ الْغَيْبِ‏

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ عِيسَى عَنْ مُعَمّرِ بْنِ خَلّادٍ قَالَ سَأَلَ أَبَا الْحَسَنِ ع رَجُلٌ مِنْ أَهْلِ فَارِسَ فَقَالَ لَهُ أَ تَعْلَمُونَ الْغَيْبَ فَقَالَ قَالَ أَبُو جَعْفَرٍ ع يُبْسَطُ لَنَا الْعِلْمُ فَنَعْلَمُ وَ يُقْبَضُ عَنّا فَلَا نَعْلَمُ وَ قَالَ سِرّ اللّهِ عَزّ وَ جَلّ أَسَرّهُ إِلَى جَبْرَئِيلَ ع وَ أَسَرّهُ جَبْرَئِيلُ إِلَى مُحَمّدٍ ص وَ أَسَرّهُ مُحَمّدٌ إِلَى مَنْ شَاءَ اللّهُ‏
اصول كافى جلد 1 صفحه: 376 رواية: 1
ترجمه :
معمربن خلاد گويد: مردى از اهل فارس بحضرت ابوالحسن عليه السلام: عرض كرد: شما علم غيب ميدانيد؟ امام فرمود، حضرت ابوجعفر عليه السلام فرمود: چون علم الهى براى ما گشوده شود بدانيم و چون از ما گرفته شود ندانيم، علم راز خداى عزوجل است كه آنرا با جبرئيل عليه السلام در ميان گذارد و جبرئيل آنرا بمحمد صلى الله عليه و آله براز گويد و محمد بهر كه خواهد (از امامان عليه السلام) براز گويد.

شرح :
مجلسى (ره) گويد: علمى كه براى ائمه گشوده و گرفته ميشود غير از امور دينى و مطالبى است كه مردم از امام ميپرسند زيرا امام احكام دينى و سؤالات مورد احتياج مردم را هميشه ميداند، چنانچه در حديث است كه: ممكن نيست از امام چيزى بپرسند و او گويد: نميدانم، پس مقصود علوم ديگريست غير از احتياجات مردم (كه ما نميدانيم و نبايد هم بدانيم زيرا زيرا آنها راز است و مخصوص بامام) و همين علومست كه در هر شبانه روز و شبهاى قدر و جمعه براى امام حاصل ميشود.
2- مُحَمّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللّهِ بْنِ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيّ بْنِ رِئَابٍ عَنْ سَدِيرٍ الصّيْرَفِيّ قَالَ سَمِعْتُ حُمْرَانَ بْنَ أَعْيَنَ يَسْأَلُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللّهِ عَزّ وَ جَلّ بَدِيعُ السّماواتِ وَ الْأَرْضِ قَالَ أَبُو جَعْفَرٍ ع إِنّ اللّهَ عَزّ وَ جَلّ ابْتَدَعَ الْأَشْيَاءَ كُلّهَا بِعِلْمِهِ عَلَى غَيْرِ مِثَالٍ كَانَ قَبْلَهُ فَابْتَدَعَ السّمَاوَاتِ وَ الْأَرَضِينَ وَ لَمْ يَكُنْ قَبْلَهُنّ سَمَاوَاتٌ وَ لَا أَرَضُونَ أَ مَا تَسْمَعُ لِقَوْلِهِ تَعَالَى وَ كانَ عَرْشُهُ عَلَى الْماءِ فَقَالَ لَهُ حُمْرَانُ أَ رَأَيْتَ قَوْلَهُ جَلّ ذِكْرُهُ عالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلى‏ غَيْبِهِ أَحَداً فَقَالَ أَبُو جَعْفَرٍ ع إِلّا مَنِ ارْتَضى‏ مِنْ رَسُولٍ وَ كَانَ وَ اللّهِ مُحَمّدٌ مِمّنِ ارْتَضَاهُ وَ أَمّا قَوْلُهُ عالِمُ الْغَيْبِ فَإِنّ اللّهَ عَزّ وَ جَلّ عَالِمٌ بِمَا غَابَ عَنْ خَلْقِهِ فِيمَا يَقْدِرُ مِنْ شَيْ‏ءٍ وَ يَقْضِيهِ فِي عِلْمِهِ قَبْلَ أَنْ يَخْلُقَهُ وَ قَبْلَ أَنْ يُفْضِيَهُ إِلَى الْمَلَائِكَةِ فَذَلِكَ يَا حُمْرَانُ عِلْمٌ مَوْقُوفٌ عِنْدَهُ إِلَيْهِ فِيهِ الْمَشِيئَةُ فَيَقْضِيهِ إِذَا أَرَادَ وَ يَبْدُو لَهُ فِيهِ فَلَا يُمْضِيهِ فَأَمّا الْعِلْمُ الّذِي يُقَدّرُهُ اللّهُ عَزّ وَ جَلّ فَيَقْضِيهِ وَ يُمْضِيهِ فَهُوَ الْعِلْمُ الّذِي انْتَهَى‏ إِلَى رَسُولِ اللّهِ ص ثُمّ إِلَيْنَا
اصول كافى جلد 1 صفحه: 377 رواية: 2
ترجمه :
سيد صيرفى گويد: شنيدم كه حمران بن اعين از امام باقر عليه‏السلام راجع بقول خداى عزوجل (101 سوره 6) (((خدا ايجاد كننده آسمانها و زمين است))) مى‏پرسيد: امام فرمود: خداى عزوجل همه چيز را با علمش ايجاد كرد، بدون آنكه نمونه قبلى داشته باشد، آسمانها و زمينها را آفريد در صورتيكه پيش از آن آسمان و زمين نبود، مگر نمى‏شنوى گفتار خودش را (7 سوره 11) (((و عرش خدا روى آب بود))) (پس اگر آسمان و زمين ميبود، عرش خدا روى آبها قرار ميگرفت) حمران عرضكرد: بفرمائيد معنى گفتار خداى جل ذكره را (27 سوره 72) (((خدا غيب ميداند و كسى را بر علم غيب خود آگاه نكند))) امام عليه السلام (دنبال آيه را) فرمود: (((مگر پيغمبرى كه مورد پسند او باشد))) بخدا كه محمد از پسنديدگان او بود و اما اينكه فرمايد: (((خدا غيب مى‏داند))) همانا خداى عزوجل عالم است به آنچه از خلقش غايب است نسبت به آنچه در علمش تقدير ميكند و حكم مى‏دهند پيش از آنكه آنرا بيافريند و فرشتگانش اضافه كند، اى حمران! اين علم نزد او نگهداشته است و نسبت به آن مشيت دارد، هرگاه بخواهد طبق آن حكم دهد (و آنرا بمورد اجرا گذارد) و گاهى نسبت به آن بدا حاصل شود و بمورد اجرايش نگذارد: و اما علمى كه خداى عزوجل آنرا نقدير و حكم و امضاء فرموده علميست كه اولا پيغمبر صلى الله عليه و آله و سپس بما رسيده است.

شرح :
چنانچه در باب بدا گفتيم، علمى كه در آن بدا حاصل ميشود، مختص بذات خدايتعالى‏ست. و هيچكس از آن اطلاع ندارد. آنچه بفكر قاصر ما رسيده در ضمن مثالى بيان ميكنيم تنها خدا و حجتهاى او عالمند به آنچه ميگويند.
خداى متعال عمر بنده‏اى را پنجاه سال مقدر ميكند و بتوسط پيغمبران و امامان عليهم السلام دستور مى‏دهد كه هرگاه شخصى صله رحم كند، عمرش زياد ميشود و آن بنده صله رحم ميكند و عمرش بشصت سال بالا ميرود، در اينجا ميگوئيم اگر خدا بخواهد بپيغمبر و امام اطلاع ميدهد كه عمر آن بنده پنجاه سال مقدر شده است ولى نسبت باينكه آن بنده صله رحم ميكند و عمرش بشصت ميرسد، تنها بذات احديث اختصاص دارد و ديگرى از آن آگاه نيست.
اما نسبت بامورى كه تقدير و امضاء شده و بد در آن حاصل نشود تغيير نيابد و بپيغمبر و امامان (ص) اطلاع داده مى‏شود، مانند عمر بنده‏ايكه پنجاه سال معين شده و او هم صله رحم نميكند و در پنجاه سالگى مى‏ميرد.
3- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ عَبّادِ بْنِ سُلَيْمَانَ عَنْ مُحَمّدِ بْنِ سُلَيْمَانَ عَنْ أَبِيهِ عَنْ سَدِيرٍ قَالَ كُنْتُ أَنَا وَ أَبُو بَصِيرٍ وَ يَحْيَى الْبَزّازُ وَ دَاوُدُ بْنُ كَثِيرٍ فِي مَجْلِسِ أَبِي عَبْدِ اللّهِ ع إِذْ خَرَجَ إِلَيْنَا وَ هُوَ مُغْضَبٌ فَلَمّا أَخَذَ مَجْلِسَهُ قَالَ يَا عَجَباً لِأَقْوَامٍ يَزْعُمُونَ أَنّا نَعْلَمُ الْغَيْبَ مَا يَعْلَمُ الْغَيْبَ إِلّا اللّهُ عَزّ وَ جَلّ لَقَدْ هَمَمْتُ بِضَرْبِ جَارِيَتِي فُلَانَةَ فَهَرَبَتْ مِنّي فَمَا عَلِمْتُ فِي أَيّ بُيُوتِ الدّارِ هِيَ قَالَ سَدِيرٌ فَلَمّا أَنْ قَامَ مِنْ مَجْلِسِهِ وَ صَارَ فِي مَنْزِلِهِ دَخَلْتُ أَنَا وَ أَبُو بَصِيرٍ وَ مُيَسّرٌ وَ قُلْنَا لَهُ جُعِلْنَا فِدَاكَ سَمِعْنَاكَ وَ أَنْتَ تَقُولُ كَذَا وَ كَذَا فِي أَمْرِ جَارِيَتِكَ وَ نَحْنُ نَعْلَمُ أَنّكَ تَعْلَمُ عِلْماً كَثِيراً وَ لَا نَنْسُبُكَ إِلَى عِلْمِ الْغَيْبِ قَالَ فَقَالَ يَا سَدِيرُ أَ لَمْ تَقْرَأِ الْقُرْآنَ قُلْتُ بَلَى قَالَ فَهَلْ وَجَدْتَ فِيمَا قَرَأْتَ مِنْ كِتَابِ اللّهِ عَزّ وَ جَلّ قالَ الّذِي عِنْدَهُ عِلْمٌ مِنَ الْكِتابِ أَنَا آتِيكَ بِهِ قَبْلَ أَنْ يَرْتَدّ إِلَيْكَ طَرْفُكَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ قَدْ قَرَأْتُهُ قَالَ فَهَلْ عَرَفْتَ الرّجُلَ وَ هَلْ عَلِمْتَ مَا كَانَ عِنْدَهُ مِنْ عِلْمِ الْكِتَابِ قَالَ قُلْتُ أَخْبِرْنِي بِهِ قَالَ قَدْرُ قَطْرَةٍ مِنَ الْمَاءِ فِي الْبَحْرِ الْأَخْضَرِ فَمَا يَكُونُ ذَلِكَ مِنْ عِلْمِ الْكِتَابِ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ مَا أَقَلّ هَذَا فَقَالَ يَا سَدِيرُ مَا أَكْثَرَ هَذَا أَنْ يَنْسِبَهُ اللّهُ عَزّ وَ جَلّ إِلَى الْعِلْمِ الّذِي أُخْبِرُكَ بِهِ يَا سَدِيرُ فَهَلْ وَجَدْتَ فِيمَا قَرَأْتَ مِنْ كِتَابِ اللّهِ عَزّ وَ جَلّ أَيْضاً قُلْ كَفى‏ بِاللّهِ شَهِيداً بَيْنِي وَ بَيْنَكُمْ وَ مَنْ عِنْدَهُ عِلْمُ الْكِتابِ قَالَ قُلْتُ قَدْ قَرَأْتُهُ جُعِلْتُ فِدَاكَ قَالَ أَ فَمَنْ عِنْدَهُ عِلْمُ الْكِتَابِ كُلّهُ أَفْهَمُ أَمْ مَنْ عِنْدَهُ عِلْمُ الْكِتَابِ بَعْضُهُ قُلْتُ لَا بَلْ مَنْ عِنْدَهُ عِلْمُ الْكِتَابِ كُلّهُ قَالَ فَأَوْمَأَ بِيَدِهِ إِلَى صَدْرِهِ وَ قَالَ عِلْمُ الْكِتَابِ وَ اللّهِ كُلّهُ عِنْدَنَا عِلْمُ الْكِتَابِ وَ اللّهِ كُلّهُ عِنْدَنَا
اصول كافى جلد 1 صفحه: 378 رواية3
ترجمه :
سدير گويد: من و ابوبصير و يحياى بزاز و داود بن كثير در مجلس نشسته بوديم كه امام صادق عليه السلام با حالت خشم وارد شد، چون در مسند خويش قرار گرفت فرمود: شگفتا از مردمى كه گمان ميكنند ما غيب ميدانيم!! كسى جز خداى عزوجل غيب نميداند. من ميخواستم فلان كنيزم را بزنم، او از من گريخت و من ندانستم كه در كدام اطاق منزل پنهان شده است.
سدير گويد: چون حضرت از مجلس برخاست و بمنزلش رفت، من و ابوبصير و مسير، خدمتش رفتيم و عرض كرديم: قربانت گرديم، آنچه درباره كنيزت فرمودى، شنيدم و ما ميدانيم كه شما علم زيادى داريد و علم غيب را بشما نسبت ندهيم(؟).
فرمود: اى سدير! مگر تو قرآن را نميخوانى؟ عرض كردم: چرا، فرمود: در آنچه از كتاب خداى عزوجل‏خوانده‏ئى؟ اين آيه (40 سوره 27) را ديده‏اى؟ (((مردمى كه به كتاب دانشى داشت: گفت: من آنرا پيش از آنكه چشم بهم زنى نزد تو آورم))) عرض كردم: قربانت گردم، اين آيه را خوانده‏ام. فرمود: آن مرد را شناختى و فهميدى چه اندازه از علم كتاب نزد او بود؟ عرض كردم: شما بمن خبر دهيد. فرمود: باندازه يك قطره آب نسبت بدرياى اخضر (بحر محيط) عرض كردم: قربانت گردم، چه كم!! فرمود: اى سدير! چه بسيار است آن مقدارى كه خداى عزوجل نسبت داده است بعلمى كه اكنون بتو خبر ميدهم (چه بسيار است آن مقدار براى كسيكه خداى عزوجل او را بعلمى كه اكنون بتو خبر ميدهم نسبت نداده است.)
اى سدير! باز در آنچه از كتاب خداى عزوجل خوانده‏ئى اين آيه (43 سوره 13) را ديده‏ئى؟ (((بگو (اى محمد) گواه بودن خدا و كسيكه علم كتاب نزد اوست ميان من و شما بس است))) (كسيكه علم كتاب نزد اوست على و امامان از فرزندان او مى‏باشند چنانچه در حديث 493 گذشت) عرض كردم: قربانت، اين آيه را هم خوانده‏ام. فرمود: آيا كسيكه تمام علم كتاب را ميداند آنگاه حضرت با دست اشاره بسينه‏اش نمود و فرمود: بخدا تمام علم كتاب نزد ماست، بخدا تمام علم كتاب نزد ماست.

شرح :
عبارتى را كه ميان دو قلاب () ذكر نموديم، مطابق نسخه كتاب (((بصائر الدرجات))) است كه مرحوم مجلسى نقل مى‏كند و آنرا واضحتر مى‏داند و بنظر ما هم چنانست و حاصل معنى اين است كه: خداى تعالى در يك آيه نسبت به به آصف بن برخيا مى‏فرمايد: او دانشى بكتاب داشت يعنى اندكى از علم كتاب را مى‏دانست و در آيه ديگر نسبت به على بن ابيطالب مى‏فرمايد: كسى كه علم كتاب را مى‏دانست يعنى على عليه الس لام تمام علم كتاب را ميدانست و معلومست كه يازده فرزند على عليه السلام هم در علم مانند او هست، پس ايشان از آصف عالمتر و بافهمترند و علم آصف نسبت به علم آنها باندازه يك قطره است نسبت بدرياى محيط البته اين تعبير چنانچه در حديث 536 گفتيم براى بيان كثرت و قلت است نه براى تحديد حقيقى و چون سدير از كم بودن علم آصف تعجب كرد: امام عليه السلام فرمود: همان اندازه را هم نسبت به آصف بايد بسيار بحساب آورد در مقابل ما كه تمام علم كتاب را ميدانيم.
و اما مناسبت جواب حضرت باسؤال سدير بيكى از دو وجه است:
1- با آنكه امام عليه السلام تمام علم كتابرا ميداند و علمش نسبت بعلم آصف مانند درياى محيط است نسبت بيك قطره، گاهى حكمت و مصلحت اقتضا مى‏كند كه يك امر جزئى و كوچك را مانند بودن كنيز در اطاق نداند زيرا علم آنها از طرف خداى تعالى افاضه ميشود و هر چه را خدا به آنها عطا فرمايد ميدانند.
2- ممكن است در آن مجلس كه امام عليه السلام خشمگين بود، كسانى بوده‏اند كه بايد از آنها تقيه كرد يا شيعيان ضعيف العقلى بوده‏اند كه به امام نسبت الوهيت و خدائى مى‏داده‏اند. امام عليه السلام در برابر آنها فرمود: من نمى‏دانم كنيزم در كدام اطاقست و منظورش اين بود كه از روى اسباب ظاهر و از آن نظر كه من هم مانند شما بشرى هستم و با قطع نظر از علم امامتم اين موضوع را نمى‏دانم ولى اكنون كه در مجلس خصوصى هستيم بشما كه اصحاب خاص من هستيد، مى‏گويم: من همه علم كتاب را ميدانم و معلومست كه اين وجه واضحتر و بهتر است، زيرا همان عوض شدن مجلس بهترين دليل گفتار ماست، علاوه بر آنكه با اخبار ديگر هم مناسب است ما اين مطلب را در حديث بعد توضيح بيشترى مى‏دهيم.
4- أَحْمَدُ بْنُ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ أَحْمَدَ بْنِ الْحَسَنِ بْنِ عَلِيّ‏ٍ عَنْ عَمْرِو بْنِ سَعِيدٍ عَنْ مُصَدّقِ بْنِ صَدَقَةَ عَنْ عَمّارٍ السّابَاطِيّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع عَنِ الْإِمَامِ يَعْلَمُ الْغَيْبَ فَقَالَ لَا وَ لَكِنْ إِذَا أَرَادَ أَنْ يَعْلَمَ الشّيْ‏ءَ أَعْلَمَهُ اللّهُ ذَلِكَ‏
اصول كافى جلد 1 صفحه: 380 رواية: 4
ترجمه :
عمار ساباطى گويد: از امام صادق عليه السلام پرسيدم كه آيا امام غيب ميداند؟ فرمود: نه، ولى هرگاه بخواهد چيزى را بداند خدا آنرا باو بياموزد.

شرح :
علم غيب طبق تقسيمي كه مناسب اين مقامست بر سه قسمست:
اول علم غيبى كه منحصر به ذات قديم بارى تعالى و خداى يكتا است واحدى را بر آن اطلاعى نيست حتى پيغمبران و امامان و جبرئيل و فرشتگان هم از آن خبر ندارند و مصلحت نيست كه خدا به آنها بفهماند، و صريح آيات و رواياتى بر اين مطلب دلالت دارد مانند:
1- (آيه 59 سوره انعام) و عنده مفتاح الغيب لايعلمها الاهو (((كليدهاى غيب نزد خداست جز او كسى از آنها آگاه نيست))).
2- (آيه 20 سوره يونس) انما الغيب لله (((غيب را تنها خدا مى‏داند))).
3 (آيه 67 سوره نمل) قل لا يعلم من فى السماوات و الارض الغيب الا الله (((بگو كسى در آسمانها و زمين غيب نداند جز خدا))).
4- رواياتى كه بدين مضمون در سابق ذكر شد و اين علم را بنام علم مخزون يا مكنون ناميدند، مانند روايات 367 و 373 و 653 و 656.
دوم معلوماتى كه از نظر نوع مردم پنهان و پوشيده است و تنها عده كمى از فراست و كياست ذاتى دارند آن امور را مى‏فهمند و از آينده خبر مى‏دهند و همانطور هم واقع مى‏شود، مانند پيش بينى‏هاى بعضى از علماء سياست و اقتصاد و مرتاضين و تعبير خوابهاى ابن سيرين و تفرسات و داستانهائى كه از اياس قاضى القضات معروف قرن دوم در تاريخ مذكور است.
اين قسم اگر چه از لحاظ لغت مشمول علم غيب باشد ولى از نظر قرآن و حديث داخل در علم غيب نيست، زيرا غيب در لسان قرآن و حديث آنست كه ماغاب عن الخلق علمه و خفى مأخذه‏منهاج البراعة ج 8 ص 213 (((علمش از مخلوق پوشيده و راه وصولش پنهان باشد، و لذا مى‏بينم كه ماده (((غيب))) در 58 مورد از قرآن و 69 مورد از نهج البلاغه ذكر شده و در هيچ موردى باين معنى استعمال نشده است.
سوم اموريستكه ميان اين دو قسم قرار دارد، و آن امورى است كه نه مردم آنها را مى‏دانند و نه مختص به خداست اينگونه امور را به مقدارى كه خداى تعالى صلاح بداند و در هر زمان و مكانى كه حكمتش اقتضا كند، بملائكه و پيغمران و ائمه صلوات الله عليهم اجمعين اصلاع ميدهد و مقدارش براى پيغمبران و ائمه چنانچه در حديث 637 گذشت باندازه احتياج بشر روى زمين است، زيرا خدا ايشان را براى راهنمائى بشر انتخاب فرموده و براى اينكه هر كس هر گونه سؤالى از امر دين و معارف و اخلاق و توحيد و معاد از ايشان بنمايد جواب گويند واحدى در روى زمين داناترا از ايشان نبوده و كلمه‏{ - اين مطلب در ذيل حديث 540 بيان شد و در اينجا مى‏افزائيم كه پاسخ دادن بسؤالى لازمست كه بقصد تفهم و تدبر باشد و براى سائل سودى دنيوى يا اخروى داشته باشد و نيز سائل استعداد فهم جوابش را داشته و براى شنوندگان ديگر زيانى نداشته باشد.}
(((نمى‏دانم))) در قاموس زندگى آنها نبوده باشد.
خداوند حكيم هم وسيله و ابزار اين مأموريت را در اختيار ايشان گذاشته است چنانچه جناب عزرائيل را كه براى قبض ارواح معين فرموده، بايد آجال و هنگام مردن مردم را در اختيار او گذارده و باو اطلاع دهد و همچنين فرشتگان ديگرى را كه براى هر كارى معين كرده، علم مربوط به آن كار را در اختيار ايشان خواهد گذاشت.
و خلاصه بهر كس معلوماتى طبق شؤن و مأموريتش مى‏دهد، اگر خواننده محترم در گفته ما درست دقت كند و اگر نفهميد از دانشمندان فهميده بپرسد مى‏داند كه هيچ منافاتى ندارد كه امام عليه السلام تمام علوم گذشته و آينده را بداند و پنهان شدن كنيز را در اتاق نداند و ما مى‏توانيم طبق فرمايش جناب مجلسى (ره) در وجه اول، كلام آنحضرت را بمعنى حقيقى و مطابقيش حمل نمائيم و به امام عليه السلام نسبت تورية و تجوز ندهيم و افتخار كنيم بچنين رهبرانى كه واقع و حقيقت را بدون پرده مى‏گويند تا مردم آنها را بشئون حقيقى خود بشناسند و درباره آنها غلو و مبالغه نكنند زيرا دليلى نداريم كه دانستن مخفى گاه كنيز از شئون امام و خارج از قوانين عادى و طبيعت بشرى بوده و دانستن آن از طريق معجزه و خرق عادت براى امام لازم باشد، چون اگر بناى معجزه و خرق عادت مى‏بود، امام در مسند خود مى‏نشست و امر مى‏فرمود تا كنيز در هر مكانى كه هست بطرف او كشيده شود، چنانچه در موقعى كه از پيغمبر معجزه خواستند و اثبات نبوت متوقف بر آن بود، بدرخت امر فرمود تا پيش آمد و نيز منافاتى ندارد كه بگوئيم پيغمبر كه علوم اولين و آخرين را داراست زمانى را كه در جنگ احد سنگ دشمن بطرف دندان مباركش مى‏آمد نمى‏دانست زيرا اگر بنا بود در جنگها با علم غيب كار كند، يكنفر كشته نمى‏داد و از كفار هم يكنفر باقى نمى‏گذاشت و در نتيجه براى او شأن و مقامى نبود كه با نيروى علم غيب بر دشمن پيروز شود، اين است كه قرآن كريم از قول او مى‏فرمايد (188 سوره 7) (((اگر من غيب مى‏دانستم سود بسيارى مى‏بردم و بدى به من نمى‏رسيد))).
حاصل سخن آن كه پيغمبر و امام عليهم السلام علم غيب و شهود و هر چه را كه مى‏دانند. علم ذاتى نيست، بلكه همه با عطاء و بخشش خداى تعالى است و خدا هم هر چه را صلاح بداند و مطابق شؤون و مأموريت آنها باشد بايشان عنايت مى‏كند تا براى رهبرى بشر روى زمين آمادگى داشته باشند اما تفصيل جزئيات و مصاديق آنها و اينكه چگونه مطالبى را خدا به آنها الهام مى‏كند و چگونه مطالبى را از آنها باز مى‏گيرد و به خود اختصاص مى‏دهد بر ما معلوم نيست و شايد بر خود آنها هم معلوم نباشد و الحمدلله رب العالمين.
back page fehrest page next page


جلد 1 - بخش 49

back page fehrest page next page

ائمه عليه السلام هر گاه خواهند بدانند، بدانند

بَابُ أَنّ الْأَئِمّةَ ع إِذَا شَاءُوا أَنْ يَعْلَمُوا عُلّمُوا

1- عَلِيّ بْنُ مُحَمّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَيّوبَ بْنِ نُوحٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ ابْنِ مُسْكَانَ عَنْ بَدْرِ بْنِ الْوَلِيدِ عَنْ أَبِي الرّبِيعِ الشّامِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ الْإِمَامَ إِذَا شَاءَ أَنْ يَعْلَمَ عُلّمَ‏
اصول كافى جلد 1 صفحه: 382 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: امام هرگاه خواهد بداند، بداند.

2- أَبُو عَلِيّ‏ٍ الْأَشْعَرِيّ عَنْ مُحَمّدِ بْنِ عَبْدِ الْجَبّارِ عَنْ صَفْوَانَ عَنِ ابْنِ مُسْكَانَ عَنْ بَدْرِ بْنِ الْوَلِيدِ عَنْ أَبِي الرّبِيعِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ الْإِمَامَ إِذَا شَاءَ أَنْ يَعْلَمَ أُعْلِمَ‏
اصول كافى جلد 1 صفحه: 382 رواية: 2
ترجمه :
و فرمود: امام هر گاه خواهد بداند، بوى اعلام شود.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ عِمْرَانَ بْنِ مُوسَى عَنْ مُوسَى بْنِ جَعْفَرٍ عَنْ عَمْرِو بْنِ سَعِيدٍ الْمَدَائِنِيّ عَنْ أَبِي عُبَيْدَةَ الْمَدَائِنِيّ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِذَا أَرَادَ الْإِمَامُ أَنْ يَعْلَمَ شَيْئاً أَعْلَمَهُ اللّهُ ذَلِكَ‏
اصول كافى جلد 1 صفحه: 383 رواية: 3
ترجمه :
و فرمود: هر گاه امام بخواهد چيزى را بداند، خدا آن را (به وسيله الهام يا روح القدس) به وى اعلام كند.

ائمه عليه السلام باختيار خود مى‏ميرند و زمانش را مى‏دانند

بَابُ أَنّ الْأَئِمّةَ ع يَعْلَمُونَ مَتَى يَمُوتُونَ وَ أَنّهُمْ لَا يَمُوتُونَ إِلّا بِاخْتِيَارٍ مِنْهُمْ‏

1- مُحَمّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطّابِ عَنْ سُلَيْمَانَ بْنِ سَمَاعَةَ وَ عَبْدِ اللّهِ بْنِ مُحَمّدٍ عَنْ عَبْدِ اللّهِ بْنِ الْقَاسِمِ الْبَطَلِ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللّهِ ع أَيّ إِمَامٍ لَا يَعْلَمُ مَا يُصِيبُهُ وَ إِلَى مَا يَصِيرُ فَلَيْسَ ذَلِكَ بِحُجّةٍ لِلّهِ عَلَى خَلْقِهِ‏
اصول كافى جلد 1 صفحه: 383 رواية: 1
ترجمه :
امام صادق عليه السلام فرمود: هر امامى كه نداند چه به سرش مى‏آيد (از خير و شر و بلا و عافيت) و به سوى چه مى‏رود (از مرگ و شهادت) او حجت خدا بر خلقش نيست.

2- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مُحَمّدِ بْنِ بَشّارٍ قَالَ حَدّثَنِي شَيْخٌ مِنْ أَهْلِ قَطِيعَةِ الرّبِيعِ مِنَ الْعَامّةِ بِبَغْدَادَ مِمّنْ كَانَ يُنْقَلُ عَنْهُ قَالَ قَالَ لِي قَدْ رَأَيْتُ بَعْضَ مَنْ يَقُولُونَ بِفَضْلِهِ مِنْ أَهْلِ هَذَا الْبَيْتِ فَمَا رَأَيْتُ مِثْلَهُ قَطّ فِي فَضْلِهِ وَ نُسُكِهِ فَقُلْتُ لَهُ مَنْ وَ كَيْفَ رَأَيْتَهُ قَالَ جُمِعْنَا أَيّامَ السّنْدِيّ بْنِ شَاهَكَ‏ ثَمَانِينَ رَجُلًا مِنَ الْوُجُوهِ الْمَنْسُوبِينَ إِلَى الْخَيْرِ فَأُدْخِلْنَا عَلَى مُوسَى بْنِ جَعْفَرٍ ع فَقَالَ لَنَا السّنْدِيّ يَا هَؤُلَاءِ انْظُرُوا إِلَى هَذَا الرّجُلِ هَلْ حَدَثَ بِهِ حَدَثٌ فَإِنّ النّاسَ يَزْعُمُونَ أَنّهُ قَدْ فُعِلَ بِهِ وَ يُكْثِرُونَ فِي ذَلِكَ وَ هَذَا مَنْزِلُهُ وَ فِرَاشُهُ مُوَسّعٌ عَلَيْهِ غَيْرُ مُضَيّقٍ وَ لَمْ يُرِدْ بِهِ أَمِيرُ الْمُؤْمِنِينَ سُوءاً وَ إِنّمَا يَنْتَظِرُ بِهِ أَنْ يَقْدَمَ فَيُنَاظِرَ أَمِيرَ الْمُؤْمِنِينَ وَ هَذَا هُوَ صَحِيحٌ مُوَسّعٌ عَلَيْهِ فِي جَمِيعِ أُمُورِهِ فَسَلُوهُ قَالَ وَ نَحْنُ لَيْسَ لَنَا هَمّ‏ٌ إِلّا النّظَرُ إِلَى الرّجُلِ وَ إِلَى فَضْلِهِ وَ سَمْتِهِ فَقَالَ مُوسَى بْنُ جَعْفَرٍ ع أَمّا مَا ذَكَرَ مِنَ التّوْسِعَةِ وَ مَا أَشْبَهَهَا فَهُوَ عَلَى مَا ذَكَرَ غَيْرَ أَنّي أُخْبِرُكُمْ أَيّهَإ؛ النّفَرُ أَنّي قَدْ سُقِيتُ السّمّ فِي سَبْعِ تَمَرَاتٍ وَ أَنَا غَداً أَخْضَرّ وَ بَعْدَ غَدٍ أَمُوتُ قَالَ فَنَظَرْتُ إِلَى السّنْدِيّ بْنِ شَاهَكَ يَضْطَرِبُ وَ يَرْتَعِدُ مِثْلَ السّعَفَةِ
اصول كافى جلد 1 صفحه: 383 رواية: 2
ترجمه :
ابن بشار گويد: شيخى سنى از اهل قطيعةالربيع بغداد كه از او روايت نقل مى‏شد، به من گفت: من يكى از اين خاندان (امامان شيعه) را كه فضيلتش زبانزد مردم بود، ديدم كه در فضيلت و عبادت مانند او هرگز نديده بودم گفتم: او كه بود و حالش را چگونه ديدى؟ گفت: در ايام زندانبانى سندى‏بن شاهك، ما را كه هفتاد تن از آبرومندان و نيكوكاران نزد مردم بوديم، جمع كرد، و به حضور موسى بن جعفر عليهما السلام برد (زمانى كه مسمومش كرد، و هنوز اثر زهر در بدن مباركش هويدا نگشته بود) سندى به ما گفت: به اين مرد نگاه كنيد و ببينيد: آيا نسبت به او پيشآمدى رخ داده است؟ زيرا مردم گمان مى‏كنند كه چنين شده و اين سخن را بسيار مى‏گويند، اين است منزل و استراحتگاه او كه در كمال وسعت و بدون سختى و فشار است، اميرالمؤمنين (هارون) نسبت باو سوء قصدى ندارد و فقط باين انتظار است كه اميرالمؤمنين از سفر بر گردد و با او مناظره و مباحثه كند، او را مى‏بيند كه صحيح و سالم و از همه در وسعت است، شما از خود او بپرسيد.
شيخ سنى گويد: (منظره امام بقدرى ما را جذب كرده بود كه بسخن سندى توجهى نداشتيم) و هدفى جز ديدار او و نظر بفضل و هيئت جذاب او نداشتيم، لذا موسى بن جعفر عليهما السلام خودش فرمود: اما راجع به توسعه زندگى و مانند آن آنچه ميگويد، چنانست كه مى‏گويد، ولى من بشما جمعيت خبر ميدهم كه در هفت دانه خرما بمن زهر داده‏اند و فردا رنگ من سبز مى‏شود و پس فردا مى‏ميرم.
شيخ سنى گويد: من بسندى بن شاهك نگاه كردم، ديدم او مضطرب شد و مثل شاخه خرما مى‏لرزيد.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ فَضّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ عَبْدِ اللّهِ بْنِ أَبِي جَعْفَرٍ قَالَ حَدّثَنِي أَخِي عَنْ جَعْفَرٍ عَنْ أَبِيهِ أَنّهُ أَتَى عَلِيّ بْنَ الْحُسَيْنِ ع لَيْلَةً قُبِضَ فِيهَا بِشَرَابٍ فَقَالَ يَا أَبَتِ اشْرَبْ هَذَا فَقَالَ يَا بُنَيّ إِنّ هَذِهِ اللّيْلَةُ الّتِي أُقْبَضُ فِيهَا وَ هِيَ اللّيْلَةُ الّتِي قُبِضَ فِيهَا رَسُولُ اللّهِ ص‏
اصول كافى جلد 1 صفحه: 384 رواية 3
ترجمه :
امام جعفر صادق عليه السلام از پدرش نقل مى‏فرمايد كه: در شب وفات على بن الحسين عليهم السلام برايش شربتى برد و گفت: اى پدر، اين شربت را بنوش، او فرمود: پسرجان امشب من قبض روح مى‏شوم و رسول خدا صلى الله عليه و آله هم در همين شب قبض روح شد. (يعنى در همين شب از لحاظ ماه و يا لحاظ هفته و در هر صورت اينقول خلاف مشهور است.)

4- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمّدِ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ قُلْتُ لِلرّضَا ع إِنّ أَمِيرَ الْمُؤْمِنِينَ ع قَدْ عَرَفَ قَاتِلَهُ وَ اللّيْلَةَ الّتِي يُقْتَلُ فِيهَا وَ الْمَوْضِعَ الّذِي يُقْتَلُ فِيهِ وَ قَوْلُهُ لَمّا سَمِعَ صِيَاحَ الْإِوَزّ فِي الدّارِ صَوَائِحُ تَتْبَعُهَا نَوَائِحُ وَ قَوْلُ أُمّ كُلْثُومٍ لَوْ صَلّيْتَ اللّيْلَةَ دَاخِلَ الدّارِ وَ أَمَرْتَ غَيْرَكَ يُصَلّي بِالنّاسِ فَأَبَى عَلَيْهَا وَ كَثُرَ دُخُولُهُ وَ خُرُوجُهُ تِلْكَ اللّيْلَةَ بِلَا سِلَاحٍ وَ قَدْ عَرَفَ ع أَنّ ابْنَ مُلْجَمٍ لَعَنَهُ اللّهُ قَاتِلُهُ بِالسّيْفِ كَانَ هَذَا مِمّا لَمْ يَجُزْ تَعَرّضُهُ فَقَالَ ذَلِكَ كَانَ وَ لَكِنّهُ خُيّرَ فِي تِلْكَ اللّيْلَةِ لِتَمْضِيَ مَقَادِيرُ اللّهِ عَزّ وَ جَلّ‏
اصول كافى جلد 1 صفحه: 384 رواية: 4
ترجمه :
حسن بن جهم گويد: بحضرت رضا عليه السلام عرض كردم: همانا اميرالمؤمنين عليه السلام قاتل خود را شناخته بود و ميدانست كه در چه شبى و در چه مكانى كشته مى‏شود، و چون نعره مرغابيان را در خانه شنيد خودش فرمود: (((اينها نعره زنانى هستند كه نوحه گرانى پشت سر دارند))) و چون ام كلثوم باو عرض كرد: (((كاش امشب در خانه نماز به خوانى و براى نماز جماعت ديگرى را بفرستى))) از او پذيرفت و در آنش بدون اسلحه در وقت و آمد بود، در صورتى كه مى‏دانست ابن ملجم لعنة الله او را با شمشير مى‏كشد و اقدام بچنين كارى جايز نيست.
امام فرمود: آنچه گفتى درست است ولى خودش اختيار فرمود كه در آنشب مقدرات خداى عزوجل اجرا شود.

توضيح: در باره كلمه (((خير))) كه در جمله اخير روايت بيان شده است، مرحوم مجلسى (ره) دو نسخه بدل ذكر مى‏كند: 1- حير 2- حين. بنابر اول معنى جمله اينست:
ولى حضرت در آنشب فراموش كرد و غفلت نمود، تا مقدرات خدا اجرا شود. و بنابر نسخه دوم: ولى آنحضرت در آنشب معين شده بود، تا مقدرات خداى عزوجل اجرا شود. و خود مجلسى (ره) نسخه اول را قبول نمى‏كند زيرا مخالف با روايات ديگر است ولى نسخه دوم را واضحتر و روشنتر از همه مى‏داند و سپس توضيح مى‏دهد كه:
اصل اشكال و اعتراض در اينجا اينست كه: حفظ نفس بحكم عقل و شرع واجبست و جايز نيست كه انسان خود را بهلاكت اندازد، پس چرا على عليه السلام آنشب بمسجد رفت، آنگاه در مقام جواب مى‏فرمايد: و چه خوب مى‏فرمايد.
كسى كه مقدرات خدا و علل اسباب آنها را نمى‏داند، مى‏تواند از آنها دوزى و اجتناب ورزد و به اجتناب مكلف شود، اما كسى كه بجميع حوادث و پيش آمدها عالم است، چگونه ممكن است او را باجتناب و دورى از آن مكلف نمود. اگر چنين تكليفى ممكن باشد، لازم آيد كه هيچ يك از مقدرات نسبت باو واقع نشود،پس امامان ما عليه السلام بجميع حوادث و بلاهائى كه بر آنا واقع مى‏شود عالمند و تكليف هم ندارند كه طبق اين علم عمل كنند و از آن بلاها اجتناب و دورى ورزند، چنانكه پيغمبر و امير المؤمنين صلى الله عليهما منافقين را مى‏شناختند و از عقايد فاسد آنها آگاه بودند، ولى مكلف نمودند كه از آنها دوى كنند و با آنها معاشرت و ازدواج ننمايند يا آنها را بكشند و يا طرد كنند تا زمانى كه عمل موجب قبل و طرد از آنها مشاهده نشود.
همچنين اميرالمؤمنين صلوات الله عليه با آنكه مى‏دانست كه در ظاهر بر معاويه ظفر نمى‏كند و مى‏دانست كه معاويه پس از وى خلافت مى‏كند، ولى از جنگيدن با او كوتاهى نفرمود، بلكه نهايت كوشش را بكار برد تا شهيد گشت و خود آنحضرت خبر ميداد كه من كشته مى‏شوم و پس از من معاويه بر شيعيانم تسلط پيدا مى‏كند و همچنين امام حسين عليه السلام مى‏دانست كه اهل عراق با او پيمان شكنى مى‏كنند و خود او با اولاد و اصحابش كشته مى‏شود و بارها از اين مطلب مى‏داد خبر مى‏داد ولى از جانب خداوند متعال مكلف نبود كه به عراق نرود و جان خود را حفظ كند.
سپس مجلسى عليه الرحمه از محقق سديد مرحوم شيخ مفيد قدس الله روجه نقل مى‏كند كه ايشان هم در جواب مسائل عكبريه از اين اشكال جواب داده‏اند كه در مذهب ما اين مطلب مورد اتفاق نيست كه امام عليه السلام تمام حوادث و وقايعى كه پيش آمد مى‏كند با تفضيل و تشخيص مى‏داند (چنانچه در حديث 659 راجع به پنهان شدن كنيز امام صادق عليه السلام بيان كرديم) بلكه آنچه مورد اتفاق شيعه مى‏باشد اين است كه: هر قضيه و حادثه‏اى كه در روى زمين رخ دهد، امام عليه السلام حكم آن را مى‏داند و سپس مى‏گويد: و اگر هم روايتى باشد كه اميرالمؤمنين صلوات الله عليه قتل و شهادت خود را به تفضيل مى‏دانست مى‏گوئيم: آنحضرت مأمور بتسليم و صبر بر شهادت بود، تا بدرجات بلندى كه جز وسيله شهادت به آن نتوان رسيد نائل آيد، و سپس نسبت بامام حسن و امام حسين عليهما السلام نزديك بهمين بيان را مى‏فرمايد و در حديث 675 راجع باين مطلب توضيح بيشترى داده مى‏شود.
آنگاه مرحوم مجلسى از علامه حلى طيب الله تربته پاسخ اين اشكال را بهمين مضمون نقل مى‏كند و خلاصه‏اش اين است كه تكليف امام غير از تكليف ما مى‏باشد و رواست كه امام عليه السلام با آنكه مى‏دانست در آنشب كشته مى‏شود، جان خود را در راه خدا بذل كرده باشد، چنانچه بر سرباز جبهه جهاد لازمست پايدارى ورزد اگر چه كشته شود.
آنچه بنظر ما مى‏رسد: كلام اين بزرگان در نهايت متانت و استحكامست و احتمالى را كه شيخ مفيد در باره علم امام فرمود، سزاوار است مورد دقت و مطالعه قرار گيرد، زيرا وقتى چنين عالم بزرگى احتمال عدم تعميم علم امام را نسبت بتمام وقايع و حوادث بدهد، ما حق نداريم كه دايه دلسوزتر از ما در شده و شمول علم امام را به تمام وقايع و حوادث مورد اتفاق شيعه بدانيم.
آنچه در اينجا مادر بچه مرده را مى‏خنداند اين است كه: مترجم معاصر ما قلم بدست گرفته و به تمام اين بزرگان و مايه‏هاى افتخار شيعه تاخت و تاز كرده است او مى‏نويسد: چرا كلمات آنها بر اساس احتمالات و امكان پى‏ريزى شده و علم قطعى در موضوع نداشته و روشن نبوده‏اند، چرا اصول مسلمه مذهب را انكار كرده و در برابر اجماع مدعى اجماع شده‏اند كه اگر تحليل و تجزيه شود نتيجه مى‏دهد اجماع شيعه رابر نادانى امام نعوذ بالله و بالاخره اين مترجم پر مدعى كه كلام شيخ مفيد را نفهميده و در نتيجه چنان جسارت بزرگى بمفخر شيعه كرده است، همان جوابى را كه ايشان و علامه حلى و مجلسى قدس الله اسرارهم بعبارات مختلف بيان فرموده‏اند، بتعبير ديگرى باتفصيلات زائد ذكر نموده است.
من نمى‏دانم اگر در اجماع شيعه مانند شيخ مفيد و علامه نباشد. آن اجماع از چه اشخاصى تركيب و تشكيل مى‏شود و اما راجع باحتمالات و امكان، ما در مقدمه اين كتاب توضيح مفصلى بيان كرديم.
5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمّدِ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ إِنّ اللّهَ عَزّ وَ جَلّ غَضِبَ عَلَى الشّيعَةِ فَخَيّرَنِي نَفْسِي أَوْ هُمْ فَوَقَيْتُهُمْ وَ اللّهِ بِنَفْسِي‏
اصول كافى جلد 1 صفحه: 386 رواية 5
ترجمه :
موسى بن جعفر عليه السلام فرمود: خداى عزوجل بر شيعه غضب كرد، پس مرا مخير ساخت كه پا من و يا آنها فدا شويم، بخدا من با دادن جان خودم ايشان را حفظ كردم.

شرح :
علامه مجلسى ره گويد: غضب خدا بر شيعه يا براى اين بود كه ايشان تقيه را از دست دادند و امامت آنحضرت را فاش كردند: پس خليفه وقت هارون الرشيد چاره‏ئى نداشت، جز اينكه يا شيعيان را تعقيب كند و بكشد و يا آنحضرت را زندانى و مسموم كند، و حضرتش سلامت شيعه را به قيمت جان خود خريد. يا آنكه علت غضب خدا اين بود كه شيعيان از آنحضرت اطاعت و انقياد نكردند تا هارونيان بر آنها مسلط شدند، خدايتعالى آنحضرت را مخير ساخت كه يا جنگ كند و جماعتى از شيعه را بكشتن دهد و يا گوشه گيرى كند و تن بزندان و شهادت دهد.
6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ مُسَافِرٍ أَنّ أَبَا الْحَسَنِ الرّضَا ع قَالَ لَهُ يَا مُسَافِرُ هَذَا الْقَنَاةُ فِيهَا حِيتَانٌ قَالَ نَعَمْ جُعِلْتُ فِدَاكَ فَقَالَ إِنّي رَأَيْتُ رَسُولَ اللّهِ ص الْبَارِحَةَ وَ هُوَ يَقُولُ يَا عَلِيّ مَا عِنْدَنَا خَيْرٌ لَكَ‏
اصول كافى جلد 1 صفحه: 387 رواية 6
ترجمه :
مسافر گويد؛ حضرت ابوالحسن امام رضا عليه السلام بمن فرمود: اى مسافر در اين كاريز ماهمانى هست؟ عرض كردم: آرى قربانت گردم. فرمود: من ديشب رسولخدا را در خواب ديدم، فرمود: اى على آنچه نزد ماست براى تو بهتر است (و اين جمله خبر از وفات آنحضرت بود و موضوع ماهيان كاريز براى اينست كه خواب ديدن پيغمبر نزد آنحضرت مشاهد و محسوس است مانند ديدن مسافر ماهيان را).

7- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْوَشّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِي خَدِيجَةَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ كُنْتُ عِنْدَ أَبِي فِي الْيَوْمِ الّذِي قُبِضَ فِيهِ فَأَوْصَانِي بِأَشْيَاءَ فِي غُسْلِهِ وَ فِي كَفْنِهِ وَ فِي دُخُولِهِ قَبْرَهُ فَقُلْتُ يَا أَبَاهْ وَ اللّهِ مَا رَأَيْتُكَ مُنْذُ اشْتَكَيْتَ أَحْسَنَ مِنْكَ الْيَوْمَ مَا رَأَيْتُ عَلَيْكَ أَثَرَ الْمَوْتِ فَقَالَ يَا بُنَيّ أَ مَا سَمِعْتَ عَلِيّ بْنَ الْحُسَيْنِ ع يُنَادِي مِنْ وَرَاءِ الْجِدَارِ يَا مُحَمّدُ تَعَالَ عَجّلْ‏
اصول كافى جلد 1 صفحه: 387 رواية: 7
ترجمه :
امام صادق عليه السلام فرمود: روزى كه پدرم وفات كرد، من در حضورش بودم، درباره غسل و كفن و داخل كردن قبرش بمن سفارشهائى مى‏كرد. من گفتم: اى پدر: از آغاز بيماريت ترا مثل امروز نيكو حال نديده‏ام، من نشانه مرگ بر شما نمى‏بينم، فرمود: پسرجان مگر نشنيدى كه على بن الحسين عليه السلام از پشت ديوار فرياد كرد: اى محمد بيا و بشتاب.

8- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عَلِيّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَنْزَلَ اللّهُ تَعَالَى النّصْرَ عَلَى الْحُسَيْنِ ع حَتّى كَانَ مَا بَيْنَ السّمَاءِ وَ الْأَرْضِ ثُمّ خُيّرَ النّصْرَ أَوْ لِقَاءَ اللّهِ فَاخْتَارَ لِقَاءَ اللّهِ تَعَالَى‏
اصول كافى جلد 1 صفحه: 387 رواية: 8
ترجمه :
امام باقر عليه السلام فرمود: خداى تعالى نصرت خود را بر امام حسين عليه السلام فرمود آورد تا آنجا كه ميان آسمان و زمين قرار گرفت (و نزديك شد كه او را بر كوفيان پيروزى دهد) سپس او را مخير ساخت كه او يا پيروزى و يا ملاقات خدا را انتخاب كند، آنحضرت ملاقات خداى تعالى را اختيار كرد.

back page fehrest page next page


جلد 1 - بخش 50

back page fehrest page

ائمه عليهم السلام آنچه واقع شده و مى‏شود ميدانند و چيزى از ايشان نهان نيست.

بَابُ أَنّ الْأَئِمّةَ ع يَعْلَمُونَ عِلْمَ مَا كَانَ وَ مَا يَكُونُ وَ أَنّهُ لَا يَخْفَى عَلَيْهِمُ الشّيْ‏ءُ صَلَوَاتُ اللّهِ عَلَيْهِمْ

1- أَحْمَدُ بْنُ مُحَمّدٍ وَ مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحُسَيْنِ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِ عَنْ عَبْدِ اللّهِ بْنِ حَمّادٍ عَنْ سَيْفٍ التّمّارِ قَالَ كُنّا مَعَ أَبِي عَبْدِ اللّهِ ع جَمَاعَةً مِنَ‏ الشّيعَةِ فِي الْحِجْرِ فَقَالَ عَلَيْنَا عَيْنٌ فَالْتَفَتْنَا يَمْنَةً وَ يَسْرَةً فَلَمْ نَرَ أَحَداً فَقُلْنَا لَيْسَ عَلَيْنَا عَيْنٌ فَقَالَ وَ رَبّ الْكَعْبَةِ وَ رَبّ الْبَنِيّةِ ثَلَاثَ مَرّاتٍ لَوْ كُنْتُ بَيْنَ مُوسَى وَ الْخَضِرِ لَأَخْبَرْتُهُمَا أَنّي أَعْلَمُ مِنْهُمَا وَ لَأَنْبَأْتُهُمَا بِمَا لَيْسَ فِي أَيْدِيهِمَا لِأَنّ مُوسَى وَ الْخَضِرَ ع أُعْطِيَا عِلْمَ مَا كَانَ وَ لَمْ يُعْطَيَا عِلْمَ مَا يَكُونُ وَ مَا هُوَ كَائِنٌ حَتّى تَقُومَ السّاعَةُ وَ قَدْ وَرِثْنَاهُ مِنْ رَسُولِ اللّهِ ص وِرَاثَةً
اصول كافى جلد 1 صفحه: 388 رواية: 1
ترجمه :
سيف تمار (خرما فروش) گويد: با جماعتى از شيعيان در حجر اسمعيل خدمت امام صادق عليه السلام بوديم، حضرت فرمود: آيا جاسوسى مراقب ماست؟ ما بر است و چپ نگاه كرديم و كسى را نديديم، عرض كرديم، بر سر ما جاسوسى نيست، حضرت سه مرتبه فرمود: بپروردگار اين كعبه بپروردگار اين ساختمان، اگر من با موسى و حضر مى‏بودم به آنها خبر مى‏دادم كه من از آنها داناترم و چيزى را كه نزد شده بود، ولى علم آنچه تا روز قيامت واقع مى‏شود، عطا نشده بود، ليكن ما از راه وراثت آن علم را از رسول خدا صلى الله عليه و آله بدست آورده‏ايم.

شرح :
مجلسى ره گويد: اگر اشكال شود كه چگونه امام كه از گذشته و آينده اطلاع دارد درباره جاسوس از اصحابش مى‏پرسد، جواب گوئيم كه در سابق گفتيم كه امام مكلف نيست كه بچنين علمى عمل كند و بايد در ظاهر طبق تقيه رفتار كند و يا آنكه امام براى اطلاع از بعضى مطالب محتاج بمراجعه كتب و يا توجه بعالم قدس است.
2- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ سِنَانٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ وَ عِدّةٍ مِنْ أَصْحَابِنَا مِنْهُمْ عَبْدُ الْأَعْلَى وَ أَبُو عُبَيْدَةَ وَ عَبْدُ اللّهِ بْنُ بِشْرٍ الْخَثْعَمِيّ سَمِعُوا أَبَا عَبْدِ اللّهِ ع يَقُولُ إِنّي لَأَعْلَمُ مَا فِي السّمَاوَاتِ وَ مَا فِي الْأَرْضِ وَ أَعْلَمُ مَا فِي الْجَنّةِ وَ أَعْلَمُ مَا فِي النّارِ وَ أَعْلَمُ مَا كَانَ وَ مَا يَكُونُ قَالَ ثُمّ مَكَثَ هُنَيْئَةً فَرَأَى أَنّ ذَلِكَ كَبُرَ عَلَى مَنْ سَمِعَهُ مِنْهُ فَقَالَ عَلِمْتُ ذَلِكَ مِنْ كِتَابِ اللّهِ عَزّ وَ جَلّ إِنّ اللّهَ عَزّ وَ جَلّ يَقُولُ فِيهِ تِبْيَانُ كُلّ شَيْ‏ءٍ
اصول كافى جلد 1 صفحه: 388 رواية: 2
ترجمه :
جماعتى از اصحاب كه عبدالاعلى و ابوعبيدة و عبدالله بن بشر خثعمى از آن جمله بودند، از امام صادق عليه السلام شنيدند كه فرمود: من آنچه در آسمانها و زمين است مى‏دانم و آنچه در بهشت و دوزخست مى‏دانم و گذشته و آينده را مى‏دانم، سپس اندكى تأمل كرد و ديد اين سخن بر شنوندگان گران آمد، لذا فرمود: من اين مطالب را از كتاب خداى عزوجل مى‏دانم. خداى عزوجل مى‏فرمايد (((بيان هر چيز در قرآنست))) (آيه شريفه در سوره نحل باين صورتست: تبيانا لكل شئى))) پس فرمايش امام عليه‏السلام يا بطريق نقل بمعنى و يا قرائت مختص بائمه است.

3- عَلِيّ بْنُ مُحَمّدٍ عَنْ سَهْلٍ عَنْ أَحْمَدَ بْنِ مُحَمّدِ بْنِ أَبِي نَصْرٍ عَنْ عَبْدِ الْكَرِيمِ عَنْ جَمَاعَةَ بْنِ سَعْدٍ الْخَثْعَمِيّ أَنّهُ قَالَ كَانَ الْمُفَضّلُ عِنْدَ أَبِي عَبْدِ اللّهِ ع فَقَالَ لَهُ الْمُفَضّلُ جُعِلْتُ فِدَاكَ يَفْرِضُ اللّهُ طَاعَةَ عَبْدٍ عَلَى الْعِبَادِ وَ يَحْجُبُ عَنْهُ خَبَرَ السّمَاءِ قَالَ لَا اللّهُ أَكْرَمُ وَ أَرْحَمُ وَ أَرْأَفُ بِعِبَادِهِ مِنْ أَنْ يَفْرِضَ طَاعَةَ عَبْدٍ عَلَى الْعِبَادِ ثُمّ يَحْجُبَ عَنْهُ خَبَرَ السّمَاءِ صَبَاحاً وَ مَسَاءً
اصول كافى جلد 1 صفحه: 389 رواية: 3
ترجمه :
مفضل بامام صادق عليه السلام عرض كرد: قربانت گردم، ممكن است خدا اطاعت شخصى را بر بندگانش واجب سازد و خبر آسمان را از او پوشيده دارد؟ فرمود: نه، خدا بزرگوارتر و مهربانتر و مشتق‏تر از آنست كه اطاعت شخصى را بر بندگانش واجب كند و سپس خبر آسمان را در هر صبح و شام از او پوشيده دارد. (پس در هر صبح و شام از اخبار آسمانى بطريق الهام و تحديث بامام افاضه مى‏شود).

4- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ ضُرَيْسٍ الْكُنَاسِيّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ وَ عِنْدَهُ أُنَاسٌ مِنْ أَصْحَابِهِ عَجِبْتُ مِنْ قَوْمٍ يَتَوَلّوْنَا وَ يَجْعَلُونَا أَئِمّةً وَ يَصِفُونَ أَنّ طَاعَتَنَا مُفْتَرَضَةٌ عَلَيْهِمْ كَطَاعَةِ رَسُولِ اللّهِ ص ثُمّ يَكْسِرُونَ حُجّتَهُمْ وَ يَخْصِمُونَ أَنْفُسَهُمْ بِضَعْفِ قُلُوبِهِمْ فَيَنْقُصُونَا حَقّنَا وَ يَعِيبُونَ ذَلِكَ عَلَى مَنْ أَعْطَاهُ اللّهُ بُرْهَانَ حَقّ مَعْرِفَتِنَا وَ التّسْلِيمَ لِأَمْرِنَا أَ تَرَوْنَ أَنّ اللّهَ تَبَارَكَ وَ تَعَالَى افْتَرَضَ طَاعَةَ أَوْلِيَائِهِ عَلَى عِبَادِهِ ثُمّ يُخْفِي عَنْهُمْ أَخْبَارَ السّمَاوَاتِ وَ الْأَرْضِ وَ يَقْطَعُ عَنْهُمْ مَوَادّ الْعِلْمِ فِيمَا يَرِدُ عَلَيْهِمْ مِمّا فِيهِ قِوَامُ دِينِهِمْ فَقَالَ لَهُ حُمْرَانُ جُعِلْتُ فِدَاكَ أَ رَأَيْتَ مَا كَانَ مِنْ أَمْرِ قِيَامِ عَلِيّ بْنِ أَبِي طَالِبٍ وَ الْحَسَنِ وَ الْحُسَيْنِ ع وَ خُرُوجِهِمْ وَ قِيَامِهِمْ بِدِينِ اللّهِ عَزّ ذِكْرُهُ وَ مَا أُصِيبُوا مِنْ قَتْلِ الطّوَاغِيتِ إِيّاهُمْ وَ الظّفَرِ بِهِمْ حَتّى قُتِلُوا وَ غُلِبُوا فَقَالَ أَبُو جَعْفَرٍ ع يَا حُمْرَانُ إِنّ اللّهَ تَبَارَكَ وَ تَعَالَى قَدْ كَانَ قَدّرَ ذَلِكَ عَلَيْهِمْ وَ قَضَاهُ وَ أَمْضَاهُ وَ حَتَمَهُ عَلَى سَبِيلِ الِاخْتِيَارِ ثُمّ أَجْرَاهُ فَبِتَقَدّمِ عِلْمٍ إِلَيْهِمْ مِنْ رَسُولِ اللّهِ ص قَامَ عَلِيّ‏ٌ وَ الْحَسَنُ وَ الْحُسَيْنُ ع وَ بِعِلْمٍ صَمَتَ مَنْ صَمَتَ مِنّا وَ لَوْ أَنّهُمْ يَا حُمْرَانُ حَيْثُ نَزَلَ بِهِمْ مَا نَزَلَ مِنْ أَمْرِ اللّهِ عَزّ وَ جَلّ وَ إِظْهَارِ الطّوَاغِيتِ عَلَيْهِمْ سَأَلُوا اللّهَ عَزّ وَ جَلّ أَنْ يَدْفَعَ عَنْهُمْ ذَلِكَ وَ أَلَحّوا عَلَيْهِ فِي طَلَبِ إِزَالَةِ مُلْكِ الطّوَاغِيتِ وَ ذَهَابِ مُلْكِهِمْ إِذاً لَأَجَابَهُمْ وَ دَفَعَ ذَلِكَ عَنْهُمْ ثُمّ كَانَ انْقِضَاءُ مُدّةِ الطّوَاغِيتِ وَ ذَهَابُ مُلْكِهِمْ أَسْرَعَ مِنْ سِلْكٍ مَنْظُومٍ انْقَطَعَ فَتَبَدّدَ وَ مَا كَانَ ذَلِكَ الّذِي أَصَابَهُمْ يَا حُمْرَانُ لِذَنْبٍ اقْتَرَفُوهُ وَ لَا لِعُقُوبَةِ مَعْصِيَةٍ خَالَفُوا اللّهَ فِيهَا وَ لَكِنْ لِمَنَازِلَ وَ كَرَامَةٍ مِنَ اللّهِ أَرَادَ أَنْ يَبْلُغُوهَا فَلَا تَذْهَبَنّ بِكَ الْمَذَاهِبُ فِيهِمْ‏
اصول كافى جلد 1 صفحه: 389 رواية: 4
ترجمه :
4- ضريس كناسى گويد: در حالى كه جمعى از اصحاب خدمت امام باقر(ع) بودند، شنيدم كه آنحضرت مى‏فرمود: من در شگفتم از مردمى‏كه از ما پيروى مى‏كنند و ما را پيشواى خود مى‏دانند و مى‏گويند اطاعت ما چون اطاعت رسولخدا صلى الله عليه و آله واجب است، با وجود اين دليل و حجت خود را مى‏شكنند و با ضعف قلبى كه از خود نشان دهند خود را مغلوب كنند و حق ما را كاهش دهند و بر كسيكه خدايش برهان حق معرفت و گردن نهادن بامر ما را عطا فرموده خرده‏گيرى كنند، شما مى‏پذيريد كه خداى تبارك و تعالى اطاعت اوليائش را بر بندگانش واجب كند و سپس اخبار آسمانها و زمين را از ايشان پوشيده دارد و اصول علم را نسبت بسؤالاتى كه از ايشان مى‏شود و قوام دين ايشانست از آنها قطع كند.
شرح :
مقصود از اين جملات، توبيخ و سرزنش شيعيانى است كه گويند امام اخبار آسمانها و زمين را نمى‏داند و از لحاظ علم مانند يكى از افراد بشر است. امام عليه السلام صريح و روشن باين شيعيان مى‏فهماند كه شما با اين عقيده خود را در برابر اهل سنت مغلوب مى‏كنيد زيرا آنها مى‏گويند: امام شما هم از لحاظ علم و دانش مانند امام ماست. اى شيعيان ضعيف و سست دل! چرا مقام ما را مى‏كاهيد و حجت خود را خرد مى‏كنيد؟! مگر ممكن است خدا شخصى را پيشواى دين مردم قرار دهد كه از جواب سؤالات مختلف ايشان عاجز بماند. ما در صفحه 303-300 راجع باين موضوع توضيح بيشترى داده‏ايم.
چقدر مايه تأسف و تأثر است كه اقيانوس علمى با آب شيرين و گوارايش در كنار مردمى جاهل و فقير و تشنه قرار گيرد و با كمال صفا و صميميت سرشارى و گوارائى آب خود را به آنها تذكر دهد و آن تشنگان بيچاره بجاى اينكه در طريق استفاده از آن اقيانوس با يكديگر مسابقه گذارند و جانبازى كنند، چشم روى هم گذاشته و بگويند تو گودال آبى بيش نيستى.
آفرين و صدها هزار آفرين بر روشندلان بيدارى چون زراره و ابو بصير و ابن مسلم كه چشم باز كردند و تا اندازه‏اى بعظمت آن اقيانوس پى بردند و قطراتى از آن بر گرفتند كه تا روز قيامت تشنه دلانرا سيراب كند و به آنها نشاط و خرمى دهد.
دنباله حديث- حمران عرض كرد قربانت گردم، پس بفرمائيد: موضوع قيام على بن ابيطالب و امام حسن و امام حسين عليه‏السلام چگونه شد كه ايشان براى يارى دين خداى عز ذكره خروج و قيام كردند و چه بلاها از طغيانگران سركش ديدند و بالاخره هم بر ايشان غلبه كردند و امامان كشته و مغلوب شدند.
امام باقر(ع) فرمود: اى حمران خداى تبارك و تعالى آن مصيبات را براى ايشان مقدر فرموده و از مرحله قضا و امضا و حتم گذرانيده و در اختيار خود آنها گذاشته بود و پس از آنكه خود آنها آن مصيبات را اختيار كردند، خدا هم آنرا بمرحله اجرا گذاشت، پس على و حسن و حسين عليه السلام با خبرى كه قبلا از پيغمبر صلى الله عليه و آله شنيده بودند و مى‏دانستند، قيام كردند و هر كس از ما هم كه سكوت كند، سكوتش از روى علم و بصيرت است:
اى حمران! اگر ايشان در زمان گرفتارى و غلبه طغيانگران از خداى عزوجل جدا بخواهند كه سلطنت طغيانگران را زايل كند و دولتشان را نابود سازد، خدا اجابت مى‏كند و آن گرفتارى را از ايشان برمى‏دارد و پس از آن سرآمدن مدت طغيانگران و نابودى سلطنتشان از پاره شدن و از هم پاشيدن يك گلوبند برشته كشيده زودتر انجام مى‏گيرد.
اى حمران بلاهائى كه به آنها ميرسد، بواسطه گناهى كه از آنها سر زده و يا براى عقوبت نافرمانى خدا نمى‏باشد، بلكه براى درجات و كرامتى است كه خدا خواسته بدان نائل آيند، نسبت بايشان گمانهاى ديگر مبر.

5- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيّ بْنِ مَعْبَدٍ عَنْ هِشَامِ بْنِ الْحَكَمِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللّهِ ع بِمِنًى عَنْ خَمْسِمِائَةِ حَرْفٍ مِنَ الْكَلَامِ فَأَقْبَلْتُ أَقُولُ يَقُولُونَ كَذَا وَ كَذَا قَالَ فَيَقُولُ قُلْ كَذَا وَ كَذَا قُلْتُ جُعِلْتُ فِدَاكَ هَذَا الْحَلَالُ وَ هَذَا الْحَرَامُ أَعْلَمُ أَنّكَ صَاحِبُهُ وَ أَنّكَ أَعْلَمُ النّاسِ بِهِ وَ هَذَا هُوَ الْكَلَامُ فَقَالَ لِي وَيْكَ يَا هِشَامُ لَا يَحْتَجّ اللّهُ تَبَارَكَ وَ تَعَالَى عَلَى خَلْقِهِ بِحُجّةٍ لَا يَكُونُ عِنْدَهُ كُلّ مَا يَحْتَاجُونَ إِلَيْهِ‏
اصول كافى جلد 1 صفحه: 391 رواية: 5
ترجمه :
هشام بن حكم گويد: در منى از امام صادق عليه السلام پانصد مطلب از علم كلام پرسيدم و گفتم آنها (متكلمين) چنين و چنان مى‏گويند، امام مى‏فرمود: تو چنين و چنان بگو. (هشام از حاضر جوابى و تسلط آنحضرت بر مسائل علم كلام تعجب كرد، گويد) من گفتم: من مى‏دانم كه مسائل حلال و حرام در دست شماست و شما از همه مردم نسبت به آن داناتريد ولى اينها علم كلامست؟!! بمن فرمود: واى بر تو اى هشام خداى تبارك و تعالى براى خلقش حجتى مقرر نمى‏دارد كه همه احتياجات مردم نزد او نباشد (حجت خدا كسى است كه از هر چه پرسند جواب گويد).

6- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ مُحَمّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَا وَ اللّهِ لَا يَكُونُ عَالِمٌ جَاهِلًا أَبَداً عَالِماً بِشَيْ‏ءٍ جَاهِلًا بِشَيْ‏ءٍ ثُمّ قَالَ اللّهُ أَجَلّ وَ أَعَزّ وَ أَكْرَمُ مِنْ أَنْ يَفْرِضَ طَاعَةَ عَبْدٍ يَحْجُبُ عَنْهُ عِلْمَ سَمَائِهِ وَ أَرْضِهِ ثُمّ قَالَ لَا يَحْجُبُ ذَلِكَ عَنْهُ‏
اصول كافى جلد 1 صفحه: 391 رواية 6
ترجمه :
ابو حمزه گويد: شنيدم امام باقر(ع) مى‏فرمود: نه بخدا عالم هرگز جاهل نباشد (يعنى عالمى كه خدا اطاعتش را بر مردم واجب كرده و او همان امامست) ممكن نيست چيزى را بداند و چيزى را نداند (او همه چيز مى‏داند) سپس فرمود: خدا والاتر از آنست كه فرمانبرى از بنده‏ئى را واجب كند كه علم آسمان و زمينش را از او نهان داشته است و باز فرمود: آنرا از او نهان نكند.

خداى عزوجل هر علمى كه به پيغمبرش‏ص آموخت امر فرمود كه باميرالمؤمنين‏ع بياموزد و او در علم وى شريكست

بَابُ أَنّ اللّهَ عَزّ وَ جَلّ لَمْ يُعَلّمْ نَبِيّهُ عِلْماً إِلّا أَمَرَهُ أَنْ يُعَلّمَهُ أَمِيرَ الْمُؤْمِنِينَ وَ أَنّهُ كَانَ شَرِيكَهُ فِي الْعِلْمِ‏

1- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ عَبْدِ اللّهِ بْنِ سُلَيْمَانَ عَنْ حُمْرَانَ بْنِ أَعْيَنَ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ إِنّ جَبْرَئِيلَ ع أَتَى رَسُولَ اللّهِ ص بِرُمّانَتَيْنِ فَأَكَلَ رَسُولُ اللّهِ ص إِحْدَاهُمَا وَ كَسَرَ الْأُخْرَى بِنِصْفَيْنِ فَأَكَلَ نِصْفاً وَ أَطْعَمَ عَلِيّاً نِصْفاً ثُمّ قَالَ رَسُولُ اللّهِ ص يَا أَخِي هَلْ تَدْرِي مَا هَاتَانِ الرّمّانَتَانِ قَالَ لَا قَالَ أَمّإ؛ الْأُولَى فَالنّبُوّةُ لَيْسَ لَكَ فِيهَا نَصِيبٌ وَ أَمّا الْأُخْرَى فَالْعِلْمُ أَنْتَ شَرِيكِي فِيهِ فَقُلْتُ أَصْلَحَكَ اللّهُ كَيْفَ كَانَ يَكُونُ شَرِيكَهُ فِيهِ قَالَ لَمْ يُعَلّمِ اللّهُ مُحَمّداً ص عِلْماً إِلّا وَ أَمَرَهُ أَنْ يُعَلّمَهُ عَلِيّاً ع‏
اصول كافى جلد 1 صفحه: 392 روايت 1
ترجمه :
حمران گويد: امام صادق(ع) فرمود: جبرئيل (ع) دو انار براى پيغمبر صلى الله عليه و آله، آورد، رسولخدا صلى الله عليه و آله يكى را خورد و ديگرى را دو نيمه كرد، نيمى را هم خورد و نيمى را بعلى خورانيد پس پيغمبر صلى الله عليه و آله فرمود: برادرم! مى‏دانى اين دو انار چه بود؟ گفت: نه، فرمود اما اولى نبوت بود كه (مخصوص منست و) ترا از آن بهره‏جوئى نيست و اما ديگرى علم و دانش بود كه تو در آن با من شريك هستى.
من گفتم: چگونه على در علم شريك پيغمبر بود؟ فرمود: خدا هيچ علمى را بمحمد صلى الله عليه و آله نياموخت جز آنكه باو دستور داد كه آنرا بعلى(ع) بياموزد.

2- عَلِيّ‏ٌ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ نَزَلَ جَبْرَئِيلُ ع عَلَى رَسُولِ اللّهِ ص بِرُمّانَتَيْنِ مِنَ الْجَنّةِ فَأَعْطَاهُ إِيّاهُمَا فَأَكَلَ وَاحِدَةً وَ كَسَرَ الْأُخْرَى بِنِصْفَيْنِ فَأَعْطَى عَلِيّاً ع نِصْفَهَا فَأَكَلَهَا فَقَالَ يَا عَلِيّ أَمّا الرّمّانَةُ الْأُولَى الّتِي أَكَلْتُهَا فَالنّبُوّةُ لَيْسَ لَكَ فِيهَا شَيْ‏ءٌ وَ أَمّا الْأُخْرَى فَهُوَ الْعِلْمُ فَأَنْتَ شَرِيكِي فِيهِ‏
اصول كافى جلد 1 صفحه: 392 رواية: 2
ترجمه :
امام باقر(ع) فرمود: جبرئيل (ع) دو انار بهشتى آورد و هر دو را به آنحضرت داد، پيغمبر صلى الله عليه و آله يكى را خورد و ديگرى را از ميان دو نيمه كرد، سپس نيمى را بعلى عليه السلام داد تا بخورد، آنگاه فرمود: اى على! انار اولى را كه من خوردم نبوت بود كه ترا در آن بهره‏ئى نيست و ديگرى علم و دانش بود كه تو با من در آن شريك هستى.

3- مُحَمّدُ بْنُ يَحْيَى عَنْ مُحَمّدِ بْنِ الْحَسَنِ عَنْ مُحَمّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنِ ابْنِ أُذَيْنَةَ عَنْ مُحَمّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ نَزَلَ جَبْرَئِيلُ عَلَى مُحَمّدٍ ص بِرُمّانَتَيْنِ مِنَ الْجَنّةِ فَلَقِيَهُ عَلِيّ‏ٌ ع فَقَالَ مَا هَاتَانِ الرّمّانَتَانِ اللّتَانِ فِي يَدِكَ فَقَالَ أَمّا هَذِهِ فَالنّبُوّةُ لَيْسَ لَكَ فِيهَا نَصِيبٌ وَ أَمّا هَذِهِ فَالْعِلْمُ ثُمّ فَلَقَهَا رَسُولُ اللّهِ ص بِنِصْفَيْنِ فَأَعْطَاهُ نِصْفَهَا وَ أَخَذَ رَسُولُ اللّهِ ص نِصْفَهَا ثُمّ قَالَ أَنْتَ شَرِيكِي فِيهِ وَ أَنَا شَرِيكُكَ فِيهِ قَالَ فَلَمْ يَعْلَمْ وَ اللّهِ رَسُولُ اللّهِ ص حَرْفاً مِمّا عَلّمَهُ اللّهُ عَزّ وَ جَلّ إِلّا وَ قَدْ عَلّمَهُ عَلِيّاً ثُمّ انْتَهَى الْعِلْمُ إِلَيْنَا ثُمّ وَضَعَ يَدَهُ عَلَى صَدْرِهِ‏
اصول كافى جلد 1 صفحه: 393 رواية: 3
ترجمه :
محمد بن مسلم گويد: شنيدم امام باقر(ع) مى‏فرمود: جبرئيل براى محمد صلى الله عليه و آله دو انار بهشتى آورد، على عليه‏السلام او را ملاقات كرد و گفت: اين دو انار كه در دست دارى چيست؟ گفت اما اين يكى نبوت است كه تو از آن بهره‏ئى ندارى و اما اين يكى علمست، سپس رسولخدا صلى الله عليه و آله آن را دو نيمه كرد، نيمى را بعلى داد و نيمى را خود گرفت، سپس فرمود: در اين تو با من شريك هستى و من با تو.
پس امام باقر(ع) فرمود: بخدا كه پيغمبر صلى الله عليه و آله از آنچه خدايش تعليم داد حرفى نياموخت جز آنكه آنرا بعلى تعليم داد، سپس آن علم بما رسيد، آنگاه دست بر سينه خود نهاد.

جهات علوم ائمه عليه السلام

بَابُ جِهَاتِ عُلُومِ الْأَئِمّةِ ع

1- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنْ مُحَمّدِ بْنِ إِسْمَاعِيلَ عَنْ عَمّهِ حَمْزَةَ بْنِ بَزِيعٍ عَنْ عَلِيّ‏ٍ السّائِيّ عَنْ أَبِي الْحَسَنِ الْأَوّلِ مُوسَى ع قَالَ قَالَ مَبْلَغُ عِلْمِنَا عَلَى ثَلَاثَةِ وُجُوهٍ مَاضٍ وَ غَابِرٍ وَ حَادِثٍ فَأَمّا الْمَاضِي فَمُفَسّرٌ وَ أَمّا الْغَابِرُ فَمَزْبُورٌ وَ أَمّا الْحَادِثُ فَقَذْفٌ فِي الْقُلُوبِ وَ نَقْرٌ فِي الْأَسْمَاعِ وَ هُوَ أَفْضَلُ عِلْمِنَا وَ لَا نَبِيّ بَعْدَ نَبِيّنَا
اصول كافى جلد 1 صفحه: 393 رواية: 1
ترجمه :
موسى بن جعفر(ع) فرمود: علم ما بسه جهت رسائى دارد: گذشته و آينده و پديد شونده اما گذشته براى ما تفسير شده است (يعنى اخبار گذشته را پيغمبر براى ما توضيح داده است) و اما آينده (دو جامعه و مصحفى كه نزد ماست) نوشته شده و اما پديد شونده از راه الهام بدل و تأثر در گوش باشد (كه هر روز و هر ساعت مخصوصا شبهاى جمعه و قدر براى ما حاصل آيد) و آن بهترين دانش ماست، (زيرا مخصوص بما و از اسرار امامت است ولى با وجود همه اين علوم كه ما داريم پيغمبر نيستيم) و پيغمبرى بعد از پيغمبر ما نيست.

2- مُحَمّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِي زَاهِرٍ عَنْ عَلِيّ بْنِ مُوسَى عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ عَنْ أَبِي عَبْدِ اللّهِ ع قَالَ قُلْتُ أَخْبِرْنِي عَنْ عِلْمِ عَالِمِكُمْ قَالَ وِرَاثَةٌ مِنْ رَسُولِ اللّهِ ص وَ مِنْ عَلِيّ‏ٍ ع قَالَ قُلْتُ إِنّا نَتَحَدّثُ أَنّهُ يُقْذَفُ فِي قُلُوبِكُمْ وَ يُنْكَتُ فِي آذَانِكُمْ قَالَ أَوْ ذَاكَ‏
اصول كافى جلد 1 صفحه: 394 رواية: 2
ترجمه :
حارث بن مغيرة گويد: بامام صادق(ع) عرض كردم، از علم عالم خود (يعنى امام از شما خانواده) بمن خبر دهيد، فرمود: از رسولخدا صلى الله عليه و آله و از على (ع) بارث رسيده است. عرض كردم: بما گزارش مى‏دهند كه علم بدل شما الهام مى‏شود و در گوش شما وارد مى‏گردد، فرمود: گاهى هم چنين است.

3- عَلِيّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَمّنْ حَدّثَهُ عَنِ الْمُفَضّلِ بْنِ عُمَرَ قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع رُوّينَا عَنْ أَبِي عَبْدِ اللّهِ ع أَنّهُ قَالَ إِنّ عِلْمَنَا غَابِرٌ وَ مَزْبُورٌ وَ نَكْتٌ فِي الْقُلُوبِ وَ نَقْرٌ فِي الْأَسْمَاعِ فَقَالَ أَمّا الْغَابِرُ فَمَا تَقَدّمَ مِنْ عِلْمِنَا وَ أَمّا الْمَزْبُورُ فَمَا يَأْتِينَا وَ أَمّا النّكْتُ فِي الْقُلُوبِ فَإِلْهَامٌ وَ أَمّا النّقْرُ فِي الْأَسْمَاعِ فَأَمْرُ الْمَلَكِ‏
اصول كافى جلد 1 صفحه: 394 رواية: 3
ترجمه :
مفضل بن عمر گويد بحضرت ابوالحسن عليه السلام عرض كردم: براى ما از امام صادق عليه السلام روايت كرده‏اند كه فرموده است: همانا علم ما يا مربوط به گذشته است و يا نوشته شده و يا وارد شدن در دل و تأثير در گوش. فرمود: اما گذشته مربوط بامور پيشين است كه مى‏دانيم و اما نوشته شده مربوط به آينده است و اما وارد شدن بدل الهامست و اما تأثير در گوش امر فرشته است.
توضيح در كتاب بصائر الدرجات بعد از ذكر اين خبر گويد: زراره مثل اين خبر را از امام صادق عليه السلام روايت كرده، گويد بحضرت عرض كردم: امام كه شخص گوينده را نمى‏بيند چگونه مى‏فهمد كه آن امر از فرشته است و از شيطان نيست؟ فرمود: آرامش و سكونى بر امام القا شود كه بفهمد از جانب فرشته است و اگر از جانب شيطان باشد هراسى عارضش شود، علاوه بر آنكه اى زراره شيطان متعرض صاحب امر امامت نگردد. مرآت العقول -.

اگر راز ائمه حفظ شود سود و زيان هر كس را باو خبر دهند

بَابُ أَنّ الْأَئِمّةَ ع لَوْ سُتِرَ عَلَيْهِمْ لَأَخْبَرُوا كُلّ امْرِئٍ بِمَا لَهُ وَ عَلَيْهِ

1- عِدّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيّوبَ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عَبْدِ الْوَاحِدِ بْنِ الْمُخْتَارِ قَالَ قَالَ أَبُو جَعْفَرٍ ع لَوْ كَانَ لِأَلْسِنَتِكُمْ أَوْكِيَةٌ لَحَدّثْتُ كُلّ امْرِئٍ بِمَا لَهُ وَ عَلَيْهِ‏
اصول كافى جلد 1 صفحه: 393 رواية: 1
ترجمه :
امام باقر عليه السلام فرمود: اگر زبانهاى شما لجام و بندى مى‏داشت سود و زيان هر مردى را برايش گزارش مى‏دادم.

2- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمّدٍ عَنِ ابْنِ سِنَانٍ عَنْ عَبْدِ اللّهِ بْنِ مُسْكَانَ قَالَ سَمِعْتُ أَبَا بَصِيرٍ يَقُولُ قُلْتُ لِأَبِي عَبْدِ اللّهِ ع مِنْ أَيْنَ أَصَابَ أَصْحَابَ عَلِيّ‏ٍ مَا أَصَابَهُمْ مَعَ عِلْمِهِمْ بِمَنَايَاهُمْ وَ بَلَايَاهُمْ قَالَ فَأَجَابَنِي شِبْهَ الْمُغْضَبِ مِمّنْ ذَلِكَ إِلّا مِنْهُمْ فَقُلْتُ مَا يَمْنَعُكَ جُعِلْتُ فِدَاكَ قَالَ ذَلِكَ بَابٌ أُغْلِقَ إِلّا أَنّ الْحُسَيْنَ بْنَ عَلِيّ‏ٍ صَلَوَاتٌ عَلَيْهِمَا فَتَحَ مِنْهُ شَيْئاً يَسِيراً ثُمّ قَالَ يَا أَبَا مُحَمّدٍ إِنّ أُولَئِكَ كَانَتْ عَلَى أَفْوَاهِهِمْ أَوْكِيَةٌ
اصول كافى جلد 1 صفحه: 395 رواية: 2
ترجمه :
ابو بصير گويد: بامام صادق عليه السلام عرض كردم: چرا باصحاب على عليه السلام مصيبت‏ها رسيد با وجود آنكه از مرگ و مصيبت خود آگاه بودند؟ حضرت بمانند شخص خشمگين بمن جوابداد: آن مصيبت‏ها تنها از ناحيه خودشان به آنها رسيد، عرض كردم: قربانت گردم مانع شما چيست؟ (كه مرگ و مصيبت اصحاب خود را به آنها نمى‏گوئيد؟) فرمود: اين دريست بسته شده، تنها حسين بن على صلوات الله عليهما اندكى از آنرا گشود (كه در شب عاشورا شهادت و مصيبت اصحابش را به آنها خبر داد) سپس فرمود اى ابا محمد: اصحاب آنحضرت بر دهان خود لجام و بندى داشتند.

شرح :
علامه مجلسى (ره) پس از آنكه (((ما اصابهم))) را ببلا و مصيبت تفسير كرده چنانكه گفتيم، احتمال ديگرى را هم ذكر نموده است و آن احتمال اينست كه مقصود از (((ما اصابهم))) قرب و منزلتى است كه اصحاب اميرامؤمنين عليه السلام نزد آنحضرت پيدا كردند و علم منايا و بلايا هم داشتند و حضرت در جواب فرمود: اين مقام و منزلت را آنها بواسطه قابليت و استعداد خويش بدست آوردند زيرا راز نگهدار بودند، شما توقع داريد كه به آن مقام و علوم برسيد اما چون راز نگهدار نيستند قابليت نداريد.
back page fehrest page


جلد 2 - فهرست

اصول کافي جلد دوم
تاليف : ثقه الاسلام کليني ترجمه و شرح :حاج سيد جواد مصطفوي
واگذارى امر دين به پيغمبر و ائمه عليهم السلام | در اينكه ائمه بكدام دسته از گذشتگان ميمانند و كراهت قول بنبوت ايشان
ائمه عليه السّلام محدث ومفهمند | بيان ارواحيكه در ائمه عليهم السلام موجود است
روحيكه خدا ائمه را به آن استوار مى سازد | زمانيكه امام بتمام علوم امام پيش از خود آگاه مى شود
ائمه صلوات الله عليهم در علم و شجاعت و اطاعت برابرند | امام عليه السلام امام پس از خود را مى شناسد و آيه ((خدا به شما فرمان مى دهد كه امانات را به اهلش بپردازيد )) درباره آنها نازل شده است
امانت عهديست از جانب خدا كه براى هر يك از ائمه بسته شده | ائمه عليهم السلام جز بعهد و فرمان خدا كارى را انجام نداده و نمى دهند و از آن تجاوز نمى كنند
اموريكه امامت امام عليه السلام را ثابت مى كند | ثبوت امامت در اعقاب و عدم رجوعش به برادر و عمو و خويشان ديگر
مواردى كه خداى عزوجل و رسولش بر ائمه عليهم السلام يكى پس از ديگرىتصريح كرده اند | اشاره و نص بر اميرالمؤ منين عليه السلام
باب اشاره و نص بر حسن بن على عليه السلام | (اشاره و نص بر حسين بن على عليهماالسلام )
باب (اشاره و نص بر على بن الحسين صلوات اللّه عليهما) | باب (اشاره و نص بر ابيجعفر (امام باقر) عليه السلام )
باب (اشاره و نص بر ابى عبداللّه جعفر بن محمد الصادق عليه السلام ) | باب (اشاره ونص بر ابى الحسن موسى عليه السلام )
اشاره و نص بر حضرت ابوالحسن الرضا عليه السلام | (اشاره و نص بر ابى جعفر دوم (امام نهم ) عليه السلام )
(اشاره و نص بر حضرت ابى الحسن ثالث (امام دهم ) عليه السلام ) | (اشاره و نص بر حضرت ابى محمد (امام حسن عسكرى ) عليه السلام )
اشاره و نص بر صاحب خانه (امام زمان عجل الله تعالى فرجه و) عليه السلام | ذكر نام كسانيكه آن حضرت عليه السلام را ديده اند
(نهى از نام بردن آن حضرت ) | باب نادريست درباره غيبت
(در امر غيبت ) | (آنچه ادعاى امامت راستگو را از دروغگو معلوم ميكند)
(كراهيت تعيين وقت ظهور امام عليه السلام ) | بررسى و آزمايش
آنكه امامش را شناسد تقدم و تاءخر اين امر زيانش نرساند | درباره نااهليكه ادعاء امامت كند و كسيكه همه ائمه يا بعضى از ايشان را انكار كند وآنكه امامت را براى نااهل اثبات كند
كسيكه خداى عزوجل را بدون امامى از جانب او ديندارى كند | كسيكه بميرد و پيشوائى از ائمه هدى نداشته باشد و اين باب جزء باب سابق است
درباره سادات حقشناس و منكر حق | آنچه هنگام درگذشت امام بر مردم واجبست
زمانى كه امام ميفهمد امر امامت باو رسيده است | حالات ائمه عليهم السلام از نظر سن
امام را جز يكى از ائمه غسل نمى دهد | كيفيت ولادت ائمه عليهم السلام
كيفيت آفرينش بدنها و روحها و دلهاى ائمه عليهم السلام | در بيان تسليم و فضيلت مسلمين
در اينكه بر مردم لازمست پس از اداى حج خدمت امام آيند و معالم دينشان را بپرسند وولايت و دوستى خود را عرضه دارند | فرشتگان بخانه ائمه در آيند و بر فرشتگان گام نهند و بر ايشان اخبار آورند
جن نزد ائمه آيند و مسائل دينى خود را بپرسند و در كارهاى خود بآنها روى آورند. | هرگاه امر امامت ائمه عليهم السلام آشكار شود بحكم داود و خاندانش حكم كنند و گواهنخواهند
سرچشمه علم از خانه آل محمد عليهم السلام است | هر حقى كه در دست مردمست از نزد ائمه عليهم السلام آمده و هر چه از نزد آنها نيامدهباطلست
در بيان آنچه وارد شده كه حديث ائمه صعب و مستصعب است | اوامر پيغمبر صلى اللّه عليه وآله درباره خير خواهى ائمه مسلمين و ملازمت جماعت ومعرفى ايشان
حقوق واجب امام بر رعيت و رعيت بر امام عليه السلام | همه زمين متعلق بامام عليه السلام
روش امام درباره خود و وضع خوراك و پوشاكش در زمان حكومتش . | باب نادر
در اين باب نكته ها و برگزيده هائيست از قرآن درباره ولايت | در روايات برگزيده و كلى راجع به ولايت
در شناسائى ائمه دوستان خود را و واگذارى كارشان به ائمه عليه السلام | ابواب تاريخ : زندگى و وفات پيغمبر (ص )
باب نهى از سر كشيدن بر قبر پيغبمر صلى الله عليه و آله | باب زندگانى اميرالمؤ منين صلوات الله عليه
زندگانى حضرت زهرا، فاطمه عليهما السلام | زندگانى حسن بن على صلوات الله عليهما
زندگى حسين بن على عليهماالسلام | زندگانى على بن الحسين عليهماالسلام
(زندگانى ابى جعفر محمد بن على عليه السلام ) | زندگانى ابو عبدالله جعفر بن محمد عليه السلام
زندگانى ابوالحسن موسى بن جعفر عليهم السلام | زندگانى ابوالحسن الرضا عليه السلام
زندگانى حضرت ابيجعفر محمد بن على الثانى (امام نهم ) عليه السلام | (زندگانى حضرت ابوالحسن على بن محمد(امام دهم )(عليهما السلام (والرضوان )
زندگانى حضرت ابى محمد حسن بن على امام يازدهم عليهماالسلام | (زندگانى حضرت صاحب الزمان عليه السلام )
(آنچه درباره دوازده امام رسيده و تصريح بامامت آنها) | (هرگاه درباره كسى چيزى گويند كه او نداشته باشد و فرزند يا فرزند زاده اوداشته باشند، همانست كه درباره او گفته شده )
همه امامان عليهم السلام به امر خداى تعالى قائم و بسويش رهبرند | صله به امام عليه السلام
درباره فى و انفال و بيان خمس و احكام آن و چيزهائى كه خمسش واجب است


جلد 2 - بخش 1

next page

fehrest page

اصول كافى جلد 2 تاليف : ابى جعفر محمد بن يعقوب كلينى (ره )
كتاب حجت
كتاب الحجة

* واگذارى امر دين به پيغمبر و ائمه عليهم السلام *

بَابُ التَّفْوِيضِ إِلَى رَسُولِ اللَّهِ ص وَ إِلَى الْأَئِمَّةِ ع فِي أَمْرِ الدِّينِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِى زَاهِرٍ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى إِسْحَاقَ النَّحْوِيِّ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَسَمِعْتُهُ يـَقـُولُ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ أَدَّ بَ نـَبـِيَّهُ عـَلَى مـَحـَبَّتِهِ فَقَالَ وَ إِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ثُمَّ فَوَّضَ إِلَيْهِ فَقَالَ عَزَّ وَ جَلَّ وَ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا وَ قَالَ عَزَّ وَ جـَلَّ مـَنْ يـُطـِعِ الرَّسـُولَ فَقَدْ أَطاعَ اللّهَ قَالَ ثُمَّ قَالَ وَ إِنَّ نَبِيَّ اللَّهِ فَوَّضَ إِلَى عَلِيٍّ وَ ائْتَمَنَهُ فَسَلَّمْتُمْ وَ جَحَدَ النَّاسُ فَوَ اللَّهِ لَنُحِبُّكُمْ أَنْ تَقُولُوا إِذَا قُلْنَا وَ أَنْ تَصْمُتُوا إِذَا صـَمـَتـْنَا وَ نَحْنُ فِيمَا بَيْنَكُمْ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ مَا جَعَلَ اللَّهُ لِأَحَدٍ خَيْراً فِى خِلَافِ أَمْرِنَا
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى إِسْحَاقَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ ثُمَّ ذَكَرَ نَحْوَهُ
اصول كافى جلد 2 صفحه 2 رواية 1
ترجمه روايت شريفه :
ابـواسحاق نحوى گويد: بر امام صادق عليه السّلام وارد شدم و شنيدم مى فرمود: خداى عزوجل پيغمبرش را به محبت خود تربيت كرد و سپس فرمود ((تو داراى خلق عظيمى هستى 4 سـوره 68)) و آنـگـاه بـاو واگـذار كـرد و فـرمود ((هر چه را پيغمبر براى شما آورد بـگـيـريـد؛ و از هـر چه منعتان كند باز ايستيد ـ 7 سوره 59 )) و باز فرمود ((هر كس از رسولخدا اطاعت كند، خدا را اطاعت كرده است ـ 80 سوره 4 ـ )) سپس امام فرمود: پيغمبر خدا كـار را بـعـلى واگـذار كـرد و او را امـيـن شـمـرد، شـمـا (شـيعيان ) تسليم شديد و آن مردم (اهل سنت ) انكار كردند، بخدا ما شما را دوست داريم كه هرگاه بگوئيم بگوئيد، و هرگاه سـكـوت كـنـيـم ، سـكـوت كـنـيـد، و مـا واسـطـه مـيـان شـمـا و خـداى عزوجل هستيم ، خدا براى هيچكس در مخالفت امر ما خيرى قرار نداده است .

شرح :
در اينجا چند مطلب نياز بتوضيح دارد:
1 ـ جـمـله اول حـديـث از عبارات پر مغز عربى است ، خصوصا باعتبار صدور آن از خاندان وحـى ، و بـطـور خـلاصـه پـنـج مـعـنـى را مـتـحـمـل اسـت : 1 ـ خـداى عـزوجـل پـيغمبرش را طورى كه ميخواست و دوست داشت تربيت كرد 2 ـ چون پيغمبر، خدا را دوست داشت ، خدا هم او را تربيت كرد 3 ـ خدا پيغمبرش را تربيت كرد تا دوست او باشد 4 ـ خـدا طـريـق مـحـبـتـش را بـپـيغمبرش آموخت 5 ـ خدا در حاليكه پيغمبرش را دوست داشت او را تربيت كرد.
2 ـ دربـاره خـلق عـظـيـم پـيغمبر صلى اللّه عليه و آله كه خدايتعالى آنرا ميستايد، مرحوم طبرسى گويد: خلق آنستكه انسان خود را بر حفظ آداب وادار كند، و اين قوه مانند خلقت در وجود او پا بر جا شده و مرحوم مجلسى گويد: مراد از خلق عظيم پيغمبر صلى اللّه عليه و آله اين است كه : علم و عمل بدرجه كاملش در وجود آنحضرت گرد آمده بود.
3 ـ آيـه شـريـفه ((ما آتاكم الرسول فخذوه ....)) در سياق آيات مربوط بفى ء و غنيمت در جنگ است و راجع باموال منقول و غير منقول از طايفه بنى قريظه و بنى نضير از يهود اسـت كـه نـصـيـب مسلمين شده بود خدايتعالى در اين آيه شريفه پيغمبر اكرم اختيار ميدهد و مـسـلمـيـن را آگـاه مـيـسـازد كـه در تـقـسـيـم و صـرف ايـن امـوال بـداورى آنـحـضـرت رضـا دهـنـد و تـسـليـم شـونـد، ولى از لحـاظ عـمـوم و شمول آيات شريفه قرآنى اينستكه : پيغمبر صلى اللّه عليه و آله هر امرى بشما كرد و هر دستورى كه فرمود، بپذيريد و عمل كنيد، و از هر چه شما را نهى كرد و بازداشت آنرا تـرك كنيد و باز ايستيد، زيرا امر و نهى او عين امر و نهى خدايتعالى ست و او از پيش خود چـيـزى نـمـيـگـويد. لذا در آيه بعد كه امام عليه السّلام بآن استشهاد مى كند مى فرمايد: ((هـر كـس از رسـولخـدا صـلى اللّه عليه و آله اطاعت كند، خدا را اطاعت كرده است )) يعنى پيغمبر فقط نماينده و پيغام رسان و ماءمور است ، و نيز بهمين جهت در آخر روايت فرمود: ما واسطه ميان شما و خداى عزوجل هستيم .
4 ـ راجـع بتفويض و واگذارى امر دين بپيغمبر و امامان عليه السّلام كه مقصود اصلى اين حديث و احاديث بعد است ، علامه مجلسى (ره ) توضيحى بيان كرده كه خلاصه اش اينست : تفويض بچند معنى استعمال ميشود:
الف : تـفـويض در امر آفرينش و روزى دادن مخلوق و زنده كردن و تربيت و ميراندن آنها، چـنـانـچـه جـمـاعـتـى عـقيده دارند كه خدايتعالى ابتدا پيغمبر اكرم صلى اللّه عليه و آله و سـايـر اوليـاء اشـرا خـلق كـرد سـپـس ‍ خـلقـت و تـربيت ساير موجودات را باختيار ايشان گذاشت ، پس آنها بيافرينند و روزى دهند و بميرانند و اين طايفه بنام غلات (جمع غالى : متجاوز از حد) يا مفوضه ناميده ميشوند.
شكى نيست كه اين عقيده كفر است و معتقدين بآن از زمره مسلمين خارجند مگر اينكه مقصودشان ايـن بـاشـد كـه ائمـه عـلت غـائى ايـجـادند و خدا آنها را در آسمان و زمين و نسبت بهر چيز فـرمـانـده و مطاع قرار داده و حتى جمادات از ايشان فرمان برند و هر چه خواهند خدا انجام دهـد ولى آنـهـا جـز آنـچـه خدا خواهد نخواهند، اين عقيده درست است و اخبارى هم بر آن دلالت دارد.
شـيـخ صـدوق (ره ) در رساله عقايدش گويد: اعتقاد ما شيعيان درباره غلات و مفوضه اين اسـت كـه ايـشـان كـافـرنـد و بـدتـر از يـهـود و نـصارى و مجوس و همه بدعت گزاران و گـمراهان ، زيرا هيچكس مانند ايشان خدا را كوچك نكرده است ـ تا آنجا كه گويد: امام رضا عليه السّلام در دعايش ميفرمود:
خـدايا من از هر توان و نيروئى بيزارى جويم و بسوى تو گرايم ، توان و نيروئى جز از جـانـب تـو نـيـسـت ، خـدايـا مـن بـسـوى تو بيزارى ميجويم از كسانيكه براى ما آنچه را سـزاوار نيست ادعا مى كنند، خدايا من به سوى تو بيزارى مى جويم از كسانى كه درباره مـا آنـچـه را خـود نگوئيم ميگويند، خدايا آفرينش مخصوص تو و روزى از جانب تو است ، تـرا مـى پـرسـتـم و از تو يارى مى جويم ، خدايا تو خالق ما و خالق پدران پيشينيان و پدران آيندگانى ، ربوبيت جز براى تو سزاوار نيست و خدائى جز ترا نشايد...
شـيـخ مـفـيـد (قـده ) فـرمـايـد: غـلات مـسـلمـان نـمـا هـمان كسانند كه اميرالمؤ منين و امامان از فـرزنـدانـش را بخدائى و پيغمبرى نسبت دهند و ايشانرا در فضيلت دين و دنيا، بيشتر از مـقـدار واقـعـش ستايند، ايشان گمراه و كافرند و اميرالمؤ منين عليه السلام فرمان كشتن و سوختن آنها را داده است .
ب ـ تفويض در امر دين و آن معانى و تفاسير مختلفى دارد (كه خود مجلسى ره توضيح مى دهـد) و مـى فـرمـايـد: مـعـنـائى كـه صـحـيـح اسـت و حـكـم عـقـل هـم بر آن دلالت دارد و مقصود از اين رواياتست اينست كه : خدا امر سياست و تاءديب و تـكـمـيـل و تـعـليـم مردم را بآنها واگذار فرموده است و نيز امر كردن مردم را به اطاعت از خـودشـان نـسـبـت بـآنچه خواهند و نخواهند و در آنچه صلاح دانند و صلاح ندانند بايشان واگذار نموده است ، و در روايات بعد اين مطلب توضيح بيشترى داده مى شود.
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ يَحْيَى بْنِ أَبِى عِمْرَانَ عَنْ يُونُسَ عَنْ بَكَّارِ بْنِ بَكْرٍ عَنْ مُوسَى بْنِ أَشْيَمَ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع فَسَأَلَهُ رَجُلٌ عَنْ آيَةٍ مِنْ كِتَابِ اللَّهِ عـَزَّ وَ جـَلَّ فـَأَخـْبـَرَهُ بِهَا ثُمَّ دَخَلَ عَلَيْهِ دَاخِلٌ فَسَأَلَهُ عَنْ تِلْكَ الْآيَةِ فَأَخْبَرَهُ بِخِلَافِ مَا أَخـْبـَرَ بـِهِ الْأَوَّلَ فـَدَخـَلَنـِى مـِنْ ذَلِكَ مَا شَاءَ اللَّهُ حَتَّى كَأَنَّ قَلْبِى يُشْرَحُ بِالسَّكَاكِينِ فـَقـُلْتُ فـِى نـَفـْسـِى تَرَكْتُ أَبَا قَتَادَةَ بِالشَّامِ لَا يُخْطِئُ فِى الْوَاوِ وَ شِبْهِهِ وَ جِئْتُ إِلَى هـَذَا يُخْطِئُ هَذَا الْخَطَأَ كُلَّهُ فَبَيْنَا أَنَا كَذَلِكَ إِذْ دَخَلَ عَلَيْهِ آخَرُ فَسَأَلَهُ عَنْ تِلْكَ الْآيَةِ فـَأَخـْبـَرَهُ بـِخِلَافِ مَا أَخْبَرَنِى وَ أَخْبَرَ صَاحِبَيَّ فَسَكَنَتْ نَفْسِي فَعَلِمْتُ أَنَّ ذَلِكَ مِنْهُ تـَقـِيَّةٌ قـَالَ ثـُمَّ الْتـَفـَتَ إِلَيَّ فـَقـَالَ لِي يـَا ابـْنَ أَشـْيـَمَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ فَوَّضَ إِلَى سُلَيْمَانَ بْنِ دَاوُدَ فَقَالَ هذا عَطاؤُنا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسابٍ وَ فَوَّضَ إِلَى نَبِيِّهِ ص فـَقَالَ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا فَمَا فَوَّضَ إِلَى رَسُولِ اللَّهِ ص فَقَدْ فَوَّضَهُ إِلَيْنَا
اصول كافى جلد 2 صفحه 4 رواية 2
ترجمه روايت شريفه :
مـوسـى بـن اشيم گويد: خدمت امام صادق عليه السّلام كه مردى راجع به آيه اى از قرآن پـرسـيـد حـضـرت جوابش فرمود، سپس مردى وارد شد و همان آيه را پرسيد، حضرت بر خـلاف آنـچـه بـاولى فرموده بود، به او جواب گفت ، از اختلاف گوئى آن حضرت آنچه خـدا خـواهـد، در دلم وارد شـد، بطورى كه گويا دلم را با كاردها ميبرند. با خود گفتم من ابو قتاده را كه در يك ((واو)) اشتباه نميكرد، در شام رها كردم و نزد اين مرد آمدم كه چنين اشتباه بزرگى ميكند، در آن ميان كه من آن افكار داشتم ، مرد ديگرى وارد شد و از همان آيه سـؤ ال كـرد، حـضرت بر خلاف آنچه بمن و (دو) رفيقم گفته بود، باو جواب داد، من دلم آرام گرفت ، زيرا دانستم اختلاف گوئى حضرت بخاطر تقيه است .
سـپـس آنـحـضـرت بـمـن تـوجـه كـرد و فـرمـود: پـسـر اشـيـم ! خـداى عـزوجـل امـر را بـسـليـمـان بـن داود واگذار كرد و فرمود ((اينست عطاء ما خواهى ببخش يا نـگـهـدار، حـسـابـى بر تو نيست ـ 40 سوره 38 ـ )) و بپغمبرش ‍ صلى اللّه عليه و آله واگـذار كـرد و فرمود: ((آنچه را رسول براى شما آورده بگيريد و از آنچه منعتان كرده بـازايـسـتـيد ـ 7 سوره 59 ـ)) و آنچه برسولخدا صلى اللّه عليه و آله واگذار نموده ، بما واگذار كرده است .

شرح :
علامه مجلس (ره ) در اينجا روايت ديگرى هم ذكر ميكند كه خود موسى بن اشيم هم ابتدا همان سـؤ ال را از امـام كـرده اسـت و جوابى مخالف دو جواب ديگر شنيده است ، از اينجهت در آخر گفت ((برخلاف آنچه بمن و دو رفيقم گفته بود)) ولى مطابق اين روايت بايد بگوئيم شنيدن خودش را هم بحساب آورده است . (براى توضيح بيشتر بحديث 540 مراجعه شود).
3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنْ ثَعْلَبَةَ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جـَعـْفـَرٍ وَ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولَانِ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ فَوَّضَ إِلَى نَبِيِّهِ ص أَمْرَ خَلْقِهِ لِيـَنـْظـُرَ كـَيـْفَ طـَاعـَتـُهـُمْ ثـُمَّ تـَلَا هـَذِهِ الْآيـَةَ مـا آتـاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا
اصول كافى جلد 2 صفحه 5 رواية 3
ترجمه روايت شريفه :
رزاره گـويـد: مـن از امـام بـاقـر و امـام صـادق عـليـهـمـاالسـلام شنيدم كه ميفرمودند: خداى عزوجل امر خلقشرا بپيغمبرش واگذار فرمود، تا ببيند چگونه اطاعت ميكنند (پيغمبرش را و چـون اطـاعـت پيغمبر بر نفوس مردم دشوارتر از اطاعت خدا است اجرش بيشتر است ـ مرآت ـ) سـپـس ايـن آيـه را تـلاوت فـرمود: ((آنچه را رسول براى شما آورده بگيريد و از آنچه منعتان كرده باز ايستيد ـ 7 سوره 59 ـ )).

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ فُضَيْلِ بْنِ يـَسـَارٍ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لِبَعْضِ أَصْحَابِ قَيْسٍ الْمَاصِرِ إِنَّ اللَّهَ عَزَّ وَ جـَلَّ أَدَّبَ نـَبِيَّهُ فَأَحْسَنَ أَدَبَهُ فَلَمَّا أَكْمَلَ لَهُ الْأَدَبَ قَالَ إِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ ثُمَّ فَوَّضَ إِلَيْهِ أَمْرَ الدِّينِ وَ الْأُمَّةِ لِيَسُوسَ عِبَادَهُ فَقَالَ عَزَّ وَ جَلَّ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عـَنـْهُ فـَانـْتـَهُوا وَ إِنَّ رَسُولَ اللَّهِ ص كَانَ مُسَدَّداً مُوَفَّقاً مُؤَيَّداً بِرُوحِ الْقُدُسِ لَا يَزِلُّ وَ لَا يُخْطِئُ فِى شَيْءٍ مِمَّا يَسُوسُ بِهِ الْخَلْقَ فَتَأَدَّبَ بِآدَابِ اللَّهِ ثُمَّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ فَرَضَ الصَّلَاةَ رَكـْعـَتـَيـْنِ رَكـْعـَتـَيْنِ عَشْرَ رَكَعَاتٍ فَأَضَافَ رَسُولُ اللَّهِ ص إِلَى الرَّكْعَتَيْنِ رَكْعَتَيْنِ وَ إِلَى الْمَغْرِبِ رَكْعَةً فَصَارَتْ عَدِيلَ الْفَرِيضَةِ لَا يَجُوزُ تَرْكُهُنَّ إِلَّا فِى سَفَرٍ وَ أَفْرَدَ الرَّكْعَةَ فِى الْمَغْرِبِ فَتَرَكَهَا قَائِمَةً فِى السَّفَرِ وَ الْحَضَرِ فَأَجَازَ اللَّهُ عَزَّ وَ جَلَّ لَهُ ذَلِكَ كـُلَّهُ فـَصـَارَتِ الْفـَرِيـضَةُ سَبْعَ عَشْرَةَ رَكْعَةً ثُمَّ سَنَّ رَسُولُ اللَّهِ ص النَّوَافِلَ أَرْبـَعـاً وَ ثـَلَاثـِيـنَ رَكـْعَةً مِثْلَيِ الْفَرِيضَةِ فَأَجَازَ اللَّهُ عَزَّ وَ جَلَّ لَهُ ذَلِكَ وَ الْفَرِيضَةُ وَ النَّافـِلَةُ إِحـْدَى وَ خـَمـْسـُونَ رَكـْعـَةً مـِنـْهـَا رَكـْعَتَانِ بَعْدَ الْعَتَمَةِ جَالِساً تُعَدُّ بِرَكْعَةٍ مَكَانَ الْوَتـْرِ وَ فـَرَضَ اللَّهُ فـِى السَّنـَةِ صـَوْمَ شـَهـْرِ رَمـَضـَانَ وَ سـَنَّ رَسـُولُ اللَّهِ ص صـَوْمـَ شَعْبَانَ وَ ثَلَاثَةَ أَيَّامٍ فِى كُلِّ شَهْرٍ مِثْلَيِ الْفَرِيضَةِ فَأَجَازَ اللَّهُ عَزَّ وَ جَلَّ لَهُ ذَلِكَ وَ حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ الْخَمْرَ بِعَيْنِهَا وَ حَرَّمَ رَسُولُ اللَّهِ ص الْمُسْكِرَ مِنْ كُلِّ شَرَابٍ فَأَجَازَ اللَّهُ لَهُ ذَلِكَ كـُلَّهُ وَ عـَافَ رَسـُولُ اللَّهِ ص أَشـْيَاءَ وَ كَرِهَهَا وَ لَمْ يَنْهَ عَنْهَا نَهْيَ حَرَامٍ إِنَّمَا نَهَى عَنْهَا نَهْيَ إِعَافَةٍ وَ كَرَاهَةٍ ثُمَّ رَخَّصَ فِيهَا فَصَارَ الْأَخْذُ بِرُخَصِهِ وَاجِباً عَلَى الْعِبَادِ كَوُجُوبِ مَا يَأْخُذُونَ بِنَهْيِهِ وَ عَزَائِمِهِ وَ لَمْ يُرَخِّصْ لَهُمْ رَسُولُ اللَّهِ ص فِيمَا نَهَاهُمْ عَنْهُ نَهْيَ حَرَامٍ وَ لَا فـِيـمـَا أَمـَرَ بـِهِ أَمـْرَ فـَرْضٍ لَازِمٍ فـَكـَثِيرُ الْمُسْكِرِ مِنَ الْأَشْرِبَةِ نَهَاهُمْ عَنْهُ نَهْيَ حَرَامٍ لَمْ يـُرَخِّصْ فـِيـهِ لِأَحَدٍ وَ لَمْ يُرَخِّصْ رَسُولُ اللَّهِ ص ‍ لِأَحَدٍ تَقْصِيرَ الرَّكْعَتَيْنِ اللَّتَيْنِ ضـَمَّهـُمـَا إِلَى مـَا فـَرَضَ اللَّهُ عـَزَّ وَ جَلَّ بَلْ أَلْزَمَهُمْ ذَلِكَ إِلْزَاماً وَاجِباً لَمْ يُرَخِّصْ لِأَحَدٍ فِى شـَيْءٍ مـِنْ ذَلِكَ إِلَّا لِلْمـُسـَافـِرِ وَ لَيْسَ لِأَحَدٍ أَنْ يُرَخِّصَ شَيْئاً مَا لَمْ يُرَخِّصْهُ رَسُولُ اللَّهِ ص فَوَافَقَ أَمْرُ رَسُولِ اللَّهِ ص أَمْرَ اللَّهِ عَزَّ وَ جَلَّ وَ نَهْيُهُ نَهْيَ اللَّهِ عَزَّ وَ جَلَّ وَ وَجَبَ عَلَى الْعِبَادِ التَّسْلِيمُ لَهُ كَالتَّسْلِيمِ لِلَّهِ تَبَارَكَ وَ تَعَالَى
اصول كافى جلد 2 صفحه 5 رواية 4
ترجمه روايت شريفه :
فـضـيـل بـن يـسـار گـويد: شنيدم امام صادق عليه السّلام ببعضى از اصحاب قيس ماصر ميفرمود: همانا خداى عزوجل پيغمبرش را تربيت كرد و نيكو تربيت كرد، چون تربيت او را تـكـميل نمود، فرمود: ((تو بر خلق عظيمى استوارى ـ 4 سوره 68 ـ)) سپس امر دين و امت را بـاو واگـذار فـرمـود تـا سـيـاسـت بندگانش را بعهده گيرد، سپس فرمود: ((آنچه را رسول براى شما آورده بگيريد و از آنچه شما را نهى كرده باز ايستيد ـ 7 سوره 59 ـ))
هـمـانـا رسولخدا صلى اللّه عليه و آله استوار و موفق و مؤ يد بروح القدس ‍ بود، نسبت بـسـيـاسـت و تـدبير خلق هيچگونه لغزش و خطائى نداشت ، بآداب خدا تربيت شد. خداى عـزوجـل نـمـازهـاى پنجگانه را دو ركعت دو ركعت واجب ساخت تا ده ركعت شد. سپس رسولخدا صلى اللّه عليه و آله بدو ركعت (ظهر و عصر و عشا) دو ركعت و بمغرب يك ركعت افزود، و ايـن اضـافـات بـا واجـب خـداى تعالى همدوش گشت ، به طورى كه ترك آنها جز در سفر جـايـز نـيـسـت و چون در نماز مغرب يك ركعت افزود، آن را در سفر و حضر بر جا گذاشت . خداى عزوجل تمام اين اضافات پيغمبر را اجازه كرد و نمازهاى يوميه واجب هفده ركعت گشت .
سـپـس رسـولخدا صلى اللّه عليه و آله نمازهاى نافله را كه سى و چهار ركعت دو برابر نـمـازهـاى واجب است مستحب قرار داد. خداى عزوجل هم آنرا اجازه كرد، و نمازهاى نافله را كه سـى و چـهـار ركـعـت دو بـرابـر نـمـازهـاى واجـب اسـت مـسـتـحـب قـرار داد. خـداى عـزوجـل هـم آنـرا اجـازه كـرد، و نـمـازهاى واجب و مستحب پنجاه و يك ركعت گشت دو ركعت نماز نشسته بعد از عشا بجاى نماز وتر است و يك ركعت بحساب مى آيد.
و خـدا در مـيـان سال ، تنها روزه ماه رمضانرا واجب ساخت و رسولخدا صلى اللّه عليه و آله روزه ماه شعبان و سه روزه از هر ماه را سنت كرد تا دو برابر مقدار واجب شد (زيرا چون در ده مـاه غـيـر از رمـضـان و شعبان ماهى سه روز روزه بدارد، سى روز ميشود و باضافه ماه شـعـبـان ، دو بـرابـر سـى روز رمـضـان مـيـگـردد) خـداى عزوجل اين را هم براى او اجازه كرد.
و باز خداى عزوجل خصوص شراب انگور را حرام ساخت و رسولخدا صلى اللّه عليه و آله هـر نـوشابه مست كننده اى را حرام كرد، خدا هم براى او اجازه كرد، و رسولخدا صلى اللّه عـليـه و آله از چـيـزهـائى خـوددارى كـرد و آنـها را بد دانست ولى بطور حرمت از آنها نهى نـكـرد، و تـنـها نهى خوددارى و كراهت نمود و در ارتكاب آنها رخصت داد، اخذ برخصت او هم بـر بـنـدگـان واجـب گشت ، مانند واجب بودن اخذ بنهى وغدقنهاى او، رسولخدا صلى اللّه عـليـه و آله نـسـبـت بآنچه نهى حرام نمود و امر واجب فرمود، بمردم رخصت تخلف نداد، از اينجهت بيشتر نوشابه هاى مست كننده را كه از آن نهى حرام فرمود، رخصت ارتكاب آن نداد و نـيـز نـسـبـت بـدو ركـعـت نـمـازى كـه بـواجـب خـداى عـزوجـل اضـافـه فـرمـوده بـود، بـهـيچكس رخصت تقسير نداد، بلكه آنرا بطور واجب بر ايشان ملزم ساخت ، براى هيچكس جز مسافر رخصت تقصير نداد، و هيچكس را نرسد كه نسبت بـآنـچـه رسولخدا صلى اللّه عليه و آله رخصت نداده رخصت دهد، پس امر رسولخدا صلى اللّه عليه و آله با امر خداى عزوجل و نهى او با نهيش موافق و برابر است ، بر بندگان لازمست تسليم او باشند همچنانكه تسليم خداى تبارك و تعالى هستند.

next page

fehrest page


جلد 2 - بخش 2

back page

5- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ زُرَارَةَ أَنَّهُ سَمِعَ أَبَا جَعْفَرٍ وَ أَبَا عَبْدِ اللَّهِ ع يَقُولَانِ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى فَوَّضَ إِلَى نـَبـِيِّهِ ص أَمـْرَ خـَلْقـِهِ لِيـَنـْظـُرَ كـَيـْفَ طَاعَتُهُمْ ثُمَّ تَلَا هَذِهِ الْآيَةَ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ زُرَارَةَ مِثْلَهُ
اصول كافى جلد 2 صفحه 7 رواية 5
ترجمه روايت شريفه :
زراره گـويـد شـنـيـدم كـه امـام بـاقر و امام صادق عليهماالسّلام ميفرمودند: خداى تبارك و تعالى امر خلقش را بپيغمبرش صلى اللّه عليه و آله واگذار فرمود تا به بيند چگونه اطـاعـت مـيـكـنـنـد، سـپـس ايـن آيـه را تـلاوت فـرمـود: ((آنـچـه را رسول براى شما آورده بگيريد و از آنچه منعتان كرده باز ايستيد)) (بحديث 688 رجوع شود).

6- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ تـَبَارَكَ وَ تَعَالَى أَدَّبَ نَبِيَّهُ ص فَلَمَّا انْتَهَى بِهِ إِلَى مَا أَرَادَ قَالَ لَهُ إِنَّكَ لَعـَلى خـُلُقٍ عـَظـِيـمٍ فَفَوَّضَ إِلَيْهِ دِينَهُ فَقَالَ وَ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا وَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ فَرَضَ الْفَرَائِضَ وَ لَمْ يَقْسِمْ لِلْجَدِّ شَيْئاً وَ إِنَّ رَسُولَ اللَّهِ ص ‍ أَطْعَمَهُ السُّدُسَ فَأَجَازَ اللَّهُ جَلَّ ذِكْرُهُ لَهُ ذَلِكَ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ هذا عَطاؤُنا فَامْنُنْ أَوْ أَمْسِكْ بِغَيْرِ حِسابٍ
اصول كافى جلد 2 صفحه 7 رواية 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـّلام فرمود: خداى تبارك و تعالى پيغمبرش را تربيت نمود و چون بـآنـجـا كـه خـدا مـيخواست رسيد، درباره او فرمود ((تو بر خلق بزرگى استوارى ـ 4 سـوره 68 ـ)) سـپـس امـر ديـنـش را بـاو واگـذاشـت و فـرمـود ((آنـچـه را رسول براى شما آورده بگيريد و از آنچه منعتان كرده باز ايستيد ـ 7 سوره 59 ـ)).
خـداى عـزوجـل سـهـام ارث را مـعـيـن كـرد و بـراى جـد مـيـت چـيـزى قـرار نـداد، رسـول خـدا صـلى اللّه عـليـه و آله شـش يـك مـال مـيـت را طـعـمـه و بـهره او ساخت . خداى ـ جـل ذكـره ـ هـم ايـن را بـراى او اجـازه كـرد بـراى هـمـيـن اسـت كـه خـداى عـزوجـل فـرمـايـد: ((ايـنست بخشش بيحساب ما، خواهى بده و خواهى نگهدار 40 سوره 47 ـ)).

7- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبـِى جَعْفَرٍ ع قَالَ وَضَعَ رَسُولُ اللَّهِ ص دِيَةَ الْعَيْنِ وَ دِيَةَ النَّفْسِ وَ حَرَّمَ النَّبِيذَ وَ كُلَّ مـُسـْكـِرٍ فـَقَالَ لَهُ رَجُلٌ وَضَعَ رَسُولُ اللَّهِ ص مِنْ غَيْرِ أَنْ يَكُونَ جَاءَ فِيهِ شَيْءٌ قَالَ نَعَمْ لِيَعْلَمَ مَنْ يُطِيعُ الرَّسُولَ مِمَّنْ يَعْصِيهِ
اصول كافى جلد 2 صفحه 8 رواية 7
ترجمه روايت شريفه :
حـضـرت ابـى جـعـفر عليه السّلام فرمود: قانون خونبهاى چشم و خونبهاى جان را پيغمبر صـلى اللّه عـليـه و آله وضـع فـرمـود و نـبيذ (شراب خرما) و هر مست كننده ئى را او حرام كـرد، مـردى عـرضـكـرد: پـيـغـمـبـر صـلى اللّه عـليـه و آله وضع قانون كرد بدون آنكه دسـتـورى نـسـبـت بـآنـهـا آمـده بـاشـد؟! فـرمـود: آرى تـا كـسـانـيـكـه اطـاعـت رسول ميكنند از نافرمانان او مشخص شوند.

8- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ قَالَ وَجَدْتُ فِى نَوَادِرِ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بـْنِ سـِنـَانٍ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا وَ اللَّهِ مَا فَوَّضَ اللَّهُ إِلَى أَحَدٍ مِنْ خَلْقِهِ إِلَّا إِلَى رَسُولِ اللَّهِ ص وَ إِلَى الْأَئِمَّةِ قَالَ عَزَّ وَ جَلَّ إِنّا أَنْزَلْنا إِلَيْكَ الْكِتابَ بِالْحَقِّ لِتَحْكُمَ بَيْنَ النّاسِ بِما أَراكَ اللّهُ وَ هِيَ جَارِيَةٌ فِي الْأَوْصِيَاءِ ع
اصول كافى جلد 2 صفحه 8 رواية 8
ترجمه روايت شريفه :
امـام صـادق عـليـه السـّلام فـرمـود: نـه ، بـخـدا سوگند كه خدا امرى را بخلقش ‍ واگذار نـفـرمـوده اسـت ، مـگـر بـپـيـغـمـبـر صـلى اللّه عـليـه و آله و ائمـه عـليـهـم السـّلام . خداى عـزوجـل فـرمـوده اسـت ((مـا ايـن كـتـاب را بـحـق و درسـتـى بـر تـو نـازل كـرديـم تـا بـآنچه خدايت ارائه داده حكم كنى ـ 106 سوره 4 ـ)) و اين آيه درباره اوصياء پيغمبر هم جاريست .

9- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ زِيَادٍ عَنْ مـُحـَمَّدِ بـْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَدَّبَ رَسُولَهُ حَتَّى قَوَّمَهُ عَلَى مَا أَرَادَ ثُمَّ فَوَّضَ إِلَيْهِ فَقَالَ عَزَّ ذِكْرُهُ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا فَمَا فَوَّضَ اللَّهُ إِلَى رَسُولِهِ ص فَقَدْ فَوَّضَهُ إِلَيْنَا
اصول كافى جلد 2 صفحه 8 رواية 9
ترجمه روايت شريفه :
امـام صـادق عليه السّلام ميفرمود: خداى عزوجل رسولش را تربيت كرد تا چنانكه ميخواست او را اسـتـوار سـاخـت ، سـپـس بـاو واگـذار كـرد و فـرمـود ((آنـچـه را رسـول بـراى شـمـا آورد بـگـيـريـد و از آنـچـه نـهـيـتان كرد باز ايستيد)) و آنچه را خدا بپيغمبرش واگذار كرده ، بما واگذار فرموده است .

10- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصـْحـَابـِنـَا عَنِ الْحُسَيْنِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ صَنْدَلٍ الْخَيَّاطِ عَنْ زَيْدٍ الشَّحَّامِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى هذا عَطاؤُنا فَامْنُنْ أَوْ أَمـْسـِكْ بـِغـَيـْرِ حـِسابٍ قَالَ أَعْطَى سُلَيْمَانَ مُلْكاً عَظِيماً ثُمَّ جَرَتْ هَذِهِ الْآيَةُ فِى رَسُولِ اللَّهِ ص فَكَانَ لَهُ أَنْ يُعْطِيَ مَا شَاءَ مَنْ شَاءَ وَ يَمْنَعَ مَنْ شَاءَ وَ أَعْطَاهُ اللَّهُ أَفْضَلَ مِمَّا أَعْطَى سُلَيْمَانَ لِقَوْلِهِ ما آتاكُمُ الرَّسُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا
اصول كافى جلد 2 صفحه 9 رواية 10
ترجمه روايت شريفه :
زيـد شـحـام گـويـد: از امـام صـادق عـليـه السـّلام راجـع بـقـول خـدايـتـعـالى ((ايـنـسـت عـطـاء مـا، خـواهى ببخش و خواهى نگهدار، حسابى نيست )) پـرسـيـدم . فـرمـود: خدا بسليمان سلطنت بزرگى داد (و اين آيه درباره اوست ) سپس اين آيـه دربـاره رسولخدا صلى اللّه عليه و آله جارى گشت ، پس براى او رواست كه هر چه خـواهـد، بـهـر كـه خـواهـد بـبـخـشـد و از هر كه خواهد باز گيرد، و خدا باو بهتر از آنچه بـسـليـمـان داد عـطـا فـرمـود، زيـرا فـرمـوده اسـت ((آنـچـه را رسـول براى شما آورده بگيريد و از آنچه منعتان كرده باز ايستيد 7 سوره 59 ـ )) (پس اخـتـيـارات جـنـاب سـليـمـان نـسـبـت بـه مـال دنـيـا و اخـتـيـارات رسول خدا صلى اللّه عليه و آله نسبت بامر و نهى بندگانست در امور دينى ).

شرح :
از تاءمل و دقت در اين روايات استفاده ميشود كه چون خدايتعالى پيغمبرش را تربيت كرد و پرورش داد و حقايق را باو فهمانيد، آنحضرت بدرجه اى رسيد كه جز حق و صواب اختيار نـمـيـكـرد و در هـيـچ مـوضـوعـى بـر خـلاف خـواست خدا چيزى بخاطرش نمى آمد، از اينجهت خدايتعالى وضع و تعيين بعضى از امور دين را باو تفويض كرد، مانند افزايش ركعتهاى نـمـاز و وضـع نـمـاز و روزه مـسـتـحـب و تـعيين ارث جد و خونبهاى انسان و چشم او، بعلاوه خـدايـتـعالى تعيين و وضع او را بوسيله وحى تاءكيد و امضا مى فرموده است و اعطاء چنين اخـتـيـارى بپيغمبر صلى اللّه عليه و آله مانع عقلى ندارد و روايات بسيارى هم شاهد آنست (مضمون كلام علامه مجلسى (ره ) مرآت ص 192).

* در ايـــنـــكـــه ائمـــه بـــكـــدام دســـتـــه از گـــذشـــتـــگـــان مـــيـــمـــانـــنـــد و كـراهـت قول بنبوت ايشان *

بـَابٌ فـِي أَنَّ الْأَئِمَّةَ بـِمـَنْ يـُشـْبـِهـُونَ مِمَّنْ مَضَى وَ كَرَاهِيَةِ الْقَوْلِ فِيهِمْ بِالنُّبُوَّةِ

1- أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ حُمْرَانَ بْنِ أَعـْيـَنَ قـَالَ قـُلْتُ لِأَبـِى جـَعـْفـَرٍ ع مـَا مـَوْضِعُ الْعُلَمَاءِ قَالَ مِثْلُ ذِى الْقَرْنَيْنِ وَ صَاحِبِ سُلَيْمَانَ وَ صَاحِبِ مُوسَى ع
اصول كافى جلد 2 صفحه 9 رواية 1
ترجمه روايت شريفه :
حـمـران بـن اعـيـن گـويد: بامام باقر عليه السّلام عرضكردم : علماء (امامان ) چه موقعيتى دارنـد؟ فـرمـود: مـانـنـد ذوالقـرونـين و همدم سليمان (آصف بن برخيا) و همدم موسى عليهم السلام (يوشع بن نون يا جناتب خضر) ميباشند.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ أَبِى الْعَلَاءِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّمَا الْوُقُوفُ عَلَيْنَا فِى الْحَلَالِ وَ الْحَرَامِ فَأَمَّا النُّبُوَّةُ فَلَا
اصول كافى جلد 2 صفحه 10 رواية 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـّلام فـرمـود: دربـاره مـا بـدانـسـتـن حـلال و حـرام بـايـد تـوقـف كـرد. امـا نـبـوت ، نـه (مـا تـنـهـا حلال و حرام مى دانيم و پيغمبر نيستيم ).

3- مـُحـَمَّدُ بـْنُ يَحْيَى الْأَشْعَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْبَرْقِيِّ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ أَيُّوبَ بْنِ الْحُرِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ ذِكْرُهُ خَتَمَ بِنَبِيِّكُمُ النَّبِيِّينَ فَلَا نَبِيَّ بَعْدَهُ أَبَداً وَ خَتَمَ بِكِتَابِكُمُ الْكُتُبَ فَلَا كِتَابَ بَعْدَهُ أَبَداً وَ أَنْزَلَ فِيهِ تِبْيَانَ كُلِّ شَيْءٍ وَ خَلْقَكُمْ وَ خَلْقَ السَّمَاوَاتِ وَ الْأَرْضِ وَ نـَبـَأَ مـَا قـَبـْلَكـُمْ وَ فـَصـْلَ مـَا بـَيـْنَكُمْ وَ خَبَرَ مَا بَعْدَكُمْ وَ أَمْرَ الْجَنَّةِ وَ النَّارِ وَ مَا أَنْتُمْ صَائِرُونَ إِلَيْهِ
اصول كافى جلد 2 صفحه 10 رواية 3
ترجمه روايت شريفه :
ايـوب بـن حـر گـويد شنيدم امام صادق عليه السّلام ميفرمود: خداى ـ عز ذكره ـ با پيغمبر شـما بپيغمبران خاتمه داد، پس از او هرگز پيغمبرى نباشد و با كتاب شما (قرآن ) بكتب آسـمـانـى خـاتـمـه داد، پـس بـعـد از آن هـرگـز كـتـابـى نباشد، و بيان همه چيز را در آن نـازل فـرمود، و آفرينش شما و آسمانها و زمين و خبر پيش از شما و داورى ميان شما و خبر بعد از شما و موضوع بهشت و دوزخ و پايان كار شما در قرآن هست .

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحـُسـَيـْنِ بـْنِ الْمـُخْتَارِ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ عَلِيّاً ع كَانَ مـُحـَدَّثـاً فـَقـُلْتُ فـَتـَقُولُ نَبِيٌّ قَالَ فَحَرَّكَ بِيَدِهِ هَكَذَا ثُمَّ قَالَ أَوْ كَصَاحِبِ سُلَيْمَانَ أَوْ كَصَاحِبِ مُوسَى أَوْ كَذِى الْقَرْنَيْنِ أَ وَ مَا بَلَغَكُمْ أَنَّهُ قَالَ وَ فِيكُمْ مِثْلُهُ
اصول كافى جلد 2 صفحه 10 رواية 4
ترجمه روايت شريفه :
حـارث بـن مـغـيـره گـويـد امـام بـاقـر عليه السّلام فرمود: على عليه السّلام محدث بود، عـرضـكـردم : مـيـفـرمـائيـد پـيـغـمـبـر بـود؟ (چـون او ايـن سوال در بين سخن آنحضرت بود، براى جواب نفى ) امام عليه السّلام دست خود را اينچنين (بـبالا) حركت داد. سپس فرمود: بلكه مانند همدم سليمان يا همدم موسى يا مانند ذوالقرنين بـود، مگر بشما خبر نرسيده است كه خود على فرمود: در ميان شما هم مانند ذوالقرنين هست (و او خود على عليه السّلام است ).

شرح :
محدث (مانند مقدم بصيفه اسم مفعول از باب تفعيل ) در لغت بمعنى كسى است كه باو حديث و خـبـر تـازه گويند و در لسان اخبار امام عليه السّلام را محدث گويند، زيرا خدايتعالى عـلوم و اخـبـار آسـمانى را بوسيله الهام يا صداى فرشته باو مى رساند ولى امام شخص فـرشـتـه را نـمـى بـيـنـد، اما پيغمبر صلى اللّه عليه و آله او را مى ديد، چون راوى معنى مـحـدث را نـمـى دانـسـت و خـيـال مـى كـرد كـه مـحـدث شـامـل پـيـغمبر هم مى شود، از آن سؤ ال كـرد، امـام عـليـه السـّلام بـا اشـاره دسـت فـرمـود: نه ، على عليه السّلام محدث بود و پـيـغـمبر نبود و محدث مانند آصف و خضر و ذوالقرنين است ، و چون در روايتى كه على بن ابـراهـيـم در تـفـسـيـرش نقل مى كند، امير المؤ منين عليه السّلام مقام و موقعيت ذوالقرنين را بـيـان مـى كند و سپس مى فرمايد: در ميان شما هم مانند او هست يعنى خود على عليه السّلام لذا امام باقر عليه السّلام در اينجا بآن روايت هم اشاره مى كند.
5- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عـَنْ أَبـِى جـَعْفَرٍ وَ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا مَنْزِلَتُكُمْ وَ مَنْ تُشْبِهُونَ مِمَّنْ مَضَى قَالَ صَاحِبُ مُوسَى وَ ذُو الْقَرْنَيْنِ كَانَا عَالِمَيْنِ وَ لَمْ يَكُونَا نَبِيَّيْنِ
اصول كافى جلد 2 صفحه 10 رواية 5
ترجمه روايت شريفه :
بـريـدن بـن مـعـاويـة گـويـد: از امـام بـاقر و امام صادق عليه السّلام پرسيدم كه مقام و منزلت شما چيست ؟ و بكدام كس از گذشتگان ميمانيد؟ فرمود: مانند همدم موسى (جناب خضر يا يوشع ) و ذوالقرنين كه هر دو عالم بودند ولى پيغمبر نبودند.

6- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْبَرْقِيِّ عَنْ أَبِي طَالِبٍ عَنْ سَدِيرٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ قَوْماً يَزْعُمُونَ أَنَّكُمْ آلِهَةٌ يَتْلُونَ بِذَلِكَ عَلَيْنَا قُرْآناً وَ هُوَ الَّذِى فِى السَّمـاءِ إِلهٌ وَ فِى الْأَرْضِ إِلهٌ فَقَالَ يَا سَدِيرُ سَمْعِى وَ بَصَرِى وَ بَشَرِى وَ لَحْمِى وَ دَمِى وَ شـَعـْرِى مـِنْ هـَؤُلَاءِ بـَرَاءٌ وَ بـَرِئَ اللَّهُ مِنْهُمْ مَا هَؤُلَاءِ عَلَى دِينِى وَ لَا عَلَى دِينِ آبَائِى وَ اللَّهِ لَا يـَجـْمَعُنِى اللَّهُ وَ إِيَّاهُمْ يَوْمَ الْقِيَامَةِ إِلَّا وَ هُوَ سَاخِطٌ عَلَيْهِمْ قَالَ قُلْتُ وَ عِنْدَنَا قَوْمٌ يـَزْعـُمـُونَ أَنَّكـُمْ رُسُلٌ يَقْرَءُونَ عَلَيْنَا بِذَلِكَ قُرْآناً يا أَيُّهَا الرُّسُلُ كُلُوا مِنَ الطَّيِّباتِ وَ اعـْمـَلُوا صـالِحـاً إِنِّى بـِمـا تـَعْمَلُونَ عَلِيمٌ فَقَالَ يَا سَدِيرُ سَمْعِى وَ بَصَرِى وَ شَعْرِى وَ بَشَرِى وَ لَحْمِى وَ دَمِى مِنْ هَؤُلَاءِ بَرَاءٌ وَ بَرِئَ اللَّهُ مِنْهُمْ وَ رَسُولُهُ مَا هَؤُلَاءِ عَلَى دِينِى وَ لَا عـَلَى دِيـنِ آبَائِى وَ اللَّهِ لَا يَجْمَعُنِى اللَّهُ وَ إِيَّاهُمْ يَوْمَ الْقِيَامَةِ إِلَّا وَ هُوَ سَاخِطٌ عَلَيْهِمْ قَالَ قـُلْتُ فـَمـَا أَنـْتـُمْ قَالَ نَحْنُ خُزَّانُ عِلْمِ اللَّهِ نَحْنُ تَرَاجِمَةُ أَمْرِ اللَّهِ نَحْنُ قَوْمٌ مَعْصُومُونَ أَمَرَ اللَّهُ تَبَارَكَ وَ تَعَالَى بِطَاعَتِنَا وَ نَهَى عَنْ مَعْصِيَتِنَا نَحْنُ الْحُجَّةُ الْبَالِغَةُ عَلَى مَنْ دُونَ السَّمَاءِ وَ فَوْقَ الْأَرْضِ
اصول كافى جلد 2 صفحه 11 رواية 6
ترجمه روايت شريفه :
سـديـر گـويـد، بـامـام صـادق عـليه السّلام عرضكردم : مردمى عقيده دارند كه شما خدا و مـعـبـوديـد و بـراى دليل عقيده خود اين آيه قرآن را مى خوانند: ((اوست كه در آسمان معبود اسـت و در زمـيـن معبود است - 84 سوره 43ـ، (اينها گمان مى كنند كه معبود زمين امامانند) امام فـرمـود: اى سـديـر! شنوائى و بينائيم ، پوست و گوشتم ، خون و مويم از اينان بيزار اسـت و خدا از ايشان بيزار باشد، اينان دين من و دين پدران مرا ندارند. خدا در روز قيامت ، مـرا بـا آنـهـا گـرد هـم نـياورد، جز آنكه بر آنها خشمگين باشد. عرضكردم : مردمى نزد ما هـسـتـنـد كـه عـقـيـده دارنـد شـمـا پـيـغـمـبـريـد! و ايـن آيـه قـرآن را بـراى دليل سخن خود قرائت مى كنند: ((اى رسولان از چيزهايى پاكيزه بخوريد و كار شايسته كنيد كه من بكردار شما دانايم ـ سوره 23ـ )) امام فرمود: اى سدير! شنوائى و بينائيم ، مـوو پـوستم ، گوشت و خونم از اينها بيزار است و خدا و رسولش از اينان بيزار باشد، اينها بدين من و دين پدرانم نيستند، خدا در قيامت مرا با ايشان گرد هم نياورد جز اينكه بر آنـهـا خـشـمـگـيـن بـاشد. عرضكردم : پس شما چه موقعيتى داريد؟ فرمود: ما خزانه دار علم خـدائيـم ، مـا مـتـرجـم امـر خـدائيـم ، مـا مـردمـى مـعصوم هستيم ، خداى تبارك و تعالى مردمرا بـفـرمـانـبـرى ما امر فرموده و از نافرمانى ما نهى نموده است ، ما حجت رسائيم بر هر كه زير آسمان و روى زمين است .

next page

fehrest page

back page


جلد 2 - بخش 3

شرح :
راجـع بـه آيـه اول بـحـديـث 330 رجـوع شـود و امـا راجـع بـه آيـه دوم گـويـا طـريـق اسـتدلال غلط آنها اينستكه : با لفظ جمع برسولان خطاب شده است و مخاطب بايد حاضر بـاشـد، پس ممكن نيست كه مقصود از رسولان پيغمبران گذشته باشند، زيرا آنها در زمان نزول قرآن حاضر نبودند پس مقصود از رسولان پيغمبر و امامان عليه السّلام مى باشند، ولى جـوابـش ايـنستكه علاوه بر اينكه خود امام از اين مردم بيزارى مى جويد خطاب در آيه حـكـايـت از خـطـابـهـاى مـتـعـدد مـى كـنـد، يـعـنـى بـه هـر رسـولى در زمـان نزول قرآن حاضر نبودند پس مقصود از رسولان پيغمبر و امامان عليه السّلام مى باشند، ولى جوابش اينست كه علاوه بر اينكه خود امام از اين مردم بيزارى مى جويد خطاب در آيه حكايت از خطابهاى متعدد مى كند، يعنى بهر رسولى در زمان حياتش چنين دستورى داده شده ، نـه آنـكـه ايـن خـطـاب در زمان واحد متوجه همگى باشد و بتعبير ديگر مى توان گفت اين خطاب بالاصاله متوجه پيغمبر صلى اللّه عليه و آله و بالتبع متوجه پيغمبران گذشته است و بعضى گفته اند خطاب توجه شخص پيغمبر و صيغه جمع از نظر احترام و تشريف آنـحـضـرتـسـت ، و مـقصود از چيزهاى پاكيزه ، لذائذ حلالست كه خدا براى همه بندگانش جـايـز و مـباح قرار داده است و اين آيه رد بر رياضت كشانى ست كه ترك دنيا و لذائذ آن كنند.
7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عَبْدِ اللَّهِ بْنِ بَحْرٍ عَنِ ابـْنِ مُسْكَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْأَئِمَّةُ بِمَنْزِلَةِ رَسُولِ اللَّهِ ص ‍ إِلَّا أَنَّهُمْ لَيْسُوا بِأَنْبِيَاءَ وَ لَا يَحِلُّ لَهُمْ مِنَ النِّسَاءِ مَا يَحِلُّ لِلنَّبِيِّ ص فَأَمَّا مَا خَلَا ذَلِكَ فَهُمْ فِيهِ بِمَنْزِلَةِ رَسُولِ اللَّهِ ص
اصول كافى جلد 2 صفحه 12 رواية 7
ترجمه روايت شريفه :
امام صادق عليه السّلام مى فرمود: ائمه مقام و منزلت پيغمبر را دارند ولى پيغمبر نيستند و آنـچـه از زنها براى پيغمبر صلى اللّه عليه و آله حلالست (زيادتر از چهار زن دائم و زن مـوهـوبـه ) بـراى ايـشـان حـلال نـيـسـت و امـا نـسـبـت بـغـيـر آن ايـشـان بـمـنـزلت رسول خدايند صلى اللّه عليه و آله .

* ائمه عليه السّلام محدث ومفهمند *

بَابُ أَنَّ الْأَئِمَّةَ ع مُحَدَّثُونَ مُفَهَّمُونَ

شرح :
كلمه محدث در روايت 699 توضيح داده شد و توضيح كلمه مفهم در روايت 705 مى آيد.
1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ أَرْسَلَ أَبُو جَعْفَرٍ ع إِلَى زُرَارَةَ أَنْ يُعْلِمَ الْحَكَمَ بْنَ عُتَيْبَةَ أَنَّ أَوْصِيَاءَ مُحَمَّدٍ عَلَيْهِ وَ عَلَيْهِمُ السَّلَامُ مُحَدَّثُونَ
اصول كافى جلد 2 صفحه 13 رواية 1
ترجمه روايت شريفه :
عـبـيـدة بـن زراره گـويـد: امـام بـاقـر عليه السّلام نزد زراره فرستاد تا بحكم بن عتيبة گويد كه : اوصياء محمد عليه و عليهم السّلام محدثند.

شرح :
حـكـم بـن عـتيبه زيدى مذهب و استاد زراره بود پيش از شيعه شدنش و مقصود امام از سفارش بـاو ايـنـسـتـكه بداند زيد امام نيست ، زيرا خود حكم مى دانست كه زيد با عالم غيب ارتباط ندارد.
2- مـُحـَمَّدٌ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ زِيَادِ بْنِ سُوقَةَ عَنِ الْحـَكـَمِ بـْنِ عُتَيْبَةَ قَالَ دَخَلْتُ عَلَى عَلِيِّ بْنِ الْحُسَيْنِ ع يَوْماً فَقَالَ يَا حَكَمُ هَلْ تَدْرِى الْآيـَةَ الَّتـِى كـَانَ عـَلِيُّ بْنُ أَبِي طَالِبٍ ع يَعْرِفُ قَاتِلَهُ بِهَا وَ يَعْرِفُ بِهَا الْأُمُورَ الْعِظَامَ الَّتِى كَانَ يُحَدِّثُ بِهَا النَّاسَ قَالَ الْحَكَمُ فَقُلْتُ فِى نَفْسِى قَدْ وَقَعْتُ عَلَى عِلْمٍ مِنْ عِلْمِ عَلِيِّ بْنِ الْحُسَيْنِ أَعْلَمُ بِذَلِكَ تِلْكَ الْأُمُورَ الْعِظَامَ قَالَ فَقُلْتُ لَا وَ اللَّهِ لَا أَعْلَمُ قَالَ ثُمَّ قـُلْتُ الْآيـَةُ تـُخـْبـِرُنـِى بـِهـَا يَا ابْنَ رَسُولِ اللَّهِ قَالَ هُوَ وَ اللَّهِ قَوْلُ اللَّهِ عَزَّ ذِكْرُهُ وَ مَا أَرْسـَلْنـَا مـِنْ قَبْلِكَ مِنْ رَسُولٍ وَ لَا نَبِيٍّ وَ لَا مُحَدَّثٍ وَ كَانَ عَلِيُّ بْنُ أَبِي طَالِبٍ ع مُحَدَّثاً فـَقـَالَ لَهُ رَجـُلٌ يـُقـَالُ لَهُ عـَبْدُ اللَّهِ بْنُ زَيْدٍ كَانَ أَخَا عَلِيٍّ لِأُمِّهِ سُبْحَانَ اللَّهِ مُحَدَّثاً كَأَنَّهُ يُنْكِرُ ذَلِكَ فَأَقْبَلَ عَلَيْنَا أَبُو جَعْفَرٍ ع فَقَالَ أَمَا وَ اللَّهِ إِنَّ ابْنَ أُمِّكَ بَعْدُ قَدْ كَانَ يَعْرِفُ ذَلِكَ قَالَ فَلَمَّا قَالَ ذَلِكَ سَكَتَ الرَّجُلُ فَقَالَ هِيَ الَّتِى هَلَكَ فِيهَا أَبُو الْخَطَّابِ فَلَمْ يَدْرِ مَا تَأْوِيلُ الْمُحَدَّثِ وَ النَّبِيِّ
اصول كافى جلد 2 صفحه 13 رواية 2
ترجمه روايت شريفه :
حـكـم بـن عـتيبه گويد: روزى خدمت على بن الحسين عليه السّلام رفتم . حضرت فرمود:اى حـكـم آيـا تـو مـيـدانـى آن آيـه ئى را كـه عـلى بـن ابـيـطـالب عـليـه السـّلام قاتل خود را بدان مى شناخت و امور بزرگ (غيبى ) را بمردم خبر مى داد؟ حكم گويد: من با خود گفتم : رشته اى از علم على بن الحسين بدستم آمد كه من هم بوسيله آن امور بزرگ را بـدانـم ، بـحضرت عرضكردم : نه . بخدا، نمى دانم و گفتم : پسر پيغمبر! ممكن است آن آيـه را بـمـن بـفـرمائيد؟ فرمود: بخدا آن آيه قول خداى ـ عزذكره ـ است ، كه مى فرمايد: ((پـيـش از تـو هيچ رسول و پيغمبر و محدثى نفرستاديم ـ 52 سوره 22 ـ در قرآن كلمه مـحـدث نـيـسـت بـحـديـث 437 رجـوع شـود)) و على بن ابيطالب عليه السّلام محدث بود، مـرديكه نامش عبدالله بن زيد و برادر مادرى على بن الحسين بود، (زيرا امام چهارم از مادر او شـيـر خـورده بـود) مـثل اينكه انكار كند، گفت : سبحان الله ! او محدث بود؟!! امام باقر عليه السّلام (كه در آن مجلس حاضر بود) بما توجه كرد و فرمود: هان بخدا، پسر مادر تـو ايـن را مـى دانـد، چـون چـنـيـن فـرمـود: آن مـرد خـامـوش شد، امام فرمود: همين است آنچه ابوالخطاب نسبت بآن هلاك و گمراه شد و معنى محدث نبى (پيغمبر) را نفهميد.

شرح :
ابوالخطاب ، كنيه محمد بن مقلاص است كه عقيده داشت : ائمه عليهم السلام پيغمبرند زيرا شـنـيـده بـود كـه ايـشان محدثند و خيال مى كرد هر محدثى پيغمبر است (فرق ميان آنها در حديث 436 گذشت ) ابوالخطاب سپس غلو بيشترى كرد و گفت ائمه معبودند.
علامه مجلسى (ره ) گويد: بعقيده من نويسندگان در اين حديث اشتباه كرده و صدريك حديث را بـذيـل حـديـث ديـگـر چـسـبـانـيـده انـد و آن دو حـديـث را در مـرآت ص 196 نقل مى كند.
3- أَحـْمـَدُ بـْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ الْأَئِمَّةُ عُلَمَاءُ صَادِقُونَ مُفَهَّمُونَ مُحَدَّثُونَ
اصول كافى جلد 2 صفحه 14 رواية 3
ترجمه روايت شريفه :
مـحـمـد بـن اسـمـاعـيـل گـويـد: شـنـيـدم : حـضـرت ابوالحسن عليه السّلام مى فرمود: ائمه دانشمندان ، راستگويان ، فهميدگان ، محدثانند.

شرح :
عـلمـاء (دانـشـمـندان ) اشاره بآيه شريفه ((هل يستوى الذين يعلمون و الذين لا يعلمون )) دارد و صـادقـون (راستگويان ) اشاره بآيه شريفه ((و كونوا مع الصادقين )) دارد كه در حديث 531 و 547 بائمه عليهم السلام تاءويل شد و مفهم بر وزن مقدم بمعنى فهميده اسـت و اءئمـه عـليهم السلام را مفهم گويند، زيرا پيغمبر صلى اللّه عليه و آله تفسير و تـاءويـل قـرآن را بـايـشـان فهمانيده است و محدث چنانكه گفتيم براى اين است كه از غيب بامام حديث و الهام ميرسد.
4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ ذُكِرَ الْمـُحـَدَّثُ عـِنْدَ أَبِى عَبْدِ اللَّهِ ع فَقَالَ إِنَّهُ يَسْمَعُ الصَّوْتَ وَ لَا يَرَى الشَّخْصَ فَقُلْتُ لَهُ جـُعـِلْتُ فِدَاكَ كَيْفَ يَعْلَمُ أَنَّهُ كَلَامُ الْمَلَكِ قَالَ إِنَّهُ يُعْطَى السَّكِينَةَ وَ الْوَقَارَ حَتَّى يَعْلَمَ أَنَّهُ كَلَامُ مَلَكٍ
اصول كافى جلد 2 صفحه 14 رواية 4
ترجمه روايت شريفه :
مـحـمـد بـن مـسلم گويد: كلمه محدث نزد امام صادق عليه السّلام ذكر شد، حضرت فرمود، محدث كسى است كه صدا را بشنود و شخص را نبيند، بحضرت عرضكردم : قربانت گردم . امـام از كـجا ميفهمد كه آن كلام فرشته است ؟ فرمود آرامش و وقارى باو عطا مى شود كه ميفهمد آن كلام از فرشته است .

5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحـُسَيْنِ بْنِ الْمُخْتَارِ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ عَنْ حُمْرَانَ بْنِ أَعْيَنَ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ عَلِيّاً ع كَانَ مُحَدَّثاً فَخَرَجْتُ إِلَى أَصْحَابِى فَقُلْتُ جِئْتُكُمْ بِعَجِيبَةٍ فَقَالُوا وَ مَا هِيَ فـَقـُلْتُ سـَمـِعـْتُ أَبـَا جـَعـْفـَرٍ ع يَقُولُ كَانَ عَلِيٌّ ع مُحَدَّثاً فَقَالُوا مَا صَنَعْتَ شَيْئاً إِلَّا سـَأَلْتـَهُ مـَنْ كـَانَ يـُحـَدِّثـُهُ فـَرَجـَعـْتُ إِلَيـْهِ فَقُلْتُ إِنِّى حَدَّثْتُ أَصْحَابِى بِمَا حَدَّثْتَنِى فـَقَالُوا مَا صَنَعْتَ شَيْئاً إِلَّا سَأَلْتَهُ مَنْ كَانَ يُحَدِّثُهُ فَقَالَ لِى يُحَدِّثُهُ مَلَكٌ قُلْتُ تَقُولُ إِنَّهُ نَبِيٌّ قَالَ فَحَرَّكَ يَدَهُ هَكَذَا أَوْ كَصَاحِبِ سُلَيْمَانَ أَوْ كَصَاحِبِ مُوسَى أَوْ كَذِى الْقَرْنَيْنِ أَ وَ مَا بَلَغَكُمْ أَنَّهُ قَالَ وَ فِيكُمْ مِثْلُهُ
اصول كافى جلد 2 صفحه 14 رواية 5
ترجمه روايت شريفه :
حـمران بن اعين گويد: امام باقر عليه السّلام فرمود: همانا على عليه السّلام محدث بود، حـمران گويد: من نزد رفقايم رفتم و گفتم : خبر شگفتى براى شما آورده ام ، گفتند: چه خـبـر؟ گفتم از امام باقر عليه السّلام شنيدم كه مى فرمود، همانا على عليه السّلام محدث بـود. گـفـتـند: تا از او نپرسى كى به او حديث مى گويد، كارى نكرده اى ، بمن فرمود: فرشته اى با او حديث مى گويد، عرضكردم : مى فرمائيد: على پيغمبر است ، امام با دست ايـن چـنـيـن اشـاره كـرد (يـعـنـى نـه ) و فرمود: بلكه مانند همدم سليمان يا همدم موسى يا ذوالقـرنـيـن اسـت ، مـگر بشما خبر نرسيده كه خودش فرمود: در ميان شما هم مانند او هست . (بحديث 699 رجوع شود).

* بيان ارواحيكه در ائمه عليهم السلام موجود است *

بَابٌ فِيهِ ذِكْرُ الْأَرْوَاحِ الَّتِي فِي الْأَئِمَّةِ ع

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ جَابِرٍ الْجُعْفِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا جَابِرُ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى خَلَقَ الْخَلْقَ ثَلَاثَةَ أَصْنَافٍ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ كُنْتُمْ أَزْواجاً ثـَلاثـَةً فـَأَصْحابُ الْمَيْمَنَةِ ما أَصْحابُ الْمَيْمَنَةِ وَ أَصْحابُ الْمَشْئَمَةِ ما أَصْحابُ الْمَشْئَمَةِ وَ السّابِقُونَ السّابِقُونَ أُولئِكَ الْمُقَرَّبُونَ فَالسَّابِقُونَ هُمْ رُسُلُ اللَّهِ ع وَ خَاصَّةُ اللَّهِ مِنْ خـَلْقـِهِ جـَعَلَ فِيهِمْ خَمْسَةَ أَرْوَاحٍ أَيَّدَهُمْ بِرُوحِ الْقُدُسِ فَبِهِ عَرَفُوا الْأَشْيَاءَ وَ أَيَّدَهُمْ بِرُوحِ الْإِيـمـَانِ فـَبـِهِ خـَافـُوا اللَّهَ عَزَّ وَ جَلَّ وَ أَيَّدَهُمْ بِرُوحِ الْقُوَّةِ فَبِهِ قَدَرُوا عَلَى طَاعَةِ اللَّهِ وَ أَيَّدَهـُمْ بـِرُوحِ الشَّهـْوَةِ فَبِهِ اشْتَهَوْا طَاعَةَ اللَّهِ عَزَّ وَ جَلَّ وَ كَرِهُوا مَعْصِيَتَهُ وَ جَعَلَ فِيهِمْ رُوحَ الْمـَدْرَجِ الَّذِى بـِهِ يـَذْهـَبُ النَّاسُ وَ يـَجِيئُونَ وَ جَعَلَ فِى الْمُؤْمِنِينَ وَ أَصْحَابِ الْمَيْمَنَةِ رُوحَ الْإِيـمـَانِ فـَبـِهِ خـَافـُوا اللَّهَ وَ جـَعَلَ فِيهِمْ رُوحَ الْقُوَّةِ فَبِهِ قَدَرُوا عَلَى طَاعَةِ اللَّهِ وَ جـَعـَلَ فـِيـهـِمْ رُوحَ الشَّهـْوَةِ فـَبـِهِ اشـْتَهَوْا طَاعَةَ اللَّهِ وَ جَعَلَ فِيهِمْ رُوحَ الْمَدْرَجِ الَّذِى بِهِ يَذْهَبُ النَّاسُ وَ يَجِيئُونَ
اصول كافى جلد 2 صفحه 15 رواية 1
ترجمه روايت شريفه :
1ـ جـابـر جـعـفـى گويد: امام صادق عليه السّلام فرمود: اى جابر! همانا خداى ـ تبارك و تـعـالى ـ مخلوق را سه دسته آفريد؛ چنانچه فرمايد: ((و شما سه دسته جفت هم باشيد: دسـت راسـتـيـها و چه دست راستيها؟!! (چگونه در نعمتهاى بهشت مى خرامند) ودست چپيها، چه دسـت چـپـيـهـا؟!! (چـگـونـه در عـقـوبـات دوزخ گـرفتارند) و پيشى گرفتگان كه پيشى گـرفـتـه انـد تـنـهـا ايـشـان مـقربانند ـ 6 تا 11 ـ سوره 56 ـ)) پيشى گرفتگان همان رسـولان خـدا و مـخـصوصين درگاه او از ميان مخلوق مى باشند. كه خدا در ايشان پنج روح قـرار داده اسـت : 1ـ ايـشان را بروح القدس مؤ يد ساخت و بوسيله آن همه چيز را بدانند و بـشـنـاسـنـد. 2ـ ايـشـان را بـا روح ايـمـان مـؤ يـد سـاخـت و بـا آن از خـداى عـزوجـل بترسند 3ـ آنها را بروح قوه مؤ يد ساخت و با آن بر اطاعت خدا توانائى يافتند 4ـ آنـهـا را بـروح شـهـوت (مـيـل و اشـتـهـا) مـؤ يد ساخت و با آن اطاعت خدا را خواستند و از نافرمانيش كراهت يافتند 5ـ در ايشان روح حركت نهاد كه همه مردم با آن رفت و آمد كنند.
و در مـؤ مـنـين دست راستى ها روح ايمان نهاد كه با آن از خدا بترسند و در ايشان روح قوه نـهـاد و با آن بر اطاعت خدا توانائى يافتند، و در ايشان روح شهوت نهاد و يا آن خواهان اطاعت خدا گشتند و در ايشان روح حركت نهاد كه مردم با آن روح رفت و آمد كنند.

شرح :
كـلمـه روح در ايـن حـديث شريف بمعنى قوه و نيروئى است باطنى و معنوى كه منشاء و مبدا آثـاريـسـت كـه امـام عـليـه السّلام بيان مى كند، زيرا رفت و آمد انسان و ترس او از خدا و شـناختن و دانستن چيزها آثار و اعمالى است كه از انسان بروز ميكند و اين آثار ناچار بايد مبداء و علت و موجب و محركى داشته باشند كه هستى و قيامشان بآن باشد.
كـلمـه روح در اين روايت همان مبداء و علتى است كه سبب پيدايش اين آثار گشته است ، چه آنـكـه ايـن ارواح پـنـج روح جـدا و مستقل باشند يا آنكه درجات و مراتب يك روح باشند كه هـمـان روح نـاطقه انسان و فصل مميز او از حيوان باشد، ولى ظاهر اينست كه هر يك روحى جـدا هـسـتـنـد و روح القدس و روح ايمان از خارج بكمك انسان مى رسد و سه روح ديگر از درون و داخـل او را كـمـك مى دهد و هم از اين حديث استفاده ميشود كه روح حركت ، عموميت دارد و در هـر انـسـانـى هـسـت روح القـدس مـخـتـص برسولان و پيغمبر آنست و حتى در مؤ منين دست راستيها هم نيست و تعبير بدست راستيها از اينجهت است كه روز قيامت نامه اعمالشان بدست راستشان داده شود و يا بجهت اينست كه اهل ميمنت و بركنند، بر خلاف دست چپيها.
2- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُوسَى بْنِ عُمَرَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مـَرْوَانَ عـَنِ الْمـُنـَخَّلِ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ عِلْمِ الْعَالِمِ فَقَالَ لِى يَا جـَابـِرُ إِنَّ فـِى الْأَنـْبـِيـَاءِ وَ الْأَوْصـِيـَاءِ خـَمْسَةَ أَرْوَاحٍ رُوحَ الْقُدُسِ وَ رُوحَ الْإِيمَانِ وَ رُوحَ الْحَيَاةِ وَ رُوحَ الْقُوَّةِ وَ رُوحَ الشَّهْوَةِ فَبِرُوحِ الْقُدُسِ يَا جَابِرُ عَرَفُوا مَا تَحْتَ الْعَرْشِ إِلَى مَا تَحْتَ الثَّرَى ثُمَّ قَالَ يَا جَابِرُ إِنَّ هَذِهِ الْأَرْبَعَةَ أَرْوَاحٌ يُصِيبُهَا الْحَدَثَانُ إِلَّا رُوحَ الْقُدُسِ فَإِنَّهَا لَا تَلْهُو وَ لَا تَلْعَبُ
اصول كافى جلد 2 صفحه 16 رواية 2
ترجمه روايت شريفه :
جـابـر گـويـد: از امـام بـاقـر عـليـه السـّلام دربـاره عـلم عـالم (يعنى پيغمبر و امام ص ) پـرسـيـدم ، فـرمود:اى جابر! همانا در پيغمبران و اوصياء پنج رحست : 1ـ روح القدس 2ـ روح ايمان 3ـ روح زندگى (حركت ) 4ـ روح شهوت ،اى جابر، ايشان بوسيله روح القدس امـور و مـطالب زير عرش را تا زير خاك بدانند. سپس فرموداى جابر اين چهار روح اخير را پيش آمد و آفت ميرسد، ولى روح القدس بازى و ياوه گرى نكند.

شرح :
مراد بآفت و پيش آمدى كه به آن چهار روح ميرسد اينست كه : گاهى آنها را مانعى عارض مـى شـود كـه از تاءثير باز مى مانند و بازى و ياوه گرى مى كنند، مانند روح شهوت و حـركـت در زمـان پيرى و مرض و اما روح القدس كه مبداء و سبب علم و فهم امام است ، آفت و ياوه گرى ندارد و هميشه حقايق را بدون زياده و نقصان با آنها مى فهماند.
3- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنِ الْمُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عـَنِ الْمـُفـَضَّلِ بـْنِ عـُمـَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ عِلْمِ الْإِمَامِ بِمَا فِى أَقْطَارِ الْأَرْضِ وَ هـُوَ فِى بَيْتِهِ مُرْخًى عَلَيْهِ سِتْرُهُ فَقَالَ يَا مُفَضَّلُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى جـَعَلَ فِى النَّبِيِّ ص ‍ خَمْسَةَ أَرْوَاحٍ رُوحَ الْحَيَاةِ فَبِهِ دَبَّ وَ دَرَجَ وَ رُوحَ الْقُوَّةِ فَبِهِ نَهَضَ وَ جـَاهـَدَ وَ رُوحَ الشَّهـْوَةِ فَبِهِ أَكَلَ وَ شَرِبَ وَ أَتَى النِّسَاءَ مِنَ الْحَلَالِ وَ رُوحَ الْإِيمَانِ فَبِهِ آمـَنَ وَ عـَدَلَ وَ رُوحَ الْقُدُسِ فَبِهِ حَمَلَ النُّبُوَّةَ فَإِذَا قُبِضَ النَّبِيُّ ص انْتَقَلَ رُوحُ الْقُدُسِ فـَصـَارَ إِلَى الْإِمـَامِ وَ رُوحُ الْقـُدُسِ لَا يـَنـَامُ وَ لَا يَغْفُلُ وَ لَا يَلْهُو وَ لَا يَزْهُو وَ الْأَرْبَعَةُ الْأَرْوَاحِ تَنَامُ وَ تَغْفُلُ وَ تَزْهُو وَ تَلْهُو وَ رُوحُ الْقُدُسِ كَانَ يَرَى بِهِ
اصول كافى جلد 2 صفحه 17 رواية 3
ترجمه روايت شريفه :
مـفـصـل بن عمر گويد از امام صادق عليه السّلام پرسيدم راجع بدانستن امام عليه السّلام آنچه را در اطراف زمين است ، با اينكه خودش در ميان اتاقى است كه پرده اش انداخته است فرمود: اى مفضل ! خداى تبارك و تعالى در پيغمبر صلى اللّه عليه و آله پنج روح قرار داد: 1ـ روح زندگى كه با آن بجنبد و راه رود 2ـ روح قوه كه با آن قيام و كوشش كند 3ـ روح شـهـوت كـه بـا آن بـخـورد و بـيـاشـامـد و بـا زنـان حـلال خـود نـزديـكى كند 4ـ روح ايمان كه با آن ايمان آورد و عدالت ورزد 5ـ روح القدس كه با آن بار نبوت كشد.
چـون پـيـغـمـبـر صـلى اللّه عـليـه و آله وفـات كـنـد، روح القدس از او به امام (جانشين ) مـنتقل شود و روح القدس خواب و غفلت و ياوه گرى و تكبر ندارد و چهار روح ديگر خواب و غفلت و تكبر و ياوه گرى دارند و بوسيله روح القدس همه چيز درك مى شود.


جلد 2 - بخش 4

* روحيكه خدا ائمه را به آن استوار مى سازد *

بَابُ الرُّوحِ الَّتِي يُسَدِّدُ اللَّهُ بِهَا الْأَئِمَّةَ ع

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ أَبِي الصَّبَّاحِ الْكِنَانِيِّ عَنْ أَبِي بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عـَنْ قـَوْلِ اللَّهِ تـَبَارَكَ وَ تَعَالَى وَ كَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمْرِنا ما كُنْتَ تَدْرِى مَا الْكـِتـابُ وَ لَا الْإِيمانُ قَالَ خَلْقٌ مِنْ خَلْقِ اللَّهِ عَزَّ وَ جَلَّ أَعْظَمُ مِنْ جَبْرَئِيلَ وَ مِيكَائِيلَ كَانَ مَعَ رَسُولِ اللَّهِ ص يُخْبِرُهُ وَ يُسَدِّدُهُ وَ هُوَ مَعَ الْأَئِمَّةِ مِنْ بَعْدِهِ
اصول كافى جلد 2 صفحه 17 رواية 1
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: از امـام صـادق عـليـه السـّلام قول خدايتعالى ((و همچنين روحى از امر خود را بسويت وحى كرديم ، تو نميدانستى كتاب و ايـمـام چـيـسـت ؟ - 52 سـوره 42 ـ)) را پـرسيدم . فرمود: آن مخلوقيست از مخلوقات خداى عـزوجل ، بزرگتر از جبرئيل و ميكائيل ، كه همراه پيغمبر صلى اللّه عليه و آله است ، به او خبر ميدهد و رهبريش مى كند و همراه امامان پس از وى هم مى باشد.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَسْبَاطِ بْنِ سَالِمٍ قَالَ سـَأَلَهُ رَجـُلٌ مـِنْ أَهْلِ هِيتَ وَ أَنَا حَاضِرٌ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ كَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمـْرِنـا فَقَالَ مُنْذُ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ الرُّوحَ عَلَى مُحَمَّدٍ ص مَا صَعِدَ إِلَى السَّمَاءِ وَ إِنَّهُ لَفِينَا
اصول كافى جلد 2 صفحه 18 رواية 2
ترجمه روايت شريفه :
اسـبـاط بـن سـالم گـويـد: مـن حـاضـر بـودم كـه مـردى از اهـل بـيـت (شـهـرى در كـنـار فـرات بـوده ) از امـام عـليـه السـّلام دربـاره قول خداى ـ عزوجل ـ ((و همچنين روحى از امر خود را بسوى تو وحى كرديم )) پرسيد امام فـرمـود: از زمانيكه خداى عزوجل آن روح را بر محمد صلى اللّه عليه و آله فرو فرستاد، به آسمان بالا نرفته است و آن روح در ما هست .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ قـَالَ سـَأَلْتُ أَبـَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ يَسْئَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمـْرِ رَبِّى قـَالَ خَلْقٌ أَعْظَمُ مِنْ جَبْرَئِيلَ وَ مِيكَائِيلَ كَانَ مَعَ رَسُولِ اللَّهِ ص وَ هُوَ مَعَ الْأَئِمَّةِ وَ هُوَ مِنَ الْمَلَكُوتِ
اصول كافى جلد 2 صفحه 18 رواية 3
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: از امـام صـادق عـليـه السـّلام راجـع بـه قول خداى عزوجل ((از تو درباره روح مى پرسند بگو روح از امر پروردگار من است 87 سـوره 17 ـ)) پـرسـيـدم فـرمـود: آن مـخـلوقـى اسـت بـزرگـتـر از جـبـرئيل و ميكائيل كه همراه رسول خدا صلى اللّه عليه و آله و همراه ائمه است و آن از عالم ملكوت است (يعنى آسمانى و روحانى است ).

4- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِى أَيُّوبَ الْخَزَّازِ عَنْ أَبِى بَصِيرٍ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ يَسْئَلُونَكَ عَنِ الرُّوحِ قُلِ الرُّوحُ مِنْ أَمْرِ رَبِّى قَالَ خَلْقٌ أَعْظَمُ مِنْ جـَبـْرَئِيـلَ وَ مـِيـكـَائِيـلَ لَمْ يـَكُنْ مَعَ أَحَدٍ مِمَّنْ مَضَى غَيْرِ مُحَمَّدٍ ص وَ هُوَ مَعَ الْأَئِمَّةِ يُسَدِّدُهُمْ وَ لَيْسَ كُلُّ مَا طُلِبَ وُجِدَ
اصول كافى جلد 2 صفحه 18 رواية 4
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: شـنـيـدم از امـام صـادق عـليـه السـّلام دربـاره يـساءلونك عن الروح قـل الروح مـن امـر ربـى )) مـى فـرمـود: مـخـلوقـى اسـت بـزرگـتـر از جـبـرئيـل و مـيـكـائيـل كه همراه هيچ يك از پيغمبران گذشته جز محمد صلى اللّه عليه و آله نـبوده است ، و آن همراه ائمه مى باشد و ايشان را رهبرى مى كند، چنان نيست كه هرچه طلب شود، بدست آيد (پس ‍ همراهى اين روح با پيغمبر و امامان فضلى است از خداى تعالى كه به هر كس خواهد عطا كند، و با طلب و كوشش بدست نيايد).

شرح :
دربـاره روحـى كـه در ايـن آيـه ، مـورد سـؤ ال واقـع شـده اسـت اخـتـلافـسـت يـك قـول ايـنست كه يهود در كتاب تورات خود ديده بوده كه از پيغمبر صلى اللّه عليه و آله دربـاره هـرچـه بـپـرسـنـد جـواب گـويـد، ولى دربـاره روح كـه سـؤ ال كـنـنـد، جـواب نـگويد، لذا آنها بقريش گفتند: شما از محمد درباره روح بپرسيد، اگر جواب صريح داد، بدانيد كه پيغمبر نيست و اگر بخدا واگذار كرد، او پيغمبر است .
5- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ عِمْرَانَ بْنِ مُوسَى عَنْ مُوسَى بْنِ جَعْفَرٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ مـُحـَمَّدِ بـْنِ الْفـُضـَيـْلِ عـَنْ أَبـِى حـَمـْزَةَ قـَالَ سـَأَلْتُ أَبـَا عَبْدِ اللَّهِ ع عَنِ الْعِلْمِ أَ هُوَ عِلْمٌ يـَتـَعـَلَّمـُهُ الْعـَالِمُ مِنْ أَفْوَاهِ الرِّجَالِ أَمْ فِى الْكِتَابِ عِنْدَكُمْ تَقْرَءُونَهُ فَتَعْلَمُونَ مِنْهُ قَالَ الْأَمـْرُ أَعـْظـَمُ مِنْ ذَلِكَ وَ أَوْجَبُ أَ مَا سَمِعْتَ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ وَ كَذلِكَ أَوْحَيْنا إِلَيْكَ رُوحاً مِنْ أَمـْرِنـا ما كُنْتَ تَدْرِى مَا الْكِتابُ وَ لَا الْإِيمانُ ثُمَّ قَالَ أَيَّ شَيْءٍ يَقُولُ أَصْحَابُكُمْ فِى هَذِهِ الْآيَةِ أَ يُقِرُّونَ أَنَّهُ كَانَ فِى حَالٍ لَا يَدْرِى مَا الْكِتَابُ وَ لَا الْإِيمَانُ فَقُلْتُ لَا أَدْرِى جُعِلْتُ فـِدَاكَ مـَا يـَقـُولُونَ فـَقـَالَ لِى بـَلَى قـَدْ كَانَ فِى حَالٍ لَا يَدْرِى مَا الْكِتَابُ وَ لَا الْإِيمَانُ حـَتَّى بـَعـَثَ اللَّهُ تـَعـَالَى الرُّوحَ الَّتـِى ذُكـِرَ فـِى الْكـِتَابِ فَلَمَّا أَوْحَاهَا إِلَيْهِ عَلَّمَ بِهَا الْعـِلْمَ وَ الْفـَهـْمَ وَ هـِيَ الرُّوحُ الَّتـِي يُعْطِيهَا اللَّهُ تَعَالَى مَنْ شَاءَ فَإِذَا أَعْطَاهَا عَبْداً عَلَّمَهُ الْفَهْمَ
اصول كافى جلد 2 صفحه 19 رواية 5
ترجمه روايت شريفه :
ابو حمزه گويد: از امام صادق عليه السّلام راجع به علم امام پرسيدم ، كه آيا امام آن علم را از دهان رجال علم فرا مى گيرد يا آنكه نزد شما كتابيست كه آنرا مى خوانيد و فرا مى گيريد؟ فرمود: اين مطلب از آنچه تو گفتى بزرگتر و استوارتر است ، مگر نشنيده ئى قول خداى عزوجل را: ((و همچنين روحى از امر خود به تو وحى كرديم ، و تو نمى دانستى كه كتاب و ايمان چيست ـ 52 سوره 42ـ)).
سـپـس فـرمـود: اصـحـاب شـما درباره اين آيه چه مى گويند؟ آيا اقرار دارند كه پيغمبر صـلى اللّه عـليـه و آله در حـالى بود كه كتاب و ايمان نمى دانست ؟ عرضكردم : قربانت گـردم ، نمى دانم چه مى گويند فرمود: آرى در حالى بسر مى برد كه نمى دانست كتاب و ايـمـان چـيـسـت ، تـا آنكه خداى تعالى روحى را كه در كتابش ذكر مى كند مبعوث كرد، و چـون آنـرا بـسـوى او وحـى فـرمـود: بـسبب آن علم و فهم آموخت ، و آن همان روحست كه خداى تعالى به هر كه خواهد عطا كند، و چون آنرا به بنده ئى عطا فرمايد، به او فهم آموزد.

6- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحُسَيْنِ بْنِ أَبِى الْعـَلَاءِ عـَنْ سـَعـْدٍ الْإِسْكَافِ قَالَ أَتَى رَجُلٌ أَمِيرَ الْمُؤْمِنِينَ ع يَسْأَلُهُ عَنِ الرُّوحِ أَ لَيْسَ هُوَ جـَبـْرَئِيـلَ فـَقـَالَ لَهُ أَمـِيـرُ الْمـُؤْمِنِينَ ع جَبْرَئِيلُ ع مِنَ الْمَلَائِكَةِ وَ الرُّوحُ غَيْرُ جَبْرَئِيلَ فـَكَرَّرَ ذَلِكَ عَلَى الرَّجُلِ فَقَالَ لَهُ لَقَدْ قُلْتَ عَظِيماً مِنَ الْقَوْلِ مَا أَحَدٌ يَزْعُمُ أَنَّ الرُّوحَ غَيْرُ جَبْرَئِيلَ فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّكَ ضَالٌّ تَرْوِى عَنْ أَهْلِ الضَّلَالِ يَقُولُ اللَّهُ تَعَالَى لِنـَبـِيِّهِ ص أَتـى أَمـْرُ اللّهِ فـَلاتـَسـْتـَعـْجِلُوهُ سُبْح انَهُ وَ تَعالى عَمّا يُشْرِكُونَ يُنَزِّلُ الْمَلائِكَةَ بِالرُّوحِ وَ الرُّوحُ غَيْرُ الْمَلَائِكَةِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ
اصول كافى جلد 2 صفحه 19 رواية 6
ترجمه روايت شريفه :
سـعـد اسـكـاف (كـفـاش ) گـويـد: مـردى خـدمـت اميرالمؤ منين عليه السّلام آمد و درباره روح پـرسـيـد كـه آيـا او هـمـان جـبـرئيـل اسـت ؟ امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـه او فـرمود: جـبـرئيـل عـليـه السـّلام از مـلائكـه اسـت و روح غـيـر جـبـرئيـل است ـ و اين سخن را تكرار فرمود ـ او عرض كرد: سخن بزرگى گفتى !! هيچكس عـقيده ندارد كه روح غير از جبرئيل است . اميرالمؤ منين به او فرمود: تو خود گمراهى و از اهـل گمراهى روايت مى كنى خداى تعالى به پيغمبرش صلى اللّه عليه و آله مى فرمايد: ((فـرمـان خدا آمد نيست ، آن را بشتاب مخواهيد، خدا منزه است و از آنچه مشركان باوى انباز مـى كـنـنـد بـرتـر اسـت ، مـلائكـه روح را فرو مى آورند ـ 1 سوره 16 ـ، پس روح غير از ملائكه صلوات الله عليهم مى باشد.

* زمانيكه امام بتمام علوم امام پيش از خود آگاه مى شود *

بَابُ وَقْتِ مَا يَعْلَمُ الْإِمَامُ جَمِيعَ عِلْمِ الْإِمَامِ الَّذِي كَانَ قَبْلَهُ ع

1- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحـَكـَمِ بـْنِ مـِسـْكـِيـنٍ عـَنْ بـَعـْضِ أَصـْحَابِنَا قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع مَتَى يَعْرِفُ الْأَخِيرُ مَا عِنْدَ الْأَوَّلِ قَالَ فِى آخِرِ دَقِيقَةٍ تَبْقَى مِنْ رُوحِهِ
اصول كافى جلد 2 صفحه 20 رواية 1
ترجمه روايت شريفه :
يكى از اصحاب گويد: به امام صادق عليه السّلام عرض كردم : چه زمانى امام پسين به آنـچـه نـزد امـام پـيش است آگاه مى شود؟ فرمود: در آخرين دقيقه ئى كه از روح او باقى مانده است .

2- مُحَمَّدٌ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ عَنْ عُبَيْدِ بْنِ زُرَارَةَ وَ جَمَاعَةٍ مَعَهُ قَالُوا سَمِعْنَا أَبَا عَبْدِ اللَّهِ ع يَقُولُ يَعْرِفُ الَّذِى بَعْدَ الْإِمَامِ عِلْمَ مَنْ كَانَ قَبْلَهُ فِى آخِرِ دَقِيقَةٍ تَبْقَى مِنْ رُوحِهِ
اصول كافى جلد 2 صفحه 20 رواية 2
ترجمه روايت شريفه :
امـام صـادق عـليه السّلام مى فرمود: جانشين امام ، بعلم امام پيش از خود را در آخرين دقيقه ئى كه از روح او باقى مانده آگاه مى شود.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بـَعـْضِ أَصـْحـَابـِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ الْإِمَامُ مَتَى يَعْرِفُ إِمَامَتَهُ وَ يَنْتَهِى الْأَمْرُ إِلَيْهِ قَالَ فِى آخِرِ دَقِيقَةٍ مِنْ حَيَاةِ الْأَوَّلِ
اصول كافى جلد 2 صفحه 21 رواية 3
ترجمه روايت شريفه :
يـكـى از اصحاب گويد: به امام صادق عليه السّلام عرض كردم : چه زمانى امام ، امامت و رسيدن امر را بخود مى فهمد؟ فرمود: در آخرين دقيقه زندگى امام پيشين .

* ائمه صلوات الله عليهم در علم و شجاعت و اطاعت برابرند *

بـَابٌ فـِي أَنَّ الْأَئِمَّةَ صـَلَوَاتُ اللَّهِ عـَلَيـْهـِمْ فـِي الْعـِلْمِ وَ الشَّجـَاعـَةِ وَ الطَّاعَةِ سَوَاءٌ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ أَبِى زَاهِرٍ عَنِ الْخَشَّابِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحـْمـَنِ بـْنِ كـَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ تَعَالَى الَّذِينَ آمَنُوا وَ اتَّبَعَتْهُمْ ذُرِّيَّتـُهـُمْ بـِإِيـمـانٍ أَلْحـَقْنا بِهِمْ ذُرِّيَّتَهُمْ وَ ما أَلَتْناهُمْ مِنْ عَمَلِهِمْ مِنْ شَيْءٍ قَالَ الَّذِينَ آمَنُوا النَّبِيُّ ص وَ أَمِيرُ الْمُؤْمِنِينَ ع وَ ذُرِّيَّتُهُ الْأَئِمَّةُ وَ الْأَوْصِيَاءُ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَلْحَقْنَا بـِهـِمْ وَ لَمْ نـَنـْقُصْ ذُرِّيَّتَهُمُ الْحُجَّةَ الَّتِى جَاءَ بِهَا مُحَمَّدٌ ص فِى عَلِيٍّ ع وَ حُجَّتُهُمْ وَاحِدَةٌ وَ طَاعَتُهُمْ وَاحِدَةٌ
اصول كافى جلد 2 صفحه 21 رواية 1
ترجمه روايت شريفه :
امـام صـادق عليه السّلام درباره آيه ((كسانيكه ايمان آوردند و فرزندانشان هم در ايمان از آنـهـا پـيـروى كـردنـد، فـرزنـدانشان را به ايشان ملحق كنيم و از عملشان چيزى كمشان نـدهـيـم (يـعـنـى بـحساب فرزندانشان نگذاريم ) ((ـ 21 سوره 52 ـ)) فرمود: كسانيكه ايـمـان آوردنـد، پـيـغـمـبـر صلى اللّه عليه و آله و امير المؤ منينند، و فرزندان او، ائمه و اوصياء صلوات الله عليهم باشند كه خدا فرمايد: به آنها ملحق ميكنيم و جحتى را كه محمد صلى اللّه عليه و آله درباره على آورده ، نسبت به اولادش كاهش ندهيم و حجت همه يكى است و طاعتشان هم يكى است .

2- عـَلِيُّ بـْنُ مـُحـَمَّدِ بـْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ دَاوُدَ النَّهْدِيِّ عَنْ عَلِيِّ بـْنِ جـَعـْفـَرٍ عـَنْ أَبـِي الْحـَسـَنِ ع قـَالَ قَالَ لِي نَحْنُ فِى الْعِلْمِ وَ الشَّجَاعَةِ سَوَاءٌ وَ فِى الْعَطَايَا عَلَى قَدْرِ مَا نُؤْمَرُ
اصول كافى جلد 2 صفحه 21 رواية 2
ترجمه روايت شريفه :
حضرت ابوالحسن عليه السّلام فرمود: ما خانواده در علم و شجاعت برابريم و در بخشيدن (علم و مال به مردم ) بهر اندازه كه دستور داريم ، مى بخشيم .

3- أَحـْمـَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ ابْنِ مُسْكَانَ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ رَسُولُ اللَّهِ ص نـَحـْنُ فِى الْأَمْرِ وَ الْفَهْمِ وَ الْحَلَالِ وَ الْحَرَامِ نَجْرِى مَجْرًى وَاحِداً فَأَمَّا رَسُولُ اللَّهِ ص وَ عَلِيٌّ ع فَلَهُمَا فَضْلُهُمَا
اصول كافى جلد 2 صفحه 21 رواية 3
ترجمه روايت شريفه :
حـارث بـن مـغـيـرة گـويـد: شـنـيـدم امـام صـادق عـليـه السـلام مـى فـرمـود رسـول خـدا صـلى الله عـليـه و آله فرمود: ابن مسكان ، عن الحارث بن المغيرة ، عن اءبى عـبـدالله عـليـه السـلام قـال : سـمـعـتـه يـقـول : قـال رسـول الله صـلى اللّه عـليـه و آله فـرمـود: مـا نـسـبـت بـه امـر و فـهـم و حـلال و حـرام در يك روش ‍ هستيم و اما پيغمبر صلى اللّه عليه و آله و على فضيلت خود را دارند.

شرح :
مـقصود از امر يا امر امامت و خلافتست و يا فرمانيست كه به مردم مى دهند و اطاعتش واجب است و نسبت بفضيلت على عليه السلام بر امامان ديگر رواياتى وارد شده كه از جمله آنها همين روايـت اسـت و روايـت ديگريست كه لقب امير المؤ مين را منحصر و مختص به آنحضرت بيان مـى كـنـد و نـيز از رواياتى استفاده مى شود كه بعد از آن حسنين و پس از آنها امام دوازدهم عليهم السلام فضيلت دارد، و بقيه هشت امام ديگر برابرند.

* امـام عـليـه السـلام امـام پس از خود را مى شناسد و آيه ((خدا به شما فرمان مى دهد كـه امـانـات را بـه اهـلش بـپـردازيـد دربـاره آنـهـا نازل شده است *

بـَابُ أَنَّ الْإِمـَامَ ع يـَعـْرِفُ الْإِمـَامَ الَّذِي يـَكُونُ مِنْ بَعْدِهِ وَ أَنَّ قَوْلَ اللَّهِ تَعَالَى إِنَّ اللّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَماناتِ إِلى أَهْلِها فِيهِمْ ع نَزَلَتْ

1- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدٍ الْعِجْلِيِّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّ هَ يـَأْمـُرُكـُمْ أَنْ تـُؤَدُّوا الْأَمـانـاتِ إِلى أَهْلِها وَ إِذا حَكَمْتُمْ بَيْنَ النّاسِ أَنْ تَحْكُمُوا بِالْعَدْلِ قَالَ إِيَّانـَا عـَنَى أَنْ يُؤَدِّيَ الْأَوَّلُ إِلَى الْإِمَامِ الَّذِي بَعْدَهُ الْكُتُبَ وَ الْعِلْمَ وَ السِّلَاحَ وَ إِذا حَكَمْتُمْ بـَيـْنَ النـّاسِ أَنْ تـَحـْكُمُوا بِالْعَدْلِ الَّذِى فِى أَيْدِيكُمْ ثُمَّ قَالَ لِلنَّاسِ يا أَيُّهَا الَّذِينَ آمَنُوا أَطـِيـعـُوا اللّهَ وَ أَطـِيعُوا الرَّسُولَ وَ أُولِى الْأَمْرِ مِنْكُمْ إِيَّانَا عَنَى خَاصَّةً أَمَرَ جَمِيعَ الْمُؤْمِنِينَ إِلَى يَوْمِ الْقِيَامَةِ بِطَاعَتِنَا فَإِنْ خِفْتُمْ تَنَازُعاً فِى أَمْرٍ فَرُدُّوهُ إِلَى اللَّهِ وَ إِلَى الرَّسُولِ وَ إِلَى أُولِى الْأَمـْرِ مـِنـْكـُمْ كـَذَا نـَزَلَتْ وَ كـَيـْفَ يـَأْمـُرُهُمُ اللَّهُ عَزَّ وَ جَلَّ بِطَاعَةِ وُلَاةِ الْأَمْرِ وَ يـُرَخِّصُ فـِى مـُنـَازَعـَتـِهـِمْ إِنَّمَا قِيلَ ذَلِكَ لِلْمَأْمُورِينَ الَّذِينَ قِيلَ لَهُمْ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِى الْأَمْرِ مِنْكُمْ
اصول كافى جلد 2 صفحه 22 رواية 1
ترجمه روايت شريفه :
بـريـد عـجـلى گـويـد: از امـام بـاقـر عـليـه السـلام دربـاره قـول خـداى عزوجل ((خدا بشما فرمان مى دهد كه امانتها را به صاحبانش برسانيد و چون مـيـان مـردم داور شديد بعدالت حكم كنيد - 62 سوره 4 )) پرسيدم فرمود: خدا ما را قصد كـرده است ، كه بايد امام پيشين كتابها و علم و سلاح را به امام بعد از خود برساند ((و چـون مـيـان مردم داور شديد به عدالت حكم كنيد)) يعنى به آنچه دست شماست (از احكام و قـوانين خدا حكم كنيد) سپس خداى تعالى به مردم فرمايد: ((كسانيكه ايمان آورده ايد! خدا را اطاعت كنيد و رسول و واليان امر از خودتان را اطاعت كنيد ـ 63 سوره 4 ـ خدا خصوص ما را قـصـد كـرده ، (مـائيـم واليـان امـر) خـدا هـمـه مـؤ منين را تا روز قيامت به اطاعت از ما امر فـرمـوده ((و چـون از نـزاع و اخـتـلاف دربـاره امـرى تـرسـيـديـد، آن را بـه خـدا و رسـول و واليـان امـر از خـود ارجـاع دهـيـد ـ آيـه 59 سـوره 4)) ايـن گـونـه نـازل شـده اسـت ـ چـگـونه ممكن است خداى عزوجل به اطاعت واليان امر فرمان دهد و نزاع و اخـتلاف با ايشان را رخصت فرمايد،؟!! همانا امر بارجاع نسبت به ماءمورينى است كه به آنـهـا گـفـتـه شـده ((اطـاعـت كـنـيـد خـدا را و اطـاعـت كـنـيـد رسول و واليان امر از خود را)).


جلد 2 - بخش 5

شرح :
راجـع بـه رسـانـيـدن امـانـتـهـا بـصـاحـبـانـش چـنـد قـول اسـت : 1ـ شـامـل هـرگـونـه امانتى است ، امانات خدا امر و نهى دستورات اوست ، و امانات مردم سپرده هـاى آنهاست بيكديگر 2ـ رعيت امانت خداست در دست پيشوايان و زعما كه بايد رد تعليم و تـربيت آنها رعايت كنند و استدلال در آخر روايت براى رد كسانى است كه مى گويند معنى آيـه ايـن اسـت : اگر شما با واليان امر در امر دين اختلاف كرديد به كتاب و سنت مراجعه كنيد و دليل ردش اينست كه چگونه ممكن است خدا در يك جا بگويد: از واليان امر اطاعت كنيد و در جـاى ديـگـر مـى فـرمـايد: اگر با آنها اختلاف و نزاع پيدا كرديد...؟! پس معلوم مى شـود كـه واليـان امـر هـمـان ائمـه هـسـتـنـد كـه مـردم بـايـد در اخـتـلافـات خـود بـقـول آنـهـا رجـوع كـنـند و داورى ايشان را بدون چون و چرا بپذيرند، نه آنكه نسبت به قـول امـام هـم رد و انكار داشته باشند تا آنجا هم نزاع و اختلاف پيدا شود. و اما راجع به آنـچه فرمود: اينگونه نازل شده است ، اصل آيه در قرآن اينست : فان تنازعتم فى شئى فردوه الى الله و الى الرسول و كلمه ((اولى الامر)) در قرآن نيست ، پس ممكن است عثمان آنـرا انـداخـتـه بـاشـد و مـمـكـن اسـت قـول امـام تـفـسـيـر ارجـاع بـه خـدا و رسـول بـاشـد، زيـرا ارجـاع بـه ائمـه هـم ارجـاع بـه رسول است و ((اين چنين نازل شده )) از نظر معنى است .
2- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عُمَرَ قـَالَ سَأَلْتُ الرِّضَا ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَماناتِ إِلى أَهْلِه ا قـَالَ هـُمُ الْأَئِمَّةُ مـِنْ آلِ مُحَمَّدٍ ص أَنْ يُؤَدِّيَ الْإِمَامُ الْأَمَانَةَ إِلَى مَنْ بَعْدَهُ وَ لَا يَخُصَّ بِهَا غَيْرَهُ وَ لَا يَزْوِيَهَا عَنْهُ
اصول كافى جلد 2 صفحه 23 رواية 2
ترجمه روايت شريفه :
احـمـد بـن عـمـر گـويـد: از امـام رضـا عـليـه السـلام دربـاره قول خداى عزوجل ((خدا شما را امر مى كند كه امانتها را بصاحبانش رد كنيد 52 سوره 4ـ)) پـرسـيـدم ، فـرمود: ايشان ائمه از آل محمد صلى اللّه عليه و آله مى باشند كه بايد هر امامى امانت را به امام بعد از خود بسپارد، به ديگرى ندهد و از امام هم دريغ ندارد.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى الْحَسَنِ الرِّضَا ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّهَ يَأْمُرُكُمْ أَنْ تُؤَدُّوا الْأَماناتِ إِلى أَهْلِه ا قَالَ هُمُ الْأَئِمَّةُ يُؤَدِّى الْإِمَامُ إِلَى الْإِمَامِ مِنْ بَعْدِهِ وَ لَا يَخُصُّ بِهَا غَيْرَهُ وَ لَا يَزْوِيهَا عَنْهُ
اصول كافى جلد 2 صفحه 24 رواية 3
ترجمه روايت شريفه :
امام رضا عليه السلام درباره قول خداى عزوجل ((خدا به شما امر مى كند امانتها را بصاحبانش رد كنيد)) فرمود: ايشان ائمه هـسـتـنـد. هر امامى بايد آنرا به امام بعد از خود بسپارد، به ديگرى ندهد و از او هم دريغ ندارد.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنِ ابْنِ أَبِى يـَعـْفـُورٍ عـَنِ الْمـُعـَلَّى بْنِ خُنَيْسٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّهَ يـَأْمـُرُكـُمْ أَنْ تـُؤَدُّوا الْأَمـانـاتِ إِلى أَهْلِها قَالَ أَمَرَ اللَّهُ الْإِمَامَ الْأَوَّلَ أَنْ يَدْفَعَ إِلَى الْإِمَامِ الَّذِى بَعْدَهُ كُلَّ شَيْءٍ عِنْدَهُ
اصول كافى جلد 2 صفحه 24 رواية 4
ترجمه روايت شريفه :
مـعـلى بـن خـنـيـس گـويـد: از امـام صـادق عـليـه السـلام دربـاره قـول خـداى عـزوجـل ، خـدا شـمـا را امـر مـى كـنـد كه امانتها را بصاحبانش رد كنيد، پرسيدم فـرمـود: خـدا امام پيشين را دستور مى دهد كه هرچه (از علائم امانت ) نزد اوست به امام بعد از خود رد كند.

5- مـُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ عَبْدِ اللَّهِ بـْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا يَمُوتُ الْإِمَامُ حَتَّى يَعْلَمَ مَنْ يَكُونُ مِنْ بَعْدِهِ فَيُوصِيَ إِلَيْهِ
اصول كافى جلد 2 صفحه 24 رواية 5
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: امـام نـمى ميرد تا امام بعد از خود را بشناسد و به او وصيت كند.

6- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ ابْنِ أَبِى عُثْمَانَ عـَنِ الْمـُعـَلَّى بـْنِ خـُنـَيـْسٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْإِمَامَ يَعْرِفُ الْإِمَامَ الَّذِى مِنْ بَعْدِهِ فَيُوصِى إِلَيْهِ
اصول كافى جلد 2 صفحه 24 رواية 6
ترجمه روايت شريفه :
و فرمود: امام ، امام بعد از خود را مى شناسد و به او وصيت مى كند.

7- أَحْمَدُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ أَبِى عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ سـُلَيـْمـَانَ بْنِ خَالِدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا مَاتَ عَالِمٌ حَتَّى يُعْلِمَهُ اللَّهُ عَزَّ وَ جَلَّ إِلَى مَنْ يُوصِى
اصول كافى جلد 2 صفحه 24 رواية 7
ترجمه روايت شريفه :
عالمى (امامى ) نميرد تا خداى عزوجل به او بياموزد كه بچه كس ‍ وصيت كند.

* امانت عهديست از جانب خدا كه براى هر يك از ائمه بسته شده *

بَابُ أَنَّ الْإِمَامَةَ عَهْدٌ مِنَ اللَّهِ عَزَّ وَ جَلَّ مَعْهُودٌ مِنْ وَاحِدٍ إِلَى وَاحِدٍ ع

1- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ قَالَ حَدَّثَنِي عُمَرُ بـْنُ أَبـَانٍ عَنْ أَبِى بَصِيرٍ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع فَذَكَرُوا الْأَوْصِيَاءَ وَ ذَكَرْتُ إِسـْمـَاعـِيـلَ فـَقـَالَ لَا وَ اللَّهِ يَا أَبَا مُحَمَّدٍ مَا ذَاكَ إِلَيْنَا وَ مَا هُوَ إِلَّا إِلَى اللَّهِ عَزَّ وَ جَلَّ يُنْزِلُ وَاحِداً بَعْدَ وَاحِدٍ
اصول كافى جلد 2 صفحه 25 رواية 1
ترجمه روايت شريفه :
ابـو بـصـيـر گويد: خدمت امام صادق عليه السلام بودم كه نام اوصياء را بردند و من هم اسماعيل را نام بردم . حضرت فرمود: نه به خدا، اى ابا محمد، تعيين امام باختيار ما نيست ، اينكار تنها بدست خداست كه درباره هر يك پس از ديگرى فرو مى فرستد .

شرح :
اسماعيل فرزند ارشد امام صادق عليه السلام است كه در زمان حيات امام وفات يافت ، با وجـود اين طايفه اسماعيليه او را امام مى دانند، در اين مجلس هم ابو بصير امامت را براى او نام برد و حضرت صادق رد فرمود.
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ عَمْرِو بْنِ الْأَشْعَثِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَ تَرَوْنَ الْمُوصِيَ مِنَّا يـُوصـِى إِلَى مـَنْ يـُرِيـدُ لَا وَ اللَّهِ وَ لَكـِنْ عـَهْدٌ مِنَ اللَّهِ وَ رَسُولِهِ ص لِرَجُلٍ فَرَجُلٍ حَتَّى يَنْتَهِيَ الْأَمْرُ إِلَى صَاحِبِهِ
الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ مِنْهَالٍ عَنْ عَمْرِو بْنِ الْأَشْعَثِ عَنْ أَبِى عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى جلد 2 صفحه 25 رواية 2
ترجمه روايت شريفه :
عمر بن اشعث گويد: شنيدم امام صادق عليه السلام مى فرمود: شما گمان مى كنيد هر كس از مـا امـامـان كـه وصيت مى كند، به هركس ‍ مى خواهد وصيت مى كند؟! نه بخدا، چنين نيست ، بـلكـه امـر امـامـت عـهد و فرمانى است از جانب خدا و رسولش صلى اللّه عليه و آله براى مـردى پس از مردى (از ما خانواده ) تا بصاحبش برسد (يعنى تا برسد به امام دوازدهم و يـا ايـنـكـه امـر امـامـت بـدسـت خـدا و رسـول اسـت تـا بـه اهل و مستحقش برسد).

3- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ مُحَمَّدِ بـْنِ سُلَيْمَانَ عَنْ عَيْثَمِ بْنِ أَسْلَمَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْإِمَامَةَ عـَهـْدٌ مـِنَ اللَّهِ عـَزَّ وَ جـَلَّ مـَعـْهُودٌ لِرِجَالٍ مُسَمَّيْنَ لَيْسَ لِلْإِمَامِ أَنْ يَزْوِيَهَا عَنِ الَّذِى يَكُونُ مِنْ بـَعْدِهِ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَوْحَى إِلَى دَاوُدَ ع أَنِ اتَّخِذْ وَصِيّاً مِنْ أَهْلِكَ فَإِنَّهُ قَدْ سَبَقَ فِى عِلْمِى أَنْ لَا أَبْعَثَ نَبِيّاً إِلَّا وَ لَهُ وَصِيٌّ مِنْ أَهْلِهِ وَ كَانَ لِدَاوُدَ ع أَوْلَادٌ عِدَّةٌ وَ فِيهِمْ غُلَامٌ كَانَتْ أُمُّهُ عِنْدَ دَاوُدَ وَ كَانَ لَهَا مُحِبّاً فَدَخَلَ دَاوُدُ ع عَلَيْهَا حِينَ أَتَاهُ الْوَحْيُ فَقَالَ لَهَا إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ أَوْحـَى إِلَيَّ يـَأْمـُرُنِي أَنِ أَتَّخِذَ وَصِيّاً مِنْ أَهْلِى فَقَالَتْ لَهُ امْرَأَتُهُ فَلْيَكُنِ ابْنِى قـَالَ ذَلِكَ أُرِيـدُ وَ كـَانَ السَّابـِقُ فـِى عـِلْمِ اللَّهِ الْمـَحـْتُومِ عِنْدَهُ أَنَّهُ سُلَيْمَانُ فَأَوْحَى اللَّهُ تـَبـَارَكَ وَ تـَعَالَى إِلَى دَاوُدَ أَنْ لَا تَعْجَلْ دُونَ أَنْ يَأْتِيَكَ أَمْرِى فَلَمْ يَلْبَثْ دَاوُدُ ع أَنْ وَرَدَ عَلَيْهِ رَجُلَانِ يَخْتَصِمَانِ فِى الْغَنَمِ وَ الْكَرْمِ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى دَاوُدَ أَنِ اجْمَعْ وُلْدَكَ فـَمـَنْ قَضَى بِهَذِهِ الْقَضِيَّةِ فَأَصَابَ فَهُوَ وَصِيُّكَ مِنْ بَعْدِكَ فَجَمَعَ دَاوُدُ ع وُلْدَهُ فَلَمَّا أَنْ قـَصَّ الْخـَصـْمـَانِ قَالَ سُلَيْمَانُ ع يَا صَاحِبَ الْكَرْمِ مَتَى دَخَلَتْ غَنَمُ هَذَا الرَّجُلِ كَرْمَكَ قَالَ دَخـَلَتـْهُ لَيـْلًا قـَالَ قَضَيْتُ عَلَيْكَ يَا صَاحِبَ الْغَنَمِ بِأَوْلَادِ غَنَمِكَ وَ أَصْوَافِهَا فِى عَامِكَ هَذَا ثُمَّ قَالَ لَهُ دَاوُدُ فَكَيْفَ لَمْ تَقْضِ بِرِقَابِ الْغَنَمِ وَ قَدْ قَوَّمَ ذَلِكَ عُلَمَاءُ بَنِى إِسْرَائِيلَ وَ كـَانَ ثـَمـَنُ الْكَرْمِ قِيمَةَ الْغَنَمِ فَقَالَ سُلَيْمَانُ إِنَّ الْكَرْمَ لَمْ يُجْتَثَّ مِنْ أَصْلِهِ وَ إِنَّمَا أُكِلَ حِمْلُهُ وَ هُوَ عَائِدٌ فِى قَابِلٍ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى دَاوُدَ إِنَّ الْقَضَاءَ فِى هَذِهِ الْقَضِيَّةِ مَا قـَضـَى سـُلَيـْمـَانُ بـِهِ يـَا دَاوُدُ أَرَدْتَ أَمـْراً وَ أَرَدْنَا أَمْراً غَيْرَهُ فَدَخَلَ دَاوُدُ عَلَى امْرَأَتِهِ فَقَالَ أَرَدْنـَا أَمـْراً وَ أَرَادَ اللَّهُ عَزَّ وَ جَلَّ أَمْراً غَيْرَهُ وَ لَمْ يَكُنْ إِلَّا مَا أَرَادَ اللَّهُ عَزَّ وَ جَلَّ فَقَدْ رَضِينَا بـِأَمـْرِ اللَّهِ عـَزَّ وَ جـَلَّ وَ سـَلَّمـْنـَا وَ كـَذَلِكَ الْأَوْصـِيـَاءُ ع لَيْسَ لَهُمْ أَنْ يَتَعَدَّوْا بِهَذَا الْأَمْرِ فَيُجَاوِزُونَ صَاحِبَهُ إِلَى غَيْرِهِ
قَالَ الْكُلَيْنِيُّ مَعْنَى الْحَدِيثِ الْأَوَّلِ أَنَّ الْغَنَمَ لَوْ دَخَلَتِ الْكَرْمَ نَهَاراً لَمْ يَكُنْ عَلَى صَاحِبِ الْغـَنـَمِ شـَيْءٌ لِأَنَّ لِصـَاحِبِ الْغَنَمِ أَنْ يُسَرِّحَ غَنَمَهُ بِالنَّهَارِ تَرْعَى وَ عَلَى صَاحِبِ الْكَرْمِ حِفْظُهُ وَ عَلَى صَاحِبِ الْغَنَمِ أَنْ يَرْبِطَ غَنَمَهُ لَيْلًا وَ لِصَاحِبِ الْكَرْمِ أَنْ يَنَامَ فِى بَيْتِهِ
اصول كافى جلد 2 صفحه 25 رواية 3
ترجمه روايت شريفه :
مـعـاوية بن عمار گويد: امام صادق عليه السلام فرمود: امامت عهد و پيمانست از جانب خداى عـزوجل كه براى مردانى نامبرده بسته شده است ، امام حق ندارد آنرا از امام بعد از خود دور دارد و بگرداند، همانا خداى تبارك و تعالى به داود عليه السلام وحى كرد كه از خاندان خـود وصيتى انتخاب كن ، زيرا در علم من پيشى گرفته كه هيچ پيغمبرى را مبعوث نسازم جز اينكه براى او وصيى از خاندانش باشد.
داود فـرزنـدان بسيارى داشت و در ميان آنها جوان نورسى بود كه مادرش ‍ نزد داود بود و داود آن زن را دوست مى داشت ، چو اين وحى به داود رسيد، نزد آن زن آمد و به او گفت خداى عـزوجل بمن وحى فرستاد و امر كرده است كه از خاندان خودم وصيى انتخاب كنم ، همسرش بـه او گـفـت : خـوب اسـت پـسـر مـن باشد، داود گفت : من هم همين را خواستارم ، ولى در علم پـيـشـيـن و حتمى خدا گذشته بود كه وصى او سليمان باشد، خداى تبارك و تعالى به داود وحى كرد، تا فرمان من به تو نرسد، در اينكار شتاب مكن ، ديرى نگذشت كه دو مرد نـزد داود آمـدند و درباره گوسفندان و باغ انگور مرافعه كردند، (زيرا گوسفندان يكى باغ انگور ديگرى را خورده بود) خداى عزوجل به داود وحى كرد كه پسرانت را جمع كن ، هـر كـه در اين قضيه حكم درست دهد، او وصى بعد از تو است . داود پسرانش را جمع كرد، چـون دو طـرف نـزاع قـصـه خـود گـفـتـنـد سـليـمـان عـليـه السلام گفت : اى صاحب باغ ؛ گـوسـفـنـدان ايـن مـرد، كـى بـبـاغ تو ريختهاند؟ گفت : شب در آمده اند، سليمان گفت : اى صـاحـب گـوسـفـنـد! مـن حـكـم دادم كـه بـچـه و پـشـم امـسـال گـوسـفـنـدان تـو مـال صـاحـب باغ باشد، داود به او گفت : چرا حكم نكردى كه خود گوسفندان را بدهد، با ايـنـكـه عـلماء بنى اسرائيل آنرا قيمت كرده اند و بهاى انگور با قيمت گوسفندان برابر اسـت ؟ سـليـمـان گـفـت : تـاكـهـا از ريـشـه كـنـده نـشـده و تـنـها بار آن خورده شده است و سال آينده بار مى دهد.
خداى عزوجل بداود وحى فرستاد: حكم در اين قضيه همانست كه سليمان صادر كرد، اى داود تـو چـيـزى را خـواستى و ما چيز ديگرى را (تو آن پسرت را براى جانشينى خواستى و ما سـليـمـان را) داود نـزد هـمـسـرش ‍ آمـد و گـفـت : مـا چـيـزى را خـواسـتـيـم و خـداى عـزوجـل چـيـز ديـگـرى را خـواسـت و جـز آنـچـه خـدا خـواهـد نـشـود، مـا نـسـبـت بـه امـر خداى عزوجل راضى و تسليم (پس از نقل اين داستان امام فرمود:).
و هـمـچـنين است امر اوصياء و امامان ، ايشان هم حق ندارند از امر خدا تجاوز كنند و امامت را از صاحبش به ديگرى دهند.
مـرحـوم كـليـنـى گـويـد: مـعـنـى حـديـث اول (راجـع بـه حـكـم سليمان ) اين است كه : اگر گوسفندان در روز داخل باغ مى شدند بر صاحب گوسفندان جريمه ئى نبود، زيرا صاحب گـوسـفند حق دارد كه در روز آنها را رها كند و بچراند و بر صاحب باغ است كه باغش را حفظ كند ولى در شب صاحب گوسفند بايد آنها را در بند كند و صاحب باغ بايد در خانه اش بخوابد.

4- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنِ ابْنِ بُكَيْرٍ وَ جَمِيلٍ عَنْ عَمْرِو بـْنِ مـُصـْعَبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَ تَرَوْنَ أَنَّ الْمُوصِيَ مِنَّا يُوصِي إِلَى مَنْ يـُرِيـدُ لَا وَ اللَّهِ وَ لَكـِنَّهُ عـَهـْدٌ مـِنْ رَسـُولِ اللَّهِ ص ‍ إِلَى رَجـُلٍ فـَرَجـُلٍ حَتَّى انْتَهَى إِلَى نَفْسِهِ
اصول كافى جلد 2 صفحه 27 رواية 4
ترجمه روايت شريفه :
عـمـر و بن مصعب گويد: شنيدم امام صادق عليه السلام مى فرمود: شما گمان مى كنيد هر كـس از ما امامان كه وصيت مى كند به هركس ‍ مى خواهد وصيت مى كند؟ نه به خدا، چنين نيس ، بـلكـه امـر وصـيت عهد و فرمانيست از رسول خدا صلى اللّه عليه و آله به مردى پس از مـردى ـ تـا بـخـودش (امـام ششم ) رسيد ـ (يعنى شش مرتبه فرمود: بمردى پس از مردى ـ مرآت ـ).


جلد 2 - بخش 6

* ائمـــه عـــليـهـم السـلام جـز بـعـهد و فرمان خدا كارى را انجام نداده و نمى دهند و از آن تجاوز نمى كنند *

بـَابُ أَنَّ الْأَئِمَّةَ ع لَمْ يَفْعَلُوا شَيْئاً وَ لَا يَفْعَلُونَ إِلَّا بِعَهْدٍ مِنَ اللَّهِ عَزَّ وَ جَلَّ وَ أَمْرٍ مِنْهُ لَا يَتَجَاوَزُونَهُ

1- مـُحـَمَّدُ بـْنُ يَحْيَى وَ الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عـَلِيٍّ عـَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ أَبِي جَمِيلَةَ عَنْ مُعَاذِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْوَصِيَّةَ نَزَلَتْ مِنَ السَّمَاءِ عَلَى مُحَمَّدٍ كِتَاباً لَمْ يُنْزَلْ عَلَى مُحَمَّدٍ ص كِتَابٌ مَخْتُومٌ إِلَّا الْوَصـِيَّةُ فـَقـَالَ جـَبـْرَئِيـلُ ع يـَا مـُحـَمَّدُ هـَذِهِ وَصِيَّتُكَ فِى أُمَّتِكَ عِنْدَ أَهْلِ بَيْتِكَ فَقَالَ رَسـُولُ اللَّهِ ص ‍ أَيُّ أَهـْلِ بَيْتِى يَا جَبْرَئِيلُ قَالَ نَجِيبُ اللَّهِ مِنْهُمْ وَ ذُرِّيَّتُهُ لِيَرِثَكَ عِلْمَ النُّبـُوَّةِ كـَمَا وَرَّثَهُ إِبْرَاهِيمُ ع وَ مِيرَاثُهُ لِعَلِيٍّ ع وَ ذُرِّيَّتِكَ مِنْ صُلْبِهِ قَالَ وَ كَانَ عَلَيْهَا خـَوَاتـِيـمُ قـَالَ فـَفـَتـَحَ عـَلِيٌّ ع الْخـَاتـَمَ الْأَوَّلَ وَ مـَضَى لِمَا فِيهَا ثُمَّ فَتَحَ الْحَسَنُ ع الْخَاتَمَ الثَّانِيَ وَ مَضَى لِمَا أُمِرَ بِهِ فِيهَا فَلَمَّا تُوُفِّيَ الْحَسَنُ وَ مَضَى فَتَحَ الْحُسَيْنُ ع الْخـَاتـَمَ الثَّالِثَ فـَوَجَدَ فِيهَا أَنْ قَاتِلْ فَاقْتُلْ وَ تُقْتَلُ وَ اخْرُجْ بِأَقْوَامٍ لِلشَّهَادَةِ لَا شَهَادَةَ لَهُمْ إِلَّا مَعَكَ قَالَ فَفَعَلَ ع فَلَمَّا مَضَى دَفَعَهَا إِلَى عَلِيِّ بْنِ الْحُسَيْنِ ع قَبْلَ ذَلِكَ فـَفـَتـَحَ الْخَاتَمَ الرَّابِعَ فَوَجَدَ فِيهَا أَنِ اصْمُتْ وَ أَطْرِقْ لِمَا حُجِبَ الْعِلْمُ فَلَمَّا تُوُفِّيَ وَ مَضَى دَفَعَهَا إِلَى مُحَمَّدِ بْنِ عَلِيٍّ ع فَفَتَحَ الْخَاتَمَ الْخَامِسَ فَوَجَدَ فِيهَا أَنْ فَسِّرْ كِتَابَ اللَّهِ تـَعـَالَى وَ صـَدِّقْ أَبَاكَ وَ وَرِّثِ ابْنَكَ وَ اصْطَنِعِ الْأُمَّةَ وَ قُمْ بِحَقِّ اللَّهِ عَزَّ وَ جَلَّ وَ قُلِ الْحـَقَّ فـِى الْخـَوْفِ وَ الْأَمـْنِ وَ لَا تـَخـْشَ إِلَّا اللَّهَ فَفَعَلَ ثُمَّ دَفَعَهَا إِلَى الَّذِى يَلِيهِ قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ فَأَنْتَ هُوَ قَالَ فَقَالَ مَا بِى إِلَّا أَنْ تَذْهَبَ يَا مُعَاذُ فَتَرْوِيَ عَلَيَّ قَالَ فـَقـُلْتُ أَسْأَلُ اللَّهَ الَّذِي رَزَقَكَ مِنْ آبَائِكَ هَذِهِ الْمَنْزِلَةَ أَنْ يَرْزُقَكَ مِنْ عَقِبِكَ مِثْلَهَا قَبْلَ الْمَمَاتِ قَالَ قَدْ فَعَلَ اللَّهُ ذَلِكَ يَا مُعَاذُ قَالَ فَقُلْتُ فَمَنْ هُوَ جُعِلْتُ فِدَاكَ قَالَ هَذَا الرَّاقِدُ وَ أَشَارَ بِيَدِهِ إِلَى الْعَبْدِ الصَّالِحِ وَ هُوَ رَاقِدٌ
اصول كافى جلد 2 صفحه 28 رواية 1
ترجمه روايت شريفه :
مـعـاذبـن كـثير گويد: امام صادق عليه السلام فرمود: امر وصيت از آسمان در مكتوبى بر مـحـمد نازل شد، و مكتوب سر به مهر جز راجع به وصيت بر محمد صلى اللّه عليه و آله نازل نگشت . جبرئيل عليه السلام عرض ‍ كرد: يا محمد؛ اين است وصيت تو درباره امتت نزد اهـل بـيـتـت ، رسـول خـدا صـلى اللّه عـليـه و آله فـرمـود اى جـبـرئيل كدام اهل بيتم ؟ گفت : برگزيده خدا از ميان ايشان و ذريه او (على و اولادش عليهم السـلام ) و ايـن وصيت براى اينست كه على علم نبوت را از تو ارث ببرد، چنانكه ابراهيم بارث داد و ميراث اين علم براى على عليه السلام و ذريه تو از پشت او است .
آنـگـاه امـام صـادق عـليـه السـلام فـرمـود: آن مكتوب چند مهر داشت ، على عليه السلام مهر اول را گـشـود و بـه آنچه در آن بود عمل كرد، سپس حسن عليه السلام مهر دوم را گشود و بـه آنـچـه در آن مـاءمـور شـده بود عمل كرد، چون حسن وفات كرد و درگذشت ، حسين عليه السـلام مـهـر سـوم را گـشـود، ديـد در آن نـوشته است : ((جنگ كن و بكش و كشته ميشوى و مـردمـى را بـراى شـهـادت با خود ببر، براى ايشان شهادتى جز همراه تو نيست )) او هم عمل كرد و چون خواست در گذرد، پيش از آن ، مكتوب را بعلى بن الحسين عليه السلام داد، او مـهـر چـهـارم را گشود و ديد در آن نوشته است : سكوت كن و چون علم در پرده شده سر بـزير انداز (نسبت بعلمى كه پوشيده شده سر بزير انداز) چون او خواست وفات كند و در گذرد، آنرا بمحمد بن على داد، او مهر پنجم را گشود، ديد در آن نوشته است : ((كتاب خـداى تـعـالى را تـفـسـيـر كـن و پـدرت را تـصـديـق نـمـا (مـثـل او خاموشى گزين ) و ارث امامت را به پسرت بده ، و امت را نيكو تربيت كن ، و بحق خـداى عـزوجـل قـيـام كـن ، و در حـال تـرس و امـنـيـت حـق را بـگـو و جز از خدا مترس )) او هم عـمل كرد و سپس آنرا بشخص بعد از خود داد، معاذ گويد: من عرض كردم : قربانت گردم ، آنـشـخص شمائيد؟ فرمود: اى معاذ؛ من از چيزى باك ندارم جز اينكه بروى و عليه من روايت كـنـى (يـعـنـى آرى مـنـم ، امـا ايـن خـبر را به مخالفين و دشمنان ما مگو) عرض كردم : من از خـدائى كـه اين مقام را از پدرانت بتو رسانيده است ، خواستارم كه تا پيش از وفات شما، مانند آنرا به اولادت عطا كند، فرمود: اى معاذ چنين كرده است ، عرض كردم او كيست قربانت گـردم ؟ فـرمـود ايـن ايـن شـخص خوابيده و با دست خود اشاره بعبد الصالح (موسى بن جعفر عليه السلام ) كرد كه خوابيده بود.

2- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِى الْحَسَنِ الْكِنَانِيِّ عَنْ جَعْفَرِ بْنِ نَجِيحٍ الْكِنْدِيِّ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ عُبَيْدِ اللَّهِ الْعُمَرِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْزَلَ عَلَى نَبِيِّهِ ص كِتَاباً قـَبـْلَ وَفـَاتـِهِ فـَقـَالَ يـَا مـُحـَمَّدُ هـَذِهِ وَصِيَّتُكَ إِلَى النُّجَبَةِ مِنْ أَهْلِكَ قَالَ وَ مَا النُّجَبَةُ يَا جـَبـْرَئِيـلُ فـَقـَالَ عـَلِيُّ بـْنُ أَبـِي طـَالِبٍ وَ وُلْدُهُ ع وَ كَانَ عَلَى الْكِتَابِ خَوَاتِيمُ مِنْ ذَهَبٍ فـَدَفـَعـَهُ النَّبـِيُّ ص إِلَى أَمـِيـرِ الْمـُؤْمِنِينَ ع وَ أَمَرَهُ أَنْ يَفُكَّ خَاتَماً مِنْهُ وَ يَعْمَلَ بِمَا فِيهِ فَفَكَّ أَمِيرُ الْمُؤْمِنِينَ ع خَاتَماً وَ عَمِلَ بِمَا فِيهِ ثُمَّ دَفَعَهُ إِلَى ابْنِهِ الْحَسَنِ ع فَفَكَّ خَاتَماً وَ عـَمـِلَ بِمَا فِيهِ ثُمَّ دَفَعَهُ إِلَى الْحُسَيْنِ ع فَفَكَّ خَاتَماً فَوَجَدَ فِيهِ أَنِ اخْرُجْ بِقَوْمٍ إِلَى الشَّهـَادَةِ فَلَا شَهَادَةَ لَهُمْ إِلَّا مَعَكَ وَ اشْرِ نَفْسَكَ لِلَّهِ عَزَّ وَ جَلَّ فَفَعَلَ ثُمَّ دَفَعَهُ إِلَى عَلِيِّ بـْنِ الْحـُسـَيْنِ ع فَفَكَّ خَاتَماً فَوَجَدَ فِيهِ أَنْ أَطْرِقْ وَ اصْمُتْ وَ الْزَمْ مَنْزِلَكَ وَ اعْبُدْ رَبَّكَ حـَتَّى يـَأْتـِيَكَ الْيَقِينُ فَفَعَلَ ثُمَّ دَفَعَهُ إِلَى ابْنِهِ مُحَمَّدِ بْنِ عَلِيٍّ ع فَفَكَّ خَاتَماً فَوَجَدَ فـِيـهِ حـَدِّثِ النَّاسَ وَ أَفـْتِهِمْ وَ لَا تَخَافَنَّ إِلَّا اللَّهَ عَزَّ وَ جَلَّ فَإِنَّهُ لَا سَبِيلَ لِأَحَدٍ عَلَيْكَ فـَفـَعـَلَ ثـُمَّ دَفـَعـَهُ إِلَى ابـْنـِهِ جَعْفَرٍ فَفَكَّ خَاتَماً فَوَجَدَ فِيهِ حَدِّثِ النَّاسَ وَ أَفْتِهِمْ وَ انـْشُرْ عُلُومَ أَهْلِ بَيْتِكَ وَ صَدِّقْ آبَاءَكَ الصَّالِحِينَ وَ لَا تَخَافَنَّ إِلَّا اللَّهَ عَزَّ وَ جَلَّ وَ أَنْتَ فـِى حـِرْزٍ وَ أَمـَانٍ فـَفـَعـَلَ ثُمَّ دَفَعَهُ إِلَى ابْنِهِ مُوسَى ع وَ كَذَلِكَ يَدْفَعُهُ مُوسَى إِلَى الَّذِى بَعْدَهُ ثُمَّ كَذَلِكَ إِلَى قِيَامِ الْمَهْدِيِّ صَلَّى اللَّهُ عَلَيْهِ
اصول كافى جلد 2 صفحه 29 رواية 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: خـداى عـزوجـل پـيـش از وفات پيغمبر، مكتوبى بر او نـازل كـرد و فـرمـود: اى مـحـمـد! ايـن اسـت وصـيت من به سوى نجيبان و برگزيدگان از خـانـدان تـو، پيغمبر گفت : اين جبرئيل نجيبان كيانند؟ فرمود: على بن ابيطالب و اولادش عـليـهـم السـلام ، و بـر آن مكتوب چند مهر از طلا بود، پيغمبر صلى اللّه عليه و آله آنرا بـه امـيـرالمـؤ منين عليه السلام داد و دستور فرمود كه يك مهر آنرا بگشايد و بآنچه در آنـسـت عـمـل كـنـد، امـيـرالمـؤ مـنـيـن عـليـه السـلام يـك مـهـر را گـشـود و بـه آن عـمـل كـرد، سـپـس آن را بـه پـسرش حسن عليه السلام داد، او هم يك مهر را گشود و به آن عـمل كرد، سپس او آن را به حسين عليه السلام داد، او يك مهر را گشود و در آن ديد نوشته است : با مردمى بطرف شهادت برو، براى آنها شهادتى جز با تو نيست ، و خود را به خـداى عـزوجـل بفروش ، او هم انجام داد، سپس آن را به على بن الحسين عليه السلام داد. او نيز يك مهر گشو و ديد در آن نوشته است : سر بزير انداز و خاموشى گزين و در خانه ات بـنشين ، و پروردگارت را عبادت كن تا مرگ فرا رسد، او هم انجام داد سپس آن را به پسرش محمد بن على عليه السلام داد، او يك مهر را گشود، ديد نوشته است : مردم را حديث گـو و فـتـوى ده و جـز از خـداى عـزوجـل مـتـرس : هـيـچـكـس عـليـه تـو راهـى نـيـابـد، او هم عـمـل كـرد و سـپـس آن را به پسرش جعفر عليه السلام داد، او هم يك مهر گشود، ديد در آن نـوشـتـه اسـت ، مـردم را حـديـث گـو و فـتـوى ده و عـلوم اهـل بـيـت خـود را مـنـتـشـر كـن و پـدران نـيـكـو كـارت را تـصـديـق نـمـا و جـز از خـداى عزوجل مترس كه تو در پناه و امانى ، او هم عمل كرد و سپس آن را به پسرش موسى عليه السـلام داد (يـعـنى من هم عمل كردم و سپس آنرا بپسرم موسى عليه السلام خواهم داد، راوى عـبـارت را تـغـيـيـر داده است ) و همچنين موسى به امام بعد از حود مى دهد و تا قيام حضرت مهدى صلى اللّه عليه و آله اينچنين است

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ ضُرَيْسٍ الْكـُنَاسِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لَهُ حُمْرَانُ جُعِلْتُ فِدَاكَ أَ رَأَيْتَ مَا كَانَ مِنْ أَمْرِ عَلِيٍّ وَ الْحـَسـَنِ وَ الْحـُسـَيـْنِ ع وَ خـُرُوجـِهـِمْ وَ قـِيـَامِهِمْ بِدِينِ اللَّهِ عَزَّ وَ جَلَّ وَ مَا أُصِيبُوا مِنْ قَتْلِ الطَّوَاغـِيـتِ إِيَّاهـُمْ وَ الظَّفـَرِ بـِهِمْ حَتَّى قُتِلُوا وَ غُلِبُوا فَقَالَ أَبُو جَعْفَرٍ ع يَا حُمْرَانُ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى قـَدْ كـَانَ قـَدَّرَ ذَلِكَ عـَلَيـْهـِمْ وَ قـَضـَاهُ وَ أَمـْضَاهُ وَ حَتَمَهُ ثُمَّ أَجْرَاهُ فـَبـِتَقَدُّمِ عِلْمِ ذَلِكَ إِلَيْهِمْ مِنْ رَسُولِ اللَّهِ قَامَ عَلِيٌّ وَ الْحَسَنُ وَ الْحُسَيْنُ وَ بِعِلْمٍ صَمَتَ مَنْ صَمَتَ مِنَّا
اصول كافى جلد 2 صفحه 30 رواية 3
ترجمه روايت شريفه :
حـمـران بـه امـام باقر عليه السلام عرض كرد: قربانت گردم بمن خبر دهيد كه موضوع نـهـضـت عـلى و حـسـن و حـسـيـن عـليـهـم السـلام و قـيـام ايـشـان بـراى ديـن خـداى عزوجل و مصيبتهائى كه ديدند، از كشته شدن بدست طغيانگران و پيروزى آنها بر ايشان تـا آنجا كه كشته شدند و مغلوب گشتند چگونه بود؟ امام باقر عليه السلام فرمود: اى حـمـران : خـداى تـبـارك و تـعالى آن مصيبات را بر ايشان مقدر كرد و حكم فرمود و امضاء نمود و حتمى ساخت ، و سپس اجرا كرد (پس همه آن مصيبات با علم و اجازه خدا بوده ) و على و حـسـن و حـسـيـن از روى بـصـيـرت و دانـشـى كـه قـبـلا از رسول خدا صلى اللّه عليه و آله دريافته بودند قيام كردند، و هركس از ما خانواده هم كه خاموشى گزيند از روى علم است .

4- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ الْأَشـْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَارِثِ بْنِ جـَعـْفـَرٍ عـَنْ عـَلِيِّ بـْنِ إِسـْمـَاعـِيـلَ بـْنِ يـَقـْطـِيـنٍ عـَنْ عِيسَى بْنِ الْمُسْتَفَادِ أَبِى مُوسَى الضَّرِيـرِ قـَالَ حَدَّثَنِى مُوسَى بْنُ جَعْفَرٍ ع قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ أَ لَيْسَ كَانَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع كـَاتـِبَ الْوَصـِيَّةِ وَ رَسـُولُ اللَّهِ ص الْمـُمـْلِى عَلَيْهِ وَ جَبْرَئِيلُ وَ الْمَلَائِكَةُ الْمُقَرَّبُونَ ع شُهُودٌ قَالَ فَأَطْرَقَ طَوِيلًا ثُمَّ قَالَ يَا أَبَا الْحَسَنِ قَدْ كَانَ مَا قُلْتَ وَ لَكِنْ حِينَ نـَزَلَ بـِرَسـُولِ اللَّهِ ص الْأَمـْرُ نـَزَلَتِ الْوَصـِيَّةُ مـِنْ عـِنـْدِ اللَّهِ كـِتـَابـاً مُسَجَّلًا نَزَلَ بِهِ جَبْرَئِيلُ مَعَ أُمَنَاءِ اللَّهِ تَبَارَكَ وَ تَعَالَى مِنَ الْمَلَائِكَةِ فَقَالَ جَبْرَئِيلُ يَا مُحَمَّدُ مُرْ بِإِخْرَاجِ مـَنْ عـِنـْدَكَ إِلَّا وَصـِيَّكَ لِيـَقـْبِضَهَا مِنَّا وَ تُشْهِدَنَا بِدَفْعِكَ إِيَّاهَا إِلَيْهِ ضَامِناً لَهَا يَعْنِى عـَلِيـّاً ع فـَأَمـَرَ النَّبـِيُّ ص بـِإِخـْرَاجِ مـَنْ كَانَ فِى الْبَيْتِ مَا خَلَا عَلِيّاً ع وَ فَاطِمَةُ فِيمَا بَيْنَ السِّتْرِ وَ الْبَابِ فَقَالَ جَبْرَئِيلُ يَا مُحَمَّدُ رَبُّكَ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ هَذَا كِتَابُ مَا كُنْتُ عَهِدْتُ إِلَيْكَ وَ شَرَطْتُ عَلَيْكَ وَ شَهِدْتُ بِهِ عَلَيْكَ وَ أَشْهَدْتُ بِهِ عَلَيْكَ مَلَائِكَتِى وَ كـَفـَى بِى يَا مُحَمَّدُ شَهِيداً قَالَ فَارْتَعَدَتْ مَفَاصِلُ النَّبِيِّ ص فَقَالَ يَا جَبْرَئِيلُ رَبِّي هُوَ السَّلَامُ وَ مِنْهُ السَّلَامُ وَ إِلَيْهِ يَعُودُ السَّلَامُ صَدَقَ عَزَّ وَ جَلَّ وَ بَرَّ هَاتِ الْكِتَابَ فَدَفَعَهُ إِلَيـْهِ وَ أَمـَرَهُ بـِدَفـْعـِهِ إِلَى أَمـِيرِ الْمُؤْمِنِينَ ع فَقَالَ لَهُ اقْرَأْهُ فَقَرَأَهُ حَرْفاً حَرْفاً فَقَالَ يَا عـَلِيُّ هـَذَا عَهْدُ رَبِّي تَبَارَكَ وَ تَعَالَى إِلَيَّ وَ شَرْطُهُ عَلَيَّ وَ أَمَانَتُهُ وَ قَدْ بَلَّغْتُ وَ نَصَحْتُ وَ أَدَّيـْتُ فـَقـَالَ عـَلِيٌّ ع وَ أَنـَا أَشـْهـَدُ لَكَ بـِأَبـِى وَ أُمِّى أَنـْتَ بـِالْبـَلَاغِ وَ النَّصـِيـحـَةِ وَ التَّصْدِيقِ عَلَى مَا قُلْتَ وَ يَشْهَدُ لَكَ بِهِ سَمْعِى وَ بَصَرِى وَ لَحْمِى وَ دَمِى فَقَالَ جَبْرَئِيلُ ع وَ أَنَا لَكُمَا عَلَى ذَلِكَ مِنَ الشَّاهِدِينَ فَقَالَ رَسُولُ اللَّهِ ص :
يَا عَلِيُّ أَخَذْتَ وَصِيَّتِي وَ عَرَفْتَهَا وَ ضَمِنْتَ لِلَّهِ وَ لِيَ الْوَفَاءَ بِمَا فِيهَا فَقَالَ عَلِيٌّ ع نـَعـَمْ بـِأَبـِي أَنـْتَ وَ أُمِّى عـَلَيَّ ضَمَانُهَا وَ عَلَى اللَّهِ عَوْنِي وَ تَوْفِيقِي عَلَى أَدَائِهَا فَقَالَ رَسـُولُ اللَّهِ ص يـَا عـَلِيُّ إِنِّي أُرِيـدُ أَنْ أُشـْهـِدَ عـَلَيْكَ بِمُوَافَاتِى بِهَا يَوْمَ الْقِيَامَةِ فَقَالَ عَلِيٌّ ع نَعَمْ أَشْهِدْ فَقَالَ النَّبِيُّ ص إِنَّ جَبْرَئِيلَ وَ مِيكَائِيلَ فِيمَا بَيْنِى وَ بَيْنَكَ الْآنَ وَ هـُمَا حَاضِرَانِ مَعَهُمَا الْمَلَائِكَةُ الْمُقَرَّبُونَ لِأُشْهِدَهُمْ عَلَيْكَ فَقَالَ نَعَمْ لِيَشْهَدُوا وَ أَنَا بِأَبِى أَنـْتَ وَ أُمِّى أُشـْهـِدُهـُمْ فـَأَشـْهـَدَهُمْ رَسُولُ اللَّهِ ص وَ كَانَ فِيمَا اشْتَرَطَ عَلَيْهِ النَّبِيُّ بِأَمْرِ جَبْرَئِيلَ ع فِيمَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ أَنْ قَالَ لَهُ يَا عَلِيُّ تَفِي بِمَا فِيهَا مِنْ مُوَالَاةِ مَنْ وَالَى اللَّهَ وَ رَسُولَهُ وَ الْبَرَاءَةِ وَ الْعَدَاوَةِ لِمَنْ عَادَى اللَّهَ وَ رَسُولَهُ وَ الْبَرَاءَةِ مِنْهُمْ عَلَى الصَّبْرِ مـِنـْكَ وَ عَلَى كَظْمِ الْغَيْظِ وَ عَلَى ذَهَابِ حَقِّى وَ غَصْبِ خُمُسِكَ وَ انْتِهَاكِ حُرْمَتِكَ فَقَالَ نَعَمْ يـَا رَسـُولَ اللَّهِ فـَقـَالَ أَمـِيرُ الْمُؤْمِنِينَ ع وَ الَّذِى فَلَقَ الْحَبَّةَ وَ بَرَأَ النَّسَمَةَ لَقَدْ سَمِعْتُ جـَبـْرَئِيـلَ ع يـَقـُولُ لِلنَّبـِيِّ يـَا مـُحـَمَّدُ عَرِّفْهُ أَنَّهُ يُنْتَهَكُ الْحُرْمَةُ وَ هِيَ حُرْمَةُ اللَّهِ وَ حُرْمَةُ رَسـُولِ اللَّهِ ص وَ عـَلَى أَنْ تـُخـْضـَبَ لِحـْيَتُهُ مِنْ رَأْسِهِ بِدَمٍ عَبِيطٍ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فـَصـَعِقْتُ حِينَ فَهِمْتُ الْكَلِمَةَ مِنَ الْأَمِينِ جَبْرَئِيلَ حَتَّى سَقَطْتُ عَلَى وَجْهِى وَ قُلْتُ نَعَمْ قَبِلْتُ وَ رَضِيتُ وَ إِنِ انْتَهَكَتِ الْحُرْمَةُ وَ عُطِّلَتِ السُّنَنُ وَ مُزِّقَ الْكِتَابُ وَ هُدِّمَتِ الْكَعْبَةُ وَ خُضِبَتْ لِحْيَتِى مِنْ رَأْسِى بِدَمٍ عَبِيطٍ صَابِراً مُحْتَسِباً أَبَداً حَتَّى أَقْدَمَ عَلَيْكَ ثُمَّ دَعَا رَسُولُ اللَّهِ ص فَاطِمَةَ وَ الْحَسَنَ وَ الْحُسَيْنَ وَ أَعْلَمَهُمْ مِثْلَ مَا أَعْلَمَ أَمِيرَ الْمُؤْمِنِينَ فَقَالُوا مـِثـْلَ قـَوْلِهِ فـَخـُتـِمـَتِ الْوَصـِيَّةُ بـِخَوَاتِيمَ مِنْ ذَهَبٍ لَمْ تَمَسَّهُ النَّارُ وَ دُفِعَتْ إِلَى أَمِيرِ الْمـُؤْمـِنـِيـنَ ع فَقُلْتُ لِأَبِى الْحَسَنِ ع بِأَبِى أَنْتَ وَ أُمِّى أَ لَا تَذْكُرُ مَا كَانَ فِى الْوَصِيَّةِ فـَقـَالَ سُنَنُ اللَّهِ وَ سُنَنُ رَسُولِهِ فَقُلْتُ أَ كَانَ فِى الْوَصِيَّةِ تَوَثُّبُهُمْ وَ خِلَافُهُمْ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع فَقَالَ نَعَمْ وَ اللَّهِ شَيْئاً شَيْئاً وَ حَرْفاً حَرْفاً أَ مَا سَمِعْتَ قَوْلَ اللَّهِ عَزَّ وَ جـَلَّ إِنـّا نـَحـْنُ نـُحـْيِ الْمـَوْتـى وَ نَكْتُبُ ما قَدَّمُوا وَ آثارَهُمْ وَ كُلَّ شَيْءٍ أَحْصَيْناهُ فِي إِمامٍ مـُبـِيـنٍ وَ اللَّهِ لَقـَدْ قَالَ رَسُولُ اللَّهِ ص لِأَمِيرِ الْمُؤْمِنِينَ وَ فَاطِمَةَ ع أَ لَيْسَ قَدْ فَهِمْتُمَا مَا تَقَدَّمْتُ بِهِ إِلَيْكُمَا وَ قَبِلْتُمَاهُ فَقَالَا بَلَى وَ صَبَرْنَا عَلَى مَا سَاءَنَا وَ غَاظَنَا
وَ فـِى نـُسـْخـَةِ الصَّفـْوَانـِيِّ زِيـَادَةٌ عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنْ أَبِى عَبْدِ اللَّهِ الْبَزَّازِ عَنْ حَرِيزٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع جُعِلْتُ فـِدَاكَ مـَا أَقـَلَّ بـَقـَاءَكـُمْ أَهـْلَ الْبـَيْتِ وَ أَقْرَبَ آجَالَكُمْ بَعْضَهَا مِنْ بَعْضٍ مَعَ حَاجَةِ النَّاسِ إِلَيـْكـُمْ فَقَالَ إِنَّ لِكُلِّ وَاحِدٍ مِنَّا صَحِيفَةً فِيهَا مَا يَحْتَاجُ إِلَيْهِ أَنْ يَعْمَلَ بِهِ فِى مُدَّتِهِ فَإِذَا انْقَضَى مَا فِيهَا مِمَّا أُمِرَ بِهِ عَرَفَ أَنَّ أَجَلَهُ قَدْ حَضَرَ فَأَتَاهُ النَّبِيُّ ص يَنْعَى إِلَيْهِ نَفْسَهُ وَ أَخـْبـَرَهُ بـِمـَا لَهُ عـِنـْدَ اللَّهِ وَ أَنَّ الْحـُسَيْنَ ع قَرَأَ صَحِيفَتَهُ الَّتِى أُعْطِيَهَا وَ فُسِّرَ لَهُ مَا يـَأْتـِى بـِنـَعـْيٍ وَ بـَقـِيَ فـِيهَا أَشْيَاءُ لَمْ تُقْضَ فَخَرَجَ لِلْقِتَالِ وَ كَانَتْ تِلْكَ الْأُمُورُ الَّتـِى بـَقـِيـَتْ أَنَّ الْمـَلَائِكـَةَ سـَأَلَتِ اللَّهَ فـِى نـُصـْرَتـِهِ فـَأَذِنَ لَهَا وَ مَكَثَتْ تَسْتَعِدُّ لِلْقـِتـَالِ وَ تـَتـَأَهَّبُ لِذَلِكَ حـَتَّى قـُتِلَ فَنَزَلَتْ وَ قَدِ انْقَطَعَتْ مُدَّتُهُ وَ قُتِلَ ع فَقَالَتِ الْمـَلَائِكـَةُ يـَا رَبِّ أَذِنـْتَ لَنـَا فـِى الِانـْحـِدَارِ وَ أَذِنـْتَ لَنـَا فـِى نُصْرَتِهِ فَانْحَدَرْنَا وَ قَدْ قـَبَضْتَهُ فَأَوْحَى اللَّهُ إِلَيْهِمْ أَنِ الْزَمُوا قَبْرَهُ حَتَّى تَرَوْهُ وَ قَدْ خَرَجَ فَانْصُرُوهُ وَ ابْكُوا عـَلَيـْهِ وَ عَلَى مَا فَاتَكُمْ مِنْ نُصْرَتِهِ فَإِنَّكُمْ قَدْ خُصِّصْتُمْ بِنُصْرَتِهِ وَ بِالْبُكَاءِ عَلَيْهِ فَبَكَتِ الْمَلَائِكَةُ تَعَزِّياً وَ حُزْناً عَلَى مَا فَاتَهُمْ مِنْ نُصْرَتِهِ فَإِذَا خَرَجَ يَكُونُونَ أَنْصَارَهُ
اصول كافى جلد 2 صفحه 31 رواية 4
ترجمه روايت شريفه :
ابـو مـوسى ضرير (نابينا) گويد: موسى بن جعفر عليهما السلام به من فرمود كه : من بـه امام صادق عليه السلام گفتم : مگر اميرالمؤ مينين عليه السلام كاتب وصيت و پيغمبر ديـكته گو و جبرئيل و ملائكه مقربون شهود آن نبودند؟! حضرت مدتى سر بزير انداخت و سپس ‍ فرمود:
چـنـان بـود كـه گـفـتـى ، اى ابـوالحـسـن ؛ ولى زمـانـيـكـه وفـات رسـول خدا صلى اللّه عليه و آله در رسيد، امر وصيت از جانب خدا در مكتوبى سر به مهر فـرود آمـد، آن مـكـتـوب را جـبـرئيـل هـمـراه مـلائكـه امـيـن خـداى تبارك و تعالى فرود آورد. جبرئيل گفت : اى محمد! دستور ده هر كه نزدت هست ، جز وصيت يعنى على بيرون روند، تا او مكتوب وصيت را از ما بگيرد و ما را گواه گيرد كه تو آن را به او دادى و خودش ضامن و مـعـتـهـد آن شـود، پيغمبر صلى اللّه عليه و آله به اخراج هر كه در خانه بود، جز على عليه السلام دستور داد)) و فاطمه در ميان در و پرده بود.
آنـگاه جبرئيل گفت : اى محمد! پروردگارت سلام مى رساند و مى فرمايد: اين همان مكتوب است كه (در شب معراج ) با تو پيمان كردم و بر تو شرط نمودم و خودم نسبت به آن بر تو شاهد بودم و فرشتگان خود را هم گواه گرفتم ، در صورتى كه شهادت خودم تنها كـافـى اسـت اى مـحـمـد؛، بـنـدهـاى اسـتـخـوان پـيـغـمـبـر بـه لرزه در آمـد و گـفـت : اى جـبرئيل ! پروردگار من خودش سلام است (يعنى سلامتى از هر عيب ) و سلام از جانب اوست و سـلام به سوى او باز مى گردد. خداى عزوجل راست فرموده و احسان كرده است ، مكتوب را بده ، جبرئيل آن را به او داد و دستور داد كه به اميرالمؤ منين تسليم كند و به او گفت : آن را بخوان ، حضرت آن را كلمه به كلمه قرائت كرد.
سـپـس پيغمبر فرمود: اى على ! اين پيمانى است كه پروردگار ـ تبارك و تعالى ـ با من كـرده و امانت او شرط او بر من است ، من رسانيدم و خير خواهى كردم و ادا نمودم . على عليه السلام گفت (پدر و مادرم بفدايت ) من در اين رسانيدن و خير خواهى و تصديق آنچه گفتى گـواه تـواءم و گـوش ‍ و چـشـم و گـوشـت و خـونـم بـراى تـو گـواهـى مـى دهـد، جـبـرئيـل عـليـه السـلام گـفـت : مـن هـم در ايـن مـوضـوع گـواه شـمـا هـسـتـم ، پـس رسـول خـدا صلى اللّه عليه و آله فرمود، اى على ! وصيت مرا گرفتى و آن را فهميدى و وفـاء بـمـضـامـيـنـش را براى خدا و من ضمانت كردى ؟ على عليه السلام گفت : آرى پدر و مـادرم بقربانت ، ضمانت آن بر من ، و يارى من و توفيق دادن مرا بر انجام آن بر خداست ، رسـول خـدا صـلى اللّه عـليـه و آله فرمود: اى على ؛ من مى خواهم بر تو گواه گيرم كه عمل كردن به اين وصيت را روز قيامت به من خبر دهى ، على عليه السلام گفت : آرى ، گواه بـگـيـر، پـيـغـمـبـر صـلى اللّه عـليـه و آله فـرمـود: الان جـبـرئيـل و مـيـكـائيـل مـيان من و تو حاضرند و ملائكه مقربين همراه ايشانند، آنها را بر تو گـواه ميگريم ، على عليه السلام گفت : آرى گواه باشند، من هم پدر و مادرم به قربانت ايشان را گواه مى گيرم .
پـس رسول خدا صلى اللّه عليه و آله ايشان را گواه گرفت . و از جمله آنچه پيغمبر بر على به دستور جبرئيل و فرمان خداى عزوجل شرط كرد، اين بود كه به او گفت : اى على ! وفـا مـى كـنى به آنچه در اين وصيت است . از دوست داشتن كسانى كه خدا و رسولش را دوسـت دارنـد و، بـيـزارى و دشـمـنى نسبت بكسانى كه با خدا و رسولش دشمنى كنند، با شـكـيـبـائى و فرو خوردن خشمت ، در صورت از ميان رفتن حقت و غصب كردن خمست و دريدن پرده احترامت ؛ گفت : آرى حاضرم ، اى رسول خدا! سپس اميرالمؤ منين عليه السلام فرمود: سـوگـنـد بـه آنـكـه دانـه را شـكـافـت و انـسـان را آفـريـد كـه مـن از جـبـرئيـل عـليـه السلام شنيدم كه به پيغمبر صلى اللّه عليه و آله مى گفت اى محمد! به عـلى بـفـهـمـان كـه پـرده احـتـرام او كـه هـمـان احـتـرام خـدا و رسـول خـدا صـلى اللّه عـليه و آله است دريده مى شود، و اين وصيت با اين شرط است كه ريشش از خون تازه سرش ‍ رنگين شود، اميرالمؤ منين عليه السلام گويد: چون اين جمله را از جـبـرئيـل امـيـن فـهـمـيـدم ، فـريـادى زدم و بـه رو بـر زمـيـن افـتـادم و گـفـت : آرى قـبـول دارم و راضـى هـسـتـم ، اگـر چـه پـرده احـتـرام دريـده شـود و سـنـتـهـا تعطيل شود و قرآن پاره شود و خانه كعبه خراب گردد و ريشم از خون تازه سرم رنگين شود: همواره شكيبائى كنم و بحساب خدا گذارم تا بر تو وارد شوم .
سپس رسولخدا صلى اللّه عليه و آله فاطمه و حسن و حسين را بخواند و چنانچه باميرالمؤ مـنين اعلام فرمود، بآنها نيز اعلام كرد، ايشان هم مانند او جواب بدادند، سپس آن وصيت با چند مهر از طلا كه آتش بآن نرسيده بود (ساخته دست بشر نبود) مهر شد و باميرالمؤ منين عليه السلام تحويل داده شد.
ابو موسى گويد: من بموسى بن جعفر عرضكردم : پدر و مادرم بقربانت ، نمى فرمائى در آن وصـيـت نـامـه چـه نـوشـتـه بـود؟ فـرمـود: سـنـت هـاى خـدا و سنتهاى رسولش بود، عـرضـكـردم : طـغـيان جستن و مخالفت آنها (كه بعد از پيغمبر صلى اللّه عليه و آله طغيان كـردنـد) بر اميرالمؤ منين عليه السلام در آن وصيتنامه نوشته بود؟ فرمود: آرى ، بخدا، يـك بـيـك و حـرف بـحـرف ، مـگـر نـشـنـيـده ئى قـول خـداى عزوجل را ((ما خود هستيم كه مردگانرا زنده كنيم و اعمالى را كه از پيش انجام داده اند با آثار ايشان بنويسم و همه چيز را در كتابى روشن آمارگيرى كرده ايم ـ 12 ـ يس ـ)) (پس نـوشـتـه شـدن همه چيز در وصيتنامه استبعادى ندارد) بخدا كه پيغمبر صلى اللّه عليه و آله به اميرالمومنين و فاطمه عليهماالسلام فرمود: مگر چنين نيست كه آنچه را بشما وصيت كـردم و دسـتـور دادم فـهـمـيـديـد و پـذيرفتيد؟ گفتند: چرا، و بر آنچه ما را ناراحت كند و بخشم آورد صبر كنيم و در نسخه صفوانى زياده بر اين است :
ايـن جـمـله سـخـن يـكـى از روات مـرحوم كلينى است ، زيرا كتاب كافى چند نسخه داشته و رواتـش مختلفند، يكى همين صفوانى است كه نامش محمد بن احمد بن عبداللّه بن قضاعة بن صـفـوانـست كه مردى مورد اعتماد و فقيه و فاضل بوده است . و ديگر از روات كافى محمد بن ابراهيم نعمانى و هارون بن موسى تلعكبرى است .
و مـيـان نـسـخـه هـاى كـافـى اخـتـلافـى بـوده و شـيـخ صـدوق و شـيـخ مـفـيـد و اءمـثـال اينها رحمة الله عليهم نسخه هاى كافى را جمع كرده و مورد اختلاف را در كتابهاى خـود ذكـر نموده اند و چون اين خبر شريف در نسخه صفوانى اضافه اى را كه اكنون ذكر ميشود داشته و در نسخ ديگر نبوده ، با اين جمله به آن اشاره شد. و آن اضافه اينست :
حريز گويد: بامام صادق عليه السلام عرضكردم : قربانت گردم ، با وجود احتياجى كه مـردم بـشـمـا دارنـد چـقـدر عـمـر شـمـا اهـلبـيـت كـوتـاه و اجـل شـمـا خانواده بيكديگر نزديكست ؟!! فرمود: براى هر يك از ما صحيفه و مكتوبى است كه آنچه در مدت عمرش راجع به برنامه كارش احتياج دارد در آن نوشته است ، چون او امر و دسـتـوراتـيـكـه در آنـسـت پـايـان يـابـد، امـام مـى فـهـمـد كـه اجـل او رسـيـده اسـت . سـپـس پيغمبر صلى اللّه عليه و آله نزد او آيد و خبر مرگش را باو گـويـد، و آنـچـه نزد خدا دارد، باو گزارش ‍ دهد، و امام حسين عليه السلام مكتوبى را كه بـاو دادنـد، قـرائت كرد، و خبر مرگش كه در پيش داشت برايش تفسير شد، ولى چيزهائى در آن مـكـتـوب بـاقـى بـود كـه هنوز انجام نشده ، او براى جنگ بيرون رفت ، و چيزهائيكه بـاقـى بـود، ايـن بود كه ملائكه يارى كردن او را از خدا خواسته اند و خدا اجازه فرموده است ملائكه مهيا و آماده جنگ گشته و در انتظار بودند تا آنحضرت شهيد شد، ملائكه فرود آمدند، در زمانيكه عمر آن حضرت تمام شده و شهيد گشته بود.
مـلائكـه گـفـتـنـد: پـروردگـارا! تو بما اجازه فرود آمدن و اجازه ياريش را دادى ، ولى ما فرود آمديم و تو قبض روحش نمودى !! خدا بايشان وحى كرد: شما بر سر قبر او باشيد تـا او را بـبـينيد كه بيرون آمده است آنگاه ياريش كنيد، اكنون گريه كنيد بر او و بر از دست رفتن يارى او از شما، زيرا شما براى او و گريه بر او اختصاص يافته ايد، پس آن مـلائكه براى عزا دارى اما حسين و براى افسوس از دست رفتن ياريش گريستند و چون بيرون آيد ياور او باشند.


جلد 2 - بخش 7

شرح :
جـمـله اخـيـر اشـاره بـمـوضـوع رجـعـت دارد و آن يـكـى از مـسـائل مـذهـبـى اسـت كه در كتب اعتقاديه ذكر مى شود و مقصود از رجعت بازگشت بعضى از ائمه و جمعى از مؤ منين و كافران است بدنيا پيش از قيامت ، تا مؤ منين از آنها انتقام گيرند و بدولت حقه شادمان باشند.
مـوضـوع رجعت از عقايد مخصوص به اماميه است كه بر آن اتفاق دارند، اخبار در اين باره مـتـواتـر اسـت و برخى از آيات قرآن هم بر آن دلالت دارد، علامه مجلسى (ره ) در جلد 13 بـحـار الانـوار بـيـش از دويـسـت حـديـث از چـهـل و چـنـد اصـل مـعـتـبـر در اثـبـات رجـعـت ذكـر مـى كـنـد، مـجـلسـى (ره ) مـى گـويـد: اصـل مـوضـوع رجـعت مورد اتفاق علماء شيعه است ، ولى درباره خصوصيات آن ، اءخبارش اخـتـلاف دارد، مـثل اينكه : آيا رجعت همزمان باظهور امام قائم عليه السلام است يا جلوتر و يـا عـقـب تـر اسـت و نـيـز در مدت رجعت هر يك اختلافست ولى تحقيق اين خصوصيات لزومى ندارد و ايمان اجمالى به آن كافى ـ انتهى ـ.
روايـتـى كـه در مـوضوع رجعت ما را با استدلالى متين و دندان شكن مواجه مى كند اين است : ابوبصير (الصباح ) گويد: امام باقر عليه السلام بمن فرمود: ((درباره باز گشتنها از من سؤ ال مى كنى ؟ گفتم آرى ، فرمود: آن از قدرتست و جز قدريه منكر آن نباشند، چنين قـدرتـى را انـكار مكن )) چنانچه در موضوع معاد و زنده شدن روز قيامت آيات شريفه آخر سـوره يـس قـدرت خـدا را دليـل آن مـى دانـد، در ايـن روايـت هـم دليل آن مى داند، در اين روايت هم دليل رجعت را همان قدرت خدا ذكر مى كند، يعنى خداوندى كـه آن قـدرت و تـوانـائى داشت كه انسان را در ابتدا بدون هيچ سابقه و نمونه اى خلق كند، مى تواند او را رجعت دهد و يا در قيامت دوباره زنده كند.

* اموريكه امامت امام عليه السلام را ثابت مى كند *

بَابُ الْأُمُورِ الَّتِي تُوجِبُ حُجَّةَ الْإِمَامِ ع

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ قَالَ قُلْتُ لِأَبِى الْحَسَنِ الرِّضَا ع إِذَا مَاتَ الْإِمَامُ بِمَ يُعْرَفُ الَّذِى بَعْدَهُ فَقَالَ لِلْإِمَامِ عَلَامَاتٌ مِنْهَا أَنْ يَكُونَ أَكْبَرَ وُلْدِ أَبِيهِ وَ يَكُونَ فِيهِ الْفَضْلُ وَ الْوَصِيَّةُ وَ يَقْدَمَ الرَّكْبُ فَيَقُولَ إِلَى مَنْ أَوْصَى فُلَانٌ فَيُقَالَ إِلَى فـُلَانٍ وَ السِّلَاحُ فـِيـنـَا بـِمـَنـْزِلَةِ التَّابـُوتِ فِى بَنِى إِسْرَائِيلَ تَكُونُ الْإِمَامَةُ مَعَ السِّلَاحِ حَيْثُمَا كَانَ
اصول كافى جلد 2 صفحه 36 رواية 1
ترجمه روايت شريفه :
ابن ابى نصر گويد: به اما رضا عليه السلام عرض كردم ، چون امام بميرد، امام پس از وى بـچـه دليـل شـنـاخـتـه مـى شـود؟ فـرمـود: امـام را عـلامـاتـيـسـت : از جـمـله آنها اينستكه بـزرگـتـريـن فـرزنـد پدرش مى باشد و داراى فضيلت و وصيت است ، بطوريكه جماعت مسافرين مى آيند و مى پرسند: فلان امام (كه وفات كرد) بچه شخصى وصيت كرد؟ همه مـى گـويـنـد بـفـلان كـس ، و سـلاح در مـيـان مـا، مـانـنـد تـابـوتـسـت در بـنـى اسرائيل ، امامت همراه سلاحست هر گجا كه باشد (باحاديث 625 ـ 628 رجوع شود).

شرح :
مـوضـوع بـزرگـتـريـن فـرزنـد دو اسـتـثـنـا دارد: 1ـ دربـاره امـام حـسـن و امـام حسين 2ـ در صـورتـيـكـه فـرزنـد بـزرگـتـر را عيبى باشد چنانكه در حديث 743 بيايد و مقصود از فـضـيلت ، كمال علم و شجاعت و سخاوت و ساير صفات كماليه است كه امام بايد از همه مردم در آن صفات كاملتر باشد.
2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ يَزِيدَ شَعِرٍ عَنْ هَارُونَ بْنِ حَمْزَةَ عَنْ عَبْدِ الْأَعـْلَى قـَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الْمُتَوَثِّبُ عَلَى هَذَا الْأَمْرِ الْمُدَّعِى لَهُ مَا الْحُجَّةُ عَلَيْهِ قـَالَ يـُسْأَلُ عَنِ الْحَلَالِ وَ الْحَرَامِ قَالَ ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ ثَلَاثَةٌ مِنَ الْحُجَّةِ لَمْ تَجْتَمِعْ فـِي أَحـَدٍ إِلَّا كـَانَ صـَاحـِبَ هـَذَا الْأَمْرِ أَنْ يَكُونَ أَوْلَى النَّاسِ بِمَنْ كَانَ قَبْلَهُ وَ يَكُونَ عِنْدَهُ السِّلَاحُ وَ يـَكـُونَ صـَاحِبَ الْوَصِيَّةِ الظَّاهِرَةِ الَّتِى إِذَا قَدِمْتَ الْمَدِينَةَ سَأَلْتَ عَنْهَا الْعَامَّةَ وَ الصِّبْيَانَ إِلَى مَنْ أَوْصَى فُلَانٌ فَيَقُولُونَ إِلَى فُلَانِ بْنِ فُلَانٍ
اصول كافى جلد 2 صفحه 36 رواية 2
ترجمه روايت شريفه :
عـبدالاعلى گويد. بامام صادق عليه السلام عرض كردم : كسيكه منصب امام ترا غصب كرده و بـنـا حـق ادعـا مـى كـنـد، چـه دليـلى بـر ردّ اوسـت ؟ فـرمـود: راجـع بـحـلال و حـرام از او بـپـرسـنـد (درسـت پـاسـخ نـگـفـتـنـش دليـل بـر ادعـاى دروغـش مـى بـاشـد) سـپـس بـمـن رو كـرد و فـرمـود: سـه دليل هست كه جز در صاحب امر امامت فراهم نيايد: 1ـ سزاوارترين مردمست نسبت به امام پيش از خود (از لحاظ خويشاوندى ، صفات كماليه ، و اخلاق و رفتار) 2ـ و سلاح نزد اوست 3ـ و وصيت امام سابق درباره او مشهور است بطورى كه چون در شهر امام وارد شوى و از عموم مـردم و كـودكـان هـم كـه بـپـرسى : فلام امام بچه شخصى وصيت كرده مى گويند بفلان پسر فلان .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ حَفْصِ بْنِ الْبـَخـْتـَرِيِّ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ قِيلَ لَهُ بِأَيِّ شَيْءٍ يُعْرَفُ الْإِمَامُ قَالَ بِالْوَصِيَّةِ الظَّاهـِرَةِ وَ بـِالْفَضْلِ إِنَّ الْإِمَامَ لَا يَسْتَطِيعُ أَحَدٌ أَنْ يَطْعُنَ عَلَيْهِ فِى فَمٍ وَ لَا بَطْنٍ وَ لَا فَرْجٍ فَيُقَالَ كَذَّابٌ وَ يَأْكُلُ أَمْوَالَ النَّاسِ وَ مَا أَشْبَهَ هَذَا
اصول كافى جلد 2 صفحه 37 رواية 3
ترجمه روايت شريفه :
بـامـام صـادق عـليـه السـلام عـرض شـد: امـام بـچـه دليل شناخته شود؟ فرمود: بوصيت معروف و فضيليت ، همانا هيچكس نمى تواند نسبت به امـام دربـاره دهـان و شـكـم و عـورت طـعـنـى زنـد، بـايـنـكـه بـگـويـنـد: او دروغـگـوسـت و مال مردم را مى خورد و مانند اينها.

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ قـُلْتُ لِأَبِى جَعْفَرٍ ع مَا عَلَامَةُ الْإِمَامِ الَّذِى بَعْدَ الْإِمَامِ فَقَالَ طَهَارَةُ الْوِلَادَةِ وَ حُسْنُ الْمَنْشَإِ وَ لَا يَلْهُو وَ لَا يَلْعَبُ
اصول كافى جلد 2 صفحه 37 رواية 4
ترجمه روايت شريفه :
مـعـاويـه بـن وهـب گويد: به امام صادق عليه السلام عرضكردم : علامت جانشين امام چيست ؟ فرمود: پاكيزگى ولادت (حلال زادگى ، ختنه شده ، بخون آلوده نبودن ) و تربيت خوب (رشد و نموش به كمال و سعادت مقرون باشد) و ياوه گرى و بازى نكند.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَحْمَدَ بْنِ عُمَرَ عَنْ أَبِى الْحَسَنِ الرِّضـَا ع قـَالَ سـَأَلْتـُهُ عَنِ الدَّلَالَةِ عَلَى صَاحِبِ هَذَا الْأَمْرِ فَقَالَ الدَّلَالَةُ عَلَيْهِ الْكِبَرُ وَ الْفَضْلُ وَ الْوَصِيَّةُ إِذَا قَدِمَ الرَّكْبُ الْمَدِينَةَ فَقَالُوا إِلَى مَنْ أَوْصَى فُلَانٌ قِيلَ إِلَى فُلَانِ بْنِ فُلَانٍ وَ دُورُوا مَعَ السِّلَاحِ حَيْثُمَا دَارَ فَأَمَّا الْمَسَائِلُ فَلَيْسَ فِيهَا حُجَّةٌ
اصول كافى جلد 2 صفحه 37 رواية 5
ترجمه روايت شريفه :
احـمـدبـن عـمـر گـويـد: از حـضـرت رضـا عـليـه السـلام دربـاره دليـل امـامـت صـاحـب الامـر پـرسـيـدم فرمود، دليش بزرگى سن و فضيلت و وصيت است ، زمـانـيكه كاروان بشهر در آيد و بگويد: فلانى بكه وصيت كرد؟ جواب دهند: بفلان پسر فـلان و هـر كـجـا سـلاح گـرديـد، شـمـا هـم (بـراى يـافتن امام ) بگرديد، اما جواب گفتن مـسـائل دليـل نـيـسـت (يـعـنـى نـسـبـت بـعـوام و نـوع مـردم ، بـلكـه تـنـهـا دليل براى دانشمندان و خواص از مردم است ).

6- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِى يَحْيَى الْوَاسِطِيِّ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْأَمْرَ فِى الْكَبِيرِ مَا لَمْ تَكُنْ فِيهِ عَاهَةٌ
اصول كافى جلد 2 صفحه 37 رواية 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمود: امر امامت بفرزند بزرگ مى رسد، در صورتيكه عيبى نداشته باشد.

شرح :
پـسـر بزرگتر امامست در صورتى كه در خلقت و اخلاق او نقصى نباشد كه در نظر مردم زشـت و مـنـفـور آيـد. مـانـنـد عـبـدالله افـطـح كـه بـعـد از اسـمـعـيـل بـزرگترين فرزند امام صادق عليه السلام بود ولى دو عيب داشت : 1ـ پاهايش بـى انـدازه پـهـن و درشـت بـود. 2ـ نـادان و فـاسـد العـقـيـده بـود و بـقـول شـيـخ مـفـيـد نزد پدر خود آبروئى نداشت و با طايفه حشويه رفت و آمد مى كرد و بمذهب مرجئه مى گرائيد.
7- أَحـْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِى بَصِيرٍ قَالَ قُلْتُ لِأَبِى الْحَسَنِ ع جُعِلْتُ فـِدَاكَ بـِمَ يـُعـْرَفُ الْإِمـَامُ قـَالَ فـَقـَالَ بِخِصَالٍ أَمَّا أَوَّلُهَا فَإِنَّهُ بِشَيْءٍ قَدْ تَقَدَّمَ مِنْ أَبِيهِ فِيهِ بِإِشَارَةٍ إِلَيْهِ لِتَكُونَ عَلَيْهِمْ حُجَّةً وَ يُسْأَلُ فَيُجِيبُ وَ إِنْ سُكِتَ عَنْهُ ابْتَدَأَ وَ يُخْبِرُ بـِمـَا فـِى غـَدٍ وَ يـُكـَلِّمُ النَّاسَ بِكُلِّ لِسَانٍ ثُمَّ قَالَ لِى يَا أَبَا مُحَمَّدٍ أُعْطِيكَ عَلَامَةً قَبْلَ أَنْ تـَقـُومَ فـَلَمْ أَلْبـَثْ أَنْ دَخـَلَ عَلَيْنَا رَجُلٌ مِنْ أَهْلِ خُرَاسَانَ فَكَلَّمَهُ الْخُرَاسَانِيُّ بِالْعَرَبِيَّةِ فَأَجَابَهُ أَبُو الْحَسَنِ ع بِالْفَارِسِيَّةِ فَقَالَ لَهُ الْخُرَاسَانِيُّ وَ اللَّهِ جُعِلْتُ فِدَاكَ مَا مَنَعَنِى أَنْ أُكـَلِّمـَكَ بِالْخُرَاسَانِيَّةِ غَيْرُ أَنِّى ظَنَنْتُ أَنَّكَ لَا تُحْسِنُهَا فَقَالَ سُبْحَانَ اللَّهِ إِذَا كُنْتُ لَا أُحـْسـِنُ أُجـِيـبـُكَ فَمَا فَضْلِى عَلَيْكَ ثُمَّ قَالَ لِى يَا أَبَا مُحَمَّدٍ إِنَّ الْإِمَامَ لَا يَخْفَى عَلَيْهِ كـَلَامُ أَحـَدٍ مـِنَ النَّاسِ وَ لَا طـَيـْرٍ وَ لَا بـَهـِيـمـَةٍ وَ لَا شـَيْءٍ فـِيـهِ الرُّوحُ فَمَنْ لَمْ يَكُنْ هَذِهِ الْخِصَالُ فِيهِ فَلَيْسَ هُوَ بِإِمَامٍ
اصول كافى جلد 2 صفحه 38 رواية 7
ترجمه روايت شريفه :
ابـو بـصير گويد: به حضرت ابوالحسن عليه السلام عرضكردم : قربانت گردم ، امام بـچـه دليـل شـنـاخته شود؟ فرمود: بچند خصلت : اولش اينكه : چيزى از پدرش كه باو اشـاره داشـتـه بـاشد در باره اش پيشى گرفته باشد (مانند تصريح بر امامت و وصيت درباره او و سپردن علم و سلاح و ساير نشانه هاى امامت باو) تا براى حجت باشد و از هر چه بپرسند فورا جوابگويد و اگر در محضرش سكوت كنند. او شروع كند و از فردا خبر دهـد و بـهر لغتى با مردم سخن گويد، سپس بمن فرمود: اى ابا محمد! پيش از آنكه از اين مجلس برخيزى نشانه ديگرى بتو مى نمايانم .
طـولى نـكـشـيد كه مردى از اهل خراسان وارد شد و بلغت عربى با حضرت سخن گفت و امام عـليـه السلام بفارسى جوابش داد، مرد خراسانى گفت . قربانت گردم ، بخدا من از سخن گفتن بلغت خراسانى با شما مانعى نداشتم جز اينكه گمان مى كردم شما آن لغت را خوب نمى دانيد، فرمود: سبحان الله ! اگر من نتوانم خوب جوابت گويم چه فظيلتى بر تو دارم ؟!! سپس بمن فرمود: اى ابا محمد: همانا سخن هيچيك از مردم بر امام پوشيده نيست و نه سـخـن پـرنـدگان و نه سخن چارپايان و نه سخن هيچ جاندارى ، پس هر كه اين صفاترا نداشته باشد، امام نيست .


جلد 2 - بخش 8

* ثبوت امامت در اعقاب و عدم رجوعش به برادر و عمو و خويشان ديگر *

بـَابُ ثـَبـَاتِ الْإِمـَامـَةِ فـِي الْأَعـْقـَابِ وَ أَنَّهـَا لَا تَعُودُ فِي أَخٍ وَ لَا عَمٍّ وَ لَا غَيْرِهِمَا مِنَ الْقَرَابَاتِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحُسَيْنِ بْنِ ثُوَيْرِ بْنِ أَبِى فـَاخـِتـَةَ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ لَا تَعُودُ الْإِمَامَةُ فِى أَخَوَيْنِ بَعْدَ الْحَسَنِ وَ الْحُسَيْنِ أَبـَداً إِنَّمـَا جـَرَتْ مـِنْ عـَلِيِّ بـْنِ الْحـُسـَيْنِ كَمَا قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ أُولُوا الْأَرْحامِ بـَعـْضُهُمْ أَوْلى بِبَعْضٍ فِى كِتابِ اللّهِ فَلَا تَكُونُ بَعْدَ عَلِيِّ بْنِ الْحُسَيْنِ ع إِلَّا فِى الْأَعْقَابِ وَ أَعْقَابِ الْأَعْقَابِ
اصول كافى جلد 2 صفحه 38 رواية 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: بـعـد از امـام حسن و امام حسين ، امامت هرگز بدو برادر نـمـيرسد، و از دوران على بن الحسين ، چنانكه خداى تبارك و تعالى فرمايد جارى گشت : ((خـويـشـاونـدان در كـتـاب خـدا بـيـكـديـگـر سـزاوارتـرنـد ـ75ـ انـفـال و 6ـ اءحـزاب ـ)) پـس از دوران عـلى بـن ابـى الحسين عليه السلام امامت جز در ميان فرزندان و فرزندان آنها نباشد (يعنى پشت بپشت از پدر بپسر رسد).

شرح :
علامه مجلسى (ره ) گويد: آين آيه شريفه در دو مورد از قرآن ذكر شده است : 1ـ آيه 75ـ سوره انفال 2ـ آيه 6ـ سوره احزاب و گويا در اينجا مقصود همان آيه سوره اءحزابست و آن چنين است ((النبى اولى بالمؤ منين من انفسهم وازواجه امهاتهم و اولوا الارحام بعضهم اولى ببعض فى كتاب الله من المؤ منين و المهاجرين )) پيغمبر بمؤ منان از خودشان سزاوارتر است و همسران او مادران مؤ منانند و خويشاوندان در كتاب خدا بهمديگر از مؤ منان و مهاجران سـزاوارتـرند)) و اين آيه دو وجه دارد: 1ـ آنكه ((من المؤ منين )) بيان ((اولواالارحام )) باشد، بنابراين معنى آيه اينستكه : خويشان نزديك از خويشان دور سزاوارترند، چانچه در مـقـام ارث تـا زمـانـيـكـه اولاد و پدر و مادر باشند به برادر و خواهر ارث نمى دهند 2ـ اينكه ((من المؤ منين )) صله ((اولوا الارحام )) باشد، پس معنى آيه اينستكه خويشاوندان از بـيگانگان سزاوارترند و ظاهر اينستكه همين معنى در اينجا مقصود است ، زيرا در صدر آيه حق پيغمبر و همسرانش ذكر شده و مناسب اينستكه سپس حق خويشاوندان و نزديكانش ذكر شود و آنها را بر بيگانگان مقدم دارد.
2- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ سَمِعَهُ يَقُولُ أَبَى اللَّهُ أَنْ يَجْعَلَهَا لِأَخَوَيْنِ بَعْدَ الْحَسَنِ وَ الْحُسَيْنِ ع
اصول كافى جلد 2 صفحه 39 رواية 2
ترجمه روايت شريفه :
يـونـس بـن يـعـقـوب گـويـد: شـنـيـدم امام صادق عليه السلام مى فرمود: خدا ابا و امتناع فرموده از اينكه امام ترا بعد از حسن و حسين عليهما السلام براى دو برادر قرار دهد.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ أَبِى الْحَسَنِ الرِّضَا ع أَنَّهُ سُئِلَ أَ تَكُونُ الْإِمَامَةُ فِى عَمٍّ أَوْ خَالٍ فَقَالَ لَا فَقُلْتُ فَفِى أَخٍ قَالَ لَا قُلْتُ فَفِى مَنْ قَالَ فِى وَلَدِى وَ هُوَ يَوْمَئِذٍ لَا وَلَدَ لَهُ
اصول كافى جلد 2 صفحه 39 رواية 3
ترجمه روايت شريفه :
ابن بزيع از امام رضا عليه السلام سؤ ال كرد: آيا امامت به عمو و دائى (امام سابق ) مى رسـد؟ فـرمـود: نـه گـويد: عرض كردم . به برادر؟ فرمود: نه ؛ عرض كردم : پس به كى مى رسد؟ فرمود: به پسر من ـ و در آن روز امام رضا عليه السلام پسرى نداشت .

4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِى نَجْرَانَ عَنْ سُلَيْمَانَ بـْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لَا تَجْتَمِعُ الْإِمَامَةُ فِى أَخَوَيْنِ بَعْدَ الْحَسَنِ وَ الْحُسَيْنِ إِنَّمَا هِيَ فِي الْأَعْقَابِ وَ أَعْقَابِ الْأَعْقَابِ
اصول كافى جلد 2 صفحه 39 رواية 4
ترجمه روايت شريفه :
امـام صادق عليه السلام فرمود: بعد از امام حسن و امام حسين ، امامت در دو برادر جمع نشود، بلكه فقط در فرزندان و فرزندان آنها باشد.

5- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ بـْنِ عـُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنْ كَانَ كَوْنٌ وَ لَا أَرَانـِى اللَّهُ فـَبـِمـَنْ أَئْتـَمُّ فـَأَوْمـَأَ إِلَى ابـْنـِهِ مـُوسـَى قَالَ قُلْتُ فَإِنْ حَدَثَ بِمُوسَى حَدَثٌ فـَبِمَنْ أَئْتَمُّ قَالَ بِوَلَدِهِ قُلْتُ فَإِنْ حَدَثَ بِوَلَدِهِ حَدَثٌ وَ تَرَكَ أَخاً كَبِيراً وَ ابْناً صَغِيراً فَبِمَنْ أَئْتَمُّ قَالَ بِوَلَدِهِ ثُمَّ وَاحِداً فَوَاحِداً
وَ فِى نُسْخَةِ الصَّفْوَانِيِّ ثُمَّ هَكَذَا أَبَداً
اصول كافى جلد 2 صفحه 40 رواية 5
ترجمه روايت شريفه :
عيسى بن عبدالله گويد: به امام صادق عليه السلام عرض كردم : اگر حادثه اى رخ دهد (يـعـنى اگر شما وفات كنيد) كه خدا به من نشان ندهاد، از كى پيروى كنم ؟ حضرت به پـسـرش مـوسى عليه السلام اشاره كرد، عرض كردم : اگر براى موسى حادثه اى پيش آمـد، از كـى پيروى كنم ؟ فرمود: از پسرش ، عرض كردم : اگر براى پسرش حادثه اى رخ دهـد و بـرادر بـزرگ و پـسـر كـوچـكـى داشته باشد، از كى پيروى كنم ؟ فرمود: از پسرش ،بعد هم يكى پس از ديگرى ـ و در نخسه صفوانيست : سپس ‍ هميشه همين طور.

* مـــواردى كـــه خـــداى عـــزوجـــل و رســـولش بــر ائمـه عـليـهـم السلام يكى پس از ديگرىتصريح كرده اند *

بَابُ مَا نَصَّ اللَّهُ عَزَّ وَ جَلَّ وَ رَسُولُهُ عَلَى الْأَئِمَّةِ ع وَاحِداً فَوَاحِداً

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ أَبـِى سـَعِيدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِى الْأَمْرِ مِنْكُمْ فـَقـَالَ نـَزَلَتْ فـِى عـَلِيِّ بـْنِ أَبـِي طَالِبٍ وَ الْحَسَنِ وَ الْحُسَيْنِ ع فَقُلْتُ لَهُ إِنَّ النَّاسَ يَقُولُونَ فَمَا لَهُ لَمْ يُسَمِّ عَلِيّاً وَ أَهْلَ بَيْتِهِ ع فِى كِتَابِ اللَّهِ عَزَّ وَ جَلَّ قَالَ فَقَالَ قُولُوا لَهُمْ إِنَّ رَسُولَ اللَّهِ ص نَزَلَتْ عَلَيْهِ الصَّلَاةُ وَ لَمْ يُسَمِّ اللَّهُ لَهُمْ ثَلَاثاً وَ لَا أَرْبَعاً حَتَّى كـَانَ رَسـُولُ اللَّهِ ص هُوَ الَّذِى فَسَّرَ ذَلِكَ لَهُمْ وَ نَزَلَتْ عَلَيْهِ الزَّكَاةُ وَ لَمْ يُسَمِّ لَهُمْ مِنْ كُلِّ أَرْبـَعـِيـنَ دِرْهَماً دِرْهَمٌ حَتَّى كَانَ رَسُولُ اللَّهِ ص هُوَ الَّذِى فَسَّرَ ذَلِكَ لَهُمْ وَ نَزَلَ الْحَجُّ فَلَمْ يـَقـُلْ لَهـُمْ طـُوفـُوا أُسـْبُوعاً حَتَّى كَانَ رَسُولُ اللَّهِ ص هُوَ الَّذِى فَسَّرَ ذَلِكَ لَهُمْ وَ نَزَلَتْ أَطـِيـعـُوا اللّهَ وَ أَطـِيـعـُوا الرَّسـُولَ وَ أُولِى الْأَمـْرِ مـِنـْكـُمْ وَ نـَزَلَتْ فـِى عـَلِيٍّ وَ الْحَسَنِ وَ الْحـُسـَيـْنِ فـَقـَالَ رَسـُولُ اللَّهِ ص فـِى عـَلِيٍّ مـَنْ كـُنـْتُ مـَوْلَاهُ فـَعَلِيٌّ مَوْلَاهُ وَ قَالَ ص ‍ أُوصـِيـكـُمْ بـِكِتَابِ اللَّهِ وَ أَهْلِ بَيْتِى فَإِنِّى سَأَلْتُ اللَّهَ عَزَّ وَ جَلَّ أَنْ لَا يُفَرِّقَ بَيْنَهُمَا حَتَّى يُورِدَهُمَا عَلَيَّ الْحَوْضَ فَأَعْطَانِي ذَلِكَ وَ قَالَ لَا تُعَلِّمُوهُمْ فَهُمْ أَعْلَمُ مِنْكُمْ وَ قَالَ إِنَّهُمْ لَنْ يُخْرِجُوكُمْ مِنْ بَابِ هُدًى وَ لَنْ يُدْخِلُوكُمْ فِى بَابِ ضَلَالَةٍ فَلَوْ سَكَتَ رَسُولُ اللَّهِ ص فـَلَمْ يـُبـَيِّنْ مَنْ أَهْلُ بَيْتِهِ لَادَّعَاهَا آلُ فُلَانٍ وَ آلُ فُلَانٍ وَ لَكِنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْزَلَهُ فِى كِتَابِهِ تَصْدِيقاً لِنَبِيِّهِ ص إِنَّما يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تـَطـْهـِيـراً فـَكـَانَ عَلِيٌّ وَ الْحَسَنُ وَ الْحُسَيْنُ وَ فَاطِمَةُ ع فَأَدْخَلَهُمْ رَسُولُ اللَّهِ ص تَحْتَ الْكِسَاءِ فِى بَيْتِ أُمِّ سَلَمَةَ ثُمَّ قَالَ اللَّهُمَّ إِنَّ لِكُلِّ نَبِيٍّ أَهْلًا وَ ثَقَلًا وَ هَؤُلَاءِ أَهْلُ بَيْتِى وَ ثـَقـَلِى فـَقـَالَتْ أُمُّ سـَلَمـَةَ أَ لَسـْتُ مـِنْ أَهْلِكَ فَقَالَ إِنَّكِ إِلَى خَيْرٍ وَ لَكِنَّ هَؤُلَاءِ أَهْلِى وَ ثـِقـْلِى فـَلَمَّا قـُبـِضَ رَسـُولُ اللَّهِ ص كـَانَ عَلِيٌّ أَوْلَى النَّاسِ بِالنَّاسِ لِكَثْرَةِ مَا بَلَّغَ فـِيـهِ رَسـُولُ اللَّهِ ص ‍ وَ إِقـَامـَتـِهِ لِلنَّاسِ وَ أَخـْذِهِ بـِيـَدِهِ فـَلَمَّا مـَضـَى عـَلِيٌّ لَمْ يـَكـُنـْ يـَسْتَطِيعُ عَلِيٌّ وَ لَمْ يَكُنْ لِيَفْعَلَ أَنْ يُدْخِلَ مُحَمَّدَ بْنَ عَلِيٍّ وَ لَا الْعَبَّاسَ بْنَ عَلِيٍّ وَ لَا وَاحِداً مِنْ وُلْدِهِ إِذاً لَقَالَ الْحَسَنُ وَ الْحُسَيْنُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَنْزَلَ فِينَا كَمَا أَنْزَلَ فـِيـكَ فـَأَمـَرَ بـِطَاعَتِنَا كَمَا أَمَرَ بِطَاعَتِكَ وَ بَلَّغَ فِينَا رَسُولُ اللَّهِ ص كَمَا بَلَّغَ فِيكَ وَ أَذْهـَبَ عـَنَّا الرِّجـْسَ كـَمـَا أَذْهـَبَهُ عَنْكَ فَلَمَّا مَضَى عَلِيٌّ ع كَانَ الْحَسَنُ ع أَوْلَى بِهَا لِكِبَرِهِ فَلَمَّا تُوُفِّيَ لَمْ يَسْتَطِعْ أَنْ يُدْخِلَ وُلْدَهُ وَ لَمْ يَكُنْ لِيَفْعَلَ ذَلِكَ وَ اللَّهُ عَزَّ وَ جَلَّ يَقُولُ وَ أُولُوا الْأَرْحـامِ بـَعـْضـُهـُمْ أَوْلى بـِبـَعـْضٍ فـِى كِتابِ اللّهِ فَيَجْعَلَهَا فِى وُلْدِهِ إِذاً لَقَالَ الْحـُسـَيـْنُ أَمَرَ اللَّهُ بِطَاعَتِى كَمَا أَمَرَ بِطَاعَتِكَ وَ طَاعَةِ أَبِيكَ وَ بَلَّغَ فِيَّ رَسُولُ اللَّهِ ص كـَمـَا بـَلَّغَ فـِيـكَ وَ فـِي أَبـِيكَ وَ أَذْهَبَ اللَّهُ عَنِّى الرِّجْسَ كَمَا أَذْهَبَ عَنْكَ وَ عَنْ أَبِيكَ فَلَمَّا صـَارَتْ إِلَى الْحُسَيْنِ ع لَمْ يَكُنْ أَحَدٌ مِنْ أَهْلِ بَيْتِهِ يَسْتَطِيعُ أَنْ يَدَّعِيَ عَلَيْهِ كَمَا كَانَ هُوَ يـَدَّعـِى عـَلَى أَخِيهِ وَ عَلَى أَبِيهِ لَوْ أَرَادَا أَنْ يَصْرِفَا الْأَمْرَ عَنْهُ وَ لَمْ يَكُونَا لِيَفْعَلَا ثُمَّ صـَارَتْ حـِيـنَ أَفـْضـَتْ إِلَى الْحُسَيْنِ ع فَجَرَى تَأْوِيلُ هَذِهِ الْآيَةِ وَ أُولُوا الْأَرْحامِ بَعْضُهُمْ أَوْلى بـِبـَعـْضٍ فـِى كِت ابِ اللّهِ ثُمَّ صَارَتْ مِنْ بَعْدِ الْحُسَيْنِ لِعَلِيِّ بْنِ الْحُسَيْنِ ثُمَّ صـَارَتْ مـِنْ بَعْدِ عَلِيِّ بْنِ الْحُسَيْنِ إِلَى مُحَمَّدِ بْنِ عَلِيٍّ ع وَ قَالَ الرِّجْسُ هُوَ الشَّكُّ وَ اللَّهِ لَا نَشُكُّ فِى رَبِّنَا أَبَداً
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنُ بْنُ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ أَيُّوبَ بْنِ الْحُرِّ وَ عِمْرَانَ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَ ذَلِكَ
اصول كافى جلد 2 صفحه 40 رواية 1
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: از امـام صـادق دربـاره قـول خـداى عـزوجـل ((خـدا را فـرمـان بـريـد و پـيغمبر و كارداران خود را فرمان بريد ـ 59 نساء)) پـرسـيـدم ، فـرمـود: دربـاره عـلى بـن ابـى طـالب و حـسـن و حـسـيـن عـليـهـم السـلام نـازل شده است (زيرا در آن زمان همان سه نفر از ائمه حاضر بودند)، به حضرت عرض كـردم : مـردم مـى گـويـنـد: چـرا عـلى و خـانـواده اش در كـتـاب خـداى عـزوجـل بـرده نـشده ؟ فرمود: به آنها بگو: آيه نماز، بر پيغمبر صلى اللّه عليه و آله نازل شده و سه ركعتى و چهار ركعتى آن نام برده نشده تا اينكه پيغمبر صلى اللّه عليه و آله خـود بـراى مـردم بـيـان كـرد و آيـه زكـوة بـر آن حـضـرت نازل شد و نامبرده نشد كه زكوة از هر چهل درهم يك درهم است ، تا اينكه خود پيغمبر آن را براى مردم شرح داد و امر بحج نازل شد و به مردم نگفت هفت دور طواف كنيد تا اينكه
خود پيغمبر صلى اللّه عليه و آله براى آنها توضيح داد.
و آيـه ((اطـيـعـوا الله و اطـيـعـوا الرسـول و اولى الامـر مـنـكـم )) نازل شد و درباره على و حسن و حسن نازل شد، پس پيغمبر صلى اللّه عليه و آله درباره عـلى عليه السلام فرمود: ((هر كه من مولا و آقايم على مولا و آقاست )) و باز فرمود: در كـتـاب خـدا و اهـل بـيـتـم بـه شـمـا سـفـارش مـى كـنـم . مـن از خـداى عـزوجـل خـواسته ام كه ميان آنها جدائى نيندازد تا آنها را در سر حوض به من رساند، خدا خـواسـتـه مـرا عـطـا كـرد، و نـيـز فـرمـود: شـما چيزيى به آنها نياموزيد كه آنها از شما دانـاتـرنـد، و بـاز فـرمـود: آنـهـا شـمـا را از در هـدايت بيرون نكنند و بدر گمراهى وارد نسازند.
اگـر پـيـغـمـبـر خـامـوشـى مـى گـزيـد و دربـاره اهـلبـيـتـش بـيـان نـمـى كـرد، آل فـلان و آل فـلان آن را بـراى خـود ادعـا مـى كـردنـد، ولى خـداى عـزوجـل بـراى تـصـديـق پـيـغـمـبـرش بـيـان آن حـضـرت را (كـه مـقـصـود آل پـيـغـمـبـر اسـت نـه آل فـلان و فـلان ) در كـتـابـش نـازل فـرمـود ((هـمـانـا خـدا مـى خـواهـد نـاپـاكـى را از شـمـا اهـل ايـن خـانـه بـبـرد و پـاكـيـزه تـان كـنـد، پـاكـيـزه كـامـل ـ 33 سـوره احـزاب ) در خـانه ام سلمه و على و حسن و حسين و فاطمه عليهم ـ السلام بـودنـد كه پيغمبر صلى اللّه عليه و آله آنها را زير عبا گرد آورد و سپس فرمود: خدايا هـر پـيـغـمـبـرى اهـل و حـشـمـى داشـت ، و اهـل و حـشـم مـن ايـنـهـايـنـد، ام سـلمـه گـفـت : مـن از اهـل شـمـا نـيـسـتـم ؟ فـرمـود: تـو بـه خـوبـى مـى گـرائى ، ولى ايـنـهـا اهل و حشم من هستند.
بنابراين چون پيغمبر صلى الله عليه و آله وفات يافت ، براى پيشوايى مردم ، على از هـمـه مـردم سـزاوارتر بود، بجهت تبليغات بسيارى كه رسولخدا صلى الله عليه و آله نـسـبـت به او فرموده بود، و دست او را گرفته و در ميان مردم بپاداشته بود، و چون على درگـذشـت ، نـمـى تـوانـست و اقدام هم نمى كرد كه محمد بن على و نه عباس بن على و نه هـيـچـيـك از پـسـران ديـگـرش را (غـيـر از حـسـنـيـن عـليـهـمـاالسـلام ) در اهـل پـيـغـمبر داخل كند، زيرا در آنصورت حسن و حسين مى گفتند: خداى تبارك و تعالى آيه اهـلبـيـت را دربـاره مـا نـازل فـرمـود، چـنـانـكـه دربـاره تـو نـازل كـرد و مـردم را بـاطـاعـت مـا امـر كـرد، چـنـانـكـه بـاطـاعـت تـو امـر فـرمـود، و رسـول خـدا صـلى الله عـليـه و آله نسبت به ما تبليغ كرد، چنانكه نسبت به تو، تبليغ فـرمـود و خـدا نـاپاكى را از ما برد چنانكه از تو برد، و چون على درگذشت ، حسن عليه السـلام بـامـامـت سزاوارتر بود براى بزرگساليش و چون وفات نمود، نمى توانست و اقـدام هـم نـمـى كـرد كـه فـرزنـدان خـودش را در امـر امـانـت داخـل كـنـد و در مـيـان آنـهـا قـرار دهـد، در صـورتـى كـه خـداى عـزوجـل مـى فرمايد: ((خويشاوندان در كتاب خدا به يكديگر سزاوارترند)) زيرا در آن صـورت حـسـيـن عليه السلام مى گفت : خدا مردم را به اطاعت من امر نمود، چنانكه به اطاعت تـو و اطـاعـت پـدرت امـر فـرموده و رسول خدا صلى اللّه عليه و آله درباره من هم تبليغ كرده ، چنانكه درباره تو و پدرت تبليغ فرموده و خدا ناپاكى را از من برده ، چنانكه از تـو و پـدرت بـرده اسـت ، پـس چـون امـامـت بـه حـسـيـن رسـيـد، هـيـچ يـك از اهل بيت او نمى توانست بر او ادعا كند، همچنانكه او بر برادر و پدرش ادعا مى كرد، اگر آن دو مى خواستند امر امامت را از او به ديگرى بگردانند، ولى آنها چنين كارى نمى كردند، سـپـس زمـانـى كـه امـامـت بـه حـسـيـن عـليـه السـلام رسـيـد، مـعـنـى و تاءويل آيه ((و اولوا الارحام بعضهم اولى ببعض فى كتاب الله )) جارى گشت ، و بعد از حسين به على بن الحسين رسيد، و بعد از على بن الحسين به محمد بن على رسيد، آنگاه امام فرمود: مقصود از ناپاكى همان شك است ، به خدا كه ما درباره پروردگار خود هرگز شك نكنيم .

شرح :
جـمـله ((مـن كـنـت مـولاه فـعـلى مـولاه )) كـه در ايـن روايـت از قـول پيغمبر اكرم (صلى اللّه عليه و آله ) نقل شد، سخن روز غدير آن حضرت است كه از بزرگترين ادله امامت و خلافت اميرالمؤ منين عليه السلام بشمار مى آيد.
علامه مجلسى (ره ) در اينجا توضيح مفصلى در اين باره مى دهد كه ما خلاصه و عصاره آن را ذكـر مى كنيم : استدلال به خبر غدير براى امامت آن حضرت به دو مطلب توقف دارد. 1ـ اثـبـات اصـل خـبر و صدور آن كلمات از پيغمبر صلى اللّه عليه و آله 2ـ اثبات دلالت آن بـر امـامـت و خـلافت آن حضرت : در قسمت اول گمان ندارم هيچ خردمندى در ثبوت و تواتر اين خبر شك و ترديد كند، تا آنجا كه ابن جزرى شافعى در رساله ((اسنى المطالب )) خـود مـتـواتـر بـودن ايـن حـديـث را ثـابـت كـرده و مـنـكـرش را جـاهـل و مـتـعـصـب نـامـيـده اسـت ، و دانـشـمـنـدان بـزرگ عـامـه مـانـنـد ابـن اثـيـر در جـامـع الاصول و بغوى در مصابيح و ابن حجر در فتح البارى ، از صحيح ترمذى بسندهاى خود از زيدبن ارقم نقل كرده اند.


جلد 2 - بخش 9

سـيـد مـرتـضـى در كـتـاب شـافـى گـويـد: صـدور اصـل خـبـر غـديـر ظـاهـر و مـعـلومـسـت مـانـنـد غـزوات پـيـغـمـبـر اصـل قـضـيـه حـجـة الوداع و احـوال مـعـروف آن حـضـرت و دليـل ديـگـر بـر صـحـت ايـن خـبـر اجـمـاع شـيـعـه و سـنـى اسـت بـر نـقـل آن ، چـه آنـكـه اعـتـراض و اشـكـال عـامـه بـر دلالت ايـن خـبـر دليـل تـصـديق به صدور آن است و دليل ديگرش اخبار متظافرى است كه احتجاج اميرالمؤ مـنين عليه السلام را در شورى بيان مى كند، كه آن حضرت در شورى فرمود: شما را به خـدا در مـيـان شـمـا جز من كسى هست كه پيغمبر صلى اللّه عليه و آله دست او را گرفته و گفته باشد: من كنت مولاه فهذا مولاه ، الهم و ال من و الاه و عاد من عاداه . همه گفتند: نه ، به خدا، و چون آن مردم مشهور و معروف شورى اعتراف كردند و ديگرانى هم كه بعدا آن خبر را شـنـيـدنـد، انـكـار نـكـردند با وجود اينكه مى دانيم بسيار مى خواستند اگر آن سخن دروغ باشد، انكار كنند، موجب يقين به صحت آن خبر مى گردد.
و امـا در مـقـام دوم كه مقام اثبات دلالت اين خبر است بر امامت ، چون بعضى از متعصبين عامه كه نتوانسته اند اصل خبر را انكار كنند گفته اند: كلمه ((مولى )) در سخن پيغمبر صلى اللّه عـليـه و آله مـعنى امامت و ولايت را نمى فهماند، بدين جهت علماء ما رضوان الله عليهم اجمعين از چند راه شبهه را حل كرده و توضيح داده اند.
اول ـ طريقه اين است كه گويا شيخ صدوق عليه الرحمه مبتكر آن بوده و در معانى الاخبار و خـصـالش بـيـان كـرده اسـت ، و آن طـريقه اين است كه : كلمه ((مولى )) در لغت عربى عـلاوه بـر ايـنـكـه در مـعـنـى صـاحـب اخـتـيـار و سـرپـرسـت و اءولى بـه تـصـرف استعمال مى شود، به معانى ديگرى هم بكار مى رود: 2ـ بنده ، 3ـ آزاد شده 4ـ هم سوگند 5ـ آزاد كـنـنـد 6ـ مـالك 7ـ هـمـسـايـه 8ـ دامـاد 9ـ جـلو 10 ـ دنـبـال 11ـ پـسـر عـمـو 12ـ نـعـمت پرورده 13ـ دوست 14ـ ناصر و ياور. اما مسلم است كه قـرائن حـال و مـقـام اقـضـا مـى كـنـد كـه هـيـچـيـك از آن مـعـانـى جـز مـعـنـى اول مقصود پيغمبر اكرم صلى اللّه عليه و آله نبوده است ، زيرا نسبت به معنى دوم و سوم و چـهـارم پـيـداست كه پيغمبر صلى اللّه عليه و آله بنده و آزاد شده و هم قسم كسى نبوده است تا در آن موقع حساس بفرمايد: هر كس من هم قسم او بوده ام ، على هم قسم اوست . و اما 8 مـعـنـى ديـگـر (آزاد كـنـنـده ، مـالك ، هـمـسـايـه ، دامـاد، جـلو، دنـبـال ، پـسـر عمو، نعمت پرورده ) بسيار واضح است كه اراده آنها توضيح و اضحاف و بلكه سخنى است بيهوده و خنده آور كه از هيچ عاقلى صادر نمى شود، مگر ممكن است انسان عـاقـل مـردم را در شـدت گرما وسط بيابان گرد آورد و بگويد: هركس من همسايه او هستم عـلى هـمـسـايـه اوسـت يـا آنـكه هر كس را كه من پسر عمو هستم ، على هم پسر عمويش هست ، بـاقـى مـى مـانـد مـعـنى دوست و ياور كه بيشتر عامه به آن تمسك كرده اند. ولى بر هيچ خـردمـنـدى پوشيده نيست كه براى بيان اين معنى پيغمبر صلى اللّه عليه و آله بايد به على عله السلام سفارش كند كه هر كس را من دوست مى داشتم و يارى مى كردم تو هم دوست داشـتـه باش و يارى كن ، نه آنكه مردم را گرد آورد و با آنها چنين سخنى بگويد و اگر بـگـوئيـد مـقـصـود يـاورى امـراء اسـت از رعـايا و جلب دوستى رعايا نسبت به امرا، در اين صـورت دليـل بـر گـفـتـه مـا و امـامـت و خـلافـت آن حضرت است و نيز مى گوئيد: هر گاه سـلطـانـى رعـيـت خـود را نـزديـك وفـاتـش جمع كند و دست يكى از خويشان و نزديكانش را بگيرد و بگويد: هر كه را من دوست و ياورش بوده ام ، اين شخص دوست و ياور اوست ، با تـوجـه بـه ايـنـكـه چـنين سخنى را درباره ديگرى نگفته و براى جانشينى خودش هم هنوز كـسى را انتخاب نكرده است ، هر كسى از اين بيان معنى جانشينى و خلافت و ترغيب رعيت را به امتثال فرمان و دوستى او مى فهمد.
دوم ـ در روايـات بـسـيـارى كـه عامه و خاصه نقل كرده اند چنانست كه : پيغمبر صلى اللّه عـليـه و آله پـيـش از آنـكـه آن جـمـله را دربـاره على بفرمايد، فرمود: اءلست اولى بكم من اءنـفـسكم ؟ ((من نسبت به شما از خود شما اءولى نيستم ؟)) همه گفتند: چرا، سپس فرمود: هـر كـه را مـن مـولاى او هـسـتـم عـلى مـولاى اوسـت و بسيار روشن است كه آن اولويتى را كه ابـتـداء از مـردم ، بـراى خـود اقـرار گـرفـتـه اسـت ، همان اولويت و سرپرستى و صاحب اختيارى است كه در جمله بعد براى على عليه السلام ثابت مى كند.
سوم ـ كلمه مولى در معنى اولى بتصرف حقيقت است و معانى ديگر از فروع اين معنى است و مـحـتـاج بـه اضـافه قيدى ديگر است و نيز محتاج به عنايت و قرينه است ، زيرا مالك را مـولى گـويـنـد، چون نسبت به مملوك اولويت دارد و مملوك را مولى گويند. چون به اطاعت مـالك اولى اسـت و هـمـچنين همسايه و هم قسم را مولى گويند چون آنها به يارى هم قسم و هـمسايه خويش اولويت دارند و همچنين نسبت به معانى ديگر پس ‍ چون لفظ مولى در معنى اول حـقـيـقـت اسـت و قـريـنـه ئى بـراى مـعـانـى ديـگـر نـيـسـت بـايـد بـر آن مـعـنـى حمل شود، و اگر معنى دوست و ياور را ادعا كنند مى گوئيم : اگر معنى مولى سرپرست و اولى بـتـصـرف بـاشـد، مـقـصود پيغمبر صلى اللّه عليه و آله اينست كه مردم او را دوست بـدارند و متابعت كنند و يارى نمايند و اگر معنى مولى دوست و ياور باشد، مقصود اينست كه : على عليه السلام ياور و دوست مردم است و پيداست كه دعائى كه پيغمبر صلى اللّه عـليـه و آله بـه لفـظ ((الهـم و ال مـن والاه و عـاد مـن عـاده )) مـى فـرمـايـد بـا مـعـنـى اول مناسب است نه با معنى دوم .
چـهـارم ـ اخـبـاريكه از طريق عامه و خاصه رسيده است به اينكه آيه شريفه اليوم اكملت لكـم ديـنـكـم و اتـمـمـت عـليـكـم نـعـمـتـى 3ـ سـوره مـائده ـ ((امـروز ديـنـتان را براى شما كـامـل كـردم و نـعـمـتـم را بـر شـمـا تـمـام كـردم ، در روز عـيـد غـديـر نـازل شـده است دلالت دارد بر اينكه كلمه ((مولى )) در سخن پيغمبر صلى اللّه عليه و آله در مـعـنـى امـامـت و خـلافـت بـه كـار رفـتـه اسـت و مـقـصـود آن حـضـرت از آن عـمـل در آن خـطـبـه تـعـيـيـن جـانـشـيـن خـود و حـجـت خـداسـت بـر مـخـلوق ، زيـرا امـرى كـه كامل كننده دين و نعمت خدا باشد، جز نصب امام و پيشواى روحانى براى مردم نتواند بود.
پنجم ـ يكى از آيات ديگرى كه در آن روز نازل شـد، ايـن آيـه شـريـفـه اسـت يـا ايـهـا الرسـول بـلغ مـا انـزل اليـك مـن ربك و ان لم تفعل فما بلغت رسالته و الله يعصمك من الناس اى پيغمبر آنـچـه از پـروردگـارت بتو نازل شده به مردم برسان ، اگر انجام ندهى ، پيام وى را نـرسـانيده ئى ، خدا ترا از شر مردم حفظ مى كند مفسرين گويند: تهديدى كه خدايتعالى پـيـغـمـبـرش را مـى فـرمـايـد، بـا وعـده حـفـظ و نـگـهـدارى او بـزرگـتـر دليل بر اين است كه : امر مهمى كه خدا در اين آيه يغمبرش را مى فرمايد، با وعده حفظ و نـگـهـدارى او، بزرگتر دليل بر اين است كه : امر مهمى كه خدا در اين آيه به پيغمبرش تـذكـر مـى دهد، موضوع تعيين امام و جانشين است كه اگر انجام نشود، زحمات بيست و سه سـاله پـيـغـمبر اكرم صلى اللّه عليه و آله ، پس از مرگش به هدر مى رود، و مردم يكباره به جاهليت خود بر مى گردند، و مثل اينست كه پيغمبر رسالت و پيام خدا را نرسانيده است ، و نـيـز چـون امير المؤ منين عليه السلام به واسطه جنگهاى معروف و مشهورش كه پايه اسـلام را مـحـكـم كرده بود. در دل منافقين كينه و خشمى ايجاد نموده بود. كه در اواخر عمر پيغمبر صلى اللّه عليه و آله گاه و بيگاه اظهار مى كردند و آن حضرت هم آگاه بود كه نصب على عليه السلام به مقام پيشوائى بر آنها گران و سنگين خواهد آمد و كار شكنى و فـتـنـه انـگـيزى خواهند كرد، از اين جهت خداى تعالى ضمانت نگهدارى پيغمبرش را در آيه شريفه تذكر مى دهد.
شـشم ـ جمعيتى كه در آن روز حاضر بودند و سخنان پيغمبر صلى اللّه عليه و آله را مى شـنـيدند، همگى مقصود آن حضرت را فهميدند و على عليه السلام را به مقام امامت و خلافت تـبـريـك گـفتند، نخستين آنها عمر بن الخطاب بود كه گفت بخ بخ لك يا اباالحسن لقد اءصـبـحـت مـولاى و مـولا كـل مـؤ مـن و مـؤ مـنـة ((خـوشـا بـه حال تو اى ابوالحسن ! كه امروز آقاى من و آقاى هر مرد و زن با ايمان گشتى ، و حسان بن ثـابـت نـيـز در آن روز اشـعـارى در تـبـريـك و تـهـنـيت آن حضرت به مقام امامت سروده كه بـتـواتـر از او نـقل شده است و همچنين شعراء ديگر صحابه و تابعين اين موضوع را به تفصيل بيان كرده و همه معنى امامت و خلافت را از سخن پيغمبر فهميده اند.
عـلامـه مـجـلسـى (ره ) در ايـنـجـا راجـع بـه جـمـله ((اوصـيـكـم بـكـتـاب الله و اهـل بـيـتى و نيز درباره آيه شريفه ((انما يريد الله ليذهب عنكم الرجس )) توضيحات مـفـيـدى بـيـان مـى كـنـد كـه مـا از تـرس مـلال خـاطـر خـوانـنـدگـان آن را بفصول بعد حواله مى دهيم .
2- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ ابـْنِ مـُسـْكَانَ عَنْ عَبْدِ الرَّحِيمِ بْنِ رَوْحٍ الْقَصِيرِ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جـَلَّ النَّبِيُّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ أَزْواجُهُ أُمَّهاتُهُمْ وَ أُولُوا الْأَرْحامِ بَعْضُهُمْ أَوْلى بـِبَعْضٍ فِى كِت ابِ اللّهِ فِيمَنْ نَزَلَتْ فَقَالَ نَزَلَتْ فِى الْإِمْرَةِ إِنَّ هَذِهِ الْآيَةَ جَرَتْ فِى وُلْدِ الْحـُسـَيـْنِ ع مـِنْ بـَعـْدِهِ فـَنـَحـْنُ أَوْلَى بـِالْأَمـْرِ وَ بـِرَسـُولِ اللَّهِ ص مـِنَ الْمـُؤْمِنِينَ وَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ قُلْتُ فَوُلْدُ جَعْفَرٍ لَهُمْ فِيهَا نَصِيبٌ قَالَ لَا قُلْتُ فَلِوُلْدِ الْعَبَّاسِ فِيهَا نَصِيبٌ فَقَالَ لَا فَعَدَدْتُ عَلَيْهِ بُطُونَ بَنِى عَبْدِ الْمُطَّلِبِ كُلَّ ذَلِكَ يَقُولُ لَا قَالَ وَ نـَسـِيـتُ وُلْدَ الْحـَسـَنِ ع فـَدَخـَلْتُ بـَعـْدَ ذَلِكَ عـَلَيـْهِ فَقُلْتُ لَهُ هَلْ لِوُلْدِ الْحَسَنِ ع فِيهَا نَصِيبٌ فَقَالَ لَا وَ اللَّهِ يَا عَبْدَ الرَّحِيمِ مَا لِمُحَمَّدِيٍّ فِيهَا نَصِيبٌ غَيْرَنَا
اصول كافى جلد 2 صفحه 46 رواية 2
ترجمه روايت شريفه :
عـبـدالرحـيـم بـن روح قـصـيـر گـويـد: از امـام بـاقـر عـليـه السـلام راجـع بـه قـول خـداى عزوجل ((پيغمبر به مؤ منان از خودشان سزاوارتر است و همسران او مادران مؤ منانند و خويشاوندان بعضى نسبت به بعضى در كتاب خدا سزاوارترند ـ 6 سوره 33ـ)) پـرسـيـدم دربـاره كـى نـازل شـده اسـت ؟ فـرمـود دربـاره امـر ولايـت و امـامـت نـازل شـده اسـت ، ايـن آيه پس از حسين عليه السلام در ميان اولادش جارى شد، پس ما نسبت به پيغمبر و امر امامت از مؤ منين و مهاجرين و انصار سزاوارتريم ، گفتم اولاد جعفر از امامت بهره ئى دارند؟ فرمود: نه ، گفتم : براى اولاد عباس ‍ بهره ئى هست فرمود: نه ، پس من تـمـام شـعـبـه هاى فرزندان عبدالمطلب را براى آن حضرت بر شمردم ، نسبت به همه مى فـرمـود: نـه ، ولى اولاد حـسـن عـليـه السـلام را در آن مـجـلس فراموش كردم ، بعدا خدمتش رسـيـدم و عـرض كـردم : بـراى اولاد حـسـن از امـامت بهره ئى هست ؟ فرمود نه : به خدا اى عـبـدالرحـيـم بـراى هـيچ فردى كه به محمد منسوبست جز ما از آن بهره ئى ندارد (بحديث 754 رجوع شود).

3- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الْهَاشِمِيِّ عـَنْ أَبـِيـهِ عـَنْ أَحـْمَدَ بْنِ عِيسَى عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّما وَلِيُّكُمُ اللّهُ وَ رَسـُولُهُ وَ الَّذِيـنَ آمـَنـُوا قـَالَ إِنَّمـَا يـَعـْنـِى أَوْلَى بـِكـُمْ أَيْ أَحـَقُّ بـِكـُمْ وَ بِأُمُورِكُمْ وَ أَنـْفـُسـِكـُمْ وَ أَمْوَالِكُمُ اللَّهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا يَعْنِى عَلِيّاً وَ أَوْلَادَهُ الْأَئِمَّةَ ع إِلَى يَوْمِ الْقـِيـَامـَةِ ثُمَّ وَصَفَهُمُ اللَّهُ عَزَّ وَ جَلَّ فَقَالَ الَّذِينَ يُقِيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكـِعـُونَ وَ كـَانَ أَمـِيـرُ الْمـُؤْمـِنِينَ ع فِى صَلَاةِ الظُّهْرِ وَ قَدْ صَلَّى رَكْعَتَيْنِ وَ هُوَ رَاكِعٌ وَ عـَلَيـْهِ حـُلَّةٌ قـِيـمـَتـُهَا أَلْفُ دِينَارٍ وَ كَانَ النَّبِيُّ ص كَسَاهُ إِيَّاهَا وَ كَانَ النَّجَاشِيُّ أَهْدَاهَا لَهُ فـَجـَاءَ سَائِلٌ فَقَالَ السَّلَامُ عَلَيْكَ يَا وَلِيَّ اللَّهِ وَ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ تَصَدَّقْ عـَلَى مـِسـْكِينٍ فَطَرَحَ الْحُلَّةَ إِلَيْهِ وَ أَوْمَأَ بِيَدِهِ إِلَيْهِ أَنِ احْمِلْهَا فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِيهِ هـَذِهِ الْآيَةَ وَ صَيَّرَ نِعْمَةَ أَوْلَادِهِ بِنِعْمَتِهِ فَكُلُّ مَنْ بَلَغَ مِنْ أَوْلَادِهِ مَبْلَغَ الْإِمَامَةِ يَكُونُ بِهَذِهِ الصِّفـَةِ مـِثـْلَهُ فـَيـَتـَصـَدَّقـُونَ وَ هُمْ رَاكِعُونَ وَ السَّائِلُ الَّذِى سَأَلَ أَمِيرَ الْمُؤْمِنِينَ ع مِنَ الْمَلَائِكَةِ وَ الَّذِينَ يَسْأَلُونَ الْأَئِمَّةَ مِنْ أَوْلَادِهِ يَكُونُونَ مِنَ الْمَلَائِكَةِ
اصول كافى جلد 2 صفحه 46 رواية 3
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام راجـع بـه قـول خـداى عـزوجـل ((هـمـانـا ولى شـما خداست و رسولش و كسانيكه ايمان آورده اند)) فرمود: يعنى اولى بـه شـمـا و سـزاوارتـر بـه شـمـا و كـارهـاى شـمـا و جـان و مال شما خداست و رسولش و كسانيكه ايمان آورده اند، يعنى على و اولادش كه ائمه عليهم السـلام هـسـتـند تا روز قيامت ، سپس خداى عزوجل ايشان را وصف كرد و فرمود: ((كسانيكه نماز مى خوانند و در حال ركوع زكوة مى دهند)).
امـيـرالمـؤ مـنـيـن مـشغول نماز ظهر بود، بعد از آنكه دو ركعت را خوانده و در ركوع بود، در حـاليـكـه حله اى كه هزار دينار قيمت داشت ، در برش بود و آن حله را نجاشى به پيغمبر (ص ) هـديـه كـرده و او به اميرالمؤ منين پوشانيده بود، مرد سائلى آمد و گفت : سلام بر تواى ولى خدا و اى كسى كه نسبت بمؤ منين از خودشان سزاوارترى ! بفقير صدقه اى ده ، عـلى عـليـه السـلام آن حـله را بـه جـانـب او انداخت و با دست اشاره كرد كه بردار، سپس خـداى عـزوجـل آن آيـه را در شـاءن او نـازل فـرمـود. و تـصـدق اولادشـرا بـتـصـديـق او مـتـصـل سـاخت (و نعمت بر اولادش را بوسيله نعمت به او قرار داد) پس هريك از اولاد او كه بـدرجـه امـامـت رسـد، مـانـنـد خـود او هـمـيـن صـفـت را دارد كـه در حـال ركـوع تـصـدق مـى دهـد، و آن سائليكه از اميرالمؤ منين تقاضا كرد از ملائكه بود، و آنها كه از ائمه اولادش سؤ ال كنند، از ملائكه مى باشند.

شرح :
راجـع بـه آيـه شـريـفـه در حديث 480 توضيح داده شد، در آنجا بيان كرديم كه بيشتر مـفـسرين اين آيه را در شاءن اميرامؤ منين عليه السلام و راجع بخاتم بخشى آنحضرت در حـال ركـوع مى دانند ولى در اين حديث بجاى انگشتر حله ذكر شده است و آن نوعى از عبا و رولبـاسـى مرسوم آن زمان است ، علامه مجلسى (ره ) درباره آن روايت مى فرمايد: ((حسن كـالصحيح )) درباره اين روايت مى فرمايد ((ضعيف على المشهور)) بنابراين آن روايت از لحـاظ اعـتـبـار و وثـوق بـيشتر مورد اعتماد است ، علاوه بر اينكه مانعى ندارد كه هر دو قـضـيـه واقـع شـده بـاشـد و حـضـرت انگشتر و حله را در يك نماز ياد و نماز تصدق داده باشد.
4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ زُرَارَةَ وَ الْفـُضـَيـْلِ بـْنِ يـَسَارٍ وَ بُكَيْرِ بْنِ أَعْيَنَ وَ مُحَمَّدِ بْنِ مُسْلِمٍ وَ بُرَيْدِ بْنِ مُعَاوِيَةَ وَ أَبِى الْجـَارُودِ جـَمـِيـعـاً عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ أَمَرَ اللَّهُ عَزَّ وَ جَلَّ رَسُولَهُ بِوَلَايَةِ عَلِيٍّ وَ أَنْزَلَ عَلَيْهِ إِنَّما وَلِيُّكُمُ اللّهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ فـَرَضَ وَلَايـَةَ أُولِى الْأَمـْرِ فـَلَمْ يـَدْرُوا مَا هِيَ فَأَمَرَ اللَّهُ مُحَمَّداً ص أَنْ يُفَسِّرَ لَهُمُ الْوَلَايَةَ كـَمـَا فـَسَّرَ لَهـُمُ الصَّلَاةَ وَ الزَّكـَاةَ وَ الصَّوْمَ وَ الْحَجَّ فَلَمَّا أَتَاهُ ذَلِكَ مِنَ اللَّهِ ضَاقَ بِذَلِكَ صـَدْرُ رَسُولِ اللَّهِ ص وَ تَخَوَّفَ أَنْ يَرْتَدُّوا عَنْ دِينِهِمْ وَ أَنْ يُكَذِّبُوهُ فَضَاقَ صَدْرُهُ وَ رَاجَعَ رَبَّهُ عـَزَّ وَ جَلَّ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَ إِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَ اللّهُ يَعْصِمُكَ مِنَ النّاسِ فَصَدَعَ بِأَمْرِ اللَّهِ تَعَالَى ذِكـْرُهُ فـَقـَامَ بـِوَلَايـَةِ عَلِيٍّ ع يَوْمَ غَدِيرِ خُمٍّ فَنَادَى الصَّلَاةَ جَامِعَةً وَ أَمَرَ النَّاسَ أَنْ يُبَلِّغَ الشَّاهـِدُ الْغَائِبَ قَالَ عُمَرُ بْنُ أُذَيْنَةَ قَالُوا جَمِيعاً غَيْرَ أَبِى الْجَارُودِ وَ قَالَ أَبُو جَعْفَرٍ ع وَ كَانَتِ الْفَرِيضَةُ تَنْزِلُ بَعْدَ الْفَرِيضَةِ الْأُخْرَى وَ كَانَتِ الْوَلَايَةُ آخِرَ الْفَرَائِضِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَ أَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى قَالَ أَبُو جَعْفَرٍ ع يَقُولُ اللَّهُ عَزَّ وَ جَلَّ لَا أُنْزِلُ عَلَيْكُمْ بَعْدَ هَذِهِ فَرِيضَةً قَدْ أَكْمَلْتُ لَكُمُ الْفَرَائِضَ
اصول كافى جلد 2 صفحه 47 رواية 4
ترجمه روايت شريفه :
عـمـر بـن اذيـنه از زراره و فضيل و بكير و ابن مسلم و بريد و ابى الجارود، همگى از امام بـاقـرعـليـه السـلام روايـت كـنـنـد كـه فـرمـود: خـداى عزوجل رسولش را بولايت على عليه السلام امر كرد و آيه ((سرپرست شما تنها خداست و رسولش و كسانيكه ايمان آورده ، نماز بپادارند و زكوة دهند ـ 55 سوره مائده ـ)) را بر او نـازل فـرمود و ولايت اولوالامر (كارداران ) را واجب ساخت ، مردم ندانستند مقصود از ولايت چـيـسـت ، خدا بمحمد صلى اللّه عليه و آله امر فرمود تا ولايت را براى آنها توضيح دهد، چـنـانـكـه نـمـاز و زكـوة و روزه و حـج را تـوضـيـح داد، و چون امر بولايت از جانب خدا به پيغمبر رسيد حضرتش دلتنگ شد و ترسيد مردم از دين برگردند و او را تكذيب كنند، از ايـنـجـهـت دلتـنـگ شـد و بـپـروردگـارش ‍ مـراجـعـه كـرد، خـداى عـزوجـل بـا وحـى فـرسـتـاد ((اى پـيـغـمـبـر آنـچـه از پـروردگـارت بـه تـو نـازل شـده بـرسان ، و اگر نكنى پيام او را نرسانيده ئى ، خدا ترا از گزند مردم حفظ مـيـكـند ـ 67 سوره مائده ـ)) او هم امر خداى ـ تعالى ذكره ـ را اعلان كرد و بامر ولايت على عـليـه السلام در روز غدير خم قيام نمود و مردم را براى نماز جماعت بانگ زد و فرمان داد كه حاضرين و بغائبين برسانند.
عـمـر بـن اذيـنه (كه از آن شش نفر روايت ميكند) گويد: همگى جز ابى الجارود گفتند: امام بـاقـر عـليـه السـلام فـرمـود: واجـبـات خـدا يـكـى پـس ‍ از ديـگـرى نـازل مـى شـد و امـر ولايـت آخـريـن آنـهـا بـود، كـه خـداى عـزوجـل ايـن آيـه را نـازل فـرمـود: ((امـروز ديـن شـمـا را كامل كردم و نعمتم را بر شما تمام نمودم ـ 3 سوره مائده ـ امام باقر عليه السلام فرمود: خـداى عـزوجـل مـى فـرمـايـد: بـعـد از ايـن واجـبـى بـر شـمـا نازل نكنم ، واجبات را براى شما كامل كردم .


جلد 2 - بخش 10

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ صـَالِحِ بـْنِ السِّنـْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ هَارُونَ بْنِ خـَارِجـَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ كُنْتُ عِنْدَهُ جَالِساً فَقَالَ لَهُ رَجُلٌ حَدِّثْنِى عَنْ وَلَايَةِ عَلِيٍّ أَ مِنَ اللَّهِ أَوْ مِنْ رَسُولِهِ فَغَضِبَ ثُمَّ قَالَ وَيْحَكَ كَانَ رَسُولُ اللَّهِ ص أَخْوَفَ لِلَّهِ مـِنْ أَنْ يَقُولَ مَا لَمْ يَأْمُرْهُ بِهِ اللَّهُ بَلِ افْتَرَضَهُ كَمَا افْتَرَضَ اللَّهُ الصَّلَاةَ وَ الزَّكَاةَ وَ الصَّوْمَ وَ الْحَجَّ
اصول كافى جلد 2 صفحه 48 رواية 5
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: خـدمـت امام باقر عليه السلام نشسته بودم كه مردى با آن حضرت عـرضـكـرد: مـرا از ولايـت عـلى خـبـر ده ، كه آن از جانب خدا هست يا از جانب پيغمبر؟ حضرت خـشـمـگـيـن شـد و فـرمـود: واى بر تو! پيغمبر از خدا بيمناكتر از آنستكه چيزى را كه خدا دسـتـورش نداده بگويد، بلكه ولايت على را خدا واجب ساخت . چنانكه نماز و زكوة و روزه و حج را واجب ساخت .

6- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ مُحَمَّدِ بْنِ الْحُسَيْنِ جَمِيعاً عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يـَقـُولُ فـَرَضَ اللَّهُ عـَزَّ وَ جـَلَّ عـَلَى الْعـِبـَادِ خـَمْساً أَخَذُوا أَرْبَعاً وَ تَرَكُوا وَاحِداً قُلْتُ أَ تُسَمِّيهِنَّ لِى جُعِلْتُ فِدَاكَ فَقَالَ الصَّلَاةُ وَ كَانَ النَّاسُ لَا يَدْرُونَ كَيْفَ يُصَلُّونَ فَنَزَلَ جـَبـْرَئِيـلُ ع فـَقـَالَ يَا مُحَمَّدُ أَخْبِرْهُمْ بِمَوَاقِيتِ صَلَاتِهِمْ ثُمَّ نَزَلَتِ الزَّكَاةُ فَقَالَ يَا مُحَمَّدُ أَخـْبـِرْهـُمْ مـِنْ زَكَاتِهِمْ مَا أَخْبَرْتَهُمْ مِنْ صَلَاتِهِمْ ثُمَّ نَزَلَ الصَّوْمُ فَكَانَ رَسُولُ اللَّهِ ص إِذَا كَانَ يَوْمُ عَاشُورَاءَ بَعَثَ إِلَى مَا حَوْلَهُ مِنَ الْقُرَى فَصَامُوا ذَلِكَ الْيَوْمَ فَنَزَلَ شَهْرُ رَمَضَانَ بـَيـْنَ شـَعـْبـَانَ وَ شـَوَّالٍ ثـُمَّ نـَزَلَ الْحـَجُّ فـَنـَزَلَ جـَبْرَئِيلُ ع فَقَالَ أَخْبِرْهُمْ مِنْ حَجِّهِمْ مَا أَخـْبـَرْتـَهُمْ مِنْ صَلَاتِهِمْ وَ زَكَاتِهِمْ وَ صَوْمِهِمْ ثُمَّ نَزَلَتِ الْوَلَايَةُ وَ إِنَّمَا أَتَاهُ ذَلِكَ فِى يَوْمِ الْجـُمـُعَةِ بِعَرَفَةَ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ الْيَوْمَ أَكْمَلْتُ لَكُمْ دِينَكُمْ وَ أَتْمَمْتُ عَلَيْكُمْ نِعْمَتِى وَ كـَانَ كـَمـَالُ الدِّيـنِ بـِوَلَايـَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع فَقَالَ عِنْدَ ذَلِكَ رَسُولُ اللَّهِ ص أُمَّتِى حـَدِيـثـُو عَهْدٍ بِالْجَاهِلِيَّةِ وَ مَتَى أَخْبَرْتُهُمْ بِهَذَا فِى ابْنِ عَمِّى يَقُولُ قَائِلٌ وَ يَقُولُ قَائِلٌ فـَقـُلْتُ فـِى نـَفـْسِى مِنْ غَيْرِ أَنْ يَنْطِقَ بِهِ لِسَانِى فَأَتَتْنِى عَزِيمَةٌ مِنَ اللَّهِ عَزَّ وَ جَلَّ بَتْلَةً أَوْعَدَنِى إِنْ لَمْ أُبَلِّغْ أَنْ يُعَذِّبَنِى فَنَزَلَتْ يا أَيُّهَا الرَّسُولُ بَلِّغْ ما أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَ إِنْ لَمْ تـَفـْعـَلْ فـَمـا بـَلَّغْتَ رِسالَتَهُ وَ اللّهُ يَعْصِمُكَ مِنَ النّاسِ إِنَّ اللّهَ لا يَهْدِى الْقَوْمَ الْكافِرِينَ فَأَخَذَ رَسُولُ اللَّهِ ص بِيَدِ عَلِيٍّ ع فَقَالَ أَيُّهَا النَّاسُ إِنَّهُ لَمْ يَكُنْ نَبِيٌّ مِنَ الْأَنْبِيَاءِ مِمَّنْ كَانَ قَبْلِى إِلَّا وَ قَدْ عَمَّرَهُ اللَّهُ ثُمَّ دَعَاهُ فَأَجَابَهُ فَأَوْشَكَ أَنْ أُدْعَى فَأُجِيبَ وَ أَنـَا مـَسـْئُولٌ وَ أَنـْتـُمْ مـَسْئُولُونَ فَمَا ذَا أَنْتُمْ قَائِلُونَ فَقَالُوا نَشْهَدُ أَنَّكَ قَدْ بَلَّغْتَ وَ نَصَحْتَ وَ أَدَّيْتَ مَا عَلَيْكَ فَجَزَاكَ اللَّهُ أَفْضَلَ جَزَاءِ الْمُرْسَلِينَ فَقَالَ اللَّهُمَّ اشْهَدْ ثَلَاثَ مـَرَّاتٍ ثـُمَّ قَالَ يَا مَعْشَرَ الْمُسْلِمِينَ هَذَا وَلِيُّكُمْ مِنْ بَعْدِى فَلْيُبَلِّغِ الشَّاهِدُ مِنْكُمُ الْغَائِبَ قـَالَ أَبُو جَعْفَرٍ ع كَانَ وَ اللَّهِ عَلِيٌّ ع أَمِينَ اللَّهِ عَلَى خَلْقِهِ وَ غَيْبِهِ وَ دِينِهِ الَّذِى ارْتَضَاهُ لِنـَفـْسـِهِ ثُمَّ إِنَّ رَسُولَ اللَّهِ ص حَضَرَهُ الَّذِى حَضَرَ فَدَعَا عَلِيّاً فَقَالَ يَا عَلِيُّ إِنِّي أُرِيدُ أَنْ أَئْتـَمـِنـَكَ عـَلَى مـَا ائْتـَمـَنـَنِيَ اللَّهُ عَلَيْهِ مِنْ غَيْبِهِ وَ عِلْمِهِ وَ مِنْ خَلْقِهِ وَ مِنْ دِينِهِ الَّذِى ارْتَضَاهُ لِنَفْسِهِ فَلَمْ يُشْرِكْ وَ اللَّهِ فِيهَا يَا زِيَادُ أَحَداً مِنَ الْخَلْقِ ثُمَّ إِنَّ عَلِيّاً ع حَضَرَهُ الَّذِى حَضَرَهُ فَدَعَا وُلْدَهُ وَ كَانُوا اثْنَيْ عَشَرَ ذَكَراً فَقَالَ لَهُمْ يَا بَنِيَّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ أَبـَى إِلَّا أَنْ يـَجـْعَلَ فِيَّ سُنَّةً مِنْ يَعْقُوبَ وَ إِنَّ يَعْقُوبَ دَعَا وُلْدَهُ وَ كَانُوا اثْنَيْ عَشَرَ ذَكَراً فـَأَخـْبـَرَهـُمْ بِصَاحِبِهِمْ أَلَا وَ إِنِّي أُخْبِرُكُمْ بِصَاحِبِكُمْ أَلَا إِنَّ هَذَيْنِ ابْنَا رَسُولِ اللَّهِ ص الْحـَسـَنَ وَ الْحـُسـَيـْنَ ع فَاسْمَعُوا لَهُمَا وَ أَطِيعُوا وَ وَازِرُوهُمَا فَإِنِّى قَدِ ائْتَمَنْتُهُمَا عَلَى مَا ائْتـَمـَنـَنـِى عـَلَيـْهِ رَسُولُ اللَّهِ ص مِمَّا ائْتَمَنَهُ اللَّهُ عَلَيْهِ مِنْ خَلْقِهِ وَ مِنْ غَيْبِهِ وَ مِنْ دِينِهِ الَّذِى ارْتَضَاهُ لِنَفْسِهِ فَأَوْجَبَ اللَّهُ لَهُمَا مِنْ عَلِيٍّ ع مَا أَوْجَبَ لِعَلِيٍّ ع مِنْ رَسُولِ اللَّهِ ص فـَلَمْ يـَكـُنْ لِأَحـَدٍ مـِنـْهـُمـَا فـَضْلٌ عَلَى صَاحِبِهِ إِلَّا بِكِبَرِهِ وَ إِنَّ الْحُسَيْنَ كَانَ إِذَا حَضَرَ الْحـَسـَنُ لَمْ يـَنـْطـِقْ فِى ذَلِكَ الْمَجْلِسِ حَتَّى يَقُومَ ثُمَّ إِنَّ الْحَسَنَ ع حَضَرَهُ الَّذِى حَضَرَهُ فـَسـَلَّمَ ذَلِكَ إِلَى الْحـُسـَيْنِ ع ثُمَّ إِنَّ حُسَيْناً حَضَرَهُ الَّذِى حَضَرَهُ فَدَعَا ابْنَتَهُ الْكُبْرَى فـَاطـِمـَةَ بِنْتَ الْحُسَيْنِ ع فَدَفَعَ إِلَيْهَا كِتَاباً مَلْفُوفاً وَ وَصِيَّةً ظَاهِرَةً وَ كَانَ عَلِيُّ بْنُ الْحـُسـَيـْنِ ع مـَبـْطـُونـاً لَا يـَرَوْنَ إِلَّا أَنَّهُ لِمـَا بِهِ فَدَفَعَتْ فَاطِمَةُ الْكِتَابَ إِلَى عَلِيِّ بْنِ الْحُسَيْنِ ثُمَّ صَارَ وَ اللَّهِ ذَلِكَ الْكِتَابُ إِلَيْنَا
الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع مِثْلَهُ
اصول كافى جلد 2 صفحه 49 رواية 6
ترجمه روايت شريفه :
ابـى الجـارد گـويـد: شـنـيـدم امـام بـاقـر عـليـه السـلام مـى فـرمـود: خـداى عـزوجـل پـنـج چـيـز بـر بـنـدگـان واجب ساخت و آنها چهار چيزش را گرفتند و يكى ار رها كـردنـد، عـرض كردم : قربانت گردم : آنها را براى من نام مى برى ؟ فرمود: 1ـ نماز، و مردم نمى دانستند چگونه نماز گزارند تا جبرئيل عليه السلام فرود آمد و گفت : اى محمد! وقـتـهـاى نـمـاز را بـه مـردم خـبـر ده 2ـ زكـوة پـس از نـمـاز نـازل شـد، جبرئيل گفت : اى محمد راجع به زكوة آنها را خبر ده چنانكه راجع به نماز خبر دادى . 3ـ روزه بعد از زكوة نازل شد، چون روز عاشورا مى آمد، پيغمبر صلى اللّه عليه و آله به دهات اطراف خود كس مى فرستاد تا آن روز را روزه بدارند، سپس روزه ماه رمضان ، مـيـان شـعـبـان و شـوال نـازل شـد. 4ـ سـپـس امـر بـه حـج رسـيـد، و جـبـرئيـل عـليـه السلام فرود آمد و گفت : چنانكه درباره نماز و زكوة و روزه به مردم خبر دادى ، دربـاره حـج هـم خـبـر ده : 5ـ سـپـس امـر بـولايت رسيد، و آن امر روز جمعه در عرفه رسـيـد، و خـداى عـزوجـل آيـه ((امـروز ديـنـتـان را بـراى شـمـا كـامـل كـردم و نـعـمـتـم را بـر شـمـا تـمـام نـمـودم )) را نـازل كـرد، و كمال دين به سبب ولايت على بن ابيطالب عليه السلام بود، پيغمبر صلى اللّه عـليـه و آله در آنـجا فرمود: امت من هنوز به دوران جاهليت نزديكند (تازه از جاهليت به اسلام گرائيده اند) اگر من نسبت به پسر عمويم به آنها خبرى دهم ، هر كسى نقى ميزند ـ مـن ايـن مطلب را بدون اينكه به زبان آورم در دلم مى گفتم ـ تا آنكه فرمان حتمى خداى عـزوجـل بـه مـن رسيد و مرا تهديد كرد كه اگر ابلاغ نكنم ، عذابم خواهد كرد، و اين آيه نـازل شـد ((اى پـيـغـمـبـر آنـچـه از پـروردگـارت بـه تـو نـازل شـده بـرسـان ، و اگر نكنى رسالت خدا را نرسانيده ئى . خدا تو را از شر مردم نـگـه دارد و خـدا مـردم كـافـر را هـدايـت نـمـى كـنـد ـ 67 سـوره 5 ـ)) پـس رسول خدا صلى اللّه عليه و آله دست على عليه السلام را گرفت و فرمود: اى مردم : خدا همه پيغمبران پيش از مرا عمرى معين داد و سپس به جانب خود خواند و آنها هم اجابتش كردند (از دارفـانى به عالم باقى رهسپار گشتند) و نزديك است كه مرا هم بخواند و اجابت كنم ، من مسؤ ليت دارم و شما هم مسؤ ليت داريد، اكنون شما چه مى گوئيد؟ آنها گفتند: گواهى دهيم كه تو ابلاغ كردى و خير خواهى نمودى و آنچه بر تو بود رسانيدى ، خدا بهترين پـاداش پـيغمبران را بتو دهد. پيغمبر سه مرتبه فرمود: خدايا شاهد باش ، سپس فرمود: اى گروه مسلمين : اين (شخصى كه روى دست من و نامش على بن ابيطالب عليه السلام است ) ولى شماست پس از من ، شما كه حاضريد به غائبين برسانيد.
امام باقر عليه السلام فرمود: به خدا كه على عليه السلام امين خدا بود بر خلقش و راز پـنـهـانـش و ديـنـى كـه بـراى خـود پـسـنـديـده بـود، سـپـس وفـات رسول خدا صلى اللّه عليه و آله فرا رسيد، آن حضرت على عليه السلام را طلبيد و به او فـرمود: اى على من مى خواهم آنچه را كه خدا مرا بر آن امين ساخته و به من سپرده . ترا بر آن امين سازم و به تو سپارم و آن راز پنهان خدا و علم خدا و مخلوق خدا و دينى است كه بـراى خـود پـسـنـديده ـ امام باقر عليه السلام فرمود: به خدا اى زياد هيچكس را در اينها شريك على نساخت ـ.
سـپـس وفـات عـلى عـليـه السـلام فـرا رسـيـد، آن حـضـرت فرزندانش را كه دوازده پسر بـودنـد، نـزد خـود خـوانـد و بـه آنـهـا فـرمـود: فـرزنـدان عـزيـزم ! خـداى عزوجل اراده حتمى فرمود كه سنتى از يعقوب در من قرار دهد.
يـعـقوب دوازده پسر داشت ، آنها را نزد خود خواند و صاحب آنها (و جانشين خود را) به آنها مـعـرفـى كـرد، آگاه باشيد كه من هم صاحب شما را معرفى مى كنم ، همانا اين دو، پسران رسـول خـدا صـلى اللّه عـليه و آله حسن و حسينند عليهماالسلام ، از آنها بشنويد و فرمان بـريد و پشتيبانى نمائيد كه من آنچه را رسول خدا به من سپرده و خدا به او سپرده بود بـه آنـهـا مـى سـپـارم ، و آن چـيز مخلوق خدا و راز پنهان خدا و دينى است كه او براى خود پـسـنـديـده است . پس خدا براى آنها از جانب على واجب ساخت ، آنچه را على از جانب پيغمبر صلى اللّه عليه و آله واجب ساخت (و آن شنيدن و فرمانبرى و پشتيبانى امت است از ايشان ) و هـيـچ يـك از آن دو بـر ديـگـرى بـرتـرى نـداشـت ، جز به واسطه بزرگ ساليش (كه مخصوص امام حسن عليه السلام بود) و چون حسين به محضر حسن عليهما السلام مى آمد، در آن مجلس سخن نمى گفت تا بر مى خاست .
سـپـس وفـات حـسـن عليه السلام فرا رسيد و او آن سپرده را به حسين تسليم نمود، سپس وفـات حـسـيـن عـليـه السـلام فـرا رسيد، آن حضرت دختر بزرگترش فاطمه بنت الحسين عـليـه السـلام را طلبيد و مكتوبى پيچيده و وصيتى آشكار به او سپرد و على بن الحسين عـليـه السـلام بـيـمـارى از نـظـر مـعـده داشـت كـه در حـال احتضارش مى ديدند، پس فاطمه آن مكتوب را به على بن الحسين داد، سپس به خدا آن مكتوب به ما رسيد.

7- مـُحـَمَّدُ بـْنُ الْحـَسـَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ صـَبَّاحٍ الْأَزْرَقِ عـَنْ أَبـِى بـَصـِيـرٍ قـَالَ قـُلْتُ لِأَبـِى جـَعْفَرٍ ع إِنَّ رَجُلًا مِنَ الْمُخْتَارِيَّةِ لَقـِيـَنِى فَزَعَمَ أَنَّ مُحَمَّدَ بْنَ الْحَنَفِيَّةِ إِمَامٌ فَغَضِبَ أَبُو جَعْفَرٍ ع ثُمَّ قَالَ أَ فَلَا قُلْتَ لَهُ قـَالَ قـُلْتُ لَا وَ اللَّهِ مـَا دَرَيْتُ مَا أَقُولُ قَالَ أَ فَلَا قُلْتَ لَهُ إِنَّ رَسُولَ اللَّهِ ص أَوْصَى إِلَى عَلِيٍّ وَ الْحَسَنِ وَ الْحُسَيْنِ فَلَمَّا مَضَى عَلِيٌّ ع أَوْصَى إِلَى الْحَسَنِ وَ الْحُسَيْنِ وَ لَوْ ذَهَبَ يـَزْوِيـهـَا عـَنـْهُمَا لَقَالَا لَهُ نَحْنُ وَصِيَّانِ مِثْلُكَ وَ لَمْ يَكُنْ لِيَفْعَلَ ذَلِكَ وَ أَوْصَى الْحَسَنُ إِلَى الْحُسَيْنِ وَ لَوْ ذَهَبَ يَزْوِيهَا عَنْهُ لَقَالَ أَنَا وَصِيٌّ مِثْلُكَ مِنْ رَسُولِ اللَّهِ ص وَ مِنْ أَبِى وَ لَمْ يـَكـُنْ لِيـَفـْعـَلَ ذَلِكَ قـَالَ اللَّهُ عَزَّ وَ جَلَّ وَ أُولُوا الْأَرْحامِ بَعْضُهُمْ أَوْلى بِبَعْضٍ هِيَ فِينَا وَ فِى أَبْنَائِنَا
اصول كافى جلد 2 صفحه 51 رواية 7
ترجمه روايت شريفه :
ابـو بـصـيـر گـويد: به امام باقر عليه السلام عرض كردم مردى از طايفه مختاريه مرا ديـد و عـقـيده داشت كه محمد بن حنفيه امامست ، امام باقر عليه السلام در خشم شد و فرمود: چـيـزى به او نگفتى ؟ عرض كردم نه ، به خدا، ندانستم چه بگويم ، فرمود، چرا به او نـگـفـتى . همانا رسول خدا صلى اللّه عليه و آله به على و حسن و حسين وصيت كرد و چون عـلى عـليـه السلام خوست در گذرد، به حسن و حسين وصيت كرد، و اگر وصيتش را از آنها باز مى داشت ـ در صورتيكه او چنين كارى نمى كرد ـ آنها مى گفتند: ما هم مانند تو وصى هـسـتـيـم ، و امـام حسن به امام حسين وصيت نمود و اگر از او باز مى داشت ـ در صورتيكه او چنين كارى نمى كرد ـ حسين عليه السلام به او مى گفت : من هم مانند تو از طرف پيغمبر و پـدرم وصـى هـسـتـم ، خـداى عـزوجـل فـرمـايـد: ((خـويـشـاونـدان بعضى از بعضى ديگر سزاوارترند)) اين آيه درباره ما و پدران ماست .

* اشاره و نص بر اميرالمؤ منين عليه السلام *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع

شرح :
از ايـنجا مرحوم كلينى (قده ) دوازده باب منعقد مى كند كه در آنها احاديث و رواياتى را كه متضمن اشاره يا تصريح بر امامت ائمه دوازده گانه است بترتيب ذكر مى كند.
1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يُونُسَ عـَنْ زَيـْدِ بـْنِ الْجـَهـْمِ الْهـِلَالِيِّ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ لَمَّا نَزَلَتْ وَلَايَةُ عـَلِيِّ بـْنِ أَبِي طَالِبٍ ع وَ كَانَ مِنْ قَوْلِ رَسُولِ اللَّهِ ص سَلِّمُوا عَلَى عَلِيٍّ بِإِمْرَةِ الْمُؤْمِنِينَ فَكَانَ مِمَّا أَكَّدَ اللَّهُ عَلَيْهِمَا فِى ذَلِكَ الْيَوْمِ يَا زَيْدُ قَوْلُ رَسُولِ اللَّهِ ص لَهُمَا قُومَا فَسَلِّمَا عـَلَيـْهِ بـِإِمـْرَةِ الْمـُؤْمـِنِينَ فَقَالَا أَ مِنَ اللَّهِ أَوْ مِنْ رَسُولِهِ يَا رَسُولَ اللَّهِ فَقَالَ لَهُمَا رَسُولُ اللَّهِ ص مِنَ اللَّهِ وَ مِنْ رَسُولِهِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ لا تَنْقُضُوا الْأَيْمانَ بَعْدَ تَوْكِيدِها وَ قـَدْ جـَعَلْتُمُ اللّهَ عَلَيْكُمْ كَفِيلًا إِنَّ اللّهَ يَعْلَمُ ما تَفْعَلُونَ يَعْنِى بِهِ قَوْلَ رَسُولِ اللَّهِ ص لَهُمَا وَ قَوْلَهُمَا أَ مِنَ اللَّهِ أَوْ مِنْ رَسُولِهِ وَ لا تَكُونُوا كَالَّتِى نَقَضَتْ غَزْلَها مِنْ بَعْدِ قُوَّةٍ أَنـْكـاثـاً تـَتَّخـِذُونَ أَيـْمانَكُمْ دَخَلًا بَيْنَكُمْ أَنْ تَكُونَ أَئِمَّةٌ هِيَ أَزْكَى مِنْ أَئِمَّتِكُمْ قَالَ قُلْتُ جـُعـِلْتُ فِدَاكَ أَئِمَّةٌ قَالَ إِى وَ اللَّهِ أَئِمَّةٌ قُلْتُ فَإِنَّا نَقْرَأُ أَرْبى فَقَالَ مَا أَرْبَى وَ أَوْمَأَ بِيَدِهِ فـَطـَرَحـَهَا إِنَّما يَبْلُوكُمُ اللّهُ بِهِ يَعْنِى بِعَلِيٍّ ع وَ لَيُبَيِّنَنَّ لَكُمْ يَوْمَ الْقِيامَةِ ما كُنْتُمْ فـِيـهِ تـَخْتَلِفُونَ. وَ لَوْ شاءَ اللّهُ لَجَعَلَكُمْ أُمَّةً واحِدَةً وَ لكِنْ يُضِلُّ مَنْ يَشاءُ وَ يَهْدِى مَنْ يـَشـاءُ وَ لَتُسْئَلُنَّ يَوْمَ الْقِيَامَةِ عَمّا كُنْتُمْ تَعْمَلُونَ. وَ لا تَتَّخِذُوا أَيْمانَكُمْ دَخَلًا بَيْنَكُمْ فـَتـَزِلَّ قـَدَمٌ بـَعـْدَ ثـُبـُوتـِهـا يـَعْنِى بَعْدَ مَقَالَةِ رَسُولِ اللَّهِ ص فِى عَلِيٍّ ع وَ تَذُوقُوا السُّوءَ بِما صَدَدْتُمْ عَنْ سَبِيلِ اللّهِ يَعْنِى بِهِ عَلِيّاً ع وَ لَكُمْ عَذابٌ عَظِيمٌ
اصول كافى جلد 2 صفحه 52 رواية 1
ترجمه روايت شريفه :
زيـد بـن جـهم هلالى گويد: شنيدم امام صادق عليه السلام ميفرمود: چون امر ولايت على بن ابـيـطـالب عـليـه السـلام نـازل شـد و پيغمبر صلى اللّه عليه و آله فرموده بود، بلقب ((اميرالمؤ منين )) بعلى سلام كنيد اى زيد: از جمله تاءكيداتى كه خدا در آنروز بر آندو نفر (ابوبكر و عمر) نمود، اين بود كه رسولخدا صلى اللّه عليه و آله به آنها فرمود: بـرخـيـزيـد و بـعـنـوان ((امـيـرالمـؤ مـنـيـن )) بـه عـلى سـلام كـنـيـد، آنـدو نفر گفتند: اى رسـول خـدا اين امر از جانب خدا است يا از جانب رسولش ؟ رسولخدا صلى اللّه عليه و آله بـه آنـهـا فـرمـود: از جـانـب خـدا و رسـولش ، پـس خـداى عزوجل اين آيه نازل فرمود: ((و سوگندها را پس از محكم كردنش كه خدا را ضامن آن كرده ايـد مـشـكـنـيـد، زيـرا خـدا مـيـدانـد چـه مـى كـنـيـد ـ 91 سـوره 16 ـ)) مـقـصـود فـرمـايـش رسـول خـدا صـلى اللّه عـليـه و آله است بآنها و گفته آنها كه : اين امر از جانب خداست يا رسولش ؟ ((و چون آن زن مباشيد كه رشته خود را پس از تابيدن ، پنبه ميكرد و پراكنده مـى سـاخـت ، شـمـا هـم سوگندهايتان را ميان خودتان براى آنكه (ائمه ئى پاكتر از ائمه شـمـا هـسـتـنـد) وسيله نيرنگ مسازيد، زيد گويد: عرضكردم : ائمه فرموديد؟ فرمود: آرى بـخـدا ائمـه است ، عرضكردم : ما ((اءربى )) قرائت ميكنيم ، فرمود: اءربى چيست ؟ و با دست اشاره كرد و آن را افكند ـ ((فقط خدا شما را بوسيله آن آزمايش ميكند)) يعنى بوسيله عـلى عـليـه السلام ((و براى اينكه در روز قيامت آنچه را در آن اختلاف داريد، براى شما واضـح سـازد. اگـر خـدا مـى خـواست شما را يك امت كرده بود، ولى هر كه را خواهد گمراه كـنـد، و هـر كـه را خـواهـد هـدايـت كـنـد، و از آنـچـه مـيـكـرده ايـد، بـاز خـواسـت مـى شـويد. سـوگندهايتان را ميان خود دستاويز نيرنگ مكنيد، مبادا قدمى پس از استواريش بلغزد ـ 92 و 93 سوره 16 ـ)) يعنى بعد از گفته رسول خدا صلى اللّه عليه و آله درباره على ((و بـسـزاى بازداشتن از راه خدا بشما بدى برسد)) مقصود از راه خدا على عليه السلام است ((و براى شما غذايى بزرگ باشد 94 سوره 16 ـ)).


جلد 2 - بخش 11

شرح :
عـلامـه مـجـلسـى (ره ) راجـع بـزنـيـكـه رشـتـه هـايـش را پـنـبـه مـيـكـرد، از مـجـمع البيان نـقـل مـيـكـنـد كـه : زنى بود در قريش بنام ((ريطه )) كه بحماقت و خرافت مشهور بود، خـودش با كنيزانش از صبح تا ظهر پنبه ها را ميريسيدند و بعد از ظهر بكنيزانش دستور ميداد همه را واتابند و پنبه كنند ـ انتهى ـ و اما راجع بجمله ((اءن تكون ائمة هى از كى من ائمـتـكـم )) كـه امام فرمود، اين جمله در قرآن كريم باين صورتست : ((اءن تكون امة هى اءربـى مـن امـة )) مـجـلسـى (ره ) گـويـد: شـايـد بـنـابـرايـن تـاءويـل جـمـله ((ان تـكـون ..)) مـفـعـول له براى تتخذون باشد، باين معنى كه : پيمان شـكـنـى را در دل مـيـگـيـرنـد تـا پـيشوايان گمراهى بهتر و پاكتر از پيشوايان شما كه پـيـشـوايـان هـدايـتـنـد بـوده بـاشـنـد و يـا مـقـصـود ايـنـسـتـكـه : پـيـمـان شـكـنـى را در دل مـيـگـيـرند، زيرا نمى خواهند كه پيشوايان حق بهتر و پاكتر از پيشوايان گمراه شما بـاشـنـد. و ظاهر اينستكه قرائت اءئمه بهمين صورتست كه امام فرمود: و ممكن است توجيه شـود كـه ((اءربـى )) بمعنى ((ازكى )) است و ((امة )) بمعنى ((ائمه )) است ، ولى اين توجيه بعيد است ـ پايان كلام مجلسى .
2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ وَ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْفـُضـَيـْلِ عـَنْ أَبـِى حـَمْزَةَ الثُّمَالِيِّ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ لَمَّا أَنْ قَضَى مـُحـَمَّدٌ نُبُوَّتَهُ وَ اسْتَكْمَلَ أَيَّامَهُ أَوْحَى اللَّهُ تَعَالَى إِلَيْهِ أَنْ يَا مُحَمَّدُ قَدْ قَضَيْتَ نُبُوَّتَكَ وَ اسْتَكْمَلْتَ أَيَّامَكَ فَاجْعَلِ الْعِلْمَ الَّذِى عِنْدَكَ وَ الْإِيْمَانَ وَ الِاسْمَ الْأَكْبَرَ وَ مِيرَاثَ الْعِلْمِ وَ آثـَارَ عـِلْمِ النُّبـُوَّةِ فـِى أَهـْلِ بـَيْتِكَ عِنْدَ عَلِيِّ بْنِ أَبِي طَالِبٍ فَإِنِّى لَنْ أَقْطَعَ الْعِلْمَ وَ الْإِيـمـَانَ وَ الِاسـْمَ الْأَكْبَرَ وَ مِيرَاثَ الْعِلْمِ وَ آثَارَ عِلْمِ النُّبُوَّةِ مِنَ الْعَقِبِ مِنْ ذُرِّيَّتِكَ كَمَا لَمْ أَقْطَعْهَا مِنْ ذُرِّيَّاتِ الْأَنْبِيَاءِ
اصول كافى جلد 2 صفحه 54 رواية 2
ترجمه روايت شريفه :
ابو حمزه ثمالى گويد: شنيدم امام باقر عليه السلام ميفرمود: چون محمد وظيفه نبوت خود را انـجـام داد و عـمـرش بـپـايـان رسـيـد، خـدايـتـعـالى بـاو وحـى كرد: اى محمد! تبوتت را گـذرانـيدى و عمرت به آخر رسيد اكنون آن دانشى كه نزد تو است و ايمان و اسم اكبر و ميراث علم و آثار علم نبوت خاندان خود را بعلى بن ابيطالب بسپار، زيرا من هرگز علم و ايـمـان و اسـم اكـبـر و مـيـراث عـلم و آثـار عـلم نـبـوت را از نسل و ذريه تو قطع نكنم ، چنانكه از ذريه هاى پيغمبران قطع نكردم .

شرح :
مجلسى (ره ) گويد: مقصود از علم علومى است كه خدايتعالى بآنحضرت وحى نموده بود و ايـمـان تـصـديـق بـآنـهـا و اطـاعـت و انـقـيـاد اسـت و اشـاره دارد بـآيـه شـريـفـه ((وقـال الذيـن اوتـوا العلم و الايمان )) و مراد به اسم اكبر، اسم اعظم است يا قرآنى و سـائر كـتـب آسـمـانـى و مـقصود از ميراث علم جفر ابيض است ؛ يا خلافت كبراى الهيه و يا اخـلاق خـدايـى را دارا بـودن مـراد بـه آثـار عـلم نـبـوت تمام علوم پيغمبر است تا تاءكيد سابق باشد - و مرحوم مجلسى وجوه ديگرى هم بيان ميكند.
3- مـُحـَمَّدُ بْنُ الْحُسَيْنِ وَ غَيْرُهُ عَنْ سَهْلٍ عَنْ مُحَمَّدِ بْنِ عِيسَى وَ مُحَمَّدُ بْنُ يَحْيَى وَ مُحَمَّدُ بْنُ الْحـُسـَيـْنِ جـَمِيعاً عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ وَ عَبْدِ الْكَرِيمِ بْنِ عَمْرٍو عَنْ عـَبـْدِ الْحَمِيدِ بْنِ أَبِى الدَّيْلَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَوْصَى مُوسَى ع إِلَى يُوشَعَ بْنِ نـُونٍ وَ أَوْصـَى يُوشَعُ بْنُ نُونٍ إِلَى وَلَدِ هَارُونَ وَ لَمْ يُوصِ إِلَى وَلَدِهِ وَ لَا إِلَى وَلَدِ مُوسَى إِنَّ اللَّهَ تـَعـَالَى لَهُ الْخـِيـَرَةُ يـَخـْتـَارُ مـَنْ يـَشـَاءُ مـِمَّنْ يـَشـَاءُ وَ بـَشَّرَ مـُوسـَى وَ يـُوشَعُ بـِالْمَسِيحِ ع فَلَمَّا أَنْ بَعَثَ اللَّهُ عَزَّ وَ جَلَّ الْمَسِيحَ ع قَالَ الْمَسِيحُ لَهُمْ إِنَّهُ سَوْفَ يَأْتِى مـِنْ بَعْدِى نَبِيٌّ اسْمُهُ أَحْمَدُ مِنْ وُلْدِ إِسْمَاعِيلَ ع يَجِى ءُ بِتَصْدِيقِى وَ تَصْدِيقِكُمْ وَ عُذْرِى وَ عـُذْرِكـُمْ وَ جـَرَتْ مـِنْ بـَعـْدِهِ فِى الْحَوَارِيِّينَ فِى الْمُسْتَحْفَظِينَ وَ إِنَّمَا سَمَّاهُمُ اللَّهُ تَعَالَى الْمـُسـْتـَحْفَظِينَ لِأَنَّهُمُ اسْتُحْفِظُوا الِاسْمَ الْأَكْبَرَ وَ هُوَ الْكِتَابُ الَّذِى يُعْلَمُ بِهِ عِلْمُ كُلِّ شـَيْءٍ الَّذِي كـَانَ مـَعَ الْأَنْبِيَاءِ ص يَقُولُ اللَّهُ تَعَالَى وَ لَقَدْ أَرْسَلْنَا رُسُلًا مِنْ قَبْلِكَ وَ أَنـْزَلْنـا مـَعـَهُمُ الْكِتابَ وَ الْمِيزانَ الْكِتَابُ الِاسْمُ الْأَكْبَرُ وَ إِنَّمَا عُرِفَ مِمَّا يُدْعَى الْكِتَابَ التَّوْرَاةُ وَ الْإِنـْجـِيـلُ وَ الْفـُرْقـَانُ فـِيـهـَا كِتَابُ نُوحٍ وَ فِيهَا كِتَابُ صَالِحٍ وَ شُعَيْبٍ وَ إِبْرَاهِيمَ ع فَأَخْبَرَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ هذا لَفِى الصُّحُفِ الْأُولى صُحُفِ إِبْر اهِيمَ وَ مُوسى فـَأَيـْنَ صـُحـُفُ إِبـْرَاهـِيـمَ إِنَّمـَا صـُحـُفُ إِبـْرَاهـِيمَ الِاسْمُ الْأَكْبَرُ وَ صُحُفُ مُوسَى الِاسْمُ الْأَكـْبـَرُ فَلَمْ تَزَلِ الْوَصِيَّةُ فِى عَالِمٍ بَعْدَ عَالِمٍ حَتَّى دَفَعُوهَا إِلَى مُحَمَّدٍ ص فَلَمَّا بَعَثَ اللَّهُ عـَزَّ وَ جـَلَّ مـُحَمَّداً ص أَسْلَمَ لَهُ الْعَقِبُ مِنَ الْمُسْتَحْفِظِينَ وَ كَذَّبَهُ بَنُو إِسْرَائِيلَ وَ دَعَا إِلَى اللَّهِ عـَزَّ وَ جـَلَّ وَ جـَاهـَدَ فـِى سـَبـِيـلِهِ ثـُمَّ أَنْزَلَ اللَّهُ جَلَّ ذِكْرُهُ عَلَيْهِ أَنْ أَعْلِنْ فَضْلَ وَصِيِّكَ فَقَالَ رَبِّ إِنَّ الْعَرَبَ قَوْمٌ جُفَاةٌ لَمْ يَكُنْ فِيهِمْ كِتَابٌ وَ لَمْ يُبْعَثْ إِلَيْهِمْ نَبِيٌّ وَ لَا يـَعْرِفُونَ فَضْلَ نُبُوَّاتِ الْأَنْبِيَاءِ ع وَ لَا شَرَفَهُمْ وَ لَا يُؤْمِنُونَ بِى إِنْ أَنَا أَخْبَرْتُهُمْ بِفَضْلِ أَهْلِ بَيْتِى فَقَالَ اللَّهُ جَلَّ ذِكْرُهُ وَ لا تَحْزَنْ عَلَيْهِمْ وَ قُلْ سَلامٌ فَسَوْفَ يَعْلَمُونَ فَذَكَرَ مِنْ فَضْلِ وَصِيِّهِ ذِكْراً فَوَقَعَ النِّفَاقُ فِى قُلُوبِهِمْ فَعَلِمَ رَسُولُ اللَّهِ ص ذَلِكَ وَ مـَا يـَقـُولُونَ فـَقـَالَ اللَّهُ جَلَّ ذِكْرُهُ يَا مُحَمَّدُ وَ لَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِما يَقُولُونَ فـَإِنَّهُمْ لايُكَذِّبُونَكَ وَ ل كِنَّ الظّالِمِينَ بِآياتِ اللّهِ يَجْحَدُونَ وَ لَكِنَّهُمْ يَجْحَدُونَ بِغَيْرِ حُجَّةٍ لَهـُمْ وَ كـَانَ رَسـُولُ اللَّهِ ص يـَتـَأَلَّفـُهـُمْ وَ يـَسـْتَعِينُ بِبَعْضِهِمْ عَلَى بَعْضٍ وَ لَا يَزَالُ يـُخْرِجُ لَهُمْ شَيْئاً فِى فَضْلِ وَصِيِّهِ حَتَّى نَزَلَتْ هَذِهِ السُّورَةُ فَاحْتَجَّ عَلَيْهِمْ حِينَ أُعْلِمَ بـِمـَوْتـِهِ وَ نـُعـِيـَتْ إِلَيْهِ نَفْسُهُ فَقَالَ اللَّهُ جَلَّ ذِكْرُهُ فَإِذا فَرَغْتَ فَانْصَبْ وَ إِلى رَبِّكَ فـَارْغـَبْ يـَقـُولُ إِذَا فـَرَغـْتَ فـَانـْصـَبْ عَلَمَكَ وَ أَعْلِنْ وَصِيَّكَ فَأَعْلِمْهُمْ فَضْلَهُ عَلَانِيَةً فـَقـَالَ ص ‍ مـَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ اللَّهُمَّ وَالِ مَنْ وَالَاهُ وَ عَادِ مَنْ عَادَاهُ ثَلَاثَ مَرَّاتٍ ثُمَّ قـَالَ لَأَبـْعـَثـَنَّ رَجُلًا يُحِبُّ اللَّهَ وَ رَسُولَهُ وَ يُحِبُّهُ اللَّهُ وَ رَسُولُهُ لَيْسَ بِفَرَّارٍ يُعَرِّضُ بـِمـَنْ رَجـَعَ يُجَبِّنُ أَصْحَابَهُ وَ يُجَبِّنُونَهُ وَ قَالَ ص عَلِيٌّ سَيِّدُ الْمُؤْمِنِينَ وَ قَالَ عَلِيٌّ عَمُودُ الدِّيـنِ وَ قـَالَ هـَذَا هـُوَ الَّذِي يـَضـْرِبُ النَّاسَ بـِالسَّيْفِ عَلَى الْحَقِّ بَعْدِى وَ قَالَ الْحَقُّ مَعَ عـَلِيٍّ أَيْنَمَا مَالَ وَ قَالَ إِنِّي تَارِكٌ فِيكُمْ أَمْرَيْنِ إِنْ أَخَذْتُمْ بِهِمَا لَنْ تَضِلُّوا كِتَابَ اللَّهِ عَزَّ وَ جـَلَّ وَ أَهـْلَ بـَيـْتـِى عـِتـْرَتـِى أَيُّهـَا النَّاسُ اسـْمـَعـُوا وَ قَدْ بَلَّغْتُ إِنَّكُمْ سَتَرِدُونَ عَلَيَّ الْحـَوْضَ فـَأَسـْأَلُكـُمْ عـَمَّا فَعَلْتُمْ فِى الثَّقَلَيْنِ وَ الثَّقَلَانِ كِتَابُ اللَّهِ جَلَّ ذِكْرُهُ وَ أَهْلُ بـَيـْتـِى فـَلَا تـَسـْبـِقـُوهـُمْ فَتَهْلِكُوا وَ لَا تُعَلِّمُوهُمْ فَإِنَّهُمْ أَعْلَمُ مِنْكُمْ فَوَقَعَتِ الْحُجَّةُ بـِقـَوْلِ النَّبِيِّ ص وَ بِالْكِتَابِ الَّذِي يَقْرَأُهُ النَّاسُ فَلَمْ يَزَلْ يُلْقِى فَضْلَ أَهْلِ بَيْتِهِ بـِالْكـَلَامِ وَ يـُبـَيِّنُ لَهـُمْ بـِالْقـُرْآنِ إِنَّمـا يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيراً وَ قَالَ عَزَّ ذِكْرُهُ وَ اعْلَمُوا أَنَّما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقـُرْبـى ثُمَّ قَالَ وَ آتِ ذَا الْقُرْبى حَقَّهُ فَكَانَ عَلِيٌّ ع وَ كَانَ حَقُّهُ الْوَصِيَّةَ الَّتِى جُعِلَتْ لَهُ وَ الِاسْمَ الْأَكْبَرَ وَ مِيرَاثَ الْعِلْمِ وَ آثَارَ عِلْمِ النُّبُوَّةِ
فـَقـَالَ قـُلْ لا أَسـْئَلُكـُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِى الْقُرْبى ثُمَّ قَالَ وَ إِذَا الْمَوْؤُدَةُ سُئِلَتْ بـِأَيِّ ذَنْبٍ قُتِلَتْ يَقُولُ أَسْأَلُكُمْ عَنِ الْمَوَدَّةِ الَّتِى أَنْزَلْتُ عَلَيْكُمْ فَضْلَهَا مَوَدَّةِ الْقُرْبَى بـِأَيِّ ذَنـْبٍ قـَتـَلْتـُمـُوهـُمْ وَ قـَالَ جـَلَّ ذِكـْرُهُ فَسْئَلُوا أَهْلَ الذِّكْرِ إِنْ كُنْتُمْ لاتَعْلَمُونَ قَالَ الْكـِتـَابُ هـُوَ الذِّكـْرُ وَ أَهـْلُهُ آلُ مـُحـَمَّدٍ ع أَمـَرَ اللَّهُ عَزَّ وَ جَلَّ بِسُؤَالِهِمْ وَ لَمْ يُؤْمَرُوا بِسُؤَالِ الْجُهَّالِ وَ سَمَّى اللَّهُ عَزَّ وَ جَلَّ الْقُرْآنَ ذِكْراً فَقَالَ تَبَارَكَ وَ تَعَالَى وَ أَنْزَلْن ا إِلَيْكَ الذِّكْرَ لِتـُبـَيِّنَ لِلنـّاسِ مـا نـُزِّلَ إِلَيـْهِمْ وَ لَعَلَّهُمْ يَتَفَكَّرُونَ وَ قَالَ عَزَّ وَ جَلَّ وَ إِنَّهُ لَذِكْرٌ لَكَ وَ لِقـَوْمـِكَ وَ سـَوْفَ تـُسْئَلُونَ وَ قَالَ عَزَّ وَ جَلَّ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِى الْأَمْرِ مـِنـْكـُمْ وَ قـَالَ عـَزَّ وَ جَلَّ وَ لَوْ رَدُّوهُ إِلَى اللَّهِ وَ إِلَى الرَّسُولِ وَ إِلى أُولِى الْأَمْرِ مِنْهُمْ لَعَلِمَهُ الَّذِينَ يَسْتَنْبِطُونَهُ مِنْهُمْ فَرَدَّ الْأَمْرَ أَمْرَ النَّاسِ إِلَى أُولِى الْأَمْرِ مِنْهُمُ الَّذِينَ أَمَرَ بِطَاعَتِهِمْ وَ بِالرَّدِّ إِلَيْهِمْ فَلَمَّا رَجَعَ رَسُولُ اللَّهِ ص مِنْ حَجَّةِ الْوَدَاعِ نَزَلَ عَلَيْهِ جَبْرَئِيلُ ع فَقَالَ يا أَيُّهـَا الرَّسـُولُ بـَلِّغْ مـا أُنْزِلَ إِلَيْكَ مِنْ رَبِّكَ وَ إِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَ اللّهُ يـَعـْصـِمـُكَ مـِنَ النـّاسِ إِنَّ اللّهَ لايـَهـْدِى الْقَوْمَ الْك افِرِينَ فَنَادَى النَّاسَ فَاجْتَمَعُوا وَ أَمَرَ بـِسـَمـُرَاتٍ فَقُمَّ شَوْكُهُنَّ ثُمَّ قَالَ ص يَا أَيُّهَا النَّاسُ مَنْ وَلِيُّكُمْ وَ أَوْلَى بِكُمْ مِنْ أَنْفُسِكُمْ فَقَالُوا اللَّهُ وَ رَسُولُهُ فَقَالَ مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ اللَّهُمَّ وَالِ مَنْ وَالَاهُ وَ عَادِ مَنْ عَادَاهُ ثَلَاثَ مَرَّاتٍ فَوَقَعَتْ حَسَكَةُ النِّفَاقِ فِى قُلُوبِ الْقَوْمِ وَ قَالُوا مَا أَنْزَلَ اللَّهُ جَلَّ ذِكْرُهُ هَذَا عَلَى مُحَمَّدٍ قَطُّ وَ مَا يُرِيدُ إِلَّا أَنْ يَرْفَعَ بِضَبْعِ ابْنِ عَمِّهِ فَلَمَّا قَدِمَ الْمَدِينَةَ أَتَتْهُ الْأَنْصَارُ فَقَالُوا يَا رَسُولَ اللَّهِ إِنَّ اللَّهَ جَلَّ ذِكْرُهُ قَدْ أَحْسَنَ إِلَيْنَا وَ شَرَّفَنَا بِكَ وَ بِنُزُولِكَ بَيْنَ ظـَهـْرَانـَيـْنـَا فـَقـَدْ فـَرَّحَ اللَّهُ صـَدِيـقـَنـَا وَ كَبَّتَ عَدُوَّنَا وَ قَدْ يَأْتِيكَ وُفُودٌ فَلَا تَجِدُ مَا تُعْطِيهِمْ فَيَشْمَتُ بِكَ الْعَدُوُّ فَنُحِبُّ أَنْ تَأْخُذَ ثُلُثَ أَمْوَالِنَا حَتَّى إِذَا قَدِمَ عَلَيْكَ وَفْدُ مَكَّةَ وَجـَدْتَ مـَا تـُعـْطـِيهِمْ فَلَمْ يَرُدَّ رَسُولُ اللَّهِ ص عَلَيْهِمْ شَيْئاً وَ كَانَ يَنْتَظِرُ مَا يَأْتِيهِ مِنْ رَبِّهِ فـَنـَزَلَ جـَبـْرَئِيـلُ ع وَ قـَالَ قُلْ لا أَسْئَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِى الْقُرْبى وَ لَمْ يـَقـْبـَلْ أَمـْوَالَهـُمْ فـَقـَالَ الْمـُنَافِقُونَ مَا أَنْزَلَ اللَّهُ هَذَا عَلَى مُحَمَّدٍ وَ مَا يُرِيدُ إِلَّا أَنْ يَرْفَعَ بـِضـَبـْعِ ابـْنِ عـَمِّهِ وَ يـَحْمِلَ عَلَيْنَا أَهْلَ بَيْتِهِ يَقُولُ أَمْسِ مَنْ كُنْتُ مَوْلَاهُ فَعَلِيٌّ مَوْلَاهُ وَ الْيـَوْمَ قـُلْ لا أَسـْئَلُكـُمْ عـَلَيـْهِ أَجـْراً إِلَّا الْمـَوَدَّةَ فـِى الْقـُرْبى ثُمَّ نَزَلَ عَلَيْهِ آيَةُ الْخُمُسِ فـَقـَالُوا يـُرِيـدُ أَنْ يـُعـْطـِيـَهُمْ أَمْوَالَنَا وَ فَيْئَنَا ثُمَّ أَتَاهُ جَبْرَئِيلُ فَقَالَ يَا مُحَمَّدُ إِنَّكَ قَدْ قَضَيْتَ نُبُوَّتَكَ وَ اسْتَكْمَلْتَ أَيَّامَكَ فَاجْعَلِ الِاسْمَ الْأَكْبَرَ وَ مِيرَاثَ الْعِلْمِ وَ آثَارَ عِلْمِ النُّبـُوَّةِ عـِنـْدَ عـَلِيٍّ ع فـَإِنِّي لَمْ أَتْرُكِ الْأَرْضَ إِلَّا وَ لِيَ فِيهَا عَالِمٌ تُعْرَفُ بِهِ طَاعَتِي وَ تـُعـْرَفُ بـِهِ وَلَايـَتـِى وَ يـَكـُونُ حُجَّةً لِمَنْ يُولَدُ بَيْنَ قَبْضِ النَّبِيِّ إِلَى خُرُوجِ النَّبِيِّ الْآخـَرِ قـَالَ فَأَوْصَى إِلَيْهِ بِالِاسْمِ الْأَكْبَرِ وَ مِيرَاثِ الْعِلْمِ وَ آثَارِ عِلْمِ النُّبُوَّةِ وَ أَوْصَى إِلَيْهِ بِأَلْفِ كَلِمَةٍ وَ أَلْفِ بَابٍ يَفْتَحُ كُلُّ كَلِمَةٍ وَ كُلُّ بَابٍ أَلْفَ كَلِمَةٍ وَ أَلْفَ بَابٍ
اصول كافى جلد 2 صفحه 54 رواية 3
ترجمه روايت شريفه :
3ـ امـام صـادق (ع ) فـرمـود: مـوسـى (ع ) بـيـوشـع بن نون وصيت كرد و يوشع بن نون بـفـرزنـدان هـارون وصـيـت كـرد و بـفرزندان خودش و فرزندان موسى وصيت نكرد، همانا خـدايـتـعـالى صـاحـب اخـتـيار است ، هر كه را خواهد و از هر خاندانى كه خواهد اختيار كند، و مـوسـى و يـوشـع مـردم را بـوجـود مـسـيـح (ع ) مـژده دادنـد و چـون خـداى عـزوجـل مـسيح را مبعوث ساخت ، مسيح بمردم گفت ، همانا پس از من پيغمبرى كه نامش احمد و اولاد اسـمـاعـيـل اسـت خـواهـد آمـد كه مرا و شما را تصديق ميكند (به نبوت من و پيروى شما بـاور دارد) و حـجـت و عـذر مـرا و شـمـا را مـى آورد مـانـنـد مـن و شـمـا احـتـيـاج مـيـكـنـد (قـول بـالوهـيـت مـرا از مـن و شـمـا نفى ميكند) و امر وصيت پس از عيسى در حواريين مستحفظ جـارى گـشت و از اينجهت خدا ايشان را مستحفظ ناميد كه نگهدارى اسم اكبر بايشان واگذار شـد و آن كـتـابـيست كه علم هر چند از آن دانسته شود و همراه پيغمبران صلوات اللّه عليهم بـوده اسـت . خـدايـتـعـالى فـرمـايـد: ((بـتـحقيق كه ما رسولانى پيش از تو فرستاديم و بـهـمراه ايشان كتاب و ميزان (قانون عدالت ) نازل كرديم ـ 25 سوره حديد ـ)) (در قرآن صدر آيه چنين است :
(لقد ارسلنا رسلنا بالبينات ) كتاب همان اسم اكبر است ، و از آنچه بنام كتاب معروفست : تورات و انجيل و فرقان (قرآن ) است ، ولى در آن كتاب ، (كه همراه اوصياء است ) كتاب نـوح عـليـه السـلام و كـتـاب صـالح و شـعـيـب و ابـراهـيـم عـليـه السـلام اسـت كـه خـداى عـزوجل خبر مى دهد ((همانا اين در صحف نخستين است ، يعنى صحف ابراهيم و موسى ـ 18 و 19 سـوره 87 ـ)) پـس (اگـر كـتـاب مـنـحـصـر بـتـورات و انـجـيـل و قـرآنـسـت ،) صـحف ابراهيم كجاست ! همانا صحف ابراهيم ، اسم اكبر است و صحف مـوسـى هـم اسـم اكبر است : (كه بايد پيغمبر به على صلى اللّه عليه و آله سپارد) پس هـمـيـشـه وصـيت نسبت بعالمى پس از عالم ديگر جريان داشت ، تا آن را بمحمد صلى اللّه عـليـه و آله رسـانـيـدنـد، و چـون خـداى عـزوجل محمد صلى اللّه عليه و آله را مبعوث كرد، مـسـتـحـفـظـيـن پـسـيـن بـاو اسـلام آوردنـد و بـنى اسرائيل تكذيبش نمودند، او بسوى خداى عـزوجـل دعـوت كـرد و در راهـش جـهـاد نـمـود تـا آنـكـه خـداى ـ جـل ذكـره ـ بـاو امـر فـرسـتـاد كـه فـضـيـلت وصـيـت را آشـكـار كـن ، پـيغمبر عرض كرد: پـرودگـارا! عـرب مردمى خشنند، در ميان ايشان كتابى نبوده و براى آنها پيغمبرى مبعوث نـگـشـتـه و بـفـضـيـلت و شـرف پـيـغـمـبـران آگـاه نـيـسـتـنـد، اگـر مـن فـضـليـت اهـل بـيـتـم را بـآنـهـا بـگـويـم ، ايـمـان نـمـى آورنـد، پـس ‍ خـداى جـل ذكـره ـ فرمود: ((غم آنها را مخور ـ 127 سوره 16 و بگو سلام شما در آينده مى دانيد 89 سـوره 43 ـ)) پـيـغـمـبـر انـدكـى از فـضيلت وصيش تذكر داد، و در دلها نفاق افتاد: رسـولخـدا صـلى اللّه عـليـه و آله آن نـفـاق و گـفـتـار ايـشـان بـدانـسـت ، خـداى ـ جل ذكره ـ فرمود: اى محمد! ((محققا ما مى دانيم كه تو سينه ات از آنچه مى گويند تنگ مى شود ـ 97 سوره 15 ـ)) ايشان ترا تكذيب نمى كنند بلكه ستمگران آيات خدا را انكار مى كـنـنـد ـ 33 سـوره 6)) يـعـنـى بـلكـه بـدون ايـنـكه دليلى داشته باشند انكار مى كنند. رسول خدا صلى اللّه عليه و آله ايشان را الفت مى داد و بعضى را ياور بعضى ديگر مى سـاخـت و هـمـيـشـه چـيـزى از فضيلت وصيش را بآنها گوشزد مى كرد، تا آنكه اين سوره (انشراح ) نازل شد و پيغمبر زمانيكه از مرگ خود آگاه شد و گزارش آنرا شنيد، بر آنها احـتجاج كرد، و خداى ـ جل ذكره ـ فرمود: ((چون فراغ يافتى در عبادت كوش (نصب كن ) و بـسـوى پـروردگـارت راغـب شـو ـ 7 ـ 8 سـوره انـشـراح ـ)) مى فرمايد: چون (از تبليغ رسالت ) فراغ يافتى پرچم و نشانه ات (يعنى على عليه السلام ) را نصب كن و وصيتت را آشـكـار نـمـا پـيغمبر هم (در روز غدير) فضيلت على عليه السلام را آشكارا اعلام كرد. فرمود: هر كس من مولاى او هستم على مولاى او است ، خدايا دوست او را دوست بدار و دشمن او را دشمن ـ تا سه مرتبه ـ.
و بـاز (در جـنـگ خـيبر بعد از آنكه چند تن را پرچمدار كرد و نتوانستند فتح كنند) فرمود: همانا مردى را اعزام كنم كه او خدا و رسولش را دوست دارد و خدا و رسولش او را، او فرار كـننده نيست ـ با اين جمله پيغمبر صلى اللّه عليه و آله گوشه ميزند بكسيكه (از در قلعه خـيـبر) برگشت ، او اصحابش را ترسو مى شمرد و اصحابش او را ـ و باز پيغمبر صلى اللّه عـليـه و آله فـرمـود: عـلى آقـاى مـؤ مـنين است و فرمود: على ستون دين است و فرمود: ايـنـسـت هـمان كسيكه پس از من از روى حق با شمشير گردن مردم را مى زند، و فرمود: بهر جانب كه على رود، حق همراه اوست ، و فرمود: همانا من دو امر در ميان شما ميگذارم ، اگر آنها را بـپـذيـريـد، هـرگـز گـمـراه نـشـويـد: 1ـ كـتـاب خـداى عزوجل (قرآن ) 2ـ اهل بيت و عترت من ، اى مردم گوش كنيد كه من تبليغ كردم ، شما در قيامت سر حوض بر من وارد مى شويد و من از آنچه نسبت بثقلين انجام داده ايد از شما بازخواست مـيـكـنـم ، و ثـقلين ، كتاب خدا ـ جل ذكره ـ و اءهل بيت منند، بر ايشان پيشى نگيريد كه هلاك شـويـد، و بـايـشـان چيزى نياموزيد كه آنها از شما داناترند. بنابراين حجت (خدا براى مردم ) با قول پيغمبر صلى اللّه عليه و آله و قرآنيكه خود مردم آنرا ميخوانند ثابت شد، زيـرا پـيغمبر همواره فضيلت اهلبيتش را بوسيله بيان القا ميفرمود و بوسيله قرآن براى مردم روشن ميساخت .
آياتى كه متضمن فضيلت اهلبيت است از اينقرار است :
1ـ ((خـدا مـيـخـواهـد نـاپـاكـى را از شـمـا اهـل ايـنـخـانـه بـبـرد و پاكيزتان كند، پاكيزه كامل ـ 33 سوره 33 ـ)).
2ـ خـداى ـ عز ذكره ـ فرمود: ((بدانيد كه هر چه غنيمت بدست آريد، پنج يك آن از آن خدا و پيغمبر او و خويشان او... است ـ 41 سوره 8 ـ)).
3ـ و سپس فرمود: ((حق خويشاوندان را بده ـ 26 سوره 17 ـ)) مقصود از خويشاوندان على عـليـه السـلام اسـت و حـق او وصـيتى است كه براى او قرار داده و اسم اكبر و ميراث علم و آثار علم نبوتست .
4ـ و فرمود: بگو من از شما براى پيغمبرى مزدى جز دوستى خويشاوندان نمى خواهم ـ 23 سوره 42 ـ)).
5ـ سـپـس فـرمـود: ((و زمـانـيكه درباره دختر زنده بگور رفته بازخواست شود كه بچه گـنـاهـى كـشـتـه شـد؟ ـ 8 و 9 سـوره 82 ـ)) خـدا مـى فـرمايد درباره مودت و دوستى كه فـضيلت آنرا بر شما نازل كردم از شما باز خواست ميكنم و آن مودت خويشاوندان پيغمبر است كه ايشان را بچه گناه كشتيد؟
6ـ و بـاز خـدا ـ جـل ذكـره ـ فـرمـود: ((اگـر نـمـيـدانـيـد از اهـل ذكـر بـپـرسـيـد، ـ 43 سـوره 16 ـ)) فـرمـايـد قـرآن ذكـر اسـت و اهـل قـرآن آل مـحـمـدنـد عـليـه السـلام كـه خـداى عـزوجـل مـردم را بـسـؤ ال از ايـشـان امـر كـرده اسـت ، و مـردم بـسـؤ ال از جهال و نادانان دستور ندارند، و خداى عزوجل قرآنرا ذكر ناميده ، در آنجا كه فرمايد: ((ما ذكـر را بـتـو نـازل كـرديـم تـا بـراى مـردم آنـچـه نازل شده بيان كنى شايد انديشه كنند ـ 43 سوره 43 ـ)).
7ـ و خـداى ـ عـزوجـل ـ فـرمـود: خـدا را فرمان بريد و پيغمبر و صاحبان امر از خودتان را فرمان بريد ـ 59 سوره 4 ـ)).
8ـ و فـرمـود: ((و اگر آنرا (بخدا و) رسول و صاحبان امر از خود ارجاع دهند، كسانى كه از آنـهـا اهل استنباطند، بدانند، پس مقصود از ارجاع امر، ارجاع امر مردم است بصاحبان امر از آنها كه خدا مردم را باطاعت از ايشان و رجوع بايشان دستور داده است .
و چـون رسـول خـدا صـلى اللّه عـليـه و آله از حـجـة الوداع بـازگـشـت ، جـبـرئيـل عـليه السلام بر او نازل شد و گفت : ((اى پيغمبر؟ آنچه از پروردگارت بتو نـازل شـده ابـلاغ كن ، و اگر رسالت او را نرسانيده ئى ، خدا ترا از شر مردم نگه مى دارد، هـمـانـا خـدا كـافـران را هدايت نميكند ـ 69 سوره 5 ـ)) پيغمبر مردم را فرياد زد، تا گرد آمدند و دستور داد تا خارهاى بوته هاى خار را تراشيدند (تا بتوان روى آنها نشست و ايستاد).
سـپـس آنـحـضـرت صـلى اللّه عـليـه و آله فرمود: اى مردم ولى شما و سزاوارتر از خودم بشما كيست ؟ گفتند: خدا و رسولش ، پس فرمود: هر كه من مولاى او هستم على مولاى اوست ، خدايا دوست او را دوست بدار و دشمن او را دشمن ـ تا سه بار ـ.
پـس خـار نـفـاق در دل آنـمـردم افـتـاد و گـفـتـنـد: خـدا ـ جـل ذكـره هـرگـز ـ چنين امرى بر محمد نازل نكرده بلكه او ميخواهد بازوى پسر عمويش را بـلنـد كـنـد (او را بـر مـا رئيـس كند) چون پيغمبر بمدينه وارد شد، انصار نزد او آمدند و گـفتند: اى رسولخدا: خداى ـ جل ذكره ـ بما احسان فرمود و از بركت تشريف فرمائى شما در مـيـان مـا، بـما شرافت بخشيد، و دوست ما را شاد و دشمن ما را سركوب كرد، اكنون وارد دين نزد شما مى آيند و بسا چيزى ندارى كه بآنها عطا كنى و موجب شماتت دشمن ميشود، ما دوست داريم كه شما يك سوم اموال ما را قبول فرمائى تا اگر از مكه اشخاصى بر شما وارد شدند، براى عطاء بآنها چيزى داشته باشى ، رسولخدا(ص ) جوابى بايشان نداد و مـنـتـظـر بـود كـه از پـروردگـارش چـه دسـتـور بـرسـد. تـا آنـكـه جـبـرئيـل عـليـه السـلام ايـن آيـه آورد: ((بگو من براى پيغمبرى از شما مزدى جز دوستى خـويـشـاونـدان نـمـيـخـواهـم ـ 23 سـوره 42 ـ)) و پـيـغـمـبـر امـوال ايـشـان را نـپـذيـرفـت : بـاز مـنـافـقـان گـفـتـنـد: خـدا ايـن را بـر مـحـمـد نـازل نـكـرده و او مـقـصـودى جـز بـلنـد كـردن بـازوى پـسـر عـمـويـش و تـحميل خاندان خود را بر ما ندارد، ديروز ميگفت : هر كس من مولاى او هستم ، على مولاى اوست ، و امـروز مـيگويد: ((بگو من براى پيغمبرى از شما مزدى جز دوستى خويشان نميخواهم . سـپـس آيـه خـمـس بـر پـيـغـمـبـر نـازل گـشـت و بـاز آنـهـا گـفـتـنـد: مـى خـواهـد اموال و غنيمت ما را بآنها دهد.
سـپـس جـبـرئيـل عـليـه السلام نزد آنحضرت آمد و گفت : اى محمد! وظيفه پيغمبرت را انجام دادى و عـمـرت بـآخـر رسـيـد اكنون اسم اكبر و ميراث علم و آثار علم نبوت را بعلى عليه السـلام بـسـپـار، زيـرا مـن هـرگـز زمـيـن را خـالى نگذارم ، از دانشمنديكه اطاعت و ولايت من بـوسـيـله او شـنـاخـتـه شـود و او بـراى كـسـانيكه در ميان وفات پيغمبر گذشته تا آمدن پيغمبر آينده متولد ميشوند حجت باشد، پس پيغمبر اسم اكبر و ميراث علم و آثار علم نبوت را بعنوان وصيت بعلى سپرد و او را بهزار كلمه و هزار باب وصيت فرمود كه از هر كلمه و بابى هزار كلمه و باب گشوده ميشد.


جلد 2 - بخش 12

شرح :
كـلمـه ((حـواريـيـن )) كه لقب اءصحاب مخصوص حضرت عيسى است از ماده ((تحوير)) مـشـتـق اسـت كـه بمعنى سفيد كردنست ، بعضى گفته اند: ايشان لباسشوئى مى كردند و بـعـضـى گفته اند، چونكه با پند و اندرزهاى حكيمانه خود، آلودگى گناه را از دلها مى شستند، ايشانرا ((حواريين )) ناميدند.
آيه شريفه فاذا فرغت فانصب در قرائت مشهور بفتح صاد و از ((نصب )) بعمنى كوشش كـردن و رنج بردن مشتق است ، يعنى چون از عبادتى فارغ شدى ، در عبادت ديگر كوش و چـون از جـنگ فارغ شدى بعبادت پرداز و چون از نماز فارغ شدى دعا پرداز ولى مطابق اين حديث شريف بكسر ((ص )) و از نصب به معنى گماشتن و بپاداشتن مشفق : يعنى چون از تبليغ رسالت فارغ شدى جانشينت را براى رهبرى مردم نصب كن تا رشته ارتباط بين خـدا و بـنـدگانش بريده نشود، و بنابراين معنى هم ممكن است كلمه فانصب به فتح صاد بـاشـد و تـفـسـيـر امام عليه السلام بيان يكى از مصاديق كوشش و رنج در عبادت و انجام وظيفه الهى باشد.
در اين جا علامه مجلس (ره ) از زمخشرى نقل مى كند كه او در تفسير كشاف خود گفته است : از جمله بدعتهاى روافض اين است كه گويند: فانصب به كسر صاد هم قرائت شده و معنى اش اين است كه على را بامامت نصب كن ، ولى اگر اين توجيه براى رافضى درست باشد، نـاصـبـى را هم مى رسد كه بگويد: فانصب به كسر صاد بمعنى امر به كينه و دشمنى على است .
مـجـلسـى گـويد: باين متعصب بد خواه بنگر كه چگونه خدا بصيرتش را با پرده عصيبت كـور كـرد تـا آنكه چنين سخت پست و زشتى را اظهار كرده است ، از زيرا اولا مناسبتى نيست بـيـن فـراغـت از انـجـام وظـيـفـه و امـر بدشمنى على ولى بين فراق تبلغ رسالت و نصب جـانـشـيـن كـمـال مـنـاصـبـت اسـت و ثـانـيـا احـتـمـالى كـه تـو دادى هيچ مسلمانى نگفته ولى احـتـمـال كه ما گفتيم ، بيشتر مؤ منين پرهيزگار مى گويند و ثالثا آنچه شيعه ميگويد: دل بـخـواهـى و اخـتـراعـى آنـهـا نـيـسـت ، بـلكـه آنـان را از پـيـشـوايـان خـود نـقل مى كنند كه تمام مسلمين فضيلت آنها را اعتراف دارند و خود اين ناصبى (زمخشرى ) هم در بـسـيـارى مـوارد، قـراآت و تـفـاسـيـر را از ايـشـان نـقـل مـيـكـنـد، آنـچـه از ائمـه خـدا نـقـل مـيـكـنـد كـه كـمـتـر از قول قناده و كعب و ابن مسعود و ديگران نيست ـ انتهى ـ.
بعقيده ما تنها باعث زمخشرى بر نوشتن چنين جمله ئى همان بغض و عدالت مكنونى است كه نـسـبـت بـعـلى بـن ابـيـطـالب عـليـه السلام در نهاد هر سنى نهفته است و گاه و بيگاه از گـوشـه و كـنـار قلم و زبان آنها بى اختيار بيرون ميجهد تا باطن و سريره آنها بناچار ظـاهـر گـردد و حـقـايـق بـراى مـردم كـنـجكاو و حق جو آشكار شود، چنانچه خود مولاى متقيان امـيـرالمـؤ مـنـيـن عـلى عـليـه السـلام مـى فـرمـايد: ما اءضمر اءحد شيئا الا و قد يظهر فى فـلتـات لسـانـه و صـفـحـات وجـهـه ((هـيـچـكـس چـيـزى در دل پـنـهـان نـكـنـد، جـز اينكه گاهى در سخنانيكه از دهانش مى پرد يا در تابلو رخسارش هـويـدا مـيـگـردد)) درسـت اسـت كـه زمـخشرى از لحاظ عقيده با شيعه و روافض مخالفست و بـراى اظـهـار عـقيده خود بايد با ايشان مخالفت كند، اما چرا نسبت بعلى بن ابيطالب كه خـودش او را خليفه و امام مى داند چنين جسارتى اگر چه بنحو قضيه شرطيه است مى كند، آيا او در تمام نوشتجاتش نسبت بخلفاء ديگر چنين گفته است ؟!!
4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ يَحْيَى بـْنِ مـُعـَمَّرٍ الْعـَطَّارِ عـَنْ بـَشِيرٍ الدَّهَّانِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِى مـَرَضـِهِ الَّذِى تـُوُفِّيَ فـِيـهِ ادْعُوا لِي خَلِيلِي فَأَرْسَلَتَا إِلَى أَبَوَيْهِمَا فَلَمَّا نَظَرَ إِلَيْهِمَا رَسُولُ اللَّهِ ص أَعْرَضَ عَنْهُمَا ثُمَّ قَالَ ادْعُوا لِى خَلِيلِى فَأُرْسِلَ إِلَى عَلِيٍّ فَلَمَّا نَظَرَ إِلَيْهِ أَكَبَّ عَلَيْهِ يُحَدِّثُهُ فَلَمَّا خَرَجَ لَقِيَاهُ فَقَالَا لَهُ مَا حَدَّثَكَ خَلِيلُكَ فَقَالَ حَدَّثَنِى أَلْفَ بَابٍ يَفْتَحُ كُلُّ بَابٍ أَلْفَ بَابٍ
اصول كافى جلد 2 صفحه 61 رواية 4
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمايد: رسولخدا صلى اللّه عليه و آله در مرض ‍ وفات خود فـرمـود: دوسـتـم را نـزد مـن حـاضـر كـنـيـد، آن دو زن (حـفـصـه و عـايـشـه ) بدنبال پدران خود فرستادند، چون نظر رسولخدا صلى اللّه عليه و آله بر آنها افتاد، رو بـگـردانـيـد و فـرمـود: دوسـتـم را نـزد مـن حـاضـر كـنـيـد پـس بـدنـبال على فرستادند، چون ديدارش بعلى افتاد، باو متوجه شد و حديثش گفت . و چون عـلى بـيـرون آمـد، آنـدو نـفـر (ابـوبكر) و عمر را ملاقات كرد، باو گفتند: دوستت بتو چه حديث كرد؟ فرمود: هزار باب بمن حديث كرد كه هر هر بابى مفتاح هزار بايست .

5- أَحـْمـَدُ بـْنُ إِدْرِيـسَ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يـُونـُسَ عـَنْ أَبـِى بـَكْرٍ الْحَضْرَمِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ عَلَّمَ رَسُولُ اللَّهِ ص عَلِيّاً ص أَلْفَ حَرْفٍ كُلُّ حَرْفٍ يَفْتَحُ أَلْفَ حَرْفٍ
اصول كافى جلد 2 صفحه 61 رواية 5
ترجمه روايت شريفه :
امـام بـاقـر عـليه السلام فرمود: رسولخدا صلى اللّه عليه و آله بعلى هزار حرف آموخت كه از هر حرفى هزار حرف گشوده گشت .

6- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبـِى بـَصـِيـرٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ فِى ذُؤَابَةِ سَيْفِ رَسُولِ اللَّهِ ص صَحِيفَةٌ صـَغـِيـرَةٌ فـَقُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَيُّ شَيْءٍ كَانَ فِي تِلْكَ الصَّحِيفَةِ قَالَ هِيَ الْأَحْرُفُ الَّتِي يَفْتَحُ كُلُّ حَرْفٍ أَلْفَ حَرْفٍ قَالَ أَبُو بَصِيرٍ قَالَ أَبُو عَبْدِ اللَّهِ ع فَمَا خَرَجَ مِنْهَا حَرْفَانِ حَتَّى السَّاعَةِ
اصول كافى جلد 2 صفحه 61 رواية 6
ترجمه روايت شريفه :
ابوبصير گويد امام صادق عليه السلام فرمود: در گوشه دسته شمشير پيغمبر صلى اللّه عليه و آله دفترچه ئى بود، بامام صادق عليه السلام عرضكردم : در آن دفترچه ، چه نوشته بود؟ فرمود حروف بود كه حرف آن مفتاح هزار حرف بود، ابوبصير گويد، امـام صـادق عـليـه السـلام فـرمـود: تا اكنون دو حرف از آنها خارج نشده است (براى مردم ظاهر نگشته است ).

شرح :
ذوابـة در لغت بمعنى پيشانى و گيسو و بلندى هر چيز است ، گاهى براى دسته شمشير دو گـوشـه مـانـند دو گيسو مى ساختند، تا دست نلغزد و هم محفظه بعضى از اشياء كوچك باشد.
7- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ عَنْ فُضَيْلِ بْنِ سُكَّرَةَ قَالَ قـُلْتُ لِأَبـِى عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ هَلْ لِلْمَاءِ الَّذِى يُغَسَّلُ بِهِ الْمَيِّتُ حَدٌّ مَحْدُودٌ قَالَ إِنَّ رَسـُولَ اللَّهِ ص قـَالَ لِعَلِيٍّ ع إِذَا مِتُّ فَاسْتَقِ سِتَّ قِرَبٍ مِنْ مَاءِ بِئْرِ غَرْسٍ فَغَسِّلْنِى وَ كَفِّنِّى وَ حَنِّطْنِى فَإِذَا فَرَغْتَ مِنْ غُسْلِى وَ كَفْنِى فَخُذْ بِجَوَامِعِ كَفَنِى وَ أَجْلِسْنِى ثُمَّ سَلْنِى عَمَّا شِئْتَ فَوَ اللَّهِ لَا تَسْأَلُنِى عَنْ شَيْءٍ إِلَّا أَجَبْتُكَ فِيهِ
اصول كافى جلد 2 صفحه 61 رواية 7
ترجمه روايت شريفه :
فـضيل گويد: بامام صادق عليه السلام عرضكردم : قربانت گردم ، آيا آبيكه ميت را با آن غـسـل مـى دهـنـد، انـدازه معينى دارد؟ فرمود: همانا رسولخدا صلى اللّه عليه و آله بعلى عـليـه السـلام فـرمـود: چـون مـن مـردم شـش مـشـك از آب چـاه غـرس بـكـش و مـرا غـسل بده و كفن پوش و حنوطنما، و چون از غسل و كفنم فارغ شدى ، اطراف كفنم را بگير و مرا بنشان و سپس هر چه خواهى از من بپرس ، بخدا كه از هر چه پرسى پاسخت گويم .

8- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عـَلِيِّ بـْنِ أَبـِي حـَمْزَةَ عَنِ ابْنِ أَبِي سَعِيدٍ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا حـَضـَرَ رَسُولَ اللَّهِ ص الْمَوْتُ دَخَلَ عَلَيْهِ عَلِيٌّ ع فَأَدْخَلَ رَأْسَهُ ثُمَّ قَالَ يَا عَلِيُّ إِذَا أَنَا مِتُّ فَغَسِّلْنِى وَ كَفِّنِّى ثُمَّ أَقْعِدْنِى وَ سَلْنِى وَ اكْتُبْ
اصول كافى جلد 2 صفحه 61 رواية 8
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: چون وفات رسولخدا صلى اللّه عليه و آله نزديك شد، على عليه السلام نزدش آمد و سر درون برد (پيغمبر سر زير روپوش كرد ـ سر على را در بر گرفت ) و فرمود: اى على ! چون من مردم غسلم بده و كفنم پوش ، سپس مرا بنشان و بپرس و بنويس .

9- عـَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ شَبَابٍ الصَّيْرَفِيِّ عَنْ يُونُسَ بـْنِ رِبـَاطٍ قـَالَ دَخـَلْتُ أَنـَا وَ كـَامـِلٌ التَّمَّارُ عَلَى أَبِى عَبْدِ اللَّهِ ع فَقَالَ لَهُ كَامِلٌ جُعِلْتُ فـِدَاكَ حـَدِيـثٌ رَوَاهُ فـُلَانٌ فـَقـَالَ اذْكُرْهُ فَقَالَ حَدَّثَنِى أَنَّ النَّبِيَّ ص حَدَّثَ عَلِيّاً ع بِأَلْفِ بـَابٍ يـَوْمَ تـُوُفِّيَ رَسـُولُ اللَّهِ ص كـُلُّ بـَابٍ يـَفـْتَحُ أَلْفَ بَابٍ فَذَلِكَ أَلْفُ أَلْفِ بَابٍ فـَقَالَ لَقَدْ كَانَ ذَلِكَ قُلْتُ جُعِلْتُ فِدَاكَ فَظَهَرَ ذَلِكَ لِشِيعَتِكُمْ وَ مَوَالِيكُمْ فَقَالَ يَا كَامِلُ بـَابٌ أَوْ بـَابـَانِ فـَقـُلْتُ لَهُ جُعِلْتُ فِدَاكَ فَمَا يُرْوَى مِنْ فَضْلِكُمْ مِنْ أَلْفِ أَلْفِ بَابٍ إِلَّا بـَابٌ أَوْ بَابَانِ قَالَ فَقَالَ وَ مَا عَسَيْتُمْ أَنْ تَرْوُوا مِنْ فَضْلِنَا مَا تَرْوُونَ مِنْ فَضْلِنَا إِلَّا أَلْفاً غَيْرَ مَعْطُوفَةٍ
اصول كافى جلد 2 صفحه 61 رواية 9
ترجمه روايت شريفه :
يـونـس بـن ربـاط گـويـد: مـن و كـامـل بـه خـدمـت امـام صـادق عـليـه السـلام رسـيـديـم كـامـل بـه حـضرت عرض كردم : قربانت گردم ، فلان شخص ‍ حديثى روايت كند، فرمود: آنرا باز گو، عرضكرد: او گفت : رسول خدا صلى اللّه عليه و آله در روز وفاتش بعلى عـليـه السـلام هـزار باب حديث كرد و هر بابى مفتاح هزار حديث بود، كه جمعا يك ميليون بـاب مـى شـد، فـرمـود: آرى چـنـيـن بود، عرضكردم : قربانت ، آن بابها براى شيعيان و دوسـتـان شـمـا هـم ظـاهـر شـد؟ (از آن عـلوم آگـاه گـشـتـنـد؟) فـرمـود: اى كامل يك باب يا دو باب آن (از يكباب بيشتر و بدو باب نرسيده ) ظاهر گشت . عرضكردم : قـربـانـت ، بـنـابـرايـن ، از يـك مـيـليـون بـاب از فـضـل شـمـا جـز يـك يـا دو بـاب روايـت نـشـده اسـت ؟ فـرمـود: تـوقـع داريـد كـه شما از فـضـل مـا چـه انـدازه روايـت كـنـيـد؟ شـمـا از فـضـل مـا جـز يـك اءلف غـيـر متصل روايت نكنيد.

شرح :
گويا كامل از سخن امام صادق عليه السلام چنين فهميد كه گفتار پيغمبر صلى اللّه عليه و آله بـا عـلى عـليه السلام درباره فضايل اهل بيت بوده است ، آنحضرت هم طبق همين معنى جـواب داد كـه فـضـائل اهـل بـيـت بـواسـطـه نـقـصـان عـقـول بيشتر مردم از درك و فهم آن ، نسبت بعلوم ديگر كمتر منتشر شده است و آنچه منتشر شـده و مـردم مـيـدانـنـد، نـسبت ، يك واند است بيك ميليون يا مانند نسبت يك اءلف ناقص است بتمام حروف و كلمات . زيرا كه حرف الف در ميان حروف الفبا ساده و بسيطترين آنهاست مـخـصـوصـا وقـتـى كـه بـه چـيـزى مـانـنـد نـقـطـه يـا حـرف يـا شـكـل ديـگـر مـتـصـل نـشـود. و مـمـكن است گفتار پيغمبر صلى اللّه عليه و آله بعلى عليه السـلام عـلومـى بـاشـد كـه ايـن مـورد احـتـيـاج بـشـر اسـت و از آن سـؤ ال مى كنند و پاسخ ميخواهند و معنى گشوده شدن هزار باب از هر باب اين است كه آن علوم قـواعـد كـلى و قـوانـين جامعى بود كه هزارها مصاديق و جزئيات دارد چنانكه قواعد كلى هر علمى اين امتياز را دارد:


جلد 2 - بخش 13

* باب اشاره و نص بر حسن بن على عليه السلام *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى الْحَسَنِ بْنِ عَلِيٍّ ع

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ وَ عُمَرَ بـْنِ أُذَيْنَةَ عَنْ أَبَانٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ قَالَ شَهِدْتُ وَصِيَّةَ أَمِيرِ الْمُؤْمِنِينَ ع حِينَ أَوْصَى إِلَى ابـْنـِهِ الْحـَسـَنِ ع وَ أَشـْهـَدَ عـَلَى وَصِيَّتِهِ الْحُسَيْنَ ع وَ مُحَمَّداً وَ جَمِيعَ وُلْدِهِ وَ رُؤَسَاءَ شـِيـعَتِهِ وَ أَهْلَ بَيْتِهِ ثُمَّ دَفَعَ إِلَيْهِ الْكِتَابَ وَ السِّلَاحَ وَ قَالَ لِابْنِهِ الْحَسَنِ ع يَا بُنَيَّ أَمَرَنِي رَسُولُ اللَّهِ ص أَنْ أُوصِيَ إِلَيْكَ وَ أَنْ أَدْفَعَ إِلَيْكَ كُتُبِي وَ سِلَاحِي كَمَا أَوْصَى إِلَيَّ رَسـُولُ اللَّهِ ص وَ دَفـَعَ إِلَيَّ كـُتـُبـَهُ وَ سـِلَاحـَهُ وَ أَمـَرَنـِى أَنْ آمـُرَكَ إِذَا حـَضـَرَكَ الْمَوْتُ أَنْ تَدْفَعَهَا إِلَى أَخِيكَ الْحُسَيْنِ ع ثُمَّ أَقْبَلَ عَلَى ابْنِهِ الْحُسَيْنِ ع فَقَالَ وَ أَمَرَكَ رَسُولُ اللَّهِ ص أَنْ تـَدْفـَعـَهـَا إِلَى ابـْنـِكَ هـَذَا ثـُمَّ أَخـَذَ بِيَدِ عَلِيِّ بْنِ الْحُسَيْنِ ع ثُمَّ قَالَ لِعَلِيِّ بْنِ الْحُسَيْنِ وَ أَمَرَكَ رَسُولُ اللَّهِ ص أَنْ تَدْفَعَهَا إِلَى ابْنِكَ مُحَمَّدِ بْنِ عَلِيٍّ وَ أَقْرِئْهُ مِنْ رَسُولِ اللَّهِ ص وَ مِنِّى السَّلَامَ
اصول كافى جلد 2 صفحه 63 رواية 1
ترجمه روايت شريفه :
سليم بن قيس گويد: زمانيكه اميرالمؤ منين عليه السلام بپسرش حسن عليه السلام وصيت مـى فـرمـود، حـاضـر بـودم ، عـلى عـليـه السلام حسين و محمد (بن حنيفه ) عليهماالسلام و سـايـر فرزندانش را با رؤ ساء شيعه و اهل بينش گواه گرفت ، سپس كتاب و سلاح امامت را باو تحويل داد و فرمود: پسر عزيزم ! رسول خدا صلى اللّه عليه و آله مرا امر فرمود كه بتو وصيت كنم و كتب و سلاحم را بتو سپارم ، چنانكه پيغمبر بمن وصيت فرمود و كتب و سـلاحش را بمن سپرد و باز مرا امر كرد كه بتو امر كنم ، چون مرگت فرا رسد، آنها را بـبـرادرت حـسـيـن عـليـه السـلام بـسـپارى ، سپس بپسرش حسين عليه السلام متوجه شد و فـرمـود: و رسـول خـدا صـلى اللّه عـليـه و آله بـتـو امـر فرموده كه آنها را باين پسرت بـسـپـارى ، سـپس ‍ دست على بن الحسين عليه السلام را گرفت و فرمود: رسولخدا صلى اللّه عـليـه و آله بـتو امر فرموده است كه آنها را بپسرت محمد بن على بسپارى و از جانب پيغمبر و من باو سلام رسانى .

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الصَّمَدِ بْنِ بَشِيرٍ عَنْ أَبِى الْجـَارُودِ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ إِنَّ أَمِيرَ الْمُؤْمِنِينَ ص لَمَّا حَضَرَهُ الَّذِى حَضَرَهُ قَالَ لِابْنِهِ الْحـَسـَنِ ادْنُ مـِنِّى حـَتَّى أُسـِرَّ إِلَيـْكَ مـَا أَسـَرَّ رَسـُولُ اللَّهِ ص إِلَيَّ وَ أَئْتـَمـِنـَكَ عـَلَى مـَا ائْتَمَنَنِي عَلَيْهِ فَفَعَلَ
اصول كافى جلد 2 صفحه 64 رواية 2
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السلام فرمود: چون وفات اميرالمؤ منين صلوات اللّه عليه فرا رسيد، بـپـسـرش حـسـن فـرمـود: نـزديك من بيا تا آنچه را رسولخدا صلى اللّه عليه و آله با من بـراز گـفـت ، بـا تـو بـراز گـويم ، و آنچه را بمن سپرد بتو سپارم ، سپس همين كار را كرد.

3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِى بـَكـْرٍ الْحـَضـْرَمـِيِّ قـَالَ حَدَّثَنِي الْأَجْلَحُ وَ سَلَمَةُ بْنُ كُهَيْلٍ وَ دَاوُدُ بْنُ أَبِى يَزِيدَ وَ زَيْدٌ الْيـَمـَامـِيُّ قـَالُوا حـَدَّثـَنـَا شَهْرُ بْنُ حَوْشَبٍ أَنَّ عَلِيّاً ع حِينَ سَارَ إِلَى الْكُوفَةِ اسْتَوْدَعَ أُمَّ سَلَمَةَ كُتُبَهُ وَ الْوَصِيَّةَ فَلَمَّا رَجَعَ الْحَسَنُ ع دَفَعَتْهَا إِلَيْهِ
اصول كافى جلد 2 صفحه 64 رواية 3
ترجمه روايت شريفه :
شهر بن حوشب گويد: چون على عليه السلام (از مدينه ) بكوفه رفت ، كتابها و وصيتش را بـه ام سـلمـه سـپـرد و چـون امـام حـسـن عـليـه السـلام بـمـديـنه بازگشت ، آنها را باو تحويل داد.
و در نسخه صفوانى است .

4- وَ فِى نُسْخَةِ الصَّفْوَانِيِّ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفٍ عَنْ أَبِي بَكْرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع أَنَّ عـَلِيـّاً صـَلَوَاتُ اللَّهِ عـَلَيـْهِ حِينَ سَارَ إِلَى الْكُوفَةِ اسْتَوْدَعَ أُمَّ سَلَمَةَ كُتُبَهُ وَ الْوَصِيَّةَ فَلَمَّا رَجَعَ الْحَسَنُ دَفَعَتْهَا إِلَيْهِ
اصول كافى جلد 2 صفحه 65 رواية 4
ترجمه روايت شريفه :
امـام صـادق عـليـه السلام فرمود: چون على صلوات اللّه عليه (از مدينه ) بكوفه رفت ، كـتـابـها و وصيتش را به ام سلمه سپرد، و چون امام حسن عليه السلام بمدينه بازگشت ، آنها را باو تحويل داد.

شرح :
راجع بنسخه صفوانى در حديث 737 توضيح داديم و در اينجا مقصود اينستكه : اين روايت كـه عـيـن روايت سابق است و فقط در سلسله سند اختلاف دارد، در نسخه صفوانى هست و در نسخه نعمى و ديگران نيست .
5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عـَمـْرِو بـْنِ شـِمـْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ أَوْصَى أَمِيرُ الْمُؤْمِنِينَ ع إِلَى الْحَسَنِ وَ أَشـْهـَدَ عـَلَى وَصِيَّتِهِ الْحُسَيْنَ ع وَ مُحَمَّداً وَ جَمِيعَ وُلْدِهِ وَ رُؤَسَاءَ شِيعَتِهِ وَ أَهْلَ بَيْتِهِ ثُمَّ دَفـَعَ إِلَيـْهِ الْكـِتـَابَ وَ السِّلَاحَ ثـُمَّ قـَالَ لِابـْنـِهِ الْحَسَنِ يَا بُنَيَّ أَمَرَنِي رَسُولُ اللَّهِ أَنْ أُوصـِيَ إِلَيْكَ وَ أَنْ أَدْفَعَ إِلَيْكَ كُتُبِى وَ سِلَاحِى كَمَا أَوْصَى إِلَيَّ رَسُولُ اللَّهِ وَ دَفَعَ إِلَيَّ كـُتـُبـَهُ وَ سـِلَاحـَهُ وَ أَمـَرَنِي أَنْ آمُرَكَ إِذَا حَضَرَكَ الْمَوْتُ أَنْ تَدْفَعَهُ إِلَى أَخِيكَ الْحُسَيْنِ ثُمَّ أَقـْبـَلَ عـَلَى ابْنِهِ الْحُسَيْنِ وَ قَالَ أَمَرَكَ رَسُولُ اللَّهِ ص أَنْ تَدْفَعَهُ إِلَى ابْنِكَ هَذَا ثُمَّ أَخَذَ بـِيـَدِ ابـْنِ ابْنِهِ عَلِيِّ بْنِ الْحُسَيْنِ ثُمَّ قَالَ لِعَلِيِّ بْنِ الْحُسَيْنِ يَا بُنَيَّ وَ أَمَرَكَ رَسُولُ اللَّهِ ص أَنْ تـَدْفـَعَهُ إِلَى ابْنِكَ مُحَمَّدِ بْنِ عَلِيٍّ وَ أَقْرِئْهُ مِنْ رَسُولِ اللَّهِ ص وَ مِنِّى السَّلَامَ ثـُمَّ أَقـْبـَلَ عـَلَى ابـْنـِهِ الْحـَسَنِ فَقَالَ يَا بُنَيَّ أَنْتَ وَلِيُّ الْأَمْرِ وَ وَلِيُّ الدَّمِ فَإِنْ عَفَوْتَ فَلَكَ وَ إِنْ قَتَلْتَ فَضَرْبَةٌ مَكَانَ ضَرْبَةٍ وَ لَا تَأْثَمْ
اصول كافى جلد 2 صفحه 65 رواية 5
ترجمه روايت شريفه :
جابر گويد: امام باقر عليه السلام فرمود: اميرالمؤ منين عليه السلام بحسن وصيت كرد و حـسـيـن و محمد (بن حنيفه ) عليه السلام را با همه فرزندان و رؤ ساى شيعيان و خانواده اش بـر آن وصيت گواه گرفت ، سپس ‍ كتاب و سلاح را تحويلش داد و باو فرمود: پسر جـانـم ! رسـول خـدا صلى اللّه عليه و آله بمن امر كرد و كتابها و سلاحش را بمن سپرد و بمن امر فرمود كه بتو امر كنم ، چون مرگت فرا رسد، آنرا ببرادرت حسين سپارى ، سپس مـتـوجـه پـسـرش حـسين شد و گفت : رسولخدا صلى اللّه عليه و آله ترا امر كرد كه آنرا باين پسرت سپارى ، سپس دست پسرش ‍ على بن الحسين را گرفت و فرمود: پسر عزيزم از رسـولخـدا صـلى اللّه عـليـه و آله بـتـو هـم امـر فـرمود كه آنرا بپسرت محمد بن على سپارى و او را از جانب رسولخدا صلى اللّه عليه و آله و من سلام رسانى ، باز بپسرش ‍ حـسـن مـتـوجـه شـد و فرمود: پسر جانم ، تو صاحب امر (امامت ) و صاحب خونى ، اگر (ابن مـلجـم را) بـبخشى حق دارى و اگر بكشى ، بجاى يك ضربت فقط يك ضربت بزن و كار ناروا مكن .

6- الْحـُسـَيـْنُ بـْنُ الْحـَسـَنِ الْحـَسَنِيُّ رَفَعَهُ وَ مُحَمَّدُ بْنُ الْحَسَنِ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِيِّ رَفَعَهُ قَالَ لَمَّا ضُرِبَ أَمِيرُ الْمُؤْمِنِينَ ع حَفَّ بِهِ الْعُوَّادُ وَ قِيلَ لَهُ يَا أَمِيرَ الْمُؤْمِنِينَ أَوْصِ فَقَالَ اثْنُوا لِى وِسَادَةً ثُمَّ قَالَ الْحَمْدُ لِلَّهِ حَقَّ قَدْرِهِ مُتَّبِعِينَ أَمْرَهُ وَ أَحْمَدُهُ كَمَا أَحَبَّ وَ لَا إِلَهَ إِلَّا اللَّهُ الْوَاحـِدُ الْأَحـَدُ الصَّمَدُ كَمَا انْتَسَبَ أَيُّهَا النَّاسُ كُلُّ امْرِئٍ لَاقٍ فِى فِرَارِهِ مَا مِنْهُ يَفِرُّ وَ الْأَجَلُ مَسَاقُ النَّفْسِ إِلَيْهِ وَ الْهَرَبَ مِنْهُ مُوَافَاتُهُ كَمْ أَطْرَدْتُ الْأَيَّامَ أَبْحَثُهَا عَنْ مـَكْنُونِ هَذَا الْأَمْرِ فَأَبَى اللَّهُ عَزَّ ذِكْرُهُ إِلَّا إِخْفَاءَهُ هَيْهَاتَ عِلْمٌ مَكْنُونٌ أَمَّا وَصِيَّتِى فَأَنْ لَا تـُشـْرِكـُوا بـِاللَّهِ جـَلَّ ثـَنـَاؤُهُ شـَيـْئاً وَ مـُحـَمَّداً ص فـَلَا تُضَيِّعُوا سُنَّتَهُ أَقِيمُوا هَذَيْنِ الْعـَمـُودَيـْنِ وَ أَوْقِدُوا هَذَيْنِ الْمِصْبَاحَيْنِ وَ خَلَاكُمْ ذَمٌّ مَا لَمْ تَشْرُدُوا حُمِّلَ كُلُّ امْرِئٍ مَجْهُودَهُ وَ خـُفِّفَ عـَنِ الْجـَهـَلَةِ رَبٌّ رَحِيمٌ وَ إِمَامٌ عَلِيمٌ وَ دِينٌ قَوِيمٌ أَنَا بِالْأَمْسِ صَاحِبُكُمْ وَ أَنَا الْيَوْمَ عـِبـْرَةٌ لَكـُمْ وَ غـَداً مـُفَارِقُكُمْ إِنْ تَثْبُتِ الْوَطْأَةُ فِى هَذِهِ الْمَزَلَّةِ فَذَاكَ الْمُرَادُ وَ إِنْ تَدْحَضِ الْقـَدَمُ فـَإِنَّا كـُنَّا فـِى أَفـْيـَاءِ أَغـْصـَانٍ وَ ذَرَى رِيَاحٍ وَ تَحْتَ ظِلِّ غَمَامَةٍ اضْمَحَلَّ فِى الْجَوِّ مـُتـَلَفِّقُهَا وَ عَفَا فِى الْأَرْضِ مَحَطُّهَا وَ إِنَّمَا كُنْتُ جَاراً جَاوَرَكُمْ بَدَنِى أَيَّاماً وَ سَتُعْقَبُونَ مـِنِّى جـُثَّةً خـَلَاءً سَاكِنَةً بَعْدَ حَرَكَةٍ وَ كَاظِمَةً بَعْدَ نُطْقٍ لِيَعِظَكُمْ هُدُوِّى وَ خُفُوتُ إِطْرَاقِى وَ سـُكـُونُ أَطْرَافِى فَإِنَّهُ أَوْعَظُ لَكُمْ مِنَ النَّاطِقِ الْبَلِيغِ وَدَّعْتُكُمْ وَدَاعَ مُرْصِدٍ لِلتَّلَاقِى غَداً تَرَوْنَ أَيَّامِى وَ يَكْشِفُ اللَّهُ عَزَّ وَ جَلَّ عَنْ سَرَائِرِى وَ تَعْرِفُونِّى بَعْدَ خُلُوِّ مَكَانِى وَ قِيَامِ غـَيـْرِى مـَقَامِى إِنْ أَبْقَ فَأَنَا وَلِيُّ دَمِي وَ إِنْ أَفْنَ فَالْفَنَاءُ مِيعَادِي وَ إِنْ أَعْفُ فَالْعَفْوُ لِى قُرْبَةٌ وَ لَكُمْ حَسَنَةٌ فَاعْفُوا وَ اصْفَحُوا أَ لَا تُحِبُّونَ أَنْ يَغْفِرَ اللَّهُ لَكُمْ فَيَا لَهَا حَسْرَةً عـَلَى كـُلِّ ذِى غـَفـْلَةٍ أَنْ يـَكـُونَ عـُمـُرُهُ عَلَيْهِ حُجَّةً أَوْ تُؤَدِّيَهُ أَيَّامُهُ إِلَى شِقْوَةٍ جَعَلَنَا اللَّهُ وَ إِيَّاكُمْ مِمَّنْ لَا يَقْصُرُ بِهِ عَنْ طَاعَةِ اللَّهِ رَغْبَةٌ أَوْ تَحُلُّ بِهِ بَعْدَ الْمَوْتِ نَقِمَةٌ فَإِنَّمَا نَحْنُ لَهُ وَ بِهِ ثُمَّ أَقْبَلَ عَلَى الْحَسَنِ ع فَقَالَ يَا بُنَيَّ ضَرْبَةً مَكَانَ ضَرْبَةٍ وَ لَا تَأْثَمْ
اصول كافى جلد 2 صفحه 66 رواية 6
ترجمه روايت شريفه :
يـكـى از اصـحـاب گـويـد: چـون اميرالمؤ منين عليه السلام ضربت خورد، عيادت كنندگان گـردش را گـرفـتـنـد، بحضرت عرض شد: اى اميرالؤ منين ! وصيت نما، فرمود: براى من مـتـكـائى گـذاريـد (تا بتوانم بنشينم و با شما سخن گويم ) سپس فرمود: سپاس خدا را باندازه شايستگيش ، همه از فرمانش پيروى كننده ايم ، چنانكه دوست دارد، او را ميستايم ، و شـايـسـتـه پـرسـتـشى جز خداى يگانه يكتاى بى نياز نيست ، چنانكه خود را (در سوره توحيد) نسبت داده است .
اى مـردم هـر شخصى از آنچه مى گريزد، در حالت گريزش بآن ميخورد، (انسان ميخواهد از مرگ بگريزد و معالجات پزشكان حاذق بر عكس ‍ نتيجه ميدهد.
از قضا سر كنگبين صفر افزود ــــــ روغن بادام خشكى مينمود)
مـدت زندگى ميدان راندن جانست بسوى اءجل (مانند مركبى كه مسافت معينى را بدون توقف مـيـپـيـمـايد، مركب جان انسان هم در ميدان مدت عمرش بدون توقف حركت ميكند و بمقصدى كه مرگست ميرسد) گريز از مرگ ، در آمدن و رسيدن بمرگست ، چقدر از روزها را گذراندم و از نـهـان ايـن امـر كنجكاوى نمودم ، و خدا جز پنهان داشتن آنرا نخواست ، هيهات ؟ علمى است نهان و پوشيده .
امـا وصـيـت من اينست كه چيزى را براى خداى ـ جل ثناؤ ه ـ شريك نگيريد و سنت محمد (ص ) را ضايع نكنيد (احكام و دستورهاى پيغمبر را ترك نكنيد) اين دو ستون را (كه يكتا دانستن خـدا و عـمـل بـدسـتـورهـاى پـيغمبر است ) بپا داريد، و اين دو چراغ را روشن نگهداريد، تا زمـانـى كـه پراكنده نشويد از سرزنش بر كنار باشيد، خدا هر كس را باندازه توانائيش تكليف كرده و بر نادانان سبك گرفته (زيرا توبه كسانى را كه از روى نادانى مرتكب گـنـاه شـونـد، قـبـول دانـسـتـه ) شـما پروردگارى مهربان ، پيشوائى دانا و دينى محكم داريـد، مـن ديـروز هـمـدم شـمـا بودم و امروز براى شما درس پند و عبرتم (تا بدانيد اين بـستر مرگ براى همه شما گسترده ميشود) و فردا از شما جدا ميشوم . اگر جاى پا در اين لغزشگاه دنيا استوار ماند، همانست مراد و مطلوب ، (اگر زنده بمانم مطابق مقصود شماست و مـن هـم بقضاء و قدر خدا خرسندم ) و اگر قدم بلغزد، بدانيد كه ما در سايه شاخه هاى درخـتـان و پـراكـنـده هـاى بادها و زير سايه ابرى كه ، متراكمش در فضا از هم بپاشد و اثـرش در زمـين نابود گردد، زندگى ميكنيم (پس اگر من مردم تعجب نكنيد و بدانيد كه من هـم يـكـى از از اجـزاء جـهـان بـى ثبات و زود گذرى بوده ام مكه سايه و باد و ابر آنرا توضيح دادم ، بدانيد كه دنيا لغزشگاهست و آخرت پا برجا).
همانا من براى شما همسايه اى بودم كه تنها پيكرم چند روزى در كنار شما بود (اما روح من از روح شـمـا اوج بـسـيـارى گرفته بود) و بزودى پيكر بى روح مرا تشييع ميكنيد، كه بـعـد از حـركـت آرامـش يـافـتـه و پس از سخنگوئى دم فرو بسته باشد، بايد همان آرامش پيكرم و ديده فرو بستنم و سكون اعضايم شما را موعظه ميكند، زيرا همانها براى شما از سـخـنـور شـيوا پند دهنده تر است ، باميد ديدار (در روز قيامت ) با شما خداحافظى ميكنم . (تـا زنـده بـودم قـدر مـرا نـدانـسـتـيـد، ولى ) فـردا روزگـار حـكـومـت مرا ميفهميد و خداى ـ عـزوجـل ـ از اسـرار كـار مـن بـراى شـمـا پـرده برميدارد و پس از آنكه مسند من خالى شد و ديـگـرى بجايم نشست (و شما را بچنگال ستم خود گرفت ) مرا مى شناسيد (و قدرم را مى دانـيـد و آرزوى يـكـساعت ديدار و حكومت مرا ميبريد ولى افسوس كه جز آه و اندوه بهره ئى نداريد.
اگر زنده ماندم ، خودم صاحب اختيار خون و جانم هستم (يا ابن ملجم را ميبخشم و يا قصاصش مـيـكـنم ) و اگر مردم ، مردن وعده گاه من است ، (اگر گذشت كنم ) آن گذشت براى من موجب قـربـت و براى شما حسنه و ثوابست ، پس در گذريد و چشم پوشيد، مگر شما نميخواهيد كـه خـدا از شـمـا در گـذرد (مـقـصود حضرت اظهار در گذشت از اصحاب و حليت خواستن از آنـهـاسـت با آنكه كوچكترين تجاوزى نسبت بآنها ننموده ، چنانكه پيغمبر اكرم صلى اللّه عـليه و آله هم از امتش حليت طلبيد و يا مقصود در گذشتن نسبت بضربت خوردن خود او است ، يـعنى اگر من مردم ، بجان مردم نيفتيد و بخاطر من عده ئى را نكشيد و يا اگر كسى نسبت بشما چنين كرد تا ممكن است از او در گذريد) اى واى ! دريغا بر آن غافلى كه عمرش عليه خـود او حـجـت شود، يا روزگار زندگيش او را ببدبختى كشاند، خدا ما و شما را از كسانى قرار دهد كه هيچ خواهش و تمايلى او را از اطاعت خدا باز ندارد و پس از مرگ عقوبتى باو نـرسـد، هـمـانـا مـا مـملوك خدائيم و باو زنده ايم ، سپس متوجه امام حسن عليه السلام شد و فرمود: پسر جانم ، بجاى يك ضربت ، يك ضربت بزن و كار ناروا مكن .

شرح :
ايـن روايـت بـا انـدكى اختلاف در نهج البلاغه (خطبه 147) مذكور است و شارحين دانشمند نـهـج البـلاغـه و اصـول كـافـى در بـيـان جـملات عالى و پر مغز آنحضرت ، كم و بيش تـوضيحاتى داده اند كه ما خلاصه و لباب آنها را در اينجا ذكر نموديم ، موضوعى كه از هـمـه بـيـشـتـر مـورد تـوجـه دانـشـمـنـدان گـشـته اين است كه آيا آنحضرت كيفيت و زمان قـتـل خـود را مـيـدانـسـت يـا نـه ؟ دربـاره جمله كم اطردت الايام ابحثها... از كلمات ابن ابى الحـديـد و ابـن ميثم بر ميآيد كه اگر چه آنحضرت كشته شدنش را با شمشير ابن ملجم و با ضربت بسر و خون آلود شدن محاسن و در ماه رمضان ميدانست ، زيرا پيغمبر اكرم صلى اللّه عـليـه و آله بـاو خـبـر داده بود، و خود او بارها باصحابش فرموده بود، ولى ساعت وفـات و بـعـضـى از خـصـوصيات ديگر را نميدانست و معنى اين جمله حضرت اينستكه : هر روز كـه مـى آمـد، گـمان ميكردم مرگم در آنروز است و چون ميگذشت و اجلم نمى رسيد، روز ديـگـر را در آن انتظار بسر ميبردم و بهمين ترتيب هر روز را پشت سر ميگذاشتم تا امروز رسـيـد، و دليـل سـخـن ما اينستكه سپس بطور ترديد مى فرمايد: اگر قدم بلغزد... اگر زنده ماندم ... و نيز آيه شريفه و ما تدرى نفس باى ارض تموت ((هيچكس نميداند در چه زمينى مى ميرد)) شاهد قول ماست .
از طـرف ديـگـر صـاحـب مـنـهـاج البـراعـة ايـن عـقـيـده را فـاسـد و بـاطـل مـى دانـد و از آن دو فـاضـل اظـهـار تـعـجـب مـى كند كه چگونه خود آنها در يكجا مى گـويـنـد، امـام عـالم بـگذشته و آينده است و خود على عليه السلام مى فرمايد: ((پيش از آنـكـه مرا نبينيد، هر چه مى خواهيد از من بپرسيد)) و ابن ميثم كه عقيده دارد، امام علم منايا و بـلايـا دارد، چگونه در اينجا چنين مى گويد، و نيز روايت شده است كه آنحضرت بحارث اعـور فـرمـود: هـر مؤ من و منافقى كه بميرد مرا مى بيند، پس كسيكه زمان مردن مردم را مى داند، چگونه از زمان وفات خود خبر ندارد.
سـپـس حـديـث 667 ـ اصـول كـافـى را بـا تـوضـيـح عـلامـه مـجـلسـى (ره ) نـقل مى كند و در آخر مى گويد: معنى آنجمله حضرت اينستكه : من درباره پنهان بودن حق و مـظـلومـيـت اهـل آن و ظـهـور بـاطـل و پـيروزى اءصحابش ‍ كنجكاوى و تحقيق مى كردم ، زيرا آنـحـضـرت در ابـتـداى كـار، بعد از وفات پيغمبر صلى اللّه عليه و آله نهايت كوشش و سـعـى را در گـرفـتن حق خود نمود ولى بدستش نيامد و پيش آمدهائى شد كه هيچكس گمان نـمـى بـرد، سـپس هم كه بعد از سالها خانه نشينى خلافت باو رسيد، و ياران و انصارى پـيـدا كرد، و در راه خدا در صفين بخوبى جهاد كرد و بر دشمن پيروز شد، فتنه و بلاى حـكـمـيـن پيش آمد كه از عجائب امور است ، سپس چون لشكرى جمع كرد و مى خواست بر آنها بتازد، اين فاجعه عظمى پيش آمد كرد، پس مقصود حضرت از علم نهان ، سر و سبب اين امور اسـت كـه بـراى آن حـضـرت مـعـلومـسـت ولى بـراى مـردم خـدا نمى خواهد آشكار شود، زيرا عـقـول آنـهـا نـاقـص اسـت و ايـن مـوضـوع از مـشـكـلات مسائل قضا و قدر است . و از اشكال دو جمله ترديدى حضرت جواب مى دهد كه گاهى براى بـعـضـى از مـصالح ، شخص عالم خود را بصورت شاك در مى آورد، چنانچه خداى تعالى فرمايد: اءفان مات او قتل انقلبتم ((اگر پيغمبر بميرد يا كشته شود..)) ـ انتهى ـ.


جلد 2 - بخش 14

آنـچـه بـنـظـر مـا مـى رسـد، ايـن ادله بـراى پـاسـخ قول اول كافى نيست ، زيرا چه مانعى دارد كه امام عليه السلام ، آن علوم را داشته باشد ولى بـجـهـت مـصـالحـى سـاعـت وفـات خـود را نـدانـد، چـنـانـچـه از قـول شـيـخ مـفـيـد (قـده ) در بـيـان حـديـث 660 و 667 بـيـان كـرديـم ، عـلاوه بـر ايـنكه قـول آنـهـا طـبـق سـيـاق صـدر و ذيـل روايـت اسـت ولى قول ايشان از نظر سبك و سياق عبارت بيگانه و اءجنبى مى نمايد، علامه مجلسى (ره ) هم هـمـيـن قـول را تـحـسـيـن مـى كند و قول سومى هم نقل مى كند كه حاصلش اينست . امام عليه السـلام مـى فـرمـايـد: مـن سـر و عـلت ايـن را نـمـى فـهـمـيـدم كـه چـرا هـر كـس ‍ عـمـر و اجل معينى دارد.
7- مُحَمَّدُ بْنُ يَحْيَى عَنْ عَلِيِّ بْنِ الْحَسَنِ عَنْ عَلِيِّ بْنِ إِبْرَاهِيمَ الْعَقِيلِيِّ يَرْفَعُهُ قَالَ قَالَ لَمَّا ضَرَبَ ابْنُ مُلْجَمٍ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لِلْحَسَنِ يَا بُنَيَّ إِذَا أَنَا مِتُّ فَاقْتُلِ ابْنَ مُلْجَمٍ وَ احـْفـِرْ لَهُ فـِى الْكـُنـَاسـَةِ وَ وَصـَفَ الْعَقِيلِيُّ الْمَوْضِعَ عَلَى بَابِ طَاقِ الْمَحَامِلِ مَوْضِعُ الشُّوَّاءِ وَ الرُّؤَّاسِ ثُمَّ ارْمِ بِهِ فِيهِ فَإِنَّهُ وَادٍ مِنْ أَوْدِيَةِ جَهَنَّمَ
اصول كافى جلد 2 صفحه 69 رواية 7
ترجمه روايت شريفه :
عـقـيـلى از اشـخـاص نـقـل كـنـد، تا آنكه گويد: چون ابن ملجم باميرالمؤ منين عليه السلام ضـربـت زد، آن حـضـرت بـامـام حسن فرمود: پسر جانم ! چون من مردم ، ابن مجلم را بكش و بـراى او در كـنـاسـه گـودال گـورى بـكـن و او را در آنجا انداز كه آنجا يكى از واديهاى دوزخـسـت ـ عـقـيـلى گـويـد كـنـاسـه مـوضـعـى اسـت در بـاب طـاق محامل در محل كبابى ها و كله پزها ـ.

* (اشاره و نص بر حسين بن على عليهماالسلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى الْحُسَيْنِ بْنِ عَلِيٍّ ع

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَكْرِ بْنِ صَالِحٍ قَالَ الْكُلَيْنِيُّ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنِ ابْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الدَّيْلَمِيِّ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَمَّا حَضَرَ الْحَسَنَ بْنَ عَلِيٍّ ع الْوَفَاةُ قَالَ لِلْحُسَيْنِ ع يَا أَخِي إِنِّي أُوصـِيـكَ بـِوَصـِيَّةٍ فـَاحـْفَظْهَا إِذَا أَنَا مِتُّ فَهَيِّئْنِى ثُمَّ وَجِّهْنِى إِلَى رَسُولِ اللَّهِ ص لِأُحـْدِثَ بـِهِ عـَهـْداً ثـُمَّ اصـْرِفـْنـِى إِلَى أُمِّى ع ثـُمَّ رُدَّنـِى فَادْفِنِّى بِالْبَقِيعِ وَ اعْلَمْ أَنَّهُ سـَيـُصـِيـبـُنـِى مـِنْ عـَائِشـَةَ مَا يَعْلَمُ اللَّهُ وَ النَّاسُ صَنِيعُهَا وَ عَدَاوَتُهَا لِلَّهِ وَ لِرَسُولِهِ وَ عـَدَاوَتُهَا لَنَا أَهْلَ الْبَيْتِ فَلَمَّا قُبِضَ الْحَسَنُ ع وَ وُضِعَ عَلَى السَّرِيرِ ثُمَّ انْطَلَقُوا بِهِ إِلَى مـُصـَلَّى رَسـُولِ اللَّهِ ص الَّذِى كـَانَ يـُصـَلِّى فـِيـهِ عـَلَى الْجـَنَائِزِ فَصَلَّى عَلَيْهِ الْحـُسـَيـْنُ ع وَ حـُمـِلَ وَ أُدْخـِلَ إِلَى الْمَسْجِدِ فَلَمَّا أُوقِفَ عَلَى قَبْرِ رَسُولِ اللَّهِ ص ذَهَبَ ذُو الْعـُوَيـْنـَيـْنِ إِلَى عـَائِشـَةَ فَقَالَ لَهَا إِنَّهُمْ قَدْ أَقْبَلُوا بِالْحَسَنِ لِيَدْفِنُوا مَعَ النَّبِيِّ ص فَخَرَجَتْ مُبَادِرَةً عَلَى بَغْلٍ بِسَرْجٍ فَكَانَتْ أَوَّلَ امْرَأَةٍ رَكِبَتْ فِى الْإِسْلَامِ سَرْجاً فَقَالَتْ نـَحُّوا ابـْنـَكـُمْ عَنْ بَيْتِى فَإِنَّهُ لَا يُدْفَنُ فِى بَيْتِى وَ يُهْتَكُ عَلَى رَسُولِ اللَّهِ حِجَابُهُ فـَقـَالَ لَهـَا الْحُسَيْنُ ع قَدِيماً هَتَكْتِ أَنْتِ وَ أَبُوكِ حِجَابَ رَسُولِ اللَّهِ ص وَ أَدْخَلْتِ عَلَيْهِ بَيْتَهُ مَنْ لَا يُحِبُّ قُرْبَهُ وَ إِنَّ اللَّهَ سَائِلُكِ عَنْ ذَلِكِ يَا عَائِشَةُ
اصول كافى جلد 2 صفحه 69 رواية 1
ترجمه روايت شريفه :
مـحـمـد بـن مـسـلم گويد شنيدم امام باقر عليه السلام مى فرمود: چون وفات حسن بن على عـليـهـمـاالسـلام نزديك شد، بحسين عليه السلام فرمود: برادرم ! بتو وصيتى مى كنم ، آنـرا حـفـظ كن ، چون من مردم ، جنازه ام را (با غسل و كفن و حنوط) آماده دفن كن ، سپس مرا بر سر قبر رسولخدا صلى اللّه عليه و آله ببر تا با او تجديد عهد كنم ، آنگاه مرا بطرف قـبـر مادرم عليها السلام بر گردان ، سپس مرا در بقيع دفن كن . و بدانكه از عايشه بمن مـصـيـبـتـى رسد و منشاءش آنستكه خدا و مردم زشتكارى و دشمنى او را با خدا و پيغمبر و ما خانواده مى دانند.
چـون امـام حـسـن عـليـه السـلام وفـات يافت (و) در همانجا روى تابوتش ‍ گذاشتند، او را بـمـحـل مـصـلاى پيغمبر صلى اللّه عليه و آله كه بر جنازه ها نماز مى خواند بردند، امام حسين عليه السلام بر جنازه نماز خواند و سپس برداشتند و بمسجد بردند، چون بر سر قبر رسولخدا صلى اللّه عليه و آله نگاهداشتند، جاسوسى نزد عايشه رفت و گفت : بنى هاشم جنازه حسن را آورده اند تا نزد پيغمبر دفن كنند، او روى استرى زين كرده ئى نشست و بشتاب بيرون شد ـ و او نخستين زنى بود كه در اسلام بر زين نشست ـ آمد و گفت فرزند خـود را از خـانـه مـن بـيرون بريد، او نبايد در خانه من دفن شود و حجاب رسولخدا صلى اللّه عـليـه و آله دريـده شـود، امـام حـسين عليه السلام باو فرمود: تو و پدرت در سابق حـجاب رسولخدا را پاره كرديد و در خانه او كسى را در آوردى كه دوست نداشت نزديك او باشد (مقصود ابوبكر و عمر است ) اى عايشه خدا از اين كارت از تو بازخواست مى كند.

شرح :
دلالت ايـن روايـت بـر امامت امام حسين عليه السلام از اين جهت است كه امام حسن عليه السلام بـاو وصيت كرد و هم از اين جهت كه او بر جنازه امام حسن عليه السلام نماز خواند و اين هر دو از علائم امامت است .
2- مـُحـَمَّدُ بـْنُ الْحـَسَنِ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الدَّيْلَمِيِّ عَنْ بَعْضِ أَصْحَابِنَا عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا حَضَرَتِ الْحَسَنَ بـْنَ عـَلِيٍّ ع الْوَفـَاةُ قَالَ يَا قَنْبَرُ انْظُرْ هَلْ تَرَى مِنْ وَرَاءِ بَابِكَ مُؤْمِناً مِنْ غَيْرِ آلِ مُحَمَّدٍ ع فـَقـَالَ اللَّهُ تـَعـَالَى وَ رَسـُولُهُ وَ ابـْنُ رَسـُولِهِ أَعـْلَمُ بِهِ مِنِّى قَالَ ادْعُ لِى مُحَمَّدَ بْنَ عَلِيٍّ فَأَتَيْتُهُ فَلَمَّا دَخَلْتُ عَلَيْهِ قَالَ هَلْ حَدَثَ إِلَّا خَيْرٌ قُلْتُ أَجِبْ أَبَا مُحَمَّدٍ فَعَجَّلَ عَلَى شِسْعِ نَعْلِهِ فَلَمْ يُسَوِّهِ وَ خَرَجَ مَعِى يَعْدُو فَلَمَّا قَامَ بَيْنَ يَدَيْهِ سَلَّمَ فَقَالَ لَهُ الْحَسَنُ بْنُ عَلِيٍّ ع اجـْلِسْ فـَإِنَّهُ لَيـْسَ مـِثْلُكَ يَغِيبُ عَنْ سَمَاعِ كَلَامٍ يَحْيَا بِهِ الْأَمْوَاتُ وَ يَمُوتُ بِهِ الْأَحْيَاءُ كـُونـُوا أَوْعـِيـَةَ الْعـِلْمِ وَ مـَصـَابِيحَ الْهُدَى فَإِنَّ ضَوْءَ النَّهَارِ بَعْضُهُ أَضْوَأُ مِنْ بَعْضٍ أَ مَا عـَلِمـْتَ أَنَّ اللَّهَ جـَعـَلَ وُلْدَ إِبـْرَاهـِيـمَ ع أَئِمَّةً وَ فـَضَّلَ بَعْضَهُمْ عَلَى بَعْضٍ وَ آتَى دَاوُدَ ع زَبُوراً وَ قَدْ عَلِمْتَ بِمَا اسْتَأْثَرَ بِهِ مُحَمَّداً ص يَا مُحَمَّدَ بْنَ عَلِيٍّ إِنِّي أَخَافُ عَلَيْكَ الْحَسَدَ وَ إِنَّمَا وَصَفَ اللَّهُ بِهِ الْكَافِرِينَ فَقَالَ اللَّهُ عَزَّ وَ جَلَّ كُفّاراً حَسَداً مِنْ عِنْدِ أَنْفُسِهِمْ مِنْ بَعْدِ مـا تـَبـَيَّنَ لَهـُمُ الْحـَقُّ وَ لَمْ يـَجْعَلِ اللَّهُ عَزَّ وَ جَلَّ لِلشَّيْطَانِ عَلَيْكَ سُلْطَاناً يَا مُحَمَّدَ بْنَ عـَلِيٍّ أَ لَا أُخـْبـِرُكَ بـِمـَا سـَمـِعْتُ مِنْ أَبِيكَ فِيكَ قَالَ بَلَى قَالَ سَمِعْتُ أَبَاكَ ع يَقُولُ يَوْمَ الْبَصْرَةِ مَنْ أَحَبَّ أَنْ يَبَرَّنِى فِى الدُّنْيَا وَ الْآخِرَةِ فَلْيَبَرَّ مُحَمَّداً وَلَدِى يَا مُحَمَّدَ بْنَ عَلِيٍّ لَوْ شِئْتُ أَنْ أُخْبِرَكَ وَ أَنْتَ نُطْفَةٌ فِى ظَهْرِ أَبِيكَ لَأَخْبَرْتُكَ يَا مُحَمَّدَ بْنَ عَلِيٍّ أَ مَا عَلِمْتَ أَنَّ الْحـُسـَيـْنَ بْنَ عَلِيٍّ ع بَعْدَ وَفَاةِ نَفْسِي وَ مُفَارَقَةِ رُوحِى جِسْمِى إِمَامٌ مِنْ بَعْدِى وَ عِنْدَ اللَّهِ جـَلَّ اسـْمُهُ فِى الْكِتَابِ وِرَاثَةً مِنَ النَّبِيِّ ص ‍ أَضَافَهَا اللَّهُ عَزَّ وَ جَلَّ لَهُ فِى وِرَاثَةِ أَبِيهِ وَ أُمِّهِ فَعَلِمَ اللَّهُ أَنَّكُمْ خِيَرَةُ خَلْقِهِ فَاصْطَفَى مِنْكُمْ مُحَمَّداً ص وَ اخْتَارَ مُحَمَّدٌ عَلِيّاً ع وَ اخـْتَارَنِى عَلِيٌّ ع بِالْإِمَامَةِ وَ اخْتَرْتُ أَنَا الْحُسَيْنَ ع فَقَالَ لَهُ مُحَمَّدُ بْنُ عَلِيٍّ أَنْتَ إِمَامٌ وَ أَنـْتَ وَسـِيـلَتـِي إِلَى مـُحـَمَّدٍ ص وَ اللَّهِ لَوَدِدْتُ أَنَّ نـَفـْسـِى ذَهَبَتْ قَبْلَ أَنْ أَسْمَعَ مِنْكَ هَذَا الْكـَلَامَ أَلَا وَ إِنَّ فـِى رَأْسِى كَلَاماً لَا تَنْزِفُهُ الدِّلَاءُ وَ لَا تُغَيِّرُهُ نَغْمَةُ الرِّيَاحِ كَالْكِتَابِ الْمـُعْجَمِ فِى الرَّقِّ الْمُنَمْنَمِ أَهُمُّ بِإِبْدَائِهِ فَأَجِدُنِى سُبِقْتُ إِلَيْهِ سَبَقَ الْكِتَابُ الْمُنْزَلُ أَوْ مَا جَاءَتْ بِهِ الرُّسُلُ وَ إِنَّهُ لَكَلَامٌ يَكِلُّ بِهِ لِسَانُ النَّاطِقِ وَ يَدُ الْكَاتِبِ حَتَّى لَا يَجِدَ قَلَماً وَ يُؤْتَوْا بِالْقِرْطَاسِ حُمَماً فَلَا يَبْلُغُ إِلَى فَضْلِكَ وَ كَذَلِكَ يَجْزِى اللَّهُ الْمُحْسِنِينَ وَ لَا قـُوَّةَ إِلَّا بـِاللَّهِ الْحـُسَيْنُ أَعْلَمُنَا عِلْماً وَ أَثْقَلُنَا حِلْماً وَ أَقْرَبُنَا مِنْ رَسُولِ اللَّهِ ص رَحِماً كـَانَ فَقِيهاً قَبْلَ أَنْ يُخْلَقَ وَ قَرَأَ الْوَحْيَ قَبْلَ أَنْ يَنْطِقَ وَ لَوْ عَلِمَ اللَّهُ فِي أَحَدٍ خَيْراً مَا اصـْطـَفـَى مـُحـَمَّداً ص فـَلَمَّا اخـْتـَارَ اللَّهُ مـُحَمَّداً وَ اخْتَارَ مُحَمَّدٌ عَلِيّاً وَ اخْتَارَكَ عَلِيٌّ إِمَاماً وَ اخـْتـَرْتَ الْحـُسـَيْنَ سَلَّمْنَا وَ رَضِينَا مَنْ هُوَ بِغَيْرِهِ يَرْضَى وَ مَنْ غَيْرُهُ كُنَّا نَسْلَمُ بِهِ مِنْ مُشْكِلَاتِ أَمْرِنَا
اصول كافى جلد 2 صفحه 71 رواية 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چون وفات حسن بن على عليهماالسلام فرا رسيد به قـنـبـر فـرمـود: اى قـنـبـر! بـبـيـن پـشـت در، مـؤ مـنـى از غـيـر آل مـحـمد عليهم السلام هست ؟ عرضكرد: خدايتعالى و پيغمبر و پسر پيغمبرش ‍ آنرا بهتر از مـن مـى دانـنـد. فرمود: محمد بن على را (كه مادرش حنفيه است ) نزد من آور (پس مقصود از سـؤ ال كـردن حـضـرت ايـن بود كه بقنبر بفرمايد: من ميدانم كسى جز محمد بن حنفيه آنجا نـيـسـت او را بـيـاور و گـفـتـه انـد مـقـصـودش از مـؤ مـن ازرائيـل اسـت زيـرا او بـر در خـانه ائمه اجازه مى گرفت ) قنبر گويد: من نزدش رفتم ، چون وارد شدم ، گفت : اميدوارم جز خير پيش نيامده باشد. عرضكردم : ابا محمد را اجابت كن (كـه تـرا مـى خـوانـنـد) او بـا شـتاب بدون اينكه بند كفش خود را ببندد با من دويد، چون مـقـابـل امـام رسـيـد سلام كرد. حسن بن على عليهما السلام باو فرمود: بنشين كه مانند تو شـخـصى نبايد از شنيدن سخنى كه سبب زنده شدن مردگان و مردن زنده ها مى شود، غايب باشد (آن سخن وصيت آخر عمر من است كه دلهاى مرده را زنده مى كند و هر زنده اى كه آن را نپذيرد، در شما مردگان آيد).
شما بايد گنجينه علم و چراغ هدايت باشيد، زيرا برخى از نور خورشيد از برخ ديگرش تـابان تر است (پس اگر چه تو هم برادر من و حسينى ، اما بدان كه من و او نور تابنده تـر خـورشـيـد وجود پدريم ، يا آنكه اگر چه همه بشر از يك اصلند ولى تو بواسطه انتسابت بعلى عليه السلام بايد علم و كمالت از مردم ديگر تابنده تر باشد) مگر نمى دانـى كـه خـدا فـرزندان ابراهيم را امام قرار داد ولى بعضى را بر بعض ديگر فضيلت بـخشيد و بداود عليه السلام زبور را داد، در صورتى كه ميدانى محمد صلى اللّه عليه و آله را بچه امتيازى برگزيد (قرآن را به او فرستاد و او را باستوارى بر خلق عظيم شود).
اى مـحـمـد بـن على ! من از حسد تو مى ترسم (من از حسد تو نمى ترسم ـ به نسخه اعلام الورى ـ) زيـرا خـدا كـافـران را بـآن وصـف كـرده و فـرمـوده اسـت : (بـسـيـارى از اهـل كـتـاب مـى خـواهـنـد) بـا وجـود ايـنـكـه حـق بـر آنـهـا روشـن شـده بـسـبـب حـسدى كه در دل خـود دارنـد، شـمـا را بـكـفـر بـرگـردانـنـد ـ 109 سـوره 2 ـ، در صـورتـى كـه خداى عـزوجـل شـيـطـان را بـر تـو مـسـلط نـساخته است اى محمد بن على ! نمى خواهى آنچه را از پـدرت دربـاره تو شنيده ام بتو بگويم ؟ گفت : چرا، فرمود: شنيدم پدرت عليه السلام روز جنگ بصره (جنگ جمل ) مى فرمود: كسى كه مى خواهد در دنيا و آخرت به من نيكى كند، بـايد به پسرم محمد نيكى كند. اى محمد بن على اگر بخواهيم بتو خير دهم از زمانى كه نطفه اى بودى در پشت پدرت خبر مى دهم . اى محمد بن على ! نمى دانى كه حسين بن على عـليـهما السلام بعد از وفات من و بعد از جدائى روحم از پيكرم ، امام پس از من است و نزد خـداى ـ جل اسمه ـ امامت بنام او در كتاب (لوح محفوظ يا قرآن يا وصيت نامه ثبت است ، امامت او از راه وراثـت پـيـغـمـبـر صـلى اللّه عـليـه و آله كـه خـداى عـزوجـل آن وراثـت را بـوراثـت از پـدر و مـادرش هـم افـزوده مـى باشد، خدا دانست كه شما خـانواده بهترين خلق او هستيد، لذا محمد صلى اللّه عليه و آله را از ميان شما برگزيده و محمد على عليه السلام را انتخاب كرد و على عليه السلام مرا به امامت برگزيد و من حسين عليه السلام را برگزيدم .
مـحـمـد بـن على عليه السلام عرضكرد: تو امامى و تو واسطه ميان من و محمدى صلى اللّه عليه و آله ، بخدا من دوست داشتم كه پيش از آن كه اين سخن را از تو بشنوم مرده باشم ، همانا در سرم سخنى است كه دلوها نتوانند همه آنرا بكشند (آنقدر از فضيلت شما در خاطر دارم كه بوصف در نيايد) و ترانه و آهنگ بادها دگرگونش نسازد (ياوه گوئيهاى دشمنان عـقـيـده مـرا نـسـبـت بـشما سست نكند) آنها مانند نوشته سر به مهرى است كه ورقش مزين و مـنـقـوش اسـت ، مـى خـواهـم اظـهـارش كـنـم ولى مـى بـيـنـم كـتـاب مـنـزل خـدا (قـرآن ) و كـتـب ديگرى كه پيغمبران آورده اند، بر من پيشى گرفته اند، و آن سخنى است كه زبان هر گوينده و دست هر نويسنده از اداى آن عاجز است تا آنجا كه قلمها تـمـام شود و كاغذها سياه شود و باز هم فضيلت شما بآخر نرسد، خدا نيكوكاران را چنين جزا مى دهد و هيچ نيروئى جز از خدا نيست .
حـسـيـن از هـمـه ما داناتر و از لحاظ خويشتن دارى سنگين تر و از جهت قرابت به رسولخدا صلى اللّه عليه و آله نزديكتر است او پيش از خلقش ‍ فقيه بوده (يعنى خدا روحش را پيش از تعلق ببدن عالم و بلكه معلم ملائكه ساخت ) و پيش از آنكه زبان باز كند وحى خدا را خـوانـده اسـت و اگـر خـدا در شخص ديگرى خيرى ميدانست ، محمد(ص ) را بر نمى گزيد، پـس چـون خـدا محمد صلى اللّه عليه و آله را برگزيد؛ و محمد على را انتخاب كرد و على شما را بامامت برگزيد و شما حسين را، ما تسليم شديم و رضا داديم ، كيست كه بغير آن رضا دهد؟ و كيست جز او كه در كارهاى مشكل خويش تسليمش شويم ؟!!


جلد 2 - بخش 15

3- وَ بِهَذَا الْإِسْنَادِ عَنْ سَهْلٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قـَالَ سـَمـِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَمَّا احْتُضِرَ الْحَسَنُ بْنُ عَلِيٍّ ع قَالَ لِلْحُسَيْنِ يَا أَخِى إِنِّى أُوصـِيكَ بِوَصِيَّةٍ فَاحْفَظْهَا فَإِذَا أَنَا مِتُّ فَهَيِّئْنِى ثُمَّ وَجِّهْنِى إِلَى رَسُولِ اللَّهِ ص ‍ لِأُحْدِثَ بِهِ عَهْداً ثُمَّ اصْرِفْنِى إِلَى أُمِّى فَاطِمَةَ ع ثُمَّ رُدَّنِى فَادْفِنِّى بِالْبَقِيعِ وَ اعْلَمْ أَنَّهُ سـَيـُصـِيـبُنِى مِنَ الْحُمَيْرَاءِ مَا يَعْلَمُ النَّاسُ مِنْ صَنِيعِهَا وَ عَدَاوَتِهَا لِلَّهِ وَ لِرَسُولِهِ ص وَ عـَدَاوَتـِهـَا لَنـَا أَهـْلَ الْبَيْتِ فَلَمَّا قُبِضَ الْحَسَنُ ع وَ وُضِعَ عَلَى سَرِيرِهِ فَانْطَلَقُوا بِهِ إِلَى مـُصـَلَّى رَسـُولِ اللَّهِ ص ‍ الَّذِى كـَانَ يـُصـَلِّى فـِيـهِ عـَلَى الْجـَنَائِزِ فَصَلَّى عَلَى الْحـَسَنِ ع فَلَمَّا أَنْ صَلَّى عَلَيْهِ حُمِلَ فَأُدْخِلَ الْمَسْجِدَ فَلَمَّا أُوقِفَ عَلَى قَبْرِ رَسُولِ اللَّهِ ص ‍ بـَلَغَ عـَائِشـَةَ الْخـَبـَرُ وَ قـِيـلَ لَهـَا إِنَّهـُمْ قَدْ أَقْبَلُوا بِالْحَسَنِ بْنِ عَلِيٍّ لِيُدْفَنَ مَعَ رَسـُولِ اللَّهِ فـَخـَرَجـَتْ مُبَادِرَةً عَلَى بَغْلٍ بِسَرْجٍ فَكَانَتْ أَوَّلَ امْرَأَةٍ رَكِبَتْ فِى الْإِسْلَامِ سَرْجاً فَوَقَفَتْ وَ قَالَتْ نَحُّوا ابْنَكُمْ عَنْ بَيْتِى فَإِنَّهُ لَا يُدْفَنُ فِيهِ شَيْءٌ وَ لَا يُهْتَكُ عـَلَى رَسـُولِ اللَّهِ حـِجـَابـُهُ فـَقـَالَ لَهـَا الْحـُسـَيْنُ بْنُ عَلِيٍّ صَلَوَاتُ اللَّهِ عَلَيْهِمَا قَدِيماً هـَتـَكْتِ أَنْتِ وَ أَبُوكِ حِجَابَ رَسُولِ اللَّهِ وَ أَدْخَلْتِ بَيْتَهُ مَنْ لَا يُحِبُّ رَسُولُ اللَّهِ قُرْبَهُ وَ إِنَّ اللَّهَ سـَائِلُكِ عـَنْ ذَلِكِ يـَا عـَائِشـَةُ إِنَّ أَخـِى أَمـَرَنـِى أَنْ أُقَرِّبَهُ مِنْ أَبِيهِ رَسُولِ اللَّهِ ص لِيُحْدِثَ بِهِ عَهْداً وَ اعْلَمِى أَنَّ أَخِى أَعْلَمُ النَّاسِ بِاللَّهِ وَ رَسُولِهِ وَ أَعْلَمُ بِتَأْوِيلِ كِتَابِهِ مِنْ أَنْ يـَهـْتِكَ عَلَى رَسُولِ اللَّهِ سِتْرَهُ لِأَنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ يا أَيُّهَا الَّذِينَ آمَنُوا لا تـَدْخـُلُوا بـُيـُوتَ النَّبـِيِّ إِلاّ أَنْ يـُؤْذَنَ لَكـُمْ وَ قـَدْ أَدْخـَلْتِ أَنـْتِ بـَيْتَ رَسُولِ اللَّهِ ص الرِّجـَالَ بـِغـَيـْرِ إِذْنـِهِ وَ قـَدْ قـَالَ اللَّهُ عـَزَّ وَ جَلَّ يا أَيُّهَا الَّذِينَ آمَنُوا لا تَرْفَعُوا أَصْواتَكُمْ فـَوْقَ صـَوْتِ النَّبـِيِّ وَ لَعَمْرِي لَقَدْ ضَرَبْتِ أَنْتِ لِأَبِيكِ وَ فَارُوقِهِ عِنْدَ أُذُنِ رَسُولِ اللَّهِ ص ‍ الْمـَعـَاوِلَ وَ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ إِنَّ الَّذِيـنَ يَغُضُّونَ أَصْواتَهُمْ عِنْدَ رَسُولِ اللّهِ أُولئِكَ الَّذِيـنَ امـْتـَحـَنَ اللّهُ قـُلُوبَهُمْ لِلتَّقْوى وَ لَعَمْرِى لَقَدْ أَدْخَلَ أَبُوكِ وَ فَارُوقُهُ عَلَى رَسُولِ اللَّهِ ص ‍ بـِقُرْبِهِمَا مِنْهُ الْأَذَى وَ مَا رَعَيَا مِنْ حَقِّهِ مَا أَمَرَهُمَا اللَّهُ بِهِ عَلَى لِسَانِ رَسُولِ اللَّهِ ص إِنَّ اللَّهَ حَرَّمَ مِنَ الْمُؤْمِنِينَ أَمْوَاتاً مَا حَرَّمَ مِنْهُمْ أَحْيَاءً وَ تَاللَّهِ يَا عَائِشَةُ لَوْ كَانَ هَذَا الَّذِى كـَرِهـْتـِيـهِ مـِنْ دَفْنِ الْحَسَنِ عِنْدَ أَبِيهِ رَسُولِ اللَّهِ ص جَائِزاً فِيمَا بَيْنَنَا وَ بَيْنَ اللَّهِ لَعَلِمْتِ أَنَّهُ سَيُدْفَنُ وَ إِنْ رَغِمَ مَعْطِسُكِ قَالَ ثُمَّ تَكَلَّمَ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ وَ قَالَ يَا عَائِشَةُ يَوْماً عَلَى بَغْلٍ وَ يَوْماً عَلَى جَمَلٍ فَمَا تَمْلِكِينَ نَفْسَكِ وَ لَا تَمْلِكِينَ الْأَرْضَ عَدَاوَةً لِبَنِى هـَاشـِمٍ قـَالَ فـَأَقـْبـَلَتْ عـَلَيْهِ فَقَالَتْ يَا ابْنَ الْحَنَفِيَّةِ هَؤُلَاءِ الْفَوَاطِمُ يَتَكَلَّمُونَ فَمَا كـَلَامـُكَ فـَقـَالَ لَهـَا الْحـُسـَيـْنُ ع وَ أَنَّى تُبْعِدِينَ مُحَمَّداً مِنَ الْفَوَاطِمِ فَوَ اللَّهِ لَقَدْ وَلَدَتْهُ ثـَلَاثُ فـَوَاطـِمَ فَاطِمَةُ بِنْتُ عِمْرَانَ بْنِ عَائِذِ بْنِ عَمْرِو بْنِ مَخْزُومٍ وَ فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هـَاشِمٍ وَ فَاطِمَةُ بِنْتُ زَائِدَةَ بْنِ الْأَصَمِّ ابْنِ رَوَاحَةَ بْنِ حِجْرِ بْنِ عَبْدِ مَعِيصِ بْنِ عَامِرٍ قَالَ فـَقَالَتْ عَائِشَةُ لِلْحُسَيْنِ ع نَحُّوا ابْنَكُمْ وَ اذْهَبُوا بِهِ فَإِنَّكُمْ قَوْمٌ خَصِمُونَ قَالَ فَمَضَى الْحُسَيْنُ ع إِلَى قَبْرِ أُمِّهِ ثُمَّ أَخْرَجَهُ فَدَفَنَهُ بِالْبَقِيعِ
اصول كافى جلد 2 صفحه 73 رواية 3
ترجمه روايت شريفه :
مـحـمـد بـن مـسـلم گـويـد شنيدم امام باقر عليه السلام مى فرمود: چون حسن بن على عليه السلام بحالت احتضار در آمد، بحسين فرمود، برادرم ! بتو وصيتى ميكنم ، آنرا حفظ كن ، چون من مردم ، جنازه ام را آماده دفن كن سپس مرا بسوى رسولخدا صلى اللّه عليه و آله بر تا با او تجديد عهدى كنم ، آنگاه مرا بجانب مادرم فاطمه عليهاالسلام بر گردان ، سپس مـرا بـبـر و در بـقـيـع دفـن كـن و بدانكه از طرف حميرا، (عايشه ) كه مردم از زشتكارى و دشمنى او با خدا و پيغمبر و ما خاندان آگاهند، مصيبتى بمن ميرسد، پس چون امام حسن عليه السلام وفات كرد و روى تابوتش گذاردند، او را بمحلى كه پيغمبر صلى اللّه عليه و آله بـر جـنـازه ها نماز ميخواند بردند، امام حسين بر جنازه نماز گذارد و چون نمازش تمام شد داخل مسجدش بردند، چون بر سر قبر رسول خدا صلى اللّه عليه و آله نگهش داشتند، بـعـايـشـه خبر بردند و باو گفتند، بنى هاشم جنازه حسن بن على عليهما السلام را آورده انـد تـا در كـنـار رسول خدا صلى اللّه عليه و آله دفن كنند، عايشه بر استرى زين كرده نشست و شتافت ـ او نخستين زنى بود كه از دوران اسلام بر زين نشست ـ آمد و ايستاد و گفت : فـرزنـد خـود را از خـانـه مـن بـيـرون بريد، كه نبايد در اينجا چيزى دفن شود و حجاب پيغمبر صلى اللّه عليه و آله دريده شود.
حـسـيـن بن على صلوات اللّه عليهما فرمود: تو و پدرت از پيش حجاب پيغمبر صلى اللّه عـليـه و آله را دريـديد و تو در خانه پيغمبر كسى را در آوردى كه دوست نداشت نزديك او باشد (مقصود ابوبكر و عمر است ) و خدا از اين كار، از تو بازخواست ميكند. همانا برادرم بمن امر كرد كه جنازه اش را نزديك پدرش رسولخدا صلى اللّه عليه و آله برم تا با او تجديد عهد كند، و بدانكه برادر من از همه مردم بخدا و رسولش و معنى قرآن داناتر بود و نـيـز او داناتر از اين بود كه پرده رسولخدا صلى اللّه عليه و آله را پاره كند، زيرا خـداى تـبارك و تعالى مى فرمايد: ((اى كسانى كه ايمان آورده ايد، تا بشما اجازه نداده انـد بـخـانه پيغمبر وارد نشويد ـ 58 سوره 33 ـ)) و تو بدون اجازه پيغمبر، مردانى را بـخانه او راه دادى . خداى عزوجل فرمايد: ((اى كسانى كه ايمان آورده ايد، آواز خود را از آواز پـيـغـمبر بلندتر نكنيد ـ 3 سوره 49 ـ)) در صورتيكه بجان خودم سوگند كه تو بـخـاطـر پدرت و فاروقش (عمر) بغل گوش بپيغمبر صلى اللّه عليه و آله كلنگ ها زدى بـا آنـكـه خـداى عـزوجـل فـرمـايـد: ((كـسـانيكه نزد رسولخدا صداى خود را فرو ميكشند، آنـهـايـنـد كـه خـدا دلهـايـشانرا بتقوى آزمايش كرده است ـ 4 سوره 49 ـ)) بجان خودم كه پدرت و فاروقش بسبب نزديك كردن خودشان را بپيغمبر صلى اللّه عليه و آله او را آزار دادند و آن حقى را كه خدا با زبان پيغمبرش بآنها امر كرده بود، رعايت نكردند، زيرا خدا مـقـرر فـرمـوده كـه آنـچـه نـسـبـت بـمـؤ مـنـيـن در حـال زنـده بـودنـشـان حـرام اسـت در حـال مـرده بـودن آنـهـا هـم حـرامـسـت ، بـخـدا اى عـايـشـه ! اگر دفن كردن حسن نزد پدرش رسولخدا(ص ) كه تو آنرا نيمخواهى ، از نظر ما خدا آنرا جايز كرده بود، ميفهميدى كه او بـرغم انف تو در آنجا دفن ميشد (ولى افسوس كه كلنگ زدن نزد گوش پيغمبر از نظر ما جـايـز نـيست ) سپس محمد بن حنفيه رشته سخن بدست گرفت و فرمود: اى عايشه ! يكروز بر استر مينشينى و يكروز (در جنگ جمل ) بر شتر مينشينى ؟! تو بعلت دشمنى و عداوتى كـه بـا بـنـى هـاشـم دارى ، نـه مـالك نـفـس خـودت هـستى و نه در زمين قرار ميگيرى ، (در صـورتـيـكـه خدا مى فرمايد: نفس ببدى فرمان ميدهد ـ 53 يوسف )) و بزنان پيغمبر مى فرمايد: در خانه خود بنشينيد 33 ـ اخراب ).
عـايـشـه رو بـاو كـرد و گـفت : پسر حنفيه ! اينها فرزندان فاطمه اند كه سخن ميگويند، ديگر تو چه ميگوئى ؟! حسين عليه السلام باو فرمود: محمد را از بنى فاطمه بكجا دور مـيـكـنـى ، بـخـدا كـه او زاده سـه فاطمه است : 1ـ فاطمه دختر عمران بن عائذ بن عمروبن مـخـزوم (مادر ابوطالب ) 2ـ فاطمه بنت اسد بن هاشم (مادر اميرالمؤ منين عليه السلام ) 3ـ فـاطـمـه دخـتـر زائدة بـن اصـم بن رواحة بن حجر بن عبد معيص بن عامر (مادر عبدالمطلب ) عـايـشـه بـامـام حـسين عليه السلام گفت : پسر خود را دور كنيد و ببريدش كه شما مردمى دشـمـنى خواهيد، پس حسين عليه السلام بجانب قبر مادرش رفت و جنازه او را بيرون آورد و در بقيع دفن كرد.

* باب (اشاره و نص بر على بن الحسين صلوات اللّه عليهما) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى عَلِيِّ بْنِ الْحُسَيْنِ صَلَوَاتُ اللَّهِ عَلَيْهِمَا

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ الْحـُسَيْنِ وَ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مـَنـْصُورِ بْنِ يُونُسَ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ الْحُسَيْنَ بْنَ عَلِيٍّ ع لَمَّا حـَضـَرَهُ الَّذِي حـَضَرَهُ دَعَا ابْنَتَهُ الْكُبْرَى فَاطِمَةَ بِنْتَ الْحُسَيْنِ ع فَدَفَعَ إِلَيْهَا كِتَاباً مَلْفُوفاً وَ وَصِيَّةً ظَاهِرَةً وَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع مَبْطُوناً مَعَهُمْ لَا يَرَوْنَ إِلَّا أَنَّهُ لِمَا بِهِ فـَدَفَعَتْ فَاطِمَةُ الْكِتَابَ إِلَى عَلِيِّ بْنِ الْحُسَيْنِ ع ثُمَّ صَارَ وَ اللَّهِ ذَلِكَ الْكِتَابُ إِلَيْنَا يـَا زِيـَادُ قـَالَ قـُلْتُ مـَا فِى ذَلِكَ الْكِتَابِ جَعَلَنِيَ اللَّهُ فِدَاكَ قَالَ فِيهِ وَ اللَّهِ مَا يَحْتَاجُ إِلَيـْهِ وُلْدُ آدَمَ مـُنـْذُ خـَلَقَ اللَّهُ آدَمَ إِلَى أَنْ تـَفـْنـَى الدُّنْيَا وَ اللَّهِ إِنَّ فِيهِ الْحُدُودَ حَتَّى أَنَّ فِيهِ أَرْشَ الْخَدْشِ
اصول كافى جلد 2 صفحه 75 رواية 1
ترجمه روايت شريفه :
ابى جارود (كه نامش زياد است ) گويد: امام باقر عليه السلام فرمود: چون هنگام شهادت حسين بن على عليهما السلام فرا رسيد، دختر بزرگترش فاطمه بنت الحسين عليه السلام را طـلبـيد و كتابى پيچيده و وصيتى آشكارا باو داد، زيرا على بن الحسين عليهما السلام مرضى از لحاظ معده داشت كه در حال احتضارش ميديدند، سپس فاطمه آن كتابرا بعلى بن الحسين عليه السلام داد، اى زياد! سپس بخدا آن كتاب بما رسيد، زياد گويد عرضكردم : خدا مرا قربانت گرداند، در آن كتاب چه نوشته است ؟ فرمود: بخدا آنچه از زمان خلقت آدم تـا بـآخـر رسيدن دنيا مورد احتياج اولاد آدمست در آن است ، بخدا كه احكام حدود حتى جريمه خراش در آن ثبت است .

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ سِنَانٍ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا حَضَرَ الْحُسَيْنَ ع مَا حَضَرَهُ دَفَعَ وَصِيَّتَهُ إِلَى ابْنَتِهِ فـَاطـِمـَةَ ظـَاهـِرَةً فـِى كـِتَابٍ مُدْرَجٍ فَلَمَّا أَنْ كَانَ مِنْ أَمْرِ الْحُسَيْنِ ع مَا كَانَ دَفَعَتْ ذَلِكَ إِلَى عـَلِيِّ بـْنِ الْحـُسـَيْنِ ع قُلْتُ لَهُ فَمَا فِيهِ يَرْحَمُكَ اللَّهُ فَقَالَ مَا يَحْتَاجُ إِلَيْهِ وُلْدُ آدَمَ مُنْذُ كَانَتِ الدُّنْيَا إِلَى أَنْ تَفْنَى
اصول كافى جلد 2 صفحه 76 رواية 2
ترجمه روايت شريفه :
ابـى جـارود گـويـد: امـام بـاقـر عـليـه السـلام فرمود: چون هنگام شهادت امام حسين عليه السـلام فـرا رسـيـد، وصـيتش را كه در كتابى پيچيده بود، در حضور مردم ، بفاطمه داد، پـس چـون امـر شـهـادت حسين عليه السلام بدانجا كه مقدر بود رسيد، فاطمه آن وصيت را بـعـلى بـن الحـسـيـن عليهما السلام داد، عرضكردم : خدايت رحمت كند، در آن وصيت چه بود؟ فرمود: آنچه فرزندان آدم از ابتداى دنيا تا بآخر رسيدن آن احتياج دارند.

3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِى بَكْرٍ الْحَضْرَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْحُسَيْنَ صَلَوَاتُ اللَّهِ عَلَيْهِ لَمَّا صَارَ إِلَى الْعـِرَاقِ اسـْتـَوْدَعَ أُمَّ سـَلَمـَةَ رَضـِيَ اللَّهُ عـَنـْهـَا الْكـُتُبَ وَ الْوَصِيَّةَ فَلَمَّا رَجَعَ عَلِيُّ بْنُ الْحُسَيْنِ ع دَفَعَتْهَا إِلَيْهِ
اصول كافى جلد 2 صفحه 76 رواية 3
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چـون امام حسين صلوات اللّه عليه بجانب عراق رهسپار گـشـت ، كـتـب و وصـيـت را بام سلمه ـ رضى اللّه عنها ـ سپرد و چون على بن الحسين عليه السلام بمدينه برگشت باو تحويل داد.

شرح :
آنـچـه امـام حـسـين عليه السلام بام سلمه داد غير از آنها بود كه بفاطمه داد و شايد آنچه بـام سـلمـه داده هـمـان وصـيـت سـر بـمـهـرى بـاشـد كـه از آسـمـان نازل شده است ـ مرآت ص 227ـ.
و در نسخه صفوانى است :
4- وَ فـِى نـُسـْخـَةِ الصَّفـْوَانـِيِّ عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ فـُلَيـْحِ بـْنِ أَبـِى بـَكـْرٍ الشَّيْبَانِيِّ قَالَ وَ اللَّهِ إِنِّي لَجَالِسٌ عِنْدَ عَلِيِّ بْنِ الْحُسَيْنِ وَ عـِنـْدَهُ وُلْدُهُ إِذْ جَاءَهُ جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ فَسَلَّمَ عَلَيْهِ ثُمَّ أَخَذَ بِيَدِ أَبِى جَعْفَرٍ ع فـَخـَلَا بِهِ فَقَالَ إِنَّ رَسُولَ اللَّهِ ص أَخْبَرَنِى أَنِّى سَأُدْرِكُ رَجُلًا مِنْ أَهْلِ بَيْتِهِ يُقَالُ لَهُ مُحَمَّدُ بْنُ عَلِيٍّ يُكَنَّى أَبَا جَعْفَرٍ فَإِذَا أَدْرَكْتَهُ فَأَقْرِئْهُ مِنِّى السَّلَامَ قَالَ وَ مَضَى جَابِرٌ وَ رَجـَعَ أَبُو جَعْفَرٍ ع فَجَلَسَ مَعَ أَبِيهِ عَلِيِّ بْنِ الْحُسَيْنِ ع وَ إِخْوَتِهِ فَلَمَّا صَلَّى الْمَغْرِبَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ لِأَبِي جَعْفَرٍ ع أَيَّ شَيْءٍ قَالَ لَكَ جَابِرُ بْنُ عَبْدِ اللَّهِ الْأَنْصَارِيُّ فـَقَالَ قَالَ إِنَّ رَسُولَ اللَّهِ ص قَالَ إِنَّكَ سَتُدْرِكُ رَجُلًا مِنْ أَهْلِ بَيْتِيَ اسْمُهُ مُحَمَّدُ بْنُ عَلِيٍّ يـُكَنَّى أَبَا جَعْفَرٍ فَأَقْرِئْهُ مِنِّى السَّلَامَ فَقَالَ لَهُ أَبُوهُ هَنِيئاً لَكَ يَا بُنَيَّ مَا خَصَّكَ اللَّهُ بـِهِ مـِنْ رَسـُولِهِ مـِنْ بـَيـْنِ أَهْلِ بَيْتِكَ لَا تُطْلِعْ إِخْوَتَكَ عَلَى هَذَا فَيَكِيدُوا لَكَ كَيْداً كَمَا كَادُوا إِخْوَةُ يُوسُفَ لِيُوسُفَ ع
اصول كافى جلد 2 صفحه 77 رواية 4
ترجمه روايت شريفه :
شـيـبانى گويد: بخدا كه من در خدمت على بن الحسين بودم و فرزندانش ‍ هم حضور داشتند كه جابر ابن عبداللّه انصارى خدمت آنحضرت رسيد و سلام كرد، سپس دست ابى جعفر (امام باقر) عليه السلام را گرفت و با او خلوت كرد و عرضكرد: همانا رسولخدا صلى اللّه عـليـه و آله بـمـن خـبـر داد كه من مردى از اهلبيت او را كه نامش محمد بن على و كنيه اش ابا جـعـفـر اسـت درك مـيـكـنـم ، و فـرمـود: چـون خدمتش رسيدى ، او را از جانب من سلام برسان ، شـيـبـانـى گويد: جابر برفت و ابو جعفر عليه السلام آمد و نزد پدرش على بن الحسين عليه السلام با برادرانش ‍ نشست ، و چون نماز مغرب را گزارد، على بن الحسين به ابى جـعـفر عليهم السلام فرمود: جابر بن عبداللّه انصارى بتو چه گفت ؟ جواب داد: او گفت : رسـولخـدا صـلى اللّه عـليـه و آله فرمود: تو مردى از اهلبيت مرا كه نامش محمد بن على و كـنـيـه اش ابـا جـعـفـر است درك مى كنى ، سلام مرا به او برسان . پدرش به او فرمود: پسر جانم ! امتياز و خصوصيتى را كه خدا توسط پيغمبرش از ميان اهلبيتش تنها بتو داده بـر تـو گـوارا بـاد. بـرادرانت را از اين مطلب آگاه مكن ، مبادا درباره تو مكرى انديشند، چـنـانـكـه بـرادران يوسف براى يوسف انديشيدند. (اين حديث چنانكه گفتيم تنها در نسخه صفوانى است و مناسب است كه در باب بعد ذكر شود).

* باب (اشاره و نص بر ابيجعفر (امام باقر) عليه السلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي جَعْفَرٍ ع

1- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ أَبِى الْقَاسِمِ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ سَهْلٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِى الْبِلَادِ عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ عـَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا حَضَرَ عَلِيَّ بْنَ الْحُسَيْنِ ع الْوَفَاةُ قَبْلَ ذَلِكَ أَخْرَجَ سَفَطاً أَوْ صـُنـْدُوقـاً عـِنْدَهُ فَقَالَ يَا مُحَمَّدُ احْمِلْ هَذَا الصُّنْدُوقَ قَالَ فَحَمَلَ بَيْنَ أَرْبَعَةٍ فَلَمَّا تُوُفِّيَ جَاءَ إِخْوَتُهُ يَدَّعُونَ مَا فِى الصُّنْدُوقِ فَقَالُوا أَعْطِنَا نَصِيبَنَا فِى الصُّنْدُوقِ فَقَالَ وَ اللَّهِ مـَا لَكـُمْ فـِيـهِ شَيْءٌ وَ لَوْ كَانَ لَكُمْ فِيهِ شَيْءٌ مَا دَفَعَهُ إِلَيَّ وَ كَانَ فِي الصُّنْدُوقِ سِلَاحُ رَسُولِ اللَّهِ ص وَ كُتُبُهُ
اصول كافى جلد 2 صفحه 77 رواية 1
ترجمه روايت شريفه :
اسـمـاعـيـل بـن مـحـمـد گـويد: امام باقر عليه السلام فرمود: پيش از آنكه وفات على بن الحـسـيـن عـليهما السلام فرا رسد، زنبيلى يا صندوقى را كه نزد او بود، بيرون آورد و فـرمـود: اى مـحـمـد: ايـن صـنـدوق را بـبـر، پـس آنـرا در ميان چهار تن (كه چهار طرفش را گرفته بودند) بردند، چون آنحضرت وفات كرد، برادران امام باقر آمدند و ادعا كردند كه از آنچه در ميان صندوق بود، بهره ما را بده . فرمود: بخدا كه از بهره شما چيزى در آن نـبـود، اگـر از بـهـره شـمـا چيزى در آن مى بود، پدرم آنرا بمن نيمداد، در آن صندوق سـلاح و كـتـب رسـولخـدا صـلى اللّه عـليـه و آله بـود (كـه از علائم و مختصات امام عليه السلام است ).

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ عِمْرَانَ بْنِ مُوسَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عـِيسَى بْنِ عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ جَدِّهِ قَالَ الْتَفَتَ عَلِيُّ بْنُ الْحُسَيْنِ ع إِلَى وُلْدِهِ وَ هُوَ فـِى الْمـَوْتِ وَ هـُمْ مـُجـْتـَمـِعـُونَ عـِنـْدَهُ ثـُمَّ الْتـَفـَتَ إِلَى مُحَمَّدِ بْنِ عَلِيٍّ فَقَالَ يَا مُحَمَّدُ هَذَا الصُّنـْدُوقُ اذْهـَبْ بـِهِ إِلَى بـَيـْتـِكَ قـَالَ أَمَا إِنَّهُ لَمْ يَكُنْ فِيهِ دِينَارٌ وَ لَا دِرْهَمٌ وَ لَكِنْ كَانَ مَمْلُوءاً عِلْماً
اصول كافى جلد 2 صفحه 78 رواية 2
ترجمه روايت شريفه :
عـيـسـى بـن عـبـداللّه از جـدش نـقـل كـنـد كـه عـلى بـن الحـسـيـن عـليـهـمـا السـلام در حـال احـتـضـار كـه تمام اولادش گردش بودند، بآنها متوجه شد، آنگاه بمحمد بن على رو كـرد و فـرمـود: اى مـحـمد! اين صندوق را بخانه خود بر، سپس گويد: ولى در آنصندوق درهم و دينار نبود، بلكه پر از علم و دانش بود.

3- مُحَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنِ الْحُسَيْنِ بْنِ أَبِى الْعَلَاءِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ عُمَرَ بْنَ عَبْدِ الْعَزِيزِ كَتَبَ إِلَى ابـْنِ حَزْمٍ أَنْ يُرْسِلَ إِلَيْهِ بِصَدَقَةِ عَلِيٍّ وَ عُمَرَ وَ عُثْمَانَ وَ إِنَّ ابْنَ حَزْمٍ بَعَثَ إِلَى زَيْدِ بْنِ الْحـَسـَنِ وَ كـَانَ أَكـْبَرَهُمْ فَسَأَلَهُ الصَّدَقَةَ فَقَالَ زَيْدٌ إِنَّ الْوَالِيَ كَانَ بَعْدَ عَلِيٍّ الْحَسَنَ وَ بـَعـْدَ الْحـَسـَنِ الْحـُسـَيْنَ وَ بَعْدَ الْحُسَيْنِ عَلِيَّ بْنَ الْحُسَيْنِ وَ بَعْدَ عَلِيِّ بْنِ الْحُسَيْنِ مُحَمَّدَ بْنَ عَلِيٍّ فَابْعَثْ إِلَيْهِ فَبَعَثَ ابْنُ حَزْمٍ إِلَى أَبِى فَأَرْسَلَنِى أَبِى بِالْكِتَابِ إِلَيْهِ حـَتَّى دَفـَعـْتـُهُ إِلَى ابـْنِ حـَزْمٍ فـَقـَالَ لَهُ بـَعـْضـُنَا يَعْرِفُ هَذَا وُلْدُ الْحَسَنِ قَالَ نَعَمْ كَمَا يَعْرِفُونَ أَنَّ هَذَا لَيْلٌ وَ لَكِنَّهُمْ يَحْمِلُهُمُ الْحَسَدُ وَ لَوْ طَلَبُوا الْحَقَّ بِالْحَقِّ لَكَانَ خَيْراً لَهُمْ وَ لَكِنَّهُمْ يَطْلُبُونَ الدُّنْيَا
اصول كافى جلد 2 صفحه 78 رواية 3
ترجمه روايت شريفه :
ابن ابى العلاء گويد: شنيدم امام صادق عليه السلام مى فرمود: عمر بن عبدالعزيز به ابـن حـزم (كـه گويا والى او در مدينه بوده ) نوشت كه صدقه (يعنى دفتر موقوفات و صـدقـات ـ مـجـلس (ره ) ـ) على و عمر و عثمان را براى او بفرستد، ابن حزم هم شخصى را نزد زيد بن حسن كه بزرگترين اولاد على بود فرستاد تا آنرا مطالبه كند. زيد گفت : حـاكـم (مـتـولى ) بـعد از على حسن بود و پس از حسن حسين و بعد از حسين على بن الحسين و پس از على بن الحسين محمد بن على است ، از او مطالبه كن ، ابن حزم نزد پدرم فرستاد، پـدرم مـرا فـرسـتـاد تـا آن دفـتـر را بـابـن حـزم تحويل دادم (و دفتر صدقات عمر و عثمان را هم از اولاد خود آنها مطالبه كرد).
ابـن ابـى العـلاء گـويـد: يـكـى از مـا بـامـام عـرضكرد: اولاد حسن اين موضوع را ميدانند؟ فـرمـود: آرى چنانكه ميدانند اكنون شب است ، ولى حسد آنها را تحريك ميكند، و اگر ايشان حق را از راه حق مطالبه كنند، براى خود آنها بهتر است ، اما ايشان دنيا را ميطلبند.

4- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ الْكَرِيمِ بـْنِ عـَمـْرٍو عـَنِ ابـْنِ أَبـِى يـَعـْفـُورٍ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ عُمَرَ بْنَ عَبْدِ الْعـَزِيـزِ كـَتـَبَ إِلَى ابـْنِ حـَزْمٍ ثـُمَّ ذَكـَرَ مـِثـْلَهُ إِلَّا أَنَّهُ قَالَ بَعَثَ ابْنُ حَزْمٍ إِلَى زَيْدِ بْنِ الْحَسَنِ وَ كَانَ أَكْبَرَ مِنْ أَبِى ع
عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ مِثْلَهُ
اصول كافى جلد 2 صفحه 79 رواية 4
ترجمه روايت شريفه :
ابـن ابـى يـعـفـور گـويد: شنيدم امام صادق عليه السلام مى فرمود: عمر بن عبد العزيز بـابـن حـزم نوشت ـ سپس مانند روايت سابق نقل ميكند ـ جز اينكه ميگويد: ابن حزم نزد زيد بن حسن فرستاد و او از پدرم بزرگتر بود.


جلد 2 - بخش 16

* بـاب (اشـاره و نـص بـر ابـى عـبـداللّه جـعـفـر بـن مـحـمـد الصـادق عـليـه السلام ) *

بـَابُ الْإِشـَارَةِ وَ النَّصِّ عَلَى أَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّادِقِ صَلَوَاتُ اللَّهِ عَلَيْهِمَا

1- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مـُحـَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِى الصَّبَّاحِ الْكـِنَانِيِّ قَالَ نَظَرَ أَبُو جَعْفَرٍ ع إِلَى أَبِي عَبْدِ اللَّهِ ع يَمْشِى فَقَالَ تَرَى هَذَا هـَذَا مـِنَ الَّذِيـنَ قـَالَ اللَّهُ عَزَّ وَ جَلَّ وَ نُرِيدُ أَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِى الْأَرْضِ وَ نَجْعَلَهُمْ أَئِمَّةً وَ نَجْعَلَهُمُ الْوارِثِينَ
اصول كافى جلد 2 صفحه 79 رواية 1
ترجمه روايت شريفه :
ابـى الصـبـاح گويد: امام باقر عليه السلام بحضرت صادق نگاه كرد كه راه ميرفت ، فـرمـود: ايـن را مـيـبـيـنـى ؟ ايـن از كـسـانـى اسـت كـه خـداى عـزوجـل فـرمـايـد: ((مـا مـيخواهيم بر آنكسان كه در زمين ناتوان شمرده شده اند منت نهيم و پيشوايشان سازيم و وارث زمينشان كنيم ـ 5 سوره 28 ـ)).

شرح :
ايـن آيـه دربـاره حـضـرت مـهـدى قـائم عـليـه السـلام و امامانى كه در آن زمان رجعت ميكنند تـاءويـل شـده اسـت و مـراد بناتوان شمردن در زمين اينستكه : در دنيا بايشان ستم ميكنند و حقشانرا غصب مينمايند ولى نزد خدا عزيز و بزرگوار و در آسمان صاحب قدرت و اختيارند و موضوع رجعت را در ص 35 توضيح داديم .
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ لَمَّا حـَضـَرَتْ أَبـِى ع الْوَفـَاةُ قـَالَ يَا جَعْفَرُ أُوصِيكَ بِأَصْحَابِى خَيْراً قُلْتُ جُعِلْتُ فِدَاكَ وَ اللَّهِ لَأَدَعَنَّهُمْ وَ الرَّجُلُ مِنْهُمْ يَكُونُ فِى الْمِصْرِ فَلَا يَسْأَلُ أَحَداً
اصول كافى جلد 2 صفحه 80 رواية 2
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: چون وفات پدرم نزديك شد، فرمود: اى جعفر! خيرخواهى اصـحـابـم را بـتـو سـفـارش مـيـكـنـم . گفتم : قربانت گردم : بخدا آنها را بمقامى از علم رسـانـم كـه هـر مـردى از آنـهـا در هـر شـهـرى كـه بـاشـد، مـحـتـاج بـسـؤ ال از هيچكس نباشد.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْمُثَنَّى عَنْ سَدِيرٍ الصَّيـْرَفـِيِّ قـَالَ سـَمـِعـْتُ أَبـَا جـَعـْفـَرٍ ع يَقُولُ إِنَّ مِنْ سَعَادَةِ الرَّجُلِ أَنْ يَكُونَ لَهُ الْوَلَدُ يـَعـْرِفُ فـِيـهِ شـِبْهَ خَلْقِهِ وَ خُلُقِهِ وَ شَمَائِلِهِ وَ إِنِّى لَأَعْرِفُ مِنِ ابْنِى هَذَا شِبْهَ خَلْقِى وَ خُلُقِى وَ شَمَائِلِى يَعْنِى أَبَا عَبْدِ اللَّهِ ع
اصول كافى جلد 2 صفحه 80 رواية 3
ترجمه روايت شريفه :
سـديـر صـيـرفـى گـويـد: شـنيدم امام باقر عليه السلام مى فرمود: از جمله سعادت مرد ايـنستكه او را فرزندى باشد كه شباهتى از خلقت و اخلاق و شمائلش در او درك شود و من شباهت خلقت و اخلاق و شمائلم را از اين پسرم يعنى امام صادق درك ميكنم .

4- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ طَاهِرٍ قَالَ كُنْتُ عِنْدَ أَبِى جَعْفَرٍ ع فَأَقْبَلَ جَعْفَرٌ ع فَقَالَ أَبُو جَعْفَرٍ ع هَذَا خَيْرُ الْبَرِيَّةِ أَوْ أَخْيَرُ
اصول كافى جلد 2 صفحه 80 رواية 4
ترجمه روايت شريفه :
طـاهـر گـويـد: خـدمـت امـام بـاقـر عليه السلام بودم كه جعفر عليه السلام آمد، آنحضرت فـرمـود: ايـن بـهـتـريـن مـردمـست (پيداست كه در اين جمله خود آنحضرت از كلمه ((مردم )) مستثنى است ).

5- أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ طَاهِرٍ قَالَ كُنْتُ عِنْدَ أَبِى جَعْفَرٍ ع فَأَقْبَلَ جَعْفَرٌ ع فَقَالَ أَبُو جَعْفَرٍ ع هَذَا خَيْرُ الْبَرِيَّةِ
اصول كافى جلد 2 صفحه 80 رواية 5
ترجمه روايت شريفه :
در ايـن دو روايـت هـم طـاهـر عـيـن آنـچـه را در روايـت سـابـق نقل كرد، نقل ميكند و فقط وسائط ميان طاهر و كلينى فرق ميكنند.

6- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنْ طَاهِرٍ قَالَ كُنْتُ قَاعِداً عِنْدَ أَبِى جَعْفَرٍ ع فَأَقْبَلَ جَعْفَرٌ ع فَقَالَ أَبُو جَعْفَرٍ ع هَذَا خَيْرُ الْبَرِيَّةِ
اصول كافى جلد 2 صفحه 80 رواية 6
ترجمه روايت شريفه :
در ايـن دو روايـت هـم طـاهـر عـيـن آنـچـه را در روايـت سـابـق نقل كرد، نقل ميكند و فقط وسائط ميان طاهر و كلينى فرق ميكنند.

7- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ جَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ سُئِلَ عَنِ الْقَائِمِ ع فَضَرَبَ بِيَدِهِ عَلَى أَبِى عَبْدِ اللَّهِ ع فـَقَالَ هَذَا وَ اللَّهِ قَائِمُ آلِ مُحَمَّدٍ ص قَالَ عَنْبَسَةُ فَلَمَّا قُبِضَ أَبُو جَعْفَرٍ ع دَخَلْتُ عـَلَى أَبـِى عـَبـْدِ اللَّهِ ع فـَأَخـْبَرْتُهُ بِذَلِكَ فَقَالَ صَدَقَ جَابِرٌ ثُمَّ قَالَ لَعَلَّكُمْ تَرَوْنَ أَنْ لَيْسَ كُلُّ إِمَامٍ هُوَ الْقَائِمَ بَعْدَ الْإِمَامِ الَّذِى كَانَ قَبْلَهُ
اصول كافى جلد 2 صفحه 80 رواية 7
ترجمه روايت شريفه :
جابربن يزيد جعفى گويد: از امام باقر عليه السلام راجع بقائم (بامر خدا يعنى امام ) سؤ ال شد، حضرت دست خود را بامام صادق عليه السلام زد و فرمود: بخدا كه اين قائم آل مـحـمـد صـلى اللّه عـليـه و آله است ، عنبسه گويد: چون امام باقر عليه السلام وفات كرد، خدمت امام صادق عليه السلام رسيدم و اين خبر را باو دادم ، فرمود: جابر راست گفته اسـت ، سـپـس فـرمـود: شايد عقيده نداريد كه هر امامى بعد از امام پيشينش قائم (بامر خدا) است ؟.

8- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ الْأَعْلَى عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ إِنَّ أَبِى ع اسْتَوْدَعَنِى مَا هُنَاكَ فَلَمَّا حَضَرَتْهُ الْوَفَاةُ قَالَ ادْعُ لِى شـُهـُوداً فـَدَعَوْتُ لَهُ أَرْبَعَةً مِنْ قُرَيْشٍ فِيهِمْ نَافِعٌ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ فَقَالَ اكْتُبْ هـَذَا مـَا أَوْصـَى بِهِ يَعْقُوبُ بَنِيهِ يا بَنِيَّ إِنَّ اللّهَ اصْطَفى لَكُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَ أَنـْتـُمْ مـُسْلِمُونَ وَ أَوْصَى مُحَمَّدُ بْنُ عَلِيٍّ إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ وَ أَمَرَهُ أَنْ يُكَفِّنَهُ فِى بُرْدِهِ الَّذِى كـَانَ يـُصـَلِّى فـِيهِ الْجُمُعَةَ وَ أَنْ يُعَمِّمَهُ بِعِمَامَتِهِ وَ أَنْ يُرَبِّعَ قَبْرَهُ وَ يَرْفَعَهُ أَرْبَعَ أَصـَابِعَ وَ أَنْ يَحُلَّ عَنْهُ أَطْمَارَهُ عِنْدَ دَفْنِهِ ثُمَّ قَالَ لِلشُّهُودِ انْصَرِفُوا رَحِمَكُمُ اللَّهُ فَقُلْتُ لَهُ يـَا أَبـَتِ بَعْدَ مَا انْصَرَفُوا مَا كَانَ فِى هَذَا بِأَنْ تُشْهِدَ عَلَيْهِ فَقَالَ يَا بُنَيَّ كَرِهْتُ أَنْ تُغْلَبَ وَ أَنْ يُقَالَ إِنَّهُ لَمْ يُوصَ إِلَيْهِ فَأَرَدْتُ أَنْ تَكُونَ لَكَ الْحُجَّةُ
اصول كافى جلد 2 صفحه 81 رواية 8
ترجمه روايت شريفه :
عبدالاعلى گويد: امام صادق عليه السلام فرمود: پدرم آنچه در آنجا بود (از كتب و نشانه هـاى امامت ) بمن سپرد و چون وفاتش نزديك شد، فرمود: گواهانى نزد من آور، من چهار تن از قريش را كه نافع ـ غلام عبداللّه بن عمر ـ در ميان آنها بود حاضر كردم ، پس فرمود: بـنـويس : اينست آنچه يعقوب بپسرانش وصيت كرد. ((پسرانم ! خدا براى شما اين دين را برگزيد، پس نميريد جز اينكه مسلمان باشيد ـ 132 سوره 2 ـ)) و محمد بن على بجعفر بن محمد وصيت كرد و باو امر فرمود كه او را در برديكه نماز جمعه را با آن ميخواند كفن پوشد، و با عمامه خودش ‍ او را عمامه پوشد و قبرش را چهار گوش سازد و بمقدار چهار انـگـشت بالا آورد و هنگام دفن بندهاى كفن او را بگشايد: سپس بگواهان فرمود برگرديد خـدا شـمـا را رحـمـت كـنـد ـ بـعـد از آنـكه رفتند ـ گفتم : اى پدر! در اين وصيت چه احتياجى بگواه گرفتن بود؟ فرمود: پسر جانم ! نخواستم كه تو (در امر امامت يا كارهاى وصيت ) مـغـلوب بـاشـى و مـردم بـگـويـنـد بـاو وصـيـت نـكـرده اسـت ، خـواسـتـم كـه تـو حـجـت و دليل داشته باشى .

* باب (اشاره ونص بر ابى الحسن موسى عليه السلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي الْحَسَنِ مُوسَى ع

1- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ الْقَلَّاءِ عَنِ الْفَيْضِ بْنِ الْمُخْتَارِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع خُذْ بِيَدِى مِنَ النَّارِ مَنْ لَنَا بَعْدَكَ فَدَخَلَ عَلَيْهِ أَبُو إِبْرَاهِيمَ ع وَ هُوَ يَوْمَئِذٍ غُلَامٌ فَقَالَ هَذَا صَاحِبُكُمْ فَتَمَسَّكْ بِهِ
اصول كافى جلد 2 صفحه 81 رواية 1
ترجمه روايت شريفه :
1 ـ فـيـض بـن مـخـتـار گـويـد: بـامـام صادق عليه السلام عرض كردم : مرا از آتش دوزخ دسـتـگير، ما بعد از شما كه را داريم ؟ پس ابو ابراهيم بر آنحضرت وارد شد و او در آن روز كودك بود، امام فرمود: اينست صاحب شما، دامنش را بگير.

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ ثُبَيْتٍ عَنْ مُعَاذِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ أَسْأَلُ اللَّهَ الَّذِى رَزَقَ أَبَاكَ مـِنْكَ هَذِهِ الْمَنْزِلَةَ أَنْ يَرْزُقَكَ مِنْ عَقِبِكَ قَبْلَ الْمَمَاتِ مِثْلَهَا فَقَالَ قَدْ فَعَلَ اللَّهُ ذَلِكَ قَالَ قـُلْتُ مـَنْ هـُوَ جـُعـِلْتُ فِدَاكَ فَأَشَارَ إِلَى الْعَبْدِ الصَّالِحِ وَ هُوَ رَاقِدٌ فَقَالَ هَذَا الرَّاقِدُ وَ هُوَ غُلَامٌ
اصول كافى جلد 2 صفحه 82 رواية 2
ترجمه روايت شريفه :
معاذ بن كثير گويد: به امام صادق عليه السلام عرض كردم : از خدائى كه اين مقام را به شـمـا روزى كـرده مـى خـواهـم كـه تـا پـيـش از وفـات شـمـا مـانـنـد آنـرا بـه نـسـل شـما هم روزى كند. فرمود: خدا اينكار را كرده است عرض ‍ كردم : قربانت گردم ، او كـيـسـت ؟ اشـاره بـعـبد الصالح كرد كه خوابيده بود و فرمود اين خوابيده و او در آنزمان كودك بود:

3- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِى أَبُو عَلِيٍّ الْأَرَّجَانِيُّ الْفَارِسِيُّ عَنْ عَبْدِ الرَّحـْمـَنِ بـْنِ الْحـَجَّاجِ قـَالَ سَأَلْتُ عَبْدَ الرَّحْمَنِ فِى السَّنَةِ الَّتِى أُخِذَ فِيهَا أَبُو الْحَسَنِ الْمـَاضـِى ع فـَقـُلْتُ لَهُ إِنَّ هَذَا الرَّجُلَ قَدْ صَارَ فِى يَدِ هَذَا وَ مَا نَدْرِى إِلَى مَا يَصِيرُ فَهَلْ بـَلَغـَكَ عـَنْهُ فِى أَحَدٍ مِنْ وُلْدِهِ شَيْءٌ فَقَالَ لِي مَا ظَنَنْتُ أَنَّ أَحَداً يَسْأَلُنِى عَنْ هَذِهِ الْمَسْأَلَةِ دَخـَلْتُ عـَلَى جـَعْفَرِ بْنِ مُحَمَّدٍ فِى مَنْزِلِهِ فَإِذَا هُوَ فِى بَيْتٍ كَذَا فِى دَارِهِ فِى مَسْجِدٍ لَهُ وَ هـُوَ يـَدْعـُو وَ عـَلَى يـَمـِيـنـِهِ مُوسَى بْنُ جَعْفَرٍ ع يُؤَمِّنُ عَلَى دُعَائِهِ فَقُلْتُ لَهُ جَعَلَنِيَ اللَّهُ فـِدَاكَ قـَدْ عـَرَفْتَ انْقِطَاعِي إِلَيْكَ وَ خِدْمَتِى لَكَ فَمَنْ وَلِيُّ النَّاسِ بَعْدَكَ فَقَالَ إِنَّ مُوسَى قَدْ لَبِسَ الدِّرْعَ وَ سَاوَى عَلَيْهِ فَقُلْتُ لَهُ لَا أَحْتَاجُ بَعْدَ هَذَا إِلَى شَيْءٍ
اصول كافى جلد 2 صفحه 82 رواية 3
ترجمه روايت شريفه :
ابـن حـجـاج گـويـد: در سـاليـكـه ابوالحسن ماضى (امام هفتم ) عليه السلام را گرفتند، بـعـبـدالرحـمن گفتم : اين مرد (امام هفتم عليه السلام ) بدست اين مرد (هارون ) افتاد و نمى دانـم عـاقـبت كارش به كجا انجامد آيا نسبت به يكى از اولادش به تو خبرى رسيده است ؟ بـه مـن گـفـت : مـن گـمـان نـمـى كـردم كـسـى ايـن مـسـاءله را از مـن بـپـرسـد، مـن بـمـنـزل جـعـفـر بـن مـحـمـد رفـتـم ، او در فـلان اتـاق خـانـه در مـحـل نـمـازش بـود و دعـا ميكرد و موسى بن جعفر طرف راستش بود و آمين ميگفت ، بحضرت عـرضـكردم : خدا مرا قربانت كند: ميدانيد كه من تنها بشما گرويده ام و در خدمت شما بوده ام ، بـفـرمـائيـد صـاحـب اخـتـيار مردم بعد از شما كيست ؟ فرمود: موسى آن زره را پوشيد و بـقامتش راست آمد، بحضرت عرض كردم : بعد از اين ديگر بچيزى احتياج ندارم (همين سخن مرا كافيست ).

شرح :
بـعـقـد ما از جمله و ماندرى الى يصير كه ابن حجاج در سؤ الش ميآورد، معلوم ميشود كه او فـهـمـيـده بـود كـه مـوسـى بـن جـعـفـر عـليـه السـلام از ايـن زنـدان بـيـرون نخواهد آمد و خـيـال مـيـكـرد از هـم اكنون بايد امام بعد از او تعيين شود و پيشواى مردم باشد، از اينجهت عـبـدالرحـمـن بـا اظهار تعجب از سؤ ال او ميگويد: زره امامت بقامت او راست آمده و تا زمانيكه زنـده اسـت امـام و پـيـشـواى مـردم است . و علامه مجلسى (ره ) در اينجا بيانات ديگرى دارد بمرآت ص 229 رجوع شود.
4- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مـُحـَمَّدِ بْنِ عَلِيٍّ عَنْ مُوسَى الصَّيْقَلِ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ كـُنـْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع فَدَخَلَ أَبُو إِبْرَاهِيمَ ع وَ هُوَ غُلَامٌ فَقَالَ اسْتَوْصِ بِهِ وَ ضَعْ أَمْرَهُ عِنْدَ مِنْ تَثِقُ بِهِ مِنْ أَصْحَابِكَ
اصول كافى جلد 2 صفحه 83 رواية 4
ترجمه روايت شريفه :
مفضل بن عمر گويد: خدمت امام صادق عليه السلام بودم كه ابوابراهيم (موسى بن جعفر) عليه السلام وارد شد و او جوانى بود. امام فرمود وصيت مرا درباره اين بپذير (و بدانكه او امام است ) و امر امامت را با هر كدام از اصحاب كه مورد اطمينانست در ميان گذار.

5- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مـُحـَمَّدِ بـْنِ عَلِيٍّ عَنْ يَعْقُوبَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ قَالَ حَدَّثَنِي إِسْحَاقُ بْنُ جَعْفَرٍ قَالَ كُنْتُ عِنْدَ أَبِى يَوْماً فَسَأَلَهُ عَلِيُّ بْنُ عُمَرَ بْنِ عَلِيٍّ فَقَالَ جُعِلْتُ فِدَاكَ إِلَى مَنْ نَفْزَعُ وَ يَفْزَعُ النَّاسُ بَعْدَكَ فَقَالَ إِلَى صَاحِبِ الثَّوْبَيْنِ الْأَصْفَرَيْنِ وَ الْغـَدِيـرَتـَيـْنِ يـَعـْنِى الذُّؤَابَتَيْنِ وَ هُوَ الطَّالِعُ عَلَيْكَ مِنْ هَذَا الْبَابِ يَفْتَحُ الْبَابَيْنِ بـِيـَدِهِ جـَمـِيـعاً فَمَا لَبِثْنَا أَنْ طَلَعَتْ عَلَيْنَا كَفَّانِ آخِذَةً بِالْبَابَيْنِ فَفَتَحَهُمَا ثُمَّ دَخَلَ عَلَيْنَا أَبُو إِبْرَاهِيمَ
اصول كافى جلد 2 صفحه 83 رواية 5
ترجمه روايت شريفه :
اسـحـاق بـن جعفر (بن محمد عليه السلام ) گويد: روزى خدمت پدرم بودم كه على بن عمر بن على (پسر امام چهارم عليه السلام ) از پدرم پرسيد و گفت : قربانت گردم ما و مردم ، بـعـد از شـمـا بـكـه پناه بريم ؟ فرمود: بكسيكه دو جامه زرد پوشيده و دو گيسو دارد و اكنون از اين در بر تو در آيد و هر دو لنگه در را با دو دست خود باز كند، چيزى نگذشت كـه ديـدم دو دسـت كـه دو لنـگـه در را گـرفـتـه و آنـهـا را گـشـود، ظـاهـر گـشت ، سپس ‍ ابوابراهيم عليه السلام بر ما وارد شد.

6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ قَالَ لَهُ مَنْصُورُ بْنُ حَازِمٍ بِأَبِى أَنْتَ وَ أُمِّى إِنَّ الْأَنْفُسَ يُغْدَى عَلَيْهَا وَ يُرَاحُ فـَإِذَا كـَانَ ذَلِكَ فـَمـَنْ فـَقـَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا كَانَ ذَلِكَ فَهُوَ صَاحِبُكُمْ وَ ضَرَبَ بِيَدِهِ عـَلَى مـَنـْكـِبِ أَبـِى الْحـَسـَنِ ع الْأَيـْمـَنِ فـِى مَا أَعْلَمُ وَ هُوَ يَوْمَئِذٍ خُمَاسِيٌّ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ جَالِسٌ مَعَنَا
اصول كافى جلد 2 صفحه 83 رواية 6
ترجمه روايت شريفه :
صـفـوان جـمـال گـويـد: منصور بن حازم بامام صادق عليه السلام عرضكرد: پدر و مادرم بـقربانت مرگ در هر صبح و شام بسراغ جانها مى آيد، اگر چنين شد، امام كيست ؟ حضرت صـادق عـليـه السـلام فـرمـود: اگـر چـنين شد اينست امام شما و با دست بشانه ابوالحسن عـليـه السـلام زد ـ كـه فـكر ميكنم شانه راست بود ـ و او در آنوقت پنج ساله بود (قدش پنج وجب بود) و عبداللّه بن جعفر (افطح امام طايفه فطحيه ) با مادر آن مجلس نشسته بود (بـا وجـود آنـكـه از پدرش چنين سخنى شنيد، بعد از وفات پدر مخالفت كرد و دعوى امامت نمود)


جلد 2 - بخش 17

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِى نَجْرَانَ عَنْ عِيسَى بْنِ عـَبـْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِى طَالِبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنْ كـَانَ كـَوْنٌ وَ لَا أَرَانـِى اللَّهُ ذَلِكَ فَبِمَنْ أَئْتَمُّ قَالَ فَأَوْمَأَ إِلَى ابْنِهِ مُوسَى ع قُلْتُ فَإِنْ حـَدَثَ بـِمـُوسـَى حـَدَثٌ فـَبـِمـَنْ أَئْتـَمُّ قَالَ بِوَلَدِهِ قُلْتُ فَإِنْ حَدَثَ بِوَلَدِهِ حَدَثٌ وَ تَرَكَ أَخاً كَبِيراً وَ ابْناً صَغِيراً فَبِمَنْ أَئْتَمُّ قَالَ بِوَلَدِهِ ثُمَّ قَالَ هَكَذَا أَبَداً قُلْتُ فَإِنْ لَمْ أَعْرِفْهُ وَ لَا أَعـْرِفْ مَوْضِعَهُ قَالَ تَقُولُ اللَّهُمَّ إِنِّى أَتَوَلَّى مَنْ بَقِيَ مِنْ حُجَجِكَ مِنْ وُلْدِ الْإِمَامِ الْمَاضِى فَإِنَّ ذَلِكَ يُجْزِيكَ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 2 صفحه 84 رواية 7
ترجمه روايت شريفه :
عـيسى بن عبدالله گويد: به امام صادق عليه السلام عرض كردم : اگر پيش ‍ آمدى كند ـ كه خدا آن را به من ننمايد ـ (يعنى اگر خداى نا خواسته شما وفات كنيد) من به كه اقتدا كـنم ؟ فرمود: به فرزندش ، عرض كردم : اگر براى فرزندش پيش آمدى كند و برادر بزرگتر و پسر كوچكترى از خود باقى گذارد، بلكه اقتدا كنم ؟ فرمود: به فرزندش ، سـپـس فـرمود: همچنين هميشه (پسر كوچك امام ، بر برادر بزرگتر امام مقدم است ) عرض كـردم : اگـر امـام را نـشـنـاخـتم و جاى او را ندانستم چه كنم ؟ فرمود: مى گوئى خدايا! من پيرو و دوستدار آن حجت زنده تو هستم كه از فرزندان امام گذشته است ، همين ترا كافيست ـ انشاء الله ـ.

8- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ الْقَلَّاءِ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ ذَكَرَ أَبـُو عـَبـْدِ اللَّهِ ع أَبـَا الْحَسَنِ ع وَ هُوَ يَوْمَئِذٍ غُلَامٌ فَقَالَ هَذَا الْمَوْلُودُ الَّذِى لَمْ يُولَدْ فِينَا مَوْلُودٌ أَعْظَمُ بَرَكَةً عَلَى شِيعَتِنَا مِنْهُ ثُمَّ قَالَ لِى لَا تَجْفُوا إِسْمَاعِيلَ
اصول كافى جلد 2 صفحه 84 رواية 8
ترجمه روايت شريفه :
مفضل بن عمر گويد: امام صادق عليه السلام از ابوالحسن موسى عليه السلام ياد كردـ و او در آن روز كـودكـى بـود ـ و فرمود: اين است همان مولودى كه در خاندان ما، مولودى پر بـركـت تـر از او بـراى شـيـعـيـان مـا بـدنـيـا نـيـامـده اسـت ، سـپـس بـه مـن فـرمـود: بـه اسماعيل جفا مكن (زيرا اگر چه او امام نيست ، اما برادر بزرگتر امامست و يا مقصود اين است كه : مبادا او را به اداى امامت وادار كنى ).

9- مُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ عـَنْ أَحـْمـَدَ بـْنِ الْحـَسـَنِ الْمـِيـثـَمـِيِّ عَنْ فَيْضِ بْنِ الْمُخْتَارِ فِى حَدِيثٍ طَوِيلٍ فِى أَمْرِ أَبِى الْحـَسـَنِ ع حـَتَّى قَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع هُوَ صَاحِبُكَ الَّذِى سَأَلْتَ عَنْهُ فَقُمْ إِلَيْهِ فَأَقِرَّ لَهُ بِحَقِّهِ فَقُمْتُ حَتَّى قَبَّلْتُ رَأْسَهُ وَ يَدَهُ وَ دَعَوْتُ اللَّهَ عَزَّ وَ جَلَّ لَهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع أَمـَا إِنَّهُ لَمْ يـُؤْذَنْ لَنـَا فـِى أَوَّلَ مـِنْكَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَأُخْبِرُ بِهِ أَحَداً فَقَالَ نَعَمْ أَهـْلَكَ وَ وُلْدَكَ وَ كَانَ مَعِى أَهْلِى وَ وُلْدِى وَ رُفَقَائِى وَ كَانَ يُونُسُ بْنُ ظَبْيَانَ مِنْ رُفَقَائِى فـَلَمَّا أَخْبَرْتُهُمْ حَمِدُوا اللَّهَ عَزَّ وَ جَلَّ وَ قَالَ يُونُسُ لَا وَ اللَّهِ حَتَّى أَسْمَعَ ذَلِكَ مِنْهُ وَ كَانَتْ بِهِ عَجَلَةٌ فَخَرَجَ فَاتَّبَعْتُهُ فَلَمَّا انْتَهَيْتُ إِلَى الْبَابِ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَهُ وَ قَدْ سَبَقَنِى إِلَيْهِ يَا يُونُسُ الْأَمْرُ كَمَا قَالَ لَكَ فَيْضٌ قَالَ فَقَالَ سَمِعْتُ وَ أَطَعْتُ فَقَالَ لِى أَبُو عَبْدِ اللَّهِ ع خُذْهُ إِلَيْكَ يَا فَيْضُ
اصول كافى جلد 2 صفحه 84 رواية 9
ترجمه روايت شريفه :
فـيـض بـن مـخـتـار در ضـمـن حديثى طولانى كه راجع به امر امامت ابوالحسن (ع ) است به ايـنـجـا مـيـرسـد كـه : امام صادق عليه السلام به او فرمود: اين است صاحب اختيار تو كه درباره او پرسيدى ، نزد او برو و بحقش اعتراف كن ، من برخاستم و سر و دستش بوسه دادم و بدرگاه خداى عزوجل براى او دعا كردم .
امام صادق عليه السلام فرمود: آگاه باش كه خدا اظهار اين مطلب را به كسى پيش از تو بـمـا اجـازه نـفـرمـوده اسـت ، عـرض كـردم : قربانت گردم ، من به ديگرى اين خبر را باز گـويـم ؟ فـرمـود: آرى ، بـه اهـل و اولادت ، و در آنـجـا اهل و اولاد و رفقايم همراه من بودند و يونس بن ظبيان از جمله رفقايم بود، چون من به آنها اين خبر گفتم ، ايشان خداى عزوجل را شكر گزارى كردند ولى يونس گفت : نه . به خدا، نـمـى پـذيـرم تـا از خـود امـام بشنوم ـ و عجله هم داشت ـ از نزد ما بيرون رفت و من هم پشت سـرش رفتم ، وقتى به درخانه حضرت صادق عليه السلام رسيدم ، چون يونس پيش از من آنجا رسيده بود، شنيدم حضرت به او مى فرمايد: اى يونس ! مطلب چنان است كه فيض به تو گفت ، يونس گفت : شنيدم و اطاعت كردم ، و امام صادق عليه السلام به من فرمود: اى فيض ! يونس را همراه خود داشته باشد. (زيرا چندان اعتمادى به او نيست ).

10- مـُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ فُضَيْلٍ عَنْ طَاهِرٍ عـَنْ أَبـِى عَبْدِ اللَّهِ قَالَ كَانَ أَبُو عَبْدِ اللَّهِ ع يَلُومُ عَبْدَ اللَّهِ وَ يُعَاتِبُهُ وَ يَعِظُهُ وَ يَقُولُ مـَا مـَنَعَكَ أَنْ تَكُونَ مِثْلَ أَخِيكَ فَوَ اللَّهِ إِنِّى لَأَعْرِفُ النُّورَ فِى وَجْهِهِ فَقَالَ عَبْدُ اللَّهِ لِمَ أَ لَيـْسَ أَبـِى وَ أَبـُوهُ وَاحـِداً وَ أُمِّى وَ أُمُّهُ وَاحِدَةً فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ إِنَّهُ مِنْ نَفْسِى وَ أَنْتَ ابْنِى
اصول كافى جلد 2 صفحه 85 رواية 10
ترجمه روايت شريفه :
طاهر گويد: امام صادق عليه السلام (پسر خود) عبدالله را سرزنش و نكوهش و اندرز مى نـمود و مى فرمود: چرا تو مانند برادرت (موسى ) نيستى ؟ به خدا كه من در چهره او نور مـى بـيـنـم ، عـبـدالله عـرض كـرد: چرا؟ مگر پدر و مادر من و او يكى نيست ؟ حضرت به او فرمود؟ او جان من است و تو پسر من هستى .

11- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يَعْقُوبَ السَّرَّاجِ قَالَ دَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع وَ هُوَ وَاقِفٌ عَلَى رَأْسِ أَبِى الْحَسَنِ مُوسَى وَ هُوَ فـِى الْمـَهـْدِ فـَجـَعـَلَ يـُسـَارُّهُ طـَوِيلًا فَجَلَسْتُ حَتَّى فَرَغَ فَقُمْتُ إِلَيْهِ فَقَالَ لِى ادْنُ مِنْ مـَوْلَاكَ فـَسـَلِّمْ فَدَنَوْتُ فَسَلَّمْتُ عَلَيْهِ فَرَدَّ عَلَيَّ السَّلَامَ بِلِسَانٍ فَصِيحٍ ثُمَّ قَالَ لِيَ اذْهـَبْ فـَغَيِّرِ اسْمَ ابْنَتِكَ الَّتِى سَمَّيْتَهَا أَمْسِ فَإِنَّهُ اسْمٌ يُبْغِضُهُ اللَّهُ وَ كَانَ وُلِدَتْ لِيَ ابْنَةٌ سَمَّيْتُهَا بِالْحُمَيْرَاءِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع انْتَهِ إِلَى أَمْرِهِ تُرْشَدْ فَغَيَّرْتُ اسْمَهَا
اصول كافى جلد 2 صفحه 85 رواية 11
ترجمه روايت شريفه :
يـعـقـوب سـراج گـويد: خدمت امام صادق عليه السلام رسيدم ، آن حضرت بالاى سر ابى الحـسن موسى كه در گهواره بود، ايستاده و مدتى با او راز مى گفت ، من نشستم تا فارغ شـد. نـزديـكش رفتم ، به من فرمود: نزد مولايت برو و سلام كن ، من نزديك رفتم و سلام كردم ، او با زبانى شيوا به من جواب سلام گفت : سپس به من فرمود: برو و نام دخترت را كه ديروز گذاشتى تغيير ده ، زيرا خدا آن اسم را مبغوض دارد، ـ يعقوب گويد، براى مـن دخـتـرى مـتـولد شـده بـود كـه نامش را حميراء گذاشته بودم ، امام صادق عليه السلام فرمود: به دستور او رفتار كن تا هدايت شوى . پس من اسمش را تغيير دادم .

12- أَحـْمـَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ ابْنِ مُسْكَانَ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ دَعَا أَبُو عَبْدِ اللَّهِ ع أَبَا الْحَسَنِ ع يَوْماً وَ نَحْنُ عِنْدَهُ فَقَالَ لَنَا عَلَيْكُمْ بِهَذَا فَهُوَ وَ اللَّهِ صَاحِبُكُمْ بَعْدِى
اصول كافى جلد 2 صفحه 86 رواية 12
ترجمه روايت شريفه :
سليمان بن خالد گويد: روزى امام صادق عليه السلام اباالحسن عليه السلام را نزد خود خـوانـد و مـا هـم نـزد آن حضرت بوديم ، به ما فرمود: ملازم اين آقا باشيد كه او به خدا پس از من صاحب شماست .

13- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ سَهْلٍ أَوْ غَيْرِهِ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ يُونُسَ عَنْ دَاوُدَ بْنِ زُرْبِيٍّ عَنْ أَبِي أَيُّوبَ النَّحْوِيِّ قَالَ بَعَثَ إِلَيَّ أَبُو جَعْفَرٍ الْمَنْصُورُ فِى جَوْفِ اللَّيْلِ فَأَتَيْتُهُ فـَدَخـَلْتُ عـَلَيْهِ وَ هُوَ جَالِسٌ عَلَى كُرْسِيٍّ وَ بَيْنَ يَدَيْهِ شَمْعَةٌ وَ فِى يَدِهِ كِتَابٌ قَالَ فَلَمَّا سـَلَّمـْتُ عـَلَيـْهِ رَمـَى بِالْكِتَابِ إِلَيَّ وَ هُوَ يَبْكِي فَقَالَ لِي هَذَا كِتَابُ مُحَمَّدِ بْنِ سُلَيْمَانَ يـُخـْبـِرُنـَا أَنَّ جـَعـْفـَرَ بـْنَ مـُحَمَّدٍ قَدْ مَاتَ فَإِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ رَاجِعُونَ ثَلَاثاً وَ أَيْنَ مِثْلُ جـَعـْفـَرٍ ثـُمَّ قَالَ لِيَ اكْتُبْ قَالَ فَكَتَبْتُ صَدْرَ الْكِتَابِ ثُمَّ قَالَ اكْتُبْ إِنْ كَانَ أَوْصَى إِلَى رَجُلٍ وَاحِدٍ بِعَيْنِهِ فَقَدِّمْهُ وَ اضْرِبْ عُنُقَهُ قَالَ فَرَجَعَ إِلَيْهِ الْجَوَابُ أَنَّهُ قَدْ أَوْصَى إِلَى خَمْسَةٍ وَاحِدُهُمْ أَبُو جَعْفَرٍ الْمَنْصُورُ وَ مُحَمَّدُ بْنُ سُلَيْمَانَ وَ عَبْدُ اللَّهِ وَ مُوسَى وَ حَمِيدَةُ
اصول كافى جلد 2 صفحه 86 رواية 13
ترجمه روايت شريفه :
ابـو ايـوب نـحـوى گـويـد: نـيـمـه شـبـى ابـوجـعـفـر مـنـصـور دنبال من فرستاد، من نزدش رفتم ، او روى كرسى نشسته بود و شمعى در برابر و نامه اى در دست داشت ، چون سلامش گفتم ، نامه را به طرف من انداخت و مى گريست ، سپس گفت : اين نامه از محمد بن سليمان است كه گزارش ‍ مى دهد، جعفر بن محمد وفات يافته است ، ـ و سـه مـرتـبه گفت ـ: انالله و اناالله راجعون ، كجا مانند جعفر يافت شود؟. سپس به من گـفـت بـنـويـس ، مـن مـقدمه نامه را نوشتم ، آنگاه گفت : بنويس ، اگر او به شخص معينى وصيت كرده است او را پيش آر و گردنش را بزن ، جواب آمد كه او به پنج نفر وصيت كرده است كه يكى از آنها ابوجعفر منصور است و ديگران محمد بن سليمان و عبدالله و موسى و حميد ماند.

شرح :
محمد بن سليمان از جانب منصور، والى مدينه بود و عبدالله پسر آن حضرت است كه در دو روايت قبل ذكر شد و حميده مادر حضرت ابوالحسن موسى عليه السلام است و اضافه كردن آن حضرت اين چهار نفر را وصيت خود از باب تقيه است ، زيرا عدم لياقت آنها براى مسند امامت نزد شيعه واضح و روشن بوده است .
14- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ بِنَحْوٍ مِنْ هَذَا إِلَّا أَنَّهُ ذَكَرَ أَنَّهُ أَوْصـَى إِلَى أَبِى جَعْفَرٍ الْمَنْصُورِ وَ عَبْدِ اللَّهِ وَ مُوسَى وَ مُحَمَّدِ بْنِ جَعْفَرٍ وَ مَوْلًى لِأَبِى عَبْدِ اللَّهِ ع قَالَ فَقَالَ أَبُو جَعْفَرٍ لَيْسَ إِلَى قَتْلِ هَؤُلَاءِ سَبِيلٌ
اصول كافى جلد 2 صفحه 87 رواية 14
ترجمه روايت شريفه :
نـضـر بـن سـويد مانند روايت سابق را نقل كرده ، جز اين كه مى گويد: او به ابى جعفر منصور و عبدالله و موسى و محمد بن جعفر و غلامى از خود وصيت كرده است ، ابو جعفر گفت : راهى بكشتن اينها نيست .

15- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ الْحَسَنِ عَنْ صَفْوَانَ الْجـَمَّالِ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ صـَاحِبِ هَذَا الْأَمْرِ فَقَالَ إِنَّ صَاحِبَ هَذَا الْأَمْرِ لَا يـَلْهـُو وَ لَا يَلْعَبُ وَ أَقْبَلَ أَبُو الْحَسَنِ مُوسَى وَ هُوَ صَغِيرٌ وَ مَعَهُ عَنَاقٌ مَكِّيَّةٌ وَ هُوَ يَقُولُ لَهـَا اسْجُدِى لِرَبِّكِ فَأَخَذَهُ أَبُو عَبْدِ اللَّهِ ع وَ ضَمَّهُ إِلَيْهِ وَ قَالَ بِأَبِى وَ أُمِّى مَنْ لَا يَلْهُو وَ لَا يَلْعَبُ
اصول كافى جلد 2 صفحه 87 رواية 15
ترجمه روايت شريفه :
صـفوان جمال گويد: از امام صادق عليه السلام درباره صاحب امر امامت پرسيدم ، فرمود: صاحب اين امر بازى و بيهوده گرى نكند، آنگاه ابوالحسن موسى كه كودك بود و بزغاله اى مـكـى هـمـراه داشت و به او مى گفت ((پروردگارت را سجده كن )) آمد امام صادق عليه السـلام او را در آغـوش كـشيد و فرمود: پدر و مادرم فداى كسى كه بازى و بيهوده گرى نـكـنـد (پـس امـام عـليـه السـلام اگـر چـه كـودك باشد، از بزغاله اى هم كه وسيله بازى كودكان است ، استفاده ذكر خدا و ياد ربوبيت او و خضوع در پيشگاه مقدسش مى كند).

16- عـَلِيُّ بْنُ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عُبَيْسِ بْنِ هِشَامٍ قَالَ حَدَّثَنِى عُمَرُ الرُّمَّانِيُّ عَنْ فَيْضِ بْنِ الْمُخْتَارِ قَالَ إِنِّى لَعِنْدَ أَبِى عَبْدِ اللَّهِ ع إِذْ أَقْبَلَ أَبُو الْحَسَنِ مُوسَى ع وَ هـُوَ غـُلَامٌ فـَالْتـَزَمْتُهُ وَ قَبَّلْتُهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع أَنْتُمُ السَّفِينَةُ وَ هَذَا مَلَّاحُهَا قَالَ فَحَجَجْتُ مِنْ قَابِلٍ وَ مَعِى أَلْفَا دِينَارٍ فَبَعَثْتُ بِأَلْفٍ إِلَى أَبِى عَبْدِ اللَّهِ ع وَ أَلْفٍ إِلَيْهِ فـَلَمَّا دَخـَلْتُ عـَلَى أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ يَا فَيْضُ عَدَلْتَهُ بِى قُلْتُ إِنَّمَا فَعَلْتُ ذَلِكَ لِقَوْلِكَ فَقَالَ أَمَا وَ اللَّهِ مَا أَنَا فَعَلْتُ ذَلِكَ بَلِ اللَّهُ عَزَّ وَ جَلَّ فَعَلَهُ بِهِ
اصول كافى جلد 2 صفحه 87 رواية 16
ترجمه روايت شريفه :
فـيـض بـن مـختار گويد: من نزد امام صادق عليه السلام بودم كه ابوالحسن موسى عليه السلام در آمد و او كودك بود، من او را در بر گرفتم و بوسيدم ، امام صادق عليه السلام فـرمـود: شـمـا كـشـتـى هـسـتـيـد و ايـن نـاخـداى آن اسـت (زيـرا جـهـان بـا تـمـام وسائل مادى و افكار معنويش ‍ مانند اقيانوسى متلاطم است كه در هر لحظه فرزندان آدم را در كـام نـهـنـگـان كـفـر و بدعت و حرص و شهوت فرو مى كشد، و تنها وسيله نجات در اين اقـيـانـوس پـر خـطـر، ديـن قـويـم و شريعت مستقيم اسلامست كه جمعيتى به نام شيعه به صورت كشتى در آمده و ناخداى آنها ائمه هدى عليهم السلامند).
فـيـض گـويـد: سال آينده به حج رفتم و دو هزار دينار داشتم كه هزار دينار آن را براى امـام صادق عليه السلام و هزار ديگر را براى ابوالحسن موسى عليه السلام فرستادم ، چون خدمت امام صادق عليه السلام رسيدم ، فرمود او را با من برابر داشتى ؟ عرض كردم : مـن ايـنـكـار را بـه فـرمـوده شـمـا كـردم ، فرمود: به خدا من اين كار نكردم ، بلكه خداى عزوجل نسبت به او انجام داده (و او را امام و ناخداى كشتى شما قرار داده است ).

* اشاره و نص بر حضرت ابوالحسن الرضا عليه السلام *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي الْحَسَنِ الرِّضَا ع

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ قـَالَ كـُنـْتُ أَنـَا وَ هـِشـَامُ بـْنُ الْحَكَمِ وَ عَلِيُّ بْنُ يَقْطِينٍ بِبَغْدَادَ فَقَالَ عَلِيُّ بْنُ يَقْطِينٍ كُنْتُ عِنْدَ الْعَبْدِ الصَّالِحِ جَالِساً فَدَخَلَ عَلَيْهِ ابْنُهُ عَلِيٌّ فَقَالَ لِي يَا عَلِيَّ بْنَ يَقْطِينٍ هـَذَا عـَلِيٌّ سـَيِّدُ وُلْدِى أَمـَا إِنِّى قـَدْ نـَحـَلْتـُهُ كـُنـْيَتِى فَضَرَبَ هِشَامُ بْنُ الْحَكَمِ بِرَاحَتِهِ جـَبـْهـَتَهُ ثُمَّ قَالَ وَيْحَكَ كَيْفَ قُلْتَ فَقَالَ عَلِيُّ بْنُ يَقْطِينٍ سَمِعْتُ وَ اللَّهِ مِنْهُ كَمَا قُلْتُ فَقَالَ هِشَامٌ أَخْبَرَكَ أَنَّ الْأَمْرَ فِيهِ مِنْ بَعْدِهِ
أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ قَالَ كُنْتُ عِنْدَ الْعَبْدِ الصَّالِحِ وَ فِى نُسْخَةِ الصَّفْوَانِيِّ قَالَ كُنْتُ أَنَا ثُمَّ ذَكَرَ مِثْلَهُ
اصول كافى جلد 2 صفحه 88 رواية 1
ترجمه روايت شريفه :
صـحـاف گويد: من و هشام بن حكم و على بن يقطين در بغداد بوديم ، على بن يقطين گفت : خدمت موسى بن جعفر عليه السلام نشسته بودم كه پسرش على وارد شد، امام فرمود: على بن يقطين ! همين على سرور اولاد من است ، همانا من كنيه خودم را (كه ابوالحسن است ) به او بـخـشـيـده ام . هـشـام كف دست خو را به پيشانيش زد و گفت : واى بر تو چه گفتى ؟!! ابن يـقـطين گفت : به خدا همين طور كه گفتم از او شنيدم . هشام گفت : با اين سخن به تو خبر داده كه امر امامت پس از وى به او متعلق است .

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنْ نُعَيْمٍ الْقَابُوسِيِّ عَنْ أَبِى الْحـَسـَنِ ع أَنَّهُ قـَالَ إِنَّ ابـْنـِى عـَلِيّاً أَكْبَرُ وُلْدِى وَ أَبَرُّهُمْ عِنْدِى وَ أَحَبُّهُمْ إِلَيَّ وَ هُوَ يَنْظُرُ مَعِي فِى الْجَفْرِ وَ لَمْ يَنْظُرْ فِيهِ إِلَّا نَبِيٌّ أَوْ وَصِيُّ نَبِيٍّ
اصول كافى جلد 2 صفحه 88 رواية 2
ترجمه روايت شريفه :
نـعـيم قابوسى گويد: موسى بن جعفر عليه السلام فرمود: همانا على بزرگترين اولاد من است و خوش رفتارترين و محبوب ترين آنهاست نزد من ، و او با من در جفر مى نگرد، در صورتيكه جز پيغمبر با وصى پيغمبر در آن نمى نگرد.

3- أَحـْمـَدُ بـْنُ مـِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ وَ إِسْمَاعِيلَ بْنِ عَبَّادٍ الْقَصْرِيِّ جـَمِيعاً عَنْ دَاوُدَ الرَّقِّيِّ قَالَ قُلْتُ لِأَبِي إِبْرَاهِيمَ ع جُعِلْتُ فِدَاكَ إِنِّى قَدْ كَبِرَ سِنِّى فَخُذْ بِيَدِى مِنَ النَّارِ قَالَ فَأَشَارَ إِلَى ابْنِهِ أَبِى الْحَسَنِ ع فَقَالَ هَذَا صَاحِبُكُمْ مِنْ بَعْدِى
اصول كافى جلد 2 صفحه 89 رواية 3
ترجمه روايت شريفه :
داود رقـى گويد: به موسى بن جعفر عليه السلام عرض كردم : قربانت گردم ، من پير شـده ام مـرا از دوزخ رهـائى بخش (امامم را به من بنما) حضرت با دست اشاره به پسرش ابوالحسن عليه السلام نمود و فرمود: اين پس از من صاحب شماست .


جلد 2 - بخش 18

4- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنِ الْحَسَنِ عَنِ ابـْنِ أَبـِى عـُمـَيـْرٍ عـَنْ مـُحـَمَّدِ بـْنِ إِسـْحـَاقَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِى الْحَسَنِ الْأَوَّلِ ع أَ لَا تـَدُلُّنـِى إِلَى مـَنْ آخـُذُ عـَنْهُ دِينِى فَقَالَ هَذَا ابْنِى عَلِيٌّ إِنَّ أَبِي أَخَذَ بِيَدِي فَأَدْخَلَنِي إِلَى قـَبْرِ رَسُولِ اللَّهِ ص فَقَالَ يَا بُنَيَّ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَالَ إِنِّى جاعِلٌ فِى الْأَرْضِ خَلِيفَةً وَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا قَالَ قَوْلًا وَفَى بِهِ
اصول كافى جلد 2 صفحه 89 رواية 4
ترجمه روايت شريفه :
اسـحـاق بـن عمار گويد: به موسى بن جعفر عليه السلام عرض كردم : مرا به كسى كه ديـنـم را از او بـه دست آورم رهنمائى فرما، فرمود: همين پسرم على است ، همانا پدرم دست مـرا گـرفـت و به سوى قبر سول خدا صلى اللّه عليه و آله برد و فرمود: پسر عزيزم خـداى عـزوجـل فـرمـود: ((هـمـانـا مـن در زمـين خليفه گزارم ـ 30 بقره )) و چون خدا چيزى فرمايد به آن وفا كند. (پس هيچگاه روى زمين خالى از خليفه و حجت نباشد).

5- أَحـْمـَدُ بـْنُ إِدْرِيـسَ عـَنْ مـُحـَمَّدِ بـْنِ عـَبْدِ الْجَبَّارِ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ اللُّؤْلُؤِيِّ عَنْ يـَحْيَى بْنِ عَمْرٍو عَنْ دَاوُدَ الرَّقِّيِّ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى ع إِنِّى قَدْ كَبِرَتْ سِنِّى وَ دَقَّ عـَظـْمـِى وَ إِنِّى سـَأَلْتُ أَبـَاكَ ع فـَأَخـْبَرَنِى بِكَ فَأَخْبِرْنِى مَنْ بَعْدَكَ فَقَالَ هَذَا أَبُو الْحَسَنِ الرِّضَا
اصول كافى جلد 2 صفحه 89 رواية 5
ترجمه روايت شريفه :
داود رقـى گـويـد: بـه مـوسـى بـن جـعـفـر عـليـه السلام عرض كردم سن من بالا رفته و اسـتـخـوانم به نرمى گرائيده (به مرگ نزديك شده ام من از پدر شما پرسيدم ، مرا به شما ارجاع داد، شما هم مرا از جانشين خود آگاه سازيد؛ فرمود: همين ابوالحسن الرضاست .

6- أَحـْمـَدُ بـْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ زِيَادِ بْنِ مَرْوَانَ الْقَنْدِيِّ وَ كَانَ مِنَ الْوَاقِفَةِ قَالَ دَخَلْتُ عَلَى أَبِى إِبْرَاهِيمَ وَ عِنْدَهُ ابْنُهُ أَبُو الْحَسَنِ ع فَقَالَ لِى يَا زِيَادُ هَذَا ابْنِى فُلَانٌ كِتَابُهُ كِتَابِى وَ كَلَامُهُ كَلَامِى وَ رَسُولُهُ رَسُولِى وَ مَا قَالَ فَالْقَوْلُ قَوْلُهُ
اصول كافى جلد 2 صفحه 89 رواية 6
ترجمه روايت شريفه :
زيـاد بـن مـروان قـنـدى كـه از واقـفـيه بوده گويد: خدمت موسى بن جعفر رسيدم ، پسرش ابوالحسن عليهما السلام نزد او بود، به من فرمود: اى زياد: اين پسرم فلانيست ، نامه او نامه منست ، سخن او سخن منست ، فرستاده او فرستاده من است و هر چه گويد درست است .

7- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ قَالَ حَدَّثَنِى الْمَخْزُومِيُّ وَ كَانَتْ أُمُّهُ مِنْ وُلْدِ جَعْفَرِ بْنِ أَبِى طَالِبٍ ع قَالَ بَعَثَ إِلَيْنَا أَبُو الْحَسَنِ مُوسَى ع فَجَمَعَنَا ثـُمَّ قَالَ لَنَا أَ تَدْرُونَ لِمَ دَعَوْتُكُمْ فَقُلْنَا لَا فَقَالَ اشْهَدُوا أَنَّ ابْنِى هَذَا وَصِيِّى وَ الْقَيِّمُ بـِأَمـْرِى وَ خَلِيفَتِى مِنْ بَعْدِى مَنْ كَانَ لَهُ عِنْدِى دَيْنٌ فَلْيَأْخُذْهُ مِنِ ابْنِى هَذَا وَ مَنْ كَانَتْ لَهُ عِنْدِى عِدَةٌ فَلْيُنْجِزْهَا مِنْهُ وَ مَنْ لَمْ يَكُنْ لَهُ بُدٌّ مِنْ لِقَائِى فَلَا يَلْقَنِى إِلَّا بِكِتَابِهِ
اصول كافى جلد 2 صفحه 89 رواية 7
ترجمه روايت شريفه :
مـخـزومى كه مادرش از اولاد جعفر بن ابيطالب عليه السلام گويد: موسى بن جعفر عليه السـلام (پـيش از زندان رفتنش ) دنبال ما فرستاد و ما را جمع كرد و فرمود: مى دانيد شما را براى چه دعوت كردم ؟ گفتم : نه ، فرمود: گواه باشيد كه اين پسرم وصى من است و پـس از مـن خـليفه و كاردار من است . هر كس از من طلبى دارد، از اين پسرم بگيرد، و به هر كس وعده اى داده ام ، بايد وفاى آن را از او خواهد، و هر كس از ملاقات من ناگزير است ، جز به وسيله نامه او مرا ملاقات نكند.

8- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مـُحـَمَّدِ بـْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ وَ عَلِيِّ بْنِ الْحَكَمِ جَمِيعاً عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ قَالَ خَرَجَتْ إِلَيْنَا أَلْوَاحٌ مِنْ أَبِى الْحَسَنِ ع وَ هُوَ فِى الْحَبْسِ عَهْدِى إِلَى أَكـْبـَرِ وُلْدِى أَنْ يـَفْعَلَ كَذَا وَ أَنْ يَفْعَلَ كَذَا وَ فُلَانٌ لَا تُنِلْهُ شَيْئاً حَتَّى أَلْقَاكَ أَوْ يَقْضِيَ اللَّهُ عَلَيَّ الْمَوْتَ
اصول كافى جلد 2 صفحه 90 رواية 8
ترجمه روايت شريفه :
حسين بن مختار گويد، زمانيكه موسى بن جعفر عليه السلام در زندان بود، الواح نوشته ئى بما مى رسيد كه دستور من به پسر بزرگترم (على بن موسى الرضا عليه السلام ) اين است كه چنين و چنان كن و به فلانى چيزى مده تا ترا ببينم يا آنكه خدا به مرگ من حكم كند.

9- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ الْحـُسـَيـْنِ بـْنِ الْمـُخـْتـَارِ قَالَ خَرَجَ إِلَيْنَا مِنْ أَبِى الْحَسَنِ ع بِالْبَصْرَةِ أَلْوَاحٌ مَكْتُوبٌ فِيهَا بِالْعَرْضِ عَهْدِى إِلَى أَكْبَرِ وُلْدِى يُعْطَى فُلَانٌ كَذَا وَ فُلَانٌ كَذَا وَ فُلَانٌ كَذَا وَ فُلَانٌ لَا يُعْطَى حَتَّى أَجِى ءَ أَوْ يَقْضِيَ اللَّهُ عَزَّ وَ جَلَّ عَلَيَّ الْمَوْتَ إِنَّ اللَّهَ يَفْعَلُ مَا يَشَاءُ
اصول كافى جلد 2 صفحه 90 رواية 9
ترجمه روايت شريفه :
حسين بن مختار گويد: زمانى كه موسى بن جعفر عليه السلام در بصره بود، الواحى كه از طـرف عـرض نـوشـتـه شـده بـود، از آن حـضـرت بـه مـا مـى رسد كه : دستور من پسر بـزرگـتـرم ايـن است كه به فلانى اين مقدار بده و به فلانى آن مقدار و به ديگرى آن مـقـدار و بـه فـلانـى چـيـزى نـدهـد تـا خـودم بـيـايـم يـا خـداى عزوجل مرگ مرا برساند همانا خدا هر چه مى خواهد مى كند.

10- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مـُحـَمَّدِ بـْنِ عـَلِيٍّ عـَنِ ابـْنِ مُحْرِزٍ عَنْ عَلِيِّ بْنِ يَقْطِينٍ عَنْ أَبِي الْحَسَنِ ع قَالَ كَتَبَ إِلَيَّ مِنَ الْحَبْسِ أَنَّ فُلَاناً ابْنِى سَيِّدُ وُلْدِى وَ قَدْ نَحَلْتُهُ كُنْيَتِى
اصول كافى جلد 2 صفحه 90 رواية 10
ترجمه روايت شريفه :
عـلى بـن يـقـطين گويد، موسى بن جعفر عليه السلام از زندان به من نوشت كه : فلانى پسر من است ، آقا و سرور فرزندان من است ، من كنيه خودم را به او بخشيده ام .

11- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِى عَلِيٍّ الْخَزَّازِ عَنْ دَاوُدَ بْنِ سُلَيْمَانَ قَالَ قـُلْتُ لِأَبـِى إِبـْرَاهِيمَ ع إِنِّى أَخَافُ أَنْ يَحْدُثَ حَدَثٌ وَ لَا أَلْقَاكَ فَأَخْبِرْنِى مَنِ الْإِمَامُ بَعْدَكَ فَقَالَ ابْنِى فُلَانٌ يَعْنِى أَبَا الْحَسَنِ ع
اصول كافى جلد 2 صفحه 91 رواية 11
ترجمه روايت شريفه :
داود بـن سـليـمـان گويد: به موسى بن جعفر عليه السلام عرض كردم : مى ترسم پيش آمـدى كـنـد و مـن شما را نبينم بفرمائيد: امام بعد از شما كيست ؟ فرمود فلان پسرم ، يعنى ابوالحسن عليه السلام .

12- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ سَعِيدِ بْنِ أَبِى الْجَهْمِ عَنِ النَّصْرِ بْنِ قَابُوسَ قَالَ قُلْتُ لِأَبِى إِبْرَاهِيمَ ع إِنِّى سَأَلْتُ أَبَاكَ ع مَنِ الَّذِى يَكُونُ مِنْ بَعْدِكَ فَأَخْبَرَنِى أَنَّكَ أَنـْتَ هـُوَ فـَلَمَّا تـُوُفِّيَ أَبـُو عـَبـْدِ اللَّهِ ع ذَهـَبَ النَّاسُ يـَمِيناً وَ شِمَالًا وَ قُلْتُ فِيكَ أَنَا وَ أَصْحَابِى فَأَخْبِرْنِى مَنِ الَّذِى يَكُونُ مِنْ بَعْدِكَ مِنْ وُلْدِكَ فَقَالَ ابْنِى فُلَانٌ
اصول كافى جلد 2 صفحه 91 رواية 12
ترجمه روايت شريفه :
نـصـر بـن قابوس گويد: به موسى بن جعفر عليه السلام عرض كردم : من از پدر شما پـرسـيـدم كـه جـانـشـين شما كيست ؟ پدرت به من فرمود كه : جانشين او شمائيد. چون امام صـادق عـليـه السـلام وفـات كرد، مردم به راست و چپ گرائيدند ولى من و اصحابم به شـمـا مـعـتـقـد شـديـم ، اكنون بفرمائيد، كدام يك از پسران شما جانشين شما است ؟ فرمود: فلان پسرم (يعنى على بن موسى عليه السلام ).

13- أَحـْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الضَّحَّاكِ بْنِ الْأَشْعَثِ عَنْ دَاوُدَ بْنِ زُرْبِيٍّ قَالَ جِئْتُ إِلَى أَبِى إِبْرَاهِيمَ ع بِمَالٍ فَأَخَذَ بَعْضَهُ وَ تَرَكَ بَعْضَهُ فَقُلْتُ أَصْلَحَكَ اللَّهُ لِأَيِّ شـَيْءٍ تـَرَكـْتـَهُ عِنْدِى قَالَ إِنَّ صَاحِبَ هَذَا الْأَمْرِ يَطْلُبُهُ مِنْكَ فَلَمَّا جَاءَنَا نَعْيُهُ بَعَثَ إِلَيَّ أَبُو الْحَسَنِ ع ابْنُهُ فَسَأَلَنِى ذَلِكَ الْمَالَ فَدَفَعْتُهُ إِلَيْهِ
اصول كافى جلد 2 صفحه 91 رواية 13
ترجمه روايت شريفه :
داودبـن زربى گويد: مالى خدمت موسى بن جعفر عليه السلام آوردم ، قدرى را برداشت و قدرى را گذاشت عرض كردم : اصلحك الله چرا نزد من گذاشتى ؟ فرمود: آن را صاحب امر از تـو مـطـالبـه خـواهـد كـرد، چـون خبر وفات آن حضرت رسيد، پسرش ابوالحسن عليه السـلام نـزد مـن فـرسـتـاد و آن مـال را مـطـالبـه كـرد، مـن هـم بـه او تحويل دادم


جلد 2 - بخش 19

14- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِى الْحَكَمِ الْأَرْمَنِيِّ قَالَ حَدَّثَنِي عَبْدُ اللَّهِ بْنُ إِبـْرَاهـِيـمَ بـْنِ عـَلِيِّ بـْنِ عـَبـْدِ اللَّهِ بـْنِ جـَعـْفـَرِ بْنِ أَبِى طَالِبٍ عَنْ يَزِيدَ بْنِ سَلِيطٍ الزَّيـْدِيِّ قـَالَ أَبـُو الْحـَكَمِ وَ أَخْبَرَنِى عَبْدُ اللَّهِ بْنُ مُحَمَّدِ بْنِ عُمَارَةَ الْجَرْمِيُّ عَنْ يَزِيدَ بْنِ سَلِيطٍ قَالَ لَقِيتُ أَبَا إِبْرَاهِيمَ ع وَ نَحْنُ نُرِيدُ الْعُمْرَةَ فِى بَعْضِ الطَّرِيقِ فَقُلْتُ جُعِلْتُ فـِدَاكَ هـَلْ تـُثـْبِتُ هَذَا الْمَوْضِعَ الَّذِى نَحْنُ فِيهِ قَالَ نَعَمْ فَهَلْ تُثْبِتُهُ أَنْتَ قُلْتُ نَعَمْ إِنِّى أَنـَا وَ أَبـِى لَقـِيـنـَاكَ هـَاهـُنـَا وَ أَنْتَ مَعَ أَبِى عَبْدِ اللَّهِ ع وَ مَعَهُ إِخْوَتُكَ فَقَالَ لَهُ أَبِى بـِأَبـِى أَنْتَ وَ أُمِّى أَنْتُمْ كُلُّكُمْ أَئِمَّةٌ مُطَهَّرُونَ وَ الْمَوْتُ لَا يَعْرَى مِنْهُ أَحَدٌ فَأَحْدِثْ إِلَيَّ شَيْئاً أُحـَدِّثْ بِهِ مَنْ يَخْلُفُنِى مِنْ بَعْدِى فَلَا يَضِلَّ قَالَ نَعَمْ يَا أَبَا عَبْدِ اللَّهِ هَؤُلَاءِ وُلْدِى وَ هَذَا سـَيِّدُهـُمْ وَ أَشـَارَ إِلَيـْكَ وَ قـَدْ عـُلِّمَ الْحُكْمَ وَ الْفَهْمَ وَ السَّخَاءَ وَ الْمَعْرِفَةَ بِمَا يَحْتَاجُ إِلَيْهِ النَّاسُ وَ مَا اخْتَلَفُوا فِيهِ مِنْ أَمْرِ دِينِهِمْ وَ دُنْيَاهُمْ وَ فِيهِ حُسْنُ الْخُلُقِ وَ حُسْنُ الْجَوَابِ وَ هـُوَ بـَابٌ مـِنْ أَبـْوَابِ اللَّهِ عـَزَّ وَ جـَلَّ وَ فـِيهِ أُخْرَى خَيْرٌ مِنْ هَذَا كُلِّهِ فَقَالَ لَهُ أَبِى وَ مَا هِيَ بِأَبِي أَنْتَ وَ أُمِّي قَالَ ع يُخْرِجُ اللَّهُ عَزَّ وَ جَلَّ مِنْهُ غَوْثَ هَذِهِ الْأُمَّةِ وَ غِيَاثَهَا وَ عَلَمَهَا وَ نُورَهَا وَ فـَضْلَهَا وَ حِكْمَتَهَا خَيْرُ مَوْلُودٍ وَ خَيْرُ نَاشِئٍ يَحْقُنُ اللَّهُ عَزَّ وَ جَلَّ بِهِ الدِّمَاءَ وَ يُصْلِحُ بـِهِ ذَاتَ الْبـَيـْنِ وَ يَلُمُّ بِهِ الشَّعْثَ وَ يَشْعَبُ بِهِ الصَّدْعَ وَ يَكْسُو بِهِ الْعَارِيَ وَ يُشْبِعُ بـِهِ الْجـَائِعَ وَ يـُؤْمـِنُ بِهِ الْخَائِفَ وَ يُنْزِلُ اللَّهُ بِهِ الْقَطْرَ وَ يَرْحَمُ بِهِ الْعِبَادَ خَيْرُ كَهْلٍ وَ خـَيـْرُ نـَاشـِئٍ قـَوْلُهُ حـُكـْمٌ وَ صـَمـْتـُهُ عـِلْمٌ يـُبـَيِّنُ لِلنَّاسِ مَا يَخْتَلِفُونَ فِيهِ وَ يَسُودُ عـَشـِيـرَتـَهُ مِنْ قَبْلِ أَوَانِ حُلُمِهِ فَقَالَ لَهُ أَبِى بِأَبِى أَنْتَ وَ أُمِّى وَ هَلْ وُلِدَ قَالَ نَعَمْ وَ مَرَّتْ بِهِ سِنُونَ قَالَ يَزِيدُ فَجَاءَنَا مَنْ لَمْ نَسْتَطِعْ مَعَهُ كَلَاماً قَالَ يَزِيدُ فَقُلْتُ لِأَبِى إِبْرَاهِيمَ ع فَأَخْبِرْنِى أَنْتَ بِمِثْلِ مَا أَخْبَرَنِى بِهِ أَبُوكَ ع فَقَالَ لِى نَعَمْ إِنَّ أَبِى ع كَانَ فِى زَمَانٍ لَيـْسَ هـَذَا زَمـَانَهُ فَقُلْتُ لَهُ فَمَنْ يَرْضَى مِنْكَ بِهَذَا فَعَلَيْهِ لَعْنَةُ اللَّهِ قَالَ فَضَحِكَ أَبُو إِبـْرَاهـِيـمَ ضـَحـِكاً شَدِيداً ثُمَّ قَالَ أُخْبِرُكَ يَا أَبَا عُمَارَةَ إِنِّى خَرَجْتُ مِنْ مَنْزِلِى فَأَوْصَيْتُ إِلَى ابـْنـِى فـُلَانٍ وَ أَشـْرَكـْتُ مَعَهُ بَنِيَّ فِي الظَّاهِرِ وَ أَوْصَيْتُهُ فِي الْبَاطِنِ فَأَفْرَدْتُهُ وَحْدَهُ وَ لَوْ كَانَ الْأَمْرُ إِلَيَّ لَجَعَلْتُهُ فِى الْقَاسِمِ ابْنِى لِحُبِّى إِيَّاهُ وَ رَأْفَتِى عَلَيْهِ وَ لَكِنْ ذَلِكَ إِلَى اللَّهِ عـَزَّ وَ جـَلَّ يـَجـْعـَلُهُ حـَيـْثُ يَشَاءُ وَ لَقَدْ جَاءَنِى بِخَبَرِهِ رَسُولُ اللَّهِ ص ثُمَّ أَرَانِيهِ وَ أَرَانِى مَنْ يَكُونُ مَعَهُ وَ كَذَلِكَ لَا يُوصَى إِلَى أَحَدٍ مِنَّا حَتَّى يَأْتِيَ بِخَبَرِهِ رَسُولُ اللَّهِ ص وَ جـَدِّى عـَلِيٌّ صـَلَوَاتُ اللَّهِ عـَلَيـْهِ وَ رَأَيْتُ مَعَ رَسُولِ اللَّهِ ص خَاتَماً وَ سَيْفاً وَ عـَصـًا وَ كـِتَاباً وَ عِمَامَةً فَقُلْتُ مَا هَذَا يَا رَسُولَ اللَّهِ فَقَالَ لِى أَمَّا الْعِمَامَةُ فَسُلْطَانُ اللَّهِ عـَزَّ وَ جـَلَّ وَ أَمَّا السَّيْفُ فَعِزُّ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ أَمَّا الْكِتَابُ فَنُورُ اللَّهِ تَبَارَكَ وَ تـَعـَالَى وَ أَمَّا الْعـَصـَا فـَقـُوَّةُ اللَّهِ وَ أَمَّا الْخـَاتَمُ فَجَامِعُ هَذِهِ الْأُمُورِ ثُمَّ قَالَ لِى وَ الْأَمْرُ قَدْ خـَرَجَ مـِنـْكَ إِلَى غـَيـْرِكَ فـَقـُلْتُ يـَا رَسُولَ اللَّهِ أَرِنِيهِ أَيُّهُمْ هُوَ فَقَالَ رَسُولُ اللَّهِ ص مَا رَأَيْتُ مِنَ الْأَئِمَّةِ أَحَداً أَجْزَعَ عَلَى فِرَاقِ هَذَا الْأَمْرِ
مـِنـْكَ وَ لَوْ كَانَتِ الْإِمَامَةُ بِالْمَحَبَّةِ لَكَانَ إِسْمَاعِيلُ أَحَبَّ إِلَى أَبِيكَ مِنْكَ وَ لَكِنْ ذَلِكَ مِنَ اللَّهِ عـَزَّ وَ جـَلَّ ثـُمَّ قـَالَ أَبـُو إِبـْرَاهِيمَ وَ رَأَيْتُ وُلْدِى جَمِيعاً الْأَحْيَاءَ مِنْهُمْ وَ الْأَمْوَاتَ فَقَالَ لِى أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع هـَذَا سـَيِّدُهـُمْ وَ أَشـَارَ إِلَى ابـْنـِى عـَلِيٍّ فَهُوَ مِنِّي وَ أَنَا مِنْهُ وَ اللَّهُ مَعَ الْمُحْسِنِينَ قَالَ يَزِيدُ ثُمَّ قَالَ أَبُو إِبْرَاهِيمَ ع يَا يَزِيدُ إِنَّهَا وَدِيعَةٌ عِنْدَكَ فَلَا تُخْبِرْ بِهَا إِلَّا عَاقِلًا أَوْ عَبْداً تَعْرِفُهُ صَادِقاً وَ إِنْ سُئِلْتَ عَنِ الشَّهَادَةِ فَاشْهَدْ بِهَا وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جـَلَّ إِنَّ اللّهَ يـَأْمـُرُكـُمْ أَنْ تـُؤَدُّوا الْأَماناتِ إِلى أَهْلِها وَ قَالَ لَنَا أَيْضاً وَ مَنْ أَظْلَمُ مِمَّنْ كَتَمَ شـَهـادَةً عِنْدَهُ مِنَ اللّهِ قَالَ فَقَالَ أَبُو إِبْرَاهِيمَ ع فَأَقْبَلْتُ عَلَى رَسُولِ اللَّهِ ص ‍ فَقُلْتُ قـَدْ جـَمـَعـْتـَهـُمْ لِى بـِأَبـِى وَ أُمِّى فـَأَيُّهُمْ هُوَ فَقَالَ هُوَ الَّذِى يَنْظُرُ بِنُورِ اللَّهِ عَزَّ وَ جَلَّ وَ يـَسـْمـَعُ بـِفـَهْمِهِ وَ يَنْطِقُ بِحِكْمَتِهِ يُصِيبُ فَلَا يُخْطِئُ وَ يَعْلَمُ فَلَا يَجْهَلُ مُعَلَّماً حُكْماً وَ عـِلْمـاً هـُوَ هـَذَا وَ أَخـَذَ بـِيـَدِ عـَلِيٍّ ابـْنـِي ثـُمَّ قـَالَ مَا أَقَلَّ مُقَامَكَ مَعَهُ فَإِذَا رَجَعْتَ مِنْ سَفَرِكَ فـَأَوْصِ وَ أَصـْلِحْ أَمـْرَكَ وَ افـْرُغْ مـِمَّا أَرَدْتَ فـَإِنَّكَ مُنْتَقِلٌ عَنْهُمْ وَ مُجَاوِرٌ غَيْرَهُمْ فَإِذَا أَرَدْتَ فـَادْعُ عـَلِيـّاً فَلْيُغَسِّلْكَ وَ لْيُكَفِّنْكَ فَإِنَّهُ طُهْرٌ لَكَ وَ لَا يَسْتَقِيمُ إِلَّا ذَلِكَ وَ ذَلِكَ سُنَّةٌ قـَدْ مـَضَتْ فَاضْطَجِعْ بَيْنَ يَدَيْهِ وَ صُفَّ إِخْوَتَهُ خَلْفَهُ وَ عُمُومَتَهُ وَ مُرْهُ فَلْيُكَبِّرْ عَلَيْكَ تـِسـْعـاً فـَإِنَّهُ قـَدِ اسـْتـَقـَامـَتْ وَصِيَّتُهُ وَ وَلِيَكَ وَ أَنْتَ حَيٌّ ثُمَّ اجْمَعْ لَهُ وُلْدَكَ مِنْ بَعْدِهِمْ فـَأَشـْهـِدْ عـَلَيْهِمْ وَ أَشْهِدِ اللَّهَ عَزَّ وَ جَلَّ وَ كَفَى بِاللَّهِ شَهِيداً قَالَ يَزِيدُ ثُمَّ قَالَ لِى أَبُو إِبـْرَاهـِيـمَ ع إِنِّى أُؤْخـَذُ فِى هَذِهِ السَّنَةِ وَ الْأَمْرُ هُوَ إِلَى ابْنِى عَلِيٍّ سَمِيِّ عَلِيٍّ وَ عَلِيٍّ فَأَمَّا عَلِيٌّ الْأَوَّلُ فَعَلِيُّ بْنُ أَبِي طَالِبٍ وَ أَمَّا الْآخِرُ فَعَلِيُّ بْنُ الْحُسَيْنِ ع أُعْطِيَ فَهْمَ الْأَوَّلِ وَ حـِلْمـَهُ وَ نـَصـْرَهُ وَ وُدَّهُ وَ دِينَهُ وَ مِحْنَتَهُ وَ مِحْنَةَ الْآخِرِ وَ صَبْرَهُ عَلَى مَا يَكْرَهُ وَ لَيْسَ لَهُ أَنْ يـَتـَكـَلَّمَ إِلَّا بـَعـْدَ مـَوْتِ هـَارُونَ بـِأَرْبـَعِ سـِنـِيـنَ ثـُمَّ قـَالَ لِى يَا يَزِيدُ وَ إِذَا مَرَرْتَ بِهَذَا الْمَوْضِعِ وَ لَقِيتَهُ وَ سَتَلْقَاهُ فَبَشِّرْهُ أَنَّهُ سَيُولَدُ لَهُ غُلَامٌ أَمِينٌ مَأْمُونٌ مُبَارَكٌ وَ سَيُعْلِمُكَ أَنَّكَ قَدْ لَقِيتَنِى فَأَخْبِرْهُ عِنْدَ ذَلِكَ أَنَّ الْجَارِيَةَ الَّتِى يَكُونُ مِنْهَا هَذَا الْغُلَامُ جَارِيَةٌ مِنْ أَهْلِ بـَيـْتِ مـَارِيـَةَ جـَارِيـَةِ رَسـُولِ اللَّهِ ص أُمِّ إِبـْرَاهـِيـمَ فـَإِنْ قَدَرْتَ أَنْ تُبَلِّغَهَا مِنِّى السَّلَامَ فـَافـْعـَلْ قـَالَ يَزِيدُ فَلَقِيتُ بَعْدَ مُضِيِّ أَبِي إِبْرَاهِيمَ ع عَلِيّاً ع فَبَدَأَنِى فَقَالَ لِى يَا يـَزِيـدُ مَا تَقُولُ فِى الْعُمْرَةِ فَقُلْتُ بِأَبِى أَنْتَ وَ أُمِّى ذَلِكَ إِلَيْكَ وَ مَا عِنْدِى نَفَقَةٌ فَقَالَ سـُبـْحـَانَ اللَّهِ مـَا كُنَّا نُكَلِّفُكَ وَ لَا نَكْفِيكَ فَخَرَجْنَا حَتَّى انْتَهَيْنَا إِلَى ذَلِكَ الْمَوْضِعِ فـَابـْتـَدَأَنـِى فـَقـَالَ يَا يَزِيدُ إِنَّ هَذَا الْمَوْضِعَ كَثِيراً مَا لَقِيتَ فِيهِ جِيرَتَكَ وَ عُمُومَتَكَ قـُلْتُ نـَعَمْ ثُمَّ قَصَصْتُ عَلَيْهِ الْخَبَرَ فَقَالَ لِى أَمَّا الْجَارِيَةُ فَلَمْ تَجِئْ بَعْدُ فَإِذَا جَاءَتْ بـَلَّغْتُهَا مِنْهُ السَّلَامَ فَانْطَلَقْنَا إِلَى مَكَّةَ فَاشْتَرَاهَا فِى تِلْكَ السَّنَةِ فَلَمْ تَلْبَثْ إِلَّا قـَلِيـلًا حـَتَّى حـَمـَلَتْ فـَوَلَدَتْ ذَلِكَ الْغُلَامَ قَالَ يَزِيدُ وَ كَانَ إِخْوَةُ عَلِيٍّ يَرْجُونَ أَنْ يَرِثُوهُ فـَعـَادُونـِى إِخـْوَتـُهُ مـِنْ غـَيـْرِ ذَنـْبٍ فَقَالَ لَهُمْ إِسْحَاقُ بْنُ جَعْفَرٍ وَ اللَّهِ لَقَدْ رَأَيْتُهُ وَ إِنَّهُ لَيَقْعُدُ مِنْ أَبِى إِبْرَاهِيمَ بِالْمَجْلِسِ الَّذِى لَا أَجْلِسُ فِيهِ أَنَا
اصول كافى جلد 2 صفحه 91 رواية 14
ترجمه روايت شريفه :
يزيد بن سليط زيدى (كه كنيه اش ابا عماره است ) گويد: در بين راهى كه به عمره مى رفـتـيـم بـه موسى بن جعفر عليه السلام برخوردم و عرض ‍ كردم : قربانت گردم ، اين مكان را كه ما در آن هستيم بياد مى آوريد؟ فرمود: آرى ، تو هم يادت مى آيد؟ عرض كردم : آرى ، من و پدرم شما را در اينجا ملاقات كرديم و امام صادق عليه السلام و برادران شما هم بودند. پدرم به امام صادق عليه السلام عرض كردم : پدر و مادرم به قربانت ، شما هـمـه امـامـان پاك هستيد، ولى كسى از مرگ بر كنار نمى ماند. به من مطلبى بفرمائيد كه به جانشين ((1)) خود باز گويم تا گمراه نشود.
فرمود آرى اى ابا عبدالله ؛ (كنيه پدر زيد است ) اينان پسران منند و اين سرور آنهاست و بـه شـمـا اشـاره كـرد ـ اوسـت كـه حـكـم (قضاوت يا حكمت ) و فهم و سخاوت و شناسائى احتياجات و اختلافات مردم را در امر دين و دنياشان ميداند و اخلاق و پاسخ دادنش نيكوست ، و او درى از درهاى خداى عزوجل است و امتياز ديگرى دارد كه از همه اين ها بهتر است ، پدرم عـرض كـرد: آن چـيـسـت ؟ پـدر و مـادرم بـه قـربـانـت . حـضـرت فـرمـود: خـداى عـزوجل فرياد رس و پناه و علم و نور و فضيلت و حكمت اين امت را از صلب او بيرون آورد (يـعنى امام هشتم عليه السلام را) او بهترين مولود و بهترين كودك (زمان خود) است ، خداى عـزوجل بوسيله او از خونريزى جلوگيرى كند)) و ميان مردم آشتى دهد و پراكنده را گرد آورد و رخـنـه را اصـلاح كـنـد، (بـدعـت و ضـلالت را از مـيـان ببرد) برهنه را بپوشاند و گـرسـنـه را سـيـر كـنـد و هـراسـان را ايـمن سازد: خدا به بركت او باران فرستد و بر بـنـدگـان تـرحـم كـنـد، او (در سن جوانى و پيرى ) بهترين پيران و بهترين جوانانست . گـفـتـارش حـكـمـت و خـامـوشـيـش عـلم اسـت : آنـچـه مـردم در آن اخـتـلافـى دارنـد، فيصل دهد و پيش از بلوغش بر فاميلش سرورى كند.
پـدرم عـرض كـرد: پـدر و مـادرم بـه قـربـانـت او مـتـولد شـده اسـت ؟ فـرمـود: آرى ، چـند سال هم از سنش گذشته است ، يزيد گويد: در آن هنگام شخصى وارد شد كه با بودن او نـمـى تـوانـسـتـيـم سخنى گوئيم . يزيد گويد به موسى بن جعفر عليه السلام عرض كـردم : مـانـنـد خـبرى كه پدرت عليه السلام به من فرمود، شما هم بفرمائيد. امام فرمود آرى ، پدرم در زمانى بود كه مانند اين زمان نبود (يعنى در اين زمان بايد تقيه كرد) به حـضـرت عـرض كـردم : هـر كه به اين جواب قناعت كند، لعنت خدا بر او باشد، حضرت را خـنـده سـخـتـى گـرفت ، سپس فرمود: اى ابا عماره به تو خبر دهم كه من از منزلم بيرون رفـتـم و بـه فـلان پـسـرم وصيت كردم و در ظاهر پسران ديگرم را هم با او شريك كردم ولى در بـاطـن تنها به او صيت كردم ، اگر كار دست من مى بود، امامت را به پسرم قاسم مـى دادم كـه او را دوسـت دارم و نـسـبـت بـه او مـهـربـانـم ، ولى ايـن اخـتـيـار بـا خـداى عزوجل است ، هر كجا خواهد قرار دهد.
خـبـر امـامت او(در خواب ـ مرآت ـ) از رسول خدا صلى اللّه عليه و آله بمن رسيده و خود او و مـعـاصـرينش را به من نشان داده است ، و او نيز تا از پيغمبر صلى اللّه عليه و آله و جدم عـلى صـلوات الله عليه خبر نرسد به كسى از ما وصيت نكند و من در خواب ديدم كه همراه پـيـغـمـبـر صـلى اللّه عـليه و آله انگشتر و شمشير و عصا و كتاب و عمامه اى بود: عرض كـردم : يـا رسـول الله ! ايـنـهـا چـيـسـت ؟ فـرمـود: عـمـامـه رمـز سـلطـنـت خـداى عـزوجل است و شمشير رمز عزت خداى تبارك و تعالى است و كتاب رمز نور خداى تبارك و تـعـالى و عـصـا رمـز نـيـروى خـدسـا و انـگـشـتـر رمـز جـامـع هـمـه ايـن امـور اسـت . سـپـس رسول خدا صلى اللّه عليه و آله به من فرمود: امر امامت از تو بيرون رفته و به ديگرى رسـيـده اسـت (يـعـنـى نـزديـك است بيرون رود و به ديگرى رسد يا تعيين امام از دست تو بـيرونست ـ مرآت ـ) عرض كردم : يا رسول الله به من بنما كه او كيست ! فرمود، من هيچيك از امامان را نديدم كه از مفارقت امر امامت مانند تو بيتابى كند (گويا بيتابى حضرت به واسـطـه ايـن بـود كـه مـيـدانست فرزندانش پس از وى اختلاف كنند و شيعيانش دسته دسته شـونـد) اگـر امـر امـامـت از روى مـحـبـت و دوسـتـى مـى بـود كـه اسـمـاعـيـل از تـو نـزد پـدرت مـحـبـوبـتـر بـود، ولى امـام از جـانـب خـداى عزوجل تعيين مى شود، سپس موسى بن جعفر عليه السلام فرمود: من تمام فرزندان زنده و مـرده ام را بـه نـظـر آوردم ، آنـگـاه اميرالمؤ منين عليه السلام به پسرم على اشاره كرد و فرمود: اين سرور آنهاست : او از من و من از اويم و خدا با نيكو كارانست .
سـپـس مـوسى بن جعفر عليه السلام فرمود: اى يزيد اين مطالب نزد تو امانت باشد، جز به آدم عاقل يا بنده خدائى كه او را راستگو تشخيص ‍ داده ئى مگو، و اگر از تو گواهى خواستند، گواهى بده كه خداى عزوجل مى فرمايد: ((خدا به شما فرمان مى دهد كه امانتها را بـصـاحـبانش ‍ بپردازيد ـ 59 سوره 4ـ)) و نيز بما فرموده است ((ستمگرتر از آنكه شهادت خدا را نزد خويش پنهان كند كيست ؟ 150 ـ بقره ـ))
موسى بن جعفر گويد: من (در خواب ) متوجه رسول خدا صلى اللّه عليه و آله شدم و گفتم : پـدر و مادرم به قربانت ، شما همه فرزندانم را يك جا گفتيد، بفرمائيد كداميك امام است ؟ فـرمـود: آنـكـه با نور خداى عزوجل بنگرد و با فهمش بشنود و با حكمتش سخن گويد، درسـت مـى رود و لذا اشـتباه نكند، علم دارد و لذا نادانى نكند، حكمت و علم به او آموخته شده آنـگـاه دست پسرم على را گرفت و فرمود: او اين است . سپس فرمود: چه كم همراه او هستى ؟! (يـعـنـى وفـاتـت نـزديـك شـده ) چون از سفر (مكه ) باز گشتى وصيت كن و كارهايت را سامان ده و از هرچه خواهى فراغت جو، زيرا تو از ايشان جدا مى شوى و همسايه ديگران و چـون خـواسـتـى (وصـيـت كـنـى ) عـلى را بـه طـلب تـا تـو را (در حـال زنـده بـودنـت ) غـسـل دهـد و كـفـن پـوشـد، زيـرا غـسـل دادن او ترا پاك كند و جز آن درست نباشد و اين سنتى است كه از پيش ثابت شده . و بايد (هنگام نماز ميت ) تو را برابرش بخوابى و برادران و عموهايش را پشت سر او به صـف كـن و بـه او دسـتـور ده كـه 9 تكبير بر تو بگويد (يعنى براى احترام و امتياز تو چـهـار تـكـبـيـر بيشتر از نماز برميتهاى ديگر بگويد) زيرا وصيت او پا برجا شده و در حـال زنده بودنت متصدى كارهاى تو باشد. سپس ‍ فرزندانت زا كه بعد او هستند گرد آور و بـه نـفـع او از ايـشـان گـواهـى بـگـير و خدا را هم گواه گير و همان خدا براى گواهى كافيست .
يـزيـد گـويـد: سـپـس مـوسـى بـن جـعـفـر عـليـه السـلام بـمـن فـرمـود: مـرا امـسـال مـى گيرند و امر امامت با پسرم على است كه همنام دو على (از امامان گذشته ) است : عـلى اول عـلى بـن ابـيطالب و على دوم على بن الحسين عليهم السلام است . فهم و خويشتن دارى و نـصـرت و دوسـتـى و دين و محنت على اول و محنت و شكيبائى بر ناملايمات على دوم به او عطا شده است ، و تا چهار سال بعد از مرگ هارون آزادى زبان ندارد.
سـپـس بـه مـن فـرمـود: اى يـزيـد! چـون به اينجا عبورت افتاد و او را ملاقات كردى ـ كه مـلاقـات هم خواهى كرد ـ به او مژده بده كه خدا پسرى به او خواهد داد، امين ، مورد اعتماد و مبارك . و او به تو خبر دهد كه مرا در اينجا ملاقات كرده ئى آن هنگام تو به او خبر ده كه آن كـنـيـزك مـادر آن پـسـر كـنـيـزيـسـت از خـانـدان مـاريـه كـنـيـز رسـول خـدا صلى اللّه عليه و آله و مادر ابراهيم ، و اگر توانستى سلام مرا به آن كنيز هم برسانى ، برسان .
يـزيـد گـويـد: بعد از وفات موسى بن جعفر، على عليه السلام را ملاقات كردم حضرت ابـتـدا كرد و فرمود: اى يزيد: براى رفتن به عمره چه نظر دارى ؟ عرض كردم : پدر و مـادرم بـه قـربانت ، اختيار با شماست من خرجى ندارم ، فرمود: سبحان الله !! ما تا متعهد خـرجـت نـشـويـم تـكـليف نمى كنيم ، پس به راه افتاديم تا به آن مكان رسيديم . حضرت ابـتـدا كـرد و فـرمـود: در ايـنـجـا بـارها همسايگان و عموهايت را ملاقات كرده اى (يزيد از فـرزندان زيد بن على بوده كه با امام ششم و هفتم پسر عمو مى شود و پسر عمو در حكم عـمـوست عرض كردم : آرى ، سپس داستان را براى او شرح دادم . به من فرمود: اما آن كنيز هنوز نيامده اگر آمد سلام آن حضرت را به او مى رسانم (ميرسانى ) سپس به مكه رفتيم و در هـمـان سـال آن كـنـيـز را خريدارى فرمود و مدتى نگذشت كه حامله گشت و آن پسر را زائيد.
يـزيـد گـويـد: بـرادران عـلى (بـن مـوسى عليه السلام ) اميد داشتند كه (در امامت ) وارث مـوسـى بـن جـعـفـر بـاشـنـد و بـيـگـنـاه بـا مـن دشـمـن شـدنـد. (شـايـد خـيـال مى كردند خريدن آن كنيز به واسطه او بوده است ) اسحاق ابن جعفر به ايشان مى گـفـت : مـن ديـدم كـه يـزيد در مجلس موسى بن جعفر در جائى مى نشست كه من در آنجا نمى نشستم .

شرح :
ايـن روايـت در عـيـون اخـبـار الرضـا بـا اخـتـلافـاتـى در بـعـضـى از الفـاظ نقل شده است كه پاره ئى از آنها واضحتر و روشنتر از اين نسخه به نظر مى رسد.


جلد 2 - بخش 20

15- أَحْمَدُ بْنُ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِى الْحَكَمِ قَالَ حَدَّثَنِى عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْجـَعـْفـَرِيُّ وَ عـَبـْدُ اللَّهِ بـْنُ مـُحـَمَّدِ بـْنِ عُمَارَةَ عَنْ يَزِيدَ بْنِ سَلِيطٍ قَالَ لَمَّا أَوْصَى أَبُو إِبْرَاهِيمَ ع أَشْهَدَ إِبْرَاهِيمَ بْنَ مُحَمَّدٍ الْجَعْفَرِيَّ وَ إِسْحَاقَ بْنَ مُحَمَّدٍ الْجَعْفَرِيَّ وَ إِسْحَاقَ بْنَ جَعْفَرِ بْنِ مُحَمَّدٍ وَ جَعْفَرَ بْنَ صَالِحٍ وَ مُعَاوِيَةَ الْجَعْفَرِيَّ وَ يَحْيَى بْنَ الْحُسَيْنِ بْنِ زَيْدِ بـْنِ عـَلِيٍّ وَ سـَعـْدَ بـْنَ عـِمـْرَانَ الْأَنـْصـَارِيَّ وَ مـُحـَمَّدَ بْنَ الْحَارِثِ الْأَنْصَارِيَّ وَ يَزِيدَ بْنَ سـَلِيـطٍ الْأَنـْصـَارِيَّ وَ مُحَمَّدَ بْنَ جَعْفَرِ بْنِ سَعْدٍ الْأَسْلَمِيَّ وَ هُوَ كَاتِبُ الْوَصِيَّةِ الْأُولَى أَشـْهـَدَهـُمْ أَنَّهُ يـَشـْهـَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ وَ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ وَ أَنَّ السَّاعـَةَ آتـِيَةٌ لَا رَيْبَ فِيهَا وَ أَنَّ اللَّهَ يَبْعَثُ مَنْ فِى الْقُبُورِ وَ أَنَّ الْبَعْثَ بَعْدَ الْمَوْتِ حَقٌّ وَ أَنَّ الْوَعْدَ حَقٌّ وَ أَنَّ الْحِسَابَ حَقٌّ وَ الْقَضَاءَ حَقٌّ وَ أَنَّ الْوُقُوفَ بَيْنَ يَدَيِ اللَّهِ حَقٌّ وَ أَنَّ مـَا جـَاءَ بـِهِ مـُحـَمَّدٌ ص حـَقٌّ وَ أَنَّ مَا نَزَلَ بِهِ الرُّوحُ الْأَمِينُ حَقٌّ عَلَى ذَلِكَ أَحْيَا وَ عَلَيْهِ أَمُوتُ وَ عـَلَيـْهِ أُبـْعـَثُ إِنْ شـَاءَ اللَّهُ وَ أَشـْهـَدَهُمْ أَنَّ هَذِهِ وَصِيَّتِى بِخَطِّى وَ قَدْ نَسَخْتُ وَصِيَّةَ جَدِّى أَمِيرِ الْمُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ وَصِيَّةَ مُحَمَّدِ بْنِ عَلِيٍّ قَبْلَ ذَلِكَ نَسَخْتُهَا حَرْفاً بـِحـَرْفٍ وَ وَصـِيَّةَ جـَعـْفَرِ بْنِ مُحَمَّدٍ عَلَى مِثْلِ ذَلِكَ وَ إِنِّى قَدْ أَوْصَيْتُ إِلَى عَلِيٍّ وَ بَنِيَّ بَعْدُ مَعَهُ إِنْ شَاءَ وَ آنَسَ مِنْهُمْ رُشْداً وَ أَحَبَّ أَنْ يُقِرَّهُمْ فَذَاكَ لَهُ وَ إِنْ كَرِهَهُمْ وَ أَحَبَّ أَنْ يُخْرِجَهُمْ فـَذَاكَ لَهُ وَ لَا أَمـْرَ لَهـُمْ مـَعـَهُ وَ أَوْصـَيْتُ إِلَيْهِ بِصَدَقَاتِى وَ أَمْوَالِى وَ مَوَالِيَّ وَ صِبْيَانِيَ الَّذِيـنَ خـَلَّفـْتُ وَ وُلْدِى إِلَى إِبْرَاهِيمَ وَ الْعَبَّاسِ وَ قَاسِمٍ وَ إِسْمَاعِيلَ وَ أَحْمَدَ وَ أُمِّ أَحْمَدَ وَ إِلَى عَلِيٍّ أَمْرُ نِسَائِي دُونَهُمْ وَ ثُلُثُ صَدَقَةِ أَبِي وَ ثُلُثِى يَضَعُهُ حَيْثُ يَرَى وَ يَجْعَلُ فِيهِ مَا يـَجـْعَلُ ذُو الْمَالِ فِى مَالِهِ فَإِنْ أَحَبَّ أَنْ يَبِيعَ أَوْ يَهَبَ أَوْ يَنْحَلَ أَوْ يَتَصَدَّقَ بِهَا عَلَى مَنْ سَمَّيْتُ لَهُ وَ عَلَى غَيْرِ مَنْ سَمَّيْتُ فَذَاكَ لَهُ
وَ هـُوَ أَنـَا فـِى وَصـِيَّتـِى فـِى مـَالِى وَ فِى أَهْلِى وَ وُلْدِى وَ إِنْ يَرَى أَنْ يُقِرَّ إِخْوَتَهُ الَّذِينَ سـَمَّيـْتـُهُمْ فِى كِتَابِى هَذَا أَقَرَّهُمْ وَ إِنْ كَرِهَ فَلَهُ أَنْ يُخْرِجَهُمْ غَيْرَ مُثَرَّبٍ عَلَيْهِ وَ لَا مَرْدُودٍ فـَإِنْ آنـَسَ مِنْهُمْ غَيْرَ الَّذِى فَارَقْتُهُمْ عَلَيْهِ فَأَحَبَّ أَنْ يَرُدَّهُمْ فِى وَلَايَةٍ فَذَاكَ لَهُ وَ إِنْ أَرَادَ رَجُلٌ مِنْهُمْ أَنْ يُزَوِّجَ أُخْتَهُ فَلَيْسَ لَهُ أَنْ يُزَوِّجَهَا إِلَّا بِإِذْنِهِ وَ أَمْرِهِ فَإِنَّهُ أَعْرَفُ بِمَنَاكِحِ قَوْمِهِ وَ أَيُّ سـُلْطـَانٍ أَوْ أَحـَدٌ مـِنَ النَّاسِ كَفَّهُ عَنْ شَيْءٍ أَوْ حَالَ بَيْنَهُ وَ بَيْنَ شَيْءٍ مِمَّا ذَكَرْتُ فِى كِتَابِى هَذَا أَوْ أَحَدٍ مِمَّنْ ذَكَرْتُ فَهُوَ مِنَ اللَّهِ وَ مِنْ رَسُولِهِ بَرِى ءٌ وَ اللَّهُ وَ رَسُولُهُ مِنْهُ بُرَآءُ وَ عـَلَيـْهِ لَعـْنـَةُ اللَّهِ وَ غـَضـَبـُهُ وَ لَعـْنـَةُ اللَّاعـِنِينَ وَ الْمَلَائِكَةِ الْمُقَرَّبِينَ وَ النَّبِيِّينَ وَ الْمـُرْسـَلِينَ وَ جَمَاعَةِ الْمُؤْمِنِينَ وَ لَيْسَ لِأَحَدٍ مِنَ السَّلَاطِينِ أَنْ يَكُفَّهُ عَنْ شَيْءٍ وَ لَيْسَ لِي عـِنـْدَهُ تـَبـِعـَةٌ وَ لَا تِبَاعَةٌ وَ لَا لِأَحَدٍ مِنْ وُلْدِى لَهُ قِبَلِى مَالٌ فَهُوَ مُصَدَّقٌ فِيمَا ذَكَرَ فَإِنْ أَقـَلَّ فـَهُوَ أَعْلَمُ وَ إِنْ أَكْثَرَ فَهُوَ الصَّادِقُ كَذَلِكَ وَ إِنَّمَا أَرَدْتُ بِإِدْخَالِ الَّذِينَ أَدْخَلْتُهُمْ مَعَهُ مِنْ وُلْدِى التَّنْوِيهَ بِأَسْمَائِهِمْ وَ التَّشْرِيفَ لَهُمْ وَ أُمَّهَاتُ أَوْلَادِى مَنْ أَقَامَتْ مِنْهُنَّ فِى مَنْزِلِهَا وَ حـِجـَابـِهـَا فَلَهَا مَا كَانَ يَجْرِى عَلَيْهَا فِى حَيَاتِى إِنْ رَأَى ذَلِكَ وَ مَنْ خَرَجَتْ مِنْهُنَّ إِلَى زَوْجٍ فـَلَيـْسَ لَهـَا أَنْ تَرْجِعَ إِلَى مَحْوَايَ إِلَّا أَنْ يَرَى عَلِيٌّ غَيْرَ ذَلِكَ وَ بَنَاتِي بِمِثْلِ ذَلِكَ وَ لَا يُزَوِّجُ بَنَاتِى أَحَدٌ مِنْ إِخْوَتِهِنَّ مِنْ أُمَّهَاتِهِنَّ وَ لَا سُلْطَانٌ وَ لَا عَمٌّ إِلَّا بِرَأْيِهِ وَ مَشُورَتِهِ فَإِنْ فَعَلُوا غَيْرَ ذَلِكَ فَقَدْ خَالَفُوا اللَّهَ وَ رَسُولَهُ وَ جَاهَدُوهُ فِى مُلْكِهِ وَ هُوَ أَعْرَفُ بِمَنَاكِحِ قَوْمِهِ فـَإِنْ أَرَادَ أَنْ يـُزَوِّجَ زَوَّجَ وَ إِنْ أَرَادَ أَنْ يـَتـْرُكَ تـَرَكَ وَ قَدْ أَوْصَيْتُهُنَّ بِمِثْلِ مَا ذَكَرْتُ فِى كـِتـَابِى هَذَا وَ جَعَلْتُ اللَّهَ عَزَّ وَ جَلَّ عَلَيْهِنَّ شَهِيداً وَ هُوَ وَ أُمُّ أَحْمَدَ شَاهِدَانِ وَ لَيْسَ لِأَحَدٍ أَنْ يـَكـْشـِفَ وَصـِيَّتـِى وَ لَا يـَنـْشـُرَهـَا وَ هـُوَ مـِنْهَا عَلَى غَيْرِ مَا ذَكَرْتُ وَ سَمَّيْتُ فَمَنْ أَسَاءَ فَعَلَيْهِ وَ مَنْ أَحْسَنَ فَلِنَفْسِهِ وَ مَا رَبُّكَ بِظَلَّامٍ لِلْعَبِيدِ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ عَلَى آلِهِ وَ لَيْسَ لِأَحَدٍ مِنْ سُلْطَانٍ وَ لَا غَيْرِهِ أَنْ يَفُضَّ كِتَابِى هَذَا الَّذِى خَتَمْتُ عَلَيْهِ الْأَسْفَلَ فـَمـَنْ فـَعَلَ ذَلِكَ فَعَلَيْهِ لَعْنَةُ اللَّهِ وَ غَضَبُهُ وَ لَعْنَةُ اللَّاعِنِينَ وَ الْمَلَائِكَةِ الْمُقَرَّبِينَ وَ جـَمـَاعـَةِ الْمـُرْسَلِينَ وَ الْمُؤْمِنِينَ مِنَ الْمُسْلِمِينَ وَ عَلَى مَنْ فَضَّ كِتَابِى هَذَا وَ كَتَبَ وَ خَتَمَ أَبـُو إِبـْرَاهـِيـمَ وَ الشُّهـُودُ وَ صـَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ عَلَى آلِهِ قَالَ أَبُو الْحَكَمِ فَحَدَّثَنِى عـَبـْدُ اللَّهِ بـْنُ آدَمَ الْجـَعْفَرِيُّ عَنْ يَزِيدَ بْنِ سَلِيطٍ قَالَ كَانَ أَبُو عِمْرَانَ الطَّلْحِيُّ قَاضِيَ الْمَدِينَةِ فَلَمَّا مَضَى مُوسَى قَدَّمَهُ إِخْوَتُهُ إِلَى الطَّلْحِيِّ الْقَاضِى فَقَالَ الْعَبَّاسُ بْنُ مُوسَى أَصْلَحَكَ اللَّهُ وَ أَمْتَعَ بِكَ إِنَّ فِى أَسْفَلِ هَذَا الْكِتَابِ كَنْزاً وَ جَوْهَراً وَ يُرِيدُ أَنْ يَحْتَجِبَهُ
وَ يَأْخُذَهُ دُونَنَا وَ لَمْ يَدَعْ أَبُونَا رَحِمَهُ اللَّهُ شَيْئاً إِلَّا أَلْجَأَهُ إِلَيْهِ وَ تَرَكَنَا عَالَةً وَ لَوْ لَا أَنِّى أَكُفُّ نَفْسِى لَأَخْبَرْتُكَ بِشَيْءٍ عَلَى رُءُوسِ الْمَلَإِ فَوَثَبَ إِلَيْهِ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ فَقَالَ إِذاً وَ اللَّهِ تـُخـْبِرُ بِمَا لَا نَقْبَلُهُ مِنْكَ وَ لَا نُصَدِّقُكَ عَلَيْهِ ثُمَّ تَكُونُ عِنْدَنَا مَلُوماً مَدْحُوراً نـَعْرِفُكَ بِالْكَذِبِ صَغِيراً وَ كَبِيراً وَ كَانَ أَبُوكَ أَعْرَفَ بِكَ لَوْ كَانَ فِيكَ خَيْراً وَ إِنْ كَانَ أَبُوكَ لَعَارِفاً بِكَ فِى الظَّاهِرِ وَ الْبَاطِنِ وَ مَا كَانَ لِيَأْمَنَكَ عَلَى تَمْرَتَيْنِ ثُمَّ وَثَبَ إِلَيْهِ إِسـْحـَاقُ بْنُ جَعْفَرٍ عَمُّهُ فَأَخَذَ بِتَلْبِيبِهِ فَقَالَ لَهُ إِنَّكَ لَسَفِيهٌ ضَعِيفٌ أَحْمَقُ اجْمَعْ هَذَا مَعَ مـَا كـَانَ بـِالْأَمـْسِ مـِنْكَ وَ أَعَانَهُ الْقَوْمُ أَجْمَعُونَ فَقَالَ أَبُو عِمْرَانَ الْقَاضِى لِعَلِيٍّ قُمْ يَا أَبَا الْحـَسـَنِ حـَسـْبـِى مـَا لَعـَنـَنِى أَبُوكَ الْيَوْمَ وَ قَدْ وَسَّعَ لَكَ أَبُوكَ وَ لَا وَ اللَّهِ مَا أَحَدٌ أَعْرَفَ بـِالْوَلَدِ مـِنْ وَالِدِهِ وَ لَا وَ اللَّهِ مـَا كَانَ أَبُوكَ عِنْدَنَا بِمُسْتَخَفٍّ فِى عَقْلِهِ وَ لَا ضَعِيفٍ فِى رَأْيـِهِ فـَقـَالَ الْعـَبَّاسُ لِلْقَاضِى أَصْلَحَكَ اللَّهُ فُضَّ الْخَاتَمَ وَ اقْرَأْ مَا تَحْتَهُ فَقَالَ أَبُو عـِمـْرَانَ لَا أَفـُضُّهُ حَسْبِى مَا لَعَنَنِى أَبُوكَ الْيَوْمَ فَقَالَ الْعَبَّاسُ فَأَنَا أَفُضُّهُ فَقَالَ ذَاكَ إِلَيـْكَ فـَفـَضَّ الْعـَبَّاسُ الْخَاتَمَ فَإِذَا فِيهِ إِخْرَاجُهُمْ وَ إِقْرَارُ عَلِيٍّ لَهَا وَحْدَهُ وَ إِدْخَالُهُ إِيَّاهُمْ فِى وَلَايَةِ عَلِيٍّ إِنْ أَحَبُّوا أَوْ كَرِهُوا وَ إِخْرَاجُهُمْ مِنْ حَدِّ الصَّدَقَةِ وَ غَيْرِهَا وَ كَانَ فَتْحُهُ عَلَيْهِمْ بَلَاءً وَ فَضِيحَةً وَ ذِلَّةً وَ لِعَلِيٍّ ع خِيَرَةً وَ كَانَ فِى الْوَصِيَّةِ الَّتِى فَضَّ الْعَبَّاسُ تَحْتَ الْخـَاتـَمِ هـَؤُلَاءِ الشُّهـُودُ إِبـْرَاهـِيـمُ بـْنُ مـُحَمَّدٍ وَ إِسْحَاقُ بْنُ جَعْفَرٍ وَ جَعْفَرُ بْنُ صَالِحٍ وَ سـَعـِيـدُ بـْنُ عـِمـْرَانَ وَ أَبـْرَزُوا وَجْهَ أُمِّ أَحْمَدَ فِى مَجْلِسِ الْقَاضِى وَ ادَّعَوْا أَنَّهَا لَيْسَتْ إِيَّاهَا حَتَّى كَشَفُوا عَنْهَا وَ عَرَفُوهَا فَقَالَتْ عِنْدَ ذَلِكَ قَدْ وَ اللَّهِ قَالَ سَيِّدِى هَذَا إِنَّكِ سَتُؤْخَذِينَ جـَبـْراً وَ تُخْرَجِينَ إِلَى الْمَجَالِسِ فَزَجَرَهَا إِسْحَاقُ بْنُ جَعْفَرٍ وَ قَالَ اسْكُتِى فَإِنَّ النِّسَاءَ إِلَى الضَّعـْفِ مـَا أَظـُنُّهُ قـَالَ مـِنْ هَذَا شَيْئاً ثُمَّ إِنَّ عَلِيّاً ع الْتَفَتَ إِلَى الْعَبَّاسِ فَقَالَ يَا أَخـِى إِنِّى أَعـْلَمُ أَنَّهُ إِنَّمـَا حـَمـَلَكـُمْ عـَلَى هـَذِهِ الْغـَرَائِمُ وَ الدُّيـُونُ الَّتِى عَلَيْكُمْ فَانْطَلِقْ يَا سـَعـِيـدُ فـَتـَعـَيَّنْ لِى مـَا عَلَيْهِمْ ثُمَّ اقْضِ عَنْهُمْ وَ لَا وَ اللَّهِ لَا أَدَعُ مُوَاسَاتَكُمْ وَ بِرَّكُمْ مَا مَشَيْتُ عَلَى الْأَرْضِ فَقُولُوا مَا شِئْتُمْ فَقَالَ الْعَبَّاسُ مَا تُعْطِينَا إِلَّا مِنْ فُضُولِ أَمْوَالِنَا و مَا لَنَا عِنْدَكَ أَكْثَرُ فَقَالَ قُولُوا مَا شِئْتُمْ فَالْعِرْضُ عِرْضُكُمْ فَإِنْ تُحْسِنُوا فَذَاكَ لَكُمْ عِنْدَ اللَّهِ وَ إِنْ تُسِيئُوا فَإِنَّ اللَّهَ غَفُورٌ رَحِيمٌ وَ اللَّهِ إِنَّكُمْ لَتَعْرِفُونَ أَنَّهُ مَا لِى يَوْمِى هَذَا وَلَدٌ وَ لَا وَارِثٌ غَيْرُكُمْ وَ لَئِنْ حَبَسْتُ شَيْئاً مِمَّا تَظُنُّونَ أَوِ ادَّخَرْتُهُ فَإِنَّمَا هُوَ لَكُمْ وَ مَرْجِعُهُ إِلَيـْكـُمْ وَ اللَّهِ مَا مَلَكْتُ مُنْذُ مَضَى أَبُوكُمْ رَضِيَ اللَّهُ عَنْهُ شَيْئاً إِلَّا وَ قَدْ سَيَّبْتُهُ حَيْثُ رَأَيْتُمْ فَوَثَبَ الْعَبَّاسُ فَقَالَ وَ اللَّهِ مَا هُوَ كَذَلِكَ وَ مَا جَعَلَ اللَّهُ لَكَ مِنْ رَأْيٍ عَلَيْنَا وَ لَكِنْ حـَسـَدُ أَبـِيـنـَا لَنـَا وَ إِرَادَتـُهُ مَا أَرَادَ مِمَّا لَا يُسَوِّغُهُ اللَّهُ إِيَّاهُ وَ لَا إِيَّاكَ وَ إِنَّكَ لَتَعْرِفُ أَنِّى أَعْرِفُ صَفْوَانَ بْنَ يَحْيَى بَيَّاعَ السَّابِرِيِّ بِالْكُوفَةِ وَ لَئِنْ سَلِمْتُ لَأُغْصِصَنَّهُ بِرِيقِهِ وَ أَنـْتَ مـَعـَهُ فـَقـَالَ عَلِيٌّ ع لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ أَمَّا إِنِّي يَا إِخْوَتِي فـَحـَرِيصٌ عَلَى مَسَرَّتِكُمْ اللَّهُ يَعْلَمُ اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنِّى أُحِبُّ صَلَاحَهُمْ وَ أَنِّى بَارٌّ بـِهـِمْ وَاصِلٌ لَهُمْ رَفِيقٌ عَلَيْهِمْ أُعْنَى بِأُمُورِهِمْ لَيْلًا وَ نَهَاراً فَاجْزِنِى بِهِ خَيْراً وَ إِنْ كُنْتُ عـَلَى غـَيْرِ ذَلِكَ فَأَنْتَ عَلَّامُ الْغُيُوبِ فَاجْزِنِى بِهِ مَا أَنَا أَهْلُهُ إِنْ كَانَ شَرّاً فَشَرّاً وَ إِنْ كَانَ خـَيـْراً فـَخـَيـْراً اللَّهُمَّ أَصْلِحْهُمْ وَ أَصْلِحْ لَهُمْ وَ اخْسَأْ عَنَّا وَ عَنْهُمُ الشَّيْطَانَ وَ أَعِنْهُمْ عَلَى طـَاعـَتـِكَ وَ وَفِّقـْهُمْ لِرُشْدِكَ أَمَّا أَنَا يَا أَخِى فَحَرِيصٌ عَلَى مَسَرَّتِكُمْ جَاهِدٌ عَلَى صَلَاحِكُمْ وَ اللَّهُ عـَلَى مَا نَقُولُ وَكِيلٌ فَقَالَ الْعَبَّاسُ مَا أَعْرَفَنِى بِلِسَانِكَ وَ لَيْسَ لِمِسْحَاتِكَ عِنْدِى طِينٌ فَافْتَرَقَ الْقَوْمُ عَلَى هَذَا وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 2 صفحه 96 رواية 15
ترجمه روايت شريفه :
يزيد بن سليط گويد: هنگاميكه موسى بن جعفر عليه السلام وصيت مى فرمود (ده تن را) گـواه گـرفـت : 1ـ ابراهيم بن محمد جعفرى 2- اسحاق بن محمد جعفرى 3- اسحاق بن جعفر بن محمد 4ـ جعفر بن صالح 5ـ معاويه جعفرى 6ـ يحيى بن حسين بن زيدى بن على 7ـ سعد بـن عـمـران انصارى 8ـ محمد بن حارث انصارى 9ـ يزيد بن سليط انصارى 10ـ محمد بن جـعـفـر بـن سـعـد اسـلمـى كـه نـويـسـنـده وصـيـت نـامـه اول بود. ايشان را گواه گرفت بر اينكه :
او گواهى مى دهد كه شايسته پرستشى جز خداى يكتاى بى انباز نيست و اينكه محمد بنده و فـرسـتـاده اوسـت و ايـنكه روز قيامت بدون شك آمدنى است و اينكه خدا هر كه را در گور اسـت زنده ميكند و اينكه زنده شدن پس از مردن حق است و وعده خدا حق است و حساب حق است و داورى حـق اسـت و ايـسـتـادن در بـرابـر خـدا حـق اسـت و آنـچـه روح الامـيـن (جـبـرئيـل ) نـازل كرده حق است . بر اين عقيده زندگى كردم و بر اين مى ميرم و بر اين از گور بر مى خيزم انشاء الله .
و نيز ايشانرا گواه گرفت كه اين وصيتنامه بخط خود من است كه وصيت جدم اميرالمؤ منين عـلى ابـن ابـيـطالب عليه السلام و محمد بن على (امام باقرعليه السلام را حرف بحرف اسـتـنـسـاخ كـرده ام ، و وصـيـت جـعـفر بن محمد هم مانند اينست . همانا من بعلى وصيت ميكنم و پسران ديگرم را همراه او ميسازم بشرط اينكه او بخواهد و آنها را شايسته تشخيص ‍ دهد و دوست داشته باشد كه تثبيتشان كند و اگر نخواست و دوست داشت كه خارجشان كند، اختيار با اوست ، و با وجود ايشان اختيارى ندارند.
و نـيـز وصـيـت نـمـودم بـاو و بـه پـسـرانـم : ابـراهـيـم و عـبـاس و قـاسـم و اسـماعيل و احمد، سرپرستى موقوفات و اموال و بردگان و كودكانم را كه بازماندگان مـنـنـد و نـيـز ام احـمـد را، ولى سـرپرستى زنانم با على است نه با آنها و توليت ثلث مـوقـوفـه پـدرم و ثـلث خـودم نيز تنها با او است كه در هر راه خواهد بمصرف رساند و نسبت بآنها حق صاحب مال را نسبت بمالش ‍ دارد، اگر خواهد بفروشد يا ببخشد يا واگذار كـنـد يـا بـكـسـانـيـكه نام بردم يا ديگر اينكه نام نبردم صدقه دهد، اختيار با او است . او بجاى من است در اين وصيت نسبت بمال و اهل و فرزندانم ، و اگر بخواهد برادرانش را كه در نـوشـتـه ام نـام بـردم ثـابت بدارد، و اگر نخواهد اختيار دارد كه خارجشان كند، بر او سـرزنـشـى نـيـسـت و كـسـى حـق رد كـردن او را نـدارد. و اگـر دريـافـت كـه حال آنها نسبت به زمانيكه من از ايشان جدا مى شوم تغيير كرد (مانند عروض جنون وسفه و خـيـانت ) حق دارد ايشان را تحت سرپرستى خود در آورد. و اگر يكى از آنها بخواهد خواهر خود را بشوهر دهد، جز باجازه و فرمان او حق ندارد. زيرا او بامر ازدواج فاميلش آشناتر است .
و هـر سـلطـان يـا هر شخصى از مردم كه از او جلوگيرى كند، يا او را نسبت بآنچه در اين مكتوب ذكر نمودم ، يا نسبت به اشخاصى كه نام بردم (از زنان و كودكان ) مانع شود، از خدا و رسولش بيزارى جسته و خدا و رسولش نيز از او بيزار باشند، و لعنت و خشم خدا و لعـنـت لاعـنـان و مـلائكـه مقربين و پيغمبران و مرسلين و تمام مؤ منين بر او باد. و هيچيك از سـلاطـيـن حـق نـدارد او را از كارى باز دارد، من از او داد خواهى و بستانكارى ندارم و براى هيچيك از فرزندانم نزد او مالى نيست و هر چه گويد درست است . اگر كم كند او خود بهتر دانـد و اگر زياد كند، او همچنان راستگوست و مقصود من از وارد كردن فرزندانى را كه در وصيت وارد كردم ، تنها از نظر احترام بنام و تكريم آنها بود.
و كـنـيزانى كه از من اولاد دارند، آنهائيكه در منزل خود بمانند و با حجاب باشند، اگر او بخواهد آنچه در زندگى من داشتند بآنها بدهد، و هر كدام از آنها كه شوهر كند، ديگر حق نـدارد بـحرمسراى من باز گردد، مگر در صورتيكه على راءى ديگرى دهد، و دخترانم نيز هـمـچـنانند، و جز براءى و مشورت او نه هيچ برادر و نه مادرى و نه هيچ سلطان و نه هيچ عـمـوئى حـق دارد دخـترانم را شوهر دهد، اگر اين كار را بكنند با خدا و رسولش ‍ مخالفت كـرده و بـا سـلطـنـت خـدائى جـنـگـيـده انـد، عـلى بـازدواج فـامـيـل خـويـش بـيـناتر است ، اگر خواهد بشوهر دهد ميدهد، و اگر خواهد ترك كند، ترك مـيـكـنـد، من بآن زنها همچنانكه در مكتوبم نوشته ام ، وصيت كرده ام و خدا را بر آنها گواه گرفته ام و على و ام احمد هم گواهند.
و هيچ كس را نرسد كه وصيت مرا بر خلاف آنچه ذكر كردم و نام بردم ظاهر سازد و منتشر كـنـد، هـر كـه بـدى كـنـد بر خود كرده و هر كه نيكى كند بخود كرده است ، پروردگارت ببندگان ستمگر نيست و درود خدا بر محمد و خاندانش باد، هيچ سلطان و شخص ديگرى حق نـدارد، ايـن وصـيتنامه را كه پائينش را مهر كرده ام پاره كند، كسيكه چنين كند، لعنت و خشم خـدا و لعـنـت لاعـنان و ملائكه مقربين و جمعيت پيغمبران و مؤ منان از مسلمين بر او باد و تنها عـلى حـق دارد وصيت مرا بگشايد. (سپس در جاى امضا نوشت ) نوشت و مهر كرد ابو ابراهيم (موسى بن جعفر عليه السلام ) و گواهان و صلى اللّه عليه و آله .
ابوالحكم گويد: عبداللّه بن آدم جعفرى از يزيد بن سليط چنين روايت كند كه : ابو عمران طلحى قاضى مدينه بود، چون موسى بن جعفر عليه السلام درگذشت ، برادران امام هشتم ، او را بـدادگـاه طلحى كشانيدند. عباس بن موسى (بن جعفر) گفت : خدا اصلاحت كند و خير رسانت سازد، همانا در پائين اين وصيتنامه گنج و گوهريست (يعنى جمله ايست كه براى ما سـود بـسـيارى دارد) و اين برادر ميخواهد از ما پنهان كند و خودش تنها از آن استفاده كند و پدر ما هم ـ خدايش رحمت كند ـ همه چيز را باو واگذار كرده و ما را بى چيز گذاشته است و اگـر مـن خـوددارى نـمـيـكـردم ، در بـرابـر هـمه مردم بتو خبر مهمى ميگفتم (شايد مقصودش موضوع امامت و جانشينى آنحضرت بوده است ).
چـون او چـنـين گفت : ابراهيم بن محمد بر او حمله كرد و گفت : اگر آن را بگوئى ما از تو نپذيريم و تصدقت نكنيم و تو نزد ما سرزنش شده و منفور خواهى بود، ما ترا در كودكى و بـزرگيت بدروغ شناخته ايم و پدرت ترا بهتر ميشناخت ، اى كاش تو خيرى ميداشتى ، هـمـانـا پـدرت بـظـاهر و باطن تو شناساتر بود، او ترا بر نگهدارى دو دانه خرما امين نمى دانست . سپس عمويش اسحاق بن جعفر به او حمله كرد و دو طرف جامه اش را گرفت و گفت : تو هم كم خرد و هم ناتوان و هم نادانى ، اين هم روى كارى كه ديروز كردى باشد (مـعـلوم مـى شود كه قبلا هم كار زشتى از او صادر شده است ) و حضار ديگر هم اسحاق را كمك كردند.
قاضى بعلى (بن موسى الرضاعليه السلام ) گفت : بر خيز اى ابوالحسن : همان لعنتى كـه امـروز از جانب پدرت بمن رسيد، مرا بس است . (يعنى لعنتى كه در وصيتنامه نوشته بـود يـا بـجـرم احـضـار مـن شـما را) پدرت بتو اختيارات وسيعى داده ، نه بخدا، پسر را هيچكس بهتر از پدر نشناسد، بخدا كه پدر تو نزد ما نه سبك مغز بود و نه سست راءى .
عـبـاس بـقـاضـى گفت : خدايت اصلاح كند، آن مهر را بردار و نوشته زيرش ‍ را بخوان ، ابو عمران قاضى گفت : نه ، من بر نميدارم ، همان لعنتى كه امروز از پدرت بمن رسيد، مرا بس است . عباس گفت : من آن مهر را بر ميگيرم ، قاضى گفت : تو خوددانى ، عباس مهر را برداشت . ديدند در آن نوشته است ، خارج كردن برادران از وصيت و پا برجا گذاشتن على بتنهائى و داخل ساختن آنها را تحت سرپرستى على چه بخواهند و يا نخواهند و خارج نـمودن ايشانرا از تصرف در موقوفه و غير موقوفه . پس ‍ باز كردن عباس وصيت نامه را موجب بلا و رسوائى و خوارى برادران و خير و فضيلت على (بن موسى عليه السلام ) گشت .
و هـم در آن وصـيـتـنـامـه كـه عـباس مهرش را بر گرفت نام اين گواهان در زيرش نوشته بـود: 1ـ ابـراهـيـم بـن محمد 2ـ اسحاق بن جعفر 3ـ جعفر بن صالح 4ـ سعيد بن عمران . و چون در مجلس قاضى ادعا كردند كه اين زن ، ام احمد نيست ، روى او را گشودند و پرده اش را بـرداشـتـنـد و شـناختند كه خود اوست . آنهنگام ام احمد گفت : بخدا كه آقايم (موسى بن جـعـفر عليه السلام ) بمن فرمود: در آينده ترا بزور ميگيرند و بمجالس ‍ ميكشند، اسحاق بن جعفر باو پرخاش كرد و گفت : ساكت كن كه زنان بسستى و ناتوانى منسوبند، گمان ندارم آن حضرت در اين باره چيزى فرموده باشد.
سپس على (امام هشتم ) عليه السلام بعباس رو كرد و فرمود: برادرم ! من ميدانم كه غرامتها و بـدهـكـاريـهائيكه داريد، شما را باين كار وا داشته است ، سعيد (بن عمران )! برو و هر چـه بـدهـكـارى دارنـد تـعـيـيـن كـن و از طـرف آنـهـا از مـال مـن بـپرداز. نه بخدا كه من تا زمانيكه روى زمين راه روم از همراهى و احسان بشما دست بـرنـمـيـدارم . شـمـا هـر سـخـنـى داريـد بـگـوئيـد. عـباس گفت : هر چه بما دهى از زيادى امـوال خـود مـاسـت و آنـچه ما از تو طلبكاريم ، بيشتر از اينهاست . حضرت فرمود: هر چه خـواهـيد بگوئيد، آبروى من آبروى شماست (هدف من هدف شماست ) اگر خوشرفتارى كنيد بنفع خود شما نزد خدا محفوظست .
و اگـر بـدرفـتـارى كـنـيـد، خـدا آمـرزنـده و مـهـربانست ، بخدا كه شما ميدانيد من اين زمان فـرزنـد و وارثـى جـز شـمـا ندارم و اگر از امواليكه شما گمان ميكنيد، چيزى نگهدارم و ذخـيـره كـنم ، از آن شماست و بشما بازميگردد، بخدا از وقتيكه پدر شما ـ رضى اللّه عنه ((2)) ـ وفـات كـرده است ، مالى بدست نياورده ام ، جز اينكه در موارديكه خبر داريد بـمـصـرف رسـانيده ام . عباس بر جست و گفت : بخدا كه چنين نيست ، خدا براى تو مزيت و اخـتـيـارى بـر مـا قـرار نـداده اسـت ، ولى حـقيقت اينستكه پدر ما بر ما حسد برد و چيزى را خواست كه خدا نه براى او و نه براى تو روا دانسته بود و خودت هم ميدانى ، من صفوان بـن يـحيى فروشنده پارچه هاى صابرى را در كوفه ميشناسم (صابرى پارچه نازكى بـوده كـه در سـابـور فـارس مـيـبـافـتـه انـد و صـفـوان وكـيـل امـام هـشـتـم و امـام نـهـم عـليـه السـلام بـوده اسـت و گـويـا وكيل امام هفتم هم بوده است ) اگر زنده ماندم گلوى او را ميگيرم و ترا هم با او.
عـلى (بـن مـوسـى ) عـليه السلام فرمود: لا حول ولاقوه الاباللّه العلى العظيم ، همانا اى برادرانم ! خدا ميداند كه من مشتاق دلخوشى شمايم ، خدايا! اگر تو ميدانى كه من صلاح ايـشانرا ميخواهم و نسبت بآنها خوشرفتار و پيوند ساز و مهربانم ، در هر شب و روز مرا براى كارهاى ايشان يارى كن و جزاى خيرم بده و اگر قصد ديگرى دارم ، تو هر پنهانى را مـيـدانـى ، مـرا چـنـانـچه سزاوارم جزا بده ، اگر قصد بدى دارم جزاى بد و اگر قصد خيرى دارم جزاى خيرم ده ، خدايا ايشانرا اصلاح كن و كارهايشانرا اصلاح كن ، و شيطانرا از مـا و آنـهـا دور كـن ، و آنـهـا را بـر اطاعتت يارى و بهدايتت موفق دار، همانا اى برادر! من خـوشحالى شما را شائقم و بصلاح شما كوشايم ، و خدا نسبت بآنچه ميگويم مورد اعتماد است .
عـبـاس گـفـت : مـن زبـان تـرا خـوب مـيـشـنـاسـم ، بـراى بـيـل تـو نزد ما گلى نيست (يعنى حناى تو نزد ما رنگى ندارد) و با اين سخن از يكديگر جدا شدند و صلى اللّه عليه و آله .

16- مـُحـَمَّدُ بـْنُ الْحـَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ وَ عُبَيْدِ اللَّهِ بْنِ الْمَرْزُبَانِ عَنِ ابْنِ سِنَانٍ قَالَ دَخَلْتُ عَلَى أَبِى الْحَسَنِ مُوسَى ع مِنْ قَبْلِ أَنْ يَقْدَمَ الْعِرَاقَ بِسَنَةٍ وَ عـَلِيٌّ ابـْنـُهُ جـَالِسٌ بـَيْنَ يَدَيْهِ فَنَظَرَ إِلَيَّ فَقَالَ يَا مُحَمَّدُ أَمَا إِنَّهُ سَيَكُونُ فِى هَذِهِ السَّنَةِ حَرَكَةٌ فَلَا تَجْزَعْ لِذَلِكَ قَالَ قُلْتُ وَ مَا يَكُونُ جُعِلْتُ فِدَاكَ فَقَدْ أَقْلَقَنِى مَا ذَكَرْتَ فَقَالَ أَصـِيـرُ إِلَى الطَّاغـِيـَةِ أَمـَا إِنَّهُ لَا يـَبْدَأُنِى مِنْهُ سُوءٌ وَ مِنَ الَّذِى يَكُونُ بَعْدَهُ قَالَ قُلْتُ وَ مَا يـَكـُونُ جـُعِلْتُ فِدَاكَ قَالَ يُضِلُّ اللَّهُ الظَّالِمِينَ وَ يَفْعَلُ اللَّهُ مَا يَشَاءُ قَالَ قُلْتُ وَ مَا ذَاكَ جـُعـِلْتُ فـِدَاكَ قـَالَ مـَنْ ظَلَمَ ابْنِى هَذَا حَقَّهُ وَ جَحَدَ إِمَامَتَهُ مِنْ بَعْدِى كَانَ كَمَنْ ظَلَمَ عَلِيَّ بْنَ أَبِى طَالِبٍ حَقَّهُ وَ جَحَدَهُ إِمَامَتَهُ بَعْدَ رَسُولِ اللَّهِ ص قَالَ قُلْتُ وَ اللَّهِ لَئِنْ مَدَّ اللَّهُ لِى فِى الْعـُمـُرِ لَأُسـَلِّمـَنَّ لَهُ حـَقَّهُ وَ لَأُقِرَّنَّ لَهُ بِإِمَامَتِهِ قَالَ صَدَقْتَ يَا مُحَمَّدُ يَمُدُّ اللَّهُ فِى عُمُرِكَ وَ تـُسـَلِّمُ لَهُ حَقَّهُ وَ تُقِرُّ لَهُ بِإِمَامَتِهِ وَ إِمَامَةِ مَنْ يَكُونُ مِنْ بَعْدِهِ قَالَ قُلْتُ وَ مَنْ ذَاكَ قَالَ مُحَمَّدٌ ابْنُهُ قَالَ قُلْتُ لَهُ الرِّضَا وَ التَّسْلِيمُ
اصول كافى جلد 2 صفحه 102 رواية 16
ترجمه روايت شريفه :
محمد بن سنان گويد: يكسال پيش از آنكه موسى بن جعفر عليه السلام بعراق آيد خدمتش رسـيـدم پـسـرش عـلى برابرش نشسته بود، حضرت بمن نگريست و فرمود: اى محمد! در اينسال جنبشى (مسافرتى ) پيش ‍ آيد، بخاطر آن بيتابى مكن ، عرضكردم : قربانت گردم ، چـه پـيـش آمـدى مـيكند؟ سخن شما مرا، پريشان كرد، فرمود: من بسوى آن طيغانگر (مهدى عـبـاسى ) ميروم ، ولى آگاه باش كه از خود او و از كسيكه بعد از اوست (هادى ) بدى بمن نميرسد. عرضكردم قربانت گردم ، سپس چه ميشود؟ فرمود: خدا ستمگرانرا گمراه كند و خـدا آنـچـه خـواهـد مـيـكـنـد (اشـاره بـمسموم شدن آنحضرت بدست هارون است ) عرضكردم : قـربـانت ، مطلب چيست ، فرمود: هر كه در حق اين پسرم ستم كند و امامتش را پس از من انكار نـمايد (چون طايفه واقفيه )، مانند كسى است كه در حق على بن ابيطالب ستم كرده و امانت او را پس از رسول خدا صلى الله عليه و آله انكار نموده است ، عرضكردم : بخدا كه اگر خـدا بـمـن عمرى دهد حق او را تسليمش كنم و بامامتش اقرار ورزم ، فرمود: راست گفتى ، اى مـحـمـد! خدا بتو عمر ميدهد و تو هم حق او را تسليمش ‍ ميكنى و بامامت او و آنكه بعد از اوست اقرار ميكنى ، عرضكردم ، بعد از او كيست ؟ فرمود: پسرش محمد. عرضكردم : نسبت باو هم راضى و تسليمم

* (اشاره و نص بر ابى جعفر دوم (امام نهم ) عليه السلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي جَعْفَرٍ الثَّانِي ع

1- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ يَحْيَى بْنِ حَبِيبٍ الزَّيَّاتِ قَالَ أَخْبَرَنِى مَنْ كَانَ عِنْدَ أَبِى الْحَسَنِ الرِّضَا ع جَالِساً فَلَمَّا نَهَضُوا قَالَ لَهُمُ الْقَوْا أَبَا جـَعـْفـَرٍ فـَسـَلِّمـُوا عَلَيْهِ وَ أَحْدِثُوا بِهِ عَهْداً فَلَمَّا نَهَضَ الْقَوْمُ الْتَفَتَ إِلَيَّ فَقَالَ يَرْحَمُ اللَّهُ الْمُفَضَّلَ إِنَّهُ كَانَ لَيَقْنَعُ بِدُونِ هَذَا
اصول كافى جلد 2 صفحه 103 رواية 1
ترجمه روايت شريفه :
يـحـيـى بن حبيب گويد: كسى كه (همراه رفقايش ) خدمت امام رضا نشسته بود، بمن خبر داد كـه چـون هـمـه از مـجـلس بـرخـاسـتـند حضرت بآنها فرمود: ابا جعفر (امام محمد تقى ) را ملاقات كنيد و باو سلام دهيد و با او تجديد عهد كنيد، چون آنها برخاستند، بمن متوجه شد و فرمود: خدا رحمت كند مفضل را كه بكمتر از اين هم قناعت ميكرد.

شرح :
از جـمـله ايـكـه حـضـرت در آخـر روايـت فـرمـود، مـمـكـن اسـت مـقـصـود ايـن بـاشـد كـه مفضل درباره شناختن امام و تسليم باو بعبارت و دستورى كمتر از اين هم قناعت مينمود يعنى مـقـصـود را مـيـفـهـمـيـد و اطـاعت ميكرد و اين جمله تعريض و ملامت است نسبت ببعضى از حضار آنمجلس كه مقصود آنحضرت را نفهميدند و هنوز مردد بودند.


جلد 2 - بخش 21

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَمِعْتُ الرِّضَا ع وَ ذَكَرَ شَيْئاً فَقَالَ مَا حَاجَتُكُمْ إِلَى ذَلِكَ هَذَا أَبُو جَعْفَرٍ قَدْ أَجْلَسْتُهُ مَجْلِسِى وَ صَيَّرْتُهُ مَكَانِى وَ قَالَ إِنَّا أَهْلُ بَيْتٍ يَتَوَارَثُ أَصَاغِرُنَا عَنْ أَكَابِرِنَا الْقُذَّةَ بِالْقُذَّةِ
اصول كافى جلد 2 صفحه 104 رواية 2
ترجمه روايت شريفه :
معمر بن خلاد گويد: از امام رضا عليه السلام شنيدم كه مطلبى (راجع بامر امامت ) گفت و سـپـس فرمود: شما چه احتياجى باين موضوع داريد؟ اين ابوجعفر است كه او را بجاى خود نـشـانـيـده و قـائم مـقـام خـود سـاخـتـه ام ، مـا خـانـدانـى هـسـتـيم كه خردسالانمان موبمو از بزرگسالان ارث ميبرند.

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ مُحَمَّدِ بْنِ عِيسَى قَالَ دَخَلْتُ عـَلَى أَبـِى جـَعـْفـَرٍ الثَّانـِى ع فـَنـَاظَرَنِى فِى أَشْيَاءَ ثُمَّ قَالَ لِى يَا أَبَا عَلِيٍّ ارْتَفَعَ الشَّكُّ مَا لِأَبِى غَيْرِى
اصول كافى جلد 2 صفحه 104 رواية 3
ترجمه روايت شريفه :
مـحـمـد بـن عـيـسـى گـويـد: خـدمت حضرت ابيجعفر ثانى (امام نهم ) عليه السلام رسيدم و دربـاره مـوضـوعـاتـى بـا من مناظره كرد، سپس فرمود: اى ابا على ! شك و ترديد از ميان برفت . پدرم جز من فرزندى ندارد (اگر پدر من هم مانند امامان سابق پسران متعدد ميداشت ممكن بود، نسبت بتعيين امام از ميان آنها شكى پديد آيد).

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ يَحْيَى عَنْ مَالِكِ بْنِ أَشْيَمَ عَنِ الْحُسَيْنِ بْنِ بَشَّارٍ قَالَ كَتَبَ ابْنُ قِيَامَا إِلَى أَبِى الْحَسَنِ ع كِتَاباً يَقُولُ فِيهِ كَيْفَ تَكُونُ إِمَاماً وَ لَيْسَ لَكَ وَلَدٌ فَأَجَابَهُ أَبُو الْحَسَنِ الرِّضَا ع شِبْهَ الْمُغْضَبِ وَ مَا عَلَّمَكَ أَنَّهُ لَا يـَكـُونُ لِى وَلَدٌ وَ اللَّهِ لَا تـَمـْضـِى الْأَيَّامُ وَ اللَّيـَالِى حَتَّى يَرْزُقَنِيَ اللَّهُ وَلَداً ذَكَراً يَفْرُقُ بِهِ بَيْنَ الْحَقِّ وَ الْبَاطِلِ
اصول كافى جلد 2 صفحه 104 رواية 4
ترجمه روايت شريفه :
حـسـيـن بن بشار گويد: ابن قياما (واقفى مذهب ) در نامه اى كه به امام رضا عليه السلام نـوشـته ميگويد: شما چگونه امامى هستيد كه فرزند نداريد؟! حضرت رضا ـ مانند شخص خـشـمـگـين ـ باو جواب داد، تو از كجا ميدانى كه من فرزند نخواهم داشت ؟! بخدا كه شب و روز نـگـذرد جـز ايـنـكـه خـدا بـمـن پـسـرى عـنـايـت كـنـد كـه بـسـبـب او مـيـان حـق و باطل را فيصل دهد.

5- بَعْضُ أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنِ ابْنِ أَبِى نَصْرٍ قَالَ قَالَ لِيَ ابْنُ النَّجَاشِيِّ مَنِ الْإِمَامُ بَعْدَ صَاحِبِكَ فَأَشْتَهِى أَنْ تَسْأَلَهُ حَتَّى أَعْلَمَ فَدَخَلْتُ عَلَى الرِّضَا ع فَأَخْبَرْتُهُ قَالَ فَقَالَ لِى الْإِمَامُ ابْنِى ثُمَّ قَالَ هَلْ يَتَجَرَّأُ أَحَدٌ أَنْ يَقُولَ ابْنِى وَ لَيْسَ لَهُ وَلَدٌ
اصول كافى جلد 2 صفحه 104 رواية 5
ترجمه روايت شريفه :
ابن ابى نصر گويد: ابن نجاشى بمن گفت : امام بعد از امام تو كيست ؟ من دلم ميخواهد از خود او بپرسى تا بفهمم ، من خدمت امام رضا عليه السلام رسيدم و گزارش دادم . حضرت فـرمـود: امـام پـسـر مـن اسـت سـپـس ‍ فـرمـود: آيا كسى جراءت دارد كه بگويد: پسر من در صورتيكه اولادى نداشته باشد.

6- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ ذَكَرْنَا عِنْدَ أَبِى الْحَسَنِ ع شَيْئاً بَعْدَ مَا وُلِدَ لَهُ أَبُو جَعْفَرٍ ع فَقَالَ مَا حَاجَتُكُمْ إِلَى ذَلِكَ هَذَا أَبُو جَعْفَرٍ قَدْ أَجْلَسْتُهُ مَجْلِسِى وَ صَيَّرْتُهُ فِى مَكَانِى
اصول كافى جلد 2 صفحه 105 رواية 6
ترجمه روايت شريفه :
مـعـمـر بـن خـلاد گـويـد: پـس از ولادت ابيجعفر عليه السلام خدمت حضرت امام رضا عليه السـلام موضوعى مذاكره شد. حضرت فرمود: شما چه احتياجى باين مطلب داريد، اين ابو جعفر است كه او را در جاى خود نشانيده و قائم مقام خود كرده ام .

7- أَحـْمـَدُ عـَنْ مـُحـَمَّدِ بْنِ عَلِيٍّ عَنِ ابْنِ قِيَامَا الْوَاسِطِيِّ قَالَ دَخَلْتُ عَلَى عَلِيِّ بْنِ مُوسَى ع فَقُلْتُ لَهُ أَ يَكُونُ إِمَامَانِ قَالَ لَا إِلَّا وَ أَحَدُهُمَا صَامِتٌ فَقُلْتُ لَهُ هُوَ ذَا أَنْتَ لَيْسَ لَكَ صَامِتٌ وَ لَمْ يـَكـُنْ وُلِدَ لَهُ أَبُو جَعْفَرٍ ع بَعْدُ فَقَالَ لِى وَ اللَّهِ لَيَجْعَلَنَّ اللَّهُ مِنِّى مَا يُثْبِتُ بِهِ الْحَقَّ وَ أَهْلَهُ وَ يَمْحَقُ بِهِ الْبَاطِلَ وَ أَهْلَهُ فَوُلِدَ لَهُ بَعْدَ سَنَةٍ أَبُو جَعْفَرٍ ع وَ كَانَ ابْنُ قِيَامَا وَاقِفِيّاً
اصول كافى جلد 2 صفحه 105 رواية 7
ترجمه روايت شريفه :
ابـن قـيـاماى واسطى ، گويد: خدمت على بن موسى عليه السلام رسيدم و عرضكردم : ممكن اسـت (در يـكـزمـان ) دو امـام وجـود داشته باشد؟ فرمود: نه ، مگر اينكه يكى از آنها ساكت بـاشـد (مـانند امام حسين عليه السلام كه در زمان حيات امام حسن عليه السلام ساكت نشسته بود) عرضكردم : اينك شما امام ساكتى همراه نداريد (تا جانشين و امام بعد از شما باشد) ـ و در آنـزمـان هـنوز ابو جعفر عليه السلام براى او متولد نشده بود ـ حضرت بمن فرمود: بـخـدا سـوگـنـد كـه خـدا از مـن فـرزنـدى بـوجـود مـيـآورد كـه بـوسـيـله او حـق و اهـل حـق را ثـابـت كـنـد و بـاطـل و اهـل بـاطـل را از مـيـان بـبـرد، پـس بـعـد از يكسال ابو جعفر عليه السلام متولد شد و ابن قياما (راوى اين حديث ) واقفى مذهب بوده است .

8- أَحْمَدُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ كُنْتُ مَعَ أَبِى الْحَسَنِ ع جَالِساً فَدَعَا بِابْنِهِ وَ هُوَ صَغِيرٌ فَأَجْلَسَهُ فِى حَجْرِى فَقَالَ لِى جَرِّدْهُ وَ انْزِعْ قَمِيصَهُ فَنَزَعْتُهُ فَقَالَ لِيَ انـْظـُرْ بـَيـْنَ كـَتـِفـَيـْهِ فَنَظَرْتُ فَإِذَا فِى أَحَدِ كَتِفَيْهِ شَبِيهٌ بِالْخَاتَمِ دَاخِلٌ فِى اللَّحْمِ ثُمَّ قَالَ أَ تَرَى هَذَا كَانَ مِثْلُهُ فِى هَذَا الْمَوْضِعِ مِنْ أَبِى ع
اصول كافى جلد 2 صفحه 105 رواية 8
ترجمه روايت شريفه :
حـسـن بن جهم گويد: خدمت امام رضا عليه السلام نشسته بودم كه پسر كودكشرا طلبيد و روى دامـنـش نـشـانـيـد و بمن فرمود: او را برهنه كن و پيراهنش را بكن ، من پيراهنش بيرون آوردم ، بـمـن فـرمـود: مـيـان دو شانه اش را نگاه كن ، من نگاه كردم ، ديدم در يك شانه اش مـانـنـد مهريستكه در گوشت فرو رفته ، بمن فرمود: اين را ميبينى ؟ پدرم مانند همين علامت را در همين جا داشت .

9- عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِي يَحْيَى الصَّنْعَانِيِّ قَالَ كُنْتُ عِنْدَ أَبِي الْحَسَنِ الرِّضَا ع فَجِى ءَ بِابْنِهِ أَبِى جَعْفَرٍ ع وَ هُوَ صَغِيرٌ فَقَالَ هَذَا الْمَوْلُودُ الَّذِى لَمْ يُولَدْ مَوْلُودٌ أَعْظَمُ بَرَكَةً عَلَى شِيعَتِنَا مِنْهُ
اصول كافى جلد 2 صفحه 106 رواية 9
ترجمه روايت شريفه :
صـنـعـانـى گـويـد: خـدمـت امـام رضا عليه السلام بودم كه پسر كودكش ابى جعفر عليه السـلام را آوردنـد فـرمـود: ايـن هـمـان مـولودى اسـت كـه مولودى پر بركت تر از او نسبت بشيعيان ما متولد نشده است .

10- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ قُلْتُ لِلرِّضَا ع قَدْ كُنَّا نَسْأَلُكَ قَبْلَ أَنْ يَهَبَ اللَّهُ لَكَ أَبَا جَعْفَرٍ ع فَكُنْتَ تَقُولُ يَهَبُ اللَّهُ لِى غُلَاماً فَقَدْ وَهَبَهُ اللَّهُ لَكَ فَأَقَرَّ عُيُونَنَا فَلَا أَرَانَا اللَّهُ يَوْمَكَ فَإِنْ كَانَ كَوْنٌ فَإِلَى مَنْ فَأَشَارَ بِيَدِهِ إِلَى أَبـِى جـَعـْفـَرٍ ع وَ هـُوَ قـَائِمٌ بـَيـْنَ يَدَيْهِ فَقُلْتُ جُعِلْتُ فِدَاكَ هَذَا ابْنُ ثَلَاثِ سِنِينَ فَقَالَ وَ مَا يَضُرُّهُ مِنْ ذَلِكَ فَقَدْ قَامَ عِيسَى ع بِالْحُجَّةِ وَ هُوَ ابْنُ ثَلَاثِ سِنِينَ
اصول كافى جلد 2 صفحه 106 رواية 10
ترجمه روايت شريفه :
صفوان بن يحيى گويد: بامام رضا عليه السلام عرضكردم : پيش از آنكه خدا ابى جعفر عـليـه السـلام را بـشـمـا بـبـخـشـد (دربـاره جـانـشـيـنـتان ) از شما ميپرسيديم ، و شما مى فـرمـوديد: خدا بمن پسرى عنايت ميكند اكنون او را بشما عنايت كرد و چشم ما را روشن كرد، اگر خداى ناخواسته براى شما پيش آمدى كند، به كه بگرويم ؟ حضرت با دست اشاره بـابـى جعفر عليه السلام فرمود كه در برابرش ايستاده بود، عرضكردم : قربانت اين پـسـرى سه ساله است !! فرمود: چه مانعى دارد؟ عيسى عليه السلام سه ساله بود (سه سال كمتر داشت ) كه به حجت قيام كرد.

شرح :
ظاهر اين روايت اينستكه : عيسى عليه السلام در سه سالگى برسالت مبعوث شده است ، چنانچه سخن گفتن او پس از ولايت و زمانيكه در گهواره بوده صريح آيه قرآن كريمست و در روايـتـيـكـه بـعـد از ايـن بيان ميشود، نبوت او را در هفت سالگى بيان ميكند، و ممكن است مـقصود اين باشد كه در هفت سالگى قيام بدعوت نموده ولى آثار و علائم نبوت قبلا در او ظاهر شده است .
11- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سـَمـِعـْتُ إِسـْمَاعِيلَ بْنَ إِبْرَاهِيمَ يَقُولُ لِلرِّضَا ع إِنَّ ابْنِى فِى لِسَانِهِ ثِقْلٌ فَأَنَا أَبْعَثُ بـِهِ إِلَيـْكَ غـَداً تـَمـْسـَحُ عـَلَى رَأْسـِهِ وَ تـَدْعـُو لَهُ فَإِنَّهُ مَوْلَاكَ فَقَالَ هُوَ مَوْلَى أَبِى جَعْفَرٍ فَابْعَثْ بِهِ غَداً إِلَيْهِ
اصول كافى جلد 2 صفحه 106 رواية 11
ترجمه روايت شريفه :
مـعـمـر بـن خـلاد گـويـد: شنيدم اسماعيل بن ابراهيم بامام رضا عليه السلام ميگفت : زبان پسر من لكنت و سنگينى دارد، فردا او را خدمت شما مى فرستم تا دست به سرش بفرستيد و بـراى او دعـا كـنـى كه او غلام شماست ، فرمود: او غلام ابى جعفر است ، او را فردا نزد وى فرست .

12- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ عَنْ مُحَمَّدِ بْنِ خَلَّادٍ الصَّيْقَلِ عَنْ مُحَمَّدِ بـْنِ الْحـَسـَنِ بْنِ عَمَّارٍ قَالَ كُنْتُ عِنْدَ عَلِيِّ بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ جَالِساً بِالْمَدِينَةِ وَ كُنْتُ أَقَمْتُ عِنْدَهُ سَنَتَيْنِ أَكْتُبُ عَنْهُ مَا يَسْمَعُ مِنْ أَخِيهِ يَعْنِى أَبَا الْحَسَنِ ع إِذْ دَخَلَ عَلَيْهِ أَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيٍّ الرِّضَا ع الْمَسْجِدَ مَسْجِدَ الرَّسُولِ ص فَوَثَبَ عَلِيُّ بْنُ جَعْفَرٍ بِلَا حـِذَاءٍ وَ لَا رِدَاءٍ فـَقـَبَّلَ يَدَهُ وَ عَظَّمَهُ فَقَالَ لَهُ أَبُو جَعْفَرٍ ع يَا عَمِّ اجْلِسْ رَحِمَكَ اللَّهُ فَقَالَ يـَا سـَيِّدِى كـَيـْفَ أَجـْلِسُ وَ أَنـْتَ قـَائِمٌ فـَلَمَّا رَجـَعَ عـَلِيُّ بـْنُ جـَعـْفـَرٍ إِلَى مَجْلِسِهِ جَعَلَ أَصـْحـَابـُهُ يـُوَبِّخـُونـَهُ وَ يـَقـُولُونَ أَنـْتَ عـَمُّ أَبـِيـهِ وَ أَنـْتَ تَفْعَلُ بِهِ هَذَا الْفِعْلَ فَقَالَ اسـْكـُتـُوا إِذَا كـَانَ اللَّهُ عـَزَّ وَ جـَلَّ وَ قـَبـَضَ عـَلَى لِحْيَتِهِ لَمْ يُؤَهِّلْ هَذِهِ الشَّيْبَةَ وَ أَهَّلَ هَذَا الْفَتَى وَ وَضَعَهُ حَيْثُ وَضَعَهُ أُنْكِرُ فَضْلَهُ نَعُوذُ بِاللَّهِ مِمَّا تَقُولُونَ بَلْ أَنَا لَهُ عَبْدٌ
اصول كافى جلد 2 صفحه 106 رواية 12
ترجمه روايت شريفه :
محمد بن حسن بن عمار گويد: من دو سال نـزد عـلى بـن جـعـفـر بـن مـحـمـد (عـمـوى امام رضا عليه السلام ) بودم و هر خبريكه او از بـرادرش مـوسـى بـن جـعـفـر عـليـه السـلام شنيده بود، مينوشتم ، روزى در مدينه خدمتش ‍ نـشـسـتـه بـودم كـه ابـو جـعـفـر مـحـمـد بـن عـلى الرضـا عـليـه السـلام در مـسـجـد رسـول خـدا صلى الله عليه و آله بر او وارد شد على بن جعفر برجست و بدون كفش و عبا نزد او رفت و دستشرا بوسيد و احترامش كرد، ابو جعفر باو فرمود: اى عمو! بنشين ، خدايت رحـمـت كند، او گفت : آقاى من ! چگونه من بنشينم و تو ايستاده باشى ؟! چون على بن جعفر بمسند خود برگشت ، اصحابش او را سرزنش كرده ، مى گفتند: شما عموى پدر او هستيد و بـا او اينگونه رفتار مى كنيد؟!! او دست بريش خود گرفت و گفت : خاموش باشيد، اگر خـداى عـزوجـل ايـن ريـش سفيد را سزاوار (امامت ) ندانست و اين كودك را سزاوار دانست و باو چنان مقامى داد، من فضيلت او را انكار كنم ؟!! پناه بخدا از سخن شما، من بنده او هستم .

13- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنِ الْخَيْرَانِيِّ عَنْ أَبِيهِ قَالَ كُنْتُ وَاقِفاً بَيْنَ يَدَيْ أَبِي الْحَسَنِ ع بِخُرَاسَانَ فَقَالَ لَهُ قَائِلٌ يَا سَيِّدِى إِنْ كَانَ كَوْنٌ فَإِلَى مَنْ قَالَ إِلَى أَبِى جَعْفَرٍ ابْنِى فـَكـَأَنَّ الْقـَائِلَ اسـْتـَصـْغـَرَ سِنَّ أَبِى جَعْفَرٍ ع فَقَالَ أَبُو الْحَسَنِ ع إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى بـَعـَثَ عـِيـسـَى ابْنَ مَرْيَمَ رَسُولًا نَبِيّاً صَاحِبَ شَرِيعَةٍ مُبْتَدَأَةٍ فِى أَصْغَرَ مِنَ السِّنِّ الَّذِى فِيهِ أَبُو جَعْفَرٍ ع
اصول كافى جلد 2 صفحه 107 رواية 13
ترجمه روايت شريفه :
پـدر خـيـرانـى گـويـد: مـن در خـراسـان خـدمـت امـام رضـا عـليـه السـلام بـودم ، كه مردى بآنحضرت گفت : آقاى من ! اگر پيش آمدى كند، بكه بگرويم ، فرمود: بپسرم ابيجعفر ـ مـثـل ايـنـكـه گـويـنـده سـن ابـيجعفر عليه السلام را براى امامت كم شمرد ـ امام رضا عليه السـلام فـرمـود: هـمـانـا خـداى تـبـارك و تـعـالى عـيـسـى بـن مـريم را برسالت و نبوت بـرگـزيـد و صـاحـب شـريـعـت تـازه اش سـاخـت (يـعـنـى كـتـاب بـر او نازل كرد و اولوالعزمش قرار داد) در سنى كمتر از سن ابيجعفر عليه السلام .

14- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنْ زَكَرِيَّا بْنِ يَحْيَى بـْنِ النُّعـْمـَانِ الصَّيْرَفِيِّ قَالَ سَمِعْتُ عَلِيَّ بْنَ جَعْفَرٍ يُحَدِّثُ الْحَسَنَ بْنَ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ فَقَالَ وَ اللَّهِ لَقَدْ نَصَرَ اللَّهُ أَبَا الْحَسَنِ الرِّضَا ع فَقَالَ لَهُ الْحَسَنُ إِى وَ اللَّهِ جـُعـِلْتُ فـِدَاكَ لَقَدْ بَغَى عَلَيْهِ إِخْوَتُهُ فَقَالَ عَلِيُّ بْنُ جَعْفَرٍ إِى وَ اللَّهِ وَ نَحْنُ عـُمـُومَتُهُ بَغَيْنَا عَلَيْهِ فَقَالَ لَهُ الْحَسَنُ جُعِلْتُ فِدَاكَ كَيْفَ صَنَعْتُمْ فَإِنِّى لَمْ أَحْضُرْكُمْ قَالَ قَالَ لَهُ إِخْوَتُهُ وَ نَحْنُ أَيْضاً مَا كَانَ فِينَا إِمَامٌ قَطُّ حَائِلَ اللَّوْنِ فَقَالَ لَهُمُ الرِّضَا ع هُوَ ابـْنـِى قـَالُوا فـَإِنَّ رَسـُولَ اللَّهِ ص قَدْ قَضَى بِالْقَافَةِ فَبَيْنَنَا وَ بَيْنَكَ الْقَافَةُ قَالَ ابْعَثُوا أَنْتُمْ إِلَيْهِمْ فَأَمَّا أَنَا فَلَا وَ لَا تُعْلِمُوهُمْ لِمَا دَعَوْتُمُوهُمْ وَ لْتَكُونُوا فِى بُيُوتِكُمْ فَلَمَّا جَاءُوا أَقْعَدُونَا فِى الْبُسْتَانِ وَ اصْطَفَّ عُمُومَتُهُ وَ إِخْوَتُهُ وَ أَخَوَاتُهُ وَ أَخَذُوا الرِّضَا ع وَ أَلْبـَسـُوهُ جـُبَّةَ صـُوفٍ وَ قـَلَنـْسـُوَةً مـِنْهَا وَ وَضَعُوا عَلَى عُنُقِهِ مِسْحَاةً وَ قَالُوا لَهُ ادْخُلِ الْبـُسـْتـَانَ كـَأَنَّكَ تـَعـْمـَلُ فـِيـهِ ثـُمَّ جـَاءُوا بِأَبِى جَعْفَرٍ ع فَقَالُوا أَلْحِقُوا هَذَا الْغُلَامَ بِأَبِيهِ فَقَالُوا لَيْسَ لَهُ هَاهُنَا أَبٌ وَ لَكِنَّ هَذَا عَمُّ أَبِيهِ وَ هَذَا عَمُّ أَبِيهِ وَ هَذَا عَمُّهُ وَ هَذِهِ عَمَّتُهُ وَ إِنْ يـَكـُنْ لَهُ هـَاهُنَا أَبٌ فَهُوَ صَاحِبُ الْبُسْتَانِ فَإِنَّ قَدَمَيْهِ وَ قَدَمَيْهِ وَاحِدَةٌ فَلَمَّا رَجَعَ أَبُو الْحـَسَنِ ع قَالُوا هَذَا أَبُوهُ قَالَ عَلِيُّ بْنُ جَعْفَرٍ فَقُمْتُ فَمَصَصْتُ رِيقَ أَبِى جَعْفَرٍ ع ثُمَّ قـُلْتُ لَهُ أَشْهَدُ أَنَّكَ إِمَامِى عِنْدَ اللَّهِ فَبَكَى الرِّضَا ع ثُمَّ قَالَ يَا عَمِّ أَ لَمْ تَسْمَعْ أَبِى وَ هُوَ يـَقـُولُ قـَالَ رَسـُولُ اللَّهِ ص بـِأَبـِى ابـْنُ خـِيـَرَةِ الْإِمـَاءِ ابـْنُ النُّوبـِيَّةِ الطَّيِّبـَةِ الْفـَمِ الْمـُنـْتـَجـَبـَةِ الرَّحـِمِ وَيـْلَهـُمْ لَعـَنَ اللَّهُ الْأُعَيْبِسَ وَ ذُرِّيَّتَهُ صَاحِبَ الْفِتْنَةِ وَ يَقْتُلُهُمْ سـِنـِينَ وَ شُهُوراً وَ أَيَّاماً يَسُومُهُمْ خَسْفاً وَ يَسْقِيهِمْ كَأْساً مُصْبِرَةً وَ هُوَ الطَّرِيدُ الشَّرِيدُ الْمَوْتُورُ بِأَبِيهِ وَ جَدِّهِ صَاحِبُ الْغَيْبَةِ يُقَالُ مَاتَ أَوْ هَلَكَ أَيَّ وَادٍ سَلَكَ أَ فَيَكُونُ هَذَا يَا عَمِّ إِلَّا مِنِّى فَقُلْتُ صَدَقْتَ جُعِلْتُ فِدَاكَ
اصول كافى جلد 2 صفحه 107 رواية 14
ترجمه روايت شريفه :
زكريا بن يحيى گويد: شنيدم على بن جعفر، حسن بن حسين بن على را حديث ميكرد و ميگفت : بـخدا سوگند كه خدا ابوالحسن الرضا عليه السلام را يارى كرد، حسن گفت : آرى بخدا قـربـانـت گردم ، همانا برادرانش نسبت باو ستم كردند، على بن جعفر گفت : آرى بخدا ما عـمـوهـايـش هـم باو ستم كرديم ، حسن گفت : قربانت گردم ، مگر شما چه كرديد؟ زيرا من نـزد شـمـا نـبـودم ، گـفـت : ما و برادرانش باو گفتيم : هرگز در ميان ما خاندان ، امامى كه رنـگـش دگـرگون باشد نبوده (مقصودشان اين بود كه امام محمد تقى عليه السلام بشما شـبـاهـت ندارد) حضرت رضا فرمود: او پسر منست ، آنها گفتند: همانا رسولخدا صلى اللّه عـليـه و آله بـحـكم قيافه شناس داورى فرموده ، ميان تو و ميان ما هم قيافه شناس ‍ داور بـاشـد، حـضـرت فـرمود: من دنبال آنها نميفرستم . شما بفرستيد و بآنها اطلاع ندهيد كه براى چه دعوتشان ميكنيد و شما در خانه خود باشيد.
چـون ايـشـان آمـدند، ما را در باغ نشانيدند (يعنى قيافه شناسان يا عموها و برادران امام رضـا عـليـه السـلام ) و عموها و برادران و خواهران امام رضا عليه السلام صف كشيدند و آنحضرت را گرفته خرقه و كلاهى پشمين باو پوشانيدند و بيلى بر دوشش گذاشتند و گفتند بصورت باغبانى وارد باغ شو، سپس ابيجعفر عليه السلام را آوردند و بقيافه شـنـاسان گفتند: اين پسر را بپدرش منسوب كنيد، آنها گفتند: او را در اينجا پدرى داشته بـاشـد، هـمـيـن صـاحب باغست كه قدمهاى او با قدمهاى اين پسر يكسان است و چون حضرت رضـا عـليـه السـلام بـرگـشـت ، گفتند: همين شخص ‍ پدر اوست (گويا ابتدا از آثار قدم حـضرت كه روى زمين نقش بسته بود، احتمالى دادند و سپس كه خود حضرت را ديدند يقين كردند).
عـلى بـن جـعـفـر گـويد: من برخاستم و لب ابيجعفر عليه السلام را چنان بوسيدم كه آب دهـانـشـرا مـكيدم و باو عرضكردم : گواهى دهم كه تو نزد خدا امام منى ، پس حضرت رضا عـليـه السـلام گـريـه كـرد فـرمود: اى عمو! مگر نشنيدى كه پدرم مى فرمود: رسولخدا صـلى اللّه عـليـه و آله فـرمـود: فـداى (مـيآيد) پسر بهترين كينزان ، پسر كنيز نوبيه (نوبه بلاد بزرگيست در سودان كه بلال حبشى هم از آنجا بوده است ) كه دهانش خوشبو و زهـدانـش نـجيب زاى است ، واى بر آنها و خدا لعنت كند اعيبس و نژادشرا (يعنى بنى عباس را) هـمـان كـه فـتـنـه انـگيز است و آنها را چند سال و چند ماه و چند روز ميكشد و بآنها ذلت ميرساند و از جام تلخ و ناگوار بآنها ميآشاماند، و اوست دربدر و دور افتاده ، پدر و جد كـشته شده و صاحب غيبت ، مردم درباره او گويند: معلوم نيست مرده يا هلاك شده و بكدام دره رفـتـه ، اى عـمـو! چـنـيـن پـسـرى جـز از نـسـل من تواند بود؟؟ عرضكردم : راست گوئى ، قربانت گردم .


جلد 2 - بخش 22

شرح :
عـلم قـيـافـه شـنـاسـى آنـستكه : شخص قائف از روى آثار و علائم صورت و دست و پا و سـايـر اعضاء شباهت دو نفر را بيكديگر ميفهمد و نسبت و قرابت ميان آنها را تشخيص ميدهد، ايـن عـلم در شـرع مقدس اسلام اعتبارى ندارد و هيچگونه نسبتى با آن ثابت نميشود، بلكه بـراى تـعـيـيـن انـتـسـاب در شـرع اسـلام موازين و مقررات ديگريست ، ولى در صورتيكه بـمـسـلمـانـى تـهمتى زنند، او ميتواند براى دفع تهمت از خود بقيافه شناس ‍ رجوع كند، چـنـانـچـه راجـع بـانـتـسـاب اسامه ، پسر زيدبن حارثه را بپدرش ‍ چنين روايت كنند كه : اسـامه سياه رنگ بود و پدرش زيد سفيدتر از پنبه ، از اينجهت مردم جاهليت در نسب او طعن مـيـزدند، تا آنكه قيافه شناس ‍ حكم كرد كه او پسر زيد است و ملت عرب هم سخن قيافه شـنـاسـرا مـيپذيرفتند، از اينجهت پيغمبر خدا صلى اللّه عليه و آله مسرور گشت زيرا طعن آنها بآنحضرت هم مربوط بود ـ مرآت ص 237 ـ.
و حـضـرت رضـا عـليه السلام چون درباره پسرش مورد تهمت واقع گشت ، بحكم قيافه شـنـاس تـن داد، بـشـرحيكه در اين روايت ذكر شد و پس از آنكه حق روشن گشت ، امام رضا عـليـه السلام از قول رسولخدا صلى اللّه عليه و آله خبر غيبى ظلم و فتنه انگيزى بنى عـبـاس را نـسـبـت بـفـرزنـدانـش كـه مـنـتـهى بغيبت و پنهان شدن حضرت مهدى ، امام دوازدهم عجل اللّه تعالى فرجه الشريف ميگردد، بيان ميكند.

* (اشاره و نص بر حضرت ابى الحسن ثالث (امام دهم ) عليه السلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي الْحَسَنِ الثَّالِثِ ع

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ قَالَ لَمَّا خَرَجَ أَبُو جَعْفَرٍ ع مِنَ الْمَدِينَةِ إِلَى بَغْدَادَ فِى الدَّفْعَةِ الْأُولَى مِنْ خَرْجَتَيْهِ قُلْتُ لَهُ عِنْدَ خُرُوجِهِ جُعِلْتُ فِدَاكَ إِنِّى أَخـَافُ عـَلَيـْكَ فِى هَذَا الْوَجْهِ فَإِلَى مَنِ الْأَمْرُ بَعْدَكَ فَكَرَّ بِوَجْهِهِ إِلَيَّ ضَاحِكاً وَ قَالَ لَيْسَ الْغَيْبَةُ حَيْثُ ظَنَنْتَ فِى هَذِهِ السَّنَةِ فَلَمَّا أُخْرِجَ بِهِ الثَّانِيَةَ إِلَى الْمُعْتَصِمِ صِرْتُ إِلَيْهِ فـَقـُلْتُ لَهُ جـُعِلْتُ فِدَاكَ أَنْتَ خَارِجٌ فَإِلَى مَنْ هَذَا الْأَمْرُ مِنْ بَعْدِكَ فَبَكَى حَتَّى اخْضَلَّتْ لِحْيَتُهُ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ عِنْدَ هَذِهِ يُخَافُ عَلَيَّ الْأَمْرُ مِنْ بَعْدِى إِلَى ابْنِى عَلِيٍّ
اصول كافى جلد 2 صفحه 110 رواية 1
ترجمه روايت شريفه :
اسـمـاعـيـل بـن مـهران گويد: حضرت ابيجعفر (امام محمدتقى ) عليه السلام ، دو مرتبه از مـديـنه ببغداد رفت ، هنگام رفتن نخستين ، بحضرت عرضكردم : قربانت گردم ، من در اين راه بر شما نگرانم ، امر امامت پس ‍ از شما كيست ؟ حضرت با لبى خندان بمن متوجه شد و فـرمـود: آن غـيـبـتى كه گمان مى كنى در اينسال نيست ، چون نوبت دوم آنحضرترا بسوى مـعـتـصم مى بردند، نزدش رفتم و عرض كردم : قربانت گردم : شما بيرون ميرويد، امر امـامـت پـس از شـمـا با كيست ؟ حضرت بقدرى گريست كه ريشش تر شد، سپس بمن متوجه شد و فرمود: در اينسفر بايد بر من نگران بود، امر امامت پس از من با پسرم على است .

شرح :
نوبت اول مـاءمـون عـبـاسـى امـام جـواد عـليـه السـلام را از مـديـنـه بـبـغـداد طـلبـيـد و دخـتـرش ام الفـضـل را بـه او تـزويـج كـرد، حـضـرت هـمـراه ام الفضل بمدينه بازگشت و پس از چندى ماءمون درگذشت و برادرش محمد معتصم جانشينش شـد، او حـضـرت را از مـديـنـه طـلب كـرد و بـه دسـت زوجـه اش ام الفضل مسمومش نمود.
2- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنِ الْخَيْرَانِيِّ عَنْ أَبِيهِ أَنَّهُ قَالَ كَانَ يَلْزَمُ بَابَ أَبِى جَعْفَرٍ ع لِلْخـِدْمَةِ الَّتِى كَانَ وُكِّلَ بِهَا وَ كَانَ أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى يَجِى ءُ فِى السَّحَرِ فِى كُلِّ لَيـْلَةٍ لِيـَعْرِفَ خَبَرَ عِلَّةِ أَبِى جَعْفَرٍ ع وَ كَانَ الرَّسُولُ الَّذِى يَخْتَلِفُ بَيْنَ أَبِى جَعْفَرٍ ع وَ بـَيـْنَ أَبـِى إِذَا حـَضـَرَ قـَامَ أَحـْمـَدُ وَ خـَلَا بـِهِ أَبـِى فـَخـَرَجْتُ ذَاتَ لَيْلَةٍ وَ قَامَ أَحْمَدُ عَنِ الْمـَجـْلِسِ وَ خـَلَا أَبـِى بـِالرَّسـُولِ وَ اسـْتـَدَارَ أَحـْمـَدُ فـَوَقـَفَ حـَيْثُ يَسْمَعُ الْكَلَامَ فَقَالَ الرَّسـُولُ لِأَبـِى إِنَّ مَوْلَاكَ يَقْرَأُ عَلَيْكَ السَّلَامَ وَ يَقُولُ لَكَ إِنِّى مَاضٍ وَ الْأَمْرُ صَائِرٌ إِلَى ابـْنـِى عـَلِيٍّ وَ لَهُ عـَلَيـْكُمْ بَعْدِي مَا كَانَ لِي عَلَيْكُمْ بَعْدَ أَبِى ثُمَّ مَضَى الرَّسُولُ وَ رَجَعَ أَحـْمـَدُ إِلَى مـَوْضـِعِهِ وَ قَالَ لِأَبِى مَا الَّذِى قَدْ قَالَ لَكَ قَالَ خَيْراً قَالَ قَدْ سَمِعْتُ مَا قَالَ فَلِمَ تـَكـْتـُمـُهُ وَ أَعـَادَ مـَا سـَمـِعَ فـَقَالَ لَهُ أَبِى قَدْ حَرَّمَ اللَّهُ عَلَيْكَ مَا فَعَلْتَ لِأَنَّ اللَّهَ تَعَالَى يـَقـُولُ وَ لا تـَجـَسَّسـُوا فـَاحْفَظِ الشَّهَادَةَ لَعَلَّنَا نَحْتَاجُ إِلَيْهَا يَوْماً مَا وَ إِيَّاكَ أَنْ تُظْهِرَهَا إِلَى وَقـْتـِهـَا فَلَمَّا أَصْبَحَ أَبِى كَتَبَ نُسْخَةَ الرِّسَالَةِ فِى عَشْرِ رِقَاعٍ وَ خَتَمَهَا وَ دَفَعَهَا إِلَى عـَشـْرَةٍ مـِنْ وُجـُوهِ الْعـِصـَابـَةِ وَ قـَالَ إِنْ حـَدَثَ بِى حَدَثُ الْمَوْتِ قَبْلَ أَنْ أُطَالِبَكُمْ بِهَا فـَافـْتـَحـُوهـَا وَ أَعـْلِمـُوا بـِمـَا فِيهَا فَلَمَّا مَضَى أَبُو جَعْفَرٍ ع ذَكَرَ أَبِى أَنَّهُ لَمْ يَخْرُجْ مِنْ مـَنـْزِلِهِ حـَتَّى قـَطـَعَ عَلَى يَدَيْهِ نَحْوٌ مِنْ أَرْبَعِمِائَةِ إِنْسَانٍ وَ اجْتَمَعَ رُؤَسَاءُ الْعِصَابَةِ عِنْدَ مـُحـَمَّدِ بـْنِ الْفـَرَجِ يـَتـَفـَاوَضـُونَ هـَذَا الْأَمـْرَ فـَكَتَبَ مُحَمَّدُ بْنُ الْفَرَجِ إِلَى أَبِى يُعْلِمُهُ بـِاجْتِمَاعِهِمْ عِنْدَهُ وَ أَنَّهُ لَوْ لَا مَخَافَةُ الشُّهْرَةِ لَصَارَ مَعَهُمْ إِلَيْهِ وَ يَسْأَلُهُ أَنْ يَأْتِيَهُ فَرَكِبَ أَبـِى وَ صـَارَ إِلَيـْهِ فـَوَجـَدَ الْقـَوْمَ مـُجـْتـَمِعِينَ عِنْدَهُ فَقَالُوا لِأَبِى مَا تَقُولُ فِى هَذَا الْأَمْرِ فـَقـَالَ أَبـِى لِمـَنْ عـِنـْدَهُ الرِّقـَاعُ أَحـْضـِرُوا الرِّقَاعَ فَأَحْضَرُوهَا فَقَالَ لَهُمْ هَذَا مَا أُمِرْتُ بِهِ فـَقـَالَ بـَعْضُهُمْ قَدْ كُنَّا نُحِبُّ أَنْ يَكُونَ مَعَكَ فِى هَذَا الْأَمْرِ شَاهِدٌ آخَرُ فَقَالَ لَهُمْ قَدْ أَتَاكُمُ اللَّهُ عـَزَّ وَ جـَلَّ بـِهِ هـَذَا أَبـُو جـَعـْفَرٍ الْأَشْعَرِيُّ يَشْهَدُ لِي بِسَمَاعِ هَذِهِ الرِّسَالَةِ وَ سَأَلَهُ أَنْ يَشْهَدَ بِمَا عِنْدَهُ فَأَنْكَرَ أَحْمَدُ أَنْ يَكُونَ سَمِعَ مِنْ هَذَا شَيْئاً فَدَعَاهُ أَبِى إِلَى الْمُبَاهَلَةِ فَقَالَ لَمَّا حـَقَّقَ عـَلَيـْهِ قـَالَ قَدْ سَمِعْتُ ذَلِكَ وَ هَذَا مَكْرُمَةٌ كُنْتُ أُحِبُّ أَنْ تَكُونَ لِرَجُلٍ مِنَ الْعَرَبُ لَا لِرَجُلٍ مِنَ الْعَجَمِ فَلَمْ يَبْرَحِ الْقَوْمُ حَتَّى قَالُوا بِالْحَقِّ جَمِيعاً
اصول كافى جلد 2 صفحه 110 رواية 2
ترجمه روايت شريفه :
خـيـرانـى از پـدرش روايت كند كه او گويد: بر در خانه امام جواد عليه السلام گماشته خـدمـتى بوده و احمد بن محمد بن عيسى ، هر شب هنگام سحر مى آمد تا از وضع بيمارى امام عـليـه السـلام خـبـر گـيـرد، شـخـص ديـگـرى هـم بـود كـه بـعـنـوان رسـول و فرستاده ميان امام و پدرم رفت و آمد ميكرد، چون او ميآمد احمد ميرفت و پدرم با او خـلوت ميكرد، شبى من بيرون رفتم و احمد از آن مجلس برخاست ، پدرم با فرستاده خلوت كـرد، احـمـد هـم در اطـراف مـجـلس گـشت تا در گوشه اى كه سخن آنها را ميشنيد بايستاد؟ فـرسـتـاده بـپـدرم گـفـت : آقـايـت بتو سلام ميرساند و مى فرمايد من در ميگذرم و امر امامت بپسرم على ميرسد و او بعد از من بر گردن شما همان حق دارد كه من بعد از پدرم بر شما داشتم ، سپس فرستاده برفت و احمد بجاى خود بازگشت و بپدرم گفت : او بتو چه گفت ؟ پدرم گفت : سخن خيرى گفت ، احمد گفت : من سخن او را شنيدم پنهان مكن و آنچه شنيده بود باز گفت .
پدرم باو گفت : اين عمل كه تو كردى ، خدا بر تو حرام ساخته بود، زيرا خدايتعالى مى فـرمـايـد: ((تجسس نكنيد ـ 12 حجرات ـ)) اينك اين گواهى را داشته باش ، شايد روزى محتاجش شوى ، مبادا تا وقتش رسد آنرا اظهار كنى .
چون صبح شد، پدرم موضوع گفته فرستاده را در ده ورقه نوشت و مهر كرد و به ده نفر از بزرگان قوم داد و گفت اگر من پيش از آنكه اين را از شما مطالبه كنم مردم ، آنرا باز كنيد و مضمونش را بمردم اطلاع دهيد.
چـون حـضـرت ابـى جـعـفـر عـليـه السـلام درگـذشـت ، پـدرم گـويـد: مـن هـنـوز از منزل بيرون نرفته بودم كه قريب چهار صد نفر بامامت حضرت على النقى عليه السلام يقين كرده بودند و رؤ ساء شيعه نزد محمد بن فرج (كه از موثقين اصحاب حضرت رضا و حـضـرت جواد و امام دهم عليهم السلام بود) انجمن كرده ، راجع باين امر گفتگو ميكردند. مـحمد بن فرج بپدرم نامه اى نوشت و او را از انجمن آنها نزد خود آگاه ساخت و نيز نوشت اگـر بـيـم شـهرت نبود، خودش هم با ايشان نزد او ميآمد و از وى ميخواست كه به منزلش رود، پـدرم سـوار شـد و نـزد او رفـت ، ديـد مـردم نـزد او گرد آمده اند. آنها بپدرم گفتند: دربـاره ايـن امـر چـه مـيـگـوئى ؟ پـدرم بـكـسـانيكه نامه ها نزدشان بود گفت : نامه ها را بـياوريد، ايشان آوردند، پدرم گفت : اينست همان مطلبى كه بآن ماءمور بودم ، بعضى از آنـهـا گـفـتند: ما دوست داشتيم كه تو در اينموضوع گواه ديگرى هم ميداشتى پدرم گفت : آنـرا هـم خـداى عـزوجل درست كرده است ، اين ابو جعفر اشعرى است كه به شنيدن اين پيام گـواهـى مـيـدهـد و از او خـواست كه گواهى خود را بگويد: احمد انكار كرد كه در اين باره چيزى شنيده باشد پدرم او را بمباهله طلبيد و ملزمش ساخت ، آنگاه احمد گفت : من اين پيام را شـنيدم و اين شرافتى بود كه ميخواستم بمردى از عرب برسد نه به عجم ، پس همه آن جمعيت بحق معتقد شدند.
و در نسخه صفوانى است .

3- وَ فِى نُسْخَةِ الصَّفْوَانِيِّ
مُحَمَّدُ بْنُ جَعْفَرٍ الْكُوفِيُّ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ الْوَاسِطِيِّ أَنَّهُ سـَمـِعَ أَحـْمـَدَ بـْنَ أَبـِى خـَالِدٍ مـَوْلَى أَبـِى جـَعـْفـَرٍ يَحْكِى أَنَّهُ أَشْهَدَهُ عَلَى هَذِهِ الْوَصِيَّةِ الْمـَنـْسـُوخـَةِ شـَهِدَ أَحْمَدُ بْنُ أَبِى خَالِدٍ مَوْلَى أَبِى جَعْفَرٍ أَنَّ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيِّ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَشْهَدَهُ أَنَّهُ أَوْصـَى إِلَى عـَلِيٍّ ابـْنـِهِ بـِنـَفـْسِهِ وَ أَخَوَاتِهِ وَ جَعَلَ أَمْرَ مُوسَى إِذَا بَلَغَ إِلَيْهِ وَ جَعَلَ عَبْدَ اللَّهِ بـْنَ الْمـُسـَاوِرِ قـَائِمـاً عـَلَى تـَرِكَتِهِ مِنَ الضِّيَاعِ وَ الْأَمْوَالِ وَ النَّفَقَاتِ وَ الرَّقِيقِ وَ غـَيـْرِ ذَلِكَ إِلَى أَنْ يـَبـْلُغَ عـَلِيُّ بـْنُ مُحَمَّدٍ صَيَّرَ عَبْدُ اللَّهِ بْنُ الْمُسَاوِرِ ذَلِكَ الْيَوْمَ إِلَيْهِ يَقُومُ بِأَمْرِ نَفْسِهِ وَ أَخَوَاتِهِ وَ يُصَيِّرُ أَمْرَ مُوسَى إِلَيْهِ يَقُومُ لِنَفْسِهِ بَعْدَهُمَا عَلَى شَرْطِ أَبـِيـهـِمـَا فـِى صـَدَقَاتِهِ الَّتِى تَصَدَّقَ بِهَا وَ ذَلِكَ يَوْمُ الْأَحَدِ لِثَلَاثِ لَيَالٍ خَلَوْنَ مِنْ ذِى الْحِجَّةِ سَنَةَ عِشْرِينَ وَ مِائَتَيْنِ وَ كَتَبَ أَحْمَدُ بْنُ أَبِى خَالِدٍ شَهَادَتَهُ بِخَطِّهِ وَ شَهِدَ الْحَسَنُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ هـُوَ الْجَوَّانِيُّ عَلَى مِثْلِ شَهَادَةِ أَحْمَدَ بْنِ أَبِي خَالِدٍ فِى صَدْرِ هَذَا الْكِتَابِ وَ كَتَبَ شَهَادَتَهُ بِيَدِهِ وَ شَهِدَ نَصْرٌ الْخَادِمُ وَ كَتَبَ شَهَادَتَهُ بِيَدِهِ
اصول كافى جلد 2 صفحه 112 رواية 3
ترجمه روايت شريفه :
واسطى گويد: از احمد بن خالد خادم ابى جعفر عليه السلام شنيدم كه آنحضرت او را بر اين وصيت نوشته شده گواه گرفته است :
گواهى دهد احمد بن ابى خالد خادم ابيجعفر بر اينكه : ابى جعفر محمد بن على بن موسى بن جعفر بن محمدبن على بن حسين بن على بن ابيطالب عليهم السلام ، او را گواه گرفت كه او بپسرش على وصيت كرد درباره امور خودش و خواهرانش و نيز امر موسى را زمانيكه بـاو بـرسـد. (امـام نهم عليه السلام سه دختر و يك پسر بنام موسى مبرقع داشت كه امر آنـهـا را بـامـام دهـم وصـيـت فـرمـود) و عـبـداللّه بـن مـسـاور را سـرپـرسـت امـلاك و امـوال و مـخارج و بردگان و ساير تركه خود نمود. تا زمانيكه على بن محمد بالغ شود (اين عمل از نظر تقيه بود و مقصود اين است كه بحد امامت برسد ـ مرآت ـ)، و آنگاه عبداللّه بـن مـسـاور آنـهـا را بـاو تـحويل دهد تا او بكار خود و خواهرانش قيام كند و كار موسى را بخود او واگذارد تا او هم بعد از فوت على النقى عليه السلام و ابن مساور، در كار خود مـسـتـقـل شـود و طبق شرط پدرشان راجع بصدقاتيكه ميدهد قيام كند، بتاريخ روز يكشنبه سوم ذى الحجه سنه 220.
احـمـد بـن ابـى خالد گواهيش را با دست خود نوشت و حسن بن محمد بن عبداللّه بن حسن بن عـلى بـن حـسـيـن بـن عـلى بـن ابـيـطـالب عليهم السلام معروف به جوانى گواهى خود را مـثـل گواهى احمد بن ابى خالد در بالاى اين مكتوب نوشت و آنرا با دست خود هم نوشت ، و نصر خادم هم گواهى داد و گواهيش را با دست خود نوشت .

* (اشاره و نص بر حضرت ابى محمد (امام حسن عسكرى ) عليه السلام ) *

بَابُ الْإِشَارَةِ وَ النَّصِّ عَلَى أَبِي مُحَمَّدٍ ع

1- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ عَنْ يَحْيَى بْنِ يَسَارٍ الْقَنْبَرِيِّ قَالَ أَوْصَى أَبـُو الْحـَسـَنِ ع إِلَى ابـْنـِهِ الْحـَسـَنِ قـَبْلَ مُضِيِّهِ بِأَرْبَعَةِ أَشْهُرٍ وَ أَشْهَدَنِى عَلَى ذَلِكَ وَ جَمَاعَةً مِنَ الْمَوَالِى
اصول كافى جلد 2 صفحه 113 رواية 1
ترجمه روايت شريفه :
1 ـ يـحيى بن يسار قنبرى گويد: حضرت ابوالحسن (امام على النقى ) عليه السلام چهار ماه قبل از وفاتش بپسرش حسن وصيت كرد و مرا با جماعتى از دوستان گواه گرفت .

2- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْكُوفِيِّ عَنْ بَشَّارِ بْنِ أَحْمَدَ الْبَصْرِيِّ عَنْ عَلِيِّ بـْنِ عـُمـَرَ النَّوْفـَلِيِّ قـَالَ كـُنـْتُ مَعَ أَبِي الْحَسَنِ ع فِى صَحْنِ دَارِهِ فَمَرَّ بِنَا مُحَمَّدٌ ابْنُهُ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ هَذَا صَاحِبُنَا بَعْدَكَ فَقَالَ لَا صَاحِبُكُمْ بَعْدِيَ الْحَسَنُ
اصول كافى جلد 2 صفحه 113 رواية 2
ترجمه روايت شريفه :
على بن عمر نوفلى گويد: در صحن منزل امام هادى عليه السلام خدمتش بودم كه پسرش محمد از نزد ما گذشت . بحضرت عرضكردم : قربانت گردم ، بعد از شما اين صاحب ماست ؟ فرمود: نه صاحب شما بعد از من حسن است .

3- عـَنـْهُ عـَنْ بَشَّارِ بْنِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْأَصْفَهَانِيِّ قَالَ قَالَ أَبُو الْحَسَنِ ع صَاحِبُكُمْ بَعْدِيَ الَّذِي يُصَلِّي عَلَيَّ قَالَ وَ لَمْ نَعْرِفْ أَبَا مُحَمَّدٍ قَبْلَ ذَلِكَ قَالَ فَخَرَجَ أَبُو مُحَمَّدٍ فَصَلَّى عَلَيْهِ
اصول كافى جلد 2 صفحه 113 رواية 3
ترجمه روايت شريفه :
عبد اللّه بن محمد اصفهانى گويد: امام هادى عليه السلام فرمود: ((صاحب شما بعد از من كسى است كه بر من نماز خواند)) و ما تا آنروز ابا محمد (امام حسن عسگرى ) عليه السلام را نمى شناختيم ، (پس از وفات امام هادى عليه السلام ) ابا محمد عليه السلام بيرون آمد و بر جنازه آنحضرت نماز خواند.

4- وَ عـَنـْهُ عـَنْ مـُوسـَى بـْنِ جـَعـْفـَرِ بـْنِ وَهْبٍ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قَالَ كُنْتُ حَاضِراً أَبَا الْحـَسـَنِ ع لَمَّا تـُوُفِّيَ ابـْنـُهُ مـُحـَمَّدٌ فَقَالَ لِلْحَسَنِ يَا بُنَيَّ أَحْدِثْ لِلَّهِ شُكْراً فَقَدْ أَحْدَثَ فِيكَ أَمْراً
اصول كافى جلد 2 صفحه 114 رواية 4
ترجمه روايت شريفه :
عـلى بـن جـعـفـرگـويـد: من در زمان وفات محمد پسر امام هادى عليه السلام نزد آنحضرت حـاضـر بـودم حـضرت بامام حسن عسكرى عليه السلام فرمود: پسر جان ! خدا را شكر كن كـه دربـاره تـو امـرى پـديد آورد. (يعنى چون برادر بزرگترت وفات كرد، امامت براى تو مسلم و قطعى گشت و شيعه از ترديد و اختلاف نجات يافتند).

5- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مَرْوَانَ الْأَنْبَارِيِّ قَالَ كُنْتُ حَاضِراً عِنْدَ مُضِيِّ أَبِى جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ ع فَجَاءَ أَبُو الْحَسَنِ ع فـَوُضـِعَ لَهُ كـُرْسـِيٌّ فَجَلَسَ عَلَيْهِ وَ حَوْلَهُ أَهْلُ بَيْتِهِ وَ أَبُو مُحَمَّدٍ قَائِمٌ فِى نَاحِيَةٍ فَلَمَّا فـَرَغَ مـِنْ أَمـْرِ أَبـِى جَعْفَرٍ الْتَفَتَ إِلَى أَبِى مُحَمَّدٍ ع فَقَالَ يَا بُنَيَّ أَحْدِثْ لِلَّهِ تَبَارَكَ وَ تَعَالَى شُكْراً فَقَدْ أَحْدَثَ فِيكَ أَمْراً
اصول كافى جلد 2 صفحه 114 رواية 5
ترجمه روايت شريفه :
انـبـارى گويد: هنگام وفات ابيجعفر محمد پسر امام على النقى عليه السلام حاضر بودم كـه ابـوالحـسـن (امام دهم ) عليه السلام وارد شد، براى حضرت تختى گذاشتند و بر آن نشست و اهل بيتش گردش بودند و ابو محمد (امام حسن عسكرى ) عليه السلام در گوشه اى ايـسـتـاده بـود، امـام هادى عليه السلام چون از تجهيز ابيجعفر فارغ شد، متوجه ابو محمد عـليـه السـلام شـد و فـرمـود: پسر جان ! خداى تبارك و تعالى را شكر كن كه نسبت بتو امرى پديد آورد.

6- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ الْقَلَانِسِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَمْرٍو عَنْ عَلِيِّ بْنِ مَهْزِيَارَ قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع إِنْ كَانَ كَوْنٌ وَ أَعُوذُ بِاللَّهِ فَإِلَى مَنْ قَالَ عَهْدِى إِلَى الْأَكْبَرِ مِنْ وَلَدَيَّ
اصول كافى جلد 2 صفحه 114 رواية 6
ترجمه روايت شريفه :
على بن مهزيار گويد: بحضرت ابى الحسن عليه السلام عرضكردم : اگر پيش آمدى كند ـ و پناه ميبرم بخدا ـ مرجع كيست ؟ فرمود: عهد امامت من متعلق بپسر بزرگترم ميباشد.


جلد 2 - بخش 23

7- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ أَبِي مُحَمَّدٍ الْإِسْبَارِقِينِيِّ عَنْ عَلِيِّ بْنِ عَمْرٍو الْعَطَّارِ قَالَ دَخَلْتُ عَلَى أَبـِى الْحـَسـَنِ الْعـَسـْكَرِيِّ ع وَ أَبُو جَعْفَرٍ ابْنُهُ فِى الْأَحْيَاءِ وَ أَنَا أَظُنُّ أَنَّهُ هُوَ فَقُلْتُ لَهُ جـُعـِلْتُ فـِدَاكَ مـَنْ أَخـُصُّ مـِنْ وُلْدِكَ فـَقـَالَ لَا تـَخُصُّوا أَحَداً حَتَّى يَخْرُجَ إِلَيْكُمْ أَمْرِى قَالَ فَكَتَبْتُ إِلَيْهِ بَعْدُ فِيمَنْ يَكُونُ هَذَا الْأَمْرُ قَالَ فَكَتَبَ إِلَيَّ فِي الْكَبِيرِ مِنْ وَلَدَيَّ قَالَ وَ كَانَ أَبُو مُحَمَّدٍ أَكْبَرَ مِنْ أَبِى جَعْفَرٍ
اصول كافى جلد 2 صفحه 114 رواية 7
ترجمه روايت شريفه :
على بن عمر و عطار گويد: خدمت حضرت ابوالحسن عسكرى (امام دهم ) عليه السلام رسيدم ، و هـنـوز پـسـرش ابـو جـعـفـر (مـحـمـد) زنـده بـود و من گمان ميكردم او امامست ، عرضكردم (قربانت ) كداميك از پسرانت را امام بدانم ؟ فرمود: تا امر من بشما نرسد، هيچيك را بامامت مـخـصـوص ندانيد، عطار گويد: بعد (از وفات محمد ـ مرآت ـ) بحضرت نوشتم : امر امامت مـتـعـلق بـكـيست ؟ حضرت برايم نوشت ((متعلق بپسر بزرگترم )) و ابو محمد (امام حسن عسكرى ) بزرگتر از ابى جعفر بود.

8- مـُحـَمَّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ جَمَاعَةٍ مِنْ بَنِى هَاشِمٍ مِنْهُمُ الْحَسَنُ بْنُ الْحَسَنِ الْأَفْطَسُ أَنَّهُمْ حَضَرُوا يَوْمَ تُوُفِّيَ مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُحَمَّدٍ بَابَ أَبِي الْحَسَنِ يـُعـَزُّونـَهُ وَ قـَدْ بـُسـِطَ لَهُ فِى صَحْنِ دَارِهِ وَ النَّاسُ جُلُوسٌ حَوْلَهُ فَقَالُوا قَدَّرْنَا أَنْ يَكُونَ حَوْلَهُ مِنْ آلِ أَبِى طَالِبٍ وَ بَنِى هَاشِمٍ وَ قُرَيْشٍ مِائَةٌ وَ خَمْسُونَ رَجُلًا سِوَى مَوَالِيهِ وَ سَائِرِ النَّاسِ إِذْ نـَظـَرَ إِلَى الْحـَسَنِ بْنِ عَلِيٍّ قَدْ جَاءَ مَشْقُوقَ الْجَيْبِ حَتَّى قَامَ عَنْ يَمِينِهِ وَ نَحْنُ لَا نـَعـْرِفـُهُ فـَنـَظـَرَ إِلَيـْهِ أَبـُو الْحـَسَنِ ع بَعْدَ سَاعَةٍ فَقَالَ يَا بُنَيَّ أَحْدِثْ لِلَّهِ عَزَّ وَ جَلَّ شُكْراً فَقَدْ أَحْدَثَ فِيكَ أَمْراً فَبَكَى الْفَتَى وَ حَمِدَ اللَّهَ وَ اسْتَرْجَعَ وَ قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعـَالَمـِينَ وَ أَنَا أَسْأَلُ اللَّهَ تَمَامَ نِعَمِهِ لَنَا فِيكَ وَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ رَاجِعُونَ فَسَأَلْنَا عَنْهُ فـَقـِيـلَ هـَذَا الْحـَسـَنُ ابـْنـُهُ وَ قـَدَّرْنـَا لَهُ فِى ذَلِكَ الْوَقْتِ عِشْرِينَ سَنَةً أَوْ أَرْجَحَ فَيَوْمَئِذٍ عَرَفْنَاهُ وَ عَلِمْنَا أَنَّهُ قَدْ أَشَارَ إِلَيْهِ بِالْإِمَامَةِ وَ أَقَامَهُ مَقَامَهُ
اصول كافى جلد 2 صفحه 115 رواية 8
ترجمه روايت شريفه :
سـعـد بـن عـبـداللّه از جماعتى از بنى هاشم كه يكى از آنها حسن بن حسن افطس است روايت ميكند كه گويند: روز وفات محمد بن على بن محمد (پسر بزرگتر امام هادى عليه السلام ) در مـنـزل حـضـرت ابـوالحـسـن بـودنـد و او را تـعـزيـت مـيـگـفـتـنـد، در صـحـن مـنـزل بـراى حـضـرت فراشى گسترده و مردم گردش نشسته بودند، كه غير از خادمان و مردم متفرقه ، در حدود يكصد و پنجاه تن از خاندان ابوطالب و بنى هاشم و قريش بودند ناگاه حضرت پسرش حسن بن على را كه با گريبان چاك زده آمد و در دست راستش ايستاد و مـا او را نـميشناختيم ، بعد از مدتى امام هادى عليه السلام باو متوجه شد و فرمود: پسر جان ! خداى عزوجل را شكر كن كه درباره تو امرى پديد آورد. جوان گريست و خدا را شكر كـرد و انـا لله و انـا اليـه راجـعـون گـفـت و فـرمـود: ((سـتـايش خداى را كه پروردگار جـهـانـيـانـست و من از خدا تماميت نعمتشرا نسبت به خود از ناحيه شما ميخواهم و انا لله و انا اليـه راجعون )) ما پرسيديم او كيست ؟ گفتند او حسن پسر امام هادى عليهما السلام است و او در آنـوقـت بـنـظـر مـا 20 سـال يـا انـدكـى زيـادتر داشت ، در آنروز ما او را شناختيم و فهميديم كه امام هادى عليه السلام بامامت و جانشينى او اشاره فرمود.

9- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ إِسْحَاقَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ دَرْيَابَ قَالَ دَخَلْتُ عَلَى أَبـِى الْحـَسـَنِ ع بـَعْدَ مُضِيِّ أَبِي جَعْفَرٍ فَعَزَّيْتُهُ عَنْهُ وَ أَبُو مُحَمَّدٍ ع جَالِسٌ فَبَكَى أَبُو مـُحـَمَّدٍ ع فـَأَقـْبَلَ عَلَيْهِ أَبُو الْحَسَنِ ع فَقَالَ لَهُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى قَدْ جَعَلَ فِيكَ خَلَفاً مِنْهُ فَاحْمَدِ اللَّهَ
اصول كافى جلد 2 صفحه 115 رواية 9
ترجمه روايت شريفه :
محمد بن يحيى گويد: بعد از وفات ابيجعفر محمد، خدمت امام هادى عليه السلام رسيدم و او را تـسـليـت گفتم ، ابو محمد (امام حسن عسكرى ) هم نشسته بود و گريه مى كرد، امام هادى عليه السلام باو متوجه شد و فرمود: خداى تبارك و تعالى را حمد كن كه بجاى او از تو جـانـشـينى گذاشته (يعنى امامت از او بتو منتقل گشت يا ترا براى من جانشين او قرار داد يا عوض او امام زمان را بتو ميدهد).

10- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ إِسـْحـَاقَ بـْنِ مُحَمَّدٍ عَنْ أَبِى هَاشِمٍ الْجَعْفَرِيِّ قَالَ كُنْتُ عِنْدَ أَبِى الْحَسَنِ ع بَعْدَ مَا مَضَى ابْنُهُ أَبُو جَعْفَرٍ وَ إِنِّى لَأُفَكِّرُ فِى نَفْسِى أُرِيدُ أَنْ أَقُولَ كَأَنَّهُمَا أَعْنِى أَبَا جَعْفَرٍ وَ أَبَا مُحَمَّدٍ فِى هَذَا الْوَقْتِ كَأَبِى الْحَسَنِ مُوسَى وَ إِسْمَاعِيلَ ابْنَيْ جَعْفَرِ بـْنِ مـُحـَمَّدٍ ع وَ إِنَّ قـِصَّتـَهـُمـَا كـَقـِصَّتـِهـِمـَا إِذْ كـَانَ أَبُو مُحَمَّدٍ الْمُرْجَى بَعْدَ أَبِى جَعْفَرٍ ع فَأَقْبَلَ عَلَيَّ أَبُو الْحَسَنِ قَبْلَ أَنْ أَنْطِقَ فَقَالَ نَعَمْ يَا أَبَا هَاشِمٍ بَدَا لِلَّهِ فِى أَبِى مُحَمَّدٍ بـَعـْدَ أَبـِى جـَعـْفـَرٍ ع مَا لَمْ يَكُنْ يُعْرَفُ لَهُ كَمَا بَدَا لَهُ فِى مُوسَى بَعْدَ مُضِيِّ إِسْمَاعِيلَ مَا كـَشـَفَ بـِهِ عـَنْ حـَالِهِ وَ هـُوَ كـَمـَا حـَدَّثَتْكَ نَفْسُكَ وَ إِنْ كَرِهَ الْمُبْطِلُونَ وَ أَبُو مُحَمَّدٍ ابْنِى الْخَلَفُ مِنْ بَعْدِى عِنْدَهُ عِلْمُ مَا يُحْتَاجُ إِلَيْهِ وَ مَعَهُ آلَةُ الْإِمَامَةِ
اصول كافى جلد 2 صفحه 116 رواية 10
ترجمه روايت شريفه :
ابـو هـاشـم جـعـفـرى گـويـد: بـعـد از مـردن ابـوجعفر، پسر امام هادى عليه السلام ، خدمت آنـحـضـرت بـودم ، و با خود فكر ميكردم و ميخواستم بزبان آورم كه : قصه ابو جعفر و ابـو مـحـمـد (پـسـران امـام هـادى عـليـه السـلام ) مـانـند قصه ابوالحسن موسى بن جعفر و اسـمـاعـيـل پسران جعفر بن محمد عليهم السلام است ، زيرا بعد از ابوجعفر، امامت ابو محمد عـليـه السـلام انـتـظـار مـيـرفـت ، (چـنـانـچـه بـعـد از وفـات اسـمـاعيل هم موسى بن جعفر عليه السلام امام شد) ولى پيش از آنكه من چيزى بزبان آورم امـام هـادى عـليـه السـلام بـمـن متوجه شد و فرمود: آرى ، اى اباهاشم ! خدا را درباره ابو محمد عليه السلام بعد از ابوجعفر بدا حاصل شد نسبت بامرى كه براى او شناخته نبود، چـنـانـچـه بـراى او بـدا حـاصـل شـد دربـاره مـوسـى عـليـه السـلام بـعـد از وفـات اسـمـاعيل نسبت بامرى كه بسبب آن حال او مكشوف گشت ، و اين مطلب چنانستكه در خاطر تو گذشت ، اگر چه اهل باطل بدشان آيد، پسرم ابو محمد پس از من جانشين منست ، هر چه مردم احتياج دارند، علمش نزد او و ابزار امامت همراه اوست .

شرح :
از جمله ما كشف به عن حاله پيداست كه مقصود از بدا براى خدا اينستكه : مردم از نظر ظاهر گـمـان نـمـيـكـردنـد بـا وجـود ابى جعفر پسر بزرگتر امام هادى ، امامت بحضرت عسكرى عليهما السلام رسد كه برادر كوچكتر است ، ولى خدا در علم مخصوص خود، امامت را براى او قرار داده بود و پس از وفات ابى جعفر مكشوف شد و همه فهميدند كه جانشين امام هادى ، امام حسن عسكرى عليهما السلامست .
11- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ إِسـْحَاقَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى بْنِ دَرْيَابَ عَنْ أَبِى بَكْرٍ الْفـَهـْفـَكـِيِّ قـَالَ كـَتـَبَ إِلَيَّ أَبـُو الْحـَسـَنِ ع أَبـُو مُحَمَّدٍ ابْنِى أَنْصَحُ آلِ مُحَمَّدٍ غَرِيزَةً وَ أَوْثَقُهُمْ حُجَّةً وَ هُوَ الْأَكْبَرُ مِنْ وَلَدَيَّ وَ هُوَ الْخَلَفُ وَ إِلَيْهِ يَنْتَهِى عُرَى الْإِمَامَةِ وَ أَحْكَامُهَا فَمَا كُنْتَ سَائِلِى فَسَلْهُ عَنْهُ فَعِنْدَهُ مَا يُحْتَاجُ إِلَيْهِ
اصول كافى جلد 2 صفحه 116 رواية 11
ترجمه روايت شريفه :
ابـوبـكـر فهفكى گويد: امام هادى عليه السلام بمن نوشت كه : پسرم ابو محمد، از نظر غـريـزه خير خواهترين افراد آل محمد و از نظر حجت و برهان معتبرترين ايشانست ، او پسر بـزرگـتـر و جـانـشـيـن مـنـسـت رشـتـه هـا و احكام امامت باو ميرسد، پس هر چه ميخواهى از من بپرسى از او بپرس كه تمام احتياجات شما نزد اوست (نه نزد پسر ديگرم جعفر)،

12- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ إِسْحَاقَ بْنِ مُحَمَّدٍ عَنْ شَاهَوَيْهِ بْنِ عَبْدِ اللَّهِ الْجَلَّابِ قَالَ كَتَبَ إِلَيَّ أَبُو الْحَسَنِ فِي كِتَابٍ أَرَدْتَ أَنْ تَسْأَلَ عَنِ الْخَلَفِ بَعْدَ أَبِى جَعْفَرٍ وَ قَلِقْتَ لِذَلِكَ فَلَا تـَغـْتـَمَّ فـَإِنَّ اللَّهَ عـَزَّ وَ جـَلَّ لَا يـُضـِلُّ قـَوْماً بَعْدَ إِذْ هَدَاهُمْ حَتَّى يُبَيِّنَ لَهُمْ مَا يَتَّقُونَ وَ صـَاحـِبُكَ بَعْدِى أَبُو مُحَمَّدٍ ابْنِى وَ عِنْدَهُ مَا تَحْتَاجُونَ إِلَيْهِ يُقَدِّمُ مَا يَشَاءُ اللَّهُ وَ يُؤَخِّرُ مَا يـَشـَاءُ اللَّهُ مـا نـَنْسَخْ مِنْ آيَةٍ أَوْ نُنْسِها نَأْتِ بِخَيْرٍ مِنْها أَوْ مِثْلِها قَدْ كَتَبْتُ بِمَا فِيهِ بَيَانٌ وَ قِنَاعٌ لِذِى عَقْلٍ يَقْظَانَ
اصول كافى جلد 2 صفحه 117 رواية 12
ترجمه روايت شريفه :
شـاهـويـه بـن عـبـداللّه گـويد: امام هادى عليه السلام بمن نوشت : تو ميخواستى بعد از وفـات ابـى جعفر راجع بجانشين امام بپرسى ، و از آنجهت در اضطراب بودى ، غم مخور، زيـرا خـداى عـزوجل ((هيچ مردمى را پس از آنكه هدايتشان كرده گمراه نكند تا چيزهائى را كـه بـايـد از آن بـپـرهـيزند، برايشان بيان كند ـ 114 سوره 9 ـ)) صاحب تو بعد از من پـسـرم ابـو مـحـمـد است ، هر چه احتياج داريد نزد اوست (هر چه ميخواهيد از او بپرسيد) خدا آنـچـه را خـواهـد مقدم دارد و آنچه را خواهد مؤ خر گذارد (و خودش فرمايد) ((هر آيه اى را كه نسخ كنيم يا بتاءخير اندازيم ، بهتر از آن يا مانند آنرا بياوريم ـ 106 سوره 2 ـ)) آنچه براى صاحب خرد بيدار مطلب را روشن كند و بس باشد نوشتم .

13- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيِّ عَنْ دَاوُدَ بْنِ الْقَاسِمِ قَالَ سَمِعْتُ أَبـَا الْحـَسـَنِ ع يـَقُولُ الْخَلَفُ مِنْ بَعْدِيَ الْحَسَنُ فَكَيْفَ لَكُمْ بِالْخَلَفِ مِنْ بَعْدِ الْخَلَفِ فـَقـُلْتُ وَ لِمَ جـَعـَلَنـِيَ اللَّهُ فـِدَاكَ فـَقـَالَ إِنَّكـُمْ لَا تـَرَوْنَ شـَخْصَهُ وَ لَا يَحِلُّ لَكُمْ ذِكْرُهُ بِاسْمِهِ فَقُلْتُ فَكَيْفَ نَذْكُرُهُ فَقَالَ قُولُوا الْحُجَّةُ مِنْ آلِ مُحَمَّدٍ عَلَيْهِمُ السَّلَامُ
اصول كافى جلد 2 صفحه 117 رواية 13
ترجمه روايت شريفه :
داود بـن قـاسم گويد: شنيدم امام هادى عليه السلام مى فرمود: جانشين بعد از من حسن است چـگـونـه خـواهـد بـود حـال شـما نسبت بجانشين بعد از اين جانشين ؟ عرضكردم براى چه ، خدايم قربانت گرداند؟ فرمود: زيرا شما خودش را نمى بيند و براى شما روا نيست نامش را بـبـريـد، عـرضـكـردم : پـس چـگـونـه از او يـاد كـنـيـم ! فـرمـود: بـگـوئيـد: حـجـت از آل محمد عليه السلام .

* اشـــاره و نـــص بـــر صـــاحـــب خـــانـــه (امـــام زمـــان عجل الله تعالى فرجه و) عليه السلام*

بَابُ الْإِشَارَةِ وَ النَّصِّ إِلَى صَاحِبِ الدَّارِ ع

شرح :
مـقـصـود از خـانـه ، خـانـه پـدر و حـد آن حـضـرت اسـت كه در آنجا غايب گشته است و چون تـصـريـح بـه اسـم آن حـضـرت حـايز نبوده با كلمه (صاحب الدار ـ صاحب خانه ) به آن حضرت اشاره مى كرده اند.
1- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ بِلَالٍ قَالَ خَرَجَ إِلَيَّ مِنْ أَبِي مُحَمَّدٍ قَبْلَ مُضِيِّهِ بـِسـَنـَتـَيـْنِ يـُخْبِرُنِى بِالْخَلَفِ مِنْ بَعْدِهِ ثُمَّ خَرَجَ إِلَيَّ مِنْ قَبْلِ مُضِيِّهِ بِثَلَاثَةِ أَيَّامٍ يُخْبِرُنِي بِالْخَلَفِ مِنْ بَعْدِهِ
اصول كافى جلد 2 صفحه 117 رواية 1
ترجمه روايت شريفه :
مـحـمـد بـن عـلى بـن بـلال گـويـد: از جـانـب امـام حـسـن عـسـكـرى ، دو سـال پـيـش از وفـاتـش پـيـامى به من رسيد كه از جانشين بعد از خود به من خبر داد، بار ديگر سه روز پيش از وفاتش ، پيامى رسيد و از جانشين بعد از خود به من خبر داد.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ أَبِى هَاشِمٍ الْجَعْفَرِيِّ قَالَ قُلْتُ لِأَبِي مُحَمَّدٍ ع جَلَالَتُكَ تَمْنَعُنِى مِنْ مَسْأَلَتِكَ فَتَأْذَنُ لِى أَنْ أَسْأَلَكَ فَقَالَ سَلْ قُلْتُ يَا سَيِّدِى هَلْ لَكَ وَلَدٌ فَقَالَ نَعَمْ فَقُلْتُ فَإِنْ حَدَثَ بِكَ حَدَثٌ فَأَيْنَ أَسْأَلُ عَنْهُ قَالَ بِالْمَدِينَةِ
اصول كافى جلد 2 صفحه 118 رواية 2
ترجمه روايت شريفه :
ابـوهـاشـم جـعـفـرى گـويـد: بـه امـام حـسـن عـسـكرى عليه السلام عرض كردم : جلالت و بزرگى شما مرا از پرسش از شما باز مى دارد، اجازه مى فرمائيد از شما سؤ الى كنم ؟ فرمود، بپرس ، عرض كردم : آقاى من ! شما فرزندى داريد؟ فرمود: آرى ، عرض كردم : اگـر براى شما پيش ‍ آمدى كند، در كجا از او بپرسم ؟ فرمود: در مدينه از آنجا بشنود و ممكن است مقصود از مدينه همان شهر سامره باشد.

3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْكُوفِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْمَكْفُوفِ عَنْ عَمْرٍو الْأَهْوَازِيِّ قَالَ أَرَانِي أَبُو مُحَمَّدٍ ابْنَهُ وَ قَالَ هَذَا صَاحِبُكُمْ مِنْ بَعْدِى
اصول كافى جلد 2 صفحه 118 رواية 3
ترجمه روايت شريفه :
عمر و اءهوازى گويد: امام حسن عسكرى پسرش را به من نشان داد و فرمود، اين است صاحب شما بعد از من .

4- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ حَمْدَانَ الْقَلَانِسِيِّ قَالَ قُلْتُ لِلْعَمْرِيِّ قَدْ مَضَى أَبُو مُحَمَّدٍ فَقَالَ لِي قَدْ مَضَى وَ لَكِنْ قَدْ خَلَّفَ فِيكُمْ مَنْ رَقَبَتُهُ مِثْلُ هَذِهِ وَ أَشَارَ بِيَدِهِ
اصول كافى جلد 2 صفحه 118 رواية 4
ترجمه روايت شريفه :
حمدان قلانسى گويد: به عمرى (به فتح عين نامش عثمان بن سعيد است و او اولين كس از نواب اءربعه امام زمان عليه السلام است ) گفتم : امام حسن عسكرى در گذشت ، به من گفت : او در گذشت ولى جانشينى در ميان شما گذاشت كه گردنش به اين حجم است ـ و با دست اشاره كردـ.

شرح :
علامه مجلسى (ره ) گويد: يعنى انگشت ابهام و سبابه از هر دو دست را گشود و ميان آنها را بـاز كـرد تـا اشـاره به اندازه حجم گردن آن حضرت كند، چنانچه در ميان عرب و عجم مـرسـومـسـت و مـقـصـودش اين است كه گردن آن حضرت قوى و زيباست (و ممكن است با همين اشاره سن آن حضرت را هم تا حدى معين كرده باشد).
5- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ قَالَ خـَرَجَ عـَنْ أَبـِى مـُحَمَّدٍ ع حِينَ قُتِلَ الزُّبَيْرِيُّ لَعَنَهُ اللَّهُ هَذَا جَزَاءُ مَنِ اجْتَرَأَ عَلَى اللَّهِ فِى أَوْلِيَائِهِ يَزْعُمُ أَنَّهُ يَقْتُلُنِى وَ لَيْسَ لِى عَقِبٌ فَكَيْفَ رَأَى قُدْرَةَ اللَّهِ فِيهِ وَ وُلِدَ لَهُ وَلَدٌ سَمَّاهُ محمد فِى سَنَةِ سِتٍّ وَ خَمْسِينَ وَ مِائَتَيْنِ
اصول كافى جلد 2 صفحه 118 رواية 5
ترجمه روايت شريفه :
احـمـد بـن عـبـدالله گـويـد: چـون زبـيرى ملعون كشته شد، از طرف امام حسن عسكرى عليه السـلام چـنـيـن جـمـلاتـى صـادر شـد: ((ايـن اسـت كـيـفر كسيكه بر خدا نسبت به اوليائش گـسـتـاخـى كـنـد، گـمـان مـى كـرد مـرا خـواهـد كـشـت و بـدون نـسـل مـى مـانـم ، چـگـونـه نـيـروى حـق را درباره خود مشاهده كرد؟!! و براى آن حضرت در سال 256 پسرى متولد شد كه نامش را ((م ح م د)) گذاشت .

شرح :
زبـيـرى لقـب يـكـى از اشقياء زمان آن حضرت و از اولاد زبير بوده است كه آن حضرت را تـهـديد به قتل مى كرده و خدا او را به دست خليفه وقت يا ديگرى كشته است ، بعضى آن را بـه فـتـح ((ز)) و كـسـر ((ب )) قراءت كرده اند كه بدون ياء نسبت ، به معنى مرد زيـرك و مكار است و گفته اند: مقصود خود مهتدى عباسى است كه به دست تركان دربارى كـشـته شد و تقطيع حروف اسم مبارك امام زمان عليه السلام كه همنام جدش ‍ پيغمبر صلى اللّه عـليـه و آله اسـت ، بـه جـهـت ايـن اسـت كه نام او را بردن جايز نيست . و اما راجع به سـال ولادت آن حـضـرت كـه در ايـن روايت 256 ذكر شده است ، خود مرحوم كلينى در باب مـولد امـام عـليـه السـلام در سـال 255 ذكـر مـى كـنـد، ولى ايـن يـك سـال اخـتـلاف بـه جـهـت ايـن است كه چون هجرت پيغمبر اكرم صلى اللّه عليه و آله در ماه ربـيـع الاول بوده بعضى همان سال را سال اول هجرى دانسته و بعضى هجرت را از محرم سـال بعد به حساب آورده اند، چنانچه هجرت شهادت حضرت سيدالشهدا عليه السلام را هم بعضى به سال 60 و بعضى به سال 61 گفته اند.


جلد 2 - بخش 24

6- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنِ الْحـُسَيْنِ وَ مُحَمَّدٍ ابْنَيْ عَلِيِّ بْنِ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عـَبـْدِ الرَّحـْمَنِ الْعَبْدِيِّ مِنْ عَبْدِ قَيْسٍ عَنْ ضَوْءِ بْنِ عَلِيٍّ الْعِجْلِيِّ عَنْ رَجُلٍ مِنْ أَهْلِ فَارِسَ سـَمَّاهُ قـَالَ أَتـَيـْتُ سـَامـَرَّاءَ وَ لَزِمـْتُ بـَابَ أَبِى مُحَمَّدٍ ع فَدَعَانِى فَدَخَلْتُ عَلَيْهِ وَ سَلَّمْتُ فـَقـَالَ مـَا الَّذِى أَقـْدَمـَكَ قـَالَ قـُلْتُ رَغـْبـَةٌ فِى خِدْمَتِكَ قَالَ فَقَالَ لِى فَالْزَمِ الْبَابَ قَالَ فـَكـُنـْتُ فـِى الدَّارِ مـَعَ الْخـَدَمِ ثـُمَّ صِرْتُ أَشْتَرِى لَهُمُ الْحَوَائِجَ مِنَ السُّوقِ وَ كُنْتُ أَدْخُلُ عـَلَيـْهـِمْ مِنْ غَيْرِ إِذْنٍ إِذَا كَانَ فِى الدَّارِ رِجَالٌ قَالَ فَدَخَلْتُ عَلَيْهِ يَوْماً وَ هُوَ فِى دَارِ الرِّجَالِ فـَسـَمـِعـْتُ حَرَكَةً فِى الْبَيْتِ فَنَادَانِى مَكَانَكَ لَا تَبْرَحْ فَلَمْ أَجْسُرْ أَنْ أَدْخُلَ وَ لَا أَخْرُجَ فَخَرَجَتْ عَلَيَّ جَارِيَةٌ مَعَهَا شَيْءٌ مُغَطًّى ثُمَّ نَادَانِيَ ادْخُلْ فَدَخَلْتُ وَ نَادَى الْجَارِيَةَ فَرَجَعَتْ إِلَيـْهِ فـَقـَالَ لَهـَا اكـْشـِفِى عَمَّا مَعَكِ فَكَشَفَتْ عَنْ غُلَامٍ أَبْيَضَ حَسَنِ الْوَجْهِ وَ كَشَفَ عَنْ بـَطـْنِهِ فَإِذَا شَعْرٌ نَابِتٌ مِنْ لَبَّتِهِ إِلَى سُرَّتِهِ أَخْضَرُ لَيْسَ بِأَسْوَدَ فَقَالَ هَذَا صَاحِبُكُمْ ثُمَّ أَمَرَهَا فَحَمَلَتْهُ فَمَا رَأَيْتُهُ بَعْدَ ذَلِكَ حَتَّى مَضَى أَبُو مُحَمَّدٍ ع
اصول كافى جلد 2 صفحه 119 رواية 6
ترجمه روايت شريفه :
ضـوء بـن عـلى از مـردى از اهـل فـارس كـه نـامـش را بـرده نـقـل ، مـى كـنـد كـه : بـه سـامـرا آمـدم و بـدر خانه امام حسن عسكرى عليه السلام چسبيدم ، حـضـرت مـرا طلبيد، من وارد شدم و سلام كردم فرمود: پس دربان ما باش ، من همراه خادمان در خـانـه حـضـرت بـودم ، گـاهـى مى رفتم ، هر چه احتياج داشتند از بازار مى خريدم ، و زمانيكه در خانه ، مردها بودند، بدون اجازه وارد مى گشتم .
روزى (بدون اجازه ) بر حضرت وارد شدم و او در اتاق مردها بود، ناگاه در اتاق حركت و صـدائى شـنـيدم ، سپس به من فرياد زد: باءيست ، حركت مكن : من جراءت در آمدن و بيرون رفـتن نداشتم ، سپس كنيزكى كه چيز سرپوشيدئى همراه داشت ، از نزد من گذشت : آنگاه مـرا صـدا زد كـه درآى ، مـن وارد شـدم و كـنـيز را هم صدا زد، كنيز نزد حضرت بازگشت ، حضرت به كنيز فرمود: از آنچه همراه دارى ، روپوش بردار، كنيز از روى كودكى سفيد و نـيـكو روى پرده برداشت ، و خود حضرت روى شكم كودك را باز كرد، ديدم موى سبزى كـه بـسـيـاهـى آميخته نبود از زير گلو تا نافش روئيده است ، پس فرمود: اين است صاحب شـمـا و بـكـنـيـز امـر فـرمود كه او را ببرد، سپس من آن كودك را نديدم ، تا امام حسن عليه السلام وفات كرد

* ذكر نام كسانيكه آن حضرت عليه السلام را ديده اند *

بَابٌ فِي تَسْمِيَةِ مَنْ رَآهُ ع

1- مـُحـَمَّدُ بـْنُ عـَبـْدِ اللَّهِ وَ مُحَمَّدُ بْنُ يَحْيَى جَمِيعاً عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ الْحِمْيَرِيِّ قَالَ اجْتَمَعْتُ أَنَا وَ الشَّيْخُ أَبُو عَمْرٍو رَحِمَهُ اللَّهُ عِنْدَ أَحْمَدَ بْنِ إِسْحَاقَ فَغَمَزَنِى أَحْمَدُ بْنُ إِسْحَاقَ أَنْ أَسْأَلَهُ عَنِ الْخَلَفِ فَقُلْتُ لَهُ يَا أَبَا عَمْرٍو إِنِّى أُرِيدُ أَنْ أَسْأَلَكَ عَنْ شَيْءٍ وَ مَا أَنَا بِشَاكٍّ فـِيـمـَا أُرِيـدُ أَنْ أَسْأَلَكَ عَنْهُ فَإِنَّ اعْتِقَادِى وَ دِينِى أَنَّ الْأَرْضَ لَا تَخْلُو مِنْ حُجَّةٍ إِلَّا إِذَا كَانَ قَبْلَ يَوْمِ الْقِيَامَةِ بِأَرْبَعِينَ يَوْماً فَإِذَا كَانَ ذَلِكَ رُفِعَتِ الْحُجَّةُ وَ أُغْلِقَ بَابُ التَّوْبَةِ فَلَمْ يَكُ يَنْفَعُ نَفْساً إِيمَانُهَا لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ أَوْ كَسَبَتْ فِى إِيمَانِهَا خَيْراً فَأُولَئِكَ أَشـْرَارٌ مـِنْ خَلْقِ اللَّهِ عَزَّ وَ جَلَّ وَ هُمُ الَّذِينَ تَقُومُ عَلَيْهِمُ الْقِيَامَةُ وَ لَكِنِّى أَحْبَبْتُ أَنْ أَزْدَادَ يـَقـِيـنـاً وَ إِنَّ إِبـْرَاهـِيـمَ ع سـَأَلَ رَبَّهُ عـَزَّ وَ جَلَّ أَنْ يُرِيَهُ كَيْفَ يُحْيِى الْمَوْتَى قَالَ أَ وَ لَمْ تـُؤْمـِنْ قـَالَ بـَلَى وَ لَكـِنْ لِيـَطْمَئِنَّ قَلْبِى وَ قَدْ أَخْبَرَنِى أَبُو عَلِيٍّ أَحْمَدُ بْنُ إِسْحَاقَ عَنْ أَبِي الْحَسَنِ ع قَالَ سَأَلْتُهُ وَ قُلْتُ مَنْ أُعَامِلُ أَوْ عَمَّنْ آخُذُ وَ قَوْلَ مَنْ أَقْبَلُ فَقَالَ لَهُ الْعَمْرِيُّ ثـِقـَتـِي فـَمَا أَدَّى إِلَيْكَ عَنِّى فَعَنِّى يُؤَدِّى وَ مَا قَالَ لَكَ عَنِّى فَعَنِّى يَقُولُ فَاسْمَعْ لَهُ وَ أَطِعْ فَإِنَّهُ الثِّقَةُ الْمَأْمُونُ وَ أَخْبَرَنِى أَبُو عَلِيٍّ أَنَّهُ سَأَلَ أَبَا مُحَمَّدٍ ع عَنْ مِثْلِ ذَلِكَ فَقَالَ لَهُ الْعَمْرِيُّ وَ ابْنُهُ ثِقَتَانِ فَمَا أَدَّيَا إِلَيْكَ عَنِّى فَعَنِّى يُؤَدِّيَانِ وَ مَا قَالَا لَكَ فَعَنِّى يَقُولَانِ فـَاسـْمـَعْ لَهُمَا وَ أَطِعْهُمَا فَإِنَّهُمَا الثِّقَتَانِ الْمَأْمُونَانِ فَهَذَا قَوْلُ إِمَامَيْنِ قَدْ مَضَيَا فِيكَ قَالَ فَخَرَّ أَبُو عَمْرٍو سَاجِداً وَ بَكَى ثُمَّ قَالَ سَلْ حَاجَتَكَ فَقُلْتُ لَهُ أَنْتَ رَأَيْتَ الْخَلَفَ مِنْ بَعْدِ أَبـِى مـُحـَمَّدٍ ع فـَقـَالَ إِى وَ اللَّهِ وَ رَقـَبَتُهُ مِثْلُ ذَا وَ أَوْمَأَ بِيَدِهِ فَقُلْتُ لَهُ فَبَقِيَتْ وَاحِدَةٌ فـَقـَالَ لِى هـَاتِ قـُلْتُ فـَالِاسـْمُ قـَالَ مـُحَرَّمٌ عَلَيْكُمْ أَنْ تَسْأَلُوا عَنْ ذَلِكَ وَ لَا أَقُولُ هَذَا مِنْ عـِنـْدِى فَلَيْسَ لِى أَنْ أُحَلِّلَ وَ لَا أُحَرِّمَ وَ لَكِنْ عَنْهُ ع فَإِنَّ الْأَمْرَ عِنْدَ السُّلْطَانِ أَنَّ أَبَا مُحَمَّدٍ مـَضـَى وَ لَمْ يـُخَلِّفْ وَلَداً وَ قَسَّمَ مِيرَاثَهُ وَ أَخَذَهُ مَنْ لَا حَقَّ لَهُ فِيهِ وَ هُوَ ذَا عِيَالُهُ يَجُولُونَ لَيـْسَ أَحـَدٌ يـَجـْسـُرُ أَنْ يـَتـَعـَرَّفَ إِلَيـْهـِمْ أَوْ يـُنِيلَهُمْ شَيْئاً وَ إِذَا وَقَعَ الِاسْمُ وَقَعَ الطَّلَبُ فَاتَّقُوا اللَّهَ وَ أَمْسِكُوا عَنْ ذَلِكَ
قـَالَ الْكُلَيْنِيُّ رَحِمَهُ اللَّهُ وَ حَدَّثَنِي شَيْخٌ مِنْ أَصْحَابِنَا ذَهَبَ عَنِّى اسْمُهُ أَنَّ أَبَا عَمْرٍو سَأَلَ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ مِثْلِ هَذَا فَأَجَابَ بِمِثْلِ هَذَا
اصول كافى جلد 2 صفحه 120 رواية 1
ترجمه روايت شريفه :
حـمـيـرى گـويـد: مـن و شـيـخ ابـو عـمـرو (عـثـمـان بـن سـعـيـد عـمـرى نـايـب اول ) ـ رحمة الله ـ نزد احمد ابن اسحاق گرد آمديم ، احمد بن اسحاق به من اشاره كرد كه راجـع به جانشين (امام حسن عسكرى ) از شيخ بپرسم ، من به او گفتم ، اى با عمرو! من مى خـواهـم از شـمـا چيزى بپرسم كه نسبت به آن شك ندارم ، زيرا اعتقاد و دين من اين است كه زمين هيچگاه از حجت خالى نمى ماند، مگر چهل روز پيش از قيامت (يعنى ايامى كه مقدمات قيامت مانند خروج دابه و مانند آن به ظهور مى رسد) و چون آن روز برسد، حجت برداشته و راه تـوبـه بسته شود آنگاه كسى كه از پيش ‍ ايمان نياورده و يا در دوران ايمانش كار خيرى نـكـرده ، ايـمـان آوردنـش ‍ سـودش نـدهـد ـ 158 سـوره 7ـ)) و ايشان بدترين مخلوق خداى عـزوجـل بـاشـنـد و قـيـامـت عليه ايشان برپا مى شود، ولى من دوست دارم كه يقينم افزوده گـردد، هـمـانـا حـضـرت ابـراهـيـم عـليـه السـلام از پـروردگـار عـزوجـل درخـواست كرد كه به او نشان دهد. چگونه مردگان را زنده مى كند ((فرمود: مگر ايمان ندارى ؟ عرض كرد: چرا ولى براى اينكه دلم مطمئن شود ـ 260 سوره 2ـ)).
و ابـو عـلى احـمـد بـن اسـحـاق بـه مـن خـبـر داد كـه از حـضـرت هـادى عـليـه السـلام سـؤ ال كـردم ، بـا كـه معامله كنم ؟ يا (پرسيد احكام دينم را) از كه بدست آورم ؟ و سخن كه را بـپذيرم ؟ به او فرمود: عمرى مورد اعتماد من است آنچه از جانب من به تو رساند: حقيقة از مـن اسـت و هـر چـه از جـانب من به تو گويد، قول منست ، از او بشنو و اطاعت كن كه او مورد اعـتـمـاد و امـيـن اسـت . و نـيز ابو على به من خبر داد كه او از حضرت امام حسن عسكرى عليه السلام همين سؤ ال را كرده و او فرموده است : عمرى و پسرش (محمد بن عثمان ، نايب دوم ) مـورد اعـتـماد هستند، هر چه از جانب من به تو رسانند، حقيقة از جانب من رسانيده اند و هر چه به تو گويند، از من گفته اند، از آنها بشنو و اطاعت كن كه هر دو مورد اعتماد و امينند، اين سخن دو امامست كه درباره شما صادر شده .
ابو عمرو به سجده افتاد و گريه كرد، آنگاه گفت : حاجتت را بپرس ، گفتم : شما جانشين بـعـد از مـام حـسن عسكرى عليه السلام را ديده ئى ؟ گفت : آرى به خدا، گردن او اين چنين بـود و بـا دسـت اشـاره كـرد. (بـه حديث 857 رجوع شود) گفتم : يك مساءله ديگر باقى مانده ، گفت : بگو، گفتم : نامش چيست ؟ گفت : بر شما حرام است كه نا او را بپرسيد، و من ايـن سـخـن از پـيـش خـود نـمـى گـويـم ، زيـرا بـراى مـن روا نـيـسـت كـه چـيـزى را حـلال يـا حـرام كـنـم ، بـلكـه اين سخن خود آن حضرت عليه السلام است ، زيرا مطلب نزد سلطان (معتمد عباسى كه در 12 رجب 256 خليفه شد) چنين وانمود شده كه امام حسن عسكرى وفـات نـمـوده و فرزندى از خود بجا نگذاشته وميراثش قسمت شده و كسى كه حق نداشته (جعفر كذاب ) آن را برده و خورده است و عيالش در به در شده اند و كسى جراءت ندارد با آنها آشنا شود يا چيزى به آنها برساند. و چون اسمش در زبانها افتاد، تعقيبش مى كنند، از خدا بپرهيزيد و از اين موضوع دست نگهداريد.
كـلينى ـ رحمه الله ـ گويد: شيخى از اصحاب ما (شيعيان ) كه نامش از يادم رفته به من گفت : ابو عمرو از احمد بن اسحاق همين پرسش را كرد و او هم همين جواب را گفت .

2- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مُوسَى بْنِ جَعْفَرٍ وَ كَانَ أَسَنَّ شَيْخٍ مِنْ وُلْدِ رَسُولِ اللَّهِ ص بِالْعِرَاقِ فَقَالَ رَأَيْتُهُ بَيْنَ الْمَسْجِدَيْنِ وَ هُوَ غُلَامٌ ع
اصول كافى جلد 2 صفحه 122 رواية 2
ترجمه روايت شريفه :
2ـ مـحمد بن اسماعيل بن موسى بن جعفر كه پير مردترين اولاد پيغمبر صلى اللّه عليه و آله در عـراق بـود، گفت آن حضرت را ميان دو مسجد (مكه و مدينه يا مسجد كوفه و سهله يا مسجد سهله و صعصعه ) ديدم و او هنوز كودكى نابالغ بود.

3- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنِ الْحُسَيْنِ بْنِ رِزْقِ اللَّهِ أَبُو عَبْدِ اللَّهِ قَالَ حَدَّثَنِى مُوسَى بْنُ مـُحـَمَّدِ بـْنِ الْقـَاسـِمِ بْنِ حَمْزَةَ بْنِ مُوسَى بْنِ جَعْفَرٍ قَالَ حَدَّثَتْنِى حَكِيمَةُ ابْنَةُ مُحَمَّدِ بْنِ عَلِيٍّ وَ هِيَ عَمَّةُ أَبِيهِ أَنَّهَا رَأَتْهُ لَيْلَةَ مَوْلِدِهِ وَ بَعْدَ ذَلِكَ
اصول كافى جلد 2 صفحه 122 رواية 3
ترجمه روايت شريفه :
مـوسـى بن محمد گويد: حكيمه دختر محمد بن على (امام جواد) عليها السلام كه عمه پدر آن حضرت است به من گفت كه خود او آن حضرت را در شب ولادتش و هم بعد از آن ديده است .

شرح :
علامه مجلسى در ص 240 مرآت العقول كـيـفـيـت ولادت آن حـضـرت و ديـدن حـكـيـمـه آن مـولود مـسـعـود را بـه تفصيل بيان مى كند.
4- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ حَمْدَانَ الْقَلَانِسِيِّ قَالَ قُلْتُ لِلْعَمْرِيِّ قَدْ مَضَى أَبُو مُحَمَّدٍ ع فَقَالَ قَدْ مَضَى وَ لَكِنْ قَدْ خَلَّفَ فِيكُمْ مَنْ رَقَبَتُهُ مِثْلُ هَذَا وَ أَشَارَ بِيَدِهِ
اصول كافى جلد 2 صفحه 122 رواية 4
ترجمه روايت شريفه :
قـلانـسـى گـويـد، به عمرى گفتم : امام حسن عسكرى عليه السلام در گذشت ، گفت او در گـذشـت ، ولى در مـيـان شـما كسى را كه گردنش اين چنين است جانشين گذاشت ـ و با دست خود اشاره كردـ (به حديث 857 رجوع شود)

5- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ فَتْحٍ مَوْلَى الزُّرَارِيِّ قَالَ سَمِعْتُ أَبَا عَلِيِّ بْنَ مُطَهَّرٍ يَذْكُرُ أَنَّهُ قَدْ رَآهُ وَ وَصَفَ لَهُ قَدَّهُ
اصول كافى جلد 2 صفحه 122 رواية 5
ترجمه روايت شريفه :
فـتـح گويد: از ابا على بن مطهر شنيدم نقل مى كرد كه خود او آن حضرت را ديده و قامتش را براى او وصف كرده است .

6- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بـْنِ شـَاذَانَ بـْنِ نـُعـَيـْمٍ عـَنْ خـَادِمٍ لِإِبـْرَاهـِيـمَ بـْنِ عـَبـْدَةَ النَّيـْسـَابـُورِيِّ أَنَّهـَا قـَالَتْ كـُنْتُ وَاقِفَةً مَعَ إِبْرَاهِيمَ عَلَى الصَّفَا فَجَاءَ ع حَتَّى وَقَفَ عَلَى إِبْرَاهِيمَ وَ قَبَضَ عَلَى كِتَابِ مَنَاسِكِهِ وَ حَدَّثَهُ بِأَشْيَاءَ
اصول كافى جلد 2 صفحه 123 رواية 6
ترجمه روايت شريفه :
كـنـيـز ابـراهـيم بن عبده نيشابورى گويد: من با ابراهيم روى كوه صفا ايستاده بودم ، آن حـضـرت عـليـه السلام آمد و بالاى سر ابراهيم ايستاد و كتاب مناسكش را بدست گرفت و با او مطالبى گفت .

7- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ إِبْرَاهِيمَ عَنْ أَبِى عَبْدِ اللَّهِ بْنِ صَالِحٍ أَنَّهُ رَآهُ عِنْدَ الْحَجَرِ الْأَسْوَدِ وَ النَّاسُ يَتَجَاذَبُونَ عَلَيْهِ وَ هُوَ يَقُولُ مَا بِهَذَا أُمِرُوا
اصول كافى جلد 2 صفحه 123 رواية 7
ترجمه روايت شريفه :
عـبـدالله بـن صـالح گـويـد كـه خود او آن حضرت را نزد حجر الاسود ديد و مردم (براى بوسيدن حجر) نزاع و كشمكش داشتند، و آن حضرت مى فرمود: به اين موضع ماءمور نشده اند (بلكه اگر بوسيدن بدون مزاحمت ممكن شد بايد ببوسند، وگرنه به اشاره با دست اكتفا كنند).

8- عـَلِيٌّ عـَنْ أَبـِي عـَلِيٍّ أَحـْمـَدَ بـْنِ إِبـْرَاهـِيمَ بْنِ إِدْرِيسَ عَنْ أَبِيهِ أَنَّهُ قَالَ رَأَيْتُهُ ع بَعْدَ مُضِيِّ أَبِى مُحَمَّدٍ حِينَ أَيْفَعَ وَ قَبَّلْتُ يَدَيْهِ وَ رَأْسَهُ
اصول كافى جلد 2 صفحه 123 رواية 8
ترجمه روايت شريفه :
احـمـد بن ابراهيم بن ادريس گويد: پدرم مى گفت : من آن حضرت را بعد از وفات امام حسن عسكرى عليه السلام در سن نزديك بلوغ ديدم و دست و سرش را بوسيدم .

9- عـَلِيٌّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ بـْنِ صَالِحٍ وَ أَحْمَدَ بْنِ النَّضْرِ عَنِ الْقَنْبَرِيِّ رَجُلٌ مِنْ وُلْدِ قـَنـْبـَرٍ الْكـَبـِيـرِ مـَوْلَى أَبـِى الْحـَسَنِ الرِّضَا ع قَالَ جَرَى حَدِيثُ جَعْفَرِ بْنِ عَلِيٍّ فَذَمَّهُ فَقُلْتُ لَهُ فَلَيْسَ غَيْرُهُ فَهَلْ رَأَيْتَهُ فَقَالَ لَمْ أَرَهُ وَ لَكِنْ رَآهُ غَيْرِى قُلْتُ وَ مَنْ رَآهُ قَالَ قَدْ رَآهُ جَعْفَرٌ مَرَّتَيْنِ وَ لَهُ حَدِيثٌ
اصول كافى جلد 2 صفحه 123 رواية 9
ترجمه روايت شريفه :
احمد بن نضر گويد: نزد قنبرى خادم حضرت رضا عليه السلام كه از اولاد قنبر بزرگ (غلام اميرالمؤ منين عليه السلام ) است ، سخن از جعفر بن على (جعفر كذاب ) به ميان آمد، او وى را نكوهش كرد، من گفتم غير او كسى از نسل امام نيست ، مگر تو كسى را ديده ئى ؟! گفت : من نديده ام ولى غير من ديده است ، گفتم : كه او را ديده است ؟ گفت : جعفر دو مرتبه او را ديده و او را داستانى است .

شرح :
آن داسـتان اينست كه : قنبرى گويد، هنگاميكه جعفر كذاب براى گرفتن ميراث امام عسكرى عليه السلام نزاع و جدال مى كرد، امام عصر ـ عج ـ از جاى نامعلومى ظاهر شد و فرمود: اى جـعـفـر! چـرا مـتـعرض حقوق من مى شوى ؟ او متحير و مبهوت گشت و آن حضرت هم غايب شد. سـپـس ‍ جـعـفـر هر چند ميان مردم گشت او را نديد و بار ديگر چون جده آن جضرت ، مادر امام حـسـن عسكرى وفات كرد، خودش دستو داده بود كه او را در همانخانه دفن كنند، ولى جعفر با ايشان ستيزه مى كرد و مى گفت ؟ اين خانه منست و نبايد ديگرى در آن دفن شود، ناگاه حـضرت ظاهر شد و به او فرمود: اى جعفر: اين خانه از تو است ؟! سپس غايب شد و ديگر او را نديدند ـ مرآت ص 241ـ.
10- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ أَبِي مُحَمَّدٍ الْوَجْنَانِيِّ أَنَّهُ أَخْبَرَنِي عَمَّنْ رَآهُ أَنَّهُ خَرَجَ مِنَ الدَّارِ قَبْلَ الْحـَادِثِ بـِعـَشـَرَةِ أَيَّامٍ وَ هـُوَ يَقُولُ اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنَّهَا مِنْ أَحَبِّ الْبِقَاعِ لَوْ لَا الطَّرْدُ أَوْ كَلَامٌ هَذَا نَحْوُهُ
اصول كافى جلد 2 صفحه 124 رواية 10
ترجمه روايت شريفه :
ابى محمد و جنانى گويد: كسى كه آن حضرت را ديده بود به من خبر داد كه آن حضرت ده روز پـيـش از حادثه (وفات امام يازدهم عليه السلام ) از خانه بيرون آمد مى فرمود: بار خدايا تو ميدانى كه اينجا (سامره كه وطن پدر و جد من است ) دوست ترين بلاد است نزد من ، اگر مرا نمى راندند ـ يا سخنى به اين مضمون ـ.

11- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ قَيْسٍ عَنْ بَعْضِ جَلَاوِزَةِ السَّوَادِ قَالَ شَاهَدْتُ سِيمَاءَ آنـِفـاً بـِسـُرَّ مـَنْ رَأَى وَ قـَدْ كـَسـَرَ بَابَ الدَّارِ فَخَرَجَ عَلَيْهِ وَ بِيَدِهِ طَبَرْزِينٌ فَقَالَ لَهُ مَا تـَصـْنـَعُ فـِى دَارِى فـَقَالَ سِيمَاءُ إِنَّ جَعْفَراً زَعَمَ أَنَّ أَبَاكَ مَضَى وَ لَا وَلَدَ لَهُ فَإِنْ كَانَتْ دَارَكَ فـَقـَدِ انـْصـَرَفْتُ عَنْكَ فَخَرَجَ عَنِ الدَّارِ قَالَ عَلِيُّ بْنُ قَيْسٍ فَخَرَجَ عَلَيْنَا خَادِمٌ مِنْ خـَدَمِ الدَّارِ فـَسـَأَلْتـُهُ عَنْ هَذَا الْخَبَرِ فَقَالَ لِى مَنْ حَدَّثَكَ بِهَذَا فَقُلْتُ لَهُ حَدَّثَنِى بَعْضُ جَلَاوِزَةِ السَّوَادِ فَقَالَ لِى لَا يَكَادُ يَخْفَى عَلَى النَّاسِ شَيْءٌ
اصول كافى جلد 2 صفحه 124 رواية 11
ترجمه روايت شريفه :
عـلى بـن قـيـص از قـول يـكـى از پـاسـبـانـهـاى عـراق نـقـل مـى كـنـد كه به همين تازگى (بعد از وفات امام عسكرى عليه السلام ) سيماء را در سامرا ديدم كه در خانه امام عسكرى عليه السلام را شكسته بود، امام دوازدهم عليه السلام بـا طـبـرزيـنـى كـه در دست داشت ، جلو او در آمد و فرمود: در خانه من چه مى كنى ؟ سيماء گـفـت : جـعـفـر عقيده دارد كه پدر شما مرده و فرزند ندارد، اگر خانه شماست ، من بر مى گردم و سپس از خانه بيرون رفت .
عـلى بـن قـيـس گـويـد: سـپـس يـكى از خادمان خانه بيرون آمد و من راجع به اين خبر از او پـرسـيـدم ، بـه مـن گفت : كى به تو اين خبر را گفته است ؟ گفتم : يكى از پاسبانهاى عراق ، گفت : چيزى از مردم پنهان نمى ماند.

شرح :
سـيـمـاء نـام مـاءمـور خـليـفـه بـوده اسـت كـه بـراى تـحـقـيـق از حـال فـرزنـد امـام عـسـكـرى عـليـه السـلام يـا بـراى ضـبـط امـوال آن حـضـرت بـراى جـعفر فرستاده شده بود، و ممكنست از طرف خود جعفر ماءمور شده باشد.
12- عـَلِيُّ بْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْكُوفِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْمَكْفُوفِ عَنْ عَمْرٍو الْأَهْوَازِيِّ قَالَ أَرَانِيهِ أَبُو مُحَمَّدٍ ع وَ قَالَ هَذَا صَاحِبُكُمْ
اصول كافى جلد 2 صفحه 124 رواية 12
ترجمه روايت شريفه :
عـمرو اهوازى گويد: امام حسن عسكرى عليه السلام آن حضرت را به من نشان داد و فرمود: اين است صاحب شما.


جلد 2 - بخش 25

13- مُحَمَّدُ بْنُ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ النَّيْسَابُورِيِّ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَبِى نَصْرٍ ظَرِيفٍ الْخَادِمِ أَنَّهُ رَآهُ
اصول كافى جلد 2 صفحه 125 رواية 13
ترجمه روايت شريفه :
ابـراهـيـم بـن مـحـمـد بـن عـبـدالله بـن مـوسـى بـن جـعـفـر، از ظـريـف خـادم نقل مى كند كه او آن حضرت را ديده است .

14- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدٍ وَ الْحَسَنِ ابْنَيْ عَلِيِّ بْنِ إِبْرَاهِيمَ أَنَّهُمَا حَدَّثَاهُ فِي سَنَةِ تـِسـْعٍ وَ سـَبـْعـِيـنَ وَ مـِائَتـَيـْنِ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ الْعَبْدِيِّ عَنْ ضَوْءِ بْنِ عَلِيٍّ الْعِجْلِيِّ عَنْ رَجُلٍ مِنْ أَهْلِ فَارِسَ سَمَّاهُ أَنَّ أَبَا مُحَمَّدٍ أَرَاهُ إِيَّاهُ
اصول كافى جلد 2 صفحه 125 رواية 14
ترجمه روايت شريفه :
ضـوء بـن عـلى عـجـلى از قـول مـردى از اهـل فـارس كـه نـامـش را بـرده نقل مى كند كه امام عسكرى عليه السلام آن حضرت را به او نشان داده است .

15- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ أَبـِي أَحـْمـَدَ بـْنِ رَاشِدٍ عَنْ بَعْضِ أَهْلِ الْمَدَائِنِ قَالَ كُنْتُ حَاجّاً مَعَ رَفـِيـقٍ لِى فـَوَافَيْنَا إِلَى الْمَوْقِفِ فَإِذَا شَابٌّ قَاعِدٌ عَلَيْهِ إِزَارٌ وَ رِدَاءٌ وَ فِى رِجْلَيْهِ نَعْلٌ صـَفـْرَاءُ قـَوَّمْتُ الْإِزَارَ وَ الرِّدَاءَ بِمِائَةٍ وَ خَمْسِينَ دِينَاراً وَ لَيْسَ عَلَيْهِ أَثَرُ السَّفَرِ فَدَنَا مـِنَّا سـَائِلٌ فـَرَدَدْنـَاهُ فـَدَنَا مِنَ الشَّابِّ فَسَأَلَهُ فَحَمَلَ شَيْئاً مِنَ الْأَرْضِ وَ نَاوَلَهُ فَدَعَا لَهُ السَّائِلُ وَ اجْتَهَدَ فِى الدُّعَاءِ وَ أَطَالَ فَقَامَ الشَّابُّ وَ غَابَ عَنَّا فَدَنَوْنَا مِنَ السَّائِلِ فَقُلْنَا لَهُ وَيْحَكَ مَا أَعْطَاكَ فَأَرَانَا حَصَاةَ ذَهَبٍ مُضَرَّسَةً قَدَّرْنَاهَا عِشْرِينَ مِثْقَالًا فَقُلْتُ لِصَاحِبِى مَوْلَانَا عِنْدَنَا وَ نَحْنُ لَا نَدْرِى ثُمَّ ذَهَبْنَا فِى طَلَبِهِ فَدُرْنَا الْمَوْقِفَ كُلَّهُ فَلَمْ نَقْدِرْ عَلَيْهِ فـَسـَأَلْنـَا كـُلَّ مَنْ كَانَ حَوْلَهُ مِنْ أَهْلِ مَكَّةَ وَ الْمَدِينَةِ فَقَالُوا شَابٌّ عَلَوِيٌّ يَحُجُّ فِي كُلِّ سَنَةٍ مَاشِياً
اصول كافى جلد 2 صفحه 125 رواية 15
ترجمه روايت شريفه :
شـخـصـى از اهـل مـدائن گويد: من با رفيقم به حج رفته بوديم ، چون به موقف عرفات رسـيـديـم ، جـوانى را ديديم نشسته و لنگ و روپوشى در بر كرده و نعلين زردى در پا دارد، لنگ و روپوش او بنظر من صد و پنجاه دينار ارزش داشت ، و علامت و اثر سفر در او نـبـود، گـدائى نـزد مـا آمـد، او را رد كـرديـم ، سـپـس نـزد آن جـوان رفـت و سـؤ ال كـرد، جـوان رفـت و سؤ ال كرد، جوان چيزى از زمين بر داشت و به او داد، گدا او را دعا كـرد و زيـاد و جـدى هـم دعـا كـرد، سـپـس جـوان بـرخـاست و از نظر ما پنهان شد ما نزد آن سـائل رفتيم و به او گفتيم عجبا!! به تو چه عطا كرد؟ او به ما ريگ طلاى دندانه دارى نـشـان داد كـه قـريب 20 مثقال بود من به رفيقم گفتم : مولاى ما نزد بوده و ما ندانستيم و آنـگـاه بـه جـستجويش برخاستيم و تمام موقف را گردش كرديم و او را به دست نياورديم سـپـس از جـمـعـيـتـى كـه اطـرافش ‍ بودند از اهل مكه و مدينه راجع به او پرسيديم گفتند: جوانى است علوى كه هر سال پياده به حج مى آيد.

شرح :
از ظهور معجزه به دست آن حضرت كه سنگ را طلا كرد فهميدند كه او امام عصر (عج ) ولى پيداست كه دلالت اين روايت بر ديدن آن حضرت از روايات سابق كمتر و خفى تر است و چنانچه در مقدمه جلد اول گفتيم روش مرحوم كلينى اين است كه در هز بابى روايات روشن تـر و واضـحـتـر را جـلوتـر ذكـر مـى كـنـد و هـر چـه دلالت خـفـى تـر بـاشـد، آنـرا دنبال تر مى آورد.

* (نهى از نام بردن آن حضرت )*

بَابٌ فِي النَّهْيِ عَنِ الِاسْمِ

1- عَلِيُّ بْنُ مُحَمَّدٍ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ الْعَلَوِيِّ عَنْ دَاوُدَ بْنِ الْقَاسِمِ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الْعَسْكَرِيَّ ع يَقُولُ الْخَلَفُ مِنْ بَعْدِى الْحَسَنُ فَكَيْفَ لَكُمْ بِالْخَلَفِ مـِنْ بـَعـْدِ الْخـَلَفِ فَقُلْتُ وَ لِمَ جَعَلَنِيَ اللَّهُ فِدَاكَ قَالَ إِنَّكُمْ لَا تَرَوْنَ شَخْصَهُ وَ لَا يَحِلُّ لَكـُمْ ذِكـْرُهُ بـِاسـْمـِهِ فـَقُلْتُ فَكَيْفَ نَذْكُرُهُ فَقَالَ قُولُوا الْحُجَّةُ مِنْ آلِ مُحَمَّدٍ صَلَوَاتُ اللَّهِ عَلَيْهِ وَ سَلَامُهُ
اصول كافى جلد 2 صفحه 126 رواية 1
ترجمه روايت شريفه :
داود بن قاسم جعفرى گويد: شنيدم حضرت ابوالحسن عسكرى (امام هادى ) عليه السلام مى فرمود: جانشين پس از من حسن است ، حال شما چگونه خواهد بود، نسبت به جانشين بعد از آن جـانـشين ؟ عرض ‍ كردم : براى چه ، خدايم قربانت كند؟ فرمود: زيرا شما خود او را نمى بـينيد و براى شما روانيست كه او را بنامش ياد كنيد، عرض كردم : پس چگونه يادش كنيم ؟ فرمود: بگوئيد حجت از آل محمد صلوات الله عليه و سلامه (بشماره 853 رجوع شود).

2- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ أَبِي عَبْدِ اللَّهِ الصَّالِحِيِّ قَالَ سَأَلَنِي أَصْحَابُنَا بَعْدَ مُضِيِّ أَبِي مـُحـَمَّدٍ ع أَنْ أَسـْأَلَ عـَنِ الِاسـْمِ وَ الْمـَكـَانِ فَخَرَجَ الْجَوَابُ إِنْ دَلَلْتُهُمْ عَلَى الِاسْمِ أَذَاعُوهُ وَ إِنْ عَرَفُوا الْمَكَانَ دَلُّوا عَلَيْهِ
اصول كافى جلد 2 صفحه 126 رواية 2
ترجمه روايت شريفه :
ابـو عـبـدالله صـالحـى گويد: يكى از اصحاب ما (شيعيان ) بعد از وفات ابومحمد (امام حـسـن عـسـكـرى ) عـليـه السـلام از من خواست كه راجع به اسم و مكان آن حضرت بپرسم ، جواب آمد كه : اگر اسم را به آنها بگوئى ، فاش مى كنند، و اگر مكان را بدانند، نشان مى دهند.

شرح :
ابـو عـبـدالله صـالحـى از جـمـله نـواب اربـعـه مـعـروف نـيـسـت ، پـس مـمـكـن اسـت كه سؤ ال او بتوسط يكى از نواب اربعه بوده و يا خود او هم سفارت و نيابتى داشته است .
3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الرَّيَّانِ بْنِ الصَّلْتِ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الرِّضَا ع يَقُولُ وَ سُئِلَ عَنِ الْقَائِمِ فَقَالَ لَا يُرَى جِسْمُهُ وَ لَا يُسَمَّى اسْمُهُ
اصول كافى جلد 2 صفحه 126 رواية 3
ترجمه روايت شريفه :
ريـان بـن صلت گويد: از حضرت رضا عليه السلام شنيدم كه چون راجع به قائم سؤ ال شد، فرمود: شخصش ديده نشود و نامش برده نشود.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ صَاحِبُ هَذَا الْأَمْرِ لَا يُسَمِّيهِ بِاسْمِهِ إِلَّا كَافِرٌ
اصول كافى جلد 2 صفحه 127 رواية 4
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: نام صاحب الامر را جز كافر نبرد.

شرح :
از عـلتـى كـه در روايت دوم ذكر شد، پيداست كه نهى از بردن نام آن حضرت مخوص به زمان غيبت صغرى بوده و براى اين است كه نامش ‍ در افواه نباشد و دشمنان در جستجوى او بـر نـيـايـنـد ولى عـلامـه مـجـلسـى (ره ) اخـبـار ديـگـرى هـم نـقـل مـى كـنـد كـه تـا زمـانـيـكـه ظـهـور نـكـنـد و زمـيـن را پـر از عـدل و داد نفرمايد، ذكر نامش روا نيست و خود مجلسى در ص 240 مرآت مى گويد: و لاريب ان الا حـوط ترك التسمية مطلقا ((شكى نيست كه احتياط اينست كه تا آن حضرت غايب است نـامـش را نـبـرنـد)) (ولى بـه نـظـر مـا جـز تـعـبـد دليل محكمى بر اين قول نمى توان يافت ، زيرا ناميدن آن حضرت را به اءلقابى مانند، حـجـت ، ولى عـصـر، امـام زمـان و ده هـا لقـبـى كـه در دعـاى نـدبـه و امثال آن وارد شده مانعى ندارد و از نظر استدلال فرقى ميان اين القاب و كله ((م ح م د)) ديـده نـمـى شـود و نـامـيدن پدر آن حضرت را به كنيه ((ابو محمد)) در اين روايات ذكر شـده بـود و نـيـز از لحاظ علتى كه در روايت دوم ذكر شد، فرقى ميان القاب و نام نيست بلكه آن القاب بيشتر دشمنان را تحريك مى كند و به فكر جستجو مى اندازد).

* باب نادريست درباره غيبت *

بَابٌ نَادِرٌ فِي حَالِ الْغَيْبَةِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَمَّنْ حَدَّثَهُ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْمُفَضَّلِ بـْنِ عـُمـَرَ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ أَقْرَبُ مَا يَكُونُ الْعِبَادُ مِنَ اللَّهِ جَلَّ ذِكْرُهُ وَ أَرْضَى مَا يـَكـُونُ عـَنْهُمْ إِذَا افْتَقَدُوا حُجَّةَ اللَّهِ جَلَّ وَ عَزَّ وَ لَمْ يَظْهَرْ لَهُمْ وَ لَمْ يَعْلَمُوا مَكَانَهُ وَ هُمْ فِى ذَلِكَ يـَعـْلَمـُونَ أَنَّهُ لَمْ تـَبـْطـُلْ حُجَّةُ اللَّهِ جَلَّ ذِكْرُهُ وَ لَا مِيثَاقُهُ فَعِنْدَهَا فَتَوَقَّعُوا الْفَرَجَ صَبَاحاً وَ مَسَاءً فَإِنَّ أَشَدَّ مَا يَكُونُ غَضَبُ اللَّهِ عَلَى أَعْدَائِهِ إِذَا افْتَقَدُوا حُجَّتَهُ وَ لَمْ يَظْهَرْ لَهـُمْ وَ قـَدْ عـَلِمَ أَنَّ أَوْلِيـَاءَهُ لَا يـَرْتـَابـُونَ وَ لَوْ عـَلِمَ أَنَّهُمْ يَرْتَابُونَ مَا غَيَّبَ حُجَّتَهُ عَنْهُمْ طَرْفَةَ عَيْنٍ وَ لَا يَكُونُ ذَلِكَ إِلَّا عَلَى رَأْسِ شِرَارِ النَّاسِ
اصول كافى جلد 2 صفحه 127 رواية 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: زمـانـيـكـه بـنـدگـان بـه خـداى ـ عـزوجـل ـ ذكـر نـزديـكـتـرنـد و خـدا از ايـشـان بيشتر راضى است ، زمانيست كه حجت خداى ـ عزوجل ـ از ميان آنها مفقود شود و آشكار نگردد و جاى او را هم ندانند و از طرفى هم بدانند كـه حـجت و ميثاق خداى جل ذكره باطل نگشته و از ميان نرفته است (فضيلت اين زمان براى بندگان ، از اين جهت است كه شخص امام و معجزات او را به چشم نمى بينند و تنها از روى تـفكر و تامل در آثار و براهين به وجود او معتقد مى شوند و شبهات و وساس شياطين جن و انس هم در آن زمان بسيار است ) در آن حال در هر صبح و هر شام به انتظار فرج باشيد (و بـا ايـن عـمـل غـم و انـدوه را از خـود بـزدائيـد و چـون وقـت ظـهـور مـعـلوم نـيـسـت . هـمـيـشـه احـتـمـال آن مـى رود، و اميد و نشاط شما را زنده نگه مى دارد، از رحمت خدا ماءيوس ‍ نباشد) زيـرا سـخـت تـريـن موقع خشم خدا بر دشمنانش زمانى است كه ، حجت او از ميان بندگانش مفقود باشد و آشكار نشود، و خدا مى داند كه اوليائش (در زمان غيبت امام هم ) شك نمى كنند و اگـر مـيـدانـسـت شـك مى كنند، چشم به هم زدنى حجت خود را از ايشان نهان نمى داشت ، و ظـهـور امـام جز بز سر بدترين مردم نباشد (يعنى براى از بين بردن آنها و جايگزينى عدل و داد است . يا آنكه غضب خدا در زمان غيبت تتتتت مخصوص مردم بداست ولى نسبت به مؤ منين رحمت و ثواب است ).

2- الْحـُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ مِرْدَاسٍ عَنْ صَفْوَانَ بْنِ يـَحـْيـَى وَ الْحـَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عَمَّارٍ السَّابَاطِيِّ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَيُّمَا أَفْضَلُ الْعِبَادَةُ فِى السِّرِّ مَعَ الْإِمَامِ مِنْكُمُ الْمُسْتَتِرِ فِى دَوْلَةِ الْبَاطِلِ أَوِ الْعـِبـَادَةُ فـِى ظـُهُورِ الْحَقِّ وَ دَوْلَتِهِ مَعَ الْإِمَامِ مِنْكُمُ الظَّاهِرِ فَقَالَ يَا عَمَّارُ الصَّدَقَةُ فِى السِّرِّ وَ اللَّهِ أَفـْضَلُ مِنَ الصَّدَقَةِ فِى الْعَلَانِيَةِ وَ كَذَلِكَ وَ اللَّهِ عِبَادَتُكُمْ فِى السِّرِّ مَعَ إِمَامِكُمُ الْمُسْتَتِرِ فِى دَوْلَةِ الْبَاطِلِ وَ تَخَوُّفُكُمْ مِنْ عَدُوِّكُمْ فِى دَوْلَةِ الْبَاطِلِ وَ حَالِ الْهُدْنَةِ أَفـْضـَلُ مـِمَّنْ يـَعـْبـُدُ اللَّهَ عـَزَّ وَ جـَلَّ ذِكْرُهُ فِى ظُهُورِ الْحَقِّ مَعَ إِمَامِ الْحَقِّ الظَّاهِرِ فِى دَوْلَةِ الْحـَقِّ وَ لَيـْسـَتِ الْعـِبـَادَةُ مـَعَ الْخـَوْفِ فـِى دَوْلَةِ الْبَاطِلِ مِثْلَ الْعِبَادَةِ وَ الْأَمْنِ فِى دَوْلَةِ الْحـَقِّ وَ اعـْلَمُوا أَنَّ مَنْ صَلَّى مِنْكُمُ الْيَوْمَ صَلَاةً فَرِيضَةً فِى جَمَاعَةٍ مُسْتَتِرٍ بِهَا مِنْ عَدُوِّهِ فـِى وَقـْتـِهـَا فـَأَتَمَّهَا كَتَبَ اللَّهُ لَهُ خَمْسِينَ صَلَاةً فَرِيضَةً فِى جَمَاعَةٍ وَ مَنْ صَلَّى مِنْكُمْ صـَلَاةً فَرِيضَةً وَحْدَهُ مُسْتَتِراً بِهَا مِنْ عَدُوِّهِ فِى وَقْتِهَا فَأَتَمَّهَا كَتَبَ اللَّهُ عَزَّ وَ جَلَّ بِهَا لَهُ خـَمـْسـاً وَ عـِشـْرِيـنَ صـَلَاةً فـَرِيـضَةً وَحْدَانِيَّةً وَ مَنْ صَلَّى مِنْكُمْ صَلَاةً نَافِلَةً لِوَقْتِهَا فـَأَتَمَّهَا كَتَبَ اللَّهُ لَهُ بِهَا عَشْرَ صَلَوَاتٍ نَوَافِلَ وَ مَنْ عَمِلَ مِنْكُمْ حَسَنَةً كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِهَا عِشْرِينَ حَسَنَةً وَ يُضَاعِفُ اللَّهُ عَزَّ وَ جَلَّ حَسَنَاتِ الْمُؤْمِنِ مِنْكُمْ إِذَا أَحْسَنَ أَعْمَالَهُ وَ دَانَ بـِالتَّقـِيَّةِ عَلَى دِينِهِ وَ إِمَامِهِ وَ نَفْسِهِ وَ أَمْسَكَ مِنْ لِسَانِهِ أَضْعَافاً مُضَاعَفَةً إِنَّ اللَّهَ عـَزَّ وَ جَلَّ كَرِيمٌ قُلْتُ جُعِلْتُ فِدَاكَ قَدْ وَ اللَّهِ رَغَّبْتَنِى فِى الْعَمَلِ وَ حَثَثْتَنِى عَلَيْهِ وَ لَكـِنْ أُحـِبُّ أَنْ أَعْلَمَ كَيْفَ صِرْنَا نَحْنُ الْيَوْمَ أَفْضَلَ أَعْمَالًا مِنْ أَصْحَابِ الْإِمَامِ الظَّاهِرِ مِنْكُمْ فـِى دَوْلَةِ الْحـَقِّ وَ نَحْنُ عَلَى دِينٍ وَاحِدٍ فَقَالَ إِنَّكُمْ سَبَقْتُمُوهُمْ إِلَى الدُّخُولِ فِى دِينِ اللَّهِ عـَزَّ وَ جـَلَّ وَ إِلَى الصَّلَاةِ وَ الصَّوْمِ وَ الْحـَجِّ وَ إِلَى كـُلِّ خـَيْرٍ وَ فِقْهٍ وَ إِلَى عِبَادَةِ اللَّهِ عَزَّ ذِكْرُهُ سِرّاً مِنْ عَدُوِّكُمْ مَعَ إِمَامِكُمُ الْمُسْتَتِرِ مُطِيعِينَ لَهُ صَابِرِينَ مَعَهُ مُنْتَظِرِينَ لِدَوْلَةِ الْحَقِّ خَائِفِينَ عَلَى إِمَامِكُمْ وَ أَنْفُسِكُمْ مِنَ الْمُلُوكِ الظَّلَمَةِ تَنْتَظِرُونَ إِلَى حَقِّ إِمَامِكُمْ وَ حُقُوقِكُمْ فـِى أَيـْدِى الظَّلَمـَةِ قـَدْ مـَنـَعـُوكـُمْ ذَلِكَ وَ اضـْطـَرُّوكُمْ إِلَى حَرْثِ الدُّنْيَا وَ طَلَبِ الْمَعَاشِ مَعَ الصَّبـْرِ عـَلَى دِينِكُمْ وَ عِبَادَتِكُمْ وَ طَاعَةِ إِمَامِكُمْ وَ الْخَوْفِ مَعَ عَدُوِّكُمْ فَبِذَلِكَ ضَاعَفَ اللَّهُ عـَزَّ وَ جـَلَّ لَكُمُ الْأَعْمَالَ فَهَنِيئاً لَكُمْ قُلْتُ جُعِلْتُ فِدَاكَ فَمَا تَرَى إِذاً أَنْ نَكُونَ مِنْ أَصْحَابِ الْقـَائِمِ وَ يَظْهَرَ الْحَقُّ وَ نَحْنُ الْيَوْمَ فِى إِمَامَتِكَ وَ طَاعَتِكَ أَفْضَلُ أَعْمَالًا مِنْ أَصْحَابِ دَوْلَةِ الْحـَقِّ وَ الْعـَدْلِ فـَقَالَ سُبْحَانَ اللَّهِ أَ مَا تُحِبُّونَ أَنْ يُظْهِرَ اللَّهُ تَبَارَكَ وَ تَعَالَى الْحَقَّ وَ الْعـَدْلَ فـِى الْبـِلَادِ وَ يـَجـْمـَعَ اللَّهُ الْكـَلِمـَةَ وَ يـُؤَلِّفَ اللَّهُ بـَيـْنَ قـُلُوبٍ مـُخْتَلِفَةٍ وَ لَا يـَعـْصـُونَ اللَّهَ عـَزَّ وَ جـَلَّ فـِى أَرْضِهِ وَ تُقَامَ حُدُودُهُ فِى خَلْقِهِ وَ يَرُدَّ اللَّهُ الْحَقَّ إِلَى أَهْلِهِ فـَيـَظْهَرَ حَتَّى لَا يُسْتَخْفَى بِشَيْءٍ مِنَ الْحَقِّ مَخَافَةَ أَحَدٍ مِنَ الْخَلْقِ أَمَا وَ اللَّهِ يَا عَمَّارُ لَا يـَمـُوتُ مِنْكُمْ مَيِّتٌ عَلَى الْحَالِ الَّتِى أَنْتُمْ عَلَيْهَا إِلَّا كَانَ أَفْضَلَ عِنْدَ اللَّهِ مِنْ كَثِيرٍ مِنْ شُهَدَاءِ بَدْرٍ وَ أُحُدٍ فَأَبْشِرُوا
اصول كافى جلد 2 صفحه 128 رواية 2
ترجمه روايت شريفه :
عـمار ساباطى گويد: بامام صادق عليه السلام عرضكردم : كداميك از ايندو بهتر است ؟: عـبـادت پـنـهـانـى بـا امـام پـنـهـان از شـمـا خـانـواده در زمـان دولت بـاطل يا عبادت در زمان ظهور و دولت حق با امام آشكار از شما؟ فرمود: اى عمار! بخدا كه صـدقـه دادن آشـكارا بهتر است ، و همچنين بخدا عبادت شما در پنهانى با امام پنهانتان در زمان دولت باطل و ترس ‍ شما از دشمن و در حال صلح با دشمن (و تقيه از او مانند دوران ائمـه بـعـد از امـام حـسـيـن عـليـهـم السـلام ) بـهـتـر اسـت از كـسـيـكـه عـبـادت كـنـد خـداى ـ عـزوجـل ذكـره ـ را در زمـان ظـهـور حـق بـا امـام بر حق آشكار و در زمان دولت حق . عبادت با ترس و در زمان دولت باطل مانند عبادت در زمان امنيت و دولت حق نيست (مانند زمان پيغمبر و زمان ظهور امام عصر صلى اللّه عليه و آله زيرا عبادت پنهانى علاوه بر مشقت و صعوبتش از ريا و سمعه دورتر و با خلاص و تقرب نزديكتر است ).
و بـدانيد هر كس از شما كه در اين زمان نماز واجبشرا در وقتش بجماعت گزارد و از دشمنش پـنـهـان كـنـد و آنـرا تـمـام و كـامـل بجا آورد، خدا براى او ثواب پنجاه نماز واجب بجماعت گـزارده بـنـويـسـد و كـسـيـكـه از شـما نماز واجبشرا فرادى و در وقتش بخواند و درست و كـامـل بـجـا آورد، و از دشـمـنـش پـنـهـان كـنـد، خـداى عزوجل ثواب بيست و پنج نماز واجب فرادى برايش بنويسد، و هر كس از شما كه يك نماز نافله را در وقتش ‍ بخواند و كامل ادا كند، خدا براى او ثواب ده نماز نافله نويسد. و آنكه از شما كار نيكى انجام دهد، خداى عزوجل براى او بجاى آن بيست حسنه نويسد و حسنات مؤ مـن از شـمـا را خـداى عـزوجـل چـنـد بـرابـر كـنـد، اگـر حـسـن عمل داشته باشد و نسبت بدين و امام و جان خود بتقيه معتقد باشد و زبان خود را نگه دارد، همانا خداى عزوجل كريمست .
مـن عـرضـكـردم قـربـانـت گـردم ، بـه خـدا كـه شـمـا مـرا بـعـمـل تـشـويـق فـرمـودى و بـرانـگـيـخـتـى ، ولى مـن دوسـت دارم بدانم دليلش چيست كه اعمال ما از اعمال اصحاب اماميكه آشكار باشد، در زمان دولت حق بهتر است ، با وجود اينكه هـمـه يـك ديـن داريـم ؟ فـرمـود: زيـرا شـمـا در وارد شـدن بـديـن خـداى عـزوجل و انجام دادن نماز و روزه و حج و هر كار خير و دانشى بر ايشان سبقت داريد، و نيز نـسـبـت بعبادت خداى ـ عز ذكره ـ در پنهانى از دشمن با امام پنهان سبقت داريد، در حاليكه مـطيع او هستيد و مثل او صبر مى كنيد، و در انتظار دولت حق مى باشيد، و درباره امام و جان خـود از سـلاطـين ستمگر ترس داريد، حق امام (چون منصب امامت و خمس ) و حقوق خود را (مانند زكـوة و خـراج ) در دسـت سـتـمگران مى بينيد كه از شما باز مى گيرند و شما را بكسب و زراعـت در دنـيـا و طـلب روزى نـاچـار مـى كـنند، علاوه بر موضوع صبر شما نسبت بدين و عـبـادتـتـان و اطـاعـت از امـام و تـرس از دشـمـنـتـان ، بـديـنـجـهـاتـسـت كـه خـداى عزوجل ثواب اعمال شما را چند برابر فرموده است ، گوارا باد بر شما.
عرضكردم : قربانت گردم ، پس در صورتيكه ما در زمان امامت شما و فرمانبردارى از شما نـيـكـوكارتر و با ثواب بيشتر از اصحاب دولت حق و عدالت باشيم ، شما عقيده نداريد (آرزو نـكنيم ) كه ما از اصحاب حضرت قائم باشيم و حق ظاهر شود؟ فرمود: سبحان اللّه !! شـمـا دوسـت نـداريـد كـه خـداى ـ تـبارك و تعالى ـ حق و عدالت را در بلاد ظاهر كند؟ و وحـدت كـلمـه پـديـد آورد؟ و مـيـان دلهـاى پـراكـنـده الفـت دهد؟ و مردم خدا را در روى زمينش نـافرمانى نكنند؟ و حدود خدا در ميان خلقش اجرا شود و خدا حق را باهلش برگرداند تا حق آشكار شود و از ترس هيچيك از مردم حق پوشيده نگردد، (اينها نتايجى است بسيار بزرگ و سودمند براى همگان كه از ظهور امام زمان و برقرارى دولت حق بدست مى آيد و چگونه مى شود كه مسلمان اين آرزو را نداشته باشد) هان بخدا، اى عمار! هر كدام از شما (شيعيان ) بـر ايـن حاليكه اكنون داريد (عبادت با خوف و تقيه ) بميرد از بسيارى از شهداء بدر واحد بهتر و برتر است ، پس مژده باد شما را (از بسيارى از شهدا فرمود، تا مانند حمزه سيدالشهدا را خارج كند)


جلد 2 - بخش 26

3- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى أُسَامَةَ عَنْ هِشَامٍ وَ مُحَمَّدُ بْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى إِسـْحـَاقَ قـَالَ حـَدَّثـَنـِى الثِّقـَةُ مِنْ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُمْ سَمِعُوا أَمِيرَ الْمُؤْمِنِينَ ع يـَقـُولُ فـِى خُطْبَةٍ لَهُ اللَّهُمَّ وَ إِنِّى لَأَعْلَمُ أَنَّ الْعِلْمَ لَا يَأْرِزُ كُلُّهُ وَ لَا يَنْقَطِعُ مَوَادُّهُ وَ أَنَّكَ لَا تـُخـْلِى أَرْضـَكَ مـِنْ حـُجَّةٍ لَكَ عـَلَى خـَلْقـِكَ ظَاهِرٍ لَيْسَ بِالْمُطَاعِ أَوْ خَائِفٍ مَغْمُورٍ كَيْلَا تـَبْطُلَ حُجَجُكَ وَ لَا يَضِلَّ أَوْلِيَاؤُكَ بَعْدَ إِذْ هَدَيْتَهُمْ بَلْ أَيْنَ هُمْ وَ كَمْ أُولَئِكَ الْأَقَلُّونَ عَدَداً وَ الْأَعـْظـَمـُونَ عـِنـْدَ اللَّهِ جـَلَّ ذِكـْرُهُ قـَدْراً الْمـُتَّبـِعـُونَ لِقـَادَةِ الدِّيـنِ الْأَئِمَّةِ الْهـَادِيـنَ الَّذِيـنَ يـَتـَأَدَّبـُونَ بـِآدَابـِهِمْ وَ يَنْهَجُونَ نَهْجَهُمْ فَعِنْدَ ذَلِكَ يَهْجُمُ بِهِمُ الْعِلْمُ عَلَى حَقِيقَةِ الْإِيمَانِ فـَتـَسـْتـَجـِيـبُ أَرْوَاحُهُمْ لِقَادَةِ الْعِلْمِ وَ يَسْتَلِينُونَ مِنْ حَدِيثِهِمْ مَا اسْتَوْعَرَ عَلَى غَيْرِهِمْ وَ يـَأْنـَسـُونَ بـِمـَا اسـْتـَوْحـَشَ مـِنـْهُ الْمـُكـَذِّبـُونَ وَ أَبَاهُ الْمُسْرِفُونَ أُولَئِكَ أَتْبَاعُ الْعُلَمَاءِ صَحِبُوا أَهْلَ الدُّنْيَا بِطَاعَةِ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ أَوْلِيَائِهِ وَ دَانُوا بِالتَّقِيَّةِ عَنْ دِينِهِمْ وَ الْخـَوْفِ مـِنْ عـَدُوِّهِمْ فَأَرْوَاحُهُمْ مُعَلَّقَةٌ بِالْمَحَلِّ الْأَعْلَى فَعُلَمَاؤُهُمْ وَ أَتْبَاعُهُمْ خُرْسٌ صُمْتٌ فِى دَوْلَةِ الْبَاطِلِ مُنْتَظِرُونَ لِدَوْلَةِ الْحَقِّ وَ سَيُحِقُّ اللَّهُ الْحَقَّ بِكَلِمَاتِهِ وَ يَمْحَقُ الْبَاطِلَ هَا هَا طُوبَى لَهُمْ عَلَى صَبْرِهِمْ عَلَى دِينِهِمْ فِى حَالِ هُدْنَتِهِمْ وَ يَا شَوْقَاهْ إِلَى رُؤْيَتِهِمْ فِى حـَالِ ظـُهـُورِ دَوْلَتـِهـِمْ وَ سـَيـَجـْمـَعـُنَا اللَّهُ وَ إِيَّاهُمْ فِى جَنَّاتِ عَدْنٍ وَ مَنْ صَلَحَ مِنْ آبَائِهِمْ وَ أَزْوَاجِهِمْ وَ ذُرِّيَّاتِهِمْ
اصول كافى جلد 2 صفحه 130 رواية 3
ترجمه روايت شريفه :
ابـى اسـحـاق گـويـد: جـمـعـى از مـوثـقـيـن اصـحـاب امـيـرالمـؤ مـنـيـن عـليـه السـلام نـقـل كـردنـد كه شنيديم اميرالمؤ منين عليه السلام در يكى از خطبه هايش ‍ چنين مى فرمود: بار خدايا من ميدانم كه بساط علم و دانش برچيده نميشود و مايه هايش از ميان نميرود (يعنى هـيچگاه روى زمين را كفر و ضلالت محض فرا نميگيرد و هميشه كم و بيش آثارى از توحيد و هدايت يافت ميشود) و ميدانم كه تو روى زمينت را از حجتى بر خلق خالى نسازى كه او يا آشـكار باشد و فرمانش نبرند (مانند اميرالمؤ منين و امام حسن عليه السلام در دوران خلافت خـود) و يـا تـرسـان و پـنـهـان (مـانـنـد امـام زمـان عـليـه السـلام ) تـا حـجـت تـو بـاطـل نـگـردد (و مـردم بـر تـو حـجـت نـداشـتـه بـاشند) و دوستانت بعد از آنكه هدايتشان فـرمودى گمراه نشوند، ولى آنها كجايند و چقدر؟ ايشان از لحاظ شماره بسيار اندك و از لحـاظ ارزش نـزد خـداى ـ جـل ذكـره ـ بـسـيار بزرگند، ايشان پيرو پيشوايان دين و امامان رهبرند. همان امامانى كه به آدابشان پرورش يافته و براه آنها رفته اند.
اينجاست كه علم و دانش ايشانرا بحقيقت ايمان آگاه ساخته و روحشان نداى پيشوايان دانش را لبـيـك گـويـد و هـمـان احـاديـثـى كـه بـر ديـگـران مـشـكـل آيـد بـراى ايـشـان دلنـشـيـن بـاشد و بآنچه تكذيب كنندگان ، از آن وحشت دارند و مـتـجـاوزان سـربـاز مـيـزنـنـد انـس و الفت دارند. آنها پيرو دانشمندانند، براى اطاعت خداى تـبـارك و اوليـائش بـا اهـل دنـيا معاشرت كنند و نسبت بدين و براى ترس از دشمن خويش تـقيه را آئين خود سازند، روحهاى ايشان بمقام بالا مربوط است و دانشمندان و پيروانشان در زمان دولت باطل لال و خاموشند و هميشه بانتظار دولت حق نشسته اند، خدا هم با كلمات خـود (ائمـه يـا آيـات قـرآن و يـا تـقـديـر خـود) حـق را ثـابـت كـنـد و باطل را از ميان ببرد.
هاى : هاى ، خوشا بحالشان كه در زمان صلح و آرامش بر دينشان شكيبائى ورزيدند، هان از اشـتـيـاق بـديـدارشـان در زمـان ظـهـور دولتـشـان ، خدا ما و ايشان و پدران و همسران و فرزندان نيكوكارشان را در بهشت برين جمع خواهد كرد.

شرح :
از جمله اول خطبه شريفه پيداست كه خداى قادر و مهربان هيچگاه روى زمين را از وجود حجت و رهـبـر آثـار علم و هدايت خالى نميگذارد، منتهى علم و هدايت شدت و ضعف دارد و امام و رهبر ظـاهـر و غـايـب مـيـشـود، مـخـالفـيـن شـيـعـه مـيـگـويـنـد، امـام غـائب كـه مـمكن نباشد از او اخذ مـسـائل ديـنـى كـرد، چه ثمرى دارد ولى جوابش اينستكه : همان اعتقاد بوجود امام و حجت خدا امـريست مطلوب و ركنى از اركان دين است ، مانند اشخاصى كه در زمان پيغمبر اكرم صلى اللّه عليه و آله بودند و آنحضرت را نديدند ولى بوجودش اعتقاد داشتند مانند نجاشى و اويـس قرنى از اينجاست كه پيغمبر اكرم صلى اللّه عليه و آله در حديثى كه مورد اتفاق شـيـعـه و سنى است فرموده است : من مات و لم يعرف امام زمانه مات ميتة جاهلية ((كسى كه بـمـيرد و امام زمانش را نشناسد،، مرگش مرگ جاهليت است )) شيعه ميگويد، مراد بامام زمان در ايـن دوران ، حـجـة بـن الحـسـن حضرت مهدى عليه السلام است ، عامه ميگويند: مراد بامام زمـان هـر سـلطـان و زمـامـداريـسـت كـه بـر مـردم حـكـومـت كـنـد، چـه عـادل بـاشـد يا فاسق ولى سخافت و زشتى سخن ايشان بر هيچ خردمندى پوشيده نيست ، زيـرا شـناختن سلطان ظالم چه تاءثيرى در ايمان و عقايد دارد تا كسى كه او را نشناخت و مـرد، چـون ، مردم زمان جاهليت باشد، بعضى ديگر گفته اند، مراد بامام زمان قرآنست ولى جوابش اينستكه قرآن كه در هر زمانى فرق نميكند تا هر قرآنى امام مردم زمان خود باشد، علاوه بر اينكه اگر مقصود از معرفت قرآن شناختن و ياد گرفتن كلمات و آيات آن باشد، بـسـيـارى از مـسلمين كه سواد ندارند جزء كفار محسوب خواهند شد و اگر مقصود تصديق و عـقـيـده بـقـرآن بـاشـد، مـا بـا شـمـا هـم عـقـيـده ايـم يـعـنـى قـرآن را قـبـول داريـم و نـبـايـد بـر مـا طـعـنـه زنـيـد، امـا پـيـداسـت كـه هـمـان جـواب اول بقدرى محكم و متين است كه نوبت را باين جواب نميدهد.

* (در امر غيبت ) *

بَابٌ فِي الْغَيْبَةِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيَى وَ الْحَسَنُ بْنُ مُحَمَّدٍ جَمِيعاً عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْكُوفِيِّ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الصَّيْرَفِيِّ عَنْ صَالِحِ بْنِ خَالِدٍ عَنْ يَمَانٍ التَّمَّارِ قَالَ كُنَّا عِنْدَ أَبِى عَبْدِ اللَّهِ ع جـُلُوساً فَقَالَ لَنَا إِنَّ لِصَاحِبِ هَذَا الْأَمْرِ غَيْبَةً الْمُتَمَسِّكُ فِيهَا بِدِينِهِ كَالْخَارِطِ لِلْقَتَادِ ثُمَّ قَالَ هَكَذَا بِيَدِهِ فَأَيُّكُمْ يُمْسِكُ شَوْكَ الْقَتَادِ بِيَدِهِ ثُمَّ أَطْرَقَ مَلِيّاً ثُمَّ قَالَ إِنَّ لِصَاحِبِ هَذَا الْأَمْرِ غَيْبَةً فَلْيَتَّقِ اللَّهَ عَبْدٌ وَ لْيَتَمَسَّكْ بِدِينِهِ
اصول كافى جلد 2 صفحه 132 رواية 1
ترجمه روايت شريفه :
يـمـان تـمـار گـويـد: خـدمـت امـام صادق عليه السلام نشسته بوديم ، به ما فرمود: همانا صـاحـب الامـر را غـيـبـتـى است ، هر كه در آنزمان دينش را نگه دارد مانند كسى است كه درخت خارقتاد را با دست بتراشد ((3)) سپس فرمود: اينچنين و با اشاره دست مجسم فرمود ـ كـدامـيـك از شـمـا مـيتواند خار آن درخت را بدستش نگهدارد، سپس لختى سربزير انداخت و بـاز فـرمود: همانا صاحب الامر را غيبتى است ، هر بنده ئى بايد از خدا پروا كند، و بدين خود بچسبد.

2- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عِيسَى بْنِ مُحَمَّدِ بْنِ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَبِيهِ عَنْ جَدِّهِ عـَنْ عـَلِيِّ بـْنِ جَعْفَرٍ عَنْ أَخِيهِ مُوسَى بْنِ جَعْفَرٍ ع قَالَ إِذَا فُقِدَ الْخَامِسُ مِنْ وُلْدِ السَّابِعِ فـَاللَّهَ اللَّهَ فـِى أَدْيـَانـِكـُمْ لَا يُزِيلُكُمْ عَنْهَا أَحَدٌ يَا بُنَيَّ إِنَّهُ لَا بُدَّ لِصَاحِبِ هَذَا الْأَمْرِ مِنْ غـَيـْبـَةٍ حـَتَّى يَرْجِعَ عَنْ هَذَا الْأَمْرِ مَنْ كَانَ يَقُولُ بِهِ إِنَّمَا هِيَ مِحْنَةٌ مِنَ اللَّهِ عَزَّ وَ جَلَّ امْتَحَنَ بِهَا خَلْقَهُ لَوْ عَلِمَ آبَاؤُكُمْ وَ أَجْدَادُكُمْ دِيناً أَصَحَّ مِنْ هَذَا لَاتَّبَعُوهُ قَالَ فَقُلْتُ يَا سَيِّدِى مَنِ الْخـَامـِسُ مـِنْ وُلْدِ السَّابـِعِ فَقَالَ يَا بُنَيَّ عُقُولُكُمْ تَصْغُرُ عَنْ هَذَا وَ أَحْلَامُكُمْ تَضِيقُ عَنْ حَمْلِهِ وَ لَكِنْ إِنْ تَعِيشُوا فَسَوْفَ تُدْرِكُونَهُ
اصول كافى جلد 2 صفحه 132 روايت 2
ترجمه روايت شريفه :
عـلى بـن جـعـفـر از بـرادرش مـوسـى بـن جـعـفـر عـليـه السـلام نـقـل كـند كه فرمود: هرگاه پنجمين فرزند هفتمين ناپديد شود ((4)) خدا را، خدا را، نـسـبـت بـديـنـتان مواظب باشيد، مبادا كسى شما را از دينتان جدا كند، پسر جان ((5)) نـاچـار صـاحـب الامـر غـيـبـتـى كـنـد كه معتقدين بامامت هم از آن برگردند، همانا امر غيبت يك آزمـايـشـى اسـت از جانب خداى عزوجل كه خلقش را بوسيله آن بيازمايد، اگر پدران و اجداد شـمـا (امـامـان و پـيـغـمبران پيشين ) دينى درست تر از اين دين سراغ داشتند، از آن پيروى ميكردند (پس اگر ديگران بواسطه طول غيبت امام از دين برگشتند شما ثابت و پا برجا بـاشـيـد) مـن عـرضـركـردم : آقـاى مـن ! پـنـجـمين فرزند هفتمين كيست ؟ فرمود. پسر جان ! عـقـل شـمـا از درك آن كـوچكتر و مغز شما از گنجايش آن تنگتر است ولى اگر زنده باشيد بدان خواهيد رسيد.

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ مُحَمَّدِ بْنِ الْمُسَاوِرِ عَنِ الْمـُفـَضَّلِ بـْنِ عـُمـَرَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ إِيَّاكُمْ وَ التَّنْوِيهَ أَمَا وَ اللَّهِ لَيَغِيبَنَّ إِمَامُكُمْ سِنِيناً مِنْ دَهْرِكُمْ وَ لَتُمَحَّصُنَّ حَتَّى يُقَالَ مَاتَ قُتِلَ هَلَكَ بِأَيِّ وَادٍ سَلَكَ وَ لَتـَدْمـَعـَنَّ عـَلَيـْهِ عُيُونُ الْمُؤْمِنِينَ وَ لَتُكْفَؤُنَّ كَمَا تُكْفَأُ السُّفُنُ فِى أَمْوَاجِ الْبَحْرِ فَلَا يـَنـْجـُو إِلَّا مـَنْ أَخَذَ اللَّهُ مِيثَاقَهُ وَ كَتَبَ فِى قَلْبِهِ الْإِيمَانَ وَ أَيَّدَهُ بِرُوحٍ مِنْهُ وَ لَتُرْفَعَنَّ اثـْنَتَا عَشْرَةَ رَايَةً مُشْتَبِهَةً لَا يُدْرَى أَيٌّ مِنْ أَيٍّ قَالَ فَبَكَيْتُ ثُمَّ قُلْتُ فَكَيْفَ نَصْنَعُ قَالَ فَنَظَرَ إِلَى شَمْسٍ دَاخِلَةٍ فِى الصُّفَّةِ فَقَالَ يَا أَبَا عَبْدِ اللَّهِ تَرَى هَذِهِ الشَّمْسَ قُلْتُ نَعَمْ فَقَالَ وَ اللَّهِ لَأَمْرُنَا أَبْيَنُ مِنْ هَذِهِ الشَّمْسِ
اصول كافى جلد 2 صفحه 133 روايت 3
ترجمه روايت شريفه :
مفضل بن عمر گويد: شنيدم امام صادق عليه السلام مى فرمود: بپرهيزيد از شهرت دادن و فـاش كـردن (خـصـوصيات امر امام دوازدهم عليه السلام ) همانا بخدا كه امام شما سالهاى سال از روزگار اين جهان غايب شود و هر آينه شما در فشار آزمايش قرار گيريد تا آنجا كـه بـگـويـنـد: امـام مـرد، كـشـتـه شـد، بـكـدام دره افـتـاد ولى ديـده اهـل ايـمـان بـر او اشـك بـارد، و شـمـا مـانـنـد كـشـتـيـهـاى گـرفـتـار امـواج دريـا مـتزلزل و سرنگون شويد، و نجات و خلاصى نيست ، جز براى كسى كه خدا از او پيمان گرفته و ايمان را در دلش ثبت كرده و بوسيله روحى از جانب خود تقويتش ‍ نموده ، همانا دوازده پـرچـم مـشـتـبـه بـرافراشته گردد كه هيچ يك از ديگرى تشخيص داده نشود (حق از باطل شناخته نشود).
مـفـضل گويد: من گريستم و عرضكردم : پس ما چكنيم ؟ حضرت بشعاعى از خورشيد كه در ايوان تابيده بود اشاره كرد و فرمود: اى ابا عبداللّه : اين آفتابرا ميبينى ؟ عرضكردم : آرى ، فـرمـود: بـخـدا امـر مـا از ايـن آفـتـاب روشـنتر است (يعنى علوم و معجزات و اخلاق و كمالات امام زمان عليه السلام براى راهنمائى مردم بحق از آفتاب روشن تر است ).

4- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ سَدِيرٍ الصَّيْرَفِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ فِى صَاحِبِ هَذَا الْأَمْرِ شَبَهاً مـِنْ يـُوسـُفَ ع قَالَ قُلْتُ لَهُ كَأَنَّكَ تَذْكُرُهُ حَيَاتَهُ أَوْ غَيْبَتَهُ قَالَ فَقَالَ لِى وَ مَا يُنْكَرُ مِنْ ذَلِكَ هـَذِهِ الْأُمَّةُ أَشـْبـَاهُ الْخَنَازِيرِ إِنَّ إِخْوَةَ يُوسُفَ ع كَانُوا أَسْبَاطاً أَوْلَادَ الْأَنْبِيَاءِ تَاجَرُوا يُوسُفَ وَ بَايَعُوهُ وَ خَاطَبُوهُ وَ هُمْ إِخْوَتُهُ وَ هُوَ أَخُوهُمْ فَلَمْ يَعْرِفُوهُ حَتَّى قَالَ أَنَا يُوسُفُ وَ هـَذَا أَخـِى فـَمـَا تـُنـْكـِرُ هـَذِهِ الْأُمَّةُ الْمَلْعُونَةُ أَنْ يَفْعَلَ اللَّهُ عَزَّ وَ جَلَّ بِحُجَّتِهِ فِى وَقْتٍ مِنَ الْأَوْقَاتِ كَمَا فَعَلَ بِيُوسُفَ إِنَّ يُوسُفَ ع كَانَ إِلَيْهِ مُلْكُ مِصْرَ وَ كَانَ بَيْنَهُ وَ بَيْنَ وَالِدِهِ مَسِيرَةُ ثَمَانِيَةَ عَشَرَ يَوْماً فَلَوْ أَرَادَ أَنْ يُعْلِمَهُ لَقَدَرَ عَلَى ذَلِكَ لَقَدْ سَارَ يَعْقُوبُ ع وَ وُلْدُهُ عـِنـْدَ الْبِشَارَةِ تِسْعَةَ أَيَّامٍ مِنْ بَدْوِهِمْ إِلَى مِصْرَ فَمَا تُنْكِرُ هَذِهِ الْأُمَّةُ أَنْ يَفْعَلَ اللَّهُ جَلَّ وَ عـَزَّ بـِحـُجَّتِهِ كَمَا فَعَلَ بِيُوسُفَ أَنْ يَمْشِيَ فِي أَسْوَاقِهِمْ وَ يَطَأَ بُسُطَهُمْ حَتَّى يَأْذَنَ اللَّهُ فِى ذَلِكَ لَهُ كَمَا أَذِنَ لِيُوسُفَ قَالُوا أَ إِنَّكَ لَأَنْتَ يُوسُفُ قالَ أَنَا يُوسُفُ
اصول كافى جلد 2 صفحه 134 روايت 4
ترجمه روايت شريفه :
سدير صيرفى گويد: شنيدم امام صادق عليه السلام مى فرمود: همانا صاحب الامر عليه السـلام شـبـاهـتـهـائى بـجـناب يوسف عليه السلام دارد، بحضرت عرضكردم : گويا امر زنـدگـى يـا امـر غـيـبت آنحضرت را ياد ميكنيد، فرمود: خوك و شان اين امت چه چيز را انكار مـيـكـنـنـد؟! هـمـانا برادران يوست نوادگان و فرزندان پيغمبران بودند و با او (در مصر) تـجـارت و معامله كردند و سخن گفتند، بعلاوه ايشان برادر او و او برادر ايشان بود، با وجـود ايـن هـمـه او را نـشناختند تا آنكه خودش گفت : ((من يوسفم و اين برادر منست )) پس چـرا لعـنـت شـدگـان ايـن امـت انـكـار مـيـكـنـنـد كـه خـداى عزوجل در يكزمانى با حجت خود همان كند كه با يوسف كرد. (يعنى او را تا مدتى غايب كند كه چون او را ببينند نشناسند).
همانا يوسف سلطان (مشهور و مقتدر) مصر بود و فاصله ميان او و پدرش 18 روز راه بود، اگـر مـيـخـواست پدرش را بياگاهاند ميتوانست ، ولى يعقوب و فرزندانش پس از دريافت مـژده يـوسف ، فاصله ميان ده خود و شهر مصر را در مدت نه روز پيمودند. پس اين امت چرا انـكـار ميكنند كه خداى ـ جل و عز ـ با حجت خود همان كند كه با يوسف كرد، بطوريكه او در بازارهاى ايشان راه رود و پاى روى فرش آنها گذارد (با وجود اين او را نشناسند) تا خدا درباره او اجازه دهد، چنانكه بيوسف اجازه فرمود و آنها گفتند همين تو خود يوسف هستى ؟!! گفت : من يوسفم .


جلد 2 - بخش 27

5- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ عَبْدِ اللَّهِ بْنِ مُوسَى عَنْ عَبْدِ اللَّهِ بـْنِ بـُكـَيْرٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ لِلْغُلَامِ غَيْبَةً قَبْلَ أَنْ يَقُومَ قَالَ قُلْتُ وَ لِمَ قَالَ يَخَافُ وَ أَوْمَأَ بِيَدِهِ إِلَى بَطْنِهِ ثُمَّ قَالَ يَا زُرَارَةُ وَ هُوَ الْمُنْتَظَرُ وَ هـُوَ الَّذِى يـُشـَكُّ فـِى وِلَادَتـِهِ مـِنْهُمْ مَنْ يَقُولُ مَاتَ أَبُوهُ بِلَا خَلَفٍ وَ مِنْهُمْ مَنْ يَقُولُ حَمْلٌ وَ مـِنْهُمْ مَنْ يَقُولُ إِنَّهُ وُلِدَ قَبْلَ مَوْتِ أَبِيهِ بِسَنَتَيْنِ وَ هُوَ الْمُنْتَظَرُ غَيْرَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ أَنْ يَمْتَحِنَ الشِّيعَةَ فَعِنْدَ ذَلِكَ يَرْتَابُ الْمُبْطِلُونَ يَا زُرَارَةُ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ إِنْ أَدْرَكـْتُ ذَلِكَ الزَّمـَانَ أَيَّ شَيْءٍ أَعْمَلُ قَالَ يَا زُرَارَةُ إِذَا أَدْرَكْتَ هَذَا الزَّمَانَ فَادْعُ بِهَذَا الدُّعَاءِ اللَّهـُمَّ عـَرِّفـْنِى نَفْسَكَ فَإِنَّكَ إِنْ لَمْ تُعَرِّفْنِى نَفْسَكَ لَمْ أَعْرِفْ نَبِيَّكَ اللَّهُمَّ عَرِّفْنِى رَسُولَكَ فَإِنَّكَ إِنْ لَمْ تُعَرِّفْنِى رَسُولَكَ لَمْ أَعْرِفْ حُجَّتَكَ اللَّهُمَّ عَرِّفْنِى حُجَّتَكَ فَإِنَّكَ إِنْ لَمْ تـُعـَرِّفـْنِى حُجَّتَكَ ضَلَلْتُ عَنْ دِينِى ثُمَّ قَالَ يَا زُرَارَةُ لَا بُدَّ مِنْ قَتْلِ غُلَامٍ بِالْمَدِينَةِ قـُلْتُ جـُعـِلْتُ فـِدَاكَ أَ لَيـْسَ يـَقْتُلُهُ جَيْشُ السُّفْيَانِيِّ قَالَ لَا وَ لَكِنْ يَقْتُلُهُ جَيْشُ آلِ بـَنـِى فـُلَانٍ يـَجـِى ءُ حـَتَّى يَدْخُلَ الْمَدِينَةَ فَيَأْخُذُ الْغُلَامَ فَيَقْتُلُهُ فَإِذَا قَتَلَهُ بَغْياً وَ عُدْوَاناً وَ ظُلْماً لَا يُمْهَلُونَ فَعِنْدَ ذَلِكَ تَوَقُّعُ الْفَرَجِ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 2 صفحه 134 روايت 5
ترجمه روايت شريفه :
زراره گـويـد: شنيدم امام صادق عليه السلام مى فرمود: براى آن جوان پيش از آنكه قيام كـنـد، غـيـبـتـى اسـت ، عـرضكردم : چرا؟ فرمود: ميترسد ـ و با دست اشاره بشكم خود كرد ـ (يـعـنـى مـى تـرسـد شـكـمـش را پـاره كنند) سپس فرمود: اى زراره ! اوست كه چشم براهش بـاشـند، و اوست كه در ولادتش ترديد شود: برخى گويند: پدرش بدون فرزند مرد، و بـرخـى گويند: در شكم مادر بود (كه پدرش وفات يافت و سپس هم بدينا آمد) و برخى گويند: دو سال پيش از وفات پدرش متولد شد و اوست كه در انتظارش باشند ولى خداى عـزوجـل دوسـت دارد شـيـعـه را بـيـازمـايـد)) در زمـان (غـيـبـت ) اسـت اى زراره كـه اهـل بـاطـل شـك مى كنند، زراره گويد: من عرضكردم ، قربانت ، اگر من به آن زمان رسيدم چـكـار كـنـم ؟ فـرمـود: اى زراره : اگـر بـه آن زمـان رسـيـدى ، بـا ايـن دعا از خدا بخواه : ((خـدايـا خـودت را بـه مـن بـشـنـاسـان ، زيـرا اگـر تـو خودت را به من بشناسانى ، من رسولت را نشناسم (براى اينكه هر كس خدا را شناخت ، بر او لازم مى داند، كه از راه لطف بـنـدگـانـش را هـدايت كند و كسى كه خدا را نشناخت ، فرستاده او را هم نمى شناسد) خدايا تو پيغمبرت را بمن بشناسان ، زيرا اگر تو پيغمبرت را بمن نشناسانى ، من حجت ترا نشناسم (براى اينكه امام جانشين پيغمبر و دست نشانده او به دستور خداست و مقام و ارزش جـانـشـين مربوط بمقام و ارزش جانشين گذار است از اين جهت شيعه مى گويد: امام بايد از لحـاظ عـلم و عـمـل و اخـلاق و عـصـمت مانند پيغمبر باشد) خدايا حجت خود را بمن بشناسان ، زيرا اگر تو حجتت را بمن بسناسانى ، از طريق دينم گمراه ميشوم .
سپس فرمود: اى زراره ! بناچار جوانى در مدينه كشته مى شود، عرضكردم : قربانت ، مگر لشـكـر سـفـيـانـى او را نـمـى كـشـنـد؟ فـرمـود: نـه ، بـلكـه او را لشـكـر آل بنى فلان بكشند، آن لشكر مى آيد تا وارد مدينه مى شود و آن جوان را مى گيرد و مى كـشـد، پس چون او را از روى سركشى و جور و ستم بكشد، مهلتشان بسر آيد، در آن هنگام امـيـد فـرج داشـتـه بـاش انشاء اللّه (مقصود از اين جوان گويا همان نفس زكيه است كه در علائم ظهور روايت شده است ).

6- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ إِسْحَاقَ بْنِ مُحَمَّدٍ عَنْ يَحْيَى بْنِ الْمُثَنَّى عَنْ عـَبـْدِ اللَّهِ بـْنِ بـُكـَيـْرٍ عـَنْ عـُبـَيْدِ بْنِ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ يَفْقِدُ النَّاسُ إِمَامَهُمْ يَشْهَدُ الْمَوْسِمَ فَيَرَاهُمْ وَ لَا يَرَوْنَهُ
اصول كافى جلد 2 صفحه 136 روايت 6
ترجمه روايت شريفه :
عـبـيـدبـن زراره گـويـد: شنيدم امام صادق عليه السلام مى فرمود: مردم امام خود را نيابند (گمشده و ناپيدا دانند) امام در موسم حج حاضر شود و مردم را ببيند ولى آنها او را نبينند.

7- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ عـَبـْدِ اللَّهِ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ قـَالَ حَدَّثَنِى مُنْذِرُ بْنُ مُحَمَّدِ بْنِ قـَابـُوسَ عـَنْ مـَنـْصـُورِ بـْنِ السِّنْدِيِّ عَنْ أَبِي دَاوُدَ الْمُسْتَرِقِّ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ مـَالِكٍ الْجـُهـَنـِيِّ عـَنِ الْحـَارِثِ بـْنِ الْمـُغـِيـرَةِ عـَنِ الْأَصـْبـَغِ بـْنِ نُبَاتَةَ قَالَ أَتَيْتُ أَمِيرَ الْمـُؤْمـِنـِينَ ع فَوَجَدْتُهُ مُتَفَكِّراً يَنْكُتُ فِى الْأَرْضِ فَقُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ مَا لِى أَرَاكَ مـُتـَفـَكِّراً تـَنـْكـُتُ فِى الْأَرْضِ أَ رَغْبَةً مِنْكَ فِيهَا فَقَالَ لَا وَ اللَّهِ مَا رَغِبْتُ فِيهَا وَ لَا فـِى الدُّنـْيَا يَوْماً قَطُّ وَ لَكِنِّى فَكَّرْتُ فِى مَوْلُودٍ يَكُونُ مِنْ ظَهْرِى الْحَادِيَ عَشَرَ مِنْ وُلْدِي هـُوَ الْمـَهـْدِيُّ الَّذِي يـَمـْلَأُ الْأَرْضَ عـَدْلًا وَ قـِسـْطاً كَمَا مُلِئَتْ جَوْراً وَ ظُلْماً تَكُونُ لَهُ غَيْبَةٌ وَ حـَيـْرَةٌ يـَضـِلُّ فـِيـهَا أَقْوَامٌ وَ يَهْتَدِى فِيهَا آخَرُونَ فَقُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ وَ كَمْ تَكُونُ الْحـَيـْرَةُ وَ الْغـَيـْبـَةُ قَالَ سِتَّةَ أَيَّامٍ أَوْ سِتَّةَ أَشْهُرٍ أَوْ سِتَّ سِنِينَ فَقُلْتُ وَ إِنَّ هَذَا لَكَائِنٌ فـَقَالَ نَعَمْ كَمَا أَنَّهُ مَخْلُوقٌ وَ أَنَّى لَكَ بِهَذَا الْأَمْرِ يَا أَصْبَغُ أُولَئِكَ خِيَارُ هَذِهِ الْأُمَّةِ مَعَ خِيَارِ أَبـْرَارِ هَذِهِ الْعِتْرَةِ فَقُلْتُ ثُمَّ مَا يَكُونُ بَعْدَ ذَلِكَ فَقَالَ ثُمَّ يَفْعَلُ اللَّهُ مَا يَشَاءُ فَإِنَّ لَهُ بَدَاءَاتٍ وَ إِرَادَاتٍ وَ غَايَاتٍ وَ نِهَايَاتِ
اصول كافى جلد 2 صفحه 136 روايت 7
ترجمه روايت شريفه :
اصـبـغ بن نباته گويد: خدمت اميرالمؤ منين عليه السلام آمدم و ديدم آنحضرت متفكر است و زمـيـن را خـط مـيـكـشـد، عـرضكردم : اى اميرالمؤ منين ! چرا شما را متفكر مى بينم و بزمين خط مـيـكشى ، مگر بآن (خلافت در روى زمين ) رغبت كرده اى ؟ فرمود: نه ، بخدا، هرگز روزى نـبـوده كـه بـخـلافـت يـا بـدنـيا رغبت كنم ، ولى فكر مى كردم درباره مولوديكه فرزند يـازدهـم مـن اسـت ، او هـمـان مـهـدى اسـت كـه زمـيـن را از عدل و داد پر كند، چنانكه از جور و ستم پر شده باشد. براى او غيبت و سرگردانى است (هـر زمـانـى در شهرى بسر مى برد) كه مردمى در آن زمان گمراه گردند و ديگران هدايت شـونـد، عـرضـكـردم : يا اميرالمؤ منين ، آن سرگردانى و غيبت تا چه اندازه است ؟ فرمود: شش روز يا شش ماه يا شش سال ، عرضكردم : اين امر (غيبت و سرگردانى ) شدنى است ؟! فـرمـود: آرى چـنـانكه خود او خلق شدنى است (غيبتش هم قطعى و مسلم است ) ولى اى اصبغ تـو كـجـا و ايـن امـر؟ آنـهـا (كـه زمـان غـيـبت را درك ميكنند) نيكان اين امت با نيكان اين عترت (خـاندان پيغمبر صلى اللّه عليه و آله )اند، عرضكردم : پس از آن چه ميشود؟ فرمود: پس از آن هر چه خدا خواهد مى شود، همانا خدا را، بداها و اراده ها و غايات و پايانهاست .

شرح :
راجـع بـمـدت غـيـبـت كـه در ايـن روايـت بـطور ترديد بيان شده است ، علامه مجلسى (ره ) مـيـگـويـد: مـمـكـن اسـت مـقـصـود ايـن بـاشـد كـه در مـقـدار غـيـبـت امـام بـدا حاصل شده است ، چنانچه در آخر روايت مى فرمايد، فان للّه بداءات و ممكن است بيان مقدار سـرگـردانـى و عـدم تـعـيـيـن تكليف باشد و استقرار غيبت پس از آن مدت باشد و از محدث اسـترابادى (ره ) نقل ميكند كه مراد اين است كه آحاد مدت غيبت شش است و ظهور آنحضرت در هفتمين است و كلمه ((نيكان اين عترت )) اشاره بر جعت ائمه ديگر دارد و بداهاى خدايتعالى مـربوط بامتداد غيبت و زمان ظهور آنحضرست كه بواسطه مصالح بزرگى كه برخى از آنـها بعدا ذكر ميشود، از خلق پنهان شده است ، و اراده هاى او از لحاظ اظهار و پنهان داشتن از خـلق و غـيـبت و ظهور آنحضرتست ، و غايات منافع و مصالحى است كه در اين امور است و نـهـايـات از نـظـر پـايان غيبت آنحضرتست از لحاظ آنچه از نظر بدا براى مردم ظاهر مى شود.
8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ مَعْرُوفِ بْنِ خَرَّبُوذَ عَنْ أَبِى جـَعـْفـَرٍ ع قـَالَ إِنَّمـَا نـَحـْنُ كـَنـُجـُومِ السَّمـَاءِ كـُلَّمـَا غـَابَ نـَجـْمٌ طَلَعَ نَجْمٌ حَتَّى إِذَا أَشَرْتُمْ بـِأَصـَابـِعـِكُمْ وَ مِلْتُمْ بِأَعْنَاقِكُمْ غَيَّبَ اللَّهُ عَنْكُمْ نَجْمَكُمْ فَاسْتَوَتْ بَنُو عَبْدِ الْمُطَّلِبِ فَلَمْ يُعْرَفْ أَيٌّ مِنْ أَيٍّ فَإِذَا طَلَعَ نَجْمُكُمْ فَاحْمَدُوا رَبَّكُمْ
اصول كافى جلد 2 صفحه 137 روايت 8
ترجمه روايت شريفه :
معروف بن خربوذ گويد امام باقر عليه السلام فرمود: ما ائمه مانند اختران آسمانيم كه هرگاه اخترى غروب كند، اختر ديگرى طالع شود، (هرگاه امامى بميرد، امامى ديگر جانشين شـود) تـا زمـانـيـكـه با انگشت اشاره كنيد و گردن بسويش كج كنيد (يعنى تقيه را ترك كـنـيـد و امـر امامتش را شهرت دهيد) خدا اخترش را از شما پنهان كند و فرزندان عبد المطلب مـسـاوى شـونـد و امـام از غير امام شناخته نشود، پس چون اختر شما طالع شد، (امامتان ظاهر شد) پروردگارتانرا سپاس ‍ گوئيد.

9- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُعَاوِيَةَ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ لِلْقَائِمِ ع غَيْبَةً قَبْلَ أَنْ يَقُومَ قُلْتُ وَ لِمَ قَالَ إِنَّهُ يَخَافُ وَ أَوْمَأَ بِيَدِهِ إِلَى بَطْنِهِ يَعْنِى الْقَتْلَ
اصول كافى جلد 2 صفحه 137 روايت 9
ترجمه روايت شريفه :
زراره گـويـد: شـنـيدم امام صادق عليه السلام مى فرمود: همانا براى حضرت قائم عليه السـلام پـيـش از آنـكـه ظـهـور كـنـد غـيـبتى است ، عرضكردم : براى چه ؟ فرمود: زيرا او ميترسد ـ و با دست اشاره به شكمش فرمود ـ يعنى از كشته شدن مى ترسد.

10- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِى أَيُّوبَ الْخَزَّازِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ إِنْ بَلَغَكُمْ عَنْ صَاحِبِ هَذَا الْأَمْرِ غَيْبَةٌ فَلَا تُنْكِرُوهَا
اصول كافى جلد 2 صفحه 137 روايت 10
ترجمه روايت شريفه :
مـحمد بن مسلم گويد: شنيدم امام صادق عليه السلام مى فرمود: اگر خبر غيبت صاحب الامر بشما رسيد منكر آن نشويد.

11- الْحـُسَيْنُ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُعَاوِيَةَ عَنْ عـَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِبْرَاهِيمَ بْنِ خَلَفِ بْنِ عَبَّادٍ الْأَنْمَاطِيِّ عَنْ مُفَضَّلِ بْنِ عُمَرَ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع وَ عِنْدَهُ فِى الْبَيْتِ أُنَاسٌ فَظَنَنْتُ أَنَّهُ إِنَّمَا أَرَادَ بِذَلِكَ غَيْرِى فـَقَالَ أَمَا وَ اللَّهِ لَيَغِيبَنَّ عَنْكُمْ صَاحِبُ هَذَا الْأَمْرِ وَ لَيَخْمِلَنَّ هَذَا حَتَّى يُقَالَ مَاتَ هَلَكَ فِى أَيِّ وَادٍ سَلَكَ وَ لَتُكْفَؤُنَّ كَمَا تُكْفَأُ السَّفِينَةُ فِى أَمْوَاجِ الْبَحْرِ لَا يَنْجُو إِلَّا مَنْ أَخَذَ اللَّهُ مـِيـثـَاقـَهُ وَ كـَتـَبَ الْإِيـمـَانَ فـِى قَلْبِهِ وَ أَيَّدَهُ بِرُوحٍ مِنْهُ وَ لَتُرْفَعَنَّ اثْنَتَا عَشْرَةَ رَايَةً مـُشـْتـَبـِهـَةً لَا يـُدْرَى أَيٌّ مِنْ أَيٍّ قَالَ فَبَكَيْتُ فَقَالَ مَا يُبْكِيكَ يَا أَبَا عَبْدِ اللَّهِ فَقُلْتُ جـُعـِلْتُ فـِدَاكَ كـَيْفَ لَا أَبْكِى وَ أَنْتَ تَقُولُ اثْنَتَا عَشْرَةَ رَايَةً مُشْتَبِهَةً لَا يُدْرَى أَيٌّ مِنْ أَيٍّ قـَالَ وَ فِي مَجْلِسِهِ كَوَّةٌ تَدْخُلُ فِيهَا الشَّمْسُ فَقَالَ أَ بَيِّنَةٌ هَذِهِ فَقُلْتُ نَعَمْ قَالَ أَمْرُنَا أَبْيَنُ مِنْ هَذِهِ الشَّمْسِ
اصول كافى جلد 2 صفحه 137 روايت 11
ترجمه روايت شريفه :
مفضل بن عمر گويد: خدمت امام صادق عليه السلام بودم ، و در اتاق مردم ديگرى هم نزدش بـودند، كه من گمان كردم روى سخنش با ديگرى است ، امام فرمود، همانا بخدا كه صاحب الامر از ميان شما پنهان شود و گمنام گردد، تا آنجا كه گويند، او مرد، هلاك شد، در كدام دره افـتـاد، و شـمـا مـانـنـد كـشـتـى گـرفـتـار امـواج دريـا، مـتـزلزل و واژگـون شويد، و نجات نيابيد جز كسى كه خدا از او پيمان گرفته و ايمان را در دلش ثـبـت كـرده و او را بـا روحـى از جـانـب خود تقويت نموده ، و همانا دوازده پرچم مـشـتـبـه بـرافـراشـتـه گـردد كـه هـيـچـيـك از ديـگـرى شـنـاخـتـه نـشـود (حـق از بـاطـل مـشـخـص نـگـردد) زراره گويد: من گريه كردم ، امام فرمود: چه تو را به گريه آورد، اى ابـاعـبـدالله ؟! عـرضكردم ، قربانت چگونه نگريم كه شما مى فرمائيد: دوازده پـرچـم مـشـتـبـه اسـت و هـيـچـيـك از ديگرى شناخته نشود، زراره گويد: در مجلس آنحضرت سـوراخـى بـود كه از آنجا آفتاب ميتابيد، حضرت فرمود: اين آفتاب آشكار است ؟ گفتم : آرى ، فرمود: امر ما از اين آفتاب روشنتر است .

12- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ إِسْمَاعِيلَ الْأَنْبَارِيِّ عَنْ يَحْيَى بـْنِ الْمـُثـَنَّى عـَنْ عـَبـْدِ اللَّهِ بـْنِ بـُكَيْرٍ عَنْ عُبَيْدِ بْنِ زُرَارَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لِلْقَائِمِ غَيْبَتَانِ يَشْهَدُ فِى إِحْدَاهُمَا الْمَوَاسِمَ يَرَى النَّاسَ وَ لَا يَرَوْنَهُ
اصول كافى جلد 2 صفحه 138 روايت 12
ترجمه روايت شريفه :
امـام صادق عليه السلام فرمود: حضرت قائم عليه السلام را دو غيبت است (غيبت صغرى و غـيـبـت كـبرى ) در يكى از آندو غيبت (كبرى ) در مواقف حج حاضر شود، و مردم را ببيند ولى مردم او را نبينند (اما در غيبت صغرى ، خواص اصحاب او را ميديدند و ميشناختند).

13- عـَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى إِسْحَاقَ السَّبِيعِيِّ عَنْ بَعْضِ أَصْحَابِ أَمِيرِ الْمُؤْمِنِينَ ع مِمَّنْ يُوثَقُ بِهِ أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع تـَكـَلَّمَ بـِهـَذَا الْكَلَامِ وَ حُفِظَ عَنْهُ وَ خَطَبَ بِهِ عَلَى مِنْبَرِ الْكُوفَةِ اللَّهُمَّ إِنَّهُ لَا بُدَّ لَكَ مِنْ حـُجَجٍ فِى أَرْضِكَ حُجَّةٍ بَعْدَ حُجَّةٍ عَلَى خَلْقِكَ يَهْدُونَهُمْ إِلَى دِينِكَ وَ يُعَلِّمُونَهُمْ عِلْمَكَ كَيْلَا يـَتـَفـَرَّقَ أَتـْبـَاعُ أَوْلِيـَائِكَ ظـَاهـِرٍ غـَيـْرِ مـُطـَاعٍ أَوْ مـُكـْتَتَمٍ يُتَرَقَّبُ إِنْ غَابَ عَنِ النَّاسِ شـَخـْصـُهـُمْ فـِى حـَالِ هـُدْنَتِهِمْ فَلَمْ يَغِبْ عَنْهُمْ قَدِيمُ مَبْثُوثِ عِلْمِهِمْ وَ آدَابُهُمْ فِى قُلُوبِ الْمُؤْمِنِينَ مُثْبَتَةٌ فَهُمْ بِهَا عَامِلُونَ وَ يَقُولُ ع فِى هَذِهِ الْخُطْبَةِ فِى مَوْضِعٍ آخَرَ فِيمَنْ هَذَا وَ لِهـَذَا يـَأْرِزُ الْعـِلْمُ إِذَا لَمْ يـُوجـَدْ لَهُ حـَمـَلَةٌ يـَحْفَظُونَهُ وَ يَرْوُونَهُ كَمَا سَمِعُوهُ مِنَ الْعُلَمَاءِ وَ يـَصـْدُقـُونَ عـَلَيـْهِمْ فِيهِ اللَّهُمَّ فَإِنِّى لَأَعْلَمُ أَنَّ الْعِلْمَ لَا يَأْرِزُ كُلُّهُ وَ لَا يَنْقَطِعُ مَوَادُّهُ وَ إِنَّكَ لَا تُخْلِى أَرْضَكَ مِنْ حُجَّةٍ لَكَ عَلَى خَلْقِكَ ظَاهِرٍ لَيْسَ بِالْمُطَاعِ أَوْ خَائِفٍ مَغْمُورٍ كَيْلَا تـَبـْطـُلَ حُجَّتُكَ وَ لَا يَضِلَّ أَوْلِيَاؤُكَ بَعْدَ إِذْ هَدَيْتَهُمْ بَلْ أَيْنَ هُمْ وَ كَمْ هُمْ أُولَئِكَ الْأَقَلُّونَ عَدَداً الْأَعْظَمُونَ عِنْدَ اللَّهِ قَدْراً
اصول كافى جلد 2 صفحه 138 روايت 13
ترجمه روايت شريفه :
يـكى از اصحاب اميرالمؤ منين عليه السلام كه مورد اطمينانست گويد: اين سخن را اميرالمؤ مـنـيـن عليه السلام روى منبر مسجد كوفه فرموده و از او بياد مانده است : بار خدايا! همانا نـاچـار حجتهائى از جانب تو روى زمينت لازمست ، كه يكى پس از ديگرى براى (راهنمائى ) خـلقـت بيايند و ايشانرا بدينت رهبرى كنند و علم ترا بآنها بياموزند، تا پيروان اولياء تو پراكنده نشوند. آن حجت يا ظاهر است و فرمانروائى نمى كند (فرمانش نمى برند) و يـا پـنـهـانـسـت و انـتـظارش را مى كشند، اگر در حال صلح (متاركه جنگ ميان مسلمين و كفار) پيكر و شخص آن حجج از مردم نهان باشد، دانش ديرين و ثابت (منتشر) ايشان از مردم نهان نـيـسـت ، و آدابـشـان در دلهـاى مـؤ مـنـيـن پـابـرجـاسـت و طـبـق آن عمل كنند.
و در جـاى ديـگـر از هـمـيـن خـطـبـه مـى فـرمـايـد: ولى ايـن (عمل به آداب ايشان ) در چه كسانست (يعنى چقدر عده آنها كم است ) از اينجهت است كه بساط علم برچيده شود، زمانيكه دانشمندانيكه دانش را نگهدارى ميكنند و آن را چنانكه از علما شنيده ، روايت مينمايند و ايشان را در آن باره تصديق مى كنند يافت نشود. بار خدايا من ميدانم كه بـسـاط عـلم بـرچـيده نمى شود و مايه هايش از ميان نمى رود و تو زمينت را از حجتى براى خـلقـت خـالى نـمـيـگـذارى ، چـه آشـكار و غير مطاع يا ترسان و پنهان باشد، تا حجت تو بـاطـل نـشود و دوستانت بعد از آنكه هدايتشان كردى گمراه نگردند، ولى كجايند ايشان و چقدرند ايشان ؟، آنها كمترين شماره و بالاترين مقام را نزد خدا دارند. (بحديث 881 رجوع شود).

14- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ سـَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ بْنِ مُعَاوِيَةَ الْبَجَلِيِّ عَنْ عـَلِيِّ بـْنِ جـَعـْفـَرٍ عـَنْ أَخِيهِ مُوسَى بْنِ جَعْفَرٍ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ قُلْ أَ رَأَيْتُمْ إِنْ أَصـْبـَحَ ماؤُكُمْ غَوْراً فَمَنْ يَأْتِيكُمْ بِماءٍ مَعِينٍ قَالَ إِذَا غَابَ عَنْكُمْ إِمَامُكُمْ فَمَنْ يَأْتِيكُمْ بِإِمَامٍ جَدِيدٍ
اصول كافى جلد 2 صفحه 139 روايت 14
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر عـليـه السـلام دربـاره قـول خـداى عـزوجـل : ((بـگـو بمن بگوئيد اگر آب شما بزمين فرو رود كى براى شما آب روان مى آورد ـ 30 سـوره 67 ـ)) فـرمـود: زمانى كه امام شما غايب شود، كيست (غير خدا) كه براى شـمـا امـام تـازه اى آورد؟ (امـام غـايـب شـمـا را ظـاهـر كند تا از علومش كه چون چشمه صاف جاريست استفاده كنيد.)

15- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ مـُحـَمَّدِ بـْنِ مـُسْلِمٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنْ بَلَغَكُمْ عَنْ صَاحِبِكُمْ غَيْبَةٌ فَلَا تُنْكِرُوهَا
اصول كافى جلد 2 صفحه 140 روايت 15
ترجمه روايت شريفه :
مـحمد بن مسلم گويد: امام صادق عليه السلام ميفرمود: اگر خبر غيبت صاحبتان بشما رسيد منكر آن نشويد.


جلد 2 - بخش 28

16- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِى حـَمـْزَةَ عـَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا بُدَّ لِصَاحِبِ هَذَا الْأَمْرِ مِنْ غَيْبَةٍ وَ لَا بُدَّ لَهُ فِى غَيْبَتِهِ مِنْ عُزْلَةٍ وَ نِعْمَ الْمَنْزِلُ طَيْبَةُ وَ مَا بِثَلَاثِينَ مِنْ وَحْشَةٍ
اصول كافى جلد 2 صفحه 140 روايت 16
ترجمه روايت شريفه :
بناچار صاحب الامر غيبت كند و بناچار در زمان غيبتش گوشه گيرى كند، چه خوب منزليست مـديـنه (گويا آنحضرت در ايام غيبت غالبا در مدينه و اطراف آن باشد) و در سى وحشتى نيست (يعنى آن حضرت همراه 30 يا 29 نفر از اصحاب و مواليان خود مى باشد و اين عده اگر چه گوشه گيرند ولى وحشت و ترسى ندارند).

17- وَ بـِهَذَا الْإِسْنَادِ عَنِ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ الْحَسَنِ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ قَالَ أَبُو عـَبـْدِ اللَّهِ ع كـَيـْفَ أَنـْتَ إِذَا وَقـَعـَتِ الْبـَطْشَةُ بَيْنَ الْمَسْجِدَيْنِ فَيَأْرِزُ الْعِلْمُ كَمَا تَأْرِزُ الْحـَيَّةُ فـِى جـُحـْرِهـَا وَ اخـْتـَلَفـَتِ الشِّيـعـَةُ وَ سـَمَّى بـَعـْضـُهُمْ بَعْضاً كَذَّابِينَ وَ تَفَلَ بـَعـْضُهُمْ فِى وُجُوهِ بَعْضٍ قُلْتُ جُعِلْتُ فِدَاكَ مَا عِنْدَ ذَلِكَ مِنْ خَيْرٍ فَقَالَ لِى الْخَيْرُ كُلُّهُ عِنْدَ ذَلِكَ ثَلَاثاً
اصول كافى جلد 2 صفحه 140 روايت 17
ترجمه روايت شريفه :
ابـان بـن تـغـلب گـويـد: امام صادق عليه السلام فرمود: چگونه باشى (عقيده تو چيست نسبت به ) زمانى كه حمله سختى ميان دو مسجد واقع شود (اشاره بجنگ و پيش آمد مهمى دارد كـه مـيـان مـسـجـد كـوفـه و سـهـله يـا مـكـه و مـدينه واقع ميشود) و علم و دانش مانند ماريكه بسوراخ خود ميرود، نورديده شود، و ميان شيعيان اختلاف افتد و يكديگر را دروغگو خوانند و بـصـورت هـم تـف انـدازنـد، عرضكردم : قربانت ، در چنان وضعى خيرى نيست ، حضرت سـه مـرتـبه فرمود: تمام خير در آن وضع است (زيرا مردم امتحان ميشوند و امام زمان عليه السلام ظهور ميكند).

18- وَ بِهَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ لِلْقَائِمِ غَيْبَةً قَبْلَ أَنْ يَقُومَ إِنَّهُ يَخَافُ وَ أَوْمَأَ بِيَدِهِ إِلَى بَطْنِهِ يَعْنِى الْقَتْلَ
اصول كافى جلد 2 صفحه 140 روايت 18
ترجمه روايت شريفه :
امام صادق عليه السلام ميفرمود: حضرت قائم پيش از آنكه قيام كند غايب شود، زيرا او مى ترسد ـ و با دست اشاره بشكمش فرمود ـ يعنى از كشته شدن ميترسد.

19- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع لِلْقـَائِمِ غَيْبَتَانِ إِحْدَاهُمَا قَصِيرَةٌ وَ الْأُخْرَى طَوِيلَةٌ الْغَيْبَةُ الْأُولَى لَا يـَعـْلَمُ بـِمـَكـَانـِهِ فـِيـهـَا إِلَّا خـَاصَّةُ شـِيـعَتِهِ وَ الْأُخْرَى لَا يَعْلَمُ بِمَكَانِهِ فِيهَا إِلَّا خَاصَّةُ مَوَالِيهِ
اصول كافى جلد 2 صفحه 140 روايت 19
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: بـراى حـضرت قائم عليه السلام دو غيبت است : يكى كوتاه و ديگرى دراز، در غيبت اول جز شيعيان مخصوص از جاى آن حضرت خبر ندارند، و در غيبت ديگر جز دوستان مخصوصش از جاى او خبر ندارند (مقصود از دوستان مخصوص ‍ خادمان و اهل بيت آنحضرت و يا همان 30 نفرى است كه در سه روايت پيش ذكر شد).

20- مُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ إِدْرِيسَ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عَلِيِّ بْنِ حَسَّانَ عـَنْ عـَمِّهِ عـَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ مُفَضَّلِ بْنِ عُمَرَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لِصـَاحـِبِ هـَذَا الْأَمـْرِ غَيْبَتَانِ إِحْدَاهُمَا يَرْجِعُ مِنْهَا إِلَى أَهْلِهِ وَ الْأُخْرَى يُقَالُ هَلَكَ فِى أَيِّ وَادٍ سَلَكَ قُلْتُ كَيْفَ نَصْنَعُ إِذَا كَانَ كَذَلِكَ قَالَ إِذَا ادَّعَاهَا مُدَّعٍ فَاسْأَلُوهُ عَنْ أَشْيَاءَ يُجِيبُ فِيهَا مِثْلَهُ
اصول كافى جلد 2 صفحه 141 روايت 20
ترجمه روايت شريفه :
مـفـضـل بن عمر گويد: شنيدم امام صادق عليه السلام مى فرمود براى صاحب الامر دو غيبت است ، در نخستين آنها بسوى خانواده اش ‍ مراجعه مى كند. و در ديگرى مردم مى گويند: هلاك شـد و در كـدام وادى افـتـاد: عـرضـكردم : اگر چنان شد. ما چه كنيم ؟ فرمود: هرگاه كسى مدعى امامت شد، مسائلى از او بپرسيد كه مثل امام جواب دهد (اگر پاسخ درست نگفت ، او امام نيست ).

21- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ جَعْفَرِ بْنِ الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ الْخَزَّازِ عـَنِ الْوَلِيـدِ بـْنِ عـُقـْبـَةَ عَنِ الْحَارِثِ بْنِ زِيَادٍ عَنْ شُعَيْبٍ عَنْ أَبِى حَمْزَةَ قَالَ دَخَلْتُ عَلَى أَبـِى عـَبـْدِ اللَّهِ ع فـَقـُلْتُ لَهُ أَنـْتَ صَاحِبُ هَذَا الْأَمْرِ فَقَالَ لَا فَقُلْتُ فَوَلَدُكَ فَقَالَ لَا فـَقـُلْتُ فـَوَلَدُ وَلَدِكَ هـُوَ قَالَ لَا فَقُلْتُ فَوَلَدُ وَلَدِ وَلَدِكَ فَقَالَ لَا قُلْتُ مَنْ هُوَ قَالَ الَّذِى يـَمـْلَأُهـَا عـَدْلًا كـَمَا مُلِئَتْ ظُلْماً وَ جَوْراً عَلَى فَتْرَةٍ مِنَ الْأَئِمَّةِ كَمَا أَنَّ رَسُولَ اللَّهِ ص بُعِثَ عَلَى فَتْرَةٍ مِنَ الرُّسُلِ
اصول كافى جلد 2 صفحه 141 روايت 21
ترجمه روايت شريفه :
ابـو حـمزه گويد: خدمت امام صادق عليه السلام رسيدم و عرضكردم : صاحب الامر شمائيد؟ فـرمـود نـه ، گـفـتـم : پسر شماست ؟ فرمود: نه ، گفتم ، پسر شما است ؟ فرمود: نه ، گـفـتـم : پـسر پسر پسر شماست ؟ فرمود: نه ، گفتم : پس او كيست ؟ فرمود: همان كسى اسـت كـه زمـين را پر از عدالت كند، چنانكه پر از ستم و جور شده باشد، او در زمان پيدا نـبودن امامان بيايد، چنانكه رسول خدا صلى اللّه عليه و آله در زمان پيدا نبودن رسولان مبعوث شد.

22- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ جـَعـْفـَرِ بْنِ مُحَمَّدٍ عَنْ مُوسَى بْنِ جَعْفَرٍ الْبَغْدَادِيِّ عَنْ وَهْبِ بْنِ شـَاذَانَ عـَنِ الْحـَسـَنِ بـْنِ أَبِى الرَّبِيعِ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ أُمِّ هَانِئٍ قَالَتْ سَأَلْتُ أَبَا جـَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ ع عَنْ قَوْلِ اللَّهِ تَعَالَى فَلاأُقْسِمُ بِالْخُنَّسِ الْجَو ارِ الْكُنَّسِ قَالَتْ فـَقـَالَ إِمـَامٌ يـَخـْنـِسُ سـَنـَةَ سـِتِّيـنَ وَ مِائَتَيْنِ ثُمَّ يَظْهَرُ كَالشِّهَابِ يَتَوَقَّدُ فِى اللَّيْلَةِ الظَّلْمَاءِ فَإِنْ أَدْرَكْتِ زَمَانَهُ قَرَّتْ عَيْنُكِ
اصول كافى جلد 2 صفحه 141 روايت 22
ترجمه روايت شريفه :
ام هـانـى گـويـد: از حـضـرت ابـا جـعـفـر مـحـمـد بـن عـلى عـليـهـمـا السـلام راجـع بقول خدايتعالى ((سوگند به ستارگان غروب كننده ، همان سيارات نهان شونده (15 و 16 سـوره 81 ـ)) پـرسـيـدم ، فـرمـود: آن امـامـى اسـت كـه در سـال 260 غـايـب شـود، سـپس مانند شعله اى در شب تاريك فروزان شود، اگر زمان او را درك كنى چشمت روشن شود.

23- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ الْحَسَنِ عَنْ عُمَرَ بْنِ يَزِيدَ عَنِ الْحـَسـَنِ بْنِ الرَّبِيعِ الْهَمْدَانِيِّ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ إِسْحَاقَ عَنْ أُسَيْدِ بْنِ ثَعْلَبَةَ عَنْ أُمِّ هَانِئٍ قَالَتْ لَقِيتُ أَبَا جَعْفَرٍ مُحَمَّدَ بْنَ عَلِيٍّ ع فَسَأَلْتُهُ عَنْ هَذِهِ الْآيَةِ فَلا أُقْسِمُ بِالْخُنَّسِ الْجـَوارِ الْكـُنَّسِ قَالَ الْخُنَّسُ إِمَامٌ يَخْنِسُ فِى زَمَانِهِ عِنْدَ انْقِطَاعٍ مِنْ عِلْمِهِ عِنْدَ النَّاسِ سَنَةَ سـِتِّيـنَ وَ مـِائَتـَيْنِ ثُمَّ يَبْدُو كَالشِّهَابِ الْوَاقِدِ فِى ظُلْمَةِ اللَّيْلِ فَإِنْ أَدْرَكْتِ ذَلِكِ قَرَّتْ عَيْنُكِ
اصول كافى جلد 2 صفحه 142 روايت 23
ترجمه روايت شريفه :
ام هانى گويد: ابا جعفر محمد بن على عليه السلام را ملاقات كردم و راجع بآيه ((15 و 16 سـوره 81)) از آنـحـضـرت سؤ ال كردم ، فرمود: خنس (ستارگان غروب كننده ) امامى است كه در زمان خود هنگاميكه مردم از وجود او خبر ندارند (برخى از عملش از مردم گرفته شود) پنهان ميشود، در سال 260 سپس مانند شعله درخشان در شب تار ظاهر ميشود، اگر آن زمانرا را درك كنى چشمت روشن شود.

شرح :
غـيبت و ظهور امام زمان عليه السلام در اين دو روايت تشبيه بغروب و طلوع ستاره شده است كـه در روز نـهـان و در شـب آشـكـار ميشود، ميشود، و شب تار كنايه از فرا گرفتن ستم و جـهـالت اسـت جـهـان بشريت را و سال 260 سال وفات امام حسن عسگرى و غيبت امام دوازدهم عليهماالسلامست .
24- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ أَبِى الْحَسَنِ الثَّالِثِ ع قَالَ إِذَا رُفِعَ عِلْمُكُمْ مِنْ بَيْنِ أَظْهُرِكُمْ فَتَوَقَّعُوا الْفَرَجَ مِنْ تَحْتِ أَقْدَامِكُمْ
اصول كافى جلد 2 صفحه 142 روايت 24
ترجمه روايت شريفه :
ابـوالحـسـن سوم (امام هادى ) عليه السلام فرمود: هرگاه پيشواى شما (دانش شما) از ميان شما برداشته شود، از زير پاى خود منتظر فرج باشيد.

شرح :
ايـن روايـت سـه گـونـه مـعـنـى مـيـشـود: 1ـ هـرگـاه امـام شـمـا غـايـب شـد، هـمـيـشه و در هر حال مثل اينكه چيزى را بآسانى از زير پاى خود برميگيريد. انتظار فرج داشته باشيد، اگـر چـه فرج و ظهور امام نزد خدا دور باشد، 2 ـ هرگاه علوم و معارف دينى از ميان شما برخيزد و جهان را جهالت و بى خبرى فراگيرد بدانيد كه فرج نزديكست 3 ـ هرگاه امام شما غايب شود سر بزير اندازيد و گوشه گيرى و شكيبائى ورزيد كه شكيبائى كليد فرج و گشايش است .
25- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ قَالَ قُلْتُ لِأَبِى الْحَسَنِ الرِّضـَا ع إِنِّى أَرْجـُو أَنْ تـَكـُونَ صـَاحـِبَ هـَذَا الْأَمْرِ وَ أَنْ يَسُوقَهُ اللَّهُ إِلَيْكَ بِغَيْرِ سَيْفٍ فـَقـَدْ بـُويـِعَ لَكَ وَ ضـُرِبَتِ الدَّرَاهِمُ بِاسْمِكَ فَقَالَ مَا مِنَّا أَحَدٌ اخْتَلَفَتْ إِلَيْهِ الْكُتُبُ وَ أُشـِيـرَ إِلَيـْهِ بـِالْأَصـَابـِعِ وَ سـُئِلَ عَنِ الْمَسَائِلِ وَ حُمِلَتْ إِلَيْهِ الْأَمْوَالُ إِلَّا اغْتِيلَ أَوْ مَاتَ عـَلَى فـِرَاشـِهِ حَتَّى يَبْعَثَ اللَّهُ لِهَذَا الْأَمْرِ غُلَاماً مِنَّا خَفِيَّ الْوِلَادَةِ وَ الْمَنْشَإِ غَيْرَ خَفِيٍّ فِي نَسَبِهِ
اصول كافى جلد 2 صفحه 142 روايت 25
ترجمه روايت شريفه :
ايـوب بـن نـوح گـويـد بـه حـضـرت رضـا عليه السلام عرضكردم : من اميدوارم كه شما صـاحـب الامـر بـاشـيـد، و خدا امر امامت را بدون شمشير و خونريزى به شما رساند، زيرا بـراى شـمـا (بـولايت عهدى ماءمون ) بيعت گرفته شده و بنام شما سكه زده اند، حضرت فـرمـود: هـيـچ كـس از مـا خاندان نيست كه مكاتبات داشته باشد و با انگشت بسويش اشاره كنند و از مسئله بپرسند و اموال برايش برند، جز اينكه يا ترور شود و يا در بستر خود بميرد (يا با شمشير كشته شود و يا با زهر) تا زمانى كه براى اين امر (امامت ) كودكى را از ما خاندان مبعوث كند و ولادت و وطن او نهانست ولى نسبت و دودمانش نهان نيست .

26- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ وَ غَيْرُهُ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ مـُوسـَى بـْنِ هـِلَالٍ الْكـِنـْدِيِّ عـَنْ عـَبـْدِ اللَّهِ بـْنِ عـَطَاءٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قُلْتُ لَهُ إِنَّ شِيعَتَكَ بِالْعِرَاقِ كَثِيرَةٌ وَ اللَّهِ مَا فِى أَهْلِ بَيْتِكَ مِثْلُكَ فَكَيْفَ لَا تَخْرُجُ قَالَ فَقَالَ يَا عَبْدَ اللَّهِ بْنَ عَطَاءٍ قَدْ أَخَذْتَ تَفْرُشُ أُذُنَيْكَ لِلنَّوْكَى إِى وَ اللَّهِ مَا أَنَا بِصَاحِبِكُمْ قَالَ قـُلْتُ لَهُ فـَمـَنْ صـَاحـِبـُنـَا قـَالَ انْظُرُوا مَنْ عَمِيَ عَلَى النَّاسِ وِلَادَتُهُ فَذَاكَ صَاحِبُكُمْ إِنَّهُ لَيْسَ مِنَّا أَحَدٌ يُشَارُ إِلَيْهِ بِالْإِصْبَعِ وَ يُمْضَغُ بِالْأَلْسُنِ إِلَّا مَاتَ غَيْظاً أَوْ رَغِمَ أَنْفُهُ
اصول كافى جلد 2 صفحه 143 روايت 26
ترجمه روايت شريفه :
عـبـداللّه بـن عـطـا گـويـد: بـامـام بـاقـر عـليه السلام عرضكردم : شيعيان شما در عراق بـسـيارند و بخدا مانند شما در خاندانت كسى نيست ، پس چرا خروج نمى كنى ؟ فرمود: اى عبداللّه بن عطا! تو گوشهايت را براى بيخردان مى گسترى (هر سخنى را از هر نادانى بـاور مـيكنى ) بخدا من صاحب شما نيستم ، گويد عرضكردم : پس صاحب ما كيست ؟ فرمود: بنگريد هر كه ولادتش از مردم نهان گشت او صاحب شماست ، همانا كسى از ما خاندان نيست كـه انـگـشت نما شود و ميان دهان مردم افتد (مشهور و معروف گردد)، جز اينكه مرگش يا از خون دل خوردن و يا از بينيش بخاك ماليده شدن باشد.

27- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ هـِشـَامِ بـْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ يَقُومُ الْقَائِمُ وَ لَيْسَ لِأَحَدٍ فِى عُنُقِهِ عَهْدٌ وَ لَا عَقْدٌ وَ لَا بَيْعَةٌ
اصول كافى جلد 2 صفحه 143 روايت 27
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: قائم ما قيام مى كند و در گردن او براى هيچكس پيمان و قرارداد و بيعتى نيست .

28- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْعَطَّارِ عَنْ جـَعـْفـَرِ بـْنِ مـُحـَمَّدٍ عـَنْ مـَنْصُورٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ إِذَا أَصْبَحْتُ وَ أَمـْسـَيـْتُ لَا أَرَى إِمـَامـاً أَئْتـَمُّ بـِهِ مـَا أَصْنَعُ قَالَ فَأَحِبَّ مَنْ كُنْتَ تُحِبُّ وَ أَبْغِضْ مَنْ كُنْتَ تُبْغِضُ حَتَّى يُظْهِرَهُ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى جلد 2 صفحه 143 روايت 28
ترجمه روايت شريفه :
مـنصور از مردى نقل مى كند و بامام صادق عليه السلام عرض كرد: هرگاه روز را صبح و شـام كـنـم و امـامـى را كه از او پيروى كنم نبينم چكنم ؟ فرمود: آنكه را بايد دوست داشته باشى دوست بدار و آنكه را بايد دشمن بدارى دشمن بدار (تولى و تبرى را از دست مده ) تا خداى عزوجل او را ظاهر كند.

29- الْحـُسـَيـْنُ بـْنُ أَحـْمـَدَ عـَنْ أَحـْمـَدَ بْنِ هِلَالٍ قَالَ حَدَّثَنَا عُثْمَانُ بْنُ عِيسَى عَنْ خَالِدِ بْنِ نـَجـِيـحٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا بُدَّ لِلْغُلَامِ مِنْ غَيْبَةٍ قُلْتُ وَ لِمَ قـَالَ يـَخـَافُ وَ أَوْمـَأَ بـِيـَدِهِ إِلَى بَطْنِهِ وَ هُوَ الْمُنْتَظَرُ وَ هُوَ الَّذِى يَشُكُّ النَّاسُ فِى وِلَادَتِهِ فـَمـِنـْهُمْ مَنْ يَقُولُ حَمْلٌ وَ مِنْهُمْ مَنْ يَقُولُ مَاتَ أَبُوهُ وَ لَمْ يُخَلِّفْ وَ مِنْهُمْ مَنْ يَقُولُ وُلِدَ قَبْلَ مـَوْتِ أَبـِيـهِ بـِسـَنـَتـَيْنِ قَالَ زُرَارَةُ فَقُلْتُ وَ مَا تَأْمُرُنِى لَوْ أَدْرَكْتُ ذَلِكَ الزَّمَانَ قَالَ ادْعُ اللَّهَ بِهَذَا الدُّعَاءِ اللَّهُمَّ عَرِّفْنِى نَفْسَكَ فَإِنَّكَ إِنْ لَمْ تُعَرِّفْنِى نَفْسَكَ لَمْ أَعْرِفْكَ اللَّهُمَّ عـَرِّفـْنـِى نـَبـِيَّكَ فـَإِنَّكَ إِنْ لَمْ تـُعـَرِّفْنِى نَبِيَّكَ لَمْ أَعْرِفْهُ قَطُّ اللَّهُمَّ عَرِّفْنِى حُجَّتَكَ فـَإِنَّكَ إِنْ لَمْ تـُعَرِّفْنِى حُجَّتَكَ ضَلَلْتُ عَنْ دِينِى قَالَ أَحْمَدُ بْنُ الْهِلَالِ سَمِعْتُ هَذَا الْحَدِيثَ مُنْذُ سِتٍّ وَ خَمْسِينَ سَنَةً
اصول كافى جلد 2 صفحه 144 روايت 29
ترجمه روايت شريفه :
زرارة بـن اعـيـن گـويـد، امـام صـادق عـليـه السـلام فـرمـود: آن جـوان نـاچـار غـيبت مى كند عـرضـكـردم : چرا؟ فرمود: ميترسد ـ و با دست اشاره بشكمش كرد ـ (يعنى مى ترسد او را بـكـشـنـد) و اوسـت كـه چـشـم بـراهش ‍ باشند و او است كه مردم در ولادتش ترديد مى كنند. بـرخـى گـويـنـد در شـكـم مـادرش بـود (كـه پـدرش مـرد) بـعضى گويند: پدرش مرد و فرزندى نداشت و بعضى گويند: دو سال پيش از وفات پدرش متولد شد.
زراره گـويـد: من عرضكردم : چه دستور مى فرمائى اگر من به آن زمان رسيدم ، فرمود: خدا را با اين دعا بخوان : خدايا خودت را به من بشناسان ، زيرا اگر تو خودت را به من نـشـنـاسانى ، من ترا نخواهم شناخت ، خدايا پيغمبرت را به من بشناسان ، زيرا اگر تو پيغمبرت را به من نشناسانى من هرگز او را نشناسم . خدايا تو حجت را به من بشناسان ، زيـرا اگـر تـو حـجـتـت را بـه مـن نـشـنـاسـانـى از طـريـقـه دينم گمراه مى شوم احمد بن هـلال (كـه بـا دو واسـطـه از زراره نـقـل مـى كـنـد) گـويـد، مـن ايـن حـديـث را 56 سال پيش شنيده ام .


جلد 2 - بخش 29

شرح :
مـقـصـود احـمـد بـن هـلال ايـن اسـت كـه مـن ايـن حـديـث را پـنـجـاه سـال پـيـش از ولادت امـام عـصـر عـليـه السـلام شـنـيـده ام پـس احـتـمـال جـعـل و دروغ در آن راه نـدارد و نـيـز اخـبـار مربوط به غيبت آنحضرت و اوصاف و شـمـائلش ‍ پـيـش از ولادت آنـحـضرت در زمان پدر و جدّش و بلكه از زمان پيغمبر اكرم و امـيـرالمؤ منين صلوات اللّه عليهما شيوع داشته و طبق آن بوقوع پيوسته است ، شيوع اين اخبار به حدى بوده كه طايفه كيسانية گفتند: ابن الحنيفه همان امام زمان است كه غايب شده اسـت و طـايـفـه ناووسية و ممطورة نسبت بامام صادق و امام كاظم عليهما السلام اين عقيده را ابداع كردند. و محدثين شيعه اخبار مربوط بامام زمان عليه السلام از پيغمبر اكرم و ائمه هـدى بـه تـرتـيـب نـقـل كـرده و در كـتـب خود آورده اند. يكى از محدثين موثق شيعه حسن بن مـحـبـوب زراد اسـت كـه كـتـاب مـشـهـور و مـعـروف مـشـيـخـة را بـيـش از صـد سـال جـلوتـر از غـيبت نوشته است و اخبار او پس از سالها بدون اختلاف بوقوع پيوسته اسـت و نـيـز از غـيـبت صغرى و كبرى خبر داده و چنانكه خبر داده اتفاق افتاده است (بصفحه 250 ـ 251 مرآت العقول مراجعه شود).
30- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عـَنِ الْمـُفـَضَّلِ بـْنِ عـُمـَرَ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع فـِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَإِذا نُقِرَ فِى النـّاقـُورِ قـَالَ إِنَّ مـِنَّا إِمـَامـاً مُظَفَّراً مُسْتَتِراً فَإِذَا أَرَادَ اللَّهُ عَزَّ ذِكْرُهُ إِظْهَارَ أَمْرِهِ نَكَتَ فِى قَلْبِهِ نُكْتَةً فَظَهَرَ فَقَامَ بِأَمْرِ اللَّهِ تَبَارَكَ وَ تَعَالَى
اصول كافى جلد 2 صفحه 145 روايت 30
ترجمه روايت شريفه :
مـفـضـل بـن عـمـر گـويـد: امـام صـادق عـليـه السـلام دربـاره قـول خداى عزوجل ((زمانيكه در صور دميده شود 8 سوره 74 ـ)) فرمود: همانا امام پيروز و پـنـهان از ما خاندان است و چون خداى عز ذكره اراده كند كه امر او را ظاهر سازد، در دلش نكته اى گذارد، سپس ظاهر شود و به امر خداى تبارك و تعالى قيام كند.

شرح :
آيـه شريفه راجع به دميدن در صور پيش از قيامت است كه در اين روايت الهام امر ظهور را در دل امـام عـصـر عـليـه السـلام بـه آن تـشـبـيـه و تاءويل فرموده است .
31- مُحَمَّدُ بْنُ يَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ مـُحـَمَّدِ بـْنِ الْفـَرَجِ قـَالَ كـَتَبَ إِلَيَّ أَبُو جَعْفَرٍ ع إِذَا غَضِبَ اللَّهُ تَبَارَكَ وَ تَعَالَى عَلَى خَلْقِهِ نَحَّانَا عَنْ جِوَارِهِمْ
اصول كافى جلد 2 صفحه 145 روايت 31
ترجمه روايت شريفه :
مـحـمـد بـن فـرج گـويـد: امـام بـاقـر عـليه السلام به من نوشت : زمانيكه خداى تبارك و تعالى بر خلقش خشم كند، ما را از مجاورت آنها دور كند. (پس ‍ غيبت امام عليه السلام زمان دليل خشم خداست و بندگانش ).

* (آنچه ادعاى امامت راستگو را از دروغگو معلوم ميكند) *

بَابُ مَا يُفْصَلُ بِهِ بَيْنَ دَعْوَى الْمُحِقِّ وَ الْمُبْطِلِ فِي أَمْرِ الْإِمَامَةِ

شرح :
در ايـن بـاب مـرحـوم كـليـنـى قـده روايـاتـى را ذكـر مـى كـنـد كـه شـامـل امـتـيـازات و خصائص امام عليه السلام است و از غير امام ساخته نيست ، قسمتى از اين روايات مربوط به معجزه و خرق عادت است كه متكلمين شيعه راجع به اين موضوع كتابها نـوشـتـه و فـرق مـعـجـزه را بـا سـحـر و شـعـبـده و راه اسـتـدلال بـه آن را بـراى اثـبـات نـبـوت و امـامـت تـوضـيـح داده انـد، بـرخـى ديـگـر مـشـتـمـل بـر جـواب مـسـائل عـلمـى و مـطـالب غـامـض و مـشـكـلى اسـت كـه حل آنها و پاسخ دادن درست و صحيحش از عهده افراد معمولى خارج است ، زيرا آن علوم به كلى در مكتبهاى بشرى تدريس نمى شود و شخص امام و پيغمبر هم براى فرا گرفتن آنها نـزد هـيـچ استادى زانو نزده و تعلم نكرده است ، و علم و دانش او تنها از سرچشمه لدنى و افـاضـات الهـامـى مـنـشـعـب گـشـتـه اسـت . مـا ايـن مـوضـوع را در جـلد اول ص 303300 توضيح بيشترى داد.
بـرخـى ديـگـر از ايـن روايـات مـتضمن پيشگوئيها و علوم غيبى است كه حدس و نظر افراد بـشـر هـر چـنـد تـيـز و دوربين باشد بآن نميرسد و از طرفى هم بسر حد علوم غيبى كه مـخـتـص خـداى تـعـالى اسـت نـمـيـرسـد. ايـن مـوضـوع را هـم مـا ذيل حديث 659 و 668 جلد اول تا حدى تشريح كرديم .
1- عَلِيُّ بْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ سَلَامِ بْنِ عَبْدِ اللَّهِ وَ مُحَمَّدُ بْنُ الْحَسَنِ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ جـَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ سَلَامِ بْنِ عَبْدِ اللَّهِ الْهَاشِمِيِّ قَالَ مُحَمَّدُ بْنُ عَلِيٍّ وَ قَدْ سَمِعْتُهُ مِنْهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ بَعَثَ طَلْحَةُ وَ الزُّبَيْرُ رَجُلًا مِنْ عَبْدِ الْقـَيـْسِ يـُقـَالُ لَهُ خِدَاشٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ ص ‍ وَ قَالَا لَهُ إِنَّا نَبْعَثُكَ إِلَى رَجُلٍ طَالَ مَا كُنَّا نَعْرِفُهُ وَ أَهْلَ بَيْتِهِ بِالسِّحْرِ وَ الْكِهَانَةِ وَ أَنْتَ أَوْثَقُ مَنْ بِحَضْرَتِنَا مِنْ أَنْفُسِنَا مِنْ أَنْ تـَمـْتَنِعَ مِنْ ذَلِكَ وَ أَنْ تُحَاجَّهُ لَنَا حَتَّى تَقِفَهُ عَلَى أَمْرٍ مَعْلُومٍ وَ اعْلَمْ أَنَّهُ أَعْظَمُ النَّاسِ دَعْوًى فَلَا يَكْسِرَنَّكَ ذَلِكَ عَنْهُ وَ مِنَ الْأَبْوَابِ الَّتِى يَخْدَعُ النَّاسَ بِهَا الطَّعَامُ وَ الشَّرَابُ وَ الْعـَسـَلُ وَ الدُّهـْنُ وَ أَنْ يـُخـَالِيَ الرَّجـُلَ فـَلَا تـَأْكُلْ لَهُ طَعَاماً وَ لَا تَشْرَبْ لَهُ شَرَاباً وَ لَا تَمَسَّ لَهُ عَسَلًا وَ لَا دُهْناً وَ لَا تَخْلُ مَعَهُ وَ احْذَرْ هَذَا كُلَّهُ مِنْهُ وَ انْطَلِقْ عَلَى بَرَكَةِ اللَّهِ فَإِذَا رَأَيـْتـَهُ فـَاقـْرَأْ آيـَةَ السُّخْرَةِ وَ تَعَوَّذْ بِاللَّهِ مِنْ كَيْدِهِ وَ كَيْدِ الشَّيْطَانِ فَإِذَا جَلَسْتَ إِلَيْهِ فَلَا تُمَكِّنْهُ مِنْ بَصَرِكَ كُلِّهِ وَ لَا تَسْتَأْنِسْ بِهِ ثُمَّ قُلْ لَهُ إِنَّ أَخَوَيْكَ فِى الدِّينِ وَ ابْنَيْ عـَمِّكَ فِي الْقَرَابَةِ يُنَاشِدَانِكَ الْقَطِيعَةَ وَ يَقُولَانِ لَكَ أَ مَا تَعْلَمُ أَنَّا تَرَكْنَا النَّاسَ لَكَ وَ خـَالَفـْنـَا عـَشـَائِرَنـَا فـِيـكَ مـُنـْذُ قـَبـَضَ اللَّهُ عـَزَّ وَ جَلَّ مُحَمَّداً ص فَلَمَّا نِلْتَ أَدْنَى مَنَالٍ ضَيَّعْتَ حُرْمَتَنَا وَ قَطَعْتَ رَجَاءَنَا ثُمَّ قَدْ رَأَيْتَ أَفْعَالَنَا فِيكَ وَ قُدْرَتَنَا عَلَى النَّأْيِ عَنْكَ وَ سـَعـَةِ الْبـِلَادِ دُونـَكَ وَ أَنَّ مـَنْ كـَانَ يـَصـْرِفـُكَ عَنَّا وَ عَنْ صِلَتِنَا كَانَ أَقَلَّ لَكَ نَفْعاً وَ أَضْعَفَ عَنْكَ دَفْعاً مِنَّا وَ قَدْ وَضَحَ الصُّبْحُ لِذِى عَيْنَيْنِ وَ قَدْ بَلَغَنَا عَنْكَ انْتِهَاكٌ لَنَا وَ دُعـَاءٌ عـَلَيـْنـَا فـَمـَا الَّذِى يـَحـْمـِلُكَ عَلَى ذَلِكَ فَقَدْ كُنَّا نَرَى أَنَّكَ أَشْجَعُ فُرْسَانِ الْعَرَبِ أَ تـَتَّخـِذُ اللَّعـْنَ لَنَا دِيناً وَ تَرَى أَنَّ ذَلِكَ يَكْسِرُنَا عَنْكَ فَلَمَّا أَتَى خِدَاشٌ أَمِيرَ الْمُؤْمِنِينَ ع صـَنـَعَ مَا أَمَرَاهُ فَلَمَّا نَظَرَ إِلَيْهِ عَلِيٌّ ع وَ هُوَ يُنَاجِى نَفْسَهُ ضَحِكَ وَ قَالَ هَاهُنَا يَا أَخَا عَبْدِ قـَيـْسٍ وَ أَشـَارَ لَهُ إِلَى مَجْلِسٍ قَرِيبٍ مِنْهُ فَقَالَ مَا أَوْسَعَ الْمَكَانَ أُرِيدُ أَنْ أُؤَدِّيَ إِلَيْكَ رِسَالَةً قـَالَ بـَلْ تـَطـْعـَمُ وَ تـَشـْرَبُ وَ تـَحُلُّ ثِيَابَكَ وَ تَدَّهِنُ ثُمَّ تُؤَدِّى رِسَالَتَكَ قُمْ يَا قَنْبَرُ فـَأَنـْزِلْهُ قـَالَ مـَا بِى إِلَى شَيْءٍ مِمَّا ذَكَرْتَ حَاجَةٌ قَالَ فَأَخْلُو بِكَ قَالَ كُلُّ سِرٍّ لِى عَلَانِيَةٌ قـَالَ فـَأَنـْشـُدُكَ بـِاللَّهِ الَّذِى هـُوَ أَقـْرَبُ إِلَيْكَ مِنْ نَفْسِكَ الْحَائِلِ بَيْنَكَ وَ بَيْنَ قَلْبِكَ الَّذِى يـَعـْلَمُ خـَائِنـَةَ الْأَعـْيـُنِ وَ مـَا تـُخـْفـِى الصُّدُورُ أَ تَقَدَّمَ إِلَيْكَ الزُّبَيْرُ بِمَا عَرَضْتُ عَلَيْكَ قَالَ اللَّهُمَّ نَعَمْ قَالَ لَوْ كَتَمْتَ بَعْدَ مَا سَأَلْتُكَ مَا ارْتَدَّ إِلَيْكَ طَرْفُكَ فَأَنْشُدُكَ اللَّهَ هَلْ عَلَّمَكَ كَلَاماً تَقُولُهُ إِذَا أَتَيْتَنِى قَالَ اللَّهُمَّ نَعَمْ قَالَ عَلِيٌّ ع آيَةَ السُّخْرَةِ قَالَ نَعَمْ قَالَ فـَاقـْرَأْهَا فَقَرَأَهَا وَ جَعَلَ عَلِيٌّ ع يُكَرِّرُهَا وَ يُرَدِّدُهَا وَ يَفْتَحُ عَلَيْهِ إِذَا أَخْطَأَ حَتَّى إِذَا قَرَأَهَا سـَبـْعِينَ مَرَّةً قَالَ الرَّجُلُ مَا يَرَى أَمِيرُ الْمُؤْمِنِينَ ع أَمْرَهُ بِتَرَدُّدِهَا سَبْعِينَ مَرَّةً ثُمَّ قَالَ لَهُ أَ تـَجـِدُ قـَلْبـَكَ اطـْمـَأَنَّ قَالَ إِى وَ الَّذِى نَفْسِى بِيَدِهِ قَالَ فَمَا قَالَا لَكَ فَأَخْبَرَهُ فَقَالَ قُلْ لَهـُمـَا كـَفـَى بِمَنْطِقِكُمَا حُجَّةً عَلَيْكُمَا وَ لَكِنَّ اللَّهَ لَا يَهْدِى الْقَوْمَ الظَّالِمِينَ زَعَمْتُمَا أَنَّكُمَا أَخـَوَايَ فـِى الدِّيـنِ وَ ابـْنـَا عـَمِّى فِى النَّسَبِ فَأَمَّا النَّسَبُ فَلَا أُنْكِرُهُ وَ إِنْ كَانَ النَّسَبُ مـَقـْطـُوعـاً إِلَّا مـَا وَصـَلَهُ اللَّهُ بـِالْإِسْلَامِ وَ أَمَّا قَوْلُكُمَا إِنَّكُمَا أَخَوَايَ فِي الدِّينِ فَإِنْ كُنْتُمَا صـَادِقـَيـْنِ فَقَدْ فَارَقْتُمَا كِتَابَ اللَّهِ عَزَّ وَ جَلَّ وَ عَصَيْتُمَا أَمْرَهُ بِأَفْعَالِكُمَا فِى أَخِيكُمَا فـِى الدِّيـنِ وَ إِلَّا فـَقـَدْ كـَذَبـْتـُمـَا وَ افـْتـَرَيْتُمَا بِادِّعَائِكُمَا أَنَّكُمَا أَخَوَايَ فِي الدِّينِ وَ أَمَّا مـُفـَارَقـَتـُكـُمـَا النَّاسَ مـُنـْذُ قـَبـَضَ اللَّهُ مـُحـَمَّداً ص ‍ فَإِنْ كُنْتُمَا فَارَقْتُمَاهُمْ بِحَقٍّ فَقَدْ نَقَضْتُمَا ذَلِكَ الْحَقَّ بِفِرَاقِكُمَا إِيَّايَ أَخِيراً وَ إِنْ فَارَقْتُمَاهُمْ بِبَاطِلٍ فَقَدْ وَقَعَ إِثْمُ ذَلِكَ الْبـَاطـِلِ عـَلَيـْكـُمـَا مَعَ الْحَدَثِ الَّذِى أَحْدَثْتُمَا مَعَ أَنَّ صَفْقَتَكُمَا بِمُفَارَقَتِكُمَا النَّاسَ لَمْ تَكُنْ
إِلَّا لِطـَمـَعِ الدُّنْيَا زَعَمْتُمَا وَ ذَلِكَ قَوْلُكُمَا فَقَطَعْتَ رَجَاءَنَا لَا تَعِيبَانِ بِحَمْدِ اللَّهِ مِنْ دِينِى شـَيـْئاً وَ أَمَّا الَّذِى صـَرَفـَنـِى عـَنْ صـِلَتـِكُمَا فَالَّذِى صَرَفَكُمَا عَنِ الْحَقِّ وَ حَمَلَكُمَا عَلَى خـَلْعـِهِ مـِنْ رِقـَابـِكـُمـَا كـَمـَا يَخْلَعُ الْحَرُونُ لِجَامَهُ وَ هُوَ اللَّهُ رَبِّى لَا أُشْرِكُ بِهِ شَيْئاً فَلَا تَقُولَا أَقَلَّ نَفْعاً وَ أَضْعَفَ دَفْعاً فَتَسْتَحِقَّا اسْمَ الشِّرْكِ مَعَ النِّفَاقِ وَ أَمَّا قَوْلُكُمَا إِنِّى أَشـْجـَعُ فـُرْسَانِ الْعَرَبِ وَ هَرْبُكُمَا مِنْ لَعْنِى وَ دُعَائِى فَإِنَّ لِكُلِّ مَوْقِفٍ عَمَلًا إِذَا اخْتَلَفَتِ الْأَسـِنَّةُ وَ مـَاجـَتْ لُبـُودُ الْخـَيـْلِ وَ مـَلَأَ سـَحـَرَاكـُمَا أَجْوَافَكُمَا فَثَمَّ يَكْفِينِيَ اللَّهُ بِكَمَالِ الْقـَلْبِ وَ أَمَّا إِذَا أَبـَيْتُمَا بِأَنِّى أَدْعُو اللَّهَ فَلَا تَجْزَعَا مِنْ أَنْ يَدْعُوَ عَلَيْكُمَا رَجُلٌ سَاحِرٌ مِنْ قـَوْمٍ سَحَرَةٍ زَعَمْتُمَا اللَّهُمَّ أَقْعِصِ الزُّبَيْرَ بِشَرِّ قِتْلَةٍ وَ اسْفِكْ دَمَهُ عَلَى ضَلَالَةٍ وَ عَرِّفْ طَلْحَةَ الْمَذَلَّةَ وَ ادَّخِرْ لَهُمَا فِى الْآخِرَةِ شَرّاً مِنْ ذَلِكَ إِنْ كَانَا ظَلَمَانِى وَ افْتَرَيَا عَلَيَّ وَ كَتَمَا شـَهـَادَتـَهـُمـَا وَ عـَصـَيـَاكَ وَ عـَصـَيـَا رَسـُولَكَ فـِيَّ قُلْ آمِينَ قَالَ خِدَاشٌ آمِينَ ثُمَّ قَالَ خِدَاشٌ لِنـَفْسِهِ وَ اللَّهِ مَا رَأَيْتُ لِحْيَةً قَطُّ أَبْيَنَ خَطَأً مِنْكَ حَامِلَ حُجَّةٍ يَنْقُضُ بَعْضُهَا بَعْضاً لَمْ يَجْعَلِ اللَّهُ لَهَا مِسَاكاً أَنَا أَبْرَأُ إِلَى اللَّهِ مِنْهُمَا قَالَ عَلِيٌّ ع ارْجِعْ إِلَيْهِمَا وَ أَعْلِمْهُمَا مَا قُلْتُ قـَالَ لَا وَ اللَّهِ حـَتَّى تـَسـْأَلَ اللَّهَ أَنْ يـَرُدَّنـِى إِلَيـْكَ عـَاجِلًا وَ أَنْ يُوَفِّقَنِى لِرِضَاهُ فِيكَ فَفَعَلَ فَلَمْ يَلْبَثْ أَنِ انْصَرَفَ وَ قُتِلَ مَعَهُ يَوْمَ الْجَمَلِ رَحِمَهُ اللَّهُ
اصول كافى جلد 2 صفحه 145 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليه السلام فرمود: طلحه و زبير مردى از طايفه عبدالقيس ‍ را كه خداش (در وزن كـتـاب ) نـام داشـت خـدمت اميرالمؤ منين صلوات اللّه عليه فرستادند و به او گفتند: ما تـرا بـسـوى مـردى مـى فرستيم كه خود او و خاندانش را از دير زمان به جادوگرى و غيب گوئى مى شناسيم و در ميان اطرافيان ما، تو از خود ما هم بيشتر مورد اعتمادى كه آن را از او نـپـذيـرى و بـا او مـخـاصـمـه كـنـى تـا حـقيقت امر بر تو معلوم گردد (تا حق را به او بـفـهمانى ) و بدان كه ادعاى او از همه مردم بيشتر است مبادا ادعاى او به تو شكستى وارد كـنـد. و از جـمـله راهـهـائيـكـه مـردم را بـا آن گـول مـى زند، آوردن خوردنى و نوشيدنى و عـسـل و روغـن و خـلوت كـردن بـا مـردم است ، پس طعامش را نخور و شرابش را مياشام و به عسل و روغنش ‍ دست نزن و با او در خلوت منشين ، از همه اينها بر حذر باش و به يارى خدا حـركـت كـن و چـون چـشـمـت به او افتاد آيه سخره (54 سوره 7) را بخوان و از نيرنگ او و نـيرنگ شيطان به خدا پناه بر، و چون حضورش ‍ نشستى ، تمام نگاهت را به او متوجه كن و با او انس مگير.
آنـگـاه بـه او بـگـو: همانا دو برادر دينى و دو پسر عموى نسبيت ترا سوگند مى دهند كه قـطـح رحم نكنى (ترا به قطع رحم سوگند مى دهند) و به تو مى گويند: مگر تو نمى دانـى كـه مـا از روزيـكـه خدا محمد صلى اللّه عليه و آله را قبض روح كرد، به خاطر تو مـردم را رهـا كرديم و با فاميل خود مخالفت نموديم (يعنى به خاطر تو با آن سه خليفه بيعت نكرديم ) اكنون كه تو به كمترين مقامى رسيدى ، احترام ما را تباه كردى و اميد ما را بـريـدى ، سـپـس بـا وجـود دورى مـا از تو و وسعت شهرهاى نزد تو، كردار و قدرت ما را نـسـبت به خود مشاهد كردى . كسيكه ترا از ما و پيوند با ما منصرف مى كند سودش براى تو از ما كمتر و دفاعش از تو نسبت به دفاع ما سست تر است (ما براى تو از عمار و مانند او مـفـيـدتـريم ) صبح روشن براى صاحب دو چشم بينا آشكار شده است (مطلب مانند آفتاب روشـن اسـت ) بـه مـا خبر رسيده كه تو هتك احترام ما كرده و ما را نفرين كرده اى ، چه ترا بـر ايـن وا داشت ؟ ما ترا شجاعترين پهلوانان عرب مى دانستيم (و نفرين كار مردم ترسو اسـت ) تـو نـفرين بر ما را كيش و عادت خود قرار داده ئى و گمان مى كنى اين كارها را در برابر تو شكست مى دهد.
چـون خـداش نـزد امـيـرالمؤ منين عليه السلام آمد، آنچه دستورش داده بودند به كار بست ، چـون عـلى عـليـه السـلام او را ديـد كه با خود سخنى آهسته مى گويد، (آيه سخره را مى خواند) او را خنده گرفت و فرمود: بيا اينجا اى برادر عبدقيس ! و اشاره به مكانى نزديك خود كرد ـ.
خداش گفت : جا وسيع است (همين جا مى نشينم ) مى خواهم پيغامى به شما برسانم .
عـلى عـليـه السـلام فـرمـود: چـيـزى بـخـوريـد و بـيـاشاميد و لباسها را بكنيد و روغنى بـمـاليـد، سـپـس پـيـغـام خـود را بـرسـانـيـد، قـنـبـر! بـرخـيـز و او را منزل بده . خداش گفت : مرا به آنچه گفتى نيازى نيست .
عـلى عـليـه السـلام فـرمـود: مى خواهى با تو در خلوت رويم ؟ (تا اگر سخنى محرمانه دارى خجالت نكشى ).
خداش گفت : هر رازى نزد من آشكار است (سخن محرمانه ئى ندارم ):
على عليه السلام فرمود: ترا سوگند مى دهم به آن خدائيكه از خودت به تو نزديك تر اسـت و مـيـان تو و دلت حائل مى شود، همان خدائيكه خيانت چشمها و راز سينه ها را مى داند: آيـا زبـير آنچه را من به تو پيشنهاد كردم (از خوردن و آشاميدن و روغن ماليدن و خلوت ) به تو سفارش ‍ نكرد؟.
خداش گفت : بار خدايا، آرى ، چنين است .
عـلى عـليـه السـلام فـرمـود: اگـر بـعـد از آنچه از تو خواستم (و ترا به آن خداى عالم سـوگـنـد دادم ) كـتـمـان مى كردى چشم بر هم نمى گذاشتى (هلاك مى شدى ) ترا به خدا سـوگـنـد مـى دهـم آيـا او به تو سخنى آموخت كه چون نزد من آمدى آن را بخوانى ؟ خداش گفت : به خدا آرى ، على عليه السلام فرمود آيه سخره بود؟ خداش آرى .
على عليه السلام ، آن را بخوان سپس او خواند و على عليه السلام تكرار و تقريرش مى كرد و هر جا غلط مى خواند: تصحيحش مى فرمود تا هفتاد بار آن را خواند. خداش (با خود) گـفـت : شـگـفـتـا: چرا اميرالمؤ منين دستور مى دهد اين آيه هفتاد بار تكرار شود؟ على عليه السلام احساس ‍ مى كنى كه دلت مطمئن شد؟.
خداش آرى به خدائى كه جانم به دست اوست (پس هفتاد بار خواندن آيه سخره موجب رفع شـيـاطـيـن جـن و انس و اطمينان دل بر اسلام و ايمان مى گردد) على عليه السلام آن دو نفر به تو چه گفتند؟ خداش گزارش ‍ خبر را نقل كرد.
عـلى عـليـه السـلام بـه آنـهـا بـگـو: سـخـن خـود شـمـا بـراى اسـتـدلال عـليـه شـما كافيست ، ولى خدا گروه ستمكاران را هدايت نمى كند. شما گمان مى كـنـيـد كه برادر دينى و پسر عموى نسبى من هستيد، نسب را منكر نيستم (زيرا مره جد اعلاى هـر سـه نـفر ماست ) اگر چه غيرنسبى را كه خدا بوسيله اسلام پيوست داد قطع شده است (و نسبت شما با من از زمان جاهليت مى پيوندد) و اما اينكه گفتيد: برادر دينى من هستيد، اگر راسـت گـوئيـد، شـمـا بـا كـارهـائيـكـه نـسـبت به برادر دينى خود كرديد، با كتاب خداى عزوجل مخالفت نموده و نافرمانيش كرديد و اگر راستگو نيستيد، با ادعاى برادر دينى من بودن افترائى بسته و دروغى گفته ايد.
و اما مخالفت شما با مردم از روزى كه خدا محمد صلى اللّه عليه و آله را قبض روح نمود، اگـر از روى حـق بـا مردم مخالفت كرديد (و با من بيعت نموديد) سپس با مخالفت با من آن حـق را شـكـسـتـيـد و بـاطـل كـرديـد و اگـر از روى بـاطـل با مردم مخالفت كرديد، گناه آن بـاطـل بـا گـناه كار تازه ئى كه كرديد (و با من هم مخالفت ورزيديد) بگردن شماست ، عـلاوه بـر ايـنـكـه بـيـعـت شـمـا بـا من در مخالفت با مردم (اينكه خود را مخالف مردم وصف كـرديـد) جـز بـراى طـمع دنيا نبوده است ، شما مى گوئيد: من اميدتان را قطع كردم و چنين عقيده داريد، خدا را شكر كه عيب دينى بر من نگرفتيد.
و اما آنچه مرا از پيوند شما باز داشت همان (سوء عقيده و خبث باطنى شما) است كه شما را از حـق بـرگـردانـيـد و وادار كـرد كـه طـوق بيعت را از گردن خود بيفكنيد چنانكه چارپاى سـركـش افـسـار خـود را پـاره مى كند، تنها خداست پروردگار من كه چيزى را با او انباز نـسـازم ، شما نگوئيد او سودش كمتر و دفاعش سست تر است كه سزاوار نام شرك و نفاق مى گرديد.
و امـا ايـنـكـه گـفـتـنـد: مـن شجاعترين پهلوانان عربم و شما از لعنت و نفرينم گريزانيد، بـدانـيـد كه هر مقامى مناسب كارى است ، آنگاه كه نيزه ها از هر سو به جنبش آيد و يالهاى اسبان پريشان شود، و ششهاى شما (از ترس ) و درونتان باد كند، آنجاست كه خدا مرا با دلى قـوى كـار گزارى كند، و اما اگر همين را ناخوش داريد كه من شما را نفرين كرده ام ، نـبـايد بيتابى كنيد از اينكه به عقيده شما مردى جادوگر و از طايفه جادوگران بر شما نفرين كند.
بار خدايا؛ اگر طلحه و زبير به من ستم كرده اند و افترا بسته اند (و نسبت جادوگرى و قتل عثمان به من داده اند) و شهادت خود را (نسبت به آنچه از پيغمبر صلى اللّه عليه و آله درباره من شنيدند) كتمان كردند و نسبت به من از تو و پيغمبرت نافرمانى كردند، زبير را بـه بـدترين وضعى بكش و خونش را در گمراهيش بريز و طلحه را خوار گردان و در آخرت بدتر از اين را براى آنها ذخيره كن ، آمين بگو.
خـداش گفت : آمين (خدايا مستجاب كن ) سپس خداش با خود مى گفت : به خدا من هرگز صاحب ريـشـى نـديـدم كـه خـطـايـش از تـو (خـودش ) روشـنـتـر بـاشـد، حامل پيام و دليلى باشد كه بعضى بعض ‍ ديگرش را نقض كند و خدا جاى درستى براى آن نگذاشته باشد، من به سوى خدا مى گرايم و از آن دو نفر بيزارم .
على عليه السلام فرمود: نزد آنها باز گرد و گفتار مرا به آنها برسان ، خداش ‍ گفت : نـه بـه خـدا سـوگـنـد، نخواهم رفت ، جز اينكه از خدا بخواهى كه مرا هر چه زودتر به سوى شما برگرداند و مرا به رضايت خود نسبت به شما موفق دارد، آن حضرت دعا كرد. ديـرى نگذشت كه خداش برگشت و در جنگ جمل در ركاب آن حضرت كشته شد، خدايش رحمت كـنـد (و هم چنين نفرين آن حضرت درباره آن دو نفر مستجاب شد، زيرا زبير در آغاز جنگ از معركه بيرون رفت ، مردى تميمى خود را به او رسانيد و مقتولش ساخت و طلحه هم در همان آغاز جنگ كشته شد.)


جلد 2 - بخش 30

2- عـَلِيُّ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ نَصْرِ بْنِ مُزَاحِمٍ عَنْ عَمْرِو بْنِ سَعِيدٍ عَنْ جَرَّاحِ بْنِ عَبْدِ اللَّهِ عَنْ رَافِعِ بْنِ سَلَمَةَ قَالَ كُنْتُ مَعَ عَلِيِّ بْنِ أَبِي طَالِبٍ صَلَوَاتُ اللَّهِ عَلَيْهِ يَوْمَ النَّهـْرَوَانِ فـَبـَيـْنـَا عَلِيٌّ ع جَالِسٌ إِذْ جَاءَ فَارِسٌ فَقَالَ السَّلَامُ عَلَيْكَ يَا عَلِيُّ فَقَالَ لَهُ عـَلِيٌّ ع وَ عـَلَيـْكَ السَّلَامُ مـَا لَكَ ثـَكِلَتْكَ أُمُّكَ لَمْ تُسَلِّمْ عَلَيَّ بِإِمْرَةِ الْمُؤْمِنِينَ قَالَ بَلَى سَأُخْبِرُكَ عَنْ ذَلِكَ كُنْتُ إِذْ كُنْتَ عَلَى الْحَقِّ بِصِفِّينَ فَلَمَّا حَكَّمْتَ الْحَكَمَيْنِ بَرِئْتُ مِنْكَ وَ سـَمَّيـْتُكَ مُشْرِكاً فَأَصْبَحْتُ لَا أَدْرِى إِلَى أَيْنَ أَصْرِفُ وَلَايَتِى وَ اللَّهِ لَأَنْ أَعْرِفَ هُدَاكَ مـِنْ ضـَلَالَتـِكَ أَحـَبُّ إِلَيَّ مـِنَ الدُّنـْيـَا وَ مـَا فِيهَا فَقَالَ لَهُ عَلِيٌّ ع ثَكِلَتْكَ أُمُّكَ قِفْ مِنِّى قـَرِيـبـاً أُرِيـكَ عـَلَامـَاتِ الْهُدَى مِنْ عَلَامَاتِ الضَّلَالَةِ فَوَقَفَ الرَّجُلُ قَرِيباً مِنْهُ فَبَيْنَمَا هُوَ كـَذَلِكَ إِذْ أَقـْبـَلَ فـَارِسٌ يـَرْكـُضُ حـَتَّى أَتـَى عـَلِيـّاً ع فـَقـَالَ يـَا أَمِيرَ الْمُؤْمِنِينَ أَبْشِرْ بـِالْفـَتـْحِ أَقـَرَّ اللَّهُ عـَيْنَكَ قَدْ وَ اللَّهِ قُتِلَ الْقَوْمُ أَجْمَعُونَ فَقَالَ لَهُ مِنْ دُونِ النَّهَرِ أَوْ مِنْ خـَلْفـِهِ قـَالَ بـَلْ مـِنْ دُونـِهِ فَقَالَ كَذَبْتَ وَ الَّذِى فَلَقَ الْحَبَّةَ وَ بَرَأَ النَّسَمَةَ لَا يَعْبُرُونَ أَبَداً حَتَّى يُقْتَلُوا فَقَالَ الرَّجُلُ فَازْدَدْتُ فِيهِ بَصِيرَةً فَجَاءَ آخَرُ يَرْكُضُ عَلَى فَرَسٍ لَهُ فَقَالَ لَهُ مِثْلَ ذَلِكَ فَرَدَّ عَلَيْهِ أَمِيرُ الْمُؤْمِنِينَ ع مِثْلَ الَّذِى رَدَّ عَلَى صَاحِبِهِ قَالَ الرَّجُلُ الشَّاكُّ وَ هَمَمْتُ أَنْ أَحْمِلَ عَلَى عَلِيٍّ ع فَأَفْلَقَ هَامَتَهُ بِالسَّيْفِ ثُمَّ جَاءَ فَارِسَانِ يَرْكُضَانِ قَدْ أَعْرَقَا فَرَسَيْهِمَا فَقَالَا أَقَرَّ اللَّهُ عَيْنَكَ يَا أَمِيرَ الْمُؤْمِنِينَ أَبْشِرْ بِالْفَتْحِ قَدْ وَ اللَّهِ قُتِلَ الْقَوْمُ أَجْمَعُونَ فَقَالَ عَلِيٌّ ع أَ مِنْ خَلْفِ النَّهَرِ أَوْ مِنْ دُونِهِ قَالَا لَا بَلْ مِنْ خَلْفِهِ إِنَّهُمْ لَمَّا اقْتَحَمُوا خَيْلَهُمُ النَّهْرَوَانَ وَ ضَرَبَ الْمَاءُ لَبَّاتِ خُيُولِهِمْ رَجَعُوا فَأُصِيبُوا فَقَالَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع صـَدَقـْتـُمَا فَنَزَلَ الرَّجُلُ عَنْ فَرَسِهِ فَأَخَذَ بِيَدِ أَمِيرِ الْمُؤْمِنِينَ ع وَ بِرِجْلِهِ فَقَبَّلَهُمَا فَقَالَ عَلِيٌّ ع هَذِهِ لَكَ آيَةٌ
اصول كافى جلد 2 صفحه 150 روايت 2
ترجمه روايت شريفه :
رافع بن سلمه گويد: روز جنگ نهروان همراه على بن ابيطالب صلوات الله عليه بودم ، هـنـگـامـى كه على عليه السلام نشسته بود، سوارى آمد و گفت : السلام عليك يا على على عـليـه السـلام فـرمـود: عـليك السلام مادرت مرگت بيند چرا به عنوان اميرالمؤ منين بر من سـلام نـكـردى ؟ گـفت ! آرى ، اكنون علتش را به تو مى گويم : در جنگ صفين تو بر حق بـودى ولى چـون حـكـومـت حـكـمـين را پذيرفتى از تو بيزارى جستم و ترا مشرك دانستم ، اكـنـون نـمـى دانـم از كـى پـيـروى كـنم ، به خدا اگر هدايت ترا از گمراهيت باز شناسم (بدانم بر حقى يا بر باطل ) براى من از تمام دنيا بهتر است .
على عليه السلام به او فرمود: مادرت مرگت ببيند، نزديك من بيا تا نشانه هاى هدايت را از نـشـانـه هـاى گـمـراهـى براى تو بازنمايم ، آن مرد نزديك حضرت ايستاد، در آن ميان سـوارى شـتـابـان آمـد تـا نزد على عليه السلام رسيد و گفت : يا اميرالمؤ منين ! مژده باد ترا بر فتح ، خدا چشمت را روشن كند، به خدا تمام لشكر دشمن كشته شد حضرت به او فرمود: زير نهر يا پشت آن ؟ گفت آرى زير نهر، فرمود: دروغ گفتى ، سوگند به آنكه دانه را شكافد و جاندار آفريند، آنها هرگز از نهر عبور نكنند تا كشته شوند.
آن مرد گويد: بصيرتم در (باره بيزارى و مشرك بودن ) بكلى زياده گشت (زيرا آن مرد را تـكـذيب كرد) اسب سوار ديگرى دوان آمد و همان مطلب را به او گفت ، اميرالمؤ منين عليه السلام به او همان جواب را گفت كه به رفيقش گفت ، مرد شاك گويد: من مى خواستم به عـلى عـليـه السـلام حـمـله كنم و با شمشير فرقش را بشكافم ، سپس دو سوار ديگر دوان آمـدنـد كـه اسـبان آنها عرق كرده بود. گفتند: خدا چشمت را روشن كند اى اميرالمؤ منين ، مژده بـاد تـرا بـه فتح ، به خدا كه همه آن مردم كشته شدند، على عليه السلام فرمود: پشت نـهـر يـا زيـر آن ؟ گـفـتـنـد: نـه ، بـلكـه پشت نهر، چون ايشان اسبهاى خود را به طرف نـهـروان رانـدنـد، و آب زيـر گردن اسبشان رسيد، برگشتند و كشته شدند. اميرالمؤ منين عـليـه السلام فرمود: راست گفتيد، آن مرد از اسبش به زير آمد و دست و پاى اميرالمؤ منين عـليـه السـلام را گـرفـت و بـوسه داد، سپس على عليه السلام فرمود، اين است نشانه و معجزه ئى براى تو.

شرح :
عـلى عـليـه السـلام در ايـن روايـت دو مـرتـبـه به آن مرد فرمود: مادرت مرگت بيند. علامه مجلسى (ره ) گويد نفرين حضرت از آن جهت بود كه هر كسى بالاخره مى ميرد و يا از اين جهت است كه مرگ براى او از آن عقيده فاسد بهتر است و يا اين جمله از الفاظى است كه در لغـت عرب مرسومست ، و گوينده قصد نفرين ندارد مانند جمله تبت يدالك قاتلك الله مرات ص 254 و امـا مـوضـوع جـنـگ نـهـروان در كـتـب تـاريـخ بـه تفضيل مذكور است و اين مقام مناسب ذكرش نيست .
3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ أَبـِي عـَلِيٍّ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ مُوسَى بْنِ جَعْفَرٍ عَنْ أَحْمَدَ بْنِ الْقـَاسـِمِ الْعـِجـْلِيِّ عـَنْ أَحْمَدَ بْنِ يَحْيَى الْمَعْرُوفِ بِكُرْدٍ عَنْ مُحَمَّدِ بْنِ خُدَاهِيِّ عَنْ عَبْدِ اللَّهِ بـْنِ أَيُّوبَ عـَنْ عـَبـْدِ اللَّهِ بـْنِ هـَاشـِمٍ عـَنْ عـَبـْدِ الْكـَرِيمِ بْنِ عَمْرٍو الْخَثْعَمِيِّ عَنْ حَبَابَةَ الْوَالِبـِيَّةِ قـَالَتْ رَأَيـْتُ أَمـِيـرَ الْمـُؤْمِنِينَ ع فِى شُرْطَةِ الْخَمِيسِ وَ مَعَهُ دِرَّةٌ لَهَا سَبَابَتَانِ يـَضـْرِبُ بـِهـَا بـَيَّاعِى الْجِرِّيِّ وَ الْمَارْمَاهِى وَ الزِّمَّارِ وَ يَقُولُ لَهُمْ يَا بَيَّاعِى مُسُوخِ بَنِى إِسـْرَائِيـلَ وَ جـُنـْدِ بـَنـِى مَرْوَانَ فَقَامَ إِلَيْهِ فُرَاتُ بْنُ أَحْنَفَ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ وَ مَا جُنْدُ بَنِى مَرْوَانَ قَالَ فَقَالَ لَهُ أَقْوَامٌ حَلَقُوا اللِّحَى وَ فَتَلُوا الشَّوَارِبَ فَمُسِخُوا فَلَمْ أَرَ نـَاطـِقاً أَحْسَنَ نُطْقاً مِنْهُ ثُمَّ اتَّبَعْتُهُ فَلَمْ أَزَلْ أَقْفُو أَثَرَهُ حَتَّى قَعَدَ فِى رَحَبَةِ الْمَسْجِدِ فـَقـُلْتُ لَهُ يـَا أَمـِيـرَ الْمُؤْمِنِينَ مَا دَلَالَةُ الْإِمَامَةِ يَرْحَمُكَ اللَّهُ قَالَتْ فَقَالَ ائْتِينِى بِتِلْكِ الْحَصَاةِ وَ أَشَارَ بِيَدِهِ إِلَى حَصَاةٍ فَأَتَيْتُهُ بِهَا فَطَبَعَ لِى فِيهَا بِخَاتَمِهِ ثُمَّ قَالَ لِى يَا حَبَابَةُ إِذَا ادَّعَى مُدَّعٍ الْإِمَامَةَ فَقَدَرَ أَنْ يَطْبَعَ كَمَا رَأَيْتِ فَاعْلَمِى أَنَّهُ إِمَامٌ مُفْتَرَضُ الطَّاعَةِ وَ الْإِمـَامُ لَا يـَعـْزُبُ عـَنـْهُ شـَيْءٌ يـُرِيدُهُ قَالَتْ ثُمَّ انْصَرَفْتُ حَتَّى قُبِضَ أَمِيرُ الْمُؤْمِنِينَ ع فـَجـِئْتُ إِلَى الْحـَسـَنِ ع وَ هـُوَ فـِى مَجْلِسِ أَمِيرِ الْمُؤْمِنِينَ ع وَ النَّاسُ يَسْأَلُونَهُ فَقَالَ يَا حَبَابَةُ الْوَالِبِيَّةُ فَقُلْتُ نَعَمْ يَا مَوْلَايَ فَقَالَ هَاتِي مَا مَعَكِ قَالَ فَأَعْطَيْتُهُ فَطَبَعَ فِيهَا كـَمـَا طَبَعَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَتْ ثُمَّ أَتَيْتُ الْحُسَيْنَ ع وَ هُوَ فِى مَسْجِدِ رَسُولِ اللَّهِ ص فـَقـَرَّبَ وَ رَحَّبَ ثـُمَّ قـَالَ لِى إِنَّ فـِى الدَّلَالَةِ دَلِيـلًا عـَلَى مـَا تُرِيدِينَ أَ فَتُرِيدِينَ دَلَالَةَ الْإِمـَامـَةِ فـَقـُلْتُ نَعَمْ يَا سَيِّدِى فَقَالَ هَاتِى مَا مَعَكِ فَنَاوَلْتُهُ الْحَصَاةَ فَطَبَعَ لِى فِيهَا قـَالَتْ ثـُمَّ أَتـَيـْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع وَ قَدْ بَلَغَ بِيَ الْكِبَرُ إِلَى أَنْ أُرْعِشْتُ وَ أَنَا أَعُدُّ يـَوْمـَئِذٍ مِائَةً وَ ثَلَاثَ عَشْرَةَ سَنَةً فَرَأَيْتُهُ رَاكِعاً وَ سَاجِداً وَ مَشْغُولًا بِالْعِبَادَةِ فَيَئِسْتُ مِنَ الدَّلَالَةِ فَأَوْمَأَ إِلَيَّ بِالسَّبَّابَةِ فَعَادَ إِلَيَّ شَبَابِي قَالَتْ فَقُلْتُ يَا سَيِّدِي كَمْ مَضَى مِنَ الدُّنْيَا وَ كَمْ بَقِيَ فَقَالَ أَمَّا مَا مَضَى فَنَعَمْ وَ أَمَّا مَا بَقِيَ فَلَا قَالَتْ ثُمَّ قَالَ لِي هَاتِي مـَا مـَعـَكِ فَأَعْطَيْتُهُ الْحَصَاةَ فَطَبَعَ لِى فِيهَا ثُمَّ أَتَيْتُ أَبَا جَعْفَرٍ ع فَطَبَعَ لِى فِيهَا ثُمَّ أَتَيْتُ أَبَا عَبْدِ اللَّهِ ع فَطَبَعَ لِى فِيهَا ثُمَّ أَتَيْتُ أَبَا الْحَسَنِ مُوسَى ع فَطَبَعَ لِى فـِيـهـَا ثـُمَّ أَتـَيـْتُ الرِّضـَا ع فَطَبَعَ لِى فِيهَا وَ عَاشَتْ حَبَابَةُ بَعْدَ ذَلِكَ تِسْعَةَ أَشْهُرٍ عَلَى مَا ذَكَرَ مُحَمَّدُ بْنُ هِشَامٍ
اصول كافى جلد 2 صفحه 151 روايت 3
ترجمه روايت شريفه :
حـبـابـه والبـيـه (نـام زنـى اسـت از والبه يمن ) گويد: اميرالمؤ منين عليه السلام را در مـحل پيش قراولان لشكر ديدم كه با تازيانه دو سرى كه همراه داشت فروشندگان ماهى جـرى (بى فلس ) و مار ماهى و ماهى زمار را (كه فروش آنها حرامست ) مى زد و مى فرمود: اى فـروشـنـدگـان مـسخ شده هاى بنى اسرائيل و لشگر بنى مروان ! فرات بن احنف نزد حـضرت ايستاد و گفت : يا اميرالمؤ منين لشكر بنى مروان كيانند فرمود: مردمى كه ريشها را مى تراشيدند و سبيلها را تاب مى دادند سپس مسخ شدند.
(فـرات گـويد) من گوينده اى را خوش بيان تر از او نديده بودم . از دنبالش ‍ مى رفتم تـا در جـلو خـان مـسـجـد نـشـسـت ، و بـه او عـرض كـردم : دليـل بـر امـامـت چـيست خدايت رحمت كند؟ فرمود: آن سنگريزه را بياور و با دست اشاره به سنگريزه ئى كرد آن را نزدش آوردم ، پس با خاتمش آن را مهر كرد و سپس به من فرمود: اى حـبـابه : هر گاه كسى ادعاى امامت كرد و توانست چنانكه ديدى مهر كند، بدانكه او اماميت كه اطاعتش واجب است و نيز امام هر چه را بخواهد، از او پنهان نگردد.
حـبـابـه گويد: من رفتم تا زمانى كه اميرالمؤ منين عليه السلام وفات كرد، نزد امام حسن عليه السلام آمدم ، زمانيكه آنحضرت در مسند اميرالمؤ منين عليه السلام نشسته و مردم از او سـؤ ال مـى كردند. فرمود: اى حبابه و البيه عرض كردم : آرى ، مولاى من ؛ فرمود: آنچه هـمـراه دارى بـيـاور، من آن سنگريزه را باو دادم ، حضرت براى من بر آن مهر نهاد چنانكه اميرالمؤ منين (ع ) مهر نهاد.
سپس نزد حسين عليه السلام آمدم ، زمانيكه در مسجد پيغمبر صلى اللّه عليه و آله بود، مرا پيش خواند و خوش آمد گفت ، سپس فرمود: در ميان نشانه امامت آنچه را هم تو مى خواهى هست ، دليـل امـامـت را مـى خـواهـى ؟ گـفـتـم : آرى ، آقـاى مـن ! فـرمـود: آنـچه همراه دارى بياور، سنگريزه را به آن حضرت دادم ، او هم براى من بر آن مهر نهاد.
سپس نزد على بن الحسين عليه السلام آمدم و از پيرى به آنجا رسيده بودم كه مرا رعشه گـرفـتـه بـود و مـن آن زمان 113 سال براى خود مى شمردم . آن حضرت را ديدم ركوع و سـجـود مـى كـند مشغول عبادتست . من از دريافت نشانه امامت ماءيوس شدم حضرت با انگشت سبابه به من شاره كرد، جوانى من بر گشت ، گفتم : آقاى من از دنيا چقدر گذشته و چقدر باقى مانده ؟ فرمود: اما نسبت به گذشته آرى و اما نسبت بباقيمانده ، نه (گذشته را مى توان معلوم كرد و لى باقيمانده را كسى را نميداند) سپس فرمود: آنچه همراه دارى بياور. من سنگريزه را به او دادم ، حضرت بر آن مهر نهاد.
سپس آن را به امام باقر عليه السلام دادم او هم برايم مهر كرد سپس نزد امام صادق عليه السلام آمدم او هم برايم مهر كرد: سپس خدمت ابوالحسن موسى بن جعفر عليه السلام آمدم ، او هـم بـرايم مهر كرد، سپس خدمت حضرت رضا عليه السلام آمدم ، او هم برايم مهر كرد و چنانچه محمد بن هشام نقل كرده ، لبابه بعد از آن نه ماه ديگر هم زنده بود.

شرح :
عـبـدالله بـن هـاشـم كـه ايـن روايـت را از عـبـدالكـريـم نـقـل مى كند اسم او را در كتب رجال ذكر ننموده اند و از او نام و نشانى موجود نيست ، از اين جهت علماء در آيه اين روايت را مجهول ناميده اند.
4- مـُحـَمَّدُ بـْنُ أَبِى عَبْدِ اللَّهِ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ إِسْحَاقَ بْنِ مُحَمَّدٍ النَّخَعِيِّ عَنْ أَبِي هَاشِمٍ دَاوُدَ بـْنِ الْقـَاسـِمِ الْجـَعـْفَرِيِّ قَالَ كُنْتُ عِنْدَ أَبِى مُحَمَّدٍ ع فَاسْتُؤْذِنَ لِرَجُلٍ مِنْ أَهْلِ الْيَمَنِ عَلَيْهِ فَدَخَلَ رَجُلٌ عَبْلٌ طَوِيلٌ جَسِيمٌ فَسَلَّمَ عَلَيْهِ بِالْوَلَايَةِ فَرَدَّ عَلَيْهِ بِالْقَبُولِ وَ أَمَرَهُ بـِالْجـُلُوسِ فـَجـَلَسَ مـُلَاصـِقـاً لِى فَقُلْتُ فِى نَفْسِى لَيْتَ شِعْرِى مَنْ هَذَا فَقَالَ أَبُو مـُحـَمَّدٍ ع هـَذَا مِنْ وُلْدِ الْأَعْرَابِيَّةِ صَاحِبَةِ الْحَصَاةِ الَّتِى طَبَعَ آبَائِى ع فِيهَا بِخَوَاتِيمِهِمْ فـَانـْطـَبـَعَتْ وَ قَدْ جَاءَ بِهَا مَعَهُ يُرِيدُ أَنْ أَطْبَعَ فِيهَا ثُمَّ قَالَ هَاتِهَا فَأَخْرَجَ حَصَاةً وَ فِى جـَانـِبٍ مـِنـْهـَا مـَوْضـِعٌ أَمـْلَسُ فَأَخَذَهَا أَبُو مُحَمَّدٍ ع ثُمَّ أَخْرَجَ خَاتَمَهُ فَطَبَعَ فِيهَا فَانْطَبَعَ فَكَأَنِّى أَرَى نَقْشَ خَاتَمِهِ السَّاعَةَ الْحَسَنُ بْنُ عَلِيٍّ فَقُلْتُ لِلْيَمَانِيِّ رَأَيْتَهُ قَبْلَ هَذَا قَطُّ قَالَ لَا وَ اللَّهِ وَ إِنِّى لَمُنْذُ دَهْرٍ حَرِيصٌ عَلَى رُؤْيَتِهِ حَتَّى كَانَ السَّاعَةَ أَتَانِى شَابٌّ لَسْتُ أَرَاهُ فـَقـَالَ لِى قـُمْ فـَادْخـُلْ فَدَخَلْتُ ثُمَّ نَهَضَ الْيَمَانِيُّ وَ هُوَ يَقُولُ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ عـَلَيـْكـُمْ أَهـْلَ الْبـَيـْتِ ذُرِّيَّةً بَعْضُهَا مِنْ بَعْضٍ أَشْهَدُ بِاللَّهِ إِنَّ حَقَّكَ لَوَاجِبٌ كَوُجُوبِ حَقِّ أَمـِيـرِ الْمـُؤْمِنِينَ ع وَ الْأَئِمَّةِ مِنْ بَعْدِهِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ ثُمَّ مَضَى فَلَمْ أَرَهُ بَعْدَ ذَلِكَ قـَالَ إِسـْحـَاقُ قـَالَ أَبـُو هـَاشـِمٍ الْجـَعـْفَرِيُّ وَ سَأَلْتُهُ عَنِ اسْمِهِ فَقَالَ اسْمِي مِهْجَعُ بْنُ الصَّلْتِ بـْنِ عُقْبَةَ بْنِ سِمْعَانَ بْنِ غَانِمِ ابْنِ أُمِّ غَانِمٍ وَ هِيَ الْأَعْرَابِيَّةُ الْيَمَانِيَّةُ صَاحِبَةُ الْحَصَاةِ الَّتِى طَبَعَ فِيهَا أَمِيرُ الْمُؤْمِنِينَ ع وَ السِّبْطُ إِلَى وَقْتِ أَبِى الْحَسَنِ ع
اصول كافى جلد 2 صفحه 153 روايت 4
ترجمه روايت شريفه :
ابوهاشم جعفرى گويد: من خدمت ابى محمد (امام حسن عسكرى عليه السلام ) بودم كه براى مـردى يـمـنـى اجـازه تشرف خواستند، سسپس ‍ وارد شد. مردى بود فربه ، بلند، تنومند، بـعـنـوان ولايـت بـه امـا عليه السلام سلام كرد (يعنى گفت السلام عليك يا ولى الله ) و حضرت با پذيرش ‍ جواب گفت و فرمان نشستن داد، او پهلوى من نشست ، من با خود گفتم : كـاش مـيدانستم اين كيست ، امام عليه السلام فرمود: اين از فرزندان آن زن عربى است كه سنگريزه ئى را دارد كه پدرانم با خاتم خويش آن را مهر كرده اند، و اكنون آن را آورده و مـى خـواهـد مـن مـهـر كنم سپس فرمود: آنرا بده ، او سنگريزه ئى را بيرون كرد كه در يك طـرفش جاى صافى بود، امام عسكرى عليه السلام آن را گرفت . سپس خاتمش را در آورد و آن را چنان مهر كرد كه نقش بر داشته شد، گويا الان نقش خاتم آن حضرت كه ((الحسن بن على )) بود پيش چشم منست .
ابـوهـاشـم گويد: من بيمانى گفتم : هرگز پيش از اين آن حضرت را ديده بودى ؟ گفت : نـه بـه خـدا، سالهاست كه من اشتياق ديدن او را داشتم تا آنكه همين ساعت جوانى كه او را نديده بودم نزد من آمد و گفت : برخيز و داخل شو، من هم در آمدم ، سپس مرد يمانى برخاست و مـى گفت : رحمت و بركات خدا بر شما خاندان باد، ذريه ئى هستيد كه بعضى پاره تن بـعـضـى ديـگـريـد، بـخـدا سـوگـنـد كه رعايت حق شما واجبست مانند حق اميرالمؤ منين عليه السلام و امامان بعد از او صلوات الله عليهم اجمعين ، سپس او رفت و من ديگر نديدمش .
اسـحـاق گـويـد: ابوهاشم جعفرى گفت : من اسم يمانى را پرسيدم ، گفت اسم من مهجع بن صـلت بـن عـقـبـة بـن سمعان بن غانم ام غانم است ، و ام غانم همان زن عرب يمانى است كه اميرالمؤ منين و نوادگانش تا حضرت رضا عليه السلام سنگريزه او را مهر كرده بودند.


جلد 2 - بخش 31

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ وَ زُرَارَةَ جَمِيعاً عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا قُتِلَ الْحُسَيْنُ ع أَرْسَلَ مُحَمَّدُ بْنُ الْحَنَفِيَّةِ إِلَى عـَلِيِّ بـْنِ الْحُسَيْنِ ع فَخَلَا بِهِ فَقَالَ لَهُ يَا ابْنَ أَخِي قَدْ عَلِمْتَ أَنَّ رَسُولَ اللَّهِ ص دَفَعَ الْوَصِيَّةَ وَ الْإِمَامَةَ مِنْ بَعْدِهِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع ثُمَّ إِلَى الْحَسَنِ ع ثُمَّ إِلَى الْحُسَيْنِ ع وَ قَدْ قُتِلَ أَبُوكَ رَضِيَ اللَّهُ عَنْهُ وَ صَلَّى عَلَى رُوحِهِ وَ لَمْ يُوصِ وَ أَنَا عَمُّكَ وَ صِنْوُ أَبِيكَ وَ وِلَادَتـِى مِنْ عَلِيٍّ ع فِى سِنِّى وَ قَدِيمِى أَحَقُّ بِهَا مِنْكَ فِى حَدَاثَتِكَ فَلَا تُنَازِعْنِى فِى الْوَصِيَّةِ وَ الْإِمَامَةِ وَ لَا تُحَاجَّنِى فَقَالَ لَهُ عَلِيُّ بْنُ الْحُسَيْنِ ع يَا عَمِّ اتَّقِ اللَّهَ وَ لَا تَدَّعِ مـَا لَيـْسَ لَكَ بـِحـَقٍّ إِنِّى أَعـِظـُكَ أَنْ تـَكُونَ مِنَ الْجَاهِلِينَ إِنَّ أَبِى يَا عَمِّ صَلَوَاتُ اللَّهِ عَلَيْهِ أَوْصـَى إِلَيَّ قَبْلَ أَنْ يَتَوَجَّهَ إِلَى الْعِرَاقِ وَ عَهِدَ إِلَيَّ فِي ذَلِكَ قَبْلَ أَنْ يُسْتَشْهَدَ بِسَاعَةٍ وَ هَذَا سِلَاحُ رَسُولِ اللَّهِ ص عِنْدِى فَلَا تَتَعَرَّضْ لِهَذَا فَإِنِّى أَخَافُ عَلَيْكَ نَقْصَ الْعُمُرِ وَ تَشَتُّتَ الْحَالِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ الْوَصِيَّةَ وَ الْإِمَامَةَ فِى عَقِبِ الْحُسَيْنِ ع فَإِذَا أَرَدْتَ أَنْ تـَعـْلَمَ ذَلِكَ فـَانـْطـَلِقْ بـِنَا إِلَى الْحَجَرِ الْأَسْوَدِ حَتَّى نَتَحَاكَمَ إِلَيْهِ وَ نَسْأَلَهُ عَنْ ذَلِكَ قَالَ أَبُو جَعْفَرٍ ع وَ كَانَ الْكَلَامُ بَيْنَهُمَا بِمَكَّةَ فَانْطَلَقَا حَتَّى أَتَيَا الْحَجَرَ الْأَسْوَدَ فَقَالَ عَلِيُّ بْنُ الْحُسَيْنِ لِمُحَمَّدِ بْنِ الْحَنَفِيَّةِ ابْدَأْ أَنْتَ فَابْتَهِلْ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ سَلْهُ أَنْ يـُنـْطـِقَ لَكَ الْحـَجـَرَ ثـُمَّ سـَلْ فـَابْتَهَلَ مُحَمَّدٌ فِى الدُّعَاءِ وَ سَأَلَ اللَّهَ ثُمَّ دَعَا الْحَجَرَ فَلَمْ يـُجـِبـْهُ فـَقـَالَ عـَلِيُّ بـْنُ الْحـُسَيْنِ ع يَا عَمِّ لَوْ كُنْتَ وَصِيّاً وَ إِمَاماً لَأَجَابَكَ قَالَ لَهُ مُحَمَّدٌ فـَادْعُ اللَّهَ أَنـْتَ يـَا ابـْنَ أَخـِى وَ سـَلْهُ فـَدَعـَا اللَّهَ عَلِيُّ بْنُ الْحُسَيْنِ ع بِمَا أَرَادَ ثُمَّ قَالَ أَسـْأَلُكَ بـِالَّذِى جَعَلَ فِيكَ مِيثَاقَ الْأَنْبِيَاءِ وَ مِيثَاقَ الْأَوْصِيَاءِ وَ مِيثَاقَ النَّاسِ أَجْمَعِينَ لَمَّا أَخـْبـَرْتـَنَا مَنِ الْوَصِيُّ وَ الْإِمَامُ بَعْدَ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ فَتَحَرَّكَ الْحَجَرُ حَتَّى كَادَ أَنْ يـَزُولَ عـَنْ مـَوْضـِعـِهِ ثـُمَّ أَنـْطـَقـَهُ اللَّهُ عـَزَّ وَ جَلَّ بِلِسَانٍ عَرَبِيٍّ مُبِينٍ فَقَالَ اللَّهُمَّ إِنَّ الْوَصـِيَّةَ وَ الْإِمـَامَةَ بَعْدَ الْحُسَيْنِ بْنِ عَلِيٍّ ع إِلَى عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طـَالِبٍ وَ ابـْنِ فـَاطـِمَةَ بِنْتِ رَسُولِ اللَّهِ ص قَالَ فَانْصَرَفَ مُحَمَّدُ بْنُ عَلِيٍّ وَ هُوَ يَتَوَلَّى عَلِيَّ بْنَ الْحُسَيْنِ ع
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع مِثْلَهُ
اصول كافى جلد 2 صفحه 154 روايت 5
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمود: چون امام حسين عليه السلام كشته شد، محمد بن حنفيه ، شخصى را نزد على ابن الحسين فرستاد كه تقاضا كند با او در خلوت سخن گويد سپس (در خـلوت ) بـه آن حـضـرت چـنـيـن گـفـت : پـسـر بـرادرم ! مـيـدانـى كـه رسول خدا صلى اللّه عليه و آله وصيت و امامت را پس از خود به اميرالمؤ منين عليه السلام و بعد از او به امام حسن عليه السلام و بعد از او به امام حسين عليه السلام واگذاشت . و پدر شما رضى الله عنه و صلى على روحه كشته شد و وصيت هم نكرد، و من عموى شما و با پدر شما از يك ريشه ام و زاده على عليه السلام هستم . من با اين سن و سبقتى كه بر شـمـا دارم از شما كه جوانيد به امامت سزاوارترم ، پس با من در امر وصيت و امامت منازعه و مـجادله مكن . على بن الحسين عليه السلام به او فرمود: اى عمو از خدا پروا كن و چيزى را كـه حـق نـدارى ادعـا مـكـن . مـن تـرا موعظه مى كنم كه مبادا از جاهلان باشى ، اى عمو! همانا پـدرم صـلوات الله عـليـه پـيـش از آنكه رهسپار عراق شود به من وصيت فرمود و ساعتى پـيـش از شـهـادتـش ‍ نـسـبـت بـه آن بـا مـن عـهـد كـرد. و ايـن سـلاح رسـول خـدا صـلى اللّه عـليـه و آله است نزد من ، متعرض اين امر مشو كه مى ترسم عمرت كوتاه و حالت پريشان شود.
هـمـانـا خـداى عـزوجـل امر وصيت و امامت را در نسل حسين عليه السلام مقرر داشته است ، اگر مـيـخواهى اين مطلب را بفهمى بيا نزد حجرالاسود رويم و محاكمه كنيم و اين موضوع را از او بپرسيم ، امام باقر عليه السلام فرمايد، اين گفتگو ميان آنها در مكه بود، پس رهسپار شـدنـد تـا بـحـجـر الاسـود رسـيـدنـد، عـلى بـن الحـسـيـن بـه مـحـمد بن حنيفه فرمود تو اول بـدرگـاه خداى عزوجل تضرع كن و از او بخواه كه حجر را براى تو به سخن آورد و سـپـس بپرس . محمد با تضرع و زارى دعا كرد و از خدا خواست و سپس از حجر خواست (كه بـه امامت او سخن گويد) ولى حجر جوابش نگفت . على بن الحسين عليه السلام فرمود: اى عـمو اگر تو وصى و امام مى بودى جواب مى داد. محمد گفت : پسر برادر تو دعا كن و از خدا بخواه ، على بن الحسين عليه السلام به آنچه خواست دعا كرد، سپس فرمود: از تو مى خـواهـم بـه آن خـدائيـكـه ميثاق پيغمبران و اوصياء و همه مردم را در تو قرار داده است (همه بـايـد نزد تو آيند و به پيمان خدا وفا كنند) كه وصى و امام بعد از حسين عليه السلام را بـه مـا خـبـر ده . حـجـر جـنـبـشـى كرد كه نزديك بود از جاى خود كنده شود، سپس ‍ خداى عـزوجل او را به سخن آورد و به زبان عربى فصيح گفت : بار خدايا همانا وصيت و امامت بـعـد از حـسـيـن بن على عليه السلام به على بن حسين بن على بن ابيطالب پسر فاطمه دختر رسول خدا صلى اللّه عليه و آله رسيده است .
پس محمد بن على (محمد حنفيه ) برگشت و پيرو على بن الحسين عليه السلام گرديد.

شرح :
علامه مجلسى (ره ) فرمايد: راجع به محمد بن حنفيه اخبار مختلفى وارد شده است ، برخى از اخـبار دلالت دارد بر جلالت قدر او، چنانكه ميان شيعه مشهور است و برخى دلالت دارد بـر صـدور بـعـضـى از لغـزشـهـا از وى ، مانند همين روايت ... ولى ممكن اسن اين منازعه و مـخـاصـمـه او بـا امـام چـهـارم عـليه السلام صورى و ظاهرى و به جهت بعضى از مصالح بـاشـد كـه مـبـادا ضـعـفـاء شـيـعـه بگويند محمد بن حنفيه از على بن الحسين عليه السلام بـزرگـتـر و به امامت سزاوارتر است و نيز موضوع عقب نشينى او از همراهى با برادرش امـام حـسين عليه السلام مكن است به دستور خود امام و به جهت بعضى از مصالح بوده و اما مـوضـوع ادعـاء مـختار و طايفه كيسانيه امامت و مهدويت و غيبت او را ظاهرا بدون رضايت او و بـلكـه بـدون خـبر و اطلاع او بوده است ، و خلاصه نسبت به اولاد ائمه به نيكوئى سخن گفتن و يا سكوت كردن از نكوهش و طعن بهتر است و خدا داناست ـ.
6- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنِ الْمُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ أَخْبَرَنِي سَمَاعَةُ بْنُ مـِهـْرَانَ قـَالَ أَخـْبَرَنِى الْكَلْبِيُّ النَّسَّابَةُ قَالَ دَخَلْتُ الْمَدِينَةَ وَ لَسْتُ أَعْرِفُ شَيْئاً مِنْ هَذَا الْأَمـْرِ فـَأَتَيْتُ الْمَسْجِدَ فَإِذَا جَمَاعَةٌ مِنْ قُرَيْشٍ فَقُلْتُ أَخْبِرُونِى عَنْ عَالِمِ أَهْلِ هَذَا الْبَيْتِ فـَقـَالُوا عَبْدُ اللَّهِ بْنُ الْحَسَنِ فَأَتَيْتُ مَنْزِلَهُ فَاسْتَأْذَنْتُ فَخَرَجَ إِلَيَّ رَجُلٌ ظَنَنْتُ أَنَّهُ غُلَامٌ لَهُ فَقُلْتُ لَهُ اسْتَأْذِنْ لِى عَلَى مَوْلَاكَ فَدَخَلَ ثُمَّ خَرَجَ فَقَالَ لِيَ ادْخُلْ فَدَخَلْتُ فَإِذَا أَنـَا بـِشـَيـْخٍ مـُعـْتـَكـِفٍ شـَدِيـدِ الِاجـْتِهَادِ فَسَلَّمْتُ عَلَيْهِ فَقَالَ لِى مَنْ أَنْتَ فَقُلْتُ أَنَا الْكـَلْبـِيُّ النَّسَّابـَةُ فـَقـَالَ مَا حَاجَتُكَ فَقُلْتُ جِئْتُ أَسْأَلُكَ فَقَالَ أَ مَرَرْتَ بِابْنِى مُحَمَّدٍ قـُلْتُ بـَدَأْتُ بـِكَ فَقَالَ سَلْ فَقُلْتُ أَخْبِرْنِى عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ أَنْتِ طَالِقٌ عَدَدَ نُجُومِ السَّمَاءِ فَقَالَ تَبِينُ بِرَأْسِ الْجَوْزَاءِ وَ الْبَاقِى وِزْرٌ عَلَيْهِ وَ عُقُوبَةٌ فَقُلْتُ فِى نَفْسِى وَاحـِدَةٌ فَقُلْتُ مَا يَقُولُ الشَّيْخُ فِى الْمَسْحِ عَلَى الْخُفَّيْنِ فَقَالَ قَدْ مَسَحَ قَوْمٌ صَالِحُونَ وَ نـَحـْنُ أَهـْلَ الْبـَيـْتِ لَا نـَمْسَحُ فَقُلْتُ فِى نَفْسِى ثِنْتَانِ فَقُلْتُ مَا تَقُولُ فِى أَكْلِ الْجـِرِّيِّ أَ حـَلَالٌ هـُوَ أَمْ حـَرَامٌ فـَقـَالَ حـَلَالٌ إِلَّا أَنَّا أَهـْلَ الْبَيْتِ نَعَافُهُ فَقُلْتُ فِى نَفْسِى ثَلَاثٌ فَقُلْتُ فَمَا تَقُولُ فِى شُرْبِ النَّبِيذِ فَقَالَ حَلَالٌ إِلَّا أَنَّا أَهْلَ الْبَيْتِ لَا نَشْرَبُهُ فـَقـُمـْتُ فَخَرَجْتُ مِنْ عِنْدِهِ وَ أَنَا أَقُولُ هَذِهِ الْعِصَابَةُ تَكْذِبُ عَلَى أَهْلِ هَذَا الْبَيْتِ فَدَخَلْتُ الْمَسْجِدَ فَنَظَرْتُ إِلَى جَمَاعَةٍ مِنْ قُرَيْشٍ وَ غَيْرِهِمْ مِنَ النَّاسِ فَسَلَّمْتُ عَلَيْهِمْ ثُمَّ قُلْتُ لَهُمْ مـَنْ أَعـْلَمُ أَهْلِ هَذَا الْبَيْتِ فَقَالُوا عَبْدُ اللَّهِ بْنُ الْحَسَنِ فَقُلْتُ قَدْ أَتَيْتُهُ فَلَمْ أَجِدْ عِنْدَهُ شـَيـْئاً فـَرَفـَعَ رَجـُلٌ مـِنَ الْقـَوْمِ رَأْسـَهُ فـَقـَالَ ائْتِ جـَعْفَرَ بْنَ مُحَمَّدٍ ع فَهُوَ أَعْلَمُ أَهْلِ هَذَا الْبَيْتِ فَلَامَهُ بَعْضُ مَنْ كَانَ بِالْحَضْرَةِ فَقُلْتُ إِنَّ الْقَوْمَ إِنَّمَا مَنَعَهُمْ مِنْ إِرْشَادِى إِلَيْهِ أَوَّلَ مـَرَّةٍ الْحـَسـَدُ فـَقـُلْتُ لَهُ وَيـْحـَكَ إِيَّاهُ أَرَدْتُ فـَمـَضـَيْتُ حَتَّى صِرْتُ إِلَى مَنْزِلِهِ فَقَرَعْتُ الْبـَابَ فـَخـَرَجَ غـُلَامٌ لَهُ فـَقـَالَ ادْخـُلْ يـَا أَخـَا كَلْبٍ فَوَ اللَّهِ لَقَدْ أَدْهَشَنِى فَدَخَلْتُ وَ أَنَا مـُضْطَرِبٌ وَ نَظَرْتُ فَإِذَا شَيْخٌ عَلَى مُصَلًّى بِلَا مِرْفَقَةٍ وَ لَا بَرْدَعَةٍ فَابْتَدَأَنِى بَعْدَ أَنْ سـَلَّمـْتُ عـَلَيـْهِ فَقَالَ لِى مَنْ أَنْتَ فَقُلْتُ فِى نَفْسِى يَا سُبْحَانَ اللَّهِ غُلَامُهُ يَقُولُ لِى بِالْبَابِ ادْخُلْ يَا أَخَا كَلْبٍ وَ يَسْأَلُنِى الْمَوْلَى مَنْ أَنْتَ فَقُلْتُ لَهُ أَنَا الْكَلْبِيُّ
النَّسَّابـَةُ فـَضـَرَبَ بـِيـَدِهِ عـَلَى جـَبـْهَتِهِ وَ قَالَ كَذَبَ الْعَادِلُونَ بِاللَّهِ وَ ضَلُّوا ضَلَالًا بـَعـِيـداً وَ خـَسـِرُوا خـُسـْرَانـاً مـُبِيناً يَا أَخَا كَلْبٍ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ عاداً وَ ثَمُودَ وَ أَصـْحـابَ الرَّسِّ وَ قـُرُونـاً بـَيـْنَ ذلِكَ كَثِيراً أَ فَتَنْسِبُهَا أَنْتَ فَقُلْتُ لَا جُعِلْتُ فِدَاكَ فَقَالَ لِى أَ فَتَنْسِبُ نَفْسَكَ قُلْتُ نَعَمْ أَنَا فُلَانُ بْنُ فُلَانِ بْنِ فُلَانٍ حَتَّى ارْتَفَعْتُ فـَقـَالَ لِى قـِفْ لَيـْسَ حـَيْثُ تَذْهَبُ وَيْحَكَ أَ تَدْرِى مَنْ فُلَانُ بْنُ فُلَانٍ قُلْتُ نَعَمْ فُلَانُ بـْنُ فـُلَانٍ قـَالَ إِنَّ فـُلَانَ بـْنَ فُلَانٍ ابْنُ فُلَانٍ الرَّاعِى الْكُرْدِيِّ إِنَّمَا كَانَ فُلَانٌ الرَّاعِى الْكـُرْدِيُّ عـَلَى جـَبـَلِ آلِ فـُلَانٍ فـَنَزَلَ إِلَى فُلَانَةَ امْرَأَةِ فُلَانٍ مِنْ جَبَلِهِ الَّذِى كَانَ يَرْعَى غـَنـَمـَهُ عـَلَيـْهِ فـَأَطـْعـَمـَهَا شَيْئاً وَ غَشِيَهَا فَوَلَدَتْ فُلَاناً وَ فُلَانُ بْنُ فُلَانٍ مِنْ فُلَانَةَ وَ فُلَانِ بْنِ فُلَانٍ ثُمَّ قَالَ أَ تَعْرِفُ هَذِهِ الْأَسَامِيَ قُلْتُ لَا وَ اللَّهِ جُعِلْتُ فِدَاكَ فَإِنْ رَأَيْتَ أَنْ تَكُفَّ عَنْ هَذَا فَعَلْتَ فَقَالَ إِنَّمَا قُلْتَ فَقُلْتُ فَقُلْتُ إِنِّى لَا أَعُودُ قَالَ لَا نَعُودُ إِذاً وَ اسْأَلْ عَمَّا جِئْتَ لَهُ فَقُلْتُ لَهُ أَخْبِرْنِى عَنْ رَجُلٍ قَالَ لِامْرَأَتِهِ أَنْتِ طَالِقٌ عَدَدَ نُجُومِ السَّمَاءِ فَقَالَ وَيـْحـَكَ أَ مـَا تـَقـْرَأُ سـُورَةَ الطَّلَاقِ قُلْتُ بَلَى قَالَ فَاقْرَأْ فَقَرَأْتُ فَطَلِّقُوهُنَّ لِعِدَّتِهِنَّ وَ أَحْصُوا الْعِدَّةَ قَالَ أَ تَرَى هَاهُنَا نُجُومَ السَّمَاءِ قُلْتُ لَا قُلْتُ فَرَجُلٌ قَالَ لِامْرَأَتِهِ أَنْتِ طَالِقٌ ثـَلَاثـاً قـَالَ تـُرَدُّ إِلَى كـِتـَابِ اللَّهِ وَ سـُنَّةِ نَبِيِّهِ ص ثُمَّ قَالَ لَا طَلَاقَ إِلَّا عَلَى طُهْرٍ مِنْ غـَيـْرِ جـِمـَاعٍ بِشَاهِدَيْنِ مَقْبُولَيْنِ فَقُلْتُ فِى نَفْسِى وَاحِدَةٌ ثُمَّ قَالَ سَلْ قُلْتُ مَا تَقُولُ فـِى الْمـَسـْحِ عـَلَى الْخـُفَّيـْنِ فَتَبَسَّمَ ثُمَّ قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ وَ رَدَّ اللَّهُ كُلَّ شَيْءٍ إِلَى شـَيـْئِهِ وَ رَدَّ الْجـِلْدَ إِلَى الْغـَنَمِ فَتَرَى أَصْحَابَ الْمَسْحِ أَيْنَ يَذْهَبُ وُضُوؤُهُمْ فَقُلْتُ فِى نَفْسِى ثِنْتَانِ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ سَلْ فَقُلْتُ أَخْبِرْنِى عَنْ أَكْلِ الْجِرِّيِّ فَقَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ مـَسـَخَ طـَائِفـَةً مـِنْ بـَنـِى إِسـْرَائِيـلَ فَمَا أَخَذَ مِنْهُمْ بَحْراً فَهُوَ الْجِرِّيُّ وَ الْمـَارْمـَاهـِي وَ الزِّمَّارُ وَ مـَا سـِوَى ذَلِكَ وَ مـَا أَخـَذَ مـِنْهُمْ بَرّاً فَالْقِرَدَةُ وَ الْخَنَازِيرُ وَ الْوَبْرُ وَ الْوَرَكُ وَ مـَا سـِوَى ذَلِكَ فـَقـُلْتُ فـِى نـَفـْسـِى ثـَلَاثٌ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ سَلْ وَ قُمْ فـَقـُلْتُ مَا تَقُولُ فِى النَّبِيذِ فَقَالَ حَلَالٌ فَقُلْتُ إِنَّا نَنْبِذُ فَنَطْرَحُ فِيهِ الْعَكَرَ وَ مَا سـِوَى ذَلِكَ وَ نـَشـْرَبـُهُ فـَقـَالَ شـَهْ شَهْ تِلْكَ الْخَمْرَةُ الْمُنْتِنَةُ فَقُلْتُ جُعِلْتُ فِدَاكَ فَأَيَّ نـَبـِيـذٍ تـَعـْنـِي فَقَالَ إِنَّ أَهْلَ الْمَدِينَةِ شَكَوْا إِلَى رَسُولِ اللَّهِ ص ‍ تَغْيِيرَ الْمَاءِ وَ فَسَادَ طـَبـَائِعـِهـِمْ فـَأَمـَرَهُمْ أَنْ يَنْبِذُوا فَكَانَ الرَّجُلُ يَأْمُرُ خَادِمَهُ أَنْ يَنْبِذَ لَهُ فَيَعْمِدُ إِلَى كَفٍّ مِنَ التَّمـْرِ فـَيـَقـْذِفُ بـِهِ فـِى الشَّنِّ فَمِنْهُ شُرْبُهُ وَ مِنْهُ طَهُورُهُ فَقُلْتُ وَ كَمْ كَانَ عَدَدُ التَّمْرِ الَّذِى كَانَ فِى الْكَفِّ فَقَالَ مَا حَمَلَ الْكَفُّ فَقُلْتُ وَاحِدَةٌ وَ ثِنْتَانِ فَقَالَ رُبَّمَا كَانَتْ وَاحِدَةً وَ رُبَّمـَا كـَانـَتْ ثـِنـْتـَيـْنِ فـَقـُلْتُ وَ كَمْ كَانَ يَسَعُ الشَّنُّ فَقَالَ مَا بَيْنَ الْأَرْبَعِينَ إِلَى الثَّمـَانـِيـنَ إِلَى مـَا فـَوْقَ ذَلِكَ فـَقـُلْتُ بـِالْأَرْطَالِ فَقَالَ نَعَمْ أَرْطَالٌ بِمِكْيَالِ الْعِرَاقِ قَالَ سَمَاعَةُ قَالَ الْكَلْبِيُّ ثُمَّ نَهَضَ ع وَ قُمْتُ فَخَرَجْتُ وَ أَنَا أَضْرِبُ بِيَدِى عَلَى الْأُخْرَى وَ أَنَا أَقُولُ إِنْ كَانَ شَيْءٌ فَهَذَا فَلَمْ يَزَلِ الْكَلْبِيُّ يَدِينُ اللَّهَ بِحُبِّ آلِ هَذَا الْبَيْتِ حَتَّى مَاتَ
اصول كافى جلد 2 صفحه 156 روايت 6
ترجمه روايت شريفه :
كـلبـى نـسـابـه گـويـد: مـن وارد مـدينه شدم و از امر امامت اطلاعى نداشتم ، بمسجد آمدم و جـمـاعـتـى از قـريـش را ديدم ، بآنها گفتم : بمن بگوئيد عالم (امام ) اهلبيت (پيغمبر صلى اللّه عليه و آله ) كيست ؟ گفتند: عبداللّه بن حسن است . من بمنزلش رفتم و اجازه خواستم ، مـردى بـيرون آمد كه من گمان كردم نوكر آقاست ، باو گفتم از آقايت برايم اجازه بگير، او رفـت و بـيـرون آمـد و گـفـت : در آى ، مـن داخـل شـدم ، پـيـرمردى را ديدم با جديت بسيار بـعـبادت چسبيده است ، من سلامش كردم ، بمن گفت : كيستى ؟ گفتم : من كلبى نسابه هستم . گفت : چه ميخواهى ؟ گفتم : آمده ام از شما مساءله بپرسم ، گفت : بپسرم محمد برخوردى ؟ گـفـتـم : اول نـزد شـمـا آمدم . گفت : بپرس گفت : بفرمائيد: مرديكه بزنش بگويد ((انت طالق عدد نجوم السماء)) تو طلاق داده ئى بشماره ستاره هاى آسمان ، حكمش ‍ چيست ؟ گفت : بـشـمـاره سـرجوزا طلاق واقع ميشود (يعنى سه طلاق واقع ميشود، زيرا جوزا برج سوم سـالسـت ) و بـاقـى (تـا بـه عـدد سـتـاره هـاى آسـمـان بـرسـد) و بال و كيفر بر اوست . كلبى گويد: با خود گفتم : اين يك مساءله (كه ندانست ).
سـپـس گـفتم : جناب شيخ درباره مسخ كردن روى موزه چه مى فرمايند؟ گفت : مردم صالح مسح كرده اند ولى ما اهلبيت نمى كنيم . با خود گفتم : اين مساءله ، باز پرسيدم ، درباره خـوردن مـاهـى جـرى (بـى فـلس ) چـه مـيـفـرمـائيـد: آيـا حـلالسـت يـا حـرام ؟ گـفـت : حـلال اسـت جـز ايـنـكه ما اهلبيت ما اهل بيت از آن كراهت داريم من با خود گفتم اين سه مساله ، سـپـس ‍ گـفـتـم : راجع به نوشيدن نبيذ (شراب خرما) چه مى فرمائيد؟ گفت حلالست ، جز اينكه ما اهلبيت نمى آشاميم .
من برخاستم و بيرون آمدم و با خود ميگفتم : اين جمعيت به اهلبيت دروغ بسته اند، وارد مسجد شـدم و جـمـاعتى از قريش و ساير مردم را ديدم ، به آنها سلام كردم و گفتم : اءعلم اهلبيت (پيغمبر صلى اللّه عليه و آله ) كيست ؟ گفتند: عبداللّه بن حسن است گفتم : من نزدش رفتم و چـيـزى (از عـلم و دانـش ) در او نـيـافـتـم . مردى سربلند كرد و گفت : نزد جعفر بن محمد عـليهما السلام برو كه او علم اهلبيت است ، يكى از حضار او را نكوهش نمود، من فهميدم كه تـنـها حسد آن مردم را از راهنمائى من در مرتبه اول باز داشت پس باو گفتم : واى بر تو، مـن هـمـان او را مـى خـواسـتـم پـس بـراه افـتـادم تـا بمنزل آنحضرت رسيدم و در زدم ، غلامى بيرون آمد و گفت : اخاكلب ! بفرما، بخدا مرا هيبت و هـراسـى گـرفـت (كـه غـلام مـرا نـديـده شـنـاخـت ) وارد شـدم ولى مـضطرب بودم ، ديدم پـيـرمـردى بـدون تـكـيـه گاه و زير انداز در جاى نماز خود نشسته ، بعد از آنكه سلامش كردم ، او شروع بسخن كرد و گفت : تو كيستى ؟ من با خود گفتم : سبحان اللّه ! غلامش در خـانـه بـمن گفت : اخاكلب ! بفرما و آقا از من مى پرسد تو كيستى ؟ پس گفتم : من كلبى نـسـابـه ام ، بـا دسـتـش بـپـيشانيش زد و فرمود: دروغ گفتند كسانيكه براى خدا همدوش و شـريـكـى گـرفتند و بگمراهى دورى افتادند و زيان آشكارى نمودند، اى اخاكلب ! همانا خـداى عـزوجـل مـى فـرمـايـد: ((و مـردم عـاد و ثـمـود و اهـل چـاه رس و مـلتـهاى بسيارى در آن ميان 38 سوره 25 ـ)) تو (كه خود را نسابه يعنى عـالم بـاءنـسـاب مـى خوانى ) نسبت اينها را ميدانى ؟ عرضكردم : نه قربانت گردم . پس فـرمود: نسب خودت را ميدانى ؟ عرضكردم : آرى ، من فلان بن فلان بن فلانم و تا چندين پـشـت بـالا رفـتم ، بمن فرمود آرام باش ، اينطور كه ميشمارى نيست واى بر تو، ميدانى فـلان بـن فلان (كه يكى از اجداد تو هست ) كيست ؟ گفتم : آرى ، فلان بن فلان ، فرمود فلان پسر فلان چوپان كرد است (نه آنكه تو گفتى ) همانا آن چوپان كرد بر سر كوه فـلان قـبـيـله بـود، از آنـجـا پـائيـن آمـد و نـزد فـلانـه زن فـلان مـرد از اهل آن كوه كه گوسفندان او را در آنجا ميچراند آمد، چيزى خوراكى باو داد و با او نزديكى كـرد و آن فـلان زائيده شد و فلان بن فلان (كه تو ميگوئى جد منست ) از همان زن و همان مرد پسر فلان (چوپان كرد) است ، سپس ‍ فرمود: اين نامها را ميشناسى ؟ گفتم : نه بخدا قـربـانـت گردم ، اگر صلاح ميدانيد از اين موضوع درگذريم ، فرمود: تو سر سخن را باز كردى من هم دنبالش را گفتم ، عرضكردم : من صرف نظر كردم . فرمود: ما هم صرف نظر كردم بپرس از آنچه براى آن اينجا آمده ئى .
عـرض كـردم : مـرديـكـه بزنش بگويد: ((تو طلاق داده ئى بشماره ستاره هاى آسمان )) حـكـمش چيست ؟ فرمود: واى بر تو، مگر سوره طلاق را نخوانده ئى ؟ گفتم : چرا، فرمود: بـخـوان ، مـن خـوانـدم : ((زنـان را وقـتـى كه عده توانند داشت طلاق دهيد 1 سوره 65 ـ)) فـرمـود: در اين آيه ستاره هاى آسمان مى بينى ؟ عرض كردم نه ، بفرماييد حكم مردى كه بـه زنـش بگويد، ((تو طلاق داده ئى سه بار)) فرمود: به كتاب خدا و سنت پيغمبرش بـر مـى گـردد (يـعنى يك طلاق به حساب مى آيد) سپس ‍ فرمود: هيچ طلاقى درست نيست ، مـگـر در حـال پـاكـى زن كـه بـا او نـزديـكـى نـشـده و دو شـاهـد عادل حاضر باشند، من با خود گفتم : اين يكى (كه درست فرمود) سپس فرمود: بپرس .
عرضكردم : درباره مسح كشيدن روى موزه چه ميفرمائيد؟ حضرت لبخندى زد و فرمود: چون روز قـيـامـت شـود و خـدا هـر چـيـزى را بـاصـلش ‍ بـرگـردانـد و پـوسـت (روى مـوزه ) را بـگـوسـفـنـدانـش بـرگـردانـد، عـقيده دارى كسانيكه روى موزه مسح كنند، وضويشان بكجا مـيـرود؟ (يـعـنـى كـسانيكه روى پوست پا مسح كنند وضوء آنها باقى ميماند و پاداشش را مـيگيرند ولى آنها كه روى موزه مسح كرده اند، اثرى از عملشان در آنروز باقى نميماند، زيرا پوستى كه موزه را از آن ساخته اند بخود گوسفند برگشته است ) من با خود گفتم اين دو، سپس متوجه من شد و فرمود بپرس .
عـرضـكـردم : راجـع بـخـوردن مـاهـى جـرى بـمـن بـفـرمـائيـد، فـرمـود: هـمـانـا خـداى عـزوجـل جـمـاعـتـى از بـنى اسرائيل را مسخ فرمود، آنها كه راه دريا گرفتند، جرى و زمار (نوعى ماهى بى فلس ) و مار ماهى و غير از اينهاست ، و آنها كه راه خشكى گرفتند، ميمون و خـوك و وبـر (حـيـوانـى اسـت كـوچـكـتـر از گـربـه ) و ورك (خـزنـده ايـسـت مـثـل سـوسـمـار) و غـير از اينهاست ، با خود گفتم : اين سه ، سپس متوجه من شد، و فرمود: بپرس و برخيز.
عرضكردم : درباره نبيذ چه ميفرمائيد؟ فرمود: حلالست : گفتم ما در ميان آن درده زيت و غير آن مـيـريـزيم و مى آشاميم ، فرمود: اءه ، اءه ، آن كه شراب بد بو است ، عرضكردم : پس شـمـا چـه نـبـيـذى را مـيـفـرمـائيـد (حـلالسـت )؟، فـرمـود: هـمـانـا اهـل مدينه از دگرگونى آب و خرابى مزاج خود به پيغمبر صلى اللّه عليه و آله شكايت كـردنـد، حضرت امر فرمود: نبيذ بسازند، پس هر مردى بخادمش دستور ميداد براى او نبيذ بـسـازد او يـك مـشـت خـرمـاى خـشك برميداشت و در مشك آب ميريخت ، پس آن مرد از آن مشك آب مـيـآشـامـيـد و وضـو ميگرفت ، عرضكردم : چند دانه خرما در مشت ميگرفت ؟ فرمود: باندازه گـنـجـايـش مشت ، عرضكردم : يك مشت ميريخت يا دو مشت ؟ فرمود: گاهى يك مشت و گاهى دو مـشـت . عـرضـكـردم : آن مـشـك چـه انـدازه گـنـجـايـش داشـت فـرمـود: بـيـن چـهـل تـا هـشـتـاد و بـيـشـتـر، عـرض كـردم : بـواحـد اءرطـال ؟ فـرمـود: بارطال پيمانه عراقى ، (هر رطل عراقى سيصد و چند گرم است ).
سـمـاعـه گـويـد: كـلبـى گـفـت : سپس حضرت عليه السلام برخاست و من هم برخاستم و بـيـرون آمـد و دسـتـم را روى دست ديگر ميزدم و ميگفتم : اگر چيزى باشد اينست ، و كلبى هميشه با محبت اهل بيت پيغمبر خدا را پرستش ميكرد تا وفات يافت .


جلد 2 - بخش 32

7- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِى يَحْيَى الْوَاسِطِيِّ عَنْ هِشَامِ بْنِ سـَالِمٍ قـَالَ كـُنَّا بـِالْمـَدِيـنـَةِ بـَعـْدَ وَفـَاةِ أَبـِى عـَبـْدِ اللَّهِ ع أَنَا وَ صَاحِبُ الطَّاقِ وَ النَّاسُ مـُجـْتـَمـِعـُونَ عـَلَى عَبْدِ اللَّهِ بْنِ جَعْفَرٍ أَنَّهُ صَاحِبُ الْأَمْرِ بَعْدَ أَبِيهِ فَدَخَلْنَا عَلَيْهِ أَنَا وَ صـَاحـِبُ الطَّاقِ وَ النَّاسُ عـِنْدَهُ وَ ذَلِكَ أَنَّهُمْ رَوَوْا عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ قَالَ إِنَّ الْأَمْرَ فِى الْكـَبـِيرِ مَا لَمْ تَكُنْ بِهِ عَاهَةٌ فَدَخَلْنَا عَلَيْهِ نَسْأَلُهُ عَمَّا كُنَّا نَسْأَلُ عَنْهُ أَبَاهُ فَسَأَلْنَاهُ عَنِ الزَّكـَاةِ فـِى كـَمْ تـَجـِبُ فـَقـَالَ فـِى مـِائَتـَيْنِ خَمْسَةٌ فَقُلْنَا فَفِى مِائَةٍ فَقَالَ دِرْهَمَانِ وَ نِصْفٌ فَقُلْنَا وَ اللَّهِ مَا تَقُولُ الْمُرْجِئَةُ هَذَا قَالَ فَرَفَعَ يَدَهُ إِلَى السَّمَاءِ فَقَالَ وَ اللَّهِ مَا أَدْرِى مَا تَقُولُ الْمُرْجِئَةُ قَالَ فَخَرَجْنَا مِنْ عِنْدِهِ ضُلَّالًا لَا نَدْرِى إِلَى أَيْنَ نَتَوَجَّهُ أَنَا وَ أَبُو جَعْفَرٍ الْأَحْوَلُ فَقَعَدْنَا فِى بَعْضِ أَزِقَّةِ الْمَدِينَةِ بَاكِينَ حَيَارَى لَا نَدْرِى إِلَى أَيْنَ نَتَوَجَّهُ وَ لَا مـَنْ نـَقـْصـِدُ وَ نـَقـُولُ إِلَى الْمـُرْجِئَةِ إِلَى الْقَدَرِيَّةِ إِلَى الزَّيْدِيَّةِ إِلَى الْمُعْتَزِلَةِ إِلَى الْخـَوَارِجِ فَنَحْنُ كَذَلِكَ إِذْ رَأَيْتُ رَجُلًا شَيْخاً لَا أَعْرِفُهُ يُومِئُ إِلَيَّ بِيَدِهِ فَخِفْتُ أَنْ يَكُونَ عَيْناً مِنْ عُيُونِ أَبِى جَعْفَرٍ الْمَنْصُورِ وَ ذَلِكَ أَنَّهُ كَانَ لَهُ بِالْمَدِينَةِ جَوَاسِيسُ يَنْظُرُونَ إِلَى مـَنِ اتَّفـَقـَتْ شـِيـعـَةُ جـَعْفَرٍ ع عَلَيْهِ فَيَضْرِبُونَ عُنُقَهُ فَخِفْتُ أَنْ يَكُونَ مِنْهُمْ فَقُلْتُ لِلْأَحـْوَلِ تـَنـَحَّ فـَإِنِّى خـَائِفٌ عـَلَى نـَفْسِى وَ عَلَيْكَ وَ إِنَّمَا يُرِيدُنِى لَا يُرِيدُكَ فَتَنَحَّ عـَنِّى لَا تَهْلِكْ وَ تُعِينَ عَلَى نَفْسِكَ فَتَنَحَّى غَيْرَ بَعِيدٍ وَ تَبِعْتُ الشَّيْخَ وَ ذَلِكَ أَنِّى ظـَنـَنْتُ أَنِّى لَا أَقْدِرُ عَلَى التَّخَلُّصِ مِنْهُ فَمَا زِلْتُ أَتْبَعُهُ وَ قَدْ عَزَمْتُ عَلَى الْمَوْتِ حَتَّى وَرَدَ بِى عَلَى بَابِ أَبِى الْحَسَنِ ع ثُمَّ خَلَّانِى وَ مَضَى فَإِذَا خَادِمٌ بِالْبَابِ فَقَالَ لِيَ ادْخُلْ رَحـِمـَكَ اللَّهُ فَدَخَلْتُ فَإِذَا أَبُو الْحَسَنِ مُوسَى ع فَقَالَ لِيَ ابْتِدَاءً مِنْهُ لَا إِلَى الْمُرْجِئَةِ وَ لَا إِلَى الْقـَدَرِيَّةِ وَ لَا إِلَى الزَّيـْدِيَّةِ وَ لَا إِلَى الْمـُعـْتـَزِلَةِ وَ لَا إِلَى الْخـَوَارِجِ إِلَيَّ إِلَيَّ فـَقُلْتُ جُعِلْتُ فِدَاكَ مَضَى أَبُوكَ قَالَ نَعَمْ قُلْتُ مَضَى مَوْتاً قَالَ نَعَمْ قُلْتُ فَمَنْ لَنَا مِنْ بَعْدِهِ فَقَالَ إِنْ شَاءَ اللَّهُ أَنْ يَهْدِيَكَ هَدَاكَ قُلْتُ جُعِلْتُ فِدَاكَ إِنَّ عَبْدَ اللَّهِ يَزْعُمُ أَنَّهُ مِنْ بَعْدِ أَبـِيـهِ قـَالَ يـُرِيـدُ عَبْدُ اللَّهِ أَنْ لَا يُعْبَدَ اللَّهُ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَمَنْ لَنَا مِنْ بَعْدِهِ قـَالَ إِنْ شـَاءَ اللَّهُ أَنْ يـَهـْدِيـَكَ هـَدَاكَ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ فَأَنْتَ هُوَ قَالَ لَا مَا أَقُولُ ذَلِكَ قـَالَ فـَقـُلْتُ فـِى نَفْسِى لَمْ أُصِبْ طَرِيقَ الْمَسْأَلَةِ ثُمَّ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ عَلَيْكَ إِمَامٌ قـَالَ لَا فـَدَاخـَلَنِى شَيْءٌ لَا يَعْلَمُ إِلَّا اللَّهُ عَزَّ وَ جَلَّ إِعْظَاماً لَهُ وَ هَيْبَةً أَكْثَرَ مِمَّا كَانَ يَحُلُّ بـِى مـِنْ أَبـِيـهِ إِذَا دَخـَلْتُ عـَلَيـْهِ ثـُمَّ قـُلْتُ لَهُ جـُعِلْتُ فِدَاكَ أَسْأَلُكَ عَمَّا كُنْتُ أَسْأَلُ أَبَاكَ فـَقـَالَ سـَلْ تـُخـْبَرْ وَ لَا تُذِعْ فَإِنْ أَذَعْتَ فَهُوَ الذَّبْحُ فَسَأَلْتُهُ فَإِذَا هُوَ بَحْرٌ لَا يُنْزَفُ قـُلْتُ جـُعـِلْتُ فـِدَاكَ شـِيـعَتُكَ وَ شِيعَةُ أَبِيكَ ضُلَّالٌ فَأُلْقِى إِلَيْهِمْ وَ أَدْعُوهُمْ إِلَيْكَ وَ قَدْ أَخـَذْتَ عَلَيَّ الْكِتْمَانَ قَالَ مَنْ آنَسْتَ مِنْهُ رُشْداً فَأَلْقِ إِلَيْهِ وَ خُذْ عَلَيْهِ الْكِتْمَانَ فَإِنْ أَذَاعُوا فـَهـُوَ الذَّبـْحُ وَ أَشـَارَ بـِيَدِهِ إِلَى حَلْقِهِ قَالَ فَخَرَجْتُ مِنْ عِنْدِهِ فَلَقِيتُ أَبَا جَعْفَرٍ الْأَحْوَلَ فـَقـَالَ لِى مـَا وَرَاءَكَ قـُلْتُ الْهـُدَى فـَحـَدَّثـْتُهُ بِالْقِصَّةِ قَالَ ثُمَّ لَقِينَا الْفُضَيْلَ وَ أَبَا بـَصـِيـرٍ فـَدَخـَلَا عَلَيْهِ وَ سَمِعَا كَلَامَهُ وَ سَاءَلَاهُ وَ قَطَعَا عَلَيْهِ بِالْإِمَامَةِ ثُمَّ لَقِينَا النَّاسَ أَفـْوَاجـاً فـَكُلُّ مَنْ دَخَلَ عَلَيْهِ قَطَعَ إِلَّا طَائِفَةَ عَمَّارٍ وَ أَصْحَابَهُ وَ بَقِيَ عَبْدُ اللَّهِ لَا يَدْخُلُ إِلَيـْهِ إِلَّا قـَلِيـلٌ مـِنَ النَّاسِ فـَلَمَّا رَأَى ذَلِكَ قـَالَ مَا حَالَ النَّاسَ فَأُخْبِرَ أَنَّ هِشَاماً صَدَّ عَنْكَ النَّاسَ قَالَ هِشَامٌ فَأَقْعَدَ لِى بِالْمَدِينَةِ غَيْرَ وَاحِدٍ لِيَضْرِبُونِى
اصول كافى جلد 2 صفحه 161 روايت 7
ترجمه روايت شريفه :
هـشـام بـن سالم گويد: بعد از وفات امام صادق عليه السلام من و صاحب الطاق (محمد بن نـعـمـان كـه در طاق محامل كوفه صرافى داشته و بمؤ من الطاق نيز معروفست ) در مدينه بوديم و مردم گرد عبداللّه بن جعفر (عبداللّه افطح ) را گرفته و او را صاحب الامر بعد از پـدرش ميدانستند (بحديث 743 رجوع شود)، من با صاحب الطاق نزدش رفتيم و مردم در مـحـضـرش بـودنـد، تـوجـه مـردم باو از اينجهت بود كه از امام صادق عليه السلام روايت مـيكردند كه آنحضرت فرموده است : امر امامت بپسر بزرگتر ميرسد بشرط اينكه عيبى در او نـبـاشد. ما هم نزدش رفتيم تا مسائلى را كه از پدرش مى پرسيديم ، از او بپرسيم ، لذا پـرسيديم زكاة در چند درهم واجب ميشود؟ گفت : در دويست درهم كه بايد پنج درهم آنرا داد، گـفـتـيـم : درصـد درهـم چـطـور؟ گفت : دو درهم و نيم ، گفتيم : عامه هم چنين چيزى نمى گويند، او دستش را سوى آسمان بلند كرد و گفت : بخدا من نميدانم عامه چه ميگويند، هشام گـويـد: مـا از نـزد او گـمـراه و حـيران بيرون آمديم ، نميدانستيم بكجا برويم و بكه رو آوريـم ، مـن بـودم و ابـو جـعـفـر احـول ، گريان و سرگردان در يكى از كوچه هاى مدينه نـشـسـتيم نميدانستيم كجا برويم و بكه رو آوريم و با خود ميگفتيم . بسوى مرجئه رويم ؟ بـسـوى قـدريـه ؟ بـسـوى زيـديـه ؟ بـسـوى مـعـتـزله ، بـسـوى خـوارج ، در هـمـيـن حـال بـوديـم پـيـرمـردى را كـه نميشناختيم ديديم با دست اشاره كرد بسوى من بيائيد، من تـرسـيـدم كـه او از جـاسـوسـهاى ابوجعفر منصور باشد، زيرا او در مدينه جاسوسهائى داشـت كـه بـه بينند شيعيان امام جعفر صادق عليه السلام بامامت چه كسى اتفاق ميكنند تا گـردن او را بـزنـنـد، لذا مـن تـرسـيـدم كـه ايـن پـيـرمـرد از آنـهـا بـاشـد، بـه احـول گـفـتـم : از مـن دور بايست ، زيرا من بر خودم و بر تو ترس دارم و اين پيرمرد مرا مـيـخـواهـد نـه تـو را، از مـن دور بـايست تا بهلاكت نيفتى و بدست خود بزيان خويش كمك نـكنى ، پس اندكى از من دور شد و من بدنبال پيرمرد براه افتادم ، زيرا معتقد بودم كه از او نـتـوانـم خـلاص شد پيوسته دنبالش ‍ ميرفتم و تن بمرگ داده بودم تا مرا بدر خانه ابوالحسن (موسى بن جعفر عليهما السلام ) برد. سپس مرا تنها گذاشت و رفت .
نـاگـاه خـادمـى دم در آمـد و گـفـت : بفرما، خدايت رحمت كند، من وارد شدم ، ابوالحسين موسى عـليه السلام را ديدم ، بى آنكه من چيزى بگويم ، فرمود: نه بسوى مرجئه و نه بسوى قـدريـه و نـه بـسـوى زيـديـه و نـه بـسوى معتزله ، بسوى من ، بسوى من ، عرضكردم : قربانت ، پدرت در گذشت ؟ فرمود: آرى ، عرض كردم : وفات كرد؟ (يا او را با شمشير كشتند) فرمود: آرى (وفات كرد) عرضكردم : پس از او امام ما كيست ؟ فرمود: اگر خدا خواهد تـرا هـدايـت كـنـد، هـدايـت مـيـكند، عرضكردم : قربانت ، عبداللّه عقيده دارد كه او امام بعد از پـدرش مـيباشد، فرمود: عبداللّه ميخواهد، خدا عبادت نشود، عرضكردم ، قربانت امام ما بعد از تـو كـيـسـت ؟ فـرمـود: اگـر خـدا بـخـواهـد تـرا هدايت كند، ميكند عرضكردم ، قربانت او شـمـائيـد؟ فـرمـود: ((نه ، من اين سخن نميگويم )) با خود گفتم : من راه پرسش را درست نـرفـتـم ، سـپـس عرضكردم : قربانت ، شما امامى داريد؟ فرمود: نه ، (فهميدم كه خود او امـامـسـت ) آنـگـاه از بـزرگـداشـت و هـيـبـت آنـحـضـرت عـظـمـتـى در دلم افـتـاد كه جز خداى عزوجل نداند، بيشتر از آنچه هنگام رسيدن خدمت پدرش در دلم ميافتاد.
سـپس عرضكردم : قربانت ، از شما بپرسم آنچه از پدرت ميپرسيدم ؟ فرمود: بپرس تا با خبر شوى ولى فاش مكن ، اگر فاش كنى نتيجه اش سر بريدنست سپس از آنحضرت سـؤ ال كـردم و فـهـمـيـدم درياى بيكرانيست . عرضكردم : قربانت شيعيان تو و پدرت در گـمـراهـى سرگردانند، با تعهد كتمانيكه از من گرفته ايد، ايشانرا به بينم و بسوى شـمـا دعـوت كـنـم ؟ فـرمـود: هر كس از آنها كه رشد و استقامتش را در راه راست دريافتى ، مـطلب را باو بگو، و شرط كن كه كتمان كند، اگر فاش كند، نتيجه اش سر بريدن است و بـا دسـت اشـاره بـگـلويـش فـرمـود مـن از نـزد آنـحـضـرت خـارج شـدم و بـابـى جـعـفـر احـول بـرخـوردم ، بـمـن گـفـت : چـه خـبر بود؟ گفتم : هدايت بود، آنگاه داستان را برايش گـزارش دادم ، سـپـس فضيل و ابو بصير را ديدم ، ايشان هم خدمتش رسيدند و از حضرتش سـؤ ال كـردند و سخنش را شنيدند و بامامتش قاطع گشتند. سپس جماعتى از مردم را ملاقات كرديم ، هر كس خدمتش رسيد، امامتش را باور كرد، مگر طايفه عمار (بن موسى ساباطى ) و اصحاب او، ولى عبداللّه جز چند نفرى نزدش نميرفتند، چون چنين ديد، گفت : مردم چگونه شـدنـد؟ بـاو خـبـر دادنـد كه هشام مردم را از دور تو پراكند. هشام گويد: او چند نفر را در مدينه گماشته بود كه مرا بزنند.

8- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ فُلَانٍ الْوَاقِفِيِّ قَالَ كَانَ لِيَ ابْنُ عـَمٍّ يـُقـَالُ لَهُ الْحـَسـَنُ بـْنُ عـَبـْدِ اللَّهِ كـَانَ زَاهِداً وَ كَانَ مِنْ أَعْبَدِ أَهْلِ زَمَانِهِ وَ كَانَ يَتَّقِيهِ السُّلْطـَانُ لِجـِدِّهِ فِى الدِّينِ وَ اجْتِهَادِهِ وَ رُبَّمَا اسْتَقْبَلَ السُّلْطَانَ بِكَلَامٍ صَعْبٍ يَعِظُهُ وَ يـَأْمـُرُهُ بـِالْمـَعْرُوفِ وَ يَنْهَاهُ عَنِ الْمُنْكَرِ وَ كَانَ السُّلْطَانُ يَحْتَمِلُهُ لِصَلَاحِهِ وَ لَمْ تَزَلْ هَذِهِ حـَالَتـَهُ حـَتَّى كـَانَ يـَوْمٌ مـِنَ الْأَيَّامِ إِذْ دَخـَلَ عـَلَيْهِ أَبُو الْحَسَنِ مُوسَى ع وَ هُوَ فِى الْمَسْجِدِ فـَرَآهُ فـَأَوْمَأَ إِلَيْهِ فَأَتَاهُ فَقَالَ لَهُ يَا أَبَا عَلِيٍّ مَا أَحَبَّ إِلَيَّ مَا أَنْتَ فِيهِ وَ أَسَرَّنِي إِلَّا أَنَّهُ لَيْسَتْ لَكَ مَعْرِفَةٌ فَاطْلُبِ الْمَعْرِفَةَ قَالَ جُعِلْتُ فِدَاكَ وَ مَا الْمَعْرِفَةُ قَالَ اذْهَبْ فَتَفَقَّهْ وَ اطـْلُبِ الْحـَدِيـثَ قـَالَ عـَمَّنْ قـَالَ عـَنْ فـُقَهَاءِ أَهْلِ الْمَدِينَةِ ثُمَّ اعْرِضْ عَلَيَّ الْحَدِيثَ قَالَ فَذَهَبَ فـَكـَتـَبَ ثـُمَّ جـَاءَهُ فـَقَرَأَهُ عَلَيْهِ فَأَسْقَطَهُ كُلَّهُ ثُمَّ قَالَ لَهُ اذْهَبْ فَاعْرِفِ الْمَعْرِفَةَ وَ كَانَ الرَّجُلُ مَعْنِيّاً بِدِينِهِ فَلَمْ يَزَلْ يَتَرَصَّدُ أَبَا الْحَسَنِ ع حَتَّى خَرَجَ إِلَى ضَيْعَةٍ لَهُ فَلَقِيَهُ فـِى الطَّرِيـقِ فـَقـَالَ لَهُ جـُعـِلْتُ فـِدَاكَ إِنِّى أَحـْتـَجُّ عَلَيْكَ بَيْنَ يَدَيِ اللَّهِ فَدُلَّنِي عَلَى الْمـَعـْرِفـَةِ قـَالَ فـَأَخْبَرَهُ بِأَمِيرِ الْمُؤْمِنِينَ ع وَ مَا كَانَ بَعْدَ رَسُولِ اللَّهِ ص وَ أَخْبَرَهُ بِأَمْرِ الرَّجـُلَيـْنِ فـَقـَبـِلَ مـِنـْهُ ثـُمَّ قـَالَ لَهُ فـَمَنْ كَانَ بَعْدَ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ الْحَسَنُ ع ثُمَّ الْحـُسـَيـْنُ ع حـَتَّى انـْتـَهـَى إِلَى نـَفـْسِهِ ثُمَّ سَكَتَ قَالَ فَقَالَ لَهُ جُعِلْتُ فِدَاكَ فَمَنْ هُوَ الْيـَوْمَ قـَالَ إِنْ أَخـْبـَرْتُكَ تَقْبَلُ قَالَ بَلَى جُعِلْتُ فِدَاكَ قَالَ أَنَا هُوَ قَالَ فَشَيْءٌ أَسْتَدِلُّ بـِهِ قـَالَ اذْهـَبْ إِلَى تِلْكَ الشَّجَرَةِ وَ أَشَارَ بِيَدِهِ إِلَى أُمِّ غَيْلَانَ فَقُلْ لَهَا يَقُولُ لَكِ مُوسَى بـْنُ جَعْفَرٍ أَقْبِلِى قَالَ فَأَتَيْتُهَا فَرَأَيْتُهَا وَ اللَّهِ تَخُدُّ الْأَرْضَ خَدّاً حَتَّى وَقَفَتْ بَيْنَ يَدَيْهِ ثُمَّ أَشَارَ إِلَيْهَا فَرَجَعَتْ قَالَ فَأَقَرَّ بِهِ ثُمَّ لَزِمَ الصَّمْتَ وَ الْعِبَادَةَ فَكَانَ لَا يَرَاهُ أَحَدٌ يَتَكَلَّمُ بَعْدَ ذَلِكَ
مُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ مِثْلَهُ
اصول كافى جلد 2 صفحه 163 روايت 8
ترجمه روايت شريفه :
مـحـمـد بن فلان واقفى گويد: من پسر عموئى داشتم كه نامش حسن بن عبداللّه بود، مردى بـود زاهـد و عـابـدتـريـن مـردم زمـان خـود. و بـواسـطه جدى بودن و كوشش او در امر دين سـلطان از او پروا ميكرد و بسا در پيش روى سلطان سخن درشت و دشوارى بعنوان موعظه مـيـگـفـت و او را امـر بـمـعـروف و نـهـى از مـنـكـر مـيـنـمـود سلطان هم بواسطه شايستگى و نـيـكـوكـاريـش از او تحمل ميكرد، حال او پيوسته چنين بود تا آنكه روزى در مسجد حضرت ابـوالحـسن موسى بن جعفر عليه السلام بر او وارد شد. چون او را ديد، اشاره كرد، او هم نزد حضرت آمد، امام باو فرمود: اى اباعلى ! من روش ترا بسيار دوست دارم و خوشم ميآيد ولى تـو مـعـرفت ندارى ، برو و معرفت بجو، عرضكرد: قربانت ، معرفت چيست ؟ فرمود: بـرو بـفـهـم و كـسـب حـديـث كـن . عـرضـكـرد: از كـه كـسـب كـنـم ؟ فـرمـود: از فـقـهـاء اهل مدينه ، سپس آن اءحاديث را بر من عرضه كن . او رفت و احاديثى را نوشته خدمت حضرت بـاز آمـد و بـرايـش قـرائت كـرد، امـام هـمـه را باطل دانست ، و باو فرمود، برو معرفت ياد بـگـيـر، آن مـرد بـديـن خـود عنايت داشت و پيوسته در انتظار استفاده از حضرت ابوالحسن عـليـه السـلام بـود تـا زمـانـيـكـه آنـحـضـرت بكشتزار خود ميرفت ، در بين راه بحضرت بـرخـورد و عـرضـكـرد: قربانت ، من در برابر خدا با شما احتجاج و خصومت مى كنم ، مرا بـه مـعـرفت راهنمايى كن ، حضرت گزارش حال اميرالمؤ منين عليه السلام و آنچه بعد از پـيـغمبر صلى الله عليه و آله واقع شد و نيز گزارش امر آن دو مرد (ابوبكر و عمر) را بـيـان فـرمـود، او هم پذيرفت سپس به حضرت عرض كرد: امام بعد از اميرالمؤ منين عليه السلام كيست ؟ فرمود: اگر بتو خبر دهم مى پذيرى ؟ گفت : آرى قربانت گردم ، فرمود، مـنـم امـام ، عـرضـكـرد: چـيـزى مـى خـواهـم كه بآن استدلال كنم ، (يعنى معجزه شما چيست ؟) فرمود: برو نزد آن درخت آنگاه با دست اشاره بدرخت ام غيلان كرد و باو بگو: موسى بن جـعـفـر بـتـو مـيـگويد: بيا، گويد من نزد درخت رفتم و ديدم زمين را ميشكافد و ميآيد تا در بـرابر حضرت ايستاد، سپس حضرت باو اشاره كرد، تا برگشت . او بامامتش اقرار كرد و خاموشى گزيد و بعبارت پرداخت و كسى پس از آن او را نديد كه سخن گويد.


جلد 2 - بخش 33

9- مـُحـَمَّدُ بـْنُ يـَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بـْنِ الطَّيِّبِ عـَنْ عـَبـْدِ الْوَهَّابِ بـْنِ مَنْصُورٍ عَنْ مُحَمَّدِ بْنِ أَبِى الْعَلَاءِ قَالَ سَمِعْتُ يَحْيَى بـْنَ أَكْثَمَ قَاضِيَ سَامَرَّاءَ بَعْدَ مَا جَهَدْتُ بِهِ وَ نَاظَرْتُهُ وَ حَاوَرْتُهُ وَ وَاصَلْتُهُ وَ سَأَلْتُهُ عَنْ عُلُومِ آلِ مُحَمَّدٍ فَقَالَ بَيْنَا أَنَا ذَاتَ يَوْمٍ دَخَلْتُ أَطُوفُ بِقَبْرِ رَسُولِ اللَّهِ ص فَرَأَيْتُ مُحَمَّدَ بـْنَ عـَلِيٍّ الرِّضـَا ع يَطُوفُ بِهِ فَنَاظَرْتُهُ فِي مَسَائِلَ عِنْدِى فَأَخْرَجَهَا إِلَيَّ فَقُلْتُ لَهُ وَ اللَّهِ إِنِّي أُرِيـدُ أَنْ أَسـْأَلَكَ مـَسـْأَلَةً وَ إِنِّى وَ اللَّهِ لَأَسْتَحْيِى مِنْ ذَلِكَ فَقَالَ لِى أَنَا أُخْبِرُكَ قـَبـْلَ أَنْ تـَسْأَلَنِى تَسْأَلُنِى عَنِ الْإِمَامِ فَقُلْتُ هُوَ وَ اللَّهِ هَذَا فَقَالَ أَنَا هُوَ فَقُلْتُ عَلَامَةً فَكَانَ فِى يَدِهِ عَصًا فَنَطَقَتْ وَ قَالَتْ إِنَّ مَوْلَايَ إِمَامُ هَذَا الزَّمَانِ وَ هُوَ الْحُجَّةُ
اصول كافى جلد 2 صفحه 165 روايت 9
ترجمه روايت شريفه :
مـحـمـد بن ابى العلاء گويد: بعد از آنكه يحيى بن اكثم قاضى سامرا را آزمايش كردم و بـا او مـبـاحـثـه و گـفـتـگـو نـمـودم و رفـت و آمـد كـردم و راجـع بـه عـلوم آل محمد پرسيدم شنيدم كه مى گفت : روزى داخل (مسجد مدينه ) شدم و قبر رسولخدا صلى اللّه عـليـه و آله را طـواف مـيـكـردم ، در آن ميان محمد بن على الرضا عليه السلام را ديدم مـشـغـول طـواف اسـت ، دربـاره مـسـائلى كه در نظرم بود، با او مناظره كردم ، همه را بمن جـواب داد، مـن بـه او عـرضـكـردم بـخـدا كـه مـن مـيـخـواهـم از شما يك مساءله ئى بپرسم ، عـرضـكـردم : بخدا سؤ ال من همين است ، پس فرمود: منم امام ، عرضكردم : علامتش چيست ؟ در دسـت حـضـرت عـصائى بود كه بسخن در آمد و گفت : همانا مولاى من امام اين زمانست و اوست حجت خدا.

10- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ أَوْ غَيْرِهِ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ عُمَرَ بـْنِ يـَزِيـدَ قـَالَ دَخـَلْتُ عـَلَى الرِّضـَا ع وَ أَنـَا يـَوْمَئِذٍ وَاقِفٌ وَ قَدْ كَانَ أَبِى سَأَلَ أَبَاهُ عَنْ سـَبـْعِ مَسَائِلَ فَأَجَابَهُ فِى سِتٍّ وَ أَمْسَكَ عَنِ السَّابِعَةِ فَقُلْتُ وَ اللَّهِ لَأَسْأَلَنَّهُ عَمَّا سَأَلَ أَبِى أَبَاهُ فَإِنْ أَجَابَ بِمِثْلِ جَوَابِ أَبِيهِ كَانَتْ دَلَالَةً فَسَأَلْتُهُ فَأَجَابَ بِمِثْلِ جَوَابِ أَبِيهِ أَبِى فِى الْمَسَائِلِ السِّتِّ فَلَمْ يَزِدْ فِى الْجَوَابِ وَاواً وَ لَا يَاءً وَ أَمْسَكَ عَنِ السَّابِعَةِ وَ قَدْ كَانَ أَبِى قَالَ لِأَبِيهِ إِنِّى أَحْتَجُّ عَلَيْكَ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ أَنَّكَ زَعَمْتَ أَنَّ عَبْدَ اللَّهِ لَمْ يـَكـُنْ إِمـَامـاً فَوَضَعَ يَدَهُ عَلَى عُنُقِهِ ثُمَّ قَالَ لَهُ نَعَمْ احْتَجَّ عَلَيَّ بِذَلِكَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ فـَمـَا كـَانَ فـِيـهِ مـِنْ إِثْمٍ فَهُوَ فِى رَقَبَتِى فَلَمَّا وَدَّعْتُهُ قَالَ إِنَّهُ لَيْسَ أَحَدٌ مِنْ شِيعَتِنَا يـُبـْتـَلَى بـِبـَلِيَّةٍ أَوْ يَشْتَكِى فَيَصْبِرُ عَلَى ذَلِكَ إِلَّا كَتَبَ اللَّهُ لَهُ أَجْرَ أَلْفِ شَهِيدٍ فـَقـُلْتُ فـِى نـَفْسِى وَ اللَّهِ مَا كَانَ لِهَذَا ذِكْرٌ فَلَمَّا مَضَيْتُ وَ كُنْتُ فِى بَعْضِ الطَّرِيقِ خـَرَجَ بـِى عِرْقُ الْمَدِينِيِّ فَلَقِيتُ مِنْهُ شِدَّةً فَلَمَّا كَانَ مِنْ قَابِلٍ حَجَجْتُ فَدَخَلْتُ عَلَيْهِ وَ قَدْ بـَقـِيَ مـِنْ وَجـَعـِي بـَقِيَّةٌ فَشَكَوْتُ إِلَيْهِ وَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ عَوِّذْ رِجْلِى وَ بَسَطْتُهَا بـَيـْنَ يـَدَيـْهِ فـَقـَالَ لِى لَيـْسَ عـَلَى رِجـْلِكَ هـَذِهِ بـَأْسٌ وَ لَكـِنْ أَرِنـِى رِجـْلَكَ الصَّحـِيحَةَ فَبَسَطْتُهَا بَيْنَ يَدَيْهِ فَعَوَّذَهَا فَلَمَّا خَرَجْتُ لَمْ أَلْبَثْ إِلَّا يَسِيراً حَتَّى خَرَجَ بِيَ الْعِرْقُ وَ كَانَ وَجَعُهُ يَسِيراً
اصول كافى جلد 2 صفحه 165 روايت 10
ترجمه روايت شريفه :
حـسـين بن عمر بن يزيد گويد: خدمت حضرت رضا عليه السلام رسيدم و در آنزمان واقفى مـذهـب بـودم (امامت آنحضرت را قبول نداشتم ) و همانا پدر من از پدر او هفت مساءله پرسيده بـود كـه شـش تـاى آن را جواب گفته و هفتمينش را پاسخ نگفته بود، من گفتم : بخدا كه آنـچـه را پـدرم از پـدرش پـرسـيـده ، مـن از او مـى پرسم اگر مانند پدرش جواب گفت ، دليـل بـر امـامـت اوست ، پس من پرسيدم و او هم آن شش مساءله را مانند جواب پدرش بپدرم پـاسـخ گـفت ، و در مقام جواب حتى حرف ((واو)) و ((يائى )) هم زياد نكرد و از هفتمينش خـود دارى كـرد، و پدرم بپدر او گفته بود: من روز قيامت نزد خدا عليه شما احتجاج ميكنم ، بـراى اينكه عقيده دارى عبداللّه (برادر بزرگترت ) امام نيست حضرت دست بگردنش نهاد و فرمود: آرى نزد خداى عزوجل بر اين مطلب عليه من احتجاج كن ، هر گناهى داشت بگردن من باشد.
چـون مـن بـا آنـحـضـرت خـداحـافـظـى كـردم فـرمـود: هيچيك از شيعيان ما نيست كه ببلائى گـرفـتـار شود و يا بيمار گردد و بر آن بلا و مرض شكيبائى ورزد، جز اينكه خدا اجر هـزار شـهـيـد بـرايـش نويسد، من با خود گفتم : بخدا راجع به اين موضوع كه سخنى در مـيـان نـبود!! چون رهسپار شدم در بين راه عرق المدينى در آوردم (و آن ريشه اى است كه در پـاى انـسـان پـيـدا مـيـشـود و دردش شـدت مـيـكـنـد) و مـن از ايـن مـرض سـختى كشيدم ، چون سـال آيـنـده شـد بـحـج رفـتـم و خـدمـتـش رسـيـدم ، هـنـوز اندكى از درد باقيمانده بود، من بـحضرت شكايت كردم و عرض نمودم : قربانت ، به پايم دعاى دفع بلائى بخوانيد و پايم را در برابرش دراز كردم بمن فرمود اين پايت را باكى نيست ، پاى سالمت را بمن نشان ده ، من آن پايم را در برابرش دراز كردم . حضرت دعاى تعويذ خواند، چون بيرون رفتم ، طولى نكشيد كه آن ريشه بيرون آمد و دردش اندك بود.

11- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ ابْنِ قِيَامَا الْوَاسِطِيِّ وَ كَانَ مِنَ الْوَاقِفَةِ قَالَ دَخـَلْتُ عَلَى عَلِيِّ بْنِ مُوسَى الرِّضَا ع فَقُلْتُ لَهُ يَكُونُ إِمَامَانِ قَالَ لَا إِلَّا وَ أَحَدُهُمَا صَامِتٌ فـَقـُلْتُ لَهُ هـُوَ ذَا أَنـْتَ لَيـْسَ لَكَ صـَامِتٌ وَ لَمْ يَكُنْ وُلِدَ لَهُ أَبُو جَعْفَرٍ بَعْدُ فَقَالَ لِى وَ اللَّهِ لَيـَجـْعـَلَنَّ اللَّهُ مـِنِّى مَا يُثْبِتُ بِهِ الْحَقَّ وَ أَهْلَهُ وَ يَمْحَقُ بِهِ الْبَاطِلَ وَ أَهْلَهُ فَوُلِدَ لَهُ بـَعـْدَ سـَنـَةٍ أَبُو جَعْفَرٍ ع فَقِيلَ لِابْنِ قِيَامَا أَ لَا تُقْنِعُكَ هَذِهِ الْآيَةُ فَقَالَ أَمَا وَ اللَّهِ إِنَّهَا لاَيَةٌ عَظِيمَةٌ وَ لَكِنْ كَيْفَ أَصْنَعُ بِمَا قَالَ أَبُو عَبْدِ اللَّهِ ع فِى ابْنِهِ
اصول كافى جلد 2 صفحه 166 روايت 11
ترجمه روايت شريفه :
ابـن قـيـاماى واسطى كه از واقفيه بوده گويد: خدمت على بن موسى الرضا عليه السلام رسيدم و عرضكردم ممكن است دو امام (در يكزمان ) بوده باشد؟ فرمود: نه ، مگر اينكه يكى از آن دو سـاكـت بـاشـد، عـرضكردم اينك شما هستيد كه امام ساكت همراه نداريد و در آنزمان هـنـوز ابو جعفر (محمد تقى عليه السلام ) برايش متولد نشده بود بمن فرمود: بخدا: كه خـدا از مـن فـرزنـدى بـوجـود آورد كـه حـق را بـا اهـلش بـوسـيـله او پـابـرجـا كـنـد و بـاطـل را بـا اهـلش بـوسـيـله او از مـيـان بـبـرد، بـعـد از يـكـسـال ديـگـر ابـو جـعفر عليه السلام متولد شد، پس به ابن قياما گفتند: آيا اين آيت و معجزه تو را كافى نيست ؟ او گفت : بخدا كه اين آيت بزرگى است ولى چكنم با آنچه امام صادق عليه السلام درباره پسرش فرموده است ؟.

شرح :
عـلامـه مـجـلسـى ((ره )) (از مـحـدث اسـتـرابادى نقل ميكند كه گويا مقصودش از آنچه امام صـادق عـليـه السـلام دربـاره پـسـرش فـرمـوده روايـتـى اسـت كـه واقـفـيـه آنـرا جـعـل كـرده انـد كه : امام صادق عليه السلام فرمود: ((ما خانواده هشت محدث داريم كه هفتم آنـان قـائمـسـت )) شـيـخ لوسـى ((ره )) اخـبـارى كـه طـايـفـه واقـفـيـه جعل كرده اند در كتاب غيبت خود ذكر نموده و همه را رد كرده است و نيز در اين خبر كه ائمه را هشت تن دانسته و قائم را هفتم آنها شمرده تشويشى است ظاهر و توجيه كردن هشت محتاج بتكلف سختى است .
12- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ قَالَ أَتَيْتُ خُرَاسَانَ وَ أَنَا وَاقِفٌ فـَحـَمـَلْتُ مَعِى مَتَاعاً وَ كَانَ مَعِى ثَوْبٌ وَشِيٌّ فِي بَعْضِ الرِّزَمِ وَ لَمْ أَشْعُرْ بِهِ وَ لَمْ أَعْرِفْ مـَكـَانـَهُ فَلَمَّا قَدِمْتُ مَرْوَ وَ نَزَلْتُ فِى بَعْضِ مَنَازِلِهَا لَمْ أَشْعُرْ إِلَّا وَ رَجُلٌ مَدَنِيٌّ مِنْ بَعْضِ مـُوَلَّدِيـهـَا فَقَالَ لِى إِنَّ أَبَا الْحَسَنِ الرِّضَا ع يَقُولُ لَكَ ابْعَثْ إِلَيَّ الثَّوْبَ الْوَشِيَّ الَّذِي عـِنـْدَكَ قـَالَ فـَقـُلْتُ وَ مـَنْ أَخـْبـَرَ أَبَا الْحَسَنِ بِقُدُومِى وَ أَنَا قَدِمْتُ آنِفاً وَ مَا عِنْدِى ثَوْبٌ وَشِيٌّ فَرَجَعَ إِلَيْهِ وَ عَادَ إِلَيَّ فَقَالَ يَقُولُ لَكَ بَلَى هُوَ فِي مَوْضِعِ كَذَا وَ كَذَا وَ رِزْمَتُهُ كَذَا وَ كَذَا فَطَلَبْتُهُ حَيْثُ قَالَ فَوَجَدْتُهُ فِى أَسْفَلِ الرِّزْمَةِ فَبَعَثْتُ بِهِ إِلَيْهِ
اصول كافى جلد 2 صفحه 167 روايت 12
ترجمه روايت شريفه :
وشاء گويد: من بخراسان رفتم و از طايفه واقفيه بودم و متاعى را همراه خود برده بودم در مـيـان آنـهـا جـامـه گـلدارى در يـكـى از بـغـچه ها بود كه من نفهميده بودم و جايش را هم نـمـيـدانـسـتـم . چون بر او وارد شدم و در منزلى فرود آمدم ، بدون سابقه مردى مدنى كه فـقـط در مدينه متولد شده بود آمد و بمن گفت : همانا ابوالحسن الرضا عليه السلام بتو مـيـگـويـد: آن جـامـه گـلداريـكـه نـزد تـو هـست ، براى من بفرست ، من گفتم : كى ورود مرا بـابـوالحـسـن خـبـر داده ؟ مـن اكـنـون وارد مـيـشـوم ، و جـامه گلدارى نزد من نيست ، او رفت و بـرگشت و گفت : ميگويد: چرا آن جامه در فلان جا و سارغش چنين و جنانست ، من آن سارغ را گشتم و آن جامه را در زير بغچه پيدا كردم و نزدش فرستادم .

شرح :
وشـاء هـمـان حـسـن بـن على بن زياد است كه پارچه هاى رنگ كرده و گلدار ميفروخته . مدت كـوتـاهـى واقـفـى مـذهـب بـود، سـپس بواسطه مشاهده اين معجزه و معجزات ديگر از آن عقيده برگشت و از بزرگان و اصحاب خاص حضرت رضا عليه السلام گشت .
13- ابـْنُ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ قَالَ كُنْتُ وَاقِفاً وَ حَجَجْتُ عَلَى تِلْكَ الْحَالِ فـَلَمَّا صـِرْتُ بـِمـَكَّةَ خـَلَجَ فـِى صَدْرِى شَيْءٌ فَتَعَلَّقْتُ بِالْمُلْتَزَمِ ثُمَّ قُلْتُ اللَّهُمَّ قَدْ عـَلِمـْتَ طـَلِبـَتـِى وَ إِرَادَتـِى فـَأَرْشـِدْنـِى إِلَى خَيْرِ الْأَدْيَانِ فَوَقَعَ فِى نَفْسِى أَنْ آتِيَ الرِّضـَا ع فـَأَتـَيـْتُ الْمـَدِيـنـَةَ فَوَقَفْتُ بِبَابِهِ وَ قُلْتُ لِلْغُلَامِ قُلْ لِمَوْلَاكَ رَجُلٌ مِنْ أَهْلِ الْعـِرَاقِ بـِالْبَابِ قَالَ فَسَمِعْتُ نِدَاءَهُ وَ هُوَ يَقُولُ ادْخُلْ يَا عَبْدَ اللَّهِ بْنَ الْمُغِيرَةِ ادْخُلْ يَا عَبْدَ اللَّهِ بْنَ الْمُغِيرَةِ فَدَخَلْتُ فَلَمَّا نَظَرَ إِلَيَّ قَالَ لِي قَدْ أَجَابَ اللَّهُ دُعَاءَكَ وَ هَدَاكَ لِدِينِهِ فَقُلْتُ أَشْهَدُ أَنَّكَ حُجَّةُ اللَّهِ وَ أَمِينُهُ عَلَى خَلْقِهِ
اصول كافى جلد 2 صفحه 167 روايت 13
ترجمه روايت شريفه :
عبداللّه بن مغيره گويد: من واقفى مذهب بودم كه بحج رفتم ، چون بمكه رسيدم ، شكى در دلم (راجـع بـمـذهـبـم ) خـلجـان كـرد، خـودم را بـمـلتـزم (ديـوار مـقـابـل در خانه كعبه كه مستحب است سينه و شكم را بآنجا چسبانيده و دعا كنند) چسبانيدم و گـفـتم : بار خدايا تو خواست و اراده مرا ميدانى ، مرا ببهترين دينها هدايت كن ، پس در دلم افتاد كه خدمت حضرت رضا عليه السلام بروم . بمدينه آمدم و در خانه حضرت ايستادم و بغلامش گفتم : به آقايت بگو، مردى از اهل عراق بر در خانه است ، آنگاه صداى حضرترا شـنـيـدم كـه ميفرمود: بفرما اى عبداللّه بن مغيره ! بفرما اى عبداللّه بن مغيره ، چون مرا ديد فـرمـود: خـدا دعايت را اجابت كرد و بدين خودش هدايتت فرمود: من عرض كردم : گواهى دهم كه توئى حجت خدا و امين او بر خلقش .

14- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ قَالَ كَانَ عَبْدُ اللَّهِ بـْنُ هـُلَيـْلٍ يـَقـُولُ بـِعَبْدِ اللَّهِ فَصَارَ إِلَى الْعَسْكَرِ فَرَجَعَ عَنْ ذَلِكَ فَسَأَلْتُهُ عَنْ سـَبـَبِ رُجـُوعـِهِ فـَقـَالَ إِنِّى عـَرَضْتُ لِأَبِى الْحَسَنِ ع أَنْ أَسْأَلَهُ عَنْ ذَلِكَ فَوَافَقَنِى فِى طـَرِيـقٍ ضـَيِّقٍ فـَمـَالَ نـَحـْوِى حَتَّى إِذَا حَاذَانِى أَقْبَلَ نَحْوِى بِشَيْءٍ مِنْ فِيهِ فَوَقَعَ عَلَى صَدْرِى فَأَخَذْتُهُ فَإِذَا هُوَ رَقٌّ فِيهِ مَكْتُوبٌ مَا كَانَ هُنَالِكَ وَ لَا كَذَلِكَ
اصول كافى جلد 2 صفحه 168 روايت 14
ترجمه روايت شريفه :
احـمـد بـن مـحـمـد بـن عـبـداللّه گـويـد، عـبـداللّه بـن هليل معتقد بامامت عبداللّه (افطح پسر بزرگتر امام صادق عليه السلام ) بود، مسافرتى بـسـامـرا كـرد و از آن عـقـيـده برگشت . من از او علت برگشتنش را پرسيدم گفت : من بفكر افـتـادم كـه ايـن مـطـلب را از حـضـرت ابى الحسن عليه السلام بپرسم ، اتفاقا در كوچه تـنگى بحضرت برخوردم ، خود را بطرف من كج كرد تا برابرم رسيد، چيزى از دهانش بجانب من انداخت كه روى سينه ام افتاد، من آنرا برداشتم ، ورقه اى بود كه در آن نوشته بود: او در آنمقام نبود و چنان استحقاقى نداشت (يعنى عبداللّه ادعاى امامت نكرد و سزاوار آن هم نبود مرآت ص 259 ـ).

15- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصْحَابِنَا ذَكَرَ اسْمَهُ قَالَ حَدَّثَنَا مُحَمَّدُ بْنُ إِبْرَاهِيمَ قَالَ أَخـْبـَرَنـَا مـُوسـَى بْنُ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ عُبَيْدِ اللَّهِ بْنِ الْعَبَّاسِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ قَالَ حَدَّثَنِى جَعْفَرُ بْنُ زَيْدِ بْنِ مُوسَى عَنْ أَبِيهِ عَنْ آبَائِهِ ع قَالُوا جَاءَتْ أُمُّ أَسْلَمَ يَوْماً إِلَى النَّبِيِّ ص وَ هُوَ فِى مَنْزِلِ أُمِّ سَلَمَةَ فَسَأَلَتْهَا عَنْ رَسُولِ اللَّهِ ص فَقَالَتْ خَرَجَ فِى بَعْضِ الْحَوَائِجِ وَ السَّاعَةَ يَجِى ءُ فَانْتَظَرَتْهُ عِنْدَ أُمِّ سَلَمَةَ حَتَّى جَاءَ ص فَقَالَتْ أُمُّ أَسْلَمَ بِأَبِى أَنْتَ وَ أُمِّى يَا رَسُولَ اللَّهِ إِنِّى قَدْ قَرَأْتُ الْكُتُبَ وَ عَلِمْتُ كُلَّ نَبِيٍّ وَ وَصِيٍّ فـَمـُوسـَى كـَانَ لَهُ وَصِيٌّ فِى حَيَاتِهِ وَ وَصِيٌّ بَعْدَ مَوْتِهِ وَ كَذَلِكَ عِيسَى فَمَنْ وَصِيُّكَ يَا رَسُولَ اللَّهِ فَقَالَ لَهَا يَا أُمَّ أَسْلَمَ وَصِيِّى فِى حَيَاتِى وَ بَعْدَ مَمَاتِى وَاحِدٌ ثُمَّ قَالَ لَهَا يَا أُمَّ أَسـْلَمَ مـَنْ فـَعـَلَ فـِعـْلِى هـَذَا فـَهـُوَ وَصـِيِّى ثـُمَّ ضـَرَبَ بـِيـَدِهِ إِلَى حَصَاةٍ مِنَ الْأَرْضِ فَفَرَكَهَا بِإِصْبَعِهِ فَجَعَلَهَا شِبْهَ الدَّقِيقِ ثُمَّ عَجَنَهَا ثُمَّ طَبَعَهَا بِخَاتَمِهِ ثُمَّ قَالَ مَنْ فَعَلَ فـِعـْلِى هـَذَا فـَهـُوَ وَصـِيِّى فـِى حـَيـَاتـِى وَ بَعْدَ مَمَاتِى فَخَرَجْتُ مِنْ عِنْدِهِ فَأَتَيْتُ أَمِيرَ الْمُؤْمِنِينَ ع فَقُلْتُ بِأَبِى أَنْتَ وَ أُمِّى أَنْتَ وَصِيُّ رَسُولِ اللَّهِ ص قَالَ نَعَمْ يَا أُمَّ أَسْلَمَ ثُمَّ ضَرَبَ بِيَدِهِ إِلَى حَصَاةٍ فَفَرَكَهَا فَجَعَلَهَا كَهَيْئَةِ الدَّقِيقِ ثُمَّ عَجَنَهَا وَ خَتَمَهَا بِخَاتَمِهِ ثُمَّ قَالَ يَا أُمَّ أَسْلَمَ مَنْ فَعَلَ فِعْلِى هَذَا فَهُوَ وَصِيِّى فَأَتَيْتُ الْحَسَنَ ع وَ هُوَ غُلَامٌ فَقُلْتُ لَهُ يـَا سـَيِّدِى أَنـْتَ وَصـِيُّ أَبـِيكَ فَقَالَ نَعَمْ يَا أُمَّ أَسْلَمَ وَ ضَرَبَ بِيَدِهِ وَ أَخَذَ حَصَاةً فَفَعَلَ بِهَا كَفِعْلِهِمَا فَخَرَجْتُ مِنْ عِنْدِهِ فَأَتَيْتُ الْحُسَيْنَ ع وَ إِنِّى لَمُسْتَصْغِرَةٌ لِسِنِّهِ فَقُلْتُ لَهُ بـِأَبـِى أَنْتَ وَ أُمِّى أَنْتَ وَصِيُّ أَخِيكَ فَقَالَ نَعَمْ يَا أُمَّ أَسْلَمَ ائْتِينِى بِحَصَاةٍ ثُمَّ فَعَلَ كَفِعْلِهِمْ فَعَمَرَتْ أُمُّ أَسْلَمَ حَتَّى لَحِقَتْ بِعَلِيِّ بْنِ الْحُسَيْنِ بَعْدَ قَتْلِ الْحُسَيْنِ ع فِي مُنْصَرَفِهِ فَسَأَلَتْهُ أَنْتَ وَصِيُّ أَبِيكَ فَقَالَ نَعَمْ ثُمَّ فَعَلَ كَفِعْلِهِمْ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ
اصول كافى جلد 2 صفحه 168 روايت 15
ترجمه روايت شريفه :
جـعـفـر بـن زيـد بـن مـوسـى از پـدرش و او از پـدرانـش ائمـه معصومين عليهم السلام چنين نـقـل كـنـد: روزيـكـه پـيـغـمـبـر صـلى اللّه عـليـه و آله در مـنـزل ام سـلمـه بوده ام ام سلمه خدمت آنحضرت آمد، از ام سلمه پرسيد: پيغمبر صلى اللّه عـليـه و آله كـجـاسـت ؟ گـفت دنبال كارى رفته و الساعه ميآيد، او نزد ام سلمه در انتظار نـشـسـت تـا آن حـضـرت آمـد، ام اسـلم عـرضـكـرد: پـدر و مـادرم قـربـانـت يـا رسول اللّه ! من كتابها را خوانده ام و پيغمبران و اوصياء را ميشناسم موسى در زمان حيات خـود وصيى داشت (هارون ) و پس ‍ از وفاتش وصى ديگرى داشت (يوشع ) و همچنين عيسى (وصـى زمـان حـيـاتـش كالب بن يوفنا و وصى پس از وفاتش شمعون بود) وصى شما كـيـسـت اى رسـولخـدا؟ فـرمود: اى ام سلمه وصى من در حياتم و بعد از وفاتم يكى است ، سـپـس فـرمـود: اى ام اءسـلم ، هـر كـه ايـن كار مرا كند، او وصى منست ، سپس با دست مبارك بـسـنـگـريـزه ئى كـه در روى زمـين بود، زد و آنرا با انگشتش ماليد تا مانند آردش كرد، آنـگـاه خـمـيـرش نـمود و با خاتمش آنرا مهر كرد و فرمود: هر كه اين كار من كند، او وصى منست ، در زمان حيات و پس از وفاتم .
من از نزد حضرت بيرون شدم و خدمت اميرالمؤ منين عليه السلام رسيدم و عرضكردم : پدر و مادرم بقربانت شمائيد وصى رسولخدا صلى اللّه عليه و آله ؟ فرمود: آرى ، اى ام اءسلم ، سپس با دستش ‍ بسيگريزه ئى زد و آنرا ماليد تا مانند آردش كرد، آنگاه آنرا خمير كرد و با خاتمش مهر نمود و فرمود: اى ام اسلم : هر كه اين كار من كند، او وصى منست .
مـن نـزد حـسـن عـليـه السـلام آمـدم و او هـنوز كودكى نابالغ بود، عرضكردم : آقاى من تو وصى پدرت هستى ؟ فرمود: آرى ، اى ام اسلم و با دست سنگريزه ئى را برداشت و مانند كـار آنـدو حـضـرت انـجـام داد، من از نزدش ‍ بيرون آندم و نزد حسين عليه السلام رسيدم و سنش بنظرم كوچك ميرسيد باو عرضكردم : پدر و مارم بقربانت تو وصى برادرت هستى ؟ فرمود، آرى ، اى ام اءسلم ! سنگريزه ئى بمن ده ، آنگاه مانند كار آنها انجام داد.
ام اسلم زنده بود تا بعد از شهادت حسين عليه السلام و برگشتن على بن الحسين بمدينه ، خـدمـت حـضـرت رسـيد و پرسيد: شما وصى پدرت هستى ؟ فرمود: آرى ، سپس مانند كار آنها انجام داد صلوات اللّه عليهم اجمعين .


جلد 2 - بخش 34

16- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْحُسَيْنِ بْنِ الْجَارُودِ عـَنْ مُوسَى بْنِ بَكْرِ بْنِ دَابٍ عَمَّنْ حَدَّثَهُ عَنْ أَبِى جَعْفَرٍ ع أَنَّ زَيْدَ بْنَ عَلِيِّ بْنِ الْحُسَيْنِ ع دَخـَلَ عـَلَى أَبـِى جـَعـْفـَرٍ مـُحَمَّدِ بْنِ عَلِيٍّ وَ مَعَهُ كُتُبٌ مِنْ أَهْلِ الْكُوفَةِ يَدْعُونَهُ فِيهَا إِلَى أَنْفُسِهِمْ وَ يُخْبِرُونَهُ بِاجْتِمَاعِهِمْ وَ يَأْمُرُونَهُ بِالْخُرُوجِ فَقَالَ لَهُ أَبُو جَعْفَرٍ ع هَذِهِ الْكُتُبُ ابـْتـِدَاءٌ مـِنـْهـُمْ أَوْ جَوَابُ مَا كَتَبْتَ بِهِ إِلَيْهِمْ وَ دَعَوْتَهُمْ إِلَيْهِ فَقَالَ بَلِ ابْتِدَاءٌ مِنَ الْقَوْمِ لِمـَعْرِفَتِهِمْ بِحَقِّنَا وَ بِقَرَابَتِنَا مِنْ رَسُولِ اللَّهِ ص وَ لِمَا يَجِدُونَ فِى كِتَابِ اللَّهِ عَزَّ وَ جـَلَّ مـِنْ وُجُوبِ مَوَدَّتِنَا وَ فَرْضِ طَاعَتِنَا وَ لِمَا نَحْنُ فِيهِ مِنَ الضِّيقِ وَ الضَّنْكِ وَ الْبَلَاءِ فَقَالَ لَهُ أَبُو جَعْفَرٍ ع إِنَّ الطَّاعَةَ مَفْرُوضَةٌ مِنَ اللَّهِ عَزَّ وَ جَلَّ وَ سُنَّةٌ أَمْضَاهَا فِى الْأَوَّلِينَ وَ كـَذَلِكَ يـُجـْرِيـهـَا فـِى الْآخـِرِيـنَ وَ الطَّاعَةُ لِوَاحِدٍ مِنَّا وَ الْمَوَدَّةُ لِلْجَمِيعِ وَ أَمْرُ اللَّهِ يَجْرِى لِأَوْلِيـَائِهِ بـِحـُكـْمٍ مـَوْصـُولٍ وَ قَضَاءٍ مَفْصُولٍ وَ حَتْمٍ مَقْضِيٍّ وَ قَدَرٍ مَقْدُورٍ وَ أَجَلٍ مُسَمًّى لِوَقـْتٍ مـَعـْلُومٍ فـَلَا يـَسْتَخِفَّنَّكَ الَّذِينَ لَا يُوقِنُونَ إِنَّهُمْ لَنْ يُغْنُوا عَنْكَ مِنَ اللَّهِ شَيْئاً فـَلَا تـَعـْجـَلْ فَإِنَّ اللَّهَ لَا يَعْجَلُ لِعَجَلَةِ الْعِبَادِ وَ لَا تَسْبِقَنَّ اللَّهَ فَتُعْجِزَكَ الْبَلِيَّةُ فـَتـَصـْرَعـَكَ قَالَ فَغَضِبَ زَيْدٌ عِنْدَ ذَلِكَ ثُمَّ قَالَ لَيْسَ الْإِمَامُ مِنَّا مَنْ جَلَسَ فِى بَيْتِهِ وَ أَرْخـَى سـِتْرَهُ وَ ثَبَّطَ عَنِ الْجِهَادِ وَ لَكِنَّ الْإِمَامَ مِنَّا مَنْ مَنَعَ حَوْزَتَهُ وَ جَاهَدَ فِى سَبِيلِ اللَّهِ حـَقَّ جـِهـَادِهِ وَ دَفـَعَ عـَنْ رَعـِيَّتـِهِ وَ ذَبَّ عـَنْ حـَرِيمِهِ قَالَ أَبُو جَعْفَرٍ ع هَلْ تَعْرِفُ يَا أَخِى مِنْ نـَفـْسـِكَ شـَيـْئاً مـِمَّا نـَسـَبـْتـَهَا إِلَيْهِ فَتَجِى ءَ عَلَيْهِ بِشَاهِدٍ مِنْ كِتَابِ اللَّهِ أَوْ حُجَّةٍ مِنْ رَسـُولِ اللَّهِ ص أَوْ تَضْرِبَ بِهِ مَثَلًا فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَحَلَّ حَلَالًا وَ حَرَّمَ حَرَاماً وَ فَرَضَ فـَرَائِضَ وَ ضـَرَبَ أَمـْثـَالًا وَ سـَنَّ سـُنـَنـاً وَ لَمْ يـَجـْعَلِ الْإِمَامَ الْقَائِمَ بِأَمْرِهِ شُبْهَةً فِيمَا فـَرَضَ لَهُ مـِنَ الطَّاعـَةِ أَنْ يـَسْبِقَهُ بِأَمْرٍ قَبْلَ مَحَلِّهِ أَوْ يُجَاهِدَ فِيهِ قَبْلَ حُلُولِهِ وَ قَدْ قَالَ اللَّهُ عـَزَّ وَ جـَلَّ فـِى الصَّيـْدِ لا تـَقـْتـُلُوا الصَّيْدَ وَ أَنْتُمْ حُرُمٌ أَ فَقَتْلُ الصَّيْدِ أَعْظَمُ أَمْ قـَتـْلُ النَّفْسِ الَّتِى حَرَّمَ اللَّهُ وَ جَعَلَ لِكُلِّ شَيْءٍ مَحَلًّا وَ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ إِذا حَلَلْتُمْ فَاصْطادُوا وَ قَالَ عَزَّ وَ جَلَّ لا تُحِلُّوا شَعائِرَ اللّهِ وَ لَا الشَّهْرَ الْحَرامَ فَجَعَلَ الشُّهُورَ عِدَّةً مـَعـْلُومـَةً فَجَعَلَ مِنْهَا أَرْبَعَةً حُرُماً وَ قَالَ فَسِيحُوا فِى الْأَرْضِ أَرْبَعَةَ أَشْهُرٍ وَ اعْلَمُوا أَنَّكُمْ غـَيـْرُ مـُعـْجـِزِى اللّهِ ثـُمَّ قـَالَ تـَبـَارَكَ وَ تـَعـَالَى فَإِذَا انْسَلَخَ الْأَشْهُرُ الْحُرُمُ فَاقْتُلُوا الْمـُشـْرِكـِيـنَ حـَيـْثُ وَجـَدْتـُمُوهُمْ فَجَعَلَ لِذَلِكَ مَحَلًّا وَ قَالَ وَ لاتَعْزِمُوا عُقْدَةَ النِّك احِ حَتّى يـَبـْلُغَ الْكِتابُ أَجَلَهُ فَجَعَلَ لِكُلِّ شَيْءٍ أَجَلًا وَ لِكُلِّ أَجَلٍ كِتَاباً فَإِنْ كُنْتَ عَلَى بَيِّنَةٍ مـِنْ رَبِّكَ وَ يـَقـِيـنٍ مـِنْ أَمـْرِكَ وَ تِبْيَانٍ مِنْ شَأْنِكَ فَشَأْنَكَ وَ إِلَّا فَلَا تَرُومَنَّ أَمْراً أَنْتَ مِنْهُ فـِى شَكٍّ وَ شُبْهَةٍ وَ لَا تَتَعَاطَ زَوَالَ مُلْكٍ لَمْ تَنْقَضِ أُكُلُهُ وَ لَمْ يَنْقَطِعْ مَدَاهُ وَ لَمْ يَبْلُغِ الْكِتَابُ أَجَلَهُ فَلَوْ قَدْ بَلَغَ مَدَاهُ وَ انْقَطَعَ أُكُلُهُ وَ بَلَغَ الْكِتَابُ أَجَلَهُ لَانْقَطَعَ الْفَصْلُ وَ تـَتَابَعَ النِّظَامُ وَ لَأَعْقَبَ اللَّهُ فِى التَّابِعِ وَ الْمَتْبُوعِ الذُّلَّ وَ الصَّغَارَ أَعُوذُ بِاللَّهِ مِنْ إِمَامٍ ضَلَّ عَنْ وَقْتِهِ فَكَانَ التَّابِعُ فِيهِ أَعْلَمَ مِنَ الْمَتْبُوعِ أَ تُرِيدُ يَا أَخِى أَنْ تُحْيِيَ مِلَّةَ قَوْمٍ قَدْ كَفَرُوا بِآيَاتِ اللَّهِ وَ عَصَوْا رَسُولَهُ وَ اتَّبَعُوا أَهْوَاءَهُمْ بِغَيْرِ هُدًى مِنَ اللَّهِ وَ ادَّعَوُا الْخـِلَافـَةَ بـِلَا بـُرْهـَانٍ مـِنَ اللَّهِ وَ لَا عـَهـْدٍ مـِنْ رَسُولِهِ أُعِيذُكَ بِاللَّهِ يَا أَخِى أَنْ تَكُونَ غَداً الْمـَصـْلُوبَ بـِالْكُنَاسَةِ ثُمَّ ارْفَضَّتْ عَيْنَاهُ وَ سَالَتْ دُمُوعُهُ ثُمَّ قَالَ اللَّهُ بَيْنَنَا وَ بَيْنَ مـَنْ هـَتـَكَ سِتْرَنَا وَ جَحَدَنَا حَقَّنَا وَ أَفْشَى سِرَّنَا وَ نَسَبَنَا إِلَى غَيْرِ جَدِّنَا وَ قَالَ فِينَا مَا لَمْ نَقُلْهُ فِى أَنْفُسِنَا
اصول كافى جلد 2 صفحه 170 روايت 16
ترجمه روايت شريفه :
زيـد بـن عـلى بـن الحـسـن ، خـدمـت امـام بـاقـر عـليـه السـلام رسـيـدو نـامـه هـائى از اهـل كـوفـه هـمراه داشت كه او را بطرف خود خوانده و از اجتماع خود آگاهش نموده و دستور نـهضت داده بودند، امام باقر عليه السلام باو فرمود: اين نامه ها از خود آنها شروع شده يـا جـواب نامه ايستكه بآنها نوشته ئى و ايشانرا دعوت كرده ئى ؟ گفت : ايشان شروع كـرده انـد، زيـرا حـق مـا را مـيـشـنـاسـنـد و قـرابـت مـا را بـا رسـول خـدا صـلى اللّه عـليـه و آله مـيـدانـنـد و در كـتـاب خـداى عزوجل وجوب دوستى و اطاعت ما را مى بينند و فشار و گرفتارى و بلا كشيدن ما را مشاهده ميكنند.
امـام بـاقـر عـليـه السـلام فـرمـود: اطـاعـت (مـردم از پـيـشـوا) از طـرف خـداى عـزوجـل واجـب گـشته و روشى است كه خدا آنرا در پيشينيان امضاء كرده و در آخرين همچنان اجـرا مـيـكنند، و اطاعت نسبت بيك نفر از ماست و دوستى نسبت بهمه ما و امر خدا (امامت و وجوب اطـاعـت يـا خـروج و نـهـضـت يـا صـبـر بـر اذيـت ) نـسـبت باوليائش جارى ميشود طبق حكمى (مـتـصـل از امـامـى بـامـام ديـگـر) و فرمانى قطعى و آشكار و حتمى بودنى انجام شدنى و انـدازه ئى بـى كـم و زيـاد و مـوعـدى مـعـيـن در وقـتـى مـعـلوم (حـاصـل ايـنـكه امور مربوط بامام از طرف خدا اندازه و مدتش معين ميشود و حتمى و قطعى و لايـتـغـيـر است ) مبادا كسانيكه ايمان ثابتى ندارند، ترا سبك كنند، ايشان ترا در برابر خواست خدا هيچگونه بى نيازى ندهند، شتاب مكن كه خدا بواسطه شتاب بندگانش شتاب نـمـيـكـنـد (زمـان رسـيدن دولت حق را پيش نمياندازد) تو بر خدا سبقت مگير كه گرفتارى ناتوانت كند و بخاكت اندازد.
زيـد در ايـنجا خشمگين شد و گفت : امام از ما خاندان آنكس نيست كه در خانه نشيند و پرده را بـيـنـدازد و از جهاد جلوگيرى كند. امام از ما خاندان كسى است كه از حوزه خود، دفاع كند و چـنـانـكـه سـزاوارسـت در راه خـدا جـهـاد كند و نيز از رعيتش دفاع كند و دشمن را از حريم و پيرامونش ‍ براند.
امـام بـاقر عليه السلام فرمود: اى برادر، تو آنچه را بخود نسبت دادى ، حقيقة هم در خود مـى بـيـنـى بـطـورى كـه بـتـوانـى بـراى آن دليـلى از كـتـاب خـدا يـا بـرهـانـى از قـول پـيـغـمـبـر صـلى اللّه عليه و آله بياورى و يا نمونه و مانندى براى آن ذكر كنى ؟ (يـعنى تو كه خود را براى جهاد و زمامدارى مسلمين آماده كرده ئى چنين شايستگى را در خود سـراغ دارى ؟) همانا خداى عزوجل حلال و حرامى وضع فرموده و چيزهائى را واجب ساخته و مثلهائى زده و سنتهائى را مقرر داشته و براى امامى كه بامر او قيام ميكند نسبت باطاعتيكه بـراى او واجـب سـاخـته ، شبهه و ترديدى باقى نگذاشته تا امام بتواند امرى را پيش از رسـيـدن وقـتـش انجام دهد يا در راه خدا پيش از فرا رسيدن موقعش جهاد كند. در صورتيكه خـداى عـزوجـل دربـاره شكار مى فرمايد: ((وقتى كه محرم هستيد شكار را نكشيد 95 سوره 5)) آيـا كـشـتن شكار مهمتر است يا كشتن انسانيكه خدايش ‍ محترم شمرده ، خدا براى هرچيز مـوعدى معين كرده ، چنانچه مى فرمايد: ((چون از احرام در آمديد شكار كنيد 3 سوره 5 ـ)) و فـرمـوده اسـت ((شـعائر خدا و ماههاى حرام را حلال نكنيد 2 سوره 5 ـ)) و ماهها را شماره مـعـلومـى قـرار داد (12 مـاه ) و چـهـار مـاه از آن را حـرام سـاخـت و فرمود: ((چهار ماه در زمين گردش كنيد و بدانيد كه شما خدا را ناتوان نسازيد 2 سوره 9 ـ)) سپس فرمود: ((چون ماههاى حرام سپرى شد، مشركين را در هر كجا يافتيد بكشيد 5 سوره 9 ـ)) پس براى كشتن موعدى قرار داد و باز فرموده است : ((قصد بستن عقد زناشوئى نكنيد تا مدت مقرر بسر رسد)) (عده زن سپرى شود) پس خدا براى هر چيزى موعدى و براى هر موعدى نوشته اى مقرر داشته است .
اكـنـون اگـر تـو از پروردگارت گواهى دارى و نسبت بامر خود يقين دارى و كارت پيشت روشـن است خود دانى وگرنه امرى را كه نسبت بآن شك و ترديد دارى پيرامونش نكرد، و براى از ميان رفتن سلطنتى كه روزيش را تمام نكرده و بپايان خود نرسيده و موعد مقررش نيامده قيام مكن ، كه اگر پايانش برسد و روزيش بريده شود و موعد مقررش برسد، حكم قـطـعـى بـريـده شـود (فاصله ايكه براى دولت حق رخ داده بود بريده شود) و نظام حق پـيـوسـتـه گـردد و خـدا بـراى فـرمـانـده و فـرمـانـبـر (دولت بـاطـل ) خـوارى و زبـونـى در پـى آرد، بـخدا پناه ميبرم از اماميكه از وقت شناسى گمراه گـردد، (وقـت قـيـام و خـروج خـود را نـشـنـاسد) و فرمانبران نسبت بآن داناتر از فرمانده بـاشـنـد (يـعـنـى امام بر حقيكه بحكم خدا سكوت و گوشه گيرى اختيار كرده از پيشواى باطليكه بيجا و بيموقع قيام كرده داناتر باشد).
بـرادرم ! تـو مـى خـواهـى مـلت و آيين مردمى را زنده كنى كه به آيات خدا كافر شدند و نافرمانى پيغمبرش كردند و بدون رهبرى خدا پيرو هواى نفس خود شدند و بدون دليلى از جانب خدا و فرمانى از پيغمبرش ‍ ادعاى خلافت كردند؟
بـرادرم ! تـرا در پـنـاه خـدا مـى بـرم از ايـنـكه فردا در كناسه بدار آويخته شوى آنگاه چشمان حضرت جوشيد و اشكش جارى شد و فرمود: ميان ما و آنكه پرده ما را دريد و حق ما را انكار كرد و راز ما را فاش ‍ ساخت و ما را به غير جدمان نسبت داد و درباره ما چيزى گفت كه خود نگفتيم ، خدا داور باشد.

شرح :
اخـبـار و روايـات جـلالت مـقـام و تـقديس و تكريم از جناب زيد بن على بن الحسين و دعا و تـرحـم و گـريستن امام باقر و صادق عليهما السلام نسبت بوى بسيار است . و اين روايت چـنانچه پيداست يك مصاحبه و مشاوره دوستانه و صميمى است ميان امام باقر عليه السلام و جـنـاب زيـد براى چاره جوئى درباره بررسى اوضاع مسلمين و تحقيق از مقتضيات وقت و كـسـب وظـيـفـه ديـنـى و خـشـمـگـيـن شـدن جـناب زيد از نظر مشاهده اوضاع رقت بار مسلمين و طـغـيانگرى و لجام گسيختگى خلفاء وقت بوده و از فرمايشات امام باقر عليه السلام هم جز نصيحت و خير خواهى جناب زيد مطلب ديگرى استفاده نمى شود.


جلد 2 - بخش 35

17- بـَعـْضُ أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ رَنْجَوَيْهِ عَنْ عَبْدِ اللَّهِ بْنِ الْحَكَمِ الْأَرْمَنِيِّ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْجَعْفَرِيِّ قَالَ أَتَيْنَا خَدِيجَةَ بِنْتَ عُمَرَ بْنِ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ بـْنِ عـَلِيِّ بْنِ أَبِي طَالِبٍ ع نُعَزِّيهَا بِابْنِ بِنْتِهَا فَوَجَدْنَا عِنْدَهَا مـُوسـَى بـْنَ عـَبْدِ اللَّهِ بْنِ الْحَسَنِ فَإِذَا هِيَ فِي نَاحِيَةٍ قَرِيباً مِنَ النِّسَاءِ فَعَزَّيْنَاهُمْ ثُمَّ أَقْبَلْنَا عَلَيْهِ فَإِذَا هُوَ يَقُولُ لِابْنَةِ أَبِى يَشْكُرَ الرَّاثِيَةِ قُولِى فَقَالَتْ
اعـْدُدْ رَسُولَ اللَّهِ وَ اعْدُدْ بَعْدَهُ أَسَدَ الْإِلَهِ وَ ثَالِثاً عَبَّاسَاوَ اعْدُدْ عَلِيَّ الْخَيْرِ وَ اعْدُدْ جَعْفَراً وَ اعْدُدْ عَقِيلًا بَعْدَهُ الرُّوَّاسَا
فَقَالَ أَحْسَنْتِ وَ أَطْرَبْتِنِى زِيدِينِى فَانْدَفَعَتْ تَقُولُ
وَ مِنَّا إِمَامُ الْمُتَّقِينَ مُحَمَّدٌ وَ حَمْزَةُ مِنَّا وَ الْمُهَذَّبُ جَعْفَرُوَ مِنَّا عَلِيٌّ صِهْرُهُ وَ ابْنُ عَمِّهِ وَ فَارِسُهُ ذَاكَ الْإِمَامُ الْمُطَهَّرُ
فـَأَقـَمـْنـَا عـِنـْدَهَا حَتَّى كَادَ اللَّيْلُ أَنْ يَجِى ءَ ثُمَّ قَالَتْ خَدِيجَةُ سَمِعْتُ عَمِّى مُحَمَّدَ بْنَ عَلِيٍّ صـَلَوَاتُ اللَّهِ عـَلَيـْهِ وَ هـُوَ يـَقـُولُ إِنَّمـَا تـَحـْتـَاجُ الْمَرْأَةُ فِى الْمَأْتَمِ إِلَى النَّوْحِ لِتَسِيلَ دَمـْعـَتـُهَا وَ لَا يَنْبَغِى لَهَا أَنْ تَقُولَ هُجْراً فَإِذَا جَاءَ اللَّيْلُ فَلَا تُؤْذِى الْمَلَائِكَةَ بِالنَّوْحِ ثـُمَّ خـَرَجـْنـَا فـَغـَدَوْنَا إِلَيْهَا غُدْوَةً فَتَذَاكَرْنَا عِنْدَهَا اخْتِزَالَ مَنْزِلِهَا مِنْ دَارِ أَبِى عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ فَقَالَ هَذِهِ دَارٌ تُسَمَّى دَارَ السَّرِقَةِ فَقَالَتْ هَذَا مَا اصْطَفَى مَهْدِيُّنَا تَعْنِى مـُحـَمَّدَ بـْنَ عـَبـْدِ اللَّهِ بـْنِ الْحـَسـَنِ تـُمـَازِحـُهُ بـِذَلِكَ فـَقـَالَ مُوسَى بْنُ عَبْدِ اللَّهِ وَ اللَّهِ لَأُخـْبـِرَنَّكـُمْ بـِالْعـَجـَبِ رَأَيـْتُ أَبِى رَحِمَهُ اللَّهُ لَمَّا أَخَذَ فِى أَمْرِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَ أَجْمَعَ عـَلَى لِقـَاءِ أَصـْحـَابِهِ فَقَالَ لَا أَجِدُ هَذَا الْأَمْرَ يَسْتَقِيمُ إِلَّا أَنْ أَلْقَى أَبَا عَبْدِ اللَّهِ جَعْفَرَ بْنَ مُحَمَّدٍ فَانْطَلَقَ وَ هُوَ مُتَّكٍ عَلَيَّ فَانْطَلَقْتُ مَعَهُ حَتَّى أَتَيْنَا أَبَا عَبْدِ اللَّهِ ع فَلَقِينَاهُ خـَارِجـاً يـُرِيـدُ الْمـَسـْجـِدَ فـَاسـْتـَوْقَفَهُ أَبِى وَ كَلَّمَهُ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع لَيْسَ هَذَا مَوْضِعَ ذَلِكَ نَلْتَقِى إِنْ شَاءَ اللَّهُ فَرَجَعَ أَبِى مَسْرُوراً ثُمَّ أَقَامَ حَتَّى إِذَا كَانَ الْغَدُ أَوْ بَعْدَهُ بـِيـَوْمٍ انـْطـَلَقـْنـَا حـَتَّى أَتَيْنَاهُ فَدَخَلَ عَلَيْهِ أَبِى وَ أَنَا مَعَهُ فَابْتَدَأَ الْكَلَامَ ثُمَّ قَالَ لَهُ فِيمَا يَقُولُ قَدْ عَلِمْتَ جُعِلْتُ فِدَاكَ أَنَّ السِّنَّ لِى عَلَيْكَ وَ أَنَّ فِى قَوْمِكَ مَنْ هُوَ أَسَنُّ مِنْكَ وَ لَكـِنَّ اللَّهَ عـَزَّ وَ جـَلَّ قـَدْ قـَدَّمَ لَكَ فَضْلًا لَيْسَ هُوَ لِأَحَدٍ مِنْ قَوْمِكَ وَ قَدْ جِئْتُكَ مُعْتَمِداً لِمَا أَعـْلَمُ مـِنْ بِرِّكَ وَ أَعْلَمُ فَدَيْتُكَ أَنَّكَ إِذَا أَجَبْتَنِى لَمْ يَتَخَلَّفْ عَنِّى أَحَدٌ مِنْ أَصْحَابِكَ وَ لَمْ يـَخـْتـَلِفْ عَلَيَّ اثْنَانِ مِنْ قُرَيْشٍ وَ لَا غَيْرِهِمْ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع إِنَّكَ تَجِدُ غَيْرِى أَطـْوَعَ لَكَ مـِنِّى وَ لَا حـَاجـَةَ لَكَ فـِيَّ فـَوَ اللَّهِ إِنَّكَ لَتـَعـْلَمُ أَنِّى أُرِيـدُ الْبـَادِيَةَ أَوْ أَهُمُّ بِهَا فـَأَثـْقُلُ عَنْهَا وَ أُرِيدُ الْحَجَّ فَمَا أُدْرِكُهُ إِلَّا بَعْدَ كَدٍّ وَ تَعَبٍ وَ مَشَقَّةٍ عَلَى نَفْسِى فَاطْلُبْ غـَيـْرِى وَ سـَلْهُ ذَلِكَ وَ لَا تُعْلِمْهُمْ أَنَّكَ جِئْتَنِى فَقَالَ لَهُ النَّاسُ مَادُّونَ أَعْنَاقَهُمْ إِلَيْكَ وَ إِنْ أَجـَبْتَنِى لَمْ يَتَخَلَّفْ عَنِّى أَحَدٌ وَ لَكَ أَنْ لَا تُكَلَّفَ قِتَالًا وَ لَا مَكْرُوهاً قَالَ وَ هَجَمَ عَلَيْنَا نـَاسٌ فـَدَخَلُوا وَ قَطَعُوا كَلَامَنَا فَقَالَ أَبِى جُعِلْتُ فِدَاكَ مَا تَقُولُ فَقَالَ نَلْتَقِى إِنْ شَاءَ اللَّهُ فـَقـَالَ أَ لَيـْسَ عـَلَى مـَا أُحـِبُّ فـَقـَالَ عـَلَى مـَا تـُحـِبُّ إِنْ شـَاءَ اللَّهُ مِنْ إِصْلَاحِكَ ثُمَّ انـْصـَرَفَ حـَتَّى جـَاءَ الْبـَيـْتَ فـَبـَعـَثَ رَسـُولًا إِلَى مـُحـَمَّدٍ فِى جَبَلٍ بِجُهَيْنَةَ يُقَالُ لَهُ الْأَشـْقـَرُ عـَلَى لَيـْلَتـَيـْنِ مِنَ الْمَدِينَةِ فَبَشَّرَهُ وَ أَعْلَمَهُ أَنَّهُ قَدْ ظَفِرَ لَهُ بِوَجْهِ حَاجَتِهِ وَ مَا طـَلَبَ ثـُمَّ عـَادَ بـَعـْدَ ثـَلَاثـَةِ أَيَّامٍ فـَوُقِّفْنَا بِالْبَابِ وَ لَمْ نَكُنْ نُحْجَبُ إِذَا جِئْنَا فَأَبْطَأَ الرَّسُولُ ثُمَّ أَذِنَ لَنَا فَدَخَلْنَا عَلَيْهِ فَجَلَسْتُ فِى نَاحِيَةِ الْحُجْرَةِ وَ دَنَا أَبِى إِلَيْهِ فَقَبَّلَ رَأْسَهُ ثُمَّ قَالَ جُعِلْتُ فِدَاكَ قَدْ عُدْتُ إِلَيْكَ رَاجِياً مُؤَمِّلًا قَدِ انْبَسَطَ رَجَائِى وَ أَمَلِى وَ رَجَوْتُ الدَّرْكَ لِحـَاجـَتـِى فـَقـَالَ لَهُ أَبـُو عَبْدِ اللَّهِ ع يَا ابْنَ عَمِّ إِنِّى أُعِيذُكَ بِاللَّهِ مِنَ التَّعَرُّضِ لِهـَذَا الْأَمـْرِ الَّذِى أَمـْسـَيـْتَ فـِيـهِ وَ إِنِّى لَخـَائِفٌ عَلَيْكَ أَنْ يُكْسِبَكَ شَرّاً فَجَرَى الْكَلَامُ بَيْنَهُمَا حَتَّى أَفْضَى إِلَى مَا لَمْ يَكُنْ يُرِيدُ وَ كَانَ مِنْ قَوْلِهِ بِأَيِّ شَيْءٍ كَانَ الْحُسَيْنُ أَحَقَّ بـِهـَا مـِنْ الْحَسَنِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع رَحِمَ اللَّهُ الْحَسَنَ وَ رَحِمَ الْحُسَيْنَ وَ كَيْفَ ذَكَرْتَ هـَذَا قـَالَ لِأَنَّ الْحـُسـَيـْنَ ع كَانَ يَنْبَغِى لَهُ إِذَا عَدَلَ أَنْ يَجْعَلَهَا فِى الْأَسَنِّ مِنْ وُلْدِ الْحَسَنِ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمَّا أَنْ أَوْحَى إِلَى مُحَمَّدٍ ص أَوْحَى إِلَيْهِ بـِمـَا شـَاءَ وَ لَمْ يـُؤَامـِرْ أَحـَداً مـِنْ خَلْقِهِ وَ أَمَرَ مُحَمَّدٌ ص عَلِيّاً ع بِمَا شَاءَ فَفَعَلَ مَا أُمِرَ بِهِ وَ لَسـْنـَا نـَقـُولُ فـِيـهِ إِلَّا مـَا قـَالَ رَسـُولُ اللَّهِ ص مـِنْ تَبْجِيلِهِ وَ تَصْدِيقِهِ فَلَوْ كَانَ أَمَرَ الْحـُسـَيـْنَ أَنْ يـُصـَيِّرَهَا فِى الْأَسَنِّ أَوْ يَنْقُلَهَا فِى وُلْدِهِمَا يَعْنِى الْوَصِيَّةَ لَفَعَلَ ذَلِكَ الْحـُسـَيْنُ وَ مَا هُوَ بِالْمُتَّهَمِ عِنْدَنَا فِى الذَّخِيرَةِ لِنَفْسِهِ وَ لَقَدْ وَلَّى وَ تَرَكَ ذَلِكَ وَ لَكِنَّهُ مَضَى لِمَا أُمِرَ بِهِ وَ هُوَ جَدُّكَ وَ عَمُّكَ فَإِنْ قُلْتَ خَيْراً فَمَا أَوْلَاكَ بِهِ وَ إِنْ قُلْتَ هُجْراً فَيَغْفِرُ اللَّهُ لَكَ أَطـِعـْنـِى يَا ابْنَ عَمِّ وَ اسْمَعْ كَلَامِى فَوَ اللَّهِ الَّذِى لَا إِلَهَ إِلَّا هُوَ لَا آلُوكَ نُصْحاً وَ حِرْصاً فَكَيْفَ وَ لَا أَرَاكَ تَفْعَلُ وَ مَا لِأَمْرِ اللَّهِ مِنْ مَرَدٍّ فَسُرَّ أَبِى عِنْدَ ذَلِكَ فَقَالَ لَهُ أَبُو عـَبـْدِ اللَّهِ وَ اللَّهِ إِنَّكَ لَتـَعْلَمُ أَنَّهُ الْأَحْوَلُ الْأَكْشَفُ الْأَخْضَرُ الْمَقْتُولُ بِسُدَّةِ أَشْجَعَ عِنْدَ بَطْنِ مَسِيلِهَا فَقَالَ أَبِى لَيْسَ هُوَ ذَلِكَ وَ اللَّهِ لَيُحَارِبَنَّ بِالْيَوْمِ يَوْماً وَ بِالسَّاعَةِ سَاعَةً وَ بـِالسَّنـَةِ سـَنـَةً وَ لَيـَقـُومـَنَّ بِثَأْرِ بَنِى أَبِى طَالِبٍ جَمِيعاً فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع يـَغـْفـِرُ اللَّهُ لَكَ مـَا أَخـْوَفَنِى أَنْ يَكُونَ هَذَا الْبَيْتُ يَلْحَقُ صَاحِبَنَا مَنَّتْكَ نَفْسُكَ فِى الْخـَلَاءِ ضـَلَالًا لَا وَ اللَّهِ لَا يَمْلِكُ أَكْثَرَ مِنْ حِيطَانِ الْمَدِينَةِ وَ لَا يَبْلُغُ عَمَلُهُ الطَّائِفَ إِذَا أَحْفَلَ يَعْنِى إِذَا أَجْهَدَ نَفْسَهُ وَ مَا لِلْأَمْرِ مِنْ بُدٍّ أَنْ يَقَعَ فَاتَّقِ اللَّهَ وَ ارْحَمْ نَفْسَكَ وَ بَنِى أَبـِيكَ فَوَ اللَّهِ إِنِّى لَأَرَاهُ أَشْأَمَ سَلْحَةٍ أَخْرَجَتْهَا أَصْلَابُ الرِّجَالِ إِلَى أَرْحَامِ النِّسَاءِ وَ اللَّهِ إِنَّهُ الْمـَقـْتـُولُ بِسُدَّةِ أَشْجَعَ بَيْنَ دُورِهَا وَ اللَّهِ لَكَأَنِّى بِهِ صَرِيعاً مَسْلُوباً بِزَّتُهُ بَيْنَ رِجـْلَيـْهِ لَبـِنـَةٌ وَ لَا يـَنـْفـَعُ هـَذَا الْغـُلَامَ مـَا يـَسْمَعُ قَالَ مُوسَى بْنُ عَبْدِ اللَّهِ يَعْنِينِى وَ لَيـَخـْرُجـَنَّ مـَعـَهُ فـَيـُهـْزَمُ وَ يُقْتَلُ صَاحِبُهُ ثُمَّ يَمْضِى فَيَخْرُجُ مَعَهُ رَايَةٌ أُخْرَى فَيُقْتَلُ كـَبـْشـُهـَا وَ يـَتَفَرَّقُ جَيْشُهَا فَإِنْ أَطَاعَنِى فَلْيَطْلُبِ الْأَمَانَ عِنْدَ ذَلِكَ مِنْ بَنِى الْعَبَّاسِ حَتَّى يَأْتِيَهُ اللَّهُ بِالْفَرَجِ وَ لَقَدْ عَلِمْتَ بِأَنَّ هَذَا الْأَمْرَ لَا يَتِمُّ وَ إِنَّكَ لَتَعْلَمُ وَ نَعْلَمُ أَنَّ ابـْنـَكَ الْأَحـْوَلُ الْأَخـْضـَرُ الْأَكْشَفُ الْمَقْتُولُ بِسُدَّةِ أَشْجَعَ بَيْنَ دُورِهَا عِنْدَ بَطْنِ مَسِيلِهَا فَقَامَ أَبِى وَ هُوَ يَقُولُ بَلْ يُغْنِى اللَّهُ عَنْكَ وَ لَتَعُودَنَّ أَوْ لَيَقِى اللَّهُ بِكَ وَ بِغَيْرِكَ وَ مَا أَرَدْتَ بـِهـَذَا إِلَّا امْتِنَاعَ غَيْرِكَ وَ أَنْ تَكُونَ ذَرِيعَتَهُمْ إِلَى ذَلِكَ فَقَالَ أَبُو عَبْدِ اللَّهِ ع اللَّهُ يـَعـْلَمُ مـَا أُرِيـدُ إِلَّا نـُصـْحـَكَ وَ رُشْدَكَ وَ مَا عَلَيَّ إِلَّا الْجُهْدُ فَقَامَ أَبِي يَجُرُّ ثَوْبَهُ مُغْضَباً فـَلَحِقَهُ أَبُو عَبْدِ اللَّهِ ع فَقَالَ لَهُ أُخْبِرُكَ أَنِّى سَمِعْتُ عَمَّكَ وَ هُوَ خَالُكَ يَذْكُرُ أَنَّكَ وَ بَنِى أَبِيكَ سَتُقْتَلُونَ فَإِنْ أَطَعْتَنِى وَ رَأَيْتَ أَنْ تَدْفَعَ بِالَّتِى هِيَ أَحْسَنُ فَافْعَلْ فَوَ اللَّهِ الَّذِي لَا إِلَهَ إِلَّا هـُوَ عـَالِمُ الْغَيْبِ وَ الشَّهَادَةِ الرَّحْمَنُ الرَّحِيمُ الْكَبِيرُ الْمُتَعَالِ عَلَى خَلْقِهِ لَوَدِدْتُ أَنِّى فـَدَيـْتُكَ بِوُلْدِى وَ بِأَحَبِّهِمْ إِلَيَّ وَ بِأَحَبِّ أَهْلِ بَيْتِى إِلَيَّ وَ مَا يَعْدِلُكَ عِنْدِي شـَيْءٌ فـَلَا تَرَى أَنِّى غَشَشْتُكَ فَخَرَجَ أَبِى مِنْ عِنْدِهِ مُغْضَباً أَسِفاً قَالَ فَمَا أَقَمْنَا بَعْدَ ذَلِكَ إِلَّا قـَلِيـلًا عـِشـْرِيـنَ لَيـْلَةً أَوْ نـَحـْوَهـَا حـَتَّى قَدِمَتْ رُسُلُ أَبِى جَعْفَرٍ فَأَخَذُوا أَبِى وَ عـُمـُومـَتـِى سـُلَيْمَانَ بْنَ حَسَنٍ وَ حَسَنَ بْنَ حَسَنٍ وَ إِبْرَاهِيمَ بْنَ حَسَنٍ وَ دَاوُدَ بْنَ حَسَنٍ وَ عَلِيَّ بْنَ حَسَنٍ وَ سُلَيْمَانَ بْنَ دَاوُدَ بْنِ حَسَنٍ وَ عَلِيَّ بْنَ إِبْرَاهِيمَ بْنِ حَسَنٍ وَ حَسَنَ بْنَ جـَعـْفـَرِ بـْنِ حـَسَنٍ وَ طَبَاطَبَا إِبْرَاهِيمَ بْنَ إِسْمَاعِيلَ بْنِ حَسَنٍ وَ عَبْدَ اللَّهِ بْنَ دَاوُدَ قَالَ فـَصـُفِّدُوا فـِى الْحـَدِيـدِ ثـُمَّ حُمِلُوا فِى مَحَامِلَ أَعْرَاءً لَا وِطَاءَ فِيهَا وَ وُقِّفُوا بِالْمُصَلَّى لِكـَيْ يـُشـْمـِتـَهـُمُ النَّاسُ قـَالَ فـَكَفَّ النَّاسُ عَنْهُمْ وَ رَقُّوا لَهُمْ لِلْحَالِ الَّتِى هُمْ فِيهَا ثُمَّ انـْطـَلَقـُوا بِهِمْ حَتَّى وُقِّفُوا عِنْدَ بَابِ مَسْجِدِ رَسُولِ اللَّهِ ص قَالَ عَبْدُ اللَّهِ بْنُ إِبْرَاهِيمَ الْجـَعـْفـَرِيُّ فـَحـَدَّثـَتـْنـَا خَدِيجَةُ بِنْتُ عُمَرَ بْنِ عَلِيٍّ أَنَّهُمْ لَمَّا أُوقِفُوا عِنْدَ بَابِ الْمَسْجِدِ الْبـَابِ الَّذِى يـُقـَالُ لَهُ بـَابُ جَبْرَئِيلَ اطَّلَعَ عَلَيْهِمْ أَبُو عَبْدِ اللَّهِ ع وَ عَامَّةُ رِدَائِهِ مَطْرُوحٌ بـِالْأَرْضِ ثـُمَّ اطَّلَعَ مـِنْ بـَابِ الْمـَسـْجِدِ فَقَالَ لَعَنَكُمُ اللَّهُ يَا مَعَاشِرَ الْأَنْصَارِ ثَلَاثاً مَا عـَلَى هـَذَا عـَاهـَدْتـُمْ رَسـُولَ اللَّهِ ص وَ لَا بـَايـَعـْتُمُوهُ أَمَا وَ اللَّهِ إِنْ كُنْتُ حَرِيصاً وَ لَكِنِّى غـُلِبـْتُ وَ لَيْسَ لِلْقَضَاءِ مَدْفَعٌ ثُمَّ قَامَ وَ أَخَذَ إِحْدَى نَعْلَيْهِ فَأَدْخَلَهَا رِجْلَهُ وَ الْأُخْرَى فِى يـَدِهِ وَ عـَامَّةُ رِدَائِهِ يـَجـُرُّهُ فـِى الْأَرْضِ ثُمَّ دَخَلَ بَيْتَهُ فَحُمَّ عِشْرِينَ لَيْلَةً لَمْ يَزَلْ يَبْكِى فـِيـهِ اللَّيـْلَ وَ النَّهـَارَ حـَتَّى خـِفـْنـَا عـَلَيـْهِ فَهَذَا حَدِيثُ خَدِيجَةَ
ترجمه روايت شريفه :
عـبـدالله بـن ابـراهيم گويد: (باجماعتى ) نزد خديجه دختر عمر بن على بن حسين بن على بـن ابـيـطـالب عليهم السلام رفتيم تا او را به وفات پسر دخترش تسليت گوئيم ، در حضور او موسى بن عبدالله بن حسن را ديديم كه در گوشه اى نزديك زنان نشسته بود، مـا بـه آنـهـا تـسـليت گفتيم و متوجه موسى شديم ، موسى به دختر ابى يشكر كه نوحه خـوان بـود گـفـت : بـخـوان ، او چـنـيـن خـوانـد: بـشـمـار رسول خدا را و پس از وى شير خدا حمزه و در مرتبه سوم عباس (برادر حمزه ) را و بشمار على نيكوكار و بشمار جعفر و عقيل را بعد از او كه همه رئيس بودند.
مـوسـى بـه او گـفـت : احـسـنـت : مـرا بـه طـرف آوردى ، بـيـشـتـر بـخـوان ، او هـم دنبال كرد و گفت :
پيشواى پرهيزگاران محمد از خاندان ماست و حمزة و جعفر پاك از خاندان ماست
على پسر عم و داماد پيغمبر از خاندان ماست او پهلوان پيغمبر و امام مطهر است
مـا نـزد خـديـجـه بـوديـم تا شب نزديك شد، سپس خديجه گفت : من از عمويم محمد بن على صلوات الله عليه شنيدم كه مى فرمود: ((همانا زن در ماتم و مصيبت نوحه گر مى خواهد كه اشكش جارى شود، و براى زن شايسته نيست كه سخن زشت و بيهوده (دروغى نسبت به مـيـت يا شكايتى از قضا خدا) گويد، پس چون شب فرا رسيد ملائكه را با نوحه خود آزار مـى دهد)) ما از نزدش بيرون آمديم و باز فردا صبح رفتيم و مذاكره جدا كردن منزلش را از خانه امام جعفر صادق عليه السلام به ميان آورديم .
راوى گويد: آن خانه دارالسرقة (خانه دزدى ) ناميده مى شد، خديجه گفت : اين موضوع و مهدى ما اختيار كرد مقصودش از مهدى محمد بن عبدالله بن حسن (نوه امام مجتبى عليه السلام ) بـود و بـا ايـن كـلمه با او شوخى مى كرد زيرا محمد بن عبدالله ادعاء مهدويت مى نمود، و ممكن است موسى گفته باشد اين خانه سرقت است ، زيرا كه محمد بن عبدالله در آنجا غصب خـلافـت و ادعـاء مهدويت كرد) موسى ابن عبدالله گفت : به خدا من اكنون خبرى شگفت براى شما نقل مى كنم .
چـون پـدرم رحـمـه اللّه شروع كرد كه براى محمد بن عبداللّه بن حسن (نوه امام حسن عليه السـلام ) بـيـعت گيرد و تصميم گرفت كه دوستانش را به بيند، گفت : من فكر ميكنم تا جـعـفر بن محمد (امام ششم ) عليهما السلام را نه بينم اين كار درست نشود، پس براه و (از كـثرت ضعف و سالخوردگى ) بمن تكيه داشت ، من هم همراه او رفتم تا بامام صادق عليه السلام رسيديم و در خارج منزل باو برخورديم كه آهنگ مسجد داشت ، پدرم او را نگه داشت و بـا او بـسـخـن پـرداخـت ، امـام صـادق عـليه السلام فرمود: ميان راه جاى اين سخن نيست ، يـكـديـگـر را مـلاقـات مـى كـنـيـم انـشاءاللّه ، پدرم شادمان برگشت (زيرا گمان كرد، آن حـضـرت مـخـالف نيست ) پدرم صبر كرد تا فردا يا روز بعد شد، باز هم نزد آنحضرت رفـتـيم ، پدرم شروع بسخن كرد، و از جمله سخنانش اين بود: قربانت ، تو ميدانى كه من سـنـم از شـمـا زيـادتـر اسـت و در مـيـان فـامـيـلت هـم از شـمـا بـزرگـسـال تـر هست ولى خداى عزوجل بشما فضيلتى ارزانى داشته كه براى هيچيك از فـامـيـلت نـيـسـت و مـن بـواسـطـه اعـتـمادى كه بنيكو كارى شما دارم خدمتت رسيدم ، و بدان قربانت گردم اگر شما از من بپذيرى ، هيچيك از اصحابت از من عقب نشينى نكنند و حتى دو نفر قرشى يا غير قرشى با من مخالفت نورزند.
امـام صـادق عليه السلام فرمود: تو مطيع تر از مرا مى توانى پيدا كنى و به من نيازى نـدارى . بـه خـدا كـه تو ميدانى من آهنگ رفتن بيابان مى كنم و يا تصميم آن را مى گيرم (ولى به واسطه ضعف و ناتوانى ) سنگينى مى كنم و به تاءخير مى اندازم و نيز قصد رفـتـن حـج مـى كـنم و جز با خستگى و رنج و سختى به آن نمى رسم . به فكر ديگران بـاش و از آنـهـا بـخواه و به ايشان مگو كه نزد من آمده ئى ، پدرم گفت ، گردن مردم به سوى شما دراز است ، اگر شما از من بپذيرى هيچكس عقب نشينى نمى كند، و شما هم از جنگ كردن و ناراحت شدن معافى .
مـوسـى گـويد: ناگهان جماعتى از مردم وارد شدند و سخن ما را قطع كردند، پدرم گفت : قـربـانـت چـه مى فرمائى ؟ امام فرمود: يكديگر را ملاقات خواهيم كرد انشاء الله ، پدرم گـفـت : هـمانطور است كه من مى خواهم ؟ فرمود: همانطور است كه تو مى خواهى انشاء الله با در نظر گرفتن اصلاح و خير خواهى براى تو.
پـدرم بـه خانه برگشت و كس نزد محمد (نوه امام حسن عليه السلام ) فرستاد كه در كوه اشـقر جهينه ((6)) بود و از مدينه تا آنجا دو شب راه بود و او را مژده داد كه بحاجت و مـطـلوبـش رسـيده است ، و پس از سه روز باز گشت من و پدرم رفتيم و در خانه حضرت ايستاديم ، در صورتيكه هر گاه مى آمديم از ما جلوگيرى نمى شد و فرستاده (ئيكه رفت بـراى مـا اجـازه ورود بگيرد) دير آمد، سپس به ما اجازه داد، ما خدمتش ‍ رسيديم ، من گوشه اطاق نشستم . و پدرم نزديك حضرت رفت و سرش ‍ را بوسيد و گفت :
قـربـانـت گردم بار ديگر اميدوار و آرزومند خدمتت رسيدم ، اميد و آرزويم گسترده و بسيار است ، اميدوارم بحاجت خود نائل آيم ، امام صادق عليه السلام به او فرمود: من ترا به خدا پناه مى دهم از اينكه متعرض اين كار شوى كه صبح و شام در فكر آن هستى ، و مى ترسم كه اين اقدام ، شرى به تو رساند، گفتگوى آنها ادامه پيدا كرد و سخن به جائى رسيد كـه پـدرم نـمـى خـواسـت ، و از جـمـله سـخـنـان پـدرم ايـن بود كه بچه جهت حسين به امامت سـزاوارتر از حسن شد؟ (چرا امامت به فرزندان حسين رسيد و به فرزندان حسن نرسيد؟) امـام صـادق عـليـه السـلام فـرمـود: خدا رحمت كند حسن را و رحمت كند حسين را،براى چه اين سخن به ميان آوردى ؟ پدرم گفت زيرا اگر حسين عليه السلام عدالت مى ورزيد، سزاوار بـود امـامـت را در بـزرگـتـريـن فـرزنـد امـام حسن عليه السلام قرار دهد. امام صادق عليه السـلام فـرمـود: هـمـانـا خـداى تـبـارك و تعالى كه به محمد صلى اللّه عليه و آله وحى فـرسـتـاد، بـخواست خود وحى فرستاد و با هيچكس از مخلوقش مشورت نكرد، و محمد صلى اللّه عـليـه و آله عـلى عـليـه السلام را به آنچه خواست دستور داد و او هم چنانچه دستور داشـت عـمـل كـرد، مـا دربـاره عـلى نـگـوئيـم ، جـز هـمـان بـزرگـداشـت و تـصـديقى را كه رسـول خـدا صـلى اللّه عـليـه و آله فـرمـوده اسـت ، اگـر حـسـيـن دسـتور مى داشت كه به بـزرگـسـال تـر وصـيـت كـنـد يـا آنـكـه امـامـت را مـيـان فـرزنـدان خـود و امـام حـسـن نقل و انتقال دهد عمل مى كرد، او نزد ما متهم نيست كه امامت را براى خود ذخيره كرده باشد، در صـورتـيكه او مى رفت و امامت را مى گذاشت او به آنچه ماءمور بود، رفتار كرد، و او (از طـرف مـادرت ) جـد تـو ((7)) و (از طرف پدرت ) عموى تست اگر نسبت به او خوب گـوئى ، چـقدر براى تو شايسته است ، و اگر زشت گوئى خدا ترا بيامرزد، پس عمو! سـخـن مرا بشنو و اطاعت كن ، به خدائيكه جز او شايسته پرستشى نيست ، من نصيحت و خير خـواهى را از تو باز نداشتم ، چگونه (باز دارم در صورتيكه تو پسر عمو و بزرگتر فـامـيـل مـنـى ؟!) ولى تـرا نـمـى بـيـنـم كـه عـمـل كـنـى (حال تو چگونه باشد، در صورتيكه ترا عمل كننده نبينم )، و امر خدا هم برگشت ندارد.
پـدرم در ايـنجا خوشحال شد (زيرا از جمله اخير حضرت فهميد كه خدا به آنها پيشرفتى مـى دهـد، اگـر چـه بـه عـقـيـده امـام صـادق نـابـجـا و باطل شد) امام صادق عليه السلام (چون خوشحالى نابجاى او را ديد) به او فرمود: به خـدا تـو مـيدانى كه او (يعنى محمد پسر تو كه مدعى امامت و در مقام خروج است ) همان لوچ چشم موى پيشانى برگشته ، سياه رنگى است كه در ته سليگاه سده اءشجع ((8)) كشته مى شود (گويا خبرى غيبى باين مضمون از پيغمبر يا امامان سابق صادر شده بود كـه خـود عـبـدالله هـم آنـرا مـى دانـست ) پدرم گفت : او آن نيست . به خدا سوگند كه او در بـرابـر يـك روز (ظلم بنى اميه و بنى عباس ) يك روز مى جنگد و در برابر يكساعت ، يك سـاعـت و در برابر يك سال ، يكسال ، و به خونخواهى تمام فرزندان ابيطالب قيام مى كند.
امام صادق عليه السلام به او فرمود: خدا ترا بيامرزد، چقدر مى ترسم كه اين (مصراع ) بيت بر رفيق ما (پسر تو) منطبق شود.
مـنـتـك نـفـسـك فـى الخـلاء ضـلالا ((نـفـسـت در خـلوت بـه تـو وعـده هـاى دروغ و محال داده ))
نه به خدا، او بيشتر از چهار ديوار مدينه را به دست نمى آورد، و هر چه تلاش كند و خود را به مشقت افكند، دامنه فعاليتش بطائف نرسد، اين مطلب ناچار واقع شود، از خدا بترس و بـر خـود و بـرادرانت رحم كن ، به خدا من او را نامباركترين نطفه ئى مى دانم كه صلب مـردان بـزهدان زنان ريخته است (زيرا به ناحق ادعاء امامت كرد و موجب كشته شدن و حبس و ذلت فاميل و امام زمانش گرديد) به خدا كه او در ميان خانه هاى سده اشجع كشته مى شود، گـويـا اكـنـون او را برهنه و روى خاك افتاده مى بينم كه خشتى ميان دو پايش هست ، و اين جوان هم هرچه بشنود سودش ندهد موسى بن عبدالله گويد: مقصودش من بودم او هم همراهش خروج كند وشكست خورد و رفيقش (محمد) كشته شود، سپس موسى برود و با پرچم ديگرى خـروج كـنـد و سـپهبد آن (ابراهيم كه به خون خواهى برادرش محمد قيام كند) كشته شود و لشكرش پراكنده شود، اگر (اين پسر يعنى موسى ) از من بپذيرد، بايد در آنجا از بنى عـباس ‍ امان خواهد، تا خدا فرج دهد و به تحقيق من مى دانم كه اين امر عاقبت ندارد و تو هم مى دانى و ما هم مى دانيم كه پسر چشم لوچ سياه رنگ موى پيشانى بر گشته تو، در ته رودخانه سده اءشجع در ميانه خانه ها كشته خواهد شد.
پـدرم برخاست و مى گفت : بلكه خدا ما را از تو بى نياز مى كند و تو هم (چون دولت ما را ببينى ). خودت از اين عقيده بر مى گردى يا آنكه خدا ترا بر مى گرداند با ديگران ، و از ايـن سـخـنـان مـقـصـودى نـدارى جـز ايـنـكـه ديـگـران را از مـا بگردانى و تو وسيله سـرپـيـچى آنها شوى ، امام صادق عليه السلام فرمود: خدا ميداند كه من جز خير خواهى و هدايت ترا نمى خواهم و من جز كوشش در اين راه تكليفى ندارم .
پـدرم بـرخـاسـت و از شدت خشم جامه اش بزمين مى كشيد، امام صادق عليه السلام خود را بـه او رسـانـيـد و فـرمود به تو خبر دهم كه من از عمويت كه دائى تو هم هست (يعنى امام چهارم عليه السلام كه هم دائى عبدالله است به واسطه اينكه فاطمه دختر امام حسين عليه السلام مادر اوست و هم پسر عموى او، كه به واسطه احترامش او را عمو خوانده است ) شنيدم مـى فـرمـود: تو و پسران پدرت كشته مى شويد، اگر از من مى پذيرى و عقيده دارى كه بـنحو احسن دفاع كنى ، بكن ، به خدائيكه جز او شايان پرستشى نيست و او به پنهان و آشـكـار دانـاست و رحمان و رحيم است و بزرگوار و برتر از خلق خود است ، من دوست دارم هـمه فرزندان و عزيزترين آنها و عزيزترين خانواده ام را قربانت كنم ، و نزد من چيزى با تو برابر نيست ، خيال مكن كه من با تو دوروئى كردم .
پـدرم متاءسف و خشمگين از نزدش خارج شد، سپس حدود بيست شب گذشت كه ماءمورين ابى جـعـفـر (مـنـصور خليفه عباسى ) آمدند و پدر و عموهايم : سليمان بن حسن و حسن بن حسن و ابـراهـيـم بـن حـسـن ، و داود بـن حـسـن و عـلى بـن حسن و سليمان بن داود بن حسن و على بن ابـراهـيـم بـن حـسـن بـن جـعـفـر بـن حـسـن و طـبـاطـبـاء ابـراهـيـم بـن اسـمـاعـيـل بـن حـسـن و عـبدالله بن داود را گرفتند و به زنجيز بستند و بر محملهاى بى فرش و روپوش نشانيدند و ايشانرا در نمازگاه عمومى نگه داشتند تا مردم سرزنششان كـنـند، ولى مردم بحال آنها رقت كرده و از سرزنش خوددارى كردند، سپس آنها را بردند و جلو در مسجد پيغمبر صلى اللّه عليه وآله نگه داشتند.
عـبدالله بن ابراهيم جعفرى گويد: خديجه دختر عمر بن على به ما گفت : چون آنها را جلو در مـسـجـد كـه بـاب جبرئيلش گويند نگه داشتند، امام صادق عليه السلام پيدا شد و (از شـدت غـضـب ) همه عبايش روى زمين بود، آنگاه از در مسجد بيرون آمد و سه مرتبه فرمود: خـدا شـمـا را لعـنـت كـنـد، اى گـروه انصار. شما براى چنين كارى با پيغمبر معاهده و بيعت نـكـرديـد، (چـرا بـا اولادش چـنين رفتار مى كنيد؟) همانا به خدا من آزمند بودم (و از نصيحت كـوتـاهـى نـكردم ) ولى مغلوب شدم ، قضاى خدا بازگشت ندارد، سپس حركت كرد و يكتاى نعلينش را بپا كرد و ديگرى در دستش بود و تمام دنباله عبايش را به زمين مى كشيد و به خـانـه خـود رفت و بيست شب تب كرد و شب و روز گريه مى كرد كه ما نسبت به او نگران شديم (كه مبادا جان سپارد) اين بود گفتار خديجه ـ.


جلد 2 - بخش 36

قَالَ الْجَعْفَرِيُّ وَ حَدَّثَنَامـُوسَى بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ أَنَّهُ لَمَّا طُلِعَ بِالْقَوْمِ فِى الْمَحَامِلِ قَامَ أَبُو عَبْدِ اللَّهِ ع مِنَ الْمَسْجِدِ ثُمَّ أَهْوَى إِلَى الْمَحْمِلِ الَّذِى فِيهِ عَبْدُ اللَّهِ بْنُ الْحَسَنِ يُرِيدُ كَلَامَهُ فَمُنِعَ أَشَدَّ الْمـَنـْعِ وَ أَهـْوَى إِلَيْهِ الْحَرَسِيُّ فَدَفَعَهُ وَ قَالَ تَنَحَّ عَنْ هَذَا فَإِنَّ اللَّهَ سَيَكْفِيكَ وَ يَكْفِى غَيْرَكَ ثُمَّ دَخَلَ بِهِمُ الزُّقَاقَ وَ رَجَعَ أَبُو عَبْدِ اللَّهِ ع إِلَى مَنْزِلِهِ فَلَمْ يَبْلُغْ بِهِمُ الْبَقِيعَ حـَتَّى ابـْتـُلِيَ الْحـَرَسـِيُّ بَلَاءً شَدِيداً رَمَحَتْهُ نَاقَتُهُ فَدَقَّتْ وَرِكَهُ فَمَاتَ فِيهَا وَ مَضَى بـِالْقـَوْمِ فَأَقَمْنَا بَعْدَ ذَلِكَ حِيناً ثُمَّ أَتَى مُحَمَّدُ بْنُ عَبْدِ اللَّهِ بْنِ حَسَنٍ فَأُخْبِرَ أَنَّ أَبَاهُ وَ عُمُومَتَهُ قُتِلُوا قَتَلَهُمْ أَبُو جَعْفَرٍ إِلَّا حَسَنَ بْنَ جَعْفَرٍ وَ طَبَاطَبَا وَ عَلِيَّ بْنَ إِبْرَاهِيمَ وَ سُلَيْمَانَ بْنَ دَاوُدَ وَ دَاوُدَ بْنَ حَسَنٍ وَ عَبْدَ اللَّهِ بْنَ دَاوُدَ قَالَ فَظَهَرَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ عِنْدَ ذَلِكَ وَ دَعَا النَّاسَ لِبَيْعَتِهِ قـَالَ فـَكـُنـْتُ ثـَالِثَ ثَلَاثَةٍ بَايَعُوهُ وَ اسْتَوْسَقَ النَّاسَ لِبَيْعَتِهِ وَ لَمْ يَخْتَلِفْ عَلَيْهِ قـُرَشـِيٌّ وَ لَا أَنـْصـَارِيٌّ وَ لَا عـَرَبِيٌّ قَالَ وَ شَاوَرَ عِيسَى بْنَ زَيْدٍ وَ كَانَ مِنْ ثِقَاتِهِ وَ كَانَ عـَلَى شـُرَطـِهِ فـَشـَاوَرَهُ فِى الْبِعْثَةِ إِلَى وُجُوهِ قَوْمِهِ فَقَالَ لَهُ عِيسَى بْنُ زَيْدٍ إِنْ دَعَوْتَهُمْ دُعـَاءً يـَسـِيـراً لَمْ يُجِيبُوكَ أَوْ تَغْلُظَ عَلَيْهِمْ فَخَلِّنِى وَ إِيَّاهُمْ فَقَالَ لَهُ مُحَمَّدٌ امْضِ إِلَى مَنْ أَرَدْتَ مـِنـْهُمْ فَقَالَ ابْعَثْ إِلَى رَئِيسِهِمْ وَ كَبِيرِهِمْ يَعْنِى أَبَا عَبْدِ اللَّهِ جَعْفَرَ بْنَ مُحَمَّدٍ ع فـَإِنَّكَ إِذَا أَغـْلَظْتَ عَلَيْهِ عَلِمُوا جَمِيعاً أَنَّكَ سَتُمِرُّهُمْ عَلَى الطَّرِيقِ الَّتِى أَمْرَرْتَ عَلَيْهَا أَبَا عـَبـْدِ اللَّهِ ع قَالَ فَوَ اللَّهِ مَا لَبِثْنَا أَنْ أُتِيَ بِأَبِي عَبْدِ اللَّهِ ع حَتَّى أُوقِفَ بَيْنَ يَدَيْهِ فَقَالَ لَهُ عِيسَى بْنُ زَيْدٍ أَسْلِمْ تَسْلَمْ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع أَ حَدَثَتْ نُبُوَّةٌ بَعْدَ مُحَمَّدٍ ص فَقَالَ لَهُ مُحَمَّدٌ لَا وَ لَكِنْ بَايِعْ تَأْمَنْ عَلَى نَفْسِكَ وَ مَالِكَ وَ وُلْدِكَ وَ لَا تُكَلَّفَنَّ حَرْباً فـَقـَالَ لَهُ أَبـُو عـَبـْدِ اللَّهِ ع مـَا فـِيَّ حَرْبٌ وَ لَا قِتَالٌ وَ لَقَدْ تَقَدَّمْتُ إِلَى أَبِيكَ وَ حَذَّرْتُهُ الَّذِى حـَاقَ بـِهِ وَ لَكـِنْ لَا يـَنـْفـَعُ حـَذَرٌ مـِنْ قَدَرٍ يَا ابْنَ أَخِى عَلَيْكَ بِالشَّبَابِ وَ دَعْ عَنْكَ الشُّيُوخَ فَقَالَ لَهُ مُحَمَّدٌ مَا أَقْرَبَ مَا بَيْنِى وَ بَيْنَكَ فِى السِّنِّ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع إِنِّى لَمْ أُعـَازَّكَ وَ لَمْ أَجـِئْ لِأَتـَقـَدَّمَ عَلَيْكَ فِى الَّذِى أَنْتَ فِيهِ فَقَالَ لَهُ مُحَمَّدٌ لَا وَ اللَّهِ لَا بـُدَّ مـِنْ أَنْ تـُبـَايِعَ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع مَا فِيَّ يَا ابْنَ أَخِي طَلَبٌ وَ لَا حَرْبٌ وَ إِنِّي لَأُرِيـدُ الْخـُرُوجَ إِلَى الْبـَادِيـَةِ فـَيـَصُدُّنِى ذَلِكَ وَ يَثْقُلُ عَلَيَّ حَتَّى تُكَلِّمَنِي فِي ذَلِكَ الْأَهْلُ غَيْرَ مَرَّةٍ وَ لَا يَمْنَعُنِى مِنْهُ إِلَّا الضَّعْفُ وَ اللَّهِ وَ الرَّحِمِ أَنْ تُدْبِرَ عَنَّا وَ نَشْقَى بِكَ فـَقـَالَ لَهُ يـَا أَبَا عَبْدِ اللَّهِ قَدْ وَ اللَّهِ مَاتَ أَبُو الدَّوَانِيقِ يَعْنِى أَبَا جَعْفَرٍ فَقَالَ لَهُ أَبُو عـَبـْدِ اللَّهِ ع وَ مَا تَصْنَعُ بِى وَ قَدْ مَاتَ قَالَ أُرِيدُ الْجَمَالَ بِكَ قَالَ مَا إِلَى مَا تُرِيدُ سَبِيلٌ لَا وَ اللَّهِ مَا مَاتَ أَبُو الدَّوَانِيقِ إِلَّا أَنْ يَكُونَ مَاتَ مَوْتَ النَّوْمِ قَالَ وَ اللَّهِ لَتُبَايِعُنِى طَائِعاً أَوْ مـُكْرَهاً وَ لَا تُحْمَدُ فِى بَيْعَتِكَ فَأَبَى عَلَيْهِ إِبَاءً شَدِيداً وَ أَمَرَ بِهِ إِلَى الْحَبْسِ فَقَالَ لَهُ عِيسَى بْنُ زَيْدٍ أَمَا إِنْ طَرَحْنَاهُ فِى السِّجْنِ وَ قَدْ خَرِبَ السِّجْنُ وَ لَيْسَ عَلَيْهِ الْيَوْمَ غَلَقٌ خِفْنَا أَنْ يَهْرُبَ مِنْهُ فَضَحِكَ أَبُو عَبْدِ اللَّهِ ع ثُمَّ قَالَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعـَظـِيـمِ أَ وَ تـُرَاكَ تـُسـْجـِنـُنـِي قَالَ نَعَمْ وَ الَّذِى أَكْرَمَ مُحَمَّداً ص بِالنُّبُوَّةِ لَأُسْجِنَنَّكَ وَ لَأُشَدِّدَنَّ عَلَيْكَ فَقَالَ عِيسَى بْنُ زَيْدٍ احْبِسُوهُ فِى الْمَخْبَإِ وَ ذَلِكَ دَارُ رَيْطَةَ الْيَوْمَ فَقَالَ لَهُ أَبـُو عـَبـْدِ اللَّهِ ع أَمـَا وَ اللَّهِ إِنِّى سـَأَقـُولُ ثـُمَّ أُصـَدَّقُ فـَقـَالَ لَهُ عـِيـسـَى بْنُ زَيْدٍ لَوْ تـَكـَلَّمـْتَ لَكـَسَرْتُ فَمَكَ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع أَمَا وَ اللَّهِ يَا أَكْشَفُ يَا أَزْرَقُ لَكَأَنِّى بـِكَ تـَطـْلُبُ لِنـَفـْسـِكَ جـُحـْراً تـَدْخُلُ فِيهِ وَ مَا أَنْتَ فِى الْمَذْكُورِينَ عِنْدَ اللِّقَاءِ وَ إِنِّى لَأَظُنُّكَ إِذَا صُفِّقَ خَلْفَكَ طِرْتَ مِثْلَ الْهَيْقِ النَّافِرِ فَنَفَرَ عَلَيْهِ مُحَمَّدٌ بِانْتِهَارٍ احْبِسْهُ وَ شَدِّدْ عَلَيْهِ وَ اغْلُظْ عَلَيْهِ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع أَمَا وَ اللَّهِ لَكَأَنِّى بِكَ خَارِجاً مِنْ سُدَّةِ أَشـْجـَعَ إِلَى بـَطْنِ الْوَادِى وَ قَدْ حَمَلَ عَلَيْكَ فَارِسٌ مُعْلَمٌ فِى يَدِهِ طِرَادَةٌ نِصْفُهَا أَبْيَضُ وَ نـِصـْفـُهـَا أَسـْوَدُ عَلَى فَرَسٍ كُمَيْتٍ أَقْرَحَ فَطَعَنَكَ فَلَمْ يَصْنَعْ فِيكَ شَيْئاً وَ ضَرَبْتَ خـَيـْشـُومَ فَرَسِهِ فَطَرَحْتَهُ وَ حَمَلَ عَلَيْكَ آخَرُ خَارِجٌ مِنْ زُقَاقِ آلِ أَبِى عَمَّارٍ الدُّؤَلِيِّينَ عَلَيْهِ غـَدِيـرَتـَانِ مـَضْفُورَتَانِ وَ قَدْ خَرَجَتَا مِنْ تَحْتِ بَيْضَةٍ كَثِيرُ شَعْرِ الشَّارِبَيْنِ فَهُوَ وَ اللَّهِ صَاحِبُكَ فَلَا رَحِمَ اللَّهُ رِمَّتَهُ فَقَالَ لَهُ مُحَمَّدٌ يَا أَبَا عَبْدِ اللَّهِ حَسِبْتَ فَأَخْطَأْتَ وَ قَامَ إِلَيْهِ السُّرَاقِيُّ بْنُ سَلْخِ الْحُوتِ فَدَفَعَ فِى ظَهْرِهِ حَتَّى أُدْخِلَ السِّجْنَ وَ اصْطُفِيَ مَا كَانَ لَهُ مـِنْ مَالٍ وَ مَا كَانَ لِقَوْمِهِ مِمَّنْ لَمْ يَخْرُجْ مَعَ مُحَمَّدٍ قَالَ فَطُلِعَ بِإِسْمَاعِيلَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِى طَالِبٍ وَ هُوَ شَيْخٌ كَبِيرٌ ضَعِيفٌ قَدْ ذَهَبَتْ إِحْدَى عَيْنَيْهِ وَ ذَهَبَتْ رِجْلَاهُ وَ هـُوَ يـُحـْمَلُ حَمْلًا فَدَعَاهُ إِلَى الْبَيْعَةِ فَقَالَ لَهُ يَا ابْنَ أَخِى إِنِّى شَيْخٌ كَبِيرٌ ضَعِيفٌ وَ أَنَا إِلَى بـِرِّكَ وَ عـَوْنـِكَ أَحـْوَجُ فـَقـَالَ لَهُ لَا بُدَّ مِنْ أَنْ تُبَايِعَ فَقَالَ لَهُ وَ أَيَّ شَيْءٍ تَنْتَفِعُ بـِبـَيـْعـَتـِي وَ اللَّهِ إِنِّى لَأُضـَيِّقُ عـَلَيـْكَ مـَكَانَ اسْمِ رَجُلٍ إِنْ كَتَبْتَهُ قَالَ لَا بُدَّ لَكَ أَنْ تـَفـْعـَلَ وَ أَغـْلَظَ لَهُ فـِى الْقـَوْلِ فـَقـَالَ لَهُ إِسـْمـَاعـِيـلُ ادْعُ لِى جَعْفَرَ بْنَ مُحَمَّدٍ فَلَعَلَّنَا نُبَايِعُ جَمِيعاً قَالَ فَدَعَا جَعْفَراً ع فَقَالَ لَهُ إِسْمَاعِيلُ جُعِلْتُ فِدَاكَ إِنْ رَأَيْتَ أَنْ تُبَيِّنَ لَهُ فـَافـْعـَلْ لَعـَلَّ اللَّهَ يـَكـُفُّهُ عـَنَّا قـَالَ قـَدْ أَجـْمـَعـْتُ أَلَّا أُكـَلِّمـَهُ أَ فَلْيَرَ فِيَّ بِرَأْيِهِ فَقَالَ إِسـْمـَاعـِيـلُ لِأَبـِي عَبْدِ اللَّهِ ع أَنْشُدُكَ اللَّهَ هَلْ تَذْكُرُ يَوْماً أَتَيْتُ أَبَاكَ مُحَمَّدَ بْنَ عَلِيٍّ ع وَ عـَلَيَّ حـُلَّتـَانِ صـَفـْرَاوَانِ فـَدَامَ النَّظـَرَ إِلَيَّ فـَبـَكـَى فـَقُلْتُ لَهُ مَا يُبْكِيكَ فَقَالَ لِي يـُبـْكـِيـنـِى أَنَّكَ تـُقـْتَلُ عِنْدَ كِبَرِ سِنِّكَ ضَيَاعاً لَا يَنْتَطِحُ فِى دَمِكَ عَنْزَانِ قَالَ قُلْتُ فـَمـَتـَى ذَاكَ قـَالَ إِذَا دُعـِيـتَ إِلَى الْبـَاطـِلِ فـَأَبـَيـْتَهُ وَ إِذَا نَظَرْتَ إِلَى الْأَحْوَلِ مَشُومِ قَوْمِهِ يـَنـْتـَمـِى مِنْ آلِ الْحَسَنِ عَلَى مِنْبَرِ رَسُولِ اللَّهِ ص يَدْعُو إِلَى نَفْسِهِ قَدْ تَسَمَّى بِغَيْرِ اسـْمـِهِ فـَأَحـْدِثْ عَهْدَكَ وَ اكْتُبْ وَصِيَّتَكَ فَإِنَّكَ مَقْتُولٌ فِى يَوْمِكَ أَوْ مِنْ غَدٍ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع نَعَمْ وَ هَذَا وَ رَبِّ الْكَعْبَةِ لَا يَصُومُ مِنْ شَهْرِ رَمَضَانَ إِلَّا أَقَلَّهُ فَأَسْتَوْدِعُكَ اللَّهَ يَا أَبَا الْحَسَنِ وَ أَعْظَمَ اللَّهُ أَجْرَنَا فِيكَ وَ أَحْسَنَ الْخِلَافَةَ عَلَى مَنْ خَلَّفْتَ وَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيـْهِ رَاجـِعـُونَ قـَالَ ثُمَّ احْتُمِلَ إِسْمَاعِيلُ وَ رُدَّ جَعْفَرٌ إِلَى الْحَبْسِ قَالَ فَوَ اللَّهِ مَا أَمْسَيْنَا حـَتَّى دَخـَلَ عـَلَيـْهِ بـَنـُو أَخـِيـهِ بـَنُو مُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ فَتَوَطَّئُوهُ حَتَّى قـَتـَلُوهُ وَ بـَعـَثَ مـُحـَمَّدُ بـْنُ عَبْدِ اللَّهِ إِلَى جَعْفَرٍ فَخَلَّى سَبِيلَهُ قَالَ وَ أَقَمْنَا بَعْدَ ذَلِكَ حـَتَّى اسـْتـَهـْلَلْنـَا شـَهـْرَ رَمـَضَانَ فَبَلَغَنَا خُرُوجُ عِيسَى بْنِ مُوسَى يُرِيدُ الْمَدِينَةَ قَالَ فـَتـَقـَدَّمَ مـُحـَمَّدُ بْنُ عَبْدِ اللَّهِ عَلَى مُقَدِّمَتِهِ يَزِيدُ بْنُ مُعَاوِيَةَ بْنِ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ وَ كَانَ عَلَى مُقَدِّمَةِ عِيسَى بْنِ مُوسَى وُلْدُ الْحَسَنِ بْنِ زَيْدِ بْنِ الْحَسَنِ بْنِ الْحَسَنِ وَ قَاسِمٌ وَ مـُحـَمَّدُ بـْنُ زَيـْدٍ وَ عـَلِيٌّ وَ إِبـْرَاهـِيـمُ بَنُو الْحَسَنِ بْنِ زَيْدٍ فَهُزِمَ يَزِيدُ بْنُ مُعَاوِيَةَ وَ قَدِمَ عـِيـسـَى بـْنُ مـُوسـَى الْمـَدِيـنـَةَ وَ صَارَ الْقِتَالُ بِالْمَدِينَةِ فَنَزَلَ بِذُبَابٍ وَ دَخَلَتْ عَلَيْنَا الْمُسَوِّدَةُ مِنْ خَلْفِنَا وَ خَرَجَ مُحَمَّدٌ فِى أَصْحَابِهِ حَتَّى بَلَغَ السُّوقَ فَأَوْصَلَهُمْ وَ مَضَى ثُمَّ تَبِعَهُمْ حَتَّى انْتَهَى إِلَى مَسْجِدِ الْخَوَّامِينَ فَنَظَرَ إِلَى مَا هُنَاكَ فَضَاءٍ لَيْسَ فِيهِ مُسَوِّدٌ وَ لَا مـُبـَيِّضٌ فـَاسـْتـَقـْدَمَ حـَتَّى انـْتـَهَى إِلَى شِعْبِ فَزَارَةَ ثُمَّ دَخَلَ هُذَيْلَ ثُمَّ مَضَى إِلَى أَشـْجـَعَ فـَخـَرَجَ إِلَيـْهِ الْفـَارِسُ الَّذِى قَالَ أَبُو عَبْدِ اللَّهِ مِنْ خَلْفِهِ مِنْ سِكَّةِ هُذَيْلَ فَطَعَنَهُ فـَلَمْ يـَصـْنـَعْ فـِيـهِ شـَيـْئاً وَ حـَمَلَ عَلَى الْفَارِسِ فَضَرَبَ خَيْشُومَ فَرَسِهِ بِالسَّيْفِ فـَطـَعـَنـَهُ الْفـَارِسُ فـَأَنـْفَذَهُ فِى الدِّرْعِ وَ انْثَنَى عَلَيْهِ مُحَمَّدٌ فَضَرَبَهُ فَأَثْخَنَهُ وَ خَرَجَ عـَلَيـْهِ حـُمَيْدُ بْنُ قَحْطَبَةَ وَ هُوَ مُدْبِرٌ عَلَى الْفَارِسِ يَضْرِبُهُ مِنْ زُقَاقِ الْعَمَّارِيِّينَ فَطَعَنَهُ طـَعـْنـَةً أَنـْفـَذَ السِّنـَانَ فـِيهِ فَكُسِرَ الرُّمْحُ وَ حَمَلَ عَلَى حُمَيْدٍ فَطَعَنَهُ حُمَيْدٌ بِزُجِّ الرُّمْحِ فـَصـَرَعـَهُ ثـُمَّ نَزَلَ إِلَيْهِ فَضَرَبَهُ حَتَّى أَثْخَنَهُ وَ قَتَلَهُ وَ أَخَذَ رَأْسَهُ وَ دَخَلَ الْجُنْدُ مِنْ كُلِّ جـَانـِبٍ وَ أُخـِذَتِ الْمـَدِينَةُ وَ أُجْلِينَا هَرَباً فِى الْبِلَادِ قَالَ مُوسَى بْنُ عَبْدِ اللَّهِ فَانْطَلَقْتُ حـَتَّى لَحـِقـْتُ بـِإِبـْرَاهـِيمَ بْنِ عَبْدِ اللَّهِ فَوَجَدْتُ عِيسَى بْنَ زَيْدٍ مُكْمَناً عِنْدَهُ فَأَخْبَرْتُهُ بـِسـُوءِ تـَدْبـِيرِهِ وَ خَرَجْنَا مَعَهُ حَتَّى أُصِيبَ رَحِمَهُ اللَّهُ ثُمَّ مَضَيْتُ مَعَ ابْنِ أَخِى الْأَشْتَرِ عـَبـْدِ اللَّهِ بـْنِ مـُحـَمَّدِ بـْنِ عـَبـْدِ اللَّهِ بْنِ حَسَنٍ حَتَّى أُصِيبَ بِالسِّنْدِ ثُمَّ رَجَعْتُ شَرِيداً طـَرِيـداً تـُضـَيَّقُ عـَلَيَّ الْبِلَادُ فَلَمَّا ضَاقَتْ عَلَيَّ الْأَرْضُ وَ اشْتَدَّ بِيَ الْخَوْفُ ذَكَرْتُ مَا قـَالَ أَبـُو عـَبْدِ اللَّهِ ع فَجِئْتُ إِلَى الْمَهْدِيِّ وَ قَدْ حَجَّ وَ هُوَ يَخْطُبُ النَّاسَ فِى ظِلِّ الْكَعْبَةِ فَمَا شَعَرَ إِلَّا وَ أَنِّى قَدْ قُمْتُ مِنْ تَحْتِ الْمِنْبَرِ فَقُلْتُ لِيَ الْأَمَانُ يَا أَمِيرَ الْمُؤْمِنِينَ وَ أَدُلُّكَ عَلَى نَصِيحَةٍ لَكَ عِنْدِى فَقَالَ نَعَمْ مَا هِيَ قُلْتُ أَدُلُّكَ عَلَى مُوسَى بْنِ عَبْدِ اللَّهِ بْنِ حَسَنٍ فـَقـَالَ لِى نـَعـَمْ لَكَ الْأَمـَانُ فـَقـُلْتُ لَهُ أَعـْطـِنِى مَا أَثِقُ بِهِ فَأَخَذْتُ مِنْهُ عُهُوداً وَ مَوَاثِيقَ وَ وَثَّقـْتُ لِنـَفـْسـِى ثـُمَّ قـُلْتُ أَنـَا مـُوسـَى بـْنُ عـَبـْدِ اللَّهِ فَقَالَ لِى إِذاً تُكْرَمَ وَ تُحْبَى فـَقـُلْتُ لَهُ أَقـْطِعْنِى إِلَى بَعْضِ أَهْلِ بَيْتِكَ يَقُومُ بِأَمْرِى عِنْدَكَ فَقَالَ لِيَ انْظُرْ إِلَى مَنْ أَرَدْتَ فَقُلْتُ عَمَّكَ الْعَبَّاسَ بْنَ مُحَمَّدٍ فَقَالَ الْعَبَّاسُ لَا حَاجَةَ لِى فِيكَ فَقُلْتُ وَ لَكِنْ لِى فِيكَ الْحَاجَةُ أَسْأَلُكَ بِحَقِّ أَمِيرِ الْمُؤْمِنِينَ إِلَّا قَبِلْتَنِى فَقَبِلَنِى شَاءَ أَوْ أَبَى وَ قَالَ لِيَ الْمَهْدِيُّ مَنْ يَعْرِفُكَ وَ حَوْلَهُ أَصْحَابُنَا أَوْ أَكْثَرُهُمْ فَقُلْتُ هَذَا الْحَسَنُ بْنُ زَيْدٍ يَعْرِفُنِى وَ هـَذَا مـُوسـَى بـْنُ جـَعـْفـَرٍ يـَعـْرِفُنِى وَ هَذَا الْحَسَنُ بْنُ عَبْدِ اللَّهِ بْنِ الْعَبَّاسِ يَعْرِفُنِى فَقَالُوا نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ كَأَنَّهُ لَمْ يَغِبْ عَنَّا ثُمَّ قُلْتُ لِلْمَهْدِيِّ يَا أَمِيرَ الْمُؤْمِنِينَ لَقَدْ أَخْبَرَنِى بِهَذَا الْمَقَامِ أَبُو هَذَا الرَّجُلِ وَ أَشَرْتُ إِلَى مُوسَى بْنِ جَعْفَرٍ قَالَ مُوسَى بْنُ عَبْدِ اللَّهِ وَ كَذَبْتُ عَلَى جَعْفَرٍ كَذِبَةً فَقُلْتُ لَهُ وَ أَمَرَنِى أَنْ أُقْرِئَكَ السَّلَامَ وَ قَالَ إِنَّهُ إِمَامُ عَدْلٍ وَ سـَخَاءٍ قَالَ فَأَمَرَ لِمُوسَى بْنِ جَعْفَرٍ بِخَمْسَةِ آلَافِ دِينَارٍ فَأَمَرَ لِى مِنْهَا مُوسَى بِأَلْفَيْ دِيـنـَارٍ وَ وَصـَلَ عـَامَّةَ أَصـْحَابِهِ وَ وَصَلَنِى فَأَحْسَنَ صِلَتِى فَحَيْثُ مَا ذُكِرَ وُلْدُ مُحَمَّدِ بْنِ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ فـَقـُولُوا صـَلَّى اللَّهُ عـَلَيـْهـِمْ وَ مـَلَائِكَتُهُ وَ حَمَلَةُ عَرْشِهِ وَ الْكِرَامُ الْكـَاتـِبـُونَ وَ خـُصُّوا أَبـَا عـَبـْدِ اللَّهِ بِأَطْيَبِ ذَلِكَ وَ جَزَى مُوسَى بْنَ جَعْفَرٍ عَنِّى خَيْراً فَأَنَا وَ اللَّهِ مَوْلَاهُمْ بَعْدَ اللَّهِ
اصول كافى جلد 2 صفحه 173 روايت 17
ترجمه روايت شريفه :
جـعـفـرى گـويـد: مـوسى بن عبدالله بن حسن نقل كرد كه چون محملهاى ايشان پيدا شد امام صـادق عـليـه السـلام از مـسجد برخاست و به جانب محملى كه عبدالله بن حسن در آن بود، برفت تا با او سخن گويد، ولى به شدت از او جلوگيرى كرد و پاسبانى به او حمله كـرد و او را كـنـار زد و گـفـت : از اين مرد دور شو، همانا خدا ترا و ديگران را كارگزارى كند، سپس ايشان را به كوچه ها بردند و امام صادق عليه السلام به منزلش ‍ برگشت و هـنـوز بـه بقيع نرسيده بودند كه آن پاسبان ببلاى سختى گرفتار شد، يعنى شترش بـه او لگـدى زد كه رانش خرد شد و همانجا در گذشت . آنها را بردند و ما مدتى بوديم تـا مـحـمـد بن عبدالله بن حسن آمد و خبر داد كه ابو جعفر پدر و عموهاى او را كشت ، غير از حـسـن بـن جـعفر و طباطبا و على بن ابراهيم و سليمان بن داود و داوود بن حسن و عبدالله بن داود.
در ايـن هـنـگـام مـحـمـد بـن عبدالله ظهور كرد و مردم را به بيعت خود دعوت نمود و من سومين كـسـى از بـيـعت كنندگانش بودم ، مردم اجتماع كردند (مردم را گرد آورد، مردم عهد و پيمان بستند) و هيچ يك از قريش ‍ و انصار و عرب با او مخالفت نكرد.
مـوسـى گـويـد: مـحـمـد بـا عـيـسـى بـن زيـد (بن على بن الحسين ) كه مورد اعتماد و رئيس لشـكـرش بـود مشورت كرد كه براى بيعت دنبال بزرگان قومش فرستد. عيسى بن زيد گفت : آنها را با نرمى خواندن سود ندارد، زيرا نمى پذيرند، جز اينكه بر ايشان سخت گـيـرى . آنـهـا را بـه من واگذار. محمد گفت : تو هر كس از آنها را كه خواهى متوجهش شو. عـيسى گفت : نزد رئيس و بزرگ آنها يعنى جعفر بن محمد عليه السلام فرست زيرا اگر تـو با او سخت گيرى كنى ، همه مى فهمند كه با آنها همان رفتار خواهى كرد كه با امام صادق عليه السلام كردى .
مـوسـى گـويـد: چـيزى نگذشت كه امام صادق عليه السلام را آوردند و در برابرش نگه داشـتـنـد، عـيـسـى بن زيد به او گفت : اءسلم تسلم ((تسليم شو تا سالم بمانى )) امام صـادق عـليـه السـلام فـرمود: مگر تو بعد از محمد صلى اللّه عليه و آله پيغمبرى تازه ئى آورده ئى ؟ (مـحـمـد صـلى اللّه عـليـه و آله در نـامـه هـاى خود بسلاطين كفار مى نوشت اءسـلم تـسـلم ) مـحـمـد گـفـت : نـه ، بـلكـه مـقـصـود ايـن اسـت كـه : بـيـعـت كـن تـا جـان و مـال و فرزندانت در امان باشد و به جنگ كردن هم تكليف ندارى ، امام صادق عليه السلام فـرمود: من توانائى جنگ و كشتار ندارم و به پدرت دستور دادم و او را از بلائيكه به او احـاطـه كـرده بر حذر داشتم ولى حذر در برابر قدر سودى نبخشد، پسر برادرم ! بفكر اسـتـفـاده از جـوانها باش و پيروان را واگذار. محمد گفت : سن و من و تو خيلى نزديك بهم است .
امـام صـادق عـليـه السـلام فـرمـود، مـن در مـقام مبارزه با تو نيستم و نيامده ام تا نسبت به كـاريـكـه در آن مـشـغولى بر تو پيشى گيرم . محمد گفت : نه به خدا، ناچار بايد بيعت كـنـى ، امـام صـادق عـليـه السـلام فـرمـود بـرادر زاده ! مـن حال باز خواست و جنگ ندارم ، همانا من مى خواهم به بيابان روم ، ناتوانى مرا باز ميدارد و بـر مـن سـنـگـينى مى كند تا آنكه بارها خانواده ام در آن باره به من تذكر مى دهند ولى تـنـهـا نـاتوانى مرا از رفتن باز مى دارد، ترا به خدا و خويشاوندى ميان ما كه مبادا از ما رو بـگردانى و ما بدست تو بدبخت و گرفتار شويم . محمد گفت : اى ابا عبدالله ! به خـدا ابـوالدوانـيـق يـعـنـى ابـو جـعـفـر منصور در گذشت . امام صادق عليه السلام السلام فـرمـود: از مـردن او بـا مـن چـكـار دارى ؟ گـفت مى خواهم بسبب تو زينت و آبرو پيدا كنم ، فـرمـود: بـدانـچـه مـى خـواهى راهى نيست ، نه به خدا الوالدوانيق نمرده است ، مگر اينكه مـقـصـودت از مردن بخواب رفتن باشد. محمد گفت : به خدا كه خواه يا نا خواه بايد بيعت كـنى و در بيعتت ستوده نباشى ، حضرت بشدت امتناع ورزيد، و محمد دستور داد امام را به زنـدان بـرند. عيسى بن زيد گفت : اگر امروز كه زندان خرابست و قفلى ندارد، او را به زندان اندازيم ، مى ترسيم از آنجا فرار كند، امام صادق عليه السلام خنديد و فرمود: لا حـول و لا قـوة الا بـالله العـلى العظيم عقيده دارى مرا زندان كنى ؟ گفت : آرى ، به حق آن خـدائيـكه محمد صلى اللّه عليه و آله را به نبوت گرامى داشت بزندانت افكنم و بر تو سخت گيرم . سپس عيسى بن زيد گفت : او را در پستو خانه زندان كنيد، همانجائيكه اكنون طويله اسبان است (خانه ريطه دختر عبدالله است ).
امـام صـادق عـليـه السـلام فـرمـود: هـمـانا به خدا من مى گويم و تصديقم خواهند كرد (من عـواقـب وخـيـم ايـن تصميم شما را تذكر مى دهم و چون مردم صدق گفتار مرا ديدند، ناچار تـصديقم مى كنند) عيسى بن زيد گفت اگر بگوئى دهنت را خرد مى كنم . امام صادق عليه السـلام فـرمـود: همانا بخدا اى موى پيشانى برگشته ! اى چشم سبز! گويا من مى بينم كـه تـو بـراى خـود سـوراخـى مـيـجـوئى كـه در آن در آئى ، و تـو در روز جـنـگ قابل ذكر نيستى ، (لياقت سربازى هم ندارى ) من نسبت بتو عقيده دارم كه هر گاه از پشت سـرت صـدائى بلند شود، مانند شتر مرغ رمنده پرواز مى كنى ، محمد با شدت و خشونت به عيسى دستور داد: او را زندان كن و بر او سخت بگير و خشونت كن ،
امام صادق عليه السلام فرمود: همانا به خدا گويا مى بينم ترا كه از سده اشجع خارج شده و بسوى رودخانه ميروى و سوارى نشان دار كه نيزه كوچكى نيمى سفيد و نيمى سياه در دسـت دارد و بـر اسب قرمز پيشانى سفيدى سوار است بر تو حمله كرده و با نيزه به تو زده ولى كارگر نشده است و تو بينى اسب او را ضربت زده و بخاكش انداخته ئى ، و مرد ديگرى كه گيسوان بافته اش از زير خودش بيرون آمده و سبيلش كلفت است از كوچه هـاى آل ابـى عـمـار دئليـان بـر تـو حـمـله كـرده و او قاتل تو باشد: خدا استخوان پوسيده او را هم نيامرزد (يعنى او را هرگز نيامرزد).
محمد گفت : اى اباعبداللّه ! حساب كردى ولى بخطا رفتى ، سپس ‍ سراقى بن سلخ حوت بـطـرف امـام حـمـله بـرد و بـپـشـت حـضـرت كـوبـيـد تـا بـزنـدانـش انـداخـت و امـوال او و امـوال خـويـشـانـش را كه با محمد همكارى نكرده بودند، به غارت بردند. سپس اسـمـاعـيـل بـن عبداللّه بن جعفر بن ابيطالب كه پيرمردى سالخورده و ناتوان بود و يك چـشـم و دو پـايش را از دست داده بود و او را بدوش مى كشيدند حاضر كردند، و محمد از او بـيـعـت خـواسـت ، اسماعيل گفت : برادر زاده ! من پيرى سالخورده و ناتوانم و به احسان و يـارى شـمـا نـيـازمـنـدتـرم ، مـحـمـد گـفـت : نـاچـار بـايـد بـيـعـت كـنـى ، اسـمـاعـيـل گـفـت : از بـيـعـت مـن چـه سـود ميبرى ؟ بخدا كه اگر نام مرا در بيعت كنندگانت بـنـويـسـى جـاى نام يك مرد را تنگ ميكنم ، گفت : ناچارى كه بيعت كنى و نسبت باو سخنان درشت گفت . اسماعيل باو گفت : جعفر بن محمد را نزد من دعوت كن ، شايد با يكديگر بيعت كـنـيـم ، مـحـمـد امـام صـادق عـليـه السـلام را طـلب كـرد، اسـمـاعـيـل بـحـضـرت عرضكرد: قربانت گردم ، اگر صلاح ميدانى كه حقيقت را براى او بيان كنى بيان كن ، شايد خدا شر او را از ما باز گيرد. فرمود: تصميم گرفته ام با او سخن نگويم ، درباره من هر نظرى دارد اجرا كند.
اسماعيل به امام صادق عليه السلام عرضكرد: ترا بخدا آيا يادت مى آيد روزيكه من خدمت پـدرت مـحـمـد ابـن عـلى عليه السلام آمدم و دو حله زرد پوشيده بودم ، پدرت بمن نگاهى طـولانـى كـرد و گـريـسـت ، مـن عـرضـكردم : چرا گريه كردى ؟ فرمود: گريه ام براى ايـنـستكه ترا در پيرى بيهوده مى كشند، و دو بز هم در خون تو شاخ نمى زنند (كسى از تـو خونخواهى نمى كند يا خون تو بواسطه سالخوردگيت بسيار كم است ) عرضكردم : كى چنين ميشود؟ فرمود: زمانيكه ترا به باطلى دعوت كنند و تو سرباز زنى ، همان زمان كـه بـبـينى چشم لوچ نامبارك فاميلش را كه گردن فرازى كند و از خاندان امام حسن عليه السـلام بـاشـد، بـر مـنـبـر پـيـغمبر صلى اللّه عليه و آله بالا رود و مردم را بجانب خود خواند، و نامى را كه از او نيست (مانند مهدى ، صاحب نفس زكيه ) بخود بندد. پس تو در آن هـنـگـام هـر پـيـمانى دارى انجام ده (با ايمان و ميثاقت تجديد عهد كن ) و وصيت را بنويس ، زيـرا همان روز يا فردايش كشته ميشوى (اين ترديد اگر از امام باشد جهتش اينستكه مردم نسبت باو غلو نكنند و بدانستن علم غيبش معتقد نشوند).
امـام صـادق عـليـه السلام باو فرمود: آرى ، (يادم مى آيد) به پروردگار كعبه . اين مرد (مـحـمـد بـن عـبـداللّه ) جـز انـدكـى از مـاه رمضان را روزه نگيرد، ترا بخدا مى سپارم ، اى ابـوالحـسـن ، خـدا در مـصـيـبـت بـمـا اءجـر بـزرگ دهـد و از بـازمـانـدگـانـت نـيكو نيابد و سـرپـرسـتى كند و انالله و انا اليه راجعون ((ما از آن خدائيم و بسوى او باز ميگرديم )) سپس اسماعيل را بدوش ‍ كشيدند و امام صادق عليه السلام را بزندان باز گشت دادند. بـخـدا هـنوز شب نيامده بود كه پسران برادرش يعنى پسران معاوية بن عبداللّه بن جعفر بـر او در آمـدنـد و او را لگـد مـال كـردنـد تا كشتند و محمد بن عبداللّه كس فرستاد و امام جـعـفـر عـليه السلام را رها كرد، سپس بوديم تا ماه رمضان فرا رسيد، بما خبر دادند كه عيسى بن موسى (برادر زاده منصور) خروج كرده و رهسپار مدينه است .
مـحـمـد بـن عـبـداللّه (بـجـنـگ عـيـسى ) پيش آمد و يزيد بن معاوية بن عبداللّه بن جعفر سر لشـكرش بود و سرلشكر عيسى بن موسى ، اولاد حسن بن زيد بن حسن بن حسن و قاسم و محمد بن زيد و على و ابراهيم فرزندان حسن بن زيد بودند، يزيد بن معاويه شكست خورد و عـيسى بن موسى وارد مدينه گشت و جنگ در مدينه در گرفت ، سپس عيسى به كوه ذباب فـرود آمد و لشكر سياه پوشان از پشت سر بر ما در آمدند، محمد هم با اصحابش بيرون آمـد تـا آنـهـا را بـه بـازار رسـانـيـد و خـودش رفـت ، سـپـس ‍ بدنبال آنها برگشت تا بمسجد خوامين (پوست خام فروشان ) رسيد، آنجا را ميدانى خالى از سـيـاه پوش (لشكر بنى عباس ) و سفيد پوش ‍ (لشكر محمد) ديد، جلوتر رفت تا به شـعـب فـزاره رسـيد، سپس وارد قبيله هذيل شد و از آنجا بجانب اءشجع رفت . در آنجا همان سـواريـكـه امـام صـادق عـليـه السـلام فـرمـوده بـود، از كـوچـه هذيل در آمد و از پشت سر بر او حمله كرد، او را نيزه زد ولى كارگر نيفتاد، محمد باو حمله كـرد و بـيـنـى اسـبـش را بـا شـمشير بزد، سوار ديگر باره باو نيزه زد و در زرهش فرو بـرد، مـحـمـد بجانب او برگشت و او را ضربت زد و مجروحش ساخت محمد از آن سوار تعقيب مـيكرد و او را ضربت ميزد كه حميد بن قحطيه از كوچه عماريين بر او حمله كرد و نيزه اش را در تـن او فـرو برد، ولى چون نيزه اش شكست ، محمد بر حميد حمله كرد، حميد هم با آهن تـه نـيزه شكسته اش بر او زد و روى خاكش انداخت ، سپس از اسب فرود آمد و او را ضربت مـيـزد تـا مجروحش كرد و بكشت و سرش را بر گرفت ، و لشكر عيسى از هر سو بمدينه در آمد و آنرا تصرف كرد، و ما جلاى وطن كرديم و در شهر ما پراكنده شديم .
موسى بن عبداللّه گويد: من رهسپار شدم تا بابراهيم بن عبداللّه رسيدم ، ديدم عيسى بن زيـد نـزد او پنهان شده است ، من او را از تدبير بدش خبر دادم و همراه او بيرون آمديم تا او هـم كشته شد خدايش رحمت كندسپس با برادر زاده ام اءشتر، عبداللّه بن محمد بن عبداللّه بـن حـسـن بـراه افـتـادم تـا او هـم در سـنـد كـشـته شد و من آواره و گريزان برگشتم ، در حـاليـكـه بـه هـيـچ شهرى جا نداشتم ، چون روى زمين بر من تنگ آمد و ترس بر من غلبه كرد، بياد فرمايش امام صادق عليه السلام افتادم .
نزد مهدى عباسى (كه در ذيحجه سال 158 خليفه شد) رفتم ، زمانيكه او بحج رفته و در سـايـه ديـوار كـعـبـه بـراى مـردم خطبه مى خواند، بدون اينكه مرا بشناسد، از پاى منبر بـرخـاسـتـم و گـفتم : يا اميرالمؤ منين ، اگر ترا بخير خواهى كه مى دانم رهنمائى كنم ، بـمـن امـان مـيـدهـى ؟ گفت : آرى . آن خيرخواهى چيست ؟ گفتم : موسى بن عبداللّه بن حسن را بـتـو نـشـان مـى دهـم ، گـفـت : آرى تـو در امـانى ، گفتم : بمن مدركى بده كه خاطرم جمع باشد، از او عهود و پيمانها (مانند امضا و شاهد و قسم ) گرفتم و از خود اطمينان يافتم ، سپس گفتم : خود من موسى بن عبداللّه ام ، گفت : بنابراين گرامى هستى و بتو عطا ميشود، گـفـتـم : مـرا بـيكى از خويشان و فاميلت بسپار تا نزد خودت عهده دار زندگى من باشد، گفت : هر كه را خواهى انتخاب كن ، گفتم : عمويت عباس بن محمد باشد، عباس گفت : من بتو احـتـيـاجـى نـدارم ، گـفـتم ولى من بتو احتياج دارم ، از تو ميخواهم بحق اميرالمؤ منين كه مرا بپذيرى ، او خواه ناخواه مرا پذيرفت .
مهدى بمن گفت : كى ترا ميشناسد؟ در آنجا بيشتر رفقاى ما اطرافش ‍ بودند من گفتم : اين حـسـن بـن زيـد اسـت كه مرا مى شناسد و اين موسى بن جعفر است كه مرا مى شناسد، و اين حـسـن بـن عـبـداللّه بـن عباس است كه مرا مى شناسد، همه گفتند: آرى يا اميرالمؤ منين ، (با آنكه مدتى است او را نديده ايم ) گويا هيچ از نظر ما پنهان نگشته است ، سپس من بمهدى گـفـتـم : يـا اميرالمؤ منين همانا اين پيش آمد را پدر اين مرد بمن خبر داد و بموسى بن جعفر اشاره كردم ـ.
موسى بن عبداللّه گويد: در آنجا دروغى هم بامام جعفر صادق عليه السلام بستم و گفتم : و بـمـن امـر كرد كه بتو سلام برسانم و فرمود: او پيشواى عدالت و سخاوتست ، مهدى دستور داد پنجهزار دينار بموسى بن جعفر تقديم كنند، آنحضرت دو هزار دينارش را بمن داد و بـه تـمـام اصـحابش صله بخشيد و با من (با آنكه نصايح پدرش را نشنيده بودم ) خـوب صـله رحـم كـرد. (نـتـيجه نقل اين داستان مفصل اينكه ) هر گاه نام فرزندان محمد بن عـلى بـن الحـسين عليهم السلام برده شد: بگوئيد: درود خدا و فرشتگان و حاملين عرش و كـاتـبـيـن كـرام بـر آنها باد و امام صادق عليه السلام را از ميان آنها بپاكيزه ترين درود اختصاص دهيد، و خدا موسى ابن جعفر را از جانب من جزاى خير دهد، زيرا بخدا كه من بعد از خدا بنده ايشانم .


جلد 2 - بخش 37

18- وَ بـِهـَذَا الْإِسـْنـَادِ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بـْنُ الْمـُفـَضَّلِ مـَوْلَى عـَبْدِ اللَّهِ بْنِ جَعْفَرِ بْنِ أَبِى طَالِبٍ قَالَ لَمَّا خَرَجَ الْحُسَيْنُ بـْنُ عـَلِيٍّ الْمـَقـْتـُولُ بـِفـَخٍّ وَ احـْتَوَى عَلَى الْمَدِينَةِ دَعَا مُوسَى بْنَ جَعْفَرٍ إِلَى الْبَيْعَةِ فـَأَتـَاهُ فـَقـَالَ لَهُ يَا ابْنَ عَمِّ لَا تُكَلِّفْنِى مَا كَلَّفَ ابْنُ عَمِّكَ عَمَّكَ أَبَا عَبْدِ اللَّهِ فَيَخْرُجَ مـِنِّى مـَا لَا أُرِيـدُ كـَمـَا خـَرَجَ مـِنْ أَبـِى عـَبـْدِ اللَّهِ مَا لَمْ يَكُنْ يُرِيدُ فَقَالَ لَهُ الْحُسَيْنُ إِنَّمَا عـَرَضـْتُ عـَلَيـْكَ أَمـْراً فـَإِنْ أَرَدْتـَهُ دَخـَلْتَ فـِيـهِ وَ إِنْ كـَرِهـْتـَهُ لَمْ أَحـْمـِلْكَ عـَلَيـْهِ وَ اللَّهـُ الْمـُسـْتـَعـَانُ ثـُمَّ وَدَّعـَهُ فَقَالَ لَهُ أَبُو الْحَسَنِ مُوسَى بْنُ جَعْفَرٍ حِينَ وَدَّعَهُ يَا ابْنَ عَمِّ إِنَّكَ مَقْتُولٌ فَأَجِدَّ الضِّرَابَ فَإِنَّ الْقَوْمَ فُسَّاقٌ يُظْهِرُونَ إِيمَاناً وَ يَسْتُرُونَ شِرْكاً وَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيـْهِ رَاجـِعُونَ أَحْتَسِبُكُمْ عِنْدَ اللَّهِ مِنْ عُصْبَةٍ ثُمَّ خَرَجَ الْحُسَيْنُ وَ كَانَ مِنْ أَمْرِهِ مَا كَانَ قُتِلُوا كُلُّهُمْ كَمَا قَالَ
اصول كافى جلد 2 صفحه 187 روايت 18
ترجمه روايت شريفه :
عـبـداللّه بـن مـفـضـل گـويـد: چون حسين بن على ، كشته شده در فخ خروج كرد و مدينه را بـتـصـرف در آورد، مـوسـى بن جعفر را براى بيعت طلب كرد، حضرت تشريف آورد و باو فـرمـود: پـسـر عـمـو! بـمن تكليفى مكن كه پسر عمويت (محمد بن عبداللّه ) به عمويت امام صـادق كرد، تا از من چيزيكه نميخواهم سر زند؟ چنانكه از امام صادق عليه السلام چيزى سـر زد كـه نـمـى خـواسـت (مـقـصـود سـخـنـان درشـتـى اسـت كـه مـيـان آنـهـا رد و بدل شد و اخباريكه امام عليه السلام باو گفت : كه در حديث سابق بيان گرديد).
حـسـيـن بـحـضرت عرضكرد: مطلبى بود كه من بشما عرضكردم : اگر خواهى در آن خارج شو و اگر نخواهى شما را در آن مجبور نمى كنم خدا ياور است و سپس خداحافظى كرد.
ابـو الحـسـن مـوسـى بـن جعفر هنگام خداحافظى به او فرمود: پسر عمو! تو كشته خواهى شـد، پس نيكو جنگ كن (ضربت را جدى بزن ) زيرا اين مردم فاسقند، اظهار ايمان مى كنند و در دل مـشـركند و انالله و انا عليه راجعون من مصيبت شما جماعت را (خويشانم را) بحساب خـدا مـيـگـذارم ، سـپـس حـسين خروج كرد و كارش بدانجا رسيد كه رسيد، يعنى همگى كشته شدند، چنانچه آنحضرت عليه السلام فرمود.

شرح :
ايـن حـسـيـن پـسـر على بن حسين بن حسن بن امام حسن مجتبى عليه السلام است و مادرش زينب دخـتـر عـبـداللّه بـن حـسـن اسـت كـه در زمان موسى الهادى نوه منصور خروج كرد و فخ نام چـاهـيـسـت در يك فرسخى مكه ، داستان جنگ و كشته شدن او در تواريخ مذكور است و علامه مجلسى (ره ) هم در صفحه 268 مرآت العقول ذكر كرده است .
19- وَ بـِهـَذَا الْإِسـْنـَادِ عـَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ قَالَ كَتَبَ يَحْيَى بْنُ عَبْدِ اللَّهِ بْنِ الْحَسَنِ إِلَى مُوسَى بْنِ جَعْفَرٍ ع أَمَّا بَعْدُ فَإِنِّى أُوصِى نَفْسِى بِتَقْوَى اللَّهِ وَ بـِهـَا أُوصـِيـكَ فـَإِنَّهَا وَصِيَّةُ اللَّهِ فِى الْأَوَّلِينَ وَ وَصِيَّتُهُ فِى الْآخِرِينَ خَبَّرَنِى مَنْ وَرَدَ عَلَيَّ مِنْ أَعْوَانِ اللَّهِ عَلَى دِينِهِ وَ نَشْرِ طَاعَتِهِ بِمَا كَانَ مِنْ تَحَنُّنِكَ مَعَ خِذْلَانِكَ وَ قَدْ شَاوَرْتُ فِى الدَّعْوَةِ لِلرِّضَا مِنْ آلِ مُحَمَّدٍ ص وَ قَدِ احْتَجَبْتَهَا وَ احْتَجَبَهَا أَبُوكَ مِنْ قَبْلِكَ وَ قَدِيماً ادَّعَيْتُمْ مَا لَيْسَ لَكُمْ وَ بَسَطْتُمْ آمَالَكُمْ إِلَى مَا لَمْ يُعْطِكُمُ اللَّهُ فَاسْتَهْوَيْتُمْ وَ أَضْلَلْتُمْ وَ أَنـَا مـُحـَذِّرُكَ مـَا حـَذَّرَكَ اللَّهُ مِنْ نَفْسِهِ فَكَتَبَ إِلَيْهِ أَبُو الْحَسَنِ مُوسَى بْنُ جَعْفَرٍ ع مِنْ مـُوسـَى بـْنِ أَبـِى عـَبـْدِ اللَّهِ جـَعـْفَرٍ وَ عَلِيٍّ مُشْتَرِكَيْنِ فِي التَّذَلُّلِ لِلَّهِ وَ طَاعَتِهِ إِلَى يَحْيَى بْنِ عَبْدِ اللَّهِ بْنِ حَسَنٍ أَمَّا بَعْدُ فَإِنِّى أُحَذِّرُكَ اللَّهَ وَ نَفْسِى وَ أُعْلِمُكَ أَلِيمَ عَذَابِهِ وَ شَدِيدَ عِقَابِهِ وَ تَكَامُلَ نَقِمَاتِهِ وَ أُوصِيكَ وَ نَفْسِى بِتَقْوَى اللَّهِ فَإِنَّهَا زَيْنُ الْكَلَامِ وَ تَثْبِيتُ النِّعَمِ أَتَانِى كِتَابُكَ تَذْكُرُ فِيهِ أَنِّى مُدَّعٍ وَ أَبِى مِنْ قَبْلُ وَ مَا سَمِعْتَ ذَلِكَ مِنِّى وَ سـَتـُكـْتـَبُ شـَهـَادَتـُهـُمْ وَ يـُسـْأَلُونَ وَ لَمْ يـَدَعْ حِرْصُ الدُّنْيَا وَ مَطَالِبُهَا لِأَهْلِهَا مَطْلَباً لاِخـِرَتـِهـِمْ حـَتَّى يـُفْسِدَ عَلَيْهِمْ مَطْلَبَ آخِرَتِهِمْ فِى دُنْيَاهُمْ وَ ذَكَرْتَ أَنِّى ثَبَّطْتُ النَّاسَ عـَنـْكَ لِرَغْبَتِى فِيمَا فِى يَدَيْكَ وَ مَا مَنَعَنِى مِنْ مَدْخَلِكَ الَّذِى أَنْتَ فِيهِ لَوْ كُنْتُ رَاغِباً ضـَعـْفٌ عـَنْ سـُنَّةٍ وَ لَا قـِلَّةُ بـَصـِيرَةٍ بِحُجَّةٍ وَ لَكِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ النَّاسَ أَمـْشَاجاً وَ غَرَائِبَ وَ غَرَائِزَ فَأَخْبِرْنِى عَنْ حَرْفَيْنِ أَسْأَلُكَ عَنْهُمَا مَا الْعَتْرَفُ فِى بَدَنِكَ وَ مـَا الصَّهـْلَجُ فِى الْإِنْسَانِ ثُمَّ اكْتُبْ إِلَيَّ بِخَبَرِ ذَلِكَ وَ أَنَا مُتَقَدِّمٌ إِلَيْكَ أُحَذِّرُكَ مَعْصِيَةَ الْخَلِيفَةِ وَ أَحُثُّكَ عَلَى بِرِّهِ وَ طَاعَتِهِ وَ أَنْ تَطْلُبَ لِنَفْسِكَ أَمَاناً قَبْلَ أَنْ تَأْخُذَكَ الْأَظْفَارُ وَ يـَلْزَمـَكَ الْخـِنـَاقُ مـِنْ كُلِّ مَكَانٍ فَتَرَوَّحَ إِلَى النَّفَسِ مِنْ كُلِّ مَكَانٍ وَ لَا تَجِدُهُ حَتَّى يَمُنَّ اللَّهُ عَلَيْكَ بِمَنِّهِ وَ فَضْلِهِ وَ رِقَّةِ الْخَلِيفَةِ أَبْقَاهُ اللَّهُ فَيُؤْمِنَكَ وَ يَرْحَمَكَ وَ يَحْفَظَ فِيكَ أَرْحـَامَ رَسـُولِ اللَّهِ وَ السَّلَامُ عَلَى مَنِ اتَّبَعَ الْهُدَى إِنَّا قَدْ أُوحِيَ إِلَيْنَا أَنَّ الْعَذَابَ عَلَى مَنْ كـَذَّبَ وَ تـَوَلَّى قـَالَ الْجـَعـْفَرِيُّ فَبَلَغَنِي أَنَّ كِتَابَ مُوسَى بْنِ جَعْفَرٍ ع وَقَعَ فِى يَدَيْ هَارُونَ فَلَمَّا قَرَأَهُ قَالَ النَّاسُ يَحْمِلُونِّى عَلَى مُوسَى بْنِ جَعْفَرٍ وَ هُوَ بَرِى ءٌ مِمَّا يُرْمَى بِهِ
تـَمَّ الْجـُزْءُ الثَّانـِى مِنْ كِتَابِ الْكَافِى وَ يَتْلُوهُ بِمَشِيئَةِ اللَّهِ وَ عَوْنِهِ الْجُزْءُ الثَّالِثُ وَ هُوَ بَابُ كَرَاهِيَةِ التَّوْقِيتِ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَ الصَّلَاةُ وَ السَّلَامُ عَلَى مُحَمَّدٍ وَ آلِهِ أَجْمَعِينَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
اصول كافى جلد 2 صفحه 188 روايت 19
ترجمه روايت شريفه :
يـحـيـى بـن عـبـداللّه بـن حـسن بموسى بن جعفر عليهما السلام نوشت : اما بعد من خودم را بـتـقـواى خـدا سـفارش ميكنم ، و ترا هم به آن سفارش ‍ مى كنم زيرا تقوى سفارش خداست نسبت به پيشينيان و پسينيان ، يكى از ياوران دين خدا و ناشرين اطاعتش بر من وارد شد و خـبـر داد كـه بـر مـن تـرحم كرده ئى (كه كشته ميشوم ) و ما را كمك نخواهى كرد؟ من دعوت بسوى آن كس از آل محمد صلى اللّه عليه و آله را كه مردم بپسندند (با تو) مشورت كردم و تـو حـاضـر نـشدى و پيش از تو هم پدرت حاضر نشد، شما از زمان قديم چيزى را ادعا مى كنيد كه در خورتان نيست و آرزوى خود را بجائى كشانيده ايد كه خدا بشما عطا نكرده است ، پس هواپرست شديد و گمراه گرديد، و من ترا برحذر ميدارم از آنچه خدا ترا نسبت بخود برحذر داشته است .
حـضـرت ابوالحسن موسى بن جعفر عليه السلام باو نوشت : از جانب موسى پسر (ابى ) عـبـداللّه جـعـفـر و هـم پسر على (بن ابيطالب ) كه هر دو در بندگى و اطاعت خدا شريكند بـسوى يحيى بن عبداللّه بن حسن . اما بعد همانا من ترا و خودم را از خدا بيم مى دهم و تو را از عـذاب دردنـاك و عـقـاب سخت و كيفر كاملش آگاه مى سازم و تو و خودم را به تقواى خـدا سـفـارش مـيـكـنـم ، زيرا تقوى موجب زينت سخن و پابرجائى نعمتهاست ، نامه ات بمن رسيد، در آنجا نوشته بودى كه من و پدرم از زمان پيش مدعى (مقام و منصب ) بوده ايم ، در صـورتـيـكـه تـو چـنـيـن ادعـائى از مـن نـشنيده ئى و (خدايتعالى در سوره زخرف فرمايد) ((گـواهـى آنـهـا نـوشـتـه شـود و مـورد بـازخـواسـت قـرار گـيـرنـد)) حـرصـيـكـه اهـل دنيا بدنيا و خواستنيهاى آن دارند، تمام خواسته هاى آخرت آنها را هم در دنيا تباه كرده اسـت (از ايـنجهت عبادات و اعمال آخرت خود را هم باغراض دنيوى مشوب ميسازند چنانكه تو امـر بـمـعـروف را بـافـتـراء بـر مـن و انـكـار حـق مـشـوب سـاختى ) و نوشته بودى كه من بـواسـطـه آرزو داشـتـن آنـچـه نـزد تـوسـت (يـعـنـى ادعاء امامت ) مردم را از تو ميرانم . در صـورتـيـكـه اگـر راهـى را كـه تـو پـيـش گـرفـتـه اى مـايـل بـاشـم ، نـاتـوانـى از دانـسـتـن روش و كـم بـصـيـرتـى بـدليل جلوگير من نباشد (معرفت و بصيرت من از تو خيلى بيشتر است ولى ميدانم اكنون وقـتـش نـيـسـت ) اما خداى تبارك و تعالى مردم را معجونى مركب آفريده و قوائى شگفت آور غرائزى گوناگون باو عطا كرده است ، من دو كلمه درباره انسان از تو مى پرسم ، (تا بدانى كه تو بناحق ادعا ميكنى ، بمن بگو).
عـتـرف در بـدن تـو چـيـسـت ؟ و صـهـلج در انسان كدامست ؟ جوابش را بمن بنويس ، من بتو سـفـارش ميكنم و از نافرمانى خليفه بر حذرت ميدارم ، و بفرمانبردارى و اطاعتش تشويقت مـيـكـنـم و دسـتـور مـيـدهـم كـه بـراى خـود امـانـى بـگـيـرى پـيـش از آنـكـه در چـنگال افتى و از هر طرف گلوگير شوى و از هر سو بخواهى نفس كشى ، راهى نيابى ، تا خدا باحسان و فضل خود و دلسوزى خليفه اءبقاه الله بر تو منت نهد و خليفه امانت دهد و بـر تـو مهربانى كند و خويشان پيغمبر صلى الله عليه و آله را نسبت بتو (بواسطه تـو) حـفـظ كـنـد، درود بـر كسيكه از هدايت پيروى كند ((بما وحى رسيده كه عذاب براى كسى است كه تكذيب كند و رو بگرداند- 47 سوره 20ـ)).
جـعـفـرى مـى گـويـد: بـمـن خبر رسيد كه نامه موسى بن جعفر عليه السلام بدست هارون افـتـاد، چون آنرا قرائت كرد گفت : مردم مرا بر موسى بن جعفر مى آغالند، در صورتيكه او از آنچه متهمش ميكنند منزه است .

شرح :
عـلامـه مجلسى (ره ) گويد: عترف و صهلج دو عضو است در انسان كه نزد اطباء بدين نام شـنـاخـتـه نـشـده سـپـس از كـتاب عمدة الطالب و مقاتل ابوالفرج تاريخ خروج يحيى بن عـبـداللّه را كه بصاحب الديلم معروفسست ذكر مى كند و گريختن و پناهندگى او را ببلاد ديـلم تـا مـردنـش را در زنـدان هـارون الرشـيـد بـا اخـتـلافـاتـى كه مورخين بيان مى كنند نقل كرده است مرآت ص 270 ـ.
پـايـان جـزء دوم از كتاب كافى ! دنبالش جزء سوم است كه ((باب كراهية توقيف )) مى باشد و الحمداللّه رب العالمين و الصلواة و السلام على محمد و آله الجمعين .


جلد 2 - بخش 38

* (كراهيت تعيين وقت ظهور امام عليه السلام ) *

بَابُ كَرَاهِيَةِ التَّوْقِيتِ

1- عـَلِيُّ بـْنُ مـُحـَمَّدٍ وَ مـُحَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مـُحـَمَّدِ بـْنِ عـِيـسَى جَمِيعاً عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ أَبَا جـَعـْفـَرٍ ع يـَقـُولُ يـَا ثـَابـِتُ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى قـَدْ كـَانَ وَقَّتَ هـَذَا الْأَمـْرَ فِى السَّبـْعـِينَ فَلَمَّا أَنْ قُتِلَ الْحُسَيْنُ صَلَوَاتُ اللَّهِ عَلَيْهِ اشْتَدَّ غَضَبُ اللَّهِ تَعَالَى عَلَى أَهـْلِ الْأَرْضِ فـَأَخَّرَهُ إِلَى أَرْبـَعـِيـنَ وَ مـِائَةٍ فـَحَدَّثْنَاكُمْ فَأَذَعْتُمُ الْحَدِيثَ فَكَشَفْتُمْ قِنَاعَ السَّتْرِ وَ لَمْ يَجْعَلِ اللَّهُ لَهُ بَعْدَ ذَلِكَ وَقْتاً عِنْدَنَا وَ يَمْحُو اللَّهُ مَا يَشَاءُ وَ يُثْبِتُ وَ عِنْدَهُ أُمُّ الْكِتَابِ قَالَ أَبُو حَمْزَةَ فَحَدَّثْتُ بِذَلِكَ أَبَا عَبْدِ اللَّهِ ع فَقَالَ قَدْ كَانَ كَذَلِكَ
اصول كافى جلد 2 صفحه 190 روايت 1
ترجمه روايت شريفه :
ابـو حـمـزه ثـمـالى گـويـد: شـنـيدم امام باقر عليه السلام ميفرمود: اى ثابت همانا خداى تبارك و تعالى اين امر را هفتاد وقت گذاشت ، چون حسين صلوات اللّه عليه كشته شد، خشم خـداى تـعـالى بـر اهـل زمـيـن سـخـت گـشـت ، آنـرا تـا صـد و چـهـل بـتـاءخـيـر انـداخت . سپس كه ما به شما خبر داديم ، آن خبر را فاش كرديد و از روى پـوشـيـده پـرده بـرداشـتيد، بعد از آن خدا براى آن وقتى نزد ما قرار نداد. خدا هر چه را خواهد محو كند و ثابت گذارد اصل كتاب نزد اوست .
ابـو حمزه گويد: من اين حديث را بامام صادق عليه السلام عرضكردم ، فرمود: چنين بوده است .

شرح :
ايـن روايـت از چـنـد نـظـر اجـمـال و ابـهـام دارد كـه شـارحـيـن دانـشـمـنـد اصـول كـافـى هـم فـقـط بـا ذكـر احـتـمـالات آنـرا تـوضـيـح داده انـد: اول از نـظـر هـفـتـاد و صـد و چـهـل كـه مـعـلوم نـيـسـت واحـدش روز بـا مـاه يـا سال يا چيز ديگر است و ثانيا مبداءش معلوم نيست كه آيا هجرتست يا بعثت و يا زمان ديگر و ثالثا كلمه هذاالامر اجمال دارد از اين نظر كه آيا مقصود ظهور امام زمانست يا ظهور دولت حق بدست امامى از ائمه يا چيز ديگر است ، اگر چه در اين مورد، چنانچه مرحوم مجلسى هم گـويـد وجـه دوم واضـح و روشـن بـنـظـر مـيـرسـد و رابـعـا در اثـر اجـمـال كـلمـه هـذا الامـر خـبـر دادن ائمـه عـليـهـم السـلام و فـاش كـردن مـردم هـم مـجمل مى شود و خلاصه اين روايت يا از جمله اخبار متشابه و مستصعبى است كه درك و فهم آن مـنـحـصر بخواص است و يا آنكه در زمان صدورش قرائن و شواهد معلوم و روشنى نزد امـام و مـخـاطـب وجـود داشته كه معنى آن براى عموم روشن بوده است و سپس بمرور زمان آن قرائن از ميان رفته و لذا فهميدنش براى زمان ما دشوار و متعسر گشته است .
2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ سـَلَمـَةَ بـْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع إِذْ دَخَلَ عَلَيْهِ مِهْزَمٌ فَقَالَ لَهُ جُعِلْتُ فِدَاكَ أَخْبِرْنِى عَنْ هَذَا الْأَمْرِ الَّذِى نَنْتَظِرُ مَتَى هُوَ فَقَالَ يَا مِهْزَمُ كَذَبَ الْوَقَّاتُونَ وَ هَلَكَ الْمُسْتَعْجِلُونَ وَ نَجَا الْمُسَلِّمُونَ
اصول كافى جلد 2 صفحه 191 روايت 2
ترجمه روايت شريفه :
عـبـدالرحمن بن كثير گويد: خدمت امام صادق عليه السلام نشسته بودم كه مهزم وارد شد و عـرض كـرد: قـربـانـت : بـمـن خـبـر دهـيد: اين امرى كه در انتظارش هستيم كى واقع ميشود؟ فـرمـود: اى مـهزم ! دروغ گفتند وقت گزاران و هلاك شدند شتاب كنندگان و نجات يافتند تسليم شوندگان .

شرح :
ظهور امام زمان عليه السلام از جمله اموريستكه وقتش معلوم نيست لذا در اين روايت تصريح شـده اسـت كـه كـسـانـيـكـه بـراى آن وقـت مـعـيـن كـنند دروغگويند. و كسانيكه درباره ظهور آنـحـضـرت شـتـاب زده شـونـد يـعـنـى بـخـدا اعـتـراض و اشـكـال كـنـنـد كه چرا آنحضرت را ظاهر نميكند، خدا را نشناخته و بقضاء و قدر او راضى نـگـشته و در نتيجه بشقاوت و هلاكت رسيده اند. و اما انتظار فرج و دعا كردن براى ظهور آنـحـضـرت و در عين حال راضى بودن بخواست و قضاء خدا و تسليم در برابر فرمانش مقتضاى عبوديت و بندگى و محبوب خداى متعال و موجب نجاتست .
3- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بـْنِ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الْقَائِمِ ع فَقَالَ كَذَبَ الْوَقَّاتُونَ إِنَّا أَهْلُ بَيْتٍ لَا نُوَقِّتُ
اصول كافى جلد 2 صفحه 191 روايت 3
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: از امـام صـادق عـليـه السـلام راجع بقائم عليه السلام پرسيدم ، فرمود: وقت گزاران دروغگويند، ما خانواده ئى هستيم كه تعيين وقت نكنيم .

4- أَحْمَدُ بِإِسْنَادِهِ قَالَ قَالَ أَبَى اللَّهُ إِلَّا أَنْ يُخَالِفَ وَقْتَ الْمُوَقِّتِينَ
اصول كافى جلد 2 صفحه 191 روايت 4
ترجمه روايت شريفه :
احـمـد بـاسـنـاد خود گويد: آنحضرت فرمود: خدا نخواهد جز آنكه با وقتيكه وقت گزاران تـعـيـيـن كنند مخالفت كند (پس هر كه براى ظهور آنحضرت وقتى معين كند، واقع و حقيقت و زمانيكه خدا آنحضرترا ظاهر كند بر خلاف آنست ).

5- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْخَزَّازِ عَنْ عَبْدِ الْكَرِيمِ بـْنِ عـَمـْرٍو الْخـَثـْعـَمـِيِّ عـَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قُلْتُ لِهَذَا الْأَمْرِ وَقـْتٌ فـَقَالَ كَذَبَ الْوَقَّاتُونَ كَذَبَ الْوَقَّاتُونَ كَذَبَ الْوَقَّاتُونَ إِنَّ مُوسَى ع لَمَّا خَرَجَ وَافِداً إِلَى رَبِّهِ وَاعـَدَهـُمْ ثـَلَاثـِيـنَ يـَوْمـاً فـَلَمَّا زَادَهُ اللَّهُ عـَلَى الثَّلَاثـِيـنَ عـَشـْراً قَالَ قَوْمُهُ قَدْ أَخـْلَفـَنـَا مـُوسـَى فَصَنَعُوا مَا صَنَعُوا فَإِذَا حَدَّثْنَاكُمُ الْحَدِيثَ فَجَاءَ عَلَى مَا حَدَّثْنَاكُمْ بِهِ فـَقـُولُوا صـَدَقَ اللَّهُ وَ إِذَا حـَدَّثـْنـَاكـُمُ الْحَدِيثَ فَجَاءَ عَلَى خِلَافِ مَا حَدَّثْنَاكُمْ بِهِ فَقُولُوا صَدَقَ اللَّهُ تُؤْجَرُوا مَرَّتَيْنِ
اصول كافى جلد 2 صفحه 191 روايت 5
ترجمه روايت شريفه :
فـضـيـل بـن يسار گويد: بامام باقر عليه السلام عرضكردم : براى اين امر وقتى هست ؟ فرمود وقت گزاران دروغ گويند، وقت گزاران دروغ گويند، وقت گزاران دروغ گويند. هـمـانـا مـوسـى عليه السلام چون (در طور سينا) بپروردگار خود براى پيغام بردن وارد شـد، قـومـش را وعـده سـى روز دارد، و چـون خـدا ده روز بـر سى روز افزود قومش گفتند: موسى با ما خلف وعده كرد، و كردند آنچه كردند (يعنى گوساله پرست شدند) پس اگر مـا خـبـرى بـشـمـا گـفـتـيـم و طبق گفته ما واقع شد، بگوئيد: خدا راست فرموده است تا دو پاداش گيريد.

شرح :
راجـع بـوعـده ايـكـه خدايتعالى با موسى كرد: در سوره بقره مى فرمايد. ((زمانيكه با مـوسـى چهل شب وعده گذاشتيم آيه 51 ـ)) و در سوره اعراف فرمايد ((و با موسى سى شـب وعده كرديم و آنرا بده (شب ديگر) كامل كرديم آيه 142 ـ)) بعضى از مفسرين گفته انـد: وعـده خـدايـتـعـالى بـا مـوسـى عـليـه السـلام هـمـان چهل شب بوده كه بايد سى روزش را روزه بگيرد و عبادت كند و ده روز ديگر هم صبر كند تـا وقـت مـنـاجـات رسـد و بـعـضـى گـفـتـه انـد در آن ده روز تـورات بـر او نـازل شـد. و بـعـضـى ديـگر از مفسرين گفته اند اين موضوع مربوط ببداء است و براى امـتـحـان قـوم مـوسـى بـوده اسـت ، يـعـنـى مـدت مـيـعـاد در حـقـيـقـت هـمـان چـهـل شـب بـود ولى مـوسـى مـاءمـور بود كه سى شب آنرا بقومش بگويد و ده شب در آمدن تاءخير كند تا ميعاد حقيقى كامل شود و هم بدينوسيله امتش ‍ آزمايش شوند و مؤ منين راسخ و ثابت آنها از منافقين و متزلزلين ممتاز و مشخص گردند، تا اگر در روز قيامت يكدسته از آنـهـا در عاليترين درجات بهشت و دسته ديگر در نازلترين درجات و يا گرفتار كيفر و عـقـاب بـودنـد انـتقاد نكنند و عدالت و واقع بينى خدا براى آنها روشن گردد، همچنين است مـوضوع ظهور امام زمان عليه السلام و تعيين وقت براى آن ، كه اگر ائمه عليهم السلام دربـاره آن وقـتـى مـعـيـن كـنـنـد و در آنـوقـت ظـهـور نـكـنـد مربوط بموضوع بداء و امتحان خـدايـتـعـالى از بـنـدگان است تا مؤ منين واقعى و حقيقى آنها از منافقين و رياكاران ظاهرى مـشـخـص و ممتاز گردند و كسى كه اخبار بدائيه را تصديق كند بواسطه صعوبت آن بر نفس انسان ، خدا اجر و پاداش او را مضاعف و دو برابر ميدهد.
6- مُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ السَّيَّارِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بـْنِ يـَقـْطـِينٍ عَنْ أَخِيهِ الْحُسَيْنِ عَنْ أَبِيهِ عَلِيِّ بْنِ يَقْطِينٍ قَالَ قَالَ لِي أَبُو الْحَسَنِ ع الشِّيعَةُ تُرَبَّى بِالْأَمَانِيِّ مُنْذُ مِائَتَيْ سَنَةٍ قَالَ وَ قَالَ يَقْطِينٌ لِابْنِهِ عَلِيِّ بْنِ يَقْطِينٍ مَا بـَالُنـَا قِيلَ لَنَا فَكَانَ وَ قِيلَ لَكُمْ فَلَمْ يَكُنْ قَالَ فَقَالَ لَهُ عَلِيٌّ إِنَّ الَّذِى قِيلَ لَنَا وَ لَكُمْ كَانَ مِنْ مَخْرَجٍ وَاحِدٍ غَيْرَ أَنَّ أَمْرَكُمْ حَضَرَ فَأُعْطِيتُمْ مَحْضَهُ فَكَانَ كَمَا قِيلَ لَكُمْ وَ إِنَّ أَمْرَنَا لَمْ يـَحـْضـُرْ فَعُلِّلْنَا بِالْأَمَانِيِّ فَلَوْ قِيلَ لَنَا إِنَّ هَذَا الْأَمْرَ لَا يَكُونُ إِلَّا إِلَى مِائَتَيْ سَنَةٍ أَوْ ثـَلَاثِمِائَةِ سَنَةٍ لَقَسَتِ الْقُلُوبُ وَ لَرَجَعَ عَامَّةُ النَّاسِ عَنِ الْإِسْلَامِ وَ لَكِنْ قَالُوا مَا أَسْرَعَهُ وَ مَا أَقْرَبَهُ تَأَلُّفاً لِقُلُوبِ النَّاسِ وَ تَقْرِيباً لِلْفَرَجِ
اصول كافى جلد 2 صفحه 192 روايت 6
ترجمه روايت شريفه :
على بن يقطين گويد: موسى بن جعفر عليه السلام بمن فرمود: دويست سالست كه شيعه بـآرزوهـا تـربـيـت مـيـشـود: (چـون عـلى ايـن خـبـر را بـراى پـدرش نـقل كرد) يقطين كه در دستگاه سفاح و منصور خدمت ميكرد) به پسرش على بن يقطين گفت : چرا آنچه درباره ما گويند (از پيشرفت دولت بنى عباس ) واقع شود و آنچه درباره شما گـويـد (از ظـهـور دولت حـق ) واقـع نـشـود؟ على به پدرش گفت : آنچه درباره ما و شما گـفـتـه شـده از يـك مـنـبـع اسـت ، (و آن مـنـبـع وحـى اسـت كـه بـه تـوسـط جـبـرئيـل و پـيـغمبر و ائمه عليهم السلام به مردم مى رسد) جز اينكه امر شما چون وقتش ‍ رسـيـده بود خالص و واقعش به شما عطا شد، و مطابق آنچه به شما گفته بودند واقع گـشـت ، ولى امـر مـا وقـتـش نـرسيده است ، لذا به آرزوها دلگرم گشته ايم . اگر به ما بـگـويـنـد: ايـن امـر (ظـهـور دولت حـق ) تـا دويـسـت يـا سـيـصـد سـال ديـگـر واقـع نـمـى شـود، دلهـا سخت شود بيشتر مردم از اسلام برگردند، ولى مى گـويند: چقدر زود مى آيد، چقدر به شتاب مى آيد، براى اينكه دلها گرم شود و گشايش نزديك گردد.

شرح :
عـلى بـن يـقـطـين در سال 182 يعنى يك سال پيش از وفات موسى بن جعفر عليه السلام وفات يافته است . و هر وقت امام عليه السلام اين حديث را به او فرموده باشد، از دويست سـال كـمتر است ولى پيداست كه در هر لغتى رؤ وس اعداد مانند ده ، صد، دويست ، سيصد، هـزار در اءلسـنـه و افـواه مـعروف است و به كسور آن توجهى نمى شود، در اينجا هم امام عليه السلام طبق همين اصطلاح و معمول لغت تكلم فرموده است .
و امـام آنـچـه عـلى بن يقطين به پدرش گفت مطلبى است صحيح و متين كه مضمون آن را هم مـرحـوم صـدوق در عـلل الشـرايـع خـود از حـديـثـى نـقـل مـى كـنـد، و تـوضيحش اين است كه : موضوع اميد و آرمان در اخبار و روايت و هم در علم روانـشناسى امروز از مؤ ثرترين موجبات پيشرفت و ترقى انسان به شمار آمده است ، و بر عكس ياءس و نوميدى از بزرگترين بلاها و موجبات سقوط و انحطاط معرفى شده است تا آنجا كه ياءس از رحمت خدا در رديف گناهان كبيره قرار گرفته است . امر ظهور و فرج امـام زمـان عـليـه السـلام و پـيـشـرفـت دولت حـق و عـزت مـؤ مـنـين ، امريست قطعى و مسلم و ضـرورى نـزد شـيـعـه ، ولى مصلحت و واقع بينى خداى تعالى چنين اقتضاء كرده است كه بـه آن سـرعـتـى كـه اصحاب ائمه عليهم السلام ، انتظارش را داشتند واقع نشود، بلكه بـراى مـدت مديد و نا معلومى به طول انجاميد، تا مؤ منين راسخ از منافقان ظاهرى مشخص ‍ گردند و نيز همه شيعيان با آرزو و اميدى كه نسبت به ظهور آن حضرت دارند، چون وقتش را نـمـى دانـنـد و احـتـمـال مى دهند در زندگى آنها آن حضرت ظهور فرمايد، از اين جهت با روحـى زنـده و بـا نـشاط وظايف دينى و اجتماعى خود را انجام مى دهند و نزديك بودن علاوه بـر آن كـه امـريـسـت نـسـبى ، از نظر علم شامل و محيط خداى تعالى ، هر دورى نزديك است چنانچه راجع به روز قيامت هم مى فرمايد ((اقتربت الساعة )) به خلاف آنكه اگر به آنـهـا بـگـويـد ظـهـور دولت حـق تـا دويـسـت يـا سـيـصـد يـا هـزار و بـيـشـتـر بـه طـول مـى انـجـامد كه در آن صورت ملال و افسردگى همه را فرا گيرد و بلكه از آن جهت كـه انـسـان طـبـعـا بـه آروز و امـيـد راغـب تـر و شـايـق تـر اسـت ، ديـنـى كـه او را ملول و افسرده كند، رها مى كند و در پى كسى مى رود كه به او وعده هاى زود و خوش ظاهر دهد. اگر چه پوشالى و توخالى باشد.
7- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ إِسْمَاعِيلَ الْأَنْبَارِيِّ عَنِ الْحَسَنِ بـْنِ عـَلِيٍّ عـَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ عَنْ أَبِيهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ ذَكَرْنَا عِنْدَهُ مُلُوكَ آلِ فـُلَانٍ فـَقَالَ إِنَّمَا هَلَكَ النَّاسُ مِنِ اسْتِعْجَالِهِمْ لِهَذَا الْأَمْرِ إِنَّ اللَّهَ لَا يَعْجَلُ لِعَجَلَةِ الْعِبَادِ إِنَّ لِهَذَا الْأَمْرِ غَايَةً يَنْتَهِى إِلَيْهَا فَلَوْ قَدْ بَلَغُوهَا لَمْ يَسْتَقْدِمُوا سَاعَةً وَ لَمْ يَسْتَأْخِرُوا
اصول كافى جلد 2 صفحه 194 روايت 7
ترجمه روايت شريفه :
مـهـزم پـدر ابـراهـيـم مـى گـويـد: خـدمـت امـام صـادق عـليـه السـلام از سـلاطـيـن آل فـلان (بـنـى عـبـاس ) سخن به ميان آورديم حضرت فرمود: مردم به واسطه شتابشان براى اين امر هلاك گشتند. همانا خدا براى شتاب بندگان ، شتاب نمى كند، براى اين امر پـايـانـى اسـت كه بايد به آن برسد، و اگر مردم به آن پايان رسيدند ساعتى پيش و پس نيفتند.

* بررسى و آزمايش *

بَابُ التَّمْحِيصِ وَ الِامْتِحَانِ

شرح :
تـمـحـيـص درلغـت بـمـعـنى گداختن طلا و جدا كردن غش آنست و در اينجا مقصود از آن آزمايش انسان است بواسطه تكاليف سخت و دشوار تا خوبان از بدان جدا شوند.
1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ يَعْقُوبَ السَّرَّاجِ وَ عَلِيِّ بْنِ رِئَابٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع أَنَّ أَمـِيـرَ الْمـُؤْمـِنـِيـنَ ع لَمَّا بـُويِعَ بَعْدَ مَقْتَلِ عُثْمَانَ صَعِدَ الْمـِنـْبـَرَ وَ خـَطـَبَ بـِخـُطـْبَةٍ ذَكَرَهَا يَقُولُ فِيهَا أَلَا إِنَّ بَلِيَّتَكُمْ قَدْ عَادَتْ كَهَيْئَتِهَا يَوْمَ بـَعـَثَ اللَّهُ نـَبِيَّهُ ص وَ الَّذِى بَعَثَهُ بِالْحَقِّ لَتُبَلْبَلُنَّ بَلْبَلَةً وَ لَتُغَرْبَلُنَّ غَرْبَلَةً حـَتَّى يَعُودَ أَسْفَلُكُمْ أَعْلَاكُمْ وَ أَعْلَاكُمْ أَسْفَلَكُمْ وَ لَيَسْبِقَنَّ سَبَّاقُونَ كَانُوا قَصَّرُوا وَ لَيـُقـَصِّرَنَّ سـَبَّاقـُونَ كـَانـُوا سـَبـَقـُوا وَ اللَّهِ مـَا كَتَمْتُ وَسْمَةً وَ لَا كَذَبْتُ كَذِبَةً وَ لَقَدْ نُبِّئْتُ بِهَذَا الْمَقَامِ وَ هَذَا الْيَوْمِ
اصول كافى جلد 2 صفحه 194 روايت 1
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: چون از بعد از كشتن عثمان با امير المؤ منين عليه السلام بيعت شد، آنحضرت بر منبر برآمد و سخنرانى و خطبه اى القاء كرد كه امام صادق عليه السـلام آن را ذكـر كـرد و در ضـمـن آن چنين فرمود: همانا بليه و گرفتارى شما (كه خدا براى امتحان و آزمايشتان مقدر كرده است ) مانند روزى كه خدا پيغمبرش صلى اللّه عليه و آله را مبعوث ساخت رجوع كرده است ، سوگند بآنكه او را بحق برانگيخت كه شما وساوس و آراء مـخـتلف پيدا كنيد و غربال شويد، تا آنجا كه افراد پايين از شما فراز گيرند و بـالائيـها بزير گرايند، و پيشى گيرندگانى كه كوتاهى مى كردند، بپيش تازند، و پـيـشـى گـيـرنـدگـانـى كـه پـيش ‍ مى تاختند كوتاهى كنند، بخدا كه هيچ نشانه اى (از نشانه هاى حق ) از من پوشيده نگشته و دروغى بمن گفته نشده ، و بتحقيق كه اين مقام و اين روز را بمن آگاهى داده اند.


جلد 2 - بخش 39

شرح :
پـيـغـمـبـر صـلى اللّه عـليـه وآله در اوائل بـعـثـت بـا مـحـيـط مـردمـى روبـرو شـد كـه جـهـل و بـاطل دامنگير آنها شده بود، از پيشواى دلسوز و رهبر داناى خود روگردان شده و بـعـبـادت بـتـها و عادات زشت جاهليت سرگرم بودند، پيغمبر اسلام كه خداى تعالى او را مـايـه امـتحان مردم قرار داد و مبعوثش ‍ ساخت با مجاهدت و مساعى بى نظير خود و غزوات و جنگهاى متعدد، بت پرستان را خداپرست كرد و آدمكشان خونخوار را، مانند برادر مهربان در يـك صـف و تـعقيب از يك هدف قرار داد و قوانين عادله اجتماعى را در ميان آنها مجرى ساخت و بيت المال را طبق حق و عدالت تقسيم مى فرمود، ولى متاءسفانه پس از وفات پيغمبر اكرم صـلى اللّه عليه وآله مسلمين آن عادات و اخلاق حسنه اسلامى را رفته رفته كنار گذاشتند تا آنجا كه مى توان گفت : در زمان خلافت عثمان يكمرتبه بقهقرا برگشتند و زمان جاهليت را تجديد كردند.
اكـنـون پس از قتل عثمان اميرالمؤ منين عليه السلام ، با محيط و مردمى روبرو شده است كه نـمـونـه زمـان جاهليت است و براى ارجاع قوانين حق و عدالت و سركوبى طغيانگران بايد جـهاد كند و از خود گذشتگى نشان دهد، پس قهرا مردمى بپذيرد و اطاعت نمايند و دسته اى تـمـرد نـافـرمـانـى كـنند، و از ميان آنها برخى از مسلمين كه نسبت بحق آنحضرت كوتاهى كـرده و بـا ديگران بيعت كردند بپيش تازند و اطاعت آنحضرترا گردن نهند و در ركابش جـهـاد كـنـنـد و بـعـضـى ديگر مانند طلحه و زبير كه با وجود آنكه در زمان پيغمبر اسلام سـوابـق درخـشـانـى كسب كرده بودند از اطاعت و انقياد آنحضرت سرپيچى كرده ، طغيان و سركشى آغاز كنند.
2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى وَ الْحـَسـَنُ بـْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ إِسْمَاعِيلَ الْأَنـْبَارِيِّ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ أَبِي الْمَغْرَاءِ عَنِ ابْنِ أَبِى يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ وَيْلٌ لِطُغَاةِ الْعَرَبِ مِنْ أَمْرٍ قَدِ اقْتَرَبَ قُلْتُ جُعِلْتُ فِدَاكَ كَمْ مَعَ الْقَائِمِ مـِنَ الْعَرَبِ قَالَ نَفَرٌ يَسِيرٌ قُلْتُ وَ اللَّهِ إِنَّ مَنْ يَصِفُ هَذَا الْأَمْرَ مِنْهُمْ لَكَثِيرٌ قَالَ لَا بُدَّ لِلنَّاسِ مِنْ أَنْ يُمَحَّصُوا وَ يُمَيَّزُوا وَ يُغَرْبَلُوا وَ يُسْتَخْرَجُ فِى الْغِرْبَالِ خَلْقٌ كَثِيرٌ
اصول كافى جلد 2 صفحه 195 روايت 2
ترجمه روايت شريفه :
ابن ابى يعفور گويد: شنيدم امام صادق عليه السلام مى فرمود: واى بر سركشان عرب از امريكه نزديك است ، (واى بر آنها در زمان ظهور امام قائم (عليه السلام ) كه نزديكست چـنـانـچـه در حـديـث 938 بـيـان شد) عرض كردم : قربانت گردم ، چند نفر از عرب همراه حـضـرت قائم خواهند بود؟ فرمود: چند نفر اندك ، عرض كردم بخدا كسانيكه از ايشان از ايـن امـر سـخـن مـى گويند (اظهار عقيده به امام زمان مى كنند) بسيارند، فرمود مردم ناچار بـايـد بـررسـى شـونـد و جـدا گـردنـد و غـربـال شـونـد و مـردم بـسـيـارى از غربال بيرون ريزند.

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى وَ الْحـَسـَنُ بـْنُ مـُحـَمَّدٍ عـَنْ جـَعـْفـَرِ بـْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الصَّيـْرَفـِيِّ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّيْقَلِ عَنْ أَبِيهِ عَنْ مَنْصُورٍ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع يَا مَنْصُورُ إِنَّ هَذَا الْأَمْرَ لَا يَأْتِيكُمْ إِلَّا بَعْدَ إِيَاسٍ وَ لَا وَ اللَّهِ حَتَّى تُمَيَّزُوا وَ لَا وَ اللَّهِ حَتَّى تُمَحَّصُوا وَ لَا وَ اللَّهِ حَتَّى يَشْقَى مَنْ يَشْقَى وَ يَسْعَدَ مَنْ يَسْعَدُ
اصول كافى جلد 2 صفحه 195 روايت 3
ترجمه روايت شريفه :
مـنـصـور گـويـد: امـام صـاق عـليـه السـلام : بـه من فرمود: اى منصور: اين امر (ظهور امام دوازدهـم ) بـه شـمـا نـمـى رسـد جز بعد از نااميدى و نه به خدا (به شما نمى رسد) تا (خـوب از بـد) جدا شود و نه به خدا تا بررسى شود و نه به خدا تا شقاوت به شقى رسد و سعادت به سعيد.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ الم أَ حـَسـِبَ النـّاسُ أَنْ يُتْرَكُوا أَنْ يَقُولُوا آمَنّا وَ هُمْ لا يُفْتَنُونَ ثُمَّ قَالَ لِى مَا الْفِتْنَةُ قـُلْتُ جـُعـِلْتُ فِدَاكَ الَّذِى عِنْدَنَا الْفِتْنَةُ فِى الدِّينِ فَقَالَ يُفْتَنُونَ كَمَا يُفْتَنُ الذَّهَبُ ثُمَّ قَالَ يُخْلَصُونَ كَمَا يُخْلَصُ الذَّهَبُ
اصول كافى جلد 2 صفحه 196 روايت 4
ترجمه روايت شريفه :
معمر بن خلاد گويد: شنيدم حضرت ابوالحسن عليه السلام مى فرمود: ((الم )) مگر مردم پـنـداشـتـه انـد بـصـرف ايـنـكـه گـويـنـد ايـمـان داريـم رهـا شـونـد و امـتـحـان نـشوند:! اول سـوره عـنـكـبـوت ـ)) سـپـس به من فرمود فتنه (امتحان ) چيست ؟ عرض كردم : قربانت گردم : آنچه ما مى دانيم امتحان در دين است ، حضرت فرمود: امتحان مى شوند، چنانكه طلا امتحان مى شود، و باز فرمود: خالص و پاك مى شوند، چنانكه طلا پاك مى شود.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ سُلَيْمَانَ بْنِ صَالِحٍ رَفَعَهُ عَنْ أَبـِى جَعْفَرٍ ع قَالَ قَالَ إِنَّ حَدِيثَكُمْ هَذَا لَتَشْمَئِزُّ مِنْهُ قُلُوبُ الرِّجَالِ فَمَنْ أَقَرَّ بِهِ فَزِيدُوهُ وَ مَنْ أَنْكَرَهُ فَذَرُوهُ إِنَّهُ لَا بُدَّ مِنْ أَنْ يَكُونَ فِتْنَةٌ يَسْقُطُ فِيهَا كُلُّ بِطَانَةٍ وَ وَلِيجَةٍ حَتَّى يَسْقُطَ فِيهَا مَنْ يَشُقُّ الشَّعْرَ بِشَعْرَتَيْنِ حَتَّى لَا يَبْقَى إِلَّا نَحْنُ وَ شِيعَتُنَا
اصول كافى جلد 2 صفحه 196 روايت 5
ترجمه روايت شريفه :
مـردى از حـضـرت ابـى جعفر عليه السلام نقل مى كند كه فرمود: دلهاى مردم از حديث شما (شيعه كه معتقد به غيبت امام عصر مى باشيد) مى رمد و تنفر دارد، پس هر كه به آن اقرار كـرد بـيـشـتـرش گـوئيـد و هركه منكر شد از او دست برداريد. همانا ناچار بايد آزمايشى پـيـش آيـد كـه هـر فرد خصوصى و محرم رازى در آن سقوط كند، تا آنجا كه كه آنكس (از كـمـال بـاريك بينى و دقت ) مو را دو نيمه مى كند سقوط كند تا آنجا كه جز ما و شيعيان ما باقى نماند.

6- مـُحـَمَّدُ بـْنُ الْحَسَنِ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُحَمَّدِ بْنِ مـَنـْصُورٍ الصَّيْقَلِ عَنْ أَبِيهِ قَالَ كُنْتُ أَنَا وَ الْحَارِثُ بْنُ الْمُغِيرَةِ وَ جَمَاعَةٌ مِنْ أَصْحَابِنَا جُلُوساً وَ أَبُو عَبْدِ اللَّهِ ع يَسْمَعُ كَلَامَنَا فَقَالَ لَنَا فِى أَيِّ شَيْءٍ أَنْتُمْ هَيْهَاتَ هَيْهَاتَ لَا وَ اللَّهِ لَا يَكُونُ مَا تَمُدُّونَ إِلَيْهِ أَعْيُنَكُمْ حَتَّى تُغَرْبَلُوا لَا وَ اللَّهِ لَا يَكُونُ مَا تَمُدُّونَ إِلَيْهِ أَعـْيـُنـَكـُمْ حـَتَّى تُمَحَّصُوا لَا وَ اللَّهِ لَا يَكُونُ مَا تَمُدُّونَ إِلَيْهِ أَعْيُنَكُمْ حَتَّى تُمَيَّزُوا لَا وَ اللَّهِ مـَا يـَكـُونُ مـَا تـَمـُدُّونَ إِلَيـْهِ أَعْيُنَكُمْ إِلَّا بَعْدَ إِيَاسٍ لَا وَ اللَّهِ لَا يَكُونُ مَا تَمُدُّونَ إِلَيْهِ أَعْيُنَكُمْ حَتَّى يَشْقَى مَنْ يَشْقَى وَ يَسْعَدَ مَنْ يَسْعَدُ
اصول كافى جلد 2 صفحه 196 روايت 6
ترجمه روايت شريفه :
مـنـصـور صـيـقـل گـويـد: من و حارث بن مغيره با جماعتى از اصحابمان (شيعيان ) خدمت امام صادق عليه السلام نشسته بوديم (و از ظهور دولت حق سخن مى گفتيم ) آن حضرت سخن مـا را مـى شـنـيـد، سـپس ‍ فرمود كجائيد شما؟ هيهات ، هيهات ، نه به خدا آنچه به سويش چـشـم مـى كشيد واقع نشود، تا غربال شويد، نه بخدا آنچه بسويش چشم مى كشيد واقع نـشـود، تـا بـررسـى شويد، نه بخدا آنچه چشم مى كشيد واقع نشود. تا جدا شويد. نه بـخـدا آنـچـه بـسـويـش چـشـم مـى كـشـيـد واقع نشود، جز بعد از نوميدى . نه بخدا، آنچه بسويش چشم مى كشيد واقع نشود، تا شقاوت بشقى برسد و سعادت بسعيد.

* آنكه امامش را شناسد تقدم و تاءخر اين امر زيانش نرساند *

بَابُ أَنَّهُ مَنْ عَرَفَ إِمَامَهُ لَمْ يَضُرَّهُ تَقَدَّمَ هَذَا الْأَمْرُ أَوْ تَأَخَّرَ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اعْرِفْ إِمَامَكَ فَإِنَّكَ إِذَا عَرَفْتَ لَمْ يَضُرَّكَ تَقَدَّمَ هَذَا الْأَمْرُ أَوْ تَأَخَّرَ
اصول كافى جلد 2 صفحه 197 روايت 1
ترجمه روايت شريفه :
زراره گـويـد: امـام صـادق عـليـه السـلام فـرمـود: امـامـت را بـشناس ، زيرا هرگاه امامت را شـنـاخـتى تقدم يا تاءخر اين امر زيانت ندهد (يعنى چه آنكه دولت حق زود ظاهر شود و يا ديـر، بـراى تـو مـسـاويـست و زيانى نكرده ئى ، همانا زيان براى كسى است كه امامش را نشناسد).

2- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مـُحـَمَّدِ بـْنِ مـَرْوَانَ عـَنِ الْفـُضـَيـْلِ بـْنِ يـَسـَارٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ تـَبـَارَكَ وَ تـَعـَالَى يـَوْمَ نَدْعُوا كُلَّ أُناسٍ بِإِمامِهِمْ فَقَالَ يَا فُضَيْلُ اعْرِفْ إِمَامَكَ فَإِنَّكَ إِذَا عـَرَفـْتَ إِمـَامـَكَ لَمْ يـَضُرَّكَ تَقَدَّمَ هَذَا الْأَمْرُ أَوْ تَأَخَّرَ وَ مَنْ عَرَفَ إِمَامَهُ ثُمَّ مَاتَ قَبْلَ أَنْ يَقُومَ صـَاحـِبُ هـَذَا الْأَمـْرِ كـَانَ بِمَنْزِلَةِ مَنْ كَانَ قَاعِداً فِى عَسْكَرِهِ لَا بَلْ بِمَنْزِلَةِ مَنْ قَعَدَ تَحْتَ لِوَائِهِ قَالَ وَ قَالَ بَعْضُ أَصْحَابِهِ بِمَنْزِلَةِ مَنِ اسْتُشْهِدَ مَعَ رَسُولِ اللَّهِ ص
اصول كافى جلد 2 صفحه 197 روايت 2
ترجمه روايت شريفه :
فـضـيـل بـن يـسـار گـويـد: از امـام صـادق عـليـه السـلام دربـاره قـول خـدايـتـعـالى ((روزيـكـه هـر دسته از مردم را بامامشان مى خوانيم 71 سوره 17 ـ)) پـرسـيـدم . فـرمود: اى فضيل ! تو امامت را بشناس ، زيرا هرگاه امامت را شناختى تقدم يا تاءخر اين امر زيانت ندهد، كسيكه امامش را بشناسد و پيش از قيام صاحب الامر بميرد، مانند كسى است كه در لشكر آنحضرت بوده است ، نه بلكه مانند كسيكه زير پرچم آنحضرت نـشـسـتـه بـاشد. در اينجا يكى از اصحابش گفت : مانند كسى است كه در ركاب رسولخدا صلى اللّه عليه وآله شهيد شده باشد.

3- عـَلِيُّ بـْنُ مـُحَمَّدٍ رَفَعَهُ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِى بَصِيرٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ مَتَى الْفَرَجُ فَقَالَ يَا أَبَا بَصِيرٍ وَ أَنْتَ مِمَّنْ يُرِيدُ الدُّنْيَا مَنْ عَرَفَ هَذَا الْأَمْرَ فَقَدْ فُرِّجَ عَنْهُ لِانْتِظَارِهِ
اصول كافى جلد 2 صفحه 198 روايت 3
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: بامام صادق عليه السلام عرضكردم : قربانت گردم ، كى فرج و گـشـايـش بـاشد؟ فرمود اى ابا بصير! تو هم از جمله دنيا خواهانى ؟ كسى كه اين امر را بـشـنـاسـد، بـراى او بـواسـطـه انـتـظـارش فـرج حاصل شده .

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ إِسْمَاعِيلَ بْنِ مـُحـَمَّدٍ الْخـُزَاعـِيِّ قـَالَ سـَأَلَ أَبـُو بـَصِيرٍ أَبَا عَبْدِ اللَّهِ ع وَ أَنَا أَسْمَعُ فَقَالَ تَرَانِى أُدْرِكُ الْقَائِمَ ع فَقَالَ يَا أَبَا بَصِيرٍ أَ لَسْتَ تَعْرِفُ إِمَامَكَ فَقَالَ إِى وَ اللَّهِ وَ أَنْتَ هُوَ وَ تَنَاوَلَ يَدَهُ فَقَالَ وَ اللَّهِ مَا تُبَالِى يَا أَبَا بَصِيرٍ أَلَّا تَكُونَ مُحْتَبِياً بِسَيْفِكَ فِى ظِلِّ رِوَاقِ الْقَائِمِ صَلَوَاتُ اللَّهِ عَلَيْهِ
اصول كافى جلد 2 صفحه 198 روايت 4
ترجمه روايت شريفه :
اسـمـاعـيـل بـن مـحـمد خزاعى گويد: من شنيدم كه ابوبصير از امام صادق عليه السلام مى پـرسـيـد: شـمـا عـقيده داريد كه من حضرت قائم عليه السلام را درك مى كنم ؟ فرمود: اى ابـابـصـير! مگر نه اين است كه امامت را مى شناسى عرضكرد: چرا بخدا، شمائيد امام من و دسـت حضرت را گرفت حضرت فرمود: اى ابابصير! بخدا از اينكه در سايه خيمه قائم صلوات الله عليه بشمشيرت تكيه نكرده ئى باك نداشته باش (يعنى ثواب چنان كسى براى تو هست ).

5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ فـُضـَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَنْ مَاتَ وَ لَيْسَ لَهُ إِمَامٌ فَمِيتَتُهُ مِيتَةُ جَاهِلِيَّةٍ وَ مَنْ مَاتَ وَ هُوَ عَارِفٌ لِإِمَامِهِ لَمْ يَضُرَّهُ تَقَدَّمَ هَذَا الْأَمْرُ أَوْ تَأَخَّرَ وَ مَنْ مَاتَ وَ هُوَ عَارِفٌ لِإِمَامِهِ كَانَ كَمَنْ هُوَ مَعَ الْقَائِمِ فِى فُسْطَاطِهِ
اصول كافى جلد 2 صفحه 198 روايت 5
ترجمه روايت شريفه :
فـضـيـل بـن يـسار گويد، شنيدم امام باقر عليه السلام مى فرمود: كسيكه بميرد و امامى نـداشـتـه بـاشد، مانند مردم جاهليت مرده و هر كه بميرد و به امامش شناسا باشد، تقدم يا تاءخر اين امر او را زيان ندهد، هر كه بميرد و به امامش شناسا باشد: مانند كسى است كه در زير خيمه امام قائم همراه او باشد.

6- الْحـُسـَيـْنُ بـْنُ عـَلِيٍّ الْعـَلَوِيُّ عـَنْ سـَهـْلِ بـْنِ جـُمْهُورٍ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ الْعُرَنِيِّ عَنْ عَلِيِّ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَا ضَرَّ مَنْ مَاتَ مُنْتَظِراً لِأَمْرِنَا أَلَّا يَمُوتَ فِى وَسَطِ فُسْطَاطِ الْمَهْدِيِّ وَ عَسْكَرِهِ
اصول كافى جلد 2 صفحه 198 روايت 6
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمود: براى كسيكه در انتظار امر (فرج و ظهور) ما مرده است زيـانـى نـيـسـت (چـه زيـانى است ) كه در ميان خيمه حضرت مهدى و در ميان قشون او نمرده باشد.

7- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عـُمـَرَ بْنِ أَبَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ اعْرِفِ الْعَلَامَةَ فَإِذَا عَرَفْتَهُ لَمْ يَضُرَّكَ تـَقـَدَّمَ هـَذَا الْأَمـْرُ أَوْ تـَأَخَّرَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ يَوْمَ نَدْعُوا كُلَّ أُناسٍ بِإِمامِهِمْ فَمَنْ عَرَفَ إِمَامَهُ كَانَ كَمَنْ كَانَ فِى فُسْطَاطِ الْمُنْتَظَرِ ع
اصول كافى جلد 2 صفحه 199 روايت 7
ترجمه روايت شريفه :
عـمـر بـن ابـان گـويد: شنيدم امام صادق عليه السلام مى فرمود: علامت را بشناس (يعنى امـامـت را بـشـناس به حديث 527 رجوع شود) چون او را شناختى تقدم يا تاخر اين امر به تـو زيـانـى نـرسـانـد، هـمـانـا خـداى عزوجل مى فرمايد: ((روزى كه هر دسته از مردم را بـامـامـشـان (هـمـراه امـامـشان ) مى خوانيم 71 سوره 17ـ)) پس هر كه امامش را شناسد مانند كسى است كه در خيمه امام منتظر باشد.

* دربـــاره نـااهـليكه ادعاء امامت كند و كسيكه همه ائمه يا بعضى از ايشان را انكار كند وآنكه امامت را براى نااهل اثبات كند *

بَابُ مَنِ ادَّعَى الْإِمَامَةَ وَ لَيْسَ لَهَا بِأَهْلٍ وَ مَنْ جَحَدَ الْأَئِمَّةَ أَوْ بَعْضَهُمْ وَ مَنْ أَثْبَتَ الْإِمَامَةَ لِمَنْ لَيْسَ لَهَا بِأَهْلٍ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى سَلَّامٍ عَنْ سَوْرَةَ بْنِ كـُلَيـْبٍ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ قُلْتُ لَهُ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ يَوْمَ الْقِيامَةِ تَرَى الَّذِينَ كـَذَبـُوا عـَلَى اللّهِ وُجـُوهـُهـُمْ مُسْوَدَّةٌ قَالَ مَنْ قَالَ إِنِّى إِمَامٌ وَ لَيْسَ بِإِمَامٍ قَالَ قُلْتُ وَ إِنْ كَانَ عَلَوِيّاً قَالَ وَ إِنْ كَانَ عَلَوِيّاً قُلْتُ وَ إِنْ كَانَ مِنْ وُلْدِ عَلِيِّ ابْنِ أَبِي طَالِبٍ ع قَالَ وَ إِنْ كَانَ
اصول كافى جلد 2 صفحه 199 روايت 1
ترجمه روايت شريفه :
سـورة بـن كـليـب گـويـد: امـام بـاقـر عـليـه السـلام راجـع بـه قـول خـداى عـزوجـل ((و روز قـيامت كسانى را كه درباره خدا دروغ گفته اند روسياه بينى 60 سـوره 39 ـ)) پـرسـيـدم ، فـرمـود: كسى است كه بگويد من امامم و امام نباشد، عرض كردم : اگر چه علوى باشد؟ فرمود: اگر چه علوى باشد، عرض كردم ؟ اگر چه از اولاد على بن ابيطالب باشد؟ فرمود: اگر چه باشد.

شرح :
سؤ ال سوم يا تاءكيد سؤ ال دو مست و يا به جهت دفع احتمالى كه ممكن است مراد بعلوى ، شيعه على عليه السلام يا ساير خويشان آن حضرت باشد.
2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانٍ عَنِ الْفُضَيْلِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنِ ادَّعَى الْإِمَامَةَ وَ لَيْسَ مِنْ أَهْلِهَا فَهُوَ كَافِرٌ
اصول كافى جلد 2 صفحه 199 روايت 2
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: هر كه ادعاء امامت كند و اهلش نباشد، كافر است .

3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحـْمـَنِ عـَنِ الْحـُسـَيـْنِ بـْنِ الْمـُخـْتَارِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ وَ يَوْمَ الْقِيامَةِ تَرَى الَّذِينَ كَذَبُوا عَلَى اللّهِ قَالَ كُلُّ مَنْ زَعَمَ أَنَّهُ إِمَامٌ وَ لَيْسَ بِإِمَامٍ قُلْتُ وَ إِنْ كَانَ فَاطِمِيّاً عَلَوِيّاً قَالَ وَ إِنْ كَانَ فَاطِمِيّاً عَلَوِيّاً
اصول كافى جلد 2 صفحه 200 روايت 3
ترجمه روايت شريفه :
حسين بن مختار گويد: بامام صادق عليه السلام عرضكردم : قربانت ((روز قيامت كسانى را كـه بـخـدا دروغ بـسـتـنـد مـى بينى 60 سوره 39)) (تفسيرش چيست ؟) فرمود: درباره كسى است كه خود را امام داند و امام نباشد، عرضكردم : اگر چه از فرزندان فاطمه و على باشد؟ فرمود: اگر چه از فرزندان فاطمه و على باشد.


جلد 2 - بخش 40

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ دَاوُدَ الْحَمَّارِ عَنِ ابْنِ أَبِى يَعْفُورٍ عَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ ثَلَاثَةٌ لَا يُكَلِّمُهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ وَ لَا يُزَكِّيهِمْ وَ لَهـُمْ عـَذَابٌ أَلِيـمٌ مـَنِ ادَّعـَى إِمَامَةً مِنَ اللَّهِ لَيْسَتْ لَهُ وَ مَنْ جَحَدَ إِمَاماً مِنَ اللَّهِ وَ مَنْ زَعَمَ أَنَّ لَهُمَا فِى الْإِسْلَامِ نَصِيباً
اصول كافى جلد 2 صفحه 200 روايت 4
ترجمه روايت شريفه :
ابـن ابى يعفور گويد: شنيدم ، امام صادق عليه السلام مى فرمود: سه كسند كه در روز قـيـامت خدا با آنها سخن نگويد و پاكشان نكند و عذابى دردناك دارند: 1ـ هر كه ادعاء امامت از طرف خدا كند و حق نداشته باشد. 2ـ كسيكه امام از طرف خدا را انكار كند. 3ـ آنكه معتقد باشد كه اين دو از اسلام بهره ئى دارند.

5- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ يَحْيَى أَخِى أُدَيْمٍ عَنِ الْوَلِيدِ بْنِ صـَبـِيـحٍ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ إِنَّ هَذَا الْأَمْرَ لَا يَدَّعِيهِ غَيْرُ صَاحِبِهِ إِلَّا بَتَرَ اللَّهُ عُمُرَهُ
اصول كافى جلد 2 صفحه 200 روايت 5
ترجمه روايت شريفه :
امـام صادق عليه السلام مى فرمود: اين امر (امامت ) را غير صاحبش ‍ ادعا نكند، جز اينكه خدا عمرش را قطع كند.

6- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِى عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ أَشـْرَكَ مـَعَ إِمـَامٍ إِمـَامـَتـُهُ مـِنْ عِنْدِ اللَّهِ مَنْ لَيْسَتْ إِمَامَتُهُ مِنَ اللَّهِ كَانَ مُشْرِكاً بِاللَّهِ
اصول كافى جلد 2 صفحه 200 روايت 6
ترجمه روايت شريفه :
و فرمود: كسيكه با اماميكه امامتش از جانب خدا است كسى را شريك كند كه امامتش از جانب خدا نيست : بخدا مشرك گشته است .

7- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ قـَالَ قـُلْتُ لِأَبِى عَبْدِ اللَّهِ ع رَجُلٌ قَالَ لِيَ اعْرِفِ الْآخِرَ مِنَ الْأَئِمَّةِ وَ لَا يَضُرُّكَ أَنْ لَا تَعْرِفَ الْأَوَّلَ قَالَ فَقَالَ لَعَنَ اللَّهُ هَذَا فَإِنِّى أُبْغِضُهُ وَ لَا أَعْرِفُهُ وَ هَلْ عُرِفَ الْآخِرُ إِلَّا بِالْأَوَّلِ
اصول كافى جلد 2 صفحه 200 روايت 7
ترجمه روايت شريفه :
مـحـمـد بـن مـسلم گويد: بامام صادق عليه السلام عرضكردم : مردى بمن گفت : امام آخر را بـشـنـاس ، نـشـنـاخـتن امام اول زيانت ندهد، حضرت فرمود: خدا او را لعنت كند، من او را نمى شـنـاسـم و دشـمـن دارم ، مـگـر امـام آخـر جـز بـوسـيـله امـام اول شناخته شود؟.

8- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ صَفْوَانَ عَنِ ابْنِ مُسْكَانَ قَالَ سَأَلْتُ الشَّيْخَ عَنِ الْأَئِمَّةِ ع قَالَ مَنْ أَنْكَرَ وَاحِداً مِنَ الْأَحْيَاءِ فَقَدْ أَنْكَرَ الْأَمْوَاتَ
اصول كافى جلد 2 صفحه 201 روايت 8
ترجمه روايت شريفه :
ابـن مـسـكـان گويد: از شيخ درباره ائمه عليهم السلام پرسيد: هر كه يكى از زنده ها را منكر شود امامان را منكر شده است .

شرح :
گـويا مرادش امام كاظم عليه السلام است ، ولى ابن مسكان از آنحضرت بيش از چند روايت نـقـل نـكـرده و بـعـضـى گـفـتـه انـد: تـنـهـا يـك روايـت مـشـعـر را نـقـل كـرده اسـت ، امـا شـيـخ صدوق در كمال الدين همين روايت را از امام صادق عليه السلام نـقـل كـرده است و در هر حال تعبير بشيخ از نظر تقيه مى باشد و انكار امام زنده از آنجهت مـسـتـلزم انـكـار امـامـان مـرده اسـت كـه امـامـت زنـده از قـول آنـهـا ثـابـت شـده و دليـل امـامـت مـيـان هـمـگـى مـشـتـرك اسـت ، پـس وقـتـى امـام زنـده را نـشـنـاسـد، دليـل امـامت را نشناخته ، و اعتقاد بى دليل ثمرى ندارد، و نيز كسيكه زنده را نشناسد، امام ديـگـرى را كـه اهـليـت نـدارد، بـراى خـود انـتخاب مى كند، و اين خود دليلى است كه امامان سابق را آنگونه كه بايد نشناخته است .
9- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ أَبِى وَهْبٍ عَنْ مُحَمَّدِ بْنِ مـَنـْصـُورٍ قـَالَ سـَأَلْتـُهُ عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ وَ إِذا فَعَلُوا فاحِشَةً قالُوا وَجَدْنا عَلَيْها آبـاءَنـا وَ اللّهُ أَمـَرَنـا بـِهـا قـُلْ إِنَّ اللّهَ لا يـَأْمـُرُ بـِالْفـَحـْشاءِ أَ تَقُولُونَ عَلَى اللّهِ ما لا تـَعـْلَمُونَ قَالَ فَقَالَ هَلْ رَأَيْتَ أَحَداً زَعَمَ أَنَّ اللَّهَ أَمَرَ بِالزِّنَا وَ شُرْبِ الْخَمْرِ أَوْ شَيْءٍ مِنْ هَذِهِ الْمَحَارِمِ فَقُلْتُ لَا فَقَالَ مَا هَذِهِ الْفَاحِشَةُ الَّتِى يَدَّعُونَ أَنَّ اللَّهَ أَمَرَهُمْ بِهَا قُلْتُ اللَّهُ أَعْلَمُ وَ وَلِيُّهُ قـَالَ فَإِنَّ هَذَا فِى أَئِمَّةِ الْجَوْرِ ادَّعَوْا أَنَّ اللَّهَ أَمَرَهُمْ بِالِائْتِمَامِ بِقَوْمٍ لَمْ يَأْمُرْهُمُ اللَّهُ بـِالِائْتـِمـَامِ بـِهِمْ فَرَدَّ اللَّهُ ذَلِكَ عَلَيْهِمْ فَأَخْبَرَ أَنَّهُمْ قَدْ قَالُوا عَلَيْهِ الْكَذِبَ وَ سَمَّى ذَلِكَ مِنْهُمْ فَاحِشَةً
اصول كافى جلد 2 صفحه 201 روايت 9
ترجمه روايت شريفه :
مـحـمـد بـن مـنـصـور گـويـد: از آن حـضـرت راجـع بـه قـول خـداى عزوجل ((و چون كار بدى كنند، گويند پدران خود را مرتكب آن ديده ايم و خدا ما را بدان فرمان داده است ، بگو خدا بكار زشت فرمان نمى دهد چرا درباره خدا چيزى كه نـمـى دانـيـد مى گوئيد؟ 28 سوره 7ـ)) پرسيدم . فرمود: آيا كسى را ديده ئى كه معتقد باشد خدا بزنا كردن و شراب نوشيدن و مانند اين محرمات فرمان داده است ؟ عرض كردم : نـه ، فـرمـود: پس اين كار زشتى كه ادعا مى كنند خدا آنها را بدان فرمان داده است چيست ؟ عرض ‍ كردم : خدا داناتر است و وليش ، فرمود: اين مطلب درباره امامان جور (غاصب امامت ) اسـت كه مردم ادعا كردند خدا ايشان را به پيروى از مردمى فرمان داده است كه خدا پيروى از آنـان دسـتور نداده پس خدا ادعاء ايشان را رد كرده و خبر داده كه درباره خدا دروغ گفته اند و اين عملشان را فاحشه (كار زشت ) ناميده است .

10- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ أَبِى وَهْبِ عَنْ مُحَمَّدِ بْنِ مَنْصُورٍ قَالَ سَأَلْتُ عَبْداً صَالِحاً عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ قُلْ إِنَّما حَرَّمَ رَبِّيَ الْفَواحِشَ مـا ظـَهـَرَ مـِنـْهـا وَ مـا بـَطـَنَ قَالَ فَقَالَ إِنَّ الْقُرْآنَ لَهُ ظَهْرٌ وَ بَطْنٌ فَجَمِيعُ مَا حَرَّمَ اللَّهُ فِى الْقُرْآنِ هُوَ الظَّاهِرُ وَ الْبَاطِنُ مِنْ ذَلِكَ أَئِمَّةُ الْجَوْرِ وَ جَمِيعُ مَا أَحَلَّ اللَّهُ تَعَالَى فِى الْكِتَابِ هُوَ الظَّاهِرُ وَ الْبَاطِنُ مِنْ ذَلِكَ أَئِمَّةُ الْحَقِّ
اصول كافى جلد 2 صفحه 202 روايت 10
ترجمه روايت شريفه :
مـحـمـد بـن مـنـصـور گويد: از عبد صالح (حضرت موسى بن جعفر عليه السلام ) درباره قـول خـداى عزوجل ((بگو پروردگار من همه كارهاى زشت را، آنچه عيانست و آنچه نهانست حـرام كـرده 31 سـوره 7 ـ)) پـرسـيـدم ، فـرمـود: براى قرآن ظاهرى است و باطنى ، همه آنچه را خدا در قرآن حرام كرده ظاهر قرآن است و باطن آن پيشوايان جورند و همه آنچه را خـدايـتـعـالى در قـرآن حـلال فـرموده ظاهر قرآنست و باطن آن پيشوايان حق (ائمه معصومين عليهم السلام ) هستند.

شرح :
قرآن كريم در آيات مباركاتش بايمان و اسلام و يقين و تقوى و نماز و زكوة و حج و روزه و سـايـر طاعات و عبادات فرمان مى دهد و اين امور از نظر ظاهر كالبد و پيكرهايى هستند كـه هر يك از لحاظ اجرا شرايط و اجزاء مخصوصى دارند، ولى از نظر اينكه اين امور در وجـود ائمـه عليهم السلام مجسم و ممثل گشته و ايشان آينه تمام نماى همين طاعات و عبادات مـى بـاشـنـد، زيـرا ايـشـان بـايـن امور امر مى كنند و آموزگار آن مى باشند و خود بطور كامل آنها را انجام مى دهند، بدين جهت تمام اوامر با آنها متحد شده و ايشان روح و باطن اوامر قـرآن گـشـتـه انـد و بـوجـود آنـها تاءويل مى شود، لذا آيه شريفه ان الصلاة تنهى عن الفـحـشـاء و المـنـكـر بـوجـود امـيـرالمـؤ مـنـيـن عـليـه السـلام تـاءويل شده است يعنى ظاهر نماز همين ركعات مخصوصى است كه هر مسلمان در اوقات معين انـجـام دهـد، و بـاطـن و حقيقت و روح و معنى نماز مطابق بيانيكه ذكر شد اميرالمؤ منين عليه السـلام اسـت هـمـچـنـيـن كـفـر و نـفـاق و شـرك و زنـا و قـتـل و شـرب خـمـر و امـثال آن اموريستكه قرآن از آنها نهى و جلوگيرى فرموده و آن ظاهر قـرآنـسـت ، ولى باطن و واقعش پيشوايان جور و ستم و مدعيان بنا حق امامتند كه مجسمه اين امور و وادار كننده مردم را بآنها مى باشند.
11- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ ثـَابـِتٍ عـَنْ جَابِرٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مِنَ النّاسِ مَنْ يَتَّخِذُ مِنْ دُونِ اللّهِ أَنْداداً يُحِبُّونَهُمْ كَحُبِّ اللّهِ قَالَ هُمْ وَ اللَّهِ أَوْلِيَاءُ فُلَانٍ وَ فُلَانٍ اتَّخَذُوهُمْ أَئِمَّةً دُونَ الْإِمـَامِ الَّذِى جـَعـَلَهُ اللَّهُ لِلنَّاسِ إِمـَامـاً فـَلِذَلِكَ قـَالَ وَ لَوْ يـَرَى الَّذِيـنَ ظـَلَمُوا إِذْ يَرَوْنَ الْعـَذابَ أَنَّ الْقـُوَّةَ لِلّهِ جـَمـِيـعـاً وَ أَنَّ اللّهَ شـَدِيدُ الْعَذابِ. إِذْ تَبَرَّأَ الَّذِينَ اتُّبِعُوا مِنَ الَّذِينَ اتَّبـَعـُوا وَ رَأَوُا الْعـَذابَ وَ تـَقـَطَّعـَتْ بِهِمُ الْأَسْبابُ. وَ قالَ الَّذِينَ اتَّبَعُوا لَوْ أَنَّ لَنا كَرَّةً فَنَتَبَرَّأَ مِنْهُمْ كَما تَبَرَّؤُا مِنّا كَذلِكَ يُرِيهِمُ اللّهُ أَعْمالَهُمْ حَسَراتٍ عَلَيْهِمْ وَ ما هُمْ بِخارِجِينَ مِنَ النّارِ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع هُمْ وَ اللَّهِ يَا جَابِرُ أَئِمَّةُ الظَّلَمَةِ وَ أَشْيَاعُهُمْ
اصول كافى جلد 2 صفحه 202 روايت 11
ترجمه روايت شريفه :
جـابـر گـويـد: از امـام بـاقـر عـليـه السـلام راجـع بـقـول خـداى عـزوجل ((بعضى از مردم سواى خدا همتاها (مانند بت و گاو و ساير معبودهاى باطل ) گيرند و آنها را چون خدا دوست دارند 164 سوره 2ـ) پرسيدم ، فرمود: ايشان به خـدا اوليـاء فـلان و فـلانـنـد كـه آنـهـا را پـيـشواى خود گرفتند، نه آن امامى را كه خدا پـيشواى مردم قرار داده . بدين جهت خدا فرموده است : ((كاش آن كسان كه ستم مى كنند مى دانـسـتـنـد كـه وقتى عذاب را مشاهده كنند، توانائى يكسره براى خداست و عذاب خدا بسيار سـخـت است ، زمانى كه پيشوايان از پيروان بيزارى جويند و عذاب را ببينند و روابطشان قـطـع شـود # و پـيـروان گـويند: اى كاش براى ما بازگشتى بود تا از آنها بيزار مى شـديـم ، چـنـانـكـه از مـا بـيـزار شـدند، اين چنين خدا اعمالشان را به آنها مايه افسوس و پـشـيـمـانـيـهـا نـشان مى دهد، و ايشان از آتش بيرون نشوند 165 تا 167 سوره 2)) امام باقر عليه السلام فرمود: اى جابر! ايشان به خدا پيشوايان و پيروان ايشانند.

12- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَبِى دَاوُدَ الْمُسْتَرِقِّ عَنْ عَلِيِّ بْنِ مَيْمُونٍ عَنِ ابْنِ أَبِى يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ لَا يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقـِيـَامَةِ وَ لَا يُزَكِّيهِمْ وَ لَهُمْ عَذَابٌ أَلِيمٌ مَنِ ادَّعَى إِمَامَةً مِنَ اللَّهِ لَيْسَتْ لَهُ وَ مَنْ جَحَدَ إِمَاماً مِنَ اللَّهِ وَ مَنْ زَعَمَ أَنَّ لَهُمَا فِى الْإِسْلَامِ نَصِيباً
اصول كافى جلد 2 صفحه 203 روايت 12
ترجمه روايت شريفه :
ابـن ابـى يـعـفور گويد: شنيدم امام صادق عليه السلام مى فرمود: سه كسند كه در روز قيامت بآنها نظر نكند و پاكشان نسازد و عذابى دردناك دارند: كسيكه امامتى را كه از جانب خـدا نـدارد ادعـا كند و هر كه امام از جانب خدا را انكار كند و آنكه معتقد باشد ايندو از اسلام بهره ئى دارند.

* كسيكه خداى عزوجل را بدون امامى از جانب او ديندارى كند *

بَابٌ فِيمَنْ دَانَ اللَّهَ عَزَّ وَ جَلَّ بِغَيْرِ إِمَامٍ مِنَ اللَّهِ جَلَّ جَلَالُهُ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ عَنْ أَبِى الْحَسَنِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ أَضَلُّ مِمَّنِ اتَّبَعَ هَواهُ بِغَيْرِ هُدىً مِنَ اللّهِ قَالَ يَعْنِى مَنِ اتَّخَذَ دِينَهُ رَأْيَهُ بِغَيْرِ إِمَامٍ مِنْ أَئِمَّةِ الْهُدَى
اصول كافى جلد 2 صفحه 203 روايت 1
ترجمه روايت شريفه :
ابـن ابـى نـصـر گـويـد: حـضـرت ابـوالحـسـن عـليـه السـلام دربـاره خـداى عـزوجل ((گمراه تر از آنكه هوس خويش را بدون هدايت خدا پيروى كند كيست ؟ـ 50 سوره 28 ـ)) فـرمود: يعنى كسيكه راءيش دينش باشد بدون امامى از ائمه هدى . (يعنى امامى را كه خدا رهبر و هادى او قرار داده رها كند و طبق راءى سليقه خويش براى خود امامى بتراشد و در اصول و فروع دين بقياس و استحسان و نظرات شخصى خويش اكتفا كند).

2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْعَلَاءِ بْنِ رَزِينٍ عـَنْ مـُحـَمَّدِ بـْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ كُلُّ مَنْ دَانَ اللَّهَ بِعِبَادَةٍ يُجْهِدُ فِيهَا نَفْسَهُ وَ لَا إِمَامَ لَهُ مِنَ اللَّهِ فَسَعْيُهُ غَيْرُ مَقْبُولٍ وَ هُوَ ضَالٌّ مُتَحَيِّرٌ وَ اللَّهُ شَانِئٌ لِأَعْمَالِهِ وَ مـَثـَلُهُ كَمَثَلِ شَاةٍ ضَلَّتْ عَنْ رَاعِيهَا وَ قَطِيعِهَا فَهَجَمَتْ ذَاهِبَةً وَ جَائِيَةً يَوْمَهَا فَلَمَّا جَنَّهَا اللَّيْلُ بَصُرَتْ بِقَطِيعٍ مَعَ غَيْرِ رَاعِيهَا فَحَنَّتْ إِلَيْهَا وَ اغْتَرَّتْ بِهَا فَبَاتَتْ مَعَهَا فِى رَبـَضـَتـِهـَا فـَلَمَّا أَنْ سـَاقَ الرَّاعـِى قـَطـِيـعـَهُ أَنْكَرَتْ رَاعِيَهَا وَ قَطِيعَهَا فَهَجَمَتْ مُتَحَيِّرَةً تـَطـْلُبُ رَاعـِيـَهـَا وَ قـَطـِيـعـَهـَا فـَبـَصُرَتْ بِغَنَمٍ مَعَ رَاعِيهَا فَحَنَّتْ إِلَيْهَا وَ اغْتَرَّتْ بِهَا فَصَاحَ بِهَا الرَّاعِى الْحَقِى بِرَاعِيكِ وَ قَطِيعِكِ فَإِنَّكِ تَائِهَةٌ مُتَحَيِّرَةٌ عَنْ رَاعِيكِ وَ قَطِيعِكِ فَهَجَمَتْ ذَعِرَةً مُتَحَيِّرَةً نَادَّةً لَا رَاعِيَ لَهَا يُرْشِدُهَا إِلَى مَرْعَاهَا أَوْ يَرُدُّهَا فَبَيْنَا هِيَ كَذَلِكَ إِذَا اغـْتَنَمَ الذِّئْبُ ضَيْعَتَهَا فَأَكَلَهَا وَ كَذَلِكَ وَ اللَّهِ يَا مُحَمَّدُ مَنْ أَصْبَحَ مِنْ هَذِهِ الْأُمَّةِ لَا إِمَامَ لَهُ مِنَ اللَّهِ جَلَّ وَ عَزَّ ظَاهِراً عَادِلًا أَصْبَحَ ضَالًّا تَائِهاً وَ إِنْ مَاتَ عَلَى هَذِهِ الْحَالِ مَاتَ مِيتَةَ كُفْرٍ وَ نـِفـَاقٍ وَ اعـْلَمْ يـَا مـُحـَمَّدُ إِنَّ أَئِمَّةَ الْجـَوْرِ وَ أَتـْبَاعَهُمْ لَمَعْزُولُونَ عَنْ دِينِ اللَّهِ قَدْ ضَلُّوا وَ أَضَلُّوا فَأَعْمَالُهُمُ الَّتِى يَعْمَلُونَهَا كَرَمَادٍ اشْتَدَّتْ بِهِ الرِّيحُ فِى يَوْمٍ عَاصِفٍ لَا يَقْدِرُونَ مِمَّا كَسَبُوا عَلَى شَيْءٍ ذَلِكَ هُوَ الضَّلَالُ الْبَعِيدُ
اصول كافى جلد 2 صفحه 203 روايت 2
ترجمه روايت شريفه :
مـحمد بن مسلم گويد: شنيدم امام باقر عليه السلام مى فرمود: هر كه ديندارى خدا كند با عـبـادتـى كـه خـود را در آن بـزحـمت افكند ولى پيشوائى از جانب خدا براى خود نگرفته بـاشـد، كـوشـش او پـذيرفته نيست و او گمراهست و سرگردان و خدا كردار او را ناپسند دارد و حـكـايـت او حكايت گوسفندى است كه از چوپان و گله خويش گم شود و تمام روز را بـا تـلاش در رفـت و آمـد بـاشـد و چـون شب بر او پرده افكند، گله ئى را كه از چوپان خـودش نـيـسـت بـبيند، بسوى آن گرايد و بآن فريب خورد و در خوابگاه آن گله بخوابد. هـنـگـامـيـكـه چوپان گله خود را حركت دهد، آن چوپان و گله ناشناس بيند، باز با شتاب و سرگردانى در جستجوى چوپان و گله خود برآيد، گوسفندانى را با چوپانش به بيند، بسوى آن گرايد و بدان فريفته شود، چوپان هم او را فرياد زند كه بيا و بچوپان و گـله خـود پـيـونـد كـه تـو از چـوپان و گله خود گم گشته و سرگردانى ، آن گوسفند هـراسـان و سـرگردان و تنها باين سو و آن سو زند و چوپانى هم ندارد كه بچراگاهش رهبرى كند يا بمنزلش رساند.
در هـمـيـن هـنـگـام گـرگ گـمشدن او را مغتنم شمارد و او را بخورد، چنين است بخدا اى محمد! حـال كـسـيـكـه از جـمـله ايـن امـت بـاشـد و او را امـامـى آشـكـار (يـعـنـى امـامـتـش بـا دليـل مـتقن ثابت شده ) و عادل از طرف خداى عزوجل نباشد، او گمشده و گمراهست اگر بر اين حال بميرد، با كفر و نفاق مرده است .
بـدان اى مـحـمـد! كـه پـيشوايان ستمگرى و پيروانشان از دين خدا بركنارند، خود گمراه گـشـته و مردم را گمراه كرده اند، اعماليكه بجا مى آورند، مانند خاكسترى باشد كه تند بـادى در روز طوفانى بدو زند چيزى از آنچه كسب كرده اند بدستشان نيايد، اينست همان گمراهى دور.


جلد 2 - بخش 41

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الْعَزِيزِ الْعـَبـْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِي يَعْفُورٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنِّى أُخَالِطُ النَّاسَ فـَيـَكْثُرُ عَجَبِى مِنْ أَقْوَامٍ لَا يَتَوَلَّوْنَكُمْ وَ يَتَوَلَّوْنَ فُلَاناً وَ فُلَاناً لَهُمْ أَمَانَةٌ وَ صِدْقٌ وَ وَفـَاءٌ وَ أَقـْوَامٌ يـَتَوَلَّوْنَكُمْ لَيْسَ لَهُمْ تِلْكَ الْأَمَانَةُ وَ لَا الْوَفَاءُ وَ الصِّدْقُ قَالَ فَاسْتَوَى أَبـُو عـَبْدِ اللَّهِ ع جَالِساً فَأَقْبَلَ عَلَيَّ كَالْغَضْبَانِ ثُمَّ قَالَ لَا دِينَ لِمَنْ دَانَ اللَّهَ بِوَلَايَةِ إِمـَامٍ جـَائِرٍ لَيـْسَ مـِنَ اللَّهِ وَ لَا عـَتـْبَ عـَلَى مَنْ دَانَ بِوَلَايَةِ إِمَامٍ عَادِلٍ مِنَ اللَّهِ قُلْتُ لَا دِينَ لِأُولَئِكَ وَ لَا عـَتـْبَ عَلَى هَؤُلَاءِ قَالَ نَعَمْ لَا دِينَ لِأُولَئِكَ وَ لَا عَتْبَ عَلَى هَؤُلَاءِ ثُمَّ قَالَ أَ لَا تـَسـْمـَعُ لِقـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ اللّهُ وَلِيُّ الَّذِيـنَ آمَنُوا يُخْرِجُهُمْ مِنَ الظُّلُماتِ إِلَى النُّورِ يَعْنِى مِنْ ظُلُمَاتِ الذُّنُوبِ إِلَى نُورِ التَّوْبَةِ وَ الْمَغْفِرَةِ لِوَلَايَتِهِمْ كُلَّ إِمَامٍ عَادِلٍ مِنَ اللَّهِ وَ قَالَ وَ الَّذِينَ كَفَرُوا أَوْلِياؤُهُمُ الطّاغُوتُ يُخْرِجُونَهُمْ مِنَ النُّورِ إِلَى الظُّلُماتِ إِنَّمَا عَنَى بِهَذَا أَنَّهُمْ كَانُوا عَلَى نُورِ الْإِسْلَامِ فَلَمَّا أَنْ تَوَلَّوْا كُلَّ إِمَامٍ جَائِرٍ لَيْسَ مِنَ اللَّهِ عَزَّ وَ جَلَّ خَرَجُوا بـِوَلَايـَتِهِمْ إِيَّاهُ مِنْ نُورِ الْإِسْلَامِ إِلَى ظُلُمَاتِ الْكُفْرِ فَأَوْجَبَ اللَّهُ لَهُمُ النَّارَ مَعَ الْكُفَّارِ فَ أُولئِكَ أَصْحابُ النّارِ هُمْ فِيها خالِدُونَ
اصول كافى جلد 2 صفحه 205 روايت 3
ترجمه روايت شريفه :
عـبـدالله بـن ابـى يعفور گويد: به امام صادق عليه السلام عرض كردم : من كه با مردم آمـيـزش دارم بـسـيـار تـعـجـب مـى كـنـم از مـردمـيـكـه از شـمـا پـيـروى نـمـى كـنـنـد و بـدنـبـال فـلان و فـلان مـى رونـد ولى امـيـن و راسـتـگـو و بـاوفايند، و مردمى هستند كه بدنبال شمايند، ولى امانت و وفاء و راستگوئى آنها را ندارند.
امـام صـادق عـليـه السـلام راست نشست و مانند خشمناكى به من متوجه شد، سپس فرمود: هر كه خدا را با پيروى از امام ستمگريكه از جانب خدا نيست ديندارى كند، دين ندارد و سرزنش نـيـسـت بـر كـسـيكه با پيروى از امام عادل از جانب خدا ديندارى كند، عرض كردم : آنها دين نـدارنـد و بـراينها سرزنشى نيست ؟!! فرمود: آرى آنها دين ندارند و بر اينها سرزنشى نـيـسـت ، سـپـس فرمود: مگر قول خداى عزوجل را نمى شنوى ؟ ((خدا كار ساز كسانيست كه ايـمـان آورده انـد و از ظـلمـات بـنـورشـان مى برد 257 سوره 2 ـ) يعنى از ظلمات گناهان بنور توبه و آمرزششان مى برد، بواسطه پيرويشان از هر امام عادليكه از جانب خداست . و باز فرموده است : ((و كسانى كه كافر شده اند كارسازشان طغيانگران سركشند كه نـور بـظلمتشان مى برند)) مقصود از اين آيه اينست كه آنها نور اسلام داشتند، ولى چون از هـر امام ستمگرى كه از جانب خدا نبود پيروى كردند، بواسطه پيروى او از نور اسلام بظلمات كفر گرائيدند، سپس خدا براى ايشان همراه بودن با كفار را در دوزخ واجب ساخت (آنها دوزخيانند و در آن جاودان باشند).
شرح در آيه شريفه نور را بلفظ مفرد و ظلمات را بلفظ جمع ذكر فرمود، براى اينكه نور كه دين اسلام و راه حق و صوابست يكى است و انحراف كه موجب اختلاف و تعدد است در آن راه نـدارد ولى ديـنـهـاى بـاطـل و بـدعـتـها و وساوس شيطانى كه در آيه شريفه از آن تعبير به ظلمات شده است و در اطراف راه مستقيم حق قرار دارد متعدد و بى شمار است .

4- وَ عـَنـْهُ عـَنْ هـِشـَامِ بْنِ سَالِمٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى لَأُعَذِّبَنَّ كُلَّ رَعِيَّةٍ فِى الْإِسْلَامِ دَانَتْ بِوَلَايَةِ كُلِّ إِمَامٍ جَائِرٍ لَيْسَ مِنَ اللَّهِ وَ إِنْ كـَانـَتِ الرَّعـِيَّةُ فـِى أَعـْمـَالِهَا بَرَّةً تَقِيَّةً وَ لَأَعْفُوَنَّ عَنْ كُلِّ رَعِيَّةٍ فِى الْإِسْلَامِ دَانَتْ بِوَلَايَةِ كُلِّ إِمَامٍ عَادِلٍ مِنَ اللَّهِ وَ إِنْ كَانَتِ الرَّعِيَّةُ فِى أَنْفُسِهَا ظَالِمَةً مُسِيئَةً
اصول كافى جلد 2 صفحه 206 روايت 4
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: خداى تبارك و تعالى فرموده است : هر آينه عذاب ميكنم هر رعـيـتى را كه در اسلام با پيروى از امام ستمگرى كه از جانب خدا نيست ديندارى كند، اگر چـه آن رعـيـت نـيـست باعمال خود نيكوكار و پرهيزگار باشد و هر آينه در مى گذرم از هر رعـيتى كه در اسلام با پيروى از امام عادل از جانب خدا ديندارى كند، اگر چه آن رعيت نيست بخود ستمگر و بدكردار باشد.

5- عَلِيُّ بْنُ مُحَمَّدٍ عَنِ ابْنِ جُمْهُورٍ عَنْ أَبِيهِ عَنْ صَفْوَانَ عَنِ ابْنِ مُسْكَانَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ إِنَّ اللَّهَ لَا يَسْتَحْيِى أَنْ يُعَذِّبَ أُمَّةً دَانَتْ بِإِمَامٍ لَيْسَ مِنَ اللَّهِ وَ إِنْ كَانَتْ فِى أَعْمَالِهَا بَرَّةً تَقِيَّةً وَ إِنَّ اللَّهَ لَيَسْتَحْيِى أَنْ يُعَذِّبَ أُمَّةً دَانَتْ بِإِمَامٍ مِنَ اللَّهِ وَ إِنْ كَانَتْ فِى أَعْمَالِهَا ظَالِمَةً مُسِيئَةً
اصول كافى جلد 2 صفحه 206 روايت 5
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: خدا شرم نمى كند كه عذاب كند هر امتى را كه با اماميكه از جـانـب خـدا نـيـسـت ديـندارى كند اگر چه نسبت ؟ باعمالش نيكوكار و پرهيزگار باشد، هـمانا خدا شرم مى كند امتى را عذاب كند كه با امام از جانب خدا ديندارى كند، اگر چه نسبت به اعمالش ستمگر و بدكردار باشد.

شـرح:
ايـن چـنـد روايـت دو اصل تولى و تبرى را در اسلام استوار و تثبيت مى كند، ما تحت عـنـوان تـوضـيـح ذيـل حـديـث 537 (ج 1 ص 300) مـسـتـدل و مـبـرهـن ثـابـت نموديم كه خدايتعالى بعد از پيغمبر اكرم صلى اللّه عليه وآله بـراى رهـبرى و پيشوائى خلق دوازده نفر معين و مشخص ‍ را انتخاب نموده و منصوب ساخته اسـت ، عـلم رهـبـرى و مـقـررات و قـوانين دين خود را تنها به آنها عنايت فرموده و استعداد و قـابـليـت دعـوت و تـبـليـغ ديـن خـويـش را در وجـود ايـشـان از نـظـر فـطـرت و اكـتـسـاب تـكـميل نموده است ، بنابراين هر فردى غير ايشان كه دعوى پيشوائى و امامت كند دروغگو نـيـرنـگ باز است ، خود گمراه است و ديگران را گمراه مى كند و نسبت به خود و پيروانش ستمى بزرگ مرتكب مى شود، بدينجهت در اين دو روايت از ايشان به كلمه جائر ((ستمگر و منحرف )) تعبير شده است .
در تـاريـخ اسـلام پـس از وفـات پـيـغمبر اكرم صلى اللّه عليه وآله چنين افرادى با دعا بـرخـاسـتـه و پـس از انـدكـى حكمفرمائى با زور و سرنيزه ، خويشتن و پيروان خويش را مفتضح و رسوا نموده و لعنت و نفرين را از بازماندگان براى خود بيادگار گذاشته اند. مردميكه در حزب چنين افراد نام نويسى كنند و در شمار آنها درآيند و بر عده آنها بيفزايند و مـوجب مزيد شوكت و قدرتشان گردند، اگر چه از نظر وظيفه شخصى ، مردمى نيكوكار و بـا تقوى باشند، باين معنى كه فقط اسم خود را در ليست آنها نوشته و بمرام نامه و اسـاسـنـامه و مقررات حزبى آنها رفتار نميكنند، بلكه در وظايف شخصى و اجتماعى پيرو مـقـررات اسـلامند، اينگونه افراد بحكم اين چند روايت در نظر خدا منفور و مبغوض و محكوم بـعـذاب و عـقـوبـت مـى بـاشـنـد، زيـرا هـمـان يـك عـمـل بـظـاهـر كـوچـك وسـيـله تـرويـج بـاطـل و مـسـلط سـاخـتـن شـخـص غـاصـب و سـتـمـگـر را بـر افـراد مـسـلمـان و پـايـمـال نـمـودن حـقـوق و حـدود خـدا و مـسـلمـيـن و در نـتـيـجـه مـوجـب ضـعـف و اضـمـحـلال مـقررات دين اسلام و خانه نشستن پيشواى بر حق ميگردد، پيداست كه معاويه و يزيد و هشام و منصور اگر تنها مى بودند، هيچگاه آن همه جنايت و ستم مرتكب نمى شدند، بلكه اگر اطرفيان و حواشى آنها منحصر بيك عده كارگردان و ماءمور هم مى بود جراءت چـنـان هـتـاكيها را نميداشتند، بطور مسلم آن ستمگران از ثبت نام افراد بسيار در حزب خود اسـتـفـاده مـى كـردنـد و غـرور و نـخـوت بـيشترى بكار مى بردند و در ظلم و تعدى خويش گـامـهـاى فـراتـرى مـيـگـذاشـتـنـد. تـا ايـنـجـا بـيـان و تـوضـيـح قـسـمـت اول از اين روايت شريف بود.
و امـا راجـع بـقـسـمـت دوم يـعـنـى كـسـيـكـه از امـام بـحـق پـيـروى كـنـد و در اعمال شخصى خود مرتكب گناه و آلودگى شود، پيداست كه او بواسطه اينكه در مقدمه و سـرلوحـه اعـمـالش سـطـر درخـشـانـى بـنـام ولايـت و تـعـهـد پـيـروى از امـامـان عادل و منصوب از جانب خدا را ثبت كرده ، و از پيشواى گمراه كننده و منحرف روگردان شده اسـت ، در نـتـيـجـه بـر عـده مـؤ مـنـيـن افـزوده و از اهـل بـاطـل كـاسـتـه و بـاندازه يك تن نيروى اسلام و عفو و بخشش را تقويت نموده ، و نيروى نـفـاق و بـاطـل را تـضعيف و تخريب كرده است ، و شايسته و سزاوار است كه عفو و بخشش الهـى آلودگـيـهـاى كـوچـكـش را فـرا گـيـرد، و خـداونـد حـكـيـم و مـهـربـان بـواسـطه يك عـمـل مـهـم و بـا ارزش او از چـنـديـن خـطا و لغزش ديگرش در گذرد. براى اين دو فرد در تـشـكـيـلات اجـتـمـاعـى مـى تـوانـم بـدو بـنـده و نـوكـرى مـثـال بـزنـيـم كه يكى از آنها در خانه آقا وولينعمت خويش را انتخاب كرده و در آنجا سر سـپـرده و بـيـعـت كـرده است ، ولى گاهى هم از او خطا و لغزش و سرپيچى و تمرد مشاهده مـيشود. و ديگرى از آقا وولينعمت خود رو گردان شده و در خانه دشمن او سر سپرده و ثبت نـام كرده ولى كردار و رفتارش را آنجا با دستورات ولينعمتش مطابق و موافق است ، شما خود بينديشيد و قضاوت كنيد.

* كـسـيـكـه بـمـيرد و پيشوائى از ائمه هدى نداشته باشد و اين باب جزء باب سابق است*

بَابُ مَنْ مَاتَ وَ لَيْسَ لَهُ إِمَامٌ مِنْ أَئِمَّةِ الْهُدَى وَ هُوَ مِنَ الْبَابِ الْأَوَّلِ

1- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عـَنِ ابـْنِ أُذَيـْنـَةَ عـَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ ابْتَدَأَنَا أَبُو عَبْدِ اللَّهِ ع يَوْماً وَ قَالَ قَالَ رَسـُولُ اللَّهِ ص مـَنْ مـَاتَ وَ لَيـْسَ عَلَيْهِ إِمَامٌ فَمِيتَتُهُ مِيتَةُ جَاهِلِيَّةٍ فَقُلْتُ قَالَ ذَلِكَ رَسُولُ اللَّهِ ص فـَقَالَ إِى وَ اللَّهِ قَدْ قَالَ قُلْتُ فَكُلُّ مَنْ مَاتَ وَ لَيْسَ لَهُ إِمَامٌ فَمِيتَتُهُ مِيتَةُ جَاهِلِيَّةٍ قَالَ نَعَمْ
اصول كافى جلد 2 صفحه 207 روايت 1
ترجمه روايت شريفه :
فـضـيـل بن يسار گويد: روزى امام صادق عليه السلام خود براى ما شروع بسخن كرد و فـرمـود: رسـولخدا صلى اللّه عليه وآله فرموده است : هر كه بميرد و پيشوائى نداشته بـاشـد، بـمردن جاهليت مرده است . عرضكردم اين سخن پيغمبر است ؟! فرمود: آرى بخدا او فـرمـوده اسـت ، عـرضـكـردم : پـس هـر كـه بميرد و پيشوائى نداشته باشد، مرگش مرگ جاهليت است ؟! فرمود: آرى .

شـرح:
مـقـصـود از نـداشـتـن پـيـشـوا ايـنـستكه : پيغمبر يا امامى را كه خدا در زمان او تعيين فـرمـوده نـپذيرد و اطاعت او را بر خود واجب نداند و مراد به جاهليت حالتى است كه اعراب پيش از آمدن اسلام داشتند، كه خدا و پيغمبر را نميشناختند و دين و شريعت را كنار گذاشته و بنژاد و تبار خويش مى باليدند و خود خواهى و گردنكشى و كارهاى زشت ديگر در ميان آنها رواج داشت .
2- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ قَالَ حَدَّثَنِى عَبْدُ الْكَرِيمِ بْنُ عَمْرٍو عَنِ ابْنِ أَبِى يَعْفُورٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ رَسُولِ اللَّهِ ص مَنْ مَاتَ وَ لَيْسَ لَهُ إِمَامٌ فَمِيتَتُهُ مِيتَةُ جَاهِلِيَّةٍ قَالَ قُلْتُ مِيتَةُ كُفْرٍ قَالَ مِيتَةُ ضَلَالٍ قُلْتُ فَمَنْ مَاتَ الْيَوْمَ وَ لَيْسَ لَهُ إِمَامٌ فَمِيتَتُهُ مِيتَةُ جَاهِلِيَّةٍ فَقَالَ نَعَمْ
اصول كافى جلد 2 صفحه 208 روايت 2
ترجمه روايت شريفه :
ابـن ابـى يـعـفـور گـويـد: از امـام صـادق عـليـه السـلام راجـع بـقـول رسـولخـدا صـلى اللّه عـليـه وآله ((هر كه بميرد و او را پيشوائى نباشد مرگش مـرگ جـاهـليـت اسـت )) پرسيدم و گفتم : مقصود مردن در حالت كفر است ؟ فرمود: مردن در حـالت گـمـراهـى است . عرضكردم : هر كه در اين زمان هم بميرد و او را پيشوائى نباشد، مرگش مرگ جاهليت است ؟ فرمود: آرى .

3- أَحـْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ الْفُضَيْلِ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع قَالَ رَسُولُ اللَّهِ ص مَنْ مَاتَ لَا يَعْرِفُ إِمَامَهُ مَاتَ مِيتَةً جَاهِلِيَّةً قَالَ نَعَمْ قُلْتُ جَاهِلِيَّةً جَهْلَاءَ أَوْ جَاهِلِيَّةً لَا يَعْرِفُ إِمَامَهُ قَالَ جَاهِلِيَّةَ كُفْرٍ وَ نِفَاقٍ وَ ضَلَالٍ
اصول كافى جلد 2 صفحه 208 روايت 3
ترجمه روايت شريفه :
حارث بن مغيره گويد: بامام صادق عليه السلام عرضكردم : پيغمبر فرموده است : هر كه بـمـيـرد و پـيشوايش را نشناسد بمرگ جاهليت مرده است ؟ فرمود: آرى . عرضكردم : جاهليت كامل يا جاهليتى كه امامش را نشناسد فرمود: كفر و نفاق و گمراهى .

شـرح:
مـراد بـجـاهـليـت چـنـانـچـه در دو روايـت پـيـش تـوضـيـح داديـم عـقـايـد باطل و عادات زشتى است كه عرب قبل از اسلام دچارش بودند، و چون در حديث پيغمر اكرم صلى اللّه عليه و آله ، مردن كسى كه امامش ‍ را نشناسد بمردن بر حالت جاهليت تشبيه و تـنـظـير شده است ، راوى سؤ ال مى كند كه آيا مقصود از جاهليت تمام عقايد فاسد و اخلاق زشـت آنـهاست يا تنها از نظر نشناختن امام است ؟ حضرت مى فرمايد: از نظر كفر و نفاق و گمراهى است . يعنى اگر نشناختن امام از آنجهت باشد كه او را منكر شود و در مقام مخالفت و سـتـيـزه با او بر آيد، از لحاظ كفر با مردم جاهليت شريكست ، همچون ظلالت و گمراهى كـه از كـفـر و نـفـاق پـائيـن تر و وبال و كيفرش سبكتر است ، و درجاتش نسبت بقاصر و مقصر و مستضعف مختلف و متفاوتست .
4- بـَعـْضُ أَصـْحـَابـِنـَا عـَنْ عـَبـْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنْ مَالِكِ بْنِ عَامِرٍ عَنِ الْمـُفـَضَّلِ بْنِ زَائِدَةَ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ دَانَ اللَّهَ بِغَيْرِ سـَمـَاعٍ عـَنْ صـَادِقٍ أَلْزَمـَهُ اللَّهُ الْبـَتَّةَ إِلَى الْعـَنَاءِ وَ مَنِ ادَّعَى سَمَاعاً مِنْ غَيْرِ الْبَابِ الَّذِى فَتَحَهُ اللَّهُ فَهُوَ مُشْرِكٌ وَ ذَلِكَ الْبَابُ الْمَأْمُونُ عَلَى سِرِّ اللَّهِ الْمَكْنُونِ
اصول كافى جلد 2 صفحه 209 روايت 4
ترجمه روايت شريفه :
امام صادق عليه السلام فرمايد: هر كه بدون شنيدن و فرا گرفتن از امامى صادق خدا را پـرسـتـش كـنـد قـطـعـا خدا ملازم رنج و مشقتش سازد (خدا ملازم سرگردانى و رنج و مشقتش نـمـايـد) و كـسى كه ادعاى مردن كند از غير درى كه خدا آنرا گشوده ، مشرك است و آن درى است ايمن (و نهاده ) بر حصار راز پنهان خدا.

* درباره سادات حقشناس و منكر حق *

بَابٌ فِيمَنْ عَرَفَ الْحَقَّ مِنْ أَهْلِ الْبَيْتِ وَ مَنْ أَنْكَرَ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سُلَيْمَانَ بْنِ جـَعـْفـَرٍ قـَالَ سـَمِعْتُ الرِّضَا ع يَقُولُ إِنَّ عَلِيَّ بْنَ عَبْدِ اللَّهِ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ امْرَأَتَهُ وَ بَنِيهِ مِنْ أَهْلِ الْجَنَّةِ ثُمَّ قَالَ مَنْ عَرَفَ هَذَا الْأَمْرَ مِنْ وُلْدِ عَلِيٍّ وَ فَاطِمَةَ ع لَمْ يَكُنْ كَالنَّاسِ
اصول كافى جلد 2 صفحه 209 روايت 1
ترجمه روايت شريفه :
سـليـمـان بـن جعفر گويد: شنيدم حضرت رضا مى فرمود: همانا على بن عبداللّه بن حسين بـن عـلى بـن حـسـيـن بـن عـلى بـن ابـيـطـالب عـليـهـم السـلام و هـمـسـر و پـسـرانـش اهل بهشتند. سپس فرمود: هر كس از اولاد على و فاطمه عليهما السلام عارف باين امر (امامت ) باشد، مانند مردم ديگر نيست .

شـرح:
علامه مجلسى (ره ) گويد: ظاهرا بجاى عبداللّه ، عبيداللّه صحيح است چنانچه گفته صـاحـب عـمـدة الطـالب و مـقـاتـل الطالبين و مورخين ديگر بر آن دلالت دارد، سپس از عمدة الطـالب نـقـل مـيـكـنـد كـه اولاد حـضـرت على بن الحسين عليهما السلام از شش پسر باقى مـانـدنـد: 1ـ امام محمد باقر عليه السلام 2ـ عبد اللّه باهر 3ـ زيد شهيد 4ـ عمر اشرف 5ـ حسين اصغر 6ـ على اصغر.
يـكـى از پـسـران حـسين اصغر عبيد اللّه اعرج است كه اين على بنام على صالح است پسر اوسـت ، او را زنـى صالحه بنام ام سلمه بود كه از شدت اخلاص و ارادتى كه بحضرت رضـا عـليـه السلام داشت ، روزى كه آنحضرت بعيادت شوهرش تشريف آورده بود، او از پـشـت پـرده بـه آنـحـضـرت مـى نـگـريـسـت و چـون از مـجـلس بـرخـاسـت ، مـحـل جـلوس امـام عـليـه السلام را مى بوسيد و بعنوان تبرك بر آن دست ميماليد. حضرت رضا عليه السلام از خانواده على صالح تجليل فرموده و بهشت را براى آنها وعده داده و در آخـر فـرمـوده اسـت : سـاداتـى كه به امامت عارف باشند مانند ديگر مردم نيستند، يعنى ثـواب آنـهـا از سـايـر مردم بيشتر است بواسطه شرافت نسب ايشان ، چنانچه خدا درباره هـمـسـران پـيـغـمـبـر صـلى اللّه عـليـه و آله ايـن امـتـيـاز را قـائل شـده اسـت ، يـا بـجـهـت ايـنـكـه ايـمـان و اطـاعـت ايـشـان از امـامـى كـه از خـويـشـان و فاميل خود آنهاست دشوار و مشكل تر است نسبت به ساير مردم ، زيرا اسباب حسد و كينه در آنـجـا قـويـتـر و خـضـوع و كـوچـكـى كـردن در بـرابـر فـاميل سخت تر و گرانتر است و لذا شيطان ايشانرا بادعاء امامت بيشتر وسوسه مى كند، بعضى گفته اند: علتش اين است كه طاعت و عبادت سادات ، ثوابش دو برابر مردم ديگر است ، چنانكه عقوبت گناه و نافرمانى ايشان هم دو برابر است .
2- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِى الْوَشَّاءُ قَالَ حَدَّثَنَا أَحْمَدُ بْنُ عُمَرَ الْحـَلَّالُ قـَالَ قـُلْتُ لِأَبِى الْحَسَنِ ع أَخْبِرْنِى عَمَّنْ عَانَدَكَ وَ لَمْ يَعْرِفْ حَقَّكَ مِنْ وُلْدِ فَاطِمَةَ هـُوَ وَ سـَائِرُ النَّاسِ سـَوَاءٌ فـِى الْعـِقـَابِ فـَقـَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ عَلَيْهِمْ ضِعْفَا الْعِقَابِ
اصول كافى جلد 2 صفحه 210 روايت 2
ترجمه روايت شريفه :
احـمـد بـن عمر گويد: بحضرت ابوالحسن عليه السلام عرضكردم : بمن بفرمائيد كسيكه فـرزنـد فـاطـمـه بـاشـد و بـا شـما دشمنى كند و حق شما را نشناسد از لحاظ مجازات با ساير مردم برابر است ؟ فرمود على بن الحسين عليهما السلام مى فرمود: عقاب ايشان دو چندانست .

شـرح:
مـجـلسـى (ره ) دربـاره مـعـنـى كـلمـه ضـعـف اقـوالى از اءهل لغت ذكر ميكند كه طبق يكى از آنها معنى ضعفا در اين روايت سه برابر ميشود، چنانچه راجـع بـه آيـه شـريـفـه ((يـضـاعـف لهـا العـذاب ضـعـفـيـن )) هـم بعضى از مفسرين همين قول را گفته اند، ولى ازهرى منكر اين معنى شده و دو برابر را تقويت كرده است .


جلد 2 - بخش 42

3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ رَاشِدٍ قَالَ حَدَّثَنَا عَلِيُّ بْنُ إِسـْمـَاعـِيـلَ الْمـِيثَمِيُّ قَالَ حَدَّثَنَا رِبْعِيُّ بْنُ عَبْدِ اللَّهِ قَالَ قَالَ لِى عَبْدُ الرَّحْمَنِ بْنُ أَبِى عَبْدِ اللَّهِ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الْمُنْكِرُ لِهَذَا الْأَمْرِ مِنْ بَنِى هَاشِمٍ وَ غَيْرِهِمْ سَوَاءٌ فَقَالَ لِى لَا تـَقـُلِ الْمـُنـْكـِرُ وَ لَكـِنْ قـُلِ الْجـَاحـِدُ مـِنْ بـَنـِى هـَاشـِمٍ وَ غـَيـْرِهِمْ قَالَ أَبُو الْحَسَنِ فَتَفَكَّرْتُ فِيهِ فَذَكَرْتُ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ فِى إِخْوَةِ يُوسُفَ فَعَرَفَهُمْ وَ هُمْ لَهُ مُنْكِرُونَ
اصول كافى جلد 2 صفحه 210 روايت 3
ترجمه روايت شريفه :
عبد الرحمن بن ابى عبداللّه گويد: بامام صادق عليه السلام عرضكردم : منكر امر امامت از خاندان بنى هاشم و ديگران برابرند؟ فرمود: مگو منكر، بلكه بگو جاحد از خاندان بنى هـاشـم و ديگران . ابوالحسن (على بن اسمعيل ميثمى ) گويد: من در اين باره فكر كردم ، و قول خداى عزوجل درباره برادران يوسف بيادم افتاد ((فعرفهم و هم له منكرون 58 سوره 12)) يوسف آنها را شناخت و آنها يوسف را منكر بودند (نشناختند).

شـرح:
فـرق مـنـكـر و جـاحـد اين است كه : منكر در برابر عارف و عالم بكار مى رود يعنى كسيكه چيزى را نشناخته و ندانسته است چنانچه آيه سوره يوسف كه بياد ابوالحسن افتاد، شـاهـد آن اسـت . امـا جـاحـد كـسـى اسـت كـه مـطـلبـى را فـهـميده و دانسته رد كند و نپذيرد، ((9)) از ايـنـجـهـت امـام عـليـه السـلام فـرمـود: نـسـبت به بنى هاشم كه امام را نمى پـذيـرنـد، بـايـد جـاحـد گـفـت نـه مـنكر، زيرا امام از خداندان خود آنهاست و او را خوب مى شـنـاسـنـد اگـر كـسـى از آنـها امام را نپذيرد، بواسطه حسد و اغراض دنيوى ديگر است و عذاب و عقاب او از ديگران بيشتر باشد، زيرا خدا حجت را براى او كاملتر و تمامتر كرده كـه از آن خـانـدانش ‍ قرار داده است و نيز ناسپاسى ايشان از اين نعمت و منت بزرگ خداوند زشـت تـر و شـديـدتـر اسـت و يـا بـجـهـت ايـن اسـت كه گناه و خطا از اشراف زشت تر و ناپسنده تر است و لذا خدا لغزشهائى را بر پيغمبران مى گيرد و از آنها مؤ اخذه مى كند كه از ديگران در گذشته و بخشيده مى دارد.
4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ قَالَ سَأَلْتُ الرِّضَا ع قُلْتُ لَهُ الْجَاحِدُ مِنْكُمْ وَ مِنْ غَيْرِكُمْ سَوَاءٌ فَقَالَ الْجَاحِدُ مِنَّا لَهُ ذَنْبَانِ وَ الْمُحْسِنُ لَهُ حَسَنَتَانِ
اصول كافى جلد 2 صفحه 211 روايت 4
ترجمه روايت شريفه :
ابـن ابـى نـصـر گـويـد: بـحضرت رضا عليه السلام عرضكردم : آنكه جاحد (امر امامت ) باشد از خاندان شما با ديگران برابر است ؟ فرمود: براى جاحد از خاندان ما دو گناه و براى نيكوكار دو ثوابست .

* آنچه هنگام درگذشت امام بر مردم واجبست *

بَابُ مَا يَجِبُ عَلَى النَّاسِ عِنْدَ مُضِيِّ الْإِمَامِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِذَا حَدَثَ عَلَى الْإِمَامِ حَدَثٌ كَيْفَ يَصْنَعُ النَّاسُ قَالَ أَيْنَ قَوْلُ اللَّهِ عَزَّ وَ جـَلَّ فـَلَوْ لا نـَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طائِفَةٌ لِيَتَفَقَّهُوا فِى الدِّينِ وَ لِيُنْذِرُوا قَوْمَهُمْ إِذا رَجـَعـُوا إِلَيـْهـِمْ لَعـَلَّهـُمْ يـَحـْذَرُونَ قـَالَ هـُمْ فـِى عـُذْرٍ مـَا دَامـُوا فـِى الطَّلَبِ وَ هـَؤُلَاءِ الَّذِيـنـَ يَنْتَظِرُونَهُمْ فِى عُذْرٍ حَتَّى يَرْجِعَ إِلَيْهِمْ أَصْحَابُهُمْ
اصول كافى جلد 2 صفحه 211 روايت 1
ترجمه روايت شريفه :
يـعـقـوب بن شعيب گويد: بامام صادق عليه السلام عرضكردم : چون براى امام پيش آمدى كـنـد (وفـات نـمـايـد) مـردم چـه كـنـنـد؟ فـرمـود: قـول خـداى عـزوجـل كـجـاسـت كـه مـى فـرمـايـد. ((چرا از هر گروه از مؤ منين دسته ئى سفر نكنند تا دربـاره ديـن ، دانـش آموزند و چون بازگشتند، قوم خويش را بيم دهند، شايد آنها بترسند 122 سـوره 9 ـ)) سـفـر كـنـنـدگـان تـا زمـانيكه دنبال طلب دانشند معذورند و آنها كه در انتظارند، تا زمان بازگشت رفقاى خود معذورند.

شـرح:
راجع به آيه شريفه در ج 1 ص 307 توضيحى بيان كرديم و در اينجا ميگوئيم بقرينه سؤ ال و جواب ، مراد اين است كه چون امام وفات كند، بر مؤ منينى كه در بلد امام نـيستند، لازمست از ميان خود عده اى را انتخاب كرده براى تعيين امام به آن شهر بفرستند و تـا زمـانـيـكـه بـه آنـجا نرسيده و در بلاتكليفى بسر مى برند، از نداشتن امام و پيشوا معذورند و همچنين كسانيكه ايشانرا فرستاده اند تا زمان رسيدن خبر به آنها معذورند.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ قَالَ حَدَّثَنَا حَمَّادٌ عَنْ عـَبْدِ الْأَعْلَى قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ الْعَامَّةِ إِنَّ رَسُولَ اللَّهِ ص قَالَ مَنْ مَاتَ وَ لَيْسَ لَهُ إِمَامٌ مَاتَ مِيتَةً جَاهِلِيَّةً فَقَالَ الْحَقُّ وَ اللَّهِ قُلْتُ فَإِنَّ إِمَاماً هَلَكَ وَ رَجُلٌ بِخُرَاسَانَ لَا يَعْلَمُ مَنْ وَصِيُّهُ لَمْ يَسَعْهُ ذَلِكَ قَالَ لَا يَسَعُهُ إِنَّ الْإِمَامَ إِذَا هَلَكَ وَقَعَتْ حُجَّةُ وَصِيِّهِ عَلَى مَنْ هـُوَ مـَعـَهُ فـِى الْبـَلَدِ وَ حـَقُّ النَّفْرِ عَلَى مَنْ لَيْسَ بِحَضْرَتِهِ إِذَا بَلَغَهُمْ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فَلَوْ لا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طائِفَةٌ لِيَتَفَقَّهُوا فِى الدِّينِ وَ لِيُنْذِرُوا قَوْمَهُمْ إِذا رَجـَعـُوا إِلَيـْهِمْ لَعَلَّهُمْ يَحْذَرُونَ قُلْتُ فَنَفَرَ قَوْمٌ فَهَلَكَ بَعْضُهُمْ قَبْلَ أَنْ يَصِلَ فَيَعْلَمَ قـَالَ إِنَّ اللَّهَ جـَلَّ وَ عـَزَّ يـَقُولُ وَ مَنْ يَخْرُجْ مِنْ بَيْتِهِ مُهاجِراً إِلَى اللّهِ وَ رَسُولِهِ ثُمَّ يُدْرِكْهُ الْمـَوْتُ فـَقـَدْ وَقـَعَ أَجـْرُهُ عـَلَى اللّهِ قـُلْتُ فَبَلَغَ الْبَلَدَ بَعْضُهُمْ فَوَجَدَكَ مُغْلَقاً عَلَيْكَ بَابُكَ وَ مُرْخًى عَلَيْكَ سِتْرُكَ لَا تَدْعُوهُمْ إِلَى نَفْسِكَ وَ لَا يَكُونُ مَنْ يَدُلُّهُمْ عَلَيْكَ فَبِمَا يَعْرِفُونَ ذَلِكَ قَالَ بِكِتَابِ اللَّهِ الْمُنْزَلِ قُلْتُ فَيَقُولُ اللَّهُ جَلَّ وَ عَزَّ كَيْفَ قَالَ أَرَاكَ قَدْ تـَكـَلَّمـْتَ فِى هَذَا قَبْلَ الْيَوْمِ قُلْتُ أَجَلْ قَالَ فَذَكِّرْ مَا أَنْزَلَ اللَّهُ فِى عَلِيٍّ ع وَ مَا قَالَ لَهُ رَسـُولُ اللَّهِ ص فـِى حـَسـَنٍ وَ حـُسَيْنٍ ع وَ مَا خَصَّ اللَّهُ بِهِ عَلِيّاً ع وَ مَا قَالَ فِيهِ رَسُولُ اللَّهِ ص مِنْ وَصِيَّتِهِ إِلَيْهِ وَ نَصْبِهِ إِيَّاهُ وَ مَا يُصِيبُهُمْ وَ إِقْرَارِ الْحَسَنِ وَ الْحُسَيْنِ بِذَلِكَ وَ وَصِيَّتِهِ إِلَى الْحَسَنِ وَ تَسْلِيمِ الْحُسَيْنِ لَهُ بِقَوْلِ اللَّهِ النَّبِيُّ أَوْلى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ أَزْواجُهُ أُمَّهاتُهُمْ وَ أُولُوا الْأَرْحامِ بَعْضُهُمْ أَوْلى بِبَعْضٍ فِى كِت ابِ اللّهِ قُلْتُ فـَإِنَّ النَّاسَ تـَكـَلَّمـُوا فـِى أَبـِى جـَعْفَرٍ ع وَ يَقُولُونَ كَيْفَ تَخَطَّتْ مِنْ وُلْدِ أَبِيهِ مَنْ لَهُ مـِثـْلُ قـَرَابـَتـِهِ وَ مـَنْ هُوَ أَسَنُّ مِنْهُ وَ قَصُرَتْ عَمَّنْ هُوَ أَصْغَرُ مِنْهُ فَقَالَ يُعْرَفُ صَاحِبُ هَذَا الْأَمـْرِ بـِثـَلَاثِ خـِصَالٍ لَا تَكُونُ فِى غَيْرِهِ هُوَ أَوْلَى النَّاسِ بِالَّذِى قَبْلَهُ وَ هُوَ وَصِيُّهُ وَ عِنْدَهُ سِلَاحُ رَسُولِ اللَّهِ ص وَ وَصِيَّتُهُ وَ ذَلِكَ عِنْدِى لَا أُنَازَعُ فِيهِ قُلْتُ إِنَّ ذَلِكَ مَسْتُورٌ مَخَافَةَ السُّلْطَانِ قَالَ لَا يَكُونَ فِى سِتْرٍ إِلَّا وَ لَهُ حُجَّةٌ ظَاهِرَةٌ إِنَّ أَبِى اسْتَوْدَعَنِى مَا هُنَاكَ فـَلَمَّا حـَضـَرَتـْهُ الْوَفَاةُ قَالَ ادْعُ لِى شُهُوداً فَدَعَوْتُ أَرْبَعَةً مِنْ قُرَيْشٍ فِيهِمْ نَافِعٌ مَوْلَى عَبْدِ اللَّهِ بْنِ عُمَرَ قَالَ اكْتُبْ هَذَا مَا أَوْصَى بِهِ يَعْقُوبُ بَنِيهِ يا بَنِيَّ إِنَّ اللّهَ اصْطَفى لَكـُمُ الدِّينَ فَلا تَمُوتُنَّ إِلاّ وَ أَنْتُمْ مُسْلِمُونَ وَ أَوْصَى مُحَمَّدُ بْنُ عَلِيٍّ إِلَى ابْنِهِ جَعْفَرِ بْنِ مُحَمَّدٍ وَ أَمَرَهُ أَنْ يُكَفِّنَهُ فِى بُرْدِهِ الَّذِى كَانَ يُصَلِّى فِيهِ الْجُمَعَ وَ أَنْ يُعَمِّمَهُ بِعِمَامَتِهِ وَ أَنْ يـُرَبِّعَ قـَبـْرَهُ وَ يـَرْفـَعـَهُ أَرْبـَعَ أَصـَابـِعَ ثُمَّ يُخَلِّيَ عَنْهُ فَقَالَ اطْوُوهُ ثُمَّ قَالَ لِلشُّهُودِ انْصَرِفُوا رَحِمَكُمُ اللَّهُ فَقُلْتُ بَعْدَ مَا انْصَرَفُوا مَا كَانَ فِى هَذَا يَا أَبَتِ أَنْ تُشْهِدَ عَلَيْهِ فَقَالَ إِنِّى كَرِهْتُ أَنْ تُغْلَبَ وَ أَنْ يُقَالَ إِنَّهُ لَمْ يُوصَ فَأَرَدْتُ أَنْ تَكُونَ لَكَ حُجَّةٌ فَهُوَ الَّذِى إِذَا قَدِمَ الرَّجُلُ الْبَلَدَ قَالَ مَنْ وَصِيُّ فُلَانٍ قِيلَ فُلَانٌ قُلْتُ فَإِنْ أَشْرَكَ فِى الْوَصِيَّةِ قَالَ تَسْأَلُونَهُ فَإِنَّهُ سَيُبَيِّنُ لَكُمْ
اصول كافى جلد 2 صفحه 212 روايت 2
ترجمه روايت شريفه :
عـبـدالاعـلى گـويـد: از امـام صـادق عـليـه السـلام راجـع بقول عامه پرسيدم كه گويند: رسولخدا صلى اللّه عليه وآله فرموده : ((هر كه بميرد و امـامـى نـداشـتـه باشد، بمرگ جاهليت مرده است )) فرمود: درست است بخدا. عرضكردم : امامى (در مدينه ) وفات كرده و مردى در خراسانست و نميداند وصى او كيست ، همين دورى از امـام بـراى او عذر نيست ؟ فرمود: براى او عذر نيست . همانا چون امام بميرد. برهان وصيش بـر كـسـانـى اسـت كـه در بـلد او هستند (پس آنها بايد وصى امام را با برهان امامت تعيين كـنـنـد) و بـر كسانيكه در بلد امام نيستند، چون خبر وفات او را شنيدند، لازمست كوچ كنند، هـمـانـا خـداى عـزوجـل مـى فـرمـايد: ((چرا از هر گروه از مؤ منان ، دسته اى كوچ نكنند تا دربـاره ديـن ، دانـش ‍ آمـوزنـد و چـون بـاز گـشـتـنـد قـوم خـويـش را بـيـم دهـند، شايد آنها بترسند)).
عرضكردم : اگر دسته ئى كوچ كردند و بعضى از آنها پيش از آنكه (بشهر امام ) برسد و بداند بميرد؟ فرمود: خداى جل و عز مى فرمايد: ((و هر كه براى مهاجرت بسوى خدا و رسـولش از خـانه خويش در آيد، آنگاه مرگ وى فرا رسد، پاداش او بعهده خدا باشد 99 سوره 4 ـ)).
عرضكردم : اگر بعضى از آنها ببلد امام رسيدند شما در خانه خود را بسته و بروى خود پـرده انـداخـتـه ايـد، نـه خـود شـما مردم را بسوى خود خوانيد و نه ديگرى ايشانرا بشما راهـنـمـائى كـنـد، بـچـه وسـيـله امـام را بـشـنـاسـنـد؟ فـرمـود: بـوسـيـله كـتـاب منزل خدا.
عرضكردم : خدا جل و عز (در قرآن ) چگونه مى فرمايد؟ امام فرمود: بنظرم پيش از اين هم در اين باره سخن گفته ئى ؟ (از من پرسيده ئى ؟) عرضكردم : آرى . آنگاه حضرت آياتى را كـه خـدا دربـاره على نازل فرموده و آنچه را خدا به على عليه السلام اختصاص داده و وصـيـتـى را كـه پـيـغـمـبـر صـلى اللّه عـليـه و آله راجـع به او نموده و نصبش فرموده و مـصـيـبـاتـيـكه بآنها ميرسد و اعتراف حسن و حسين را به آن و وصيتش را به حسن و تسليم كـردن حـسـيـن امـر امـامـت را طـبـق قـول خدا ((پيغمبر بمؤ منان از خودشان سزاوارتر است و هـمـسـران وى مـادران ايـشـانـنـد و خـويـشـاونـدان در كـتـاب خـدا، بـعـضى نسبت به بعضى سزاوارترند 6 سوره 33 ـ)) همه را ياد آور شد. (فرمود بيادآور).
(تـا مـعـلوم شـود امـامـت عـلى و حـسـن و حـسـيـن عـليـهـم السـلام بـدليـل آيـات قـرآن و احـاديـث پـيـغـمـبـر صـلى اللّه عـليـه وآله بـوده و از آن پـس بدليل آيه شريفه اولوالارحام ).
عـرضـكـردم : مـردم درباره امام باقر عليه السلام اعتراض كرده و ميگفتند: چگونه شد كه امـامـت از مـيـان تـمام فرزندان پدرش بدر شد و بوى رسيد، با آنكه در ميان آنها كسانى بودند كه از نظر قرابت مثل او و از نظر سن بزرگتر از او (مانند زيد بن على ) بودند. در صـورتـيـكـه امـامـت به كوچكتران از او (بواسطه كوچكتر بودنشان ) نرسيد؟ فرمود: صاحب امر امامت به سه خصلت شناخته مى شود كه مختص به اوست و در غير او نيست : 1 او نسبت به امام پيشين سزاوارتر (نزديكتر و منسوب تر) از ساير مردمست . 2 وصى او است . 3 سلاح و وصيت پيغمبر صلى اللّه عليه و آله نزد اوست .
و ايـنـهـا نـزد مـن اسـت ، كـسـى بـا مـن در ايـن بـاره نـزاع نـكـند (بحديث 617 رجوع شود) عـرضـكردم اينها از ترس سلطان پنهانست ؟ فرمود: پنهان نيست بلكه دليلى روشن دارد، هـمـانـا پـدرم هـر چـه آنجا (مخزن و دايع امامت ) بود بمن سپرد و چون وفاتش نزديك شد، فرمود: گواهانى را نزد من حاضر كن ، من چهار تن از قريش را كه نافع غلام عبداللّه بن عمر يكى از آنها بود، حاضر كردم . فرمود: بنويس :
اين است آنچه يعقوب پسرانش را بدان وصيت مى كند ((پسرانم همانا خدا اين دين را براى شما برگزيد نميريد جز اينكه مسلمان باشيد 122 سوره 2 ـ)) و محمد بن على بپسرش جعفر بن محمد وصيت كرد و دستورش داد كه او را با برديكه در آن نماز جمعه ميخواند، كفن پـوشـد و با عمامه خودش او را عمامه بندد و قبرش را چهار گوش ساخته ، چهار انگشت از زمين بلند كند و سپس آنرا واگذارد (از چهار انگشت بلندتر نكند).
آنـگـاه فـرمود: وصيت نامه را درهم پيچيد و بگواهان فرمود: برويد خدا شما را رحمت كند. پـس از رفـتـن ايشان من گفتم : پدرم ! در اين وصيت نامه چه احتياجى بگواه گرفتن بود؟ فـرمـود: مـن نـخـواسـتـم كـه تو (پس از مرگ من ) مغلوب باشى و مردم بگويند: او وصيت نـكـرده اسـت و خواستم تو دليلى داشته باشى كه هرگاه مردى به اين بلد آيد و گويد وصى فلانى كيست ! بگويند فلانى .
مـن گـفـتم : اگر در وصيت شريك داشته باشد امام چگونه تعيين ميشود؟) فرمود: از او سؤ ال مـى كـنـيد (مسائل مشكل علمى و امور غيبى را از او مى پرسيد) مطلب براى شما روشن مى شود.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عـَنْ يَحْيَى الْحَلَبِيِّ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَصـْلَحـَكَ اللَّهُ بَلَغَنَا شَكْوَاكَ وَ أَشْفَقْنَا فَلَوْ أَعْلَمْتَنَا أَوْ عَلَّمْتَنَا مَنْ قَالَ إِنَّ عَلِيّاً ع كـَانَ عـَالِمـاً وَ الْعِلْمُ يُتَوَارَثُ فَلَا يَهْلِكُ عَالِمٌ إِلَّا بَقِيَ مِنْ بَعْدِهِ مَنْ يَعْلَمُ مِثْلَ عِلْمِهِ أَوْ مَا شـَاءَ اللَّهُ قـُلْتُ أَ فـَيـَسَعُ النَّاسَ إِذَا مَاتَ الْعَالِمُ أَلَّا يَعْرِفُوا الَّذِى بَعْدَهُ فَقَالَ أَمَّا أَهْلُ هَذِهِ الْبـَلْدَةِ فـَلَا يَعْنِى الْمَدِينَةَ وَ أَمَّا غَيْرُهَا مِنَ الْبُلْدَانِ فَبِقَدْرِ مَسِيرِهِمْ إِنَّ اللَّهَ يَقُولُ وَ ما كـانَ الْمـُؤْمِنُونَ لِيَنْفِرُوا كَافَّةً فَلَوْ لا نَفَرَ مِنْ كُلِّ فِرْقَةٍ مِنْهُمْ طائِفَةٌ لِيَتَفَقَّهُوا فِى الدِّينِ وَ لِيُنْذِرُوا قَوْمَهُمْ إِذا رَجَعُوا إِلَيْهِمْ لَعَلَّهُمْ يَحْذَرُونَ قَالَ قُلْتُ أَ رَأَيْتَ مَنْ مَاتَ فِى ذَلِكَ فـَقـَالَ هـُوَ بـِمـَنْزِلَةِ مَنْ خَرَجَ مِنْ بَيْتِهِ مُهَاجِراً إِلَى اللَّهِ وَ رَسُولِهِ ثُمَّ يُدْرِكُهُ الْمَوْتُ فَقَدْ وَقـَعَ أَجـْرُهُ عـَلَى اللَّهِ قـَالَ قـُلْتُ فـَإِذَا قـَدِمـُوا بـِأَيِّ شَيْءٍ يَعْرِفُونَ صَاحِبَهُمْ قَالَ يُعْطَى السَّكِينَةَ وَ الْوَقَارَ وَ الْهَيْبَةَ
اصول كافى جلد 2 صفحه 214 روايت 3
ترجمه روايت شريفه :
مـحـمـد بـن مـسلم گويد: به امام صادق عليه السلام عرضكردم : اصلحك الله خبر بيمارى شـمـا بـمـا رسـيـد و مـا را نـگـران كـرد، اى كاش ما را آگاه مى ساختى (يا فرمود بما مى آمـوخـتـى ) وصـى شـما كيست ؟ فرمود: همانا على (بن ابيطالب ) عليه السلام عالم (امام ) بـود و عـلم بـه ارث ميرسد، و هيچ عالمى نميرد جز اينكه پس از وى كسى باشد كه مانند عـلم او يـا آنچه خدا خواهد (كمتر يا زيادتر) بداند، عرضكردم براى مردم رواست كه چون امـامـى بـمـيـرد، امـام بـعـد از او را نـشـنـاسـد؟ فـرمـود: امـا بـراى اهـل ايـن شـهـر يـعـنـى مـديـنـه روا نـيـسـت (زيـرا بـايـد فـورا سـؤ ال كـنند و وصى امام را بشناسند) و نسبت به شهرهاى ديگر معذوريت آنها به اندازه رسيد نشان تا مدينه است ، همانا خدا مى فرمايد: ((همه مؤ منين نتوانند كوچ كنند، پس چرا از هر گـروه ايـشـان دسـتـه اى سـفر نكنند تا در امر دين دانش ‍ اندوزند و چون باز گشتند، قوم خـويـش را بيم دهند شايد آنها بترسند122 سوره 9 ـ)) عرضكردم : بفرمائيد اگر كسى در ايـن راه بـمـيـرد، چه مى شود؟ فرمود: او به منزله كسى است كه براى مهاجرت بسوى خـدا و رسـولش از مـنـزكـش بيرون شده ، سپس مرگش فرا رسد كه پاداش او برخداست . عـرضـكـردم : وقـتى وارد مدينه شدند، بچه دليل امام خود را مى شناسند؟ فرمود: به امام آرامـش و وقـار و هـيـبـت عـطـا شـود (يـعـنـى امـام را مـى بـيـنـنـد كه اطمينان قلب و عدم شك و تزلزل در گفتار و رفتار و وجناتش هويدا است ).

* زمانى كه امام ميفهمد امر امامت باو رسيده است *

بَابٌ فِي أَنَّ الْإِمَامَ مَتَى يَعْلَمُ أَنَّ الْأَمْرَ قَدْ صَارَ إِلَيْهِ

1- أَحـْمـَدُ بـْنُ إِدْرِيـسَ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِى جَرِيرٍ الْقُمِّيِّ قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع جُعِلْتُ فِدَاكَ قَدْ عَرَفْتَ انْقِطَاعِى إِلَى أَبِيكَ ثُمَّ إِلَيْكَ ثـُمَّ حـَلَفـْتُ لَهُ وَ حـَقِّ رَسـُولِ اللَّهِ ص وَ حَقِّ فُلَانٍ وَ فُلَانٍ حَتَّى انْتَهَيْتُ إِلَيْهِ بِأَنَّهُ لَا يَخْرُجُ مِنِّى مَا تُخْبِرُنِى بِهِ إِلَى أَحَدٍ مِنَ النَّاسِ وَ سَأَلْتُهُ عَنْ أَبِيهِ أَ حَيٌّ هُوَ أَوْ مَيِّتٌ فَقَالَ قَدْ وَ اللَّهِ مَاتَ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنَّ شِيعَتَكَ يَرْوُونَ أَنَّ فِيهِ سُنَّةَ أَرْبَعَةِ أَنْبِيَاءَ قَالَ قـَدْ وَ اللَّهِ الَّذِى لَا إِلَهَ إِلَّا هـُوَ هـَلَكَ قـُلْتُ هـَلَاكَ غَيْبَةٍ أَوْ هَلَاكَ مَوْتٍ قَالَ هَلَاكَ مَوْتٍ فَقُلْتُ لَعَلَّكَ مِنِّى فِى تَقِيَّةٍ فَقَالَ سُبْحَانَ اللَّهِ قُلْتُ فَأَوْصَى إِلَيْكَ قَالَ نَعَمْ قُلْتُ فَأَشْرَكَ مَعَكَ فِيهَا أَحَداً قَالَ لَا قُلْتُ فَعَلَيْكَ مِنْ إِخْوَتِكَ إِمَامٌ قَالَ لَا قُلْتُ فَأَنْتَ الْإِمَامُ قَالَ نَعَمْ
اصول كافى جلد 2 صفحه 215 روايت 1
ترجمه روايت شريفه :
ابـو جـريـر قـمـى گـويـد: بـحـضـرت ابوالحسن (امام رضا) عليه السلام عرض ‍ كردم : قـربـانـت : شـما دانسته ايد كه من از همه بريده و تنها بپدرت و سپس ‍ بخودت گرويده ايـم ، آنگاه برايش سوگند ياد كردم و گفتم : بحق رسولخدا صلى اللّه عليه و آله و حق فـلان و فـلان (عـلى و حـسن و حسين ) تا بخودش رسيدم كه آنچه بمن خبر دهى با حدى از مردم نمى گويم و از او درباره پدرش پرسيدم كه آيا زنده است يا وفات كرده ؟ فرمود: بـخـدا وفـات كـرده اسـت ، عرضكردم : قربانت ، شيعيان شما روايت مى كنند كه سنت چهار پـيـغـمبر درباره اوست . فرمود: سوگند بخدائيكه جز او شايسته پرستشى نيست ، پدرم هـلاك يافت ، عرضكردم : هلاك غيبت يا هلاك مرگ ؟ فرمود: هلاك مرگ ، عرضكردم : شايد از مـن تـقيه ميكنى ؟ فرمود: سبحان اللّه ! عرضكردم : بشما وصيت كرده است ؟ فرمود: آرى ، عـرضـكـردم : كـسـى را بـا شـمـا در وصيت شريك كرد؟ فرمود: نه ، عرضكردم : هيچيك از برادرانت امام شما هست ؟ فرمود: نه ، عرض ‍ كردم : پس شما اماميد؟ فرمود: آرى .


جلد 2 - بخش 43

شـرح:
گـويـا مـراد بـه سـنـت چـهـار پـيـغـمـبـر روايـتـى اسـت كـه شـيـخ صـدوق در اكمال الدين از امام باقر عليه السلام نقل كرده و حاصلش اينست : صاحب الامر را چهار سنت از چـهـار پيغمبر است : 1 ترس و انتظار از موسى عليه السلام . 2 زندان و غيبت از يوسف عليه السلام . 3 گفته مردم كه او مرده است و نمرده باشد از عيسى عليه السلام . 4 قيام بشمشير از محمد صلى اللّه عليه وآله .
و چون واقفيه گمان كرده بودند كه موسى بن جعفر همان صاحب الامر قائمست ، راوى سخن آنـهـا را بـراى حـضـرت نـقـل مـى كـنـد و چـون در كـلام حـضـرت احـتـمـال تـقـيـه و تـوريـه مـى دهـد، مـقـصـود خـود را چـنـد مـرتـبـه بـعـبـارات مـخـتلف سؤ ال مـى كـنـد، تـا بـالاخـره بـا صـراحت تمام مطلب برايش روشن مى شود. ولى مناسبت اين روايت با عنوان باب خالى از تكليف نيست .
2- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ قَالَ قُلْتُ لِلرِّضَا ع إِنَّ رَجـُلًا عـَنـَى أَخـَاكَ إِبـْرَاهـِيـمَ فـَذَكَرَ لَهُ أَنَّ أَبَاكَ فِى الْحَيَاةِ وَ أَنَّكَ تَعْلَمُ مِنْ ذَلِكَ مَا يَعْلَمُ فـَقـَالَ سـُبـْحـَانَ اللَّهِ يـَمـُوتُ رَسـُولُ اللَّهِ ص وَ لَا يـَمُوتُ مُوسَى ع قَدْ وَ اللَّهِ مَضَى كَمَا مـَضـَى رَسـُولُ اللَّهِ ص وَ لَكِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمْ يَزَلْ مُنْذُ قَبَضَ نَبِيَّهُ ص هَلُمَّ جَرّاً يَمُنُّ بِهَذَا الدِّينِ عَلَى أَوْلَادِ الْأَعَاجِمِ وَ يَصْرِفُهُ عَنْ قَرَابَةِ نَبِيِّهِ ص هَلُمَّ جَرّاً فَيُعْطِى هـَؤُلَاءِ وَ يـَمـْنـَعُ هـَؤُلَاءِ لَقـَدْ قـَضَيْتُ عَنْهُ فِى هِلَالِ ذِى الْحِجَّةِ أَلْفَ دِينَارٍ بَعْدَ أَنْ أَشْفَى عَلَى طَلَاقِ نِسَائِهِ وَ عِتْقِ مَمَالِيكِهِ وَ لَكِنْ قَدْ سَمِعْتُ مَا لَقِيَ يُوسُفُ مِنْ إِخْوَتِهِ
اصول كافى جلد 2 صفحه 216 روايت 2
ترجمه روايت شريفه :
على بن اسباط گويد: بامام رضا عليه السلام عرضكردم ، مردى بسوى برادرت ابراهيم مـتـوجـه شـده (او را گـول زده ) و بـاو گـفته پدرت زنده است و شما هم آنچه را او ميداند، مـيـدانـيـد (شـمـا هـم پـدر خود را زنده ميدانيد) فرمود: سبحان اللّه !! رسولخدا صلى اللّه عـليـه وآله مـيـمـيـرد و مـوسى نمى ميرد؟! بخدا محققا موسى در گذشت ، چنانچه رسولخدا صلى اللّه عليه و آله درگذشت ، ولكن خداى تبارك وتعالى از زمانيكه پيغمبرش ‍ صلى اللّه عـليـه وآله را قـبض روح فرموده بيا و بكش تا هميشه ، اين دين را بعجم زادگان مى بـخـشـد و مـنـت مـيـگذارد و از خويشان پيغمبرش صلى اللّه عليه و آله باز مى دارد، همواره بـعـجـم زادگـان عـطـا مـيـكـنـنـد و از خـويـشـان پـيـغـمـبـرش بـاز مـى دارد. مـن در اول مـاه ذى الحـجـة بـعد از آنكه ابراهيم (بواسطه نداشتن مخارج ) حاضر شده بود زنان شـرا طـلاق دهـد و بـنـدگـانش را آزاد كند، هزار دينار بدهى او را پرداختم (با وجود اين او چنين ادعائى مى كند) ولى حتما تو شنيده اى آنچه را كه يوسف از برادرانش كشيد (ابراهيم هم برادر منست و با من چنين رفتار مى كند).

شـرح:
مجلسى عليه الرحمه گويد: اين روايت دلالت دارد كه عجم از لحاظ ايمان بر عرب شـرافـت دارد و مـن اخـبـار راجـع بـايـن مـوضـوع را در كـتـاب كـبـيـر خـود (بـحـار) نقل كرده ام ، سپس از تفسير على بن ابراهيم نقل ميكند كه او ضمن تفسير آيه شريفه و لو لونزلناه على بعض الاعجمين فقراءه عليهم ما كانوا به مؤ منين روايتى از امام صادق عليه السـلام نـقـل كـنـد كـه فـرمـود: اگـر قـرآن بـر عـجـم نـازل مـيـشـد، عـرب بـآن ايـمـان نـمـآورد ولى بـر عـرب نـازل شـد و عـجـم بـدان ايمان آورد... و پيغمبر صلى اللّه عليه وآله فرمود: اگر دين از دسترس بشر اوج گرفته و نزد ستاره ثريا باشد، مردانى از عجم بآن دست پيدا كنند.
مـتـرجم گويد: ممكن است پذيرش اين روايات براى بعضى از افراد عرب گران و سنگين آيـد و بـراى تضعيف يا توجيه آنها دست و پائى كنند، اما بنظر ما مطالعه سير اسلام در نـژاد عـرب و عجم در طول چهارده قرن تاريخ و مقايسه دانشمندان و فداكارانيكه از اين دو نـژاد بـحـمـايـت اسـلام بـرخاسته اند و نيز ملاحظه شدت تعصب نژادى آنها و تواضع و تـسليم و صفاى اينها، بزرگتر دليل بر صدق اين روايات و صدور آنها از منابع وحى ميباشد.
3- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ قَالَ قُلْتُ لِأَبِى الْحَسَنِ ع إِنَّهُمْ رَوَوْا عَنْكَ فِى مَوْتِ أَبِى الْحَسَنِ ع أَنَّ رَجُلًا قَالَ لَكَ عَلِمْتَ ذَلِكَ بِقَوْلِ سَعِيدٍ فَقَالَ جَاءَ سَعِيدٌ بـَعـْدَ مـَا عـَلِمـْتُ بـِهِ قـَبْلَ مَجِيئِهِ قَالَ وَ سَمِعْتُهُ يَقُولُ طَلَّقْتُ أُمَّ فَرْوَةَ بِنْتَ إِسْحَاقَ فِى رَجـَبٍ بـَعـْدَ مـَوْتِ أَبِى الْحَسَنِ بِيَوْمٍ قُلْتُ طَلَّقْتَهَا وَ قَدْ عَلِمْتَ بِمَوْتِ أَبِى الْحَسَنِ قَالَ نَعَمْ قُلْتُ قَبْلَ أَنْ يَقْدَمَ عَلَيْكَ سَعِيدٌ قَالَ نَعَمْ
اصول كافى جلد 2 صفحه 217 روايت 3
ترجمه روايت شريفه :
وشـاء گـويد: بحضرت رضا عليه السلام عرضكردم : مردم (واقفيه ) از شما روايت كنند كه وفات حضرت ابوالحسن (موسى بن جعفر) عليه السلام را مردى بشما گفته و شما آن را از گـفته سعيد دانسته ايد (و بقول يك نفر كه مرگ امام ثابت نمى شود) فرمود: سعيد آمـد ولى مـن پـيـش از آمـدن او مـى دانـستم . وشاء گويد: و شنيدم كه مى فرمود: من ام فروه دخـتـر اسـحاق را در ماه رجب بكروز بعد از وفات حضرت ابوالحسن (پدرم ) عليه السلام طـلاق دادم ، عـرضـكـردم : وقـتـى طـلاق داديـد كـه مى دانستيد ابوالحسن وفات كرده است ؟ فرمود: آرى ، عرضكردم : پيش از اين كه سعيد نزد شما آيد؟ فرمود: آرى .

شـرح:
بـعضى از علما احتمال داده اند كه ام فروه همان همسر امام كاظم عليه السلام بوده و بـراى طـلاق او بـعـد از وفـات شـوهـرش وجـوهـى نـقـل كرده اند كه بهترين آنها اين است كه طلاق در اين روايت در معنى لغويش ‍ بكار رفته اسـت يـعـنـى او را رهـا كـرد و از خانه بيرون نمود، تا حق سكنى نداشته باشد، زيرا اين اخـتـيـار را پـدرش در وصـيـت نـامـه خـود بـاو داده بـود. و بـعـضـى هـم گـفـتـه انـد ايـن عـمـل از مـخـتـصـات پـيـغـمـبـر و امامست كه وصى او مى تواند همسرش را طلاق دهد، چنانچه امـيـرالمـؤ مـنـين عليه السلام مى توانست عايشه را طلاق دهد و از ام المؤ منين بودن خارجش ‍ كند.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ قَالَ قُلْتُ لِلرِّضَا ع أَخْبِرْنِى عَنِ الْإِمـَامِ مـَتـَى يـَعـْلَمُ أَنَّهُ إِمـَامٌ حـِيـنَ يـَبْلُغُهُ أَنَّ صَاحِبَهُ قَدْ مَضَى أَوْ حِينَ يَمْضِى مِثْلَ أَبِى الْحـَسـَنِ قـُبـِضَ بـِبـَغـْدَادَ وَ أَنـْتَ هَاهُنَا قَالَ يَعْلَمُ ذَلِكَ حِينَ يَمْضِى صَاحِبُهُ قُلْتُ بِأَيِّ شَيْءٍ قَالَ يُلْهِمُهُ اللَّهُ
اصول كافى جلد 2 صفحه 218 روايت 4
ترجمه روايت شريفه :
صفوان گويد بحضرت رضا عليه السلام عرضكردم : بمن بفرما امام چه زمانى مى داند او امام است : زمانيكه باو خبر رسد صاحبش (امام سابق ) وفات كرده يا همان زمانيكه وفات مى كند، مثل اين كه حضرت ابوالحسن (پدرت ) در بغداد وفات كرد و شما اينجا (در مدينه ) بوديد؟ فرمود: همان زمانى كه صاحبش مى ميرد، آگاه مى شود: عرضكردم : بچه وسيله ؟ فرمود: خدا به او الهام ميكند.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِى الْفَضْلِ الشَّهْبَانِيِّ عَنْ هَارُونَ بْنِ الْفَضْلِ قَالَ رَأَيْتُ أَبَا الْحَسَنِ عَلِيَّ بْنَ مُحَمَّدٍ فِى الْيَوْمِ الَّذِى تُوُفِّيَ فِيهِ أَبُو جَعْفَرٍ ع فـَقـَالَ إِنَّا لِلَّهِ وَ إِنَّا إِلَيـْهِ رَاجـِعـُونَ مـَضَى أَبُو جَعْفَرٍ ع فَقِيلَ لَهُ وَ كَيْفَ عَرَفْتَ قَالَ لِأَنَّهُ تُدَاخِلُنِى ذِلَّةٌ لِلَّهِ لَمْ أَكُنْ أَعْرِفُهَا
اصول كافى جلد 2 صفحه 218 روايت 5
ترجمه روايت شريفه :
هـارون بـن فـضـيل گويد: روز وفات حضرت ابوجعفر (امام جواد) عليه السلام ابوالحسن على بن محمد (النقى ) را ديدم ، فرمود: انالله و انااليه راجعون ابى جعفر عليه السلام در گـذشـت ، بـحـضرت عرض شد: از كجا دانستيد؟ فرمود: زيرا فروتنى و خضوع نسبت بخدا در دلم افتاد كه برايم سابقه نداشت .

6- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُسَافِرٍ قَالَ أَمَرَ أَبُو إِبْرَاهِيمَ ع حِينَ أُخْرِجَ بِهِ أَبَا الْحَسَنِ ع أَنْ يَنَامَ عَلَى بَابِهِ فِى كُلِّ لَيْلَةٍ أَبَداً مَا كَانَ حَيّاً إِلَى أَنْ يَأْتِيَهُ خَبَرُهُ قـَالَ فـَكـُنَّا فـِى كـُلِّ لَيْلَةٍ نَفْرُشُ لِأَبِى الْحَسَنِ فِى الدِّهْلِيزِ ثُمَّ يَأْتِى بَعْدَ الْعِشَاءِ فـَيـَنـَامُ فَإِذَا أَصْبَحَ انْصَرَفَ إِلَى مَنْزِلِهِ قَالَ فَمَكَثَ عَلَى هَذِهِ الْحَالِ أَرْبَعَ سِنِينَ فَلَمَّا كـَانَ لَيـْلَةٌ مـِنَ اللَّيـَالِى أَبـْطـَأَ عـَنَّا وَ فـُرِشَ لَهُ فـَلَمْ يـَأْتِ كَمَا كَانَ يَأْتِى فَاسْتَوْحَشَ الْعـِيـَالُ وَ ذُعـِرُوا وَ دَخـَلَنـَا أَمـْرٌ عَظِيمٌ مِنْ إِبْطَائِهِ فَلَمَّا كَانَ مِنَ الْغَدِ أَتَى الدَّارَ وَ دَخَلَ إِلَى الْعـِيـَالِ وَ قَصَدَ إِلَى أُمِّ أَحْمَدَ فَقَالَ لَهَا هَاتِ الَّتِى أَوْدَعَكِ أَبِى فَصَرَخَتْ وَ لَطَمَتْ وَجْهَهَا وَ شـَقَّتْ جـَيـْبـَهـَا وَ قـَالَتْ مـَاتَ وَ اللَّهِ سـَيِّدِى فَكَفَّهَا وَ قَالَ لَهَا لَا تَكَلَّمِى بِشَيْءٍ وَ لَا تُظْهِرِيهِ حَتَّى يَجِي ءَ الْخَبَرُ إِلَى الْوَالِى فَأَخْرَجَتْ إِلَيْهِ سَفَطاً وَ أَلْفَيْ دِينَارٍ أَوْ أَرْبَعَةَ آلَافِ دِينَارٍ فَدَفَعَتْ ذَلِكَ أَجْمَعَ إِلَيْهِ دُونَ غَيْرِهِ وَ قَالَتْ إِنَّهُ قَالَ لِى فِيمَا بَيْنِى وَ بَيْنَهُ وَ كـَانـَتْ أَثـِيـرَةً عـِنْدَهُ احْتَفِظِى بِهَذِهِ الْوَدِيعَةِ عِنْدَكِ لَا تُطْلِعِى عَلَيْهَا أَحَداً حَتَّى أَمُوتَ فَإِذَا مَضَيْتُ فَمَنْ أَتَاكِ مِنْ وُلْدِى فَطَلَبَهَا مِنْكِ فَادْفَعِيهَا إِلَيْهِ وَ اعْلَمِى أَنِّى قَدْ مِتُّ وَ قَدْ جـَاءَنـِى وَ اللَّهِ عـَلَامـَةُ سـَيِّدِى فـَقـَبـَضَ ذَلِكَ مـِنـْهـَا وَ أَمَرَهُمْ بِالْإِمْسَاكِ جَمِيعاً إِلَى أَنْ وَرَدَ الْخـَبـَرُ وَ انـْصـَرَفَ فـَلَمْ يـَعـُدْ لِشَيْءٍ مِنَ الْمَبِيتِ كَمَا كَانَ يَفْعَلُ فَمَا لَبِثْنَا إِلَّا أَيَّاماً يـَسـِيـرَةً حَتَّى جَاءَتِ الْخَرِيطَةُ بِنَعْيِهِ فَعَدَدْنَا الْأَيَّامَ وَ تَفَقَّدْنَا الْوَقْتَ فَإِذَا هُوَ قَدْ مَاتَ فـِى الْوَقـْتِ الَّذِى فـَعـَلَ أَبـُو الْحـَسـَنِ ع مـَا فَعَلَ مِنْ تَخَلُّفِهِ عَنِ الْمَبِيتِ وَ قَبْضِهِ لِمَا قَبَضَ
اصول كافى جلد 2 صفحه 218 روايت 6
ترجمه روايت شريفه :
مـسـافـر گـويـد: هـنـگـاميكه ابوابراهيم (موسى بن جعفر) عليه السلام را (بسوى بغداد) مـيـبـردند بامام رضا عليه السلام دستور داد كه هميشه تا وقتى كه خودش زنده است ، هر شـب در مـنزل آنحضرت بخوابد تا خبرش باو برسد، مسافر گويد: ما هر شب بستر امام رضا را در دهليز خانه مى انداختيم ، و آن حضرت بعد از شام مى آمد و مى خوابيد، و صبح بمنزل خويش مى رفت ، تا چهار سال بدين منوال گذشت ، شبى از شبها بستر حضرت را انـداخـتـنـد ولى او ديـر كـرد و بالاخره هم نيامد، اهل خانه نگران و هراسان شدند و ما را از نيامدنش دهشتى گرفت .
چون فردا شد، آنحضرت بمنزل آمد و نزد اهل خانه رفت و متوجه ام احمد شد و باو فرمود: آنـچـه را پـدرم بـتـو سـپـرده بـياور، ناگاه ام احمد فرياد كشيد و سيلى برخسارش زد و گـريـبـانـش را دريـد و گـفت : بخدا آقايم مرد، حضرت او را جلو گرفت و فرمود: ((مبادا سـخـنـى بگوئى و آنرا اظهار كنى تا خبر بحاكم برسد)) سپس ام احمد زنبيلى را با دو هـزار ديـنـار يـا چـهـار هـزار ديـنـار نزد او آورد و همه را به امام رضا داد، نه به ديگران (زيرا از اموال شخصى آن حضرت نبود تا ميان همه وراث تقسيم شود).
و ام احـمـد كـه بـرگـزيـده و مـحـرم راز امـام هـفتم عليه السلام بود گفت آن حضرت روزى محرمانه به من فرمود: اين امانت را نزد خود حفظ كن ، كسى را از آن آگاه نساز تا من بميرم ، چـون مـن در گذشتم هر كس از فرزندانم نزد تو آمد و آن را از تو خواست تحويلش ده و بدان كه من مرده ام . اكنون به خدا نشانه اى كه آقايم فرموده بود ظاهر شد (و دانستم كه او در گـذشته است ) امام رضا عليه السلام آنها را از او گرفت و همه را دستور خود دارى داد تا زمانيكه خبر رسيد، سپس باز گشت و براى خوابيدن شب هم چنانكه مى آمد، نيامد، تا چـنـد روزى بـيـش نـگـذشـت كه پاكت نامه خبر وفات امام هفتم رسيد. ما روزها را شمرديم و حساب كرديم ، معلوم شد همان وقتيكه امام رضا براى خوابيدن نيامد و امانت را گرفت ، آن حضرت در گذشته است .

* حالات ائمه عليهم السلام از نظر سن *

بَابُ حَالَاتِ الْأَئِمَّةِ ع فِي السِّنِّ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ يَزِيدَ الْكُنَاسِيِّ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع أَ كَانَ عِيسَى ابْنُ مَرْيَمَ ع حِينَ تَكَلَّمَ فِى الْمَهْدِ حـُجَّةَ اللَّهِ عَلَى أَهْلِ زَمَانِهِ فَقَالَ كَانَ يَوْمَئِذٍ نَبِيّاً حُجَّةَ اللَّهِ غَيْرَ مُرْسَلٍ أَ مَا تَسْمَعُ لِقَوْلِهِ حـِينَ قَالَ إِنِّى عَبْدُ اللّهِ آتانِيَ الْكِتابَ وَ جَعَلَنِي نَبِيًّا. وَ جَعَلَنِي مُبارَكاً أَيْنَ ما كُنْتُ وَ أَوْصـانـِى بِالصَّلاةِ وَ الزَّكاةِ ما دُمْتُ حَيًّا قُلْتُ فَكَانَ يَوْمَئِذٍ حُجَّةً لِلَّهِ عَلَى زَكَرِيَّا فِى تِلْكَ الْحَالِ وَ هُوَ فِى الْمَهْدِ فَقَالَ كَانَ عِيسَى فِى تِلْكَ الْحَالِ آيَةً لِلنَّاسِ وَ رَحْمَةً مِنَ اللَّهِ لِمَرْيَمَ حِينَ تَكَلَّمَ فَعَبَّرَ عَنْهَا وَ كَانَ نَبِيّاً حُجَّةً عَلَى مَنْ سَمِعَ كَلَامَهُ فِى تِلْكَ الْحَالِ ثُمَّ صـَمـَتَ فـَلَمْ يـَتـَكـَلَّمْ حـَتَّى مـَضَتْ لَهُ سَنَتَانِ وَ كَانَ زَكَرِيَّا الْحُجَّةَ لِلَّهِ عَزَّ وَ جَلَّ عَلَى النَّاسِ بـَعـْدَ صـَمـْتِ عـِيـسَى بِسَنَتَيْنِ ثُمَّ مَاتَ زَكَرِيَّا فَوَرِثَهُ ابْنُهُ يَحْيَى الْكِتَابَ وَ الْحـِكـْمـَةَ وَ هـُوَ صـَبِيٌّ صَغِيرٌ أَ مَا تَسْمَعُ لِقَوْلِهِ عَزَّ وَ جَلَّ يا يَحْيى خُذِ الْكِتابَ بِقُوَّةٍ وَ آتـَيـْنـاهُ الْحـُكـْمَ صـَبِيًّا فَلَمَّا بَلَغَ عِيسَى ع سَبْعَ سِنِينَ تَكَلَّمَ بِالنُّبُوَّةِ وَ الرِّسَالَةِ حـِيـنَ أَوْحـَى اللَّهُ تـَعـَالَى إِلَيـْهِ فَكَانَ عِيسَى الْحُجَّةَ عَلَى يَحْيَى وَ عَلَى النَّاسِ أَجْمَعِينَ وَ لَيـْسَ تـَبـْقَى الْأَرْضُ يَا أَبَا خَالِدٍ يَوْماً وَاحِداً بِغَيْرِ حُجَّةٍ لِلَّهِ عَلَى النَّاسِ مُنْذُ يَوْمَ خَلَقَ اللَّهُ آدَمَ ع وَ أَسـْكـَنـَهُ الْأَرْضَ فـَقـُلْتُ جـُعـِلْتُ فِدَاكَ أَ كَانَ عَلِيٌّ ع حُجَّةً مِنَ اللَّهِ وَ رَسُولِهِ عـَلَى هـَذِهِ الْأُمَّةِ فـِى حـَيـَاةِ رَسـُولِ اللَّهِ ص فَقَالَ نَعَمْ يَوْمَ أَقَامَهُ لِلنَّاسِ وَ نَصَبَهُ عَلَماً وَ دَعـَاهـُمْ إِلَى وَلَايـَتـِهِ وَ أَمـَرَهُمْ بِطَاعَتِهِ قُلْتُ وَ كَانَتْ طَاعَةُ عَلِيٍّ ع وَاجِبَةً عَلَى النَّاسِ فِى حـَيـَاةِ رَسـُولِ اللَّهِ ص وَ بـَعـْدَ وَفـَاتِهِ فَقَالَ نَعَمْ وَ لَكِنَّهُ صَمَتَ فَلَمْ يَتَكَلَّمْ مَعَ رَسُولِ اللَّهِ ص وَ كَانَتِ الطَّاعَةُ لِرَسُولِ اللَّهِ ص عَلَى أُمَّتِهِ وَ عَلَى عَلِيٍّ ع فِي حَيَاةِ رَسُولِ اللَّهِ ص وَ كـَانـَتِ الطَّاعـَةُ مـِنَ اللَّهِ وَ مـِنْ رَسـُولِهِ عَلَى النَّاسِ كُلِّهِمْ لِعَلِيٍّ ع بَعْدَ وَفَاةِ رَسُولِ اللَّهِ ص وَ كَانَ عَلِيٌّ ع حَكِيماً عَالِماً
اصول كافى جلد 2 صفحه 220 روايت 1
ترجمه روايت شريفه :
يزيد كناسى گويد: از امام باقر عليه السلام پرسيدم كه آيا عيسى بن مريم زمانى كه در گـهـواره سـخن گفت ، حجت خدا بود بر اهل زمانش ؟ فرمود: او آن زمان پيغمبر و حجت غير مرسل خدا بود (يعنى در آن زمان ماءمور بتبليغ و دعوت نبود) مگر نمى شنوى گفته خود او را كـه مـى گـويـد ((من بنده خدايم (تا مردم نگويند عيسى خداست ) خدا به من كتاب داده و پـيـغـمـبـرم سـاخته و هر جا باشم (اگر چه در گهواره ) پر بر كنم قرار داده و تا زنده باشم مرا به نماز و زكاة سفارش كرده 31 سوره 19 ـ،)).
عـرض كـردم : در آن زمـان و در هـمـان حـاليـكـه در گهواره بود، حجت خدا بود بر زكريا؟ فرمود: عيسى در همان حال براى مردم آيت بود و رحمت خدا بود براى مريم ، زمانيكه سخن گـفـت و از جـانـب او دفـاع كـرد و پـيـغـمـبـر بـود و حـجـت بـر هـر كـه سـخـنـش را در آن حـال شـنـيـد. سـپـس سـكـوت نـمـود و تـا دو سـاله شـد، سـخـن نـگـفـت ، و حـجـت خـداى عـزوجـل بـر مـردم بـعـد از سكوت عيسى تا دو سال زكريا بود، سپس زكريا در گذشت و پـسـرش ‍ يـحـيـى ، كـتـاب و حـكـمـت را از او ارث بـرد، در حـاليـكـه كـودكـى خـرد سال بود. مگر نمى شنوى گفته خداى عزوجل را؟ ((اى يحيى كتاب (تورات ) را با قوت بـگـيـر و مـا حـكـم نبوت را در كودكى به او داديم 12 سوره 19 ـ)) (يعنى ما كه ترا در كودكى حكم نبوت دهيم ، نيرو و استعداد آن را هم به تو مى بخشيم )).
چـون عـيسى هفت ساله شد و خدا يتعالى به او وحى فرستاد، از نبوت و رسالت خود سخن گـفت ، و بر يحيى و همه مردم حجت گشت . اى ابا خالد! از روزيكه خدا آدم عليه السلام را آفريد و در زمينش ساكن ساخت يك روز زمين ، بدون حجت خدا بر مردم . نباشد عرض كردم : قـربـانـت . آيـا عـلى عـليـه السـلام در زمـان حـيـات رسول خدا صلى اللّه عليه وآله بر اين امت از طرف خدا و رسولش حجت بود؟ فرمود. آرى ، روزى كـه پـيـغمبر او را براى مردم بپا داشت و براى پيشوائى منصوبش ساخت و ايشان را بولايتش دعوت كرد و باطاعتش دستور داد.
عـرض كـردم : اطـاعـت عـلى عـليه السلام در زمان حيات و بعد از وفات پيغمبر صلى اللّه عـليـه وآله بـر مـردم واجـب بـود؟ فـرمـود: آرى ، ولى در زمـان رسـول خـدا صـلى اللّه عليه و آله خاموش بود و سخن نمى گفت . و در زمان حيات پيغمبر صـلى اللّه عـليـه و آله اطـاعـت از پـيـغـمبر صلى اللّه عليه و آله بر امت و بر على عليه السـلام واجـب بـود و بـعـد از وفـات آن حـضـرت اطـاعت از على عليه السلام از جانب خدا و رسـولش بـر هـمـه مـردم واجـب بود، و على عليه السلام حكيم و عالم بود (اشاره به آيه شريفه ((و انه فى ام الكتاب لدينا لعلى حكيم )) دارد).


جلد 2 - بخش 44

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ قُلْتُ لِلرِّضَا ع قَدْ كُنَّا نَسْأَلُكَ قَبْلَ أَنْ يَهَبَ اللَّهُ لَكَ أَبَا جَعْفَرٍ ع فَكُنْتَ تَقُولُ يَهَبُ اللَّهُ لِى غُلَاماً فَقَدْ وَهَبَ اللَّهُ لَكَ فَقَرَّ عُيُونُنَا فَلَا أَرَانَا اللَّهُ يَوْمَكَ فَإِنْ كَانَ كَوْنٌ فَإِلَى مَنْ فـَأَشـَارَ بـِيـَدِهِ إِلَى أَبـِى جـَعـْفـَرٍ ع وَ هُوَ قَائِمٌ بَيْنَ يَدَيْهِ فَقُلْتُ جُعِلْتُ فِدَاكَ هَذَا ابْنُ ثـَلَاثِ سـِنـِيـنَ قـَالَ وَ مـَا يَضُرُّهُ مِنْ ذَلِكَ شَيْءٌ قَدْ قَامَ عِيسَى ع بِالْحُجَّةِ وَ هُوَ ابْن ثَلَاثِ سِنِينَ
اصول كافى جلد 2 صفحه 221 روايت 2
ترجمه روايت شريفه :
صـفـوان بـن يـحيى گويد: به امام رضا عليه السلام عرض كردم : پيش از آنكه خدا ابا جـعـفـر را بـشـمـا ببخشد، از شما (درباره جانشينت ) مى پرسيدم ، مى فرموديد: خدا به من پـسـرى عـطا مى كند. اكنون خدا او را به شما عطا كرد و چشم ما روشن گشت خدا آن روز را بـه مـا نشان ندهداگر پيش آمدى كند بسوى كه برويم ؟ حضرت با دست اشاره به ابى جـعـفـر عليه السلام كرد كه در برابرش ايستاده بود، من عرض كردم : قربانت اين پسر سه ساله است !! فرمود: هيچ زيانى به امامت او ندارد، همانا عيسى بن مريم عليه السلام قيام بحجت كرد، زمانيكه كمتر از سه سال داشت (به حديث 833 رجوع شود).

3- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي جـَعـْفـَرٍ الثَّانـِى ع قـَالَ قـُلْتُ لَهُ إِنَّهـُمْ يَقُولُونَ فِى حَدَاثَةِ سِنِّكَ فَقَالَ إِنَّ اللَّهَ تَعَالَى أَوْحَى إِلَى دَاوُدَ أَنْ يَسْتَخْلِفَ سُلَيْمَانَ وَ هُوَ صَبِيٌّ يَرْعَى الْغَنَمَ فَأَنْكَرَ ذَلِكَ عُبَّادُ بَنِى إِسـْرَائِيـلَ وَ عـُلَمـَاؤُهـُمْ فَأَوْحَى اللَّهُ إِلَى دَاوُدَ ع أَنْ خُذْ عَصَا الْمُتَكَلِّمِينَ وَ عَصَا سُلَيْمَانَ وَ اجْعَلْهَا فِى بَيْتٍ وَ اخْتِمْ عَلَيْهَا بِخَوَاتِيمِ الْقَوْمِ فَإِذَا كَانَ مِنَ الْغَدِ فَمَنْ كَانَتْ عَصَاهُ قَدْ أَوْرَقَتْ وَ أَثْمَرَتْ فَهُوَ الْخَلِيفَةُ فَأَخْبَرَهُمْ دَاوُدُ فَقَالُوا قَدْ رَضِينَا وَ سَلَّمْنَا
اصول كافى جلد 2 صفحه 222 روايت 3
ترجمه روايت شريفه :
مـردى گـويـد: بـه امـام محمد تقى عليه السلام عرض كردم : مردم درباره خردسالى شما سـخـن مـى گـويـنـد: (نق مى زنند) فرمود: همانا خدايتعالى بداود وحى كرد كه سليمان را جـانـشـيـن كـنـد و او كـودكـى بـود كـه گـوسـفـنـد مـى چـرانـيـد، عـابدان و دانشمندان بنى اسرائيل او را نپذيرفتند، خدا بداود عليه السلام وحى كرد كه عصاهاى معترضين و عصاى سـليـمـان را بگير و در خانه اى بگذار و با خاتمهاى مردم مهرش كن فردا عصاى هر كس ‍ (مانند درخت سبزى ) بر گدار و ميوه دار شد، او جانشين است . داود عليه السلام اين خبر را بـه آنـهـا گـفـت (و چـون فـردا عـصـاى سـليـمـان را سـبـز ديدند) گفتند: راضى شديم و پذيرفتيم .

4- عـَلِيُّ بْنُ مُحَمَّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ مُصْعَبٍ عَنْ مَسْعَدَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَبُو بَصِيرٍ دَخَلْتُ إِلَيْهِ وَ مَعِى غُلَامٌ يَقُودُنِى خـُمـَاسـِيٌّ لَمْ يـَبـْلُغْ فـَقَالَ لِي كَيْفَ أَنْتُمْ إِذَا احْتَجَّ عَلَيْكُمْ بِمِثْلِ سِنِّهِ أَوْ قَالَ سَيَلِى عَلَيْكُمْ بِمِثْلِ سِنِّهِ
اصول كافى جلد 2 صفحه 222 روايت 4
ترجمه روايت شريفه :
ابـو بـصـيـر (نـابـيـنـا) گويد: خدمت امام صادق عليه السلام رسيدم و كودك پنجساله نا بـالغـى عـصـاكش من بود: حضرت بمن فرمود: حال شما چگونه باشد زمانى كه حجت بر شـمـا هـمـسال ، اين كودك باشد؟ (يا فرمود: همسال اين كودك بر شما ولايت داشته باشد) (مـقـصـود امـام جـواد عـليـه السـلام اسـت كـه در ابـتـداى امـامـتـش بقول مشهور 8 سال و چند ماه داشت .

5- سـَهـْلُ بـْنُ زِيـَادٍ عـَنْ عـَلِيِّ بـْنِ مـَهْزِيَارَ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ قَالَ سَأَلْتُهُ يَعْنِى أَبَا جَعْفَرٍ ع عَنْ شَيْءٍ مِنْ أَمْرِ الْإِمَامِ فَقُلْتُ يَكُونُ الْإِمَامُ ابْنَ أَقَلَّ مِنْ سَبْعِ سِنِينَ فـَقـَالَ نَعَمْ وَ أَقَلَّ مِنْ خَمْسِ سِنِينَ فَقَالَ سَهْلٌ فَحَدَّثَنِى عَلِيُّ بْنُ مَهْزِيَارَ بِهَذَا فِى سَنَةِ إِحْدَى وَ عِشْرِينَ وَ مِائَتَيْنِ
اصول كافى جلد 2 صفحه 222 روايت 5
ترجمه روايت شريفه :
اسـمـاعـيـل بـن بزيع گويد: از حضرت ابيجعفر عليه السلام راجع بامر امامت پرسيدم و گـفـتـم : مـمـكـن اسـت امـام از هـفـت سـال كـمـتـر داشـتـه بـاشـد؟ فـرمـود: آرى كـمـتر از پنج سـال هـم مـى شـود (اشـاره بـه امـام دوازدهـم عـليـه السـلام دارد) سهل گويد على بن مهزيار اين حديث را در سال 221 بمن گفت .

6- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنِ الْخَيْرَانِيِّ عَنْ أَبِيهِ قَالَ كُنْتُ وَاقِفاً بَيْنَ يَدَيْ أَبِي الْحَسَنِ ع بِخُرَاسَانَ فَقَالَ لَهُ قَائِلٌ يَا سَيِّدِى إِنْ كَانَ كَوْنٌ فَإِلَى مَنْ قَالَ إِلَى أَبِى جَعْفَرٍ ابْنِى فـَكـَأَنَّ الْقـَائِلَ اسـْتـَصـْغـَرَ سِنَّ أَبِى جَعْفَرٍ ع فَقَالَ أَبُو الْحَسَنِ ع إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى بـَعـَثَ عِيسَى ابْنَ مَرْيَمَ ع رَسُولًا نَبِيّاً صَاحِبَ شَرِيعَةٍ مُبْتَدَأَةٍ فِى أَصْغَرَ مِنَ السِّنِّ الَّذِى فِيهِ أَبُو جَعْفَرٍ
اصول كافى جلد 2 صفحه 222 روايت 6
ترجمه روايت شريفه :
پـدر خـيـرانـى گـويـد: در خـراسـان برابر حضرت رضا عليه السلام ايستاده بودم كه مـردى بـه او عـرضـكرد اگر پيش آمدى كند، بسوى كه رويم ؟ فرمود بسوى پسرم ابى جـعفر مثل اينكه گوينده سن ابى جعفر عليه السلام را كوچك شمرد امام رضا عليه السلام فرمود: خداى تبارك و تعالى عيسى بن مريم عليه السلام را بنبوت و رسالت و شريعت تازه مبعوث ساخت در سنى كوچكتر از سن ابى جعفر.

7- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ قَالَ رَأَيْتُ أَبَا جَعْفَرٍ ع وَ قـَدْ خـَرَجَ عـَلَيَّ فـَأَخـَذْتُ النَّظـَرَ إِلَيـْهِ وَ جـَعـَلْتُ أَنـْظُرُ إِلَى رَأْسِهِ وَ رِجْلَيْهِ لِأَصِفَ قَامَتَهُ لِأَصْحَابِنَا بِمِصْرَ فَبَيْنَا أَنَا كَذَلِكَ حَتَّى قَعَدَ فَقَالَ يَا عَلِيُّ إِنَّ اللَّهَ احْتَجَّ فِى الْإِمَامَةِ بـِمِثْلِ مَا احْتَجَّ بِهِ فِى النُّبُوَّةِ فَقَالَ وَ آتَيْناهُ الْحُكْمَ صَبِيًّا وَ لَمّا بَلَغَ أَشُدَّهُ وَ بَلَغَ أَرْبـَعـِيـنَ سـَنـَةً فـَقـَدْ يـَجُوزُ أَنْ يُؤْتَى الْحِكْمَةَ وَ هُوَ صَبِيٌّ وَ يَجُوزُ أَنْ يُؤْتَاهَا وَ هُوَ ابْنُ أَرْبَعِينَ سَنَةً
اصول كافى جلد 2 صفحه 223 روايت 7
ترجمه روايت شريفه :
عـلى بن اسباط گويد: امام محمد تقى عليه السلام را ديدم كه بطرف من مى آيد، من نگاهم را بـه او تـيـز كـردم (با دقت باو نگريستم ، شروع بنگريستنش كردم ) و بسر و پايش نـگـاه مـى كـردم تـا انـدازه قـامـتـش را بـراى اصـحـاب اهـل مـصـر خـود (شـيعيان ) وصف كنم ، در آن ميان كه من ورانداز مى كردم ، حضرت بنشست و فـرمـود: اى عـلى ، خـدا حـجـت درباره امامت را بمانند حجت درباره نبوت آورده و فرموده است ((حـكـم نـبـوت را در كـودكـى به او داديم 13 سوره 19 ـ)) ((و چون برشد رسيد ـ 22 سوره 12 ـ)) ((و به چهل سالگى رسيد 15 سوره 46 ـ)) پس ‍ رواست كه بشخصى در كـودكـى حـكـمـت داده شـود (چـنـانـچـه بـيـحـيـى داده شـد) و رواسـت كـه در چهل سالگى داده شود (چنانچه بيوسف داده شد).

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ قَالَ قَالَ عَلِيُّ بْنُ حَسَّانَ لِأَبِى جَعْفَرٍ ع يَا سَيِّدِى إِنَّ النَّاسَ يـُنْكِرُونَ عَلَيْكَ حَدَاثَةَ سِنِّكَ فَقَالَ وَ مَا يُنْكِرُونَ مِنْ ذَلِكَ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ لَقَدْ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ لِنـَبـِيِّهِ ص قـُلْ هذِهِ سَبِيلِى أَدْعُوا إِلَى اللّهِ عَلى بَصِيرَةٍ أَنَا وَ مَنِ اتَّبَعَنِى فَوَ اللَّهِ مَا تَبِعَهُ إِلَّا عَلِيٌّ ع وَ لَهُ تِسْعُ سِنِينَ وَ أَنَا ابْنُ تِسْعِ سِنِينَ
اصول كافى جلد 2 صفحه 223 روايت 8
ترجمه روايت شريفه :
عـلى بـن حـسـان بـه امـام جـواد عـليـه السـلام عـرضكرد: آقاى من ! مردم بخرد سالى شما اعـتـراض دارنـد، فـرمـود: چـه اعـتـراضـى دارنـد، در صـورتـى كـه خـداى عـزوجـل بـه پـيـغمبرش صلى اللّه عليه وآله فرموده است ((بگو راه من اينست ، من از روى بـصـيرت بسوى خدا ميخوانم ، با آنكه از من پيروى كرده 108 سوره 12 ـ)) بخدا كسى جـز عـلى عـليـه السـلام از او پـيـروى نـكـرده و او نـه سال داشت و من هم نه ساله ام .

شـرح:
ميان خاصه و عامه مورد اتفاق است كه اولين مردى كه بپيغمبر صلى اللّه عليه وآله ايـمـان آورد و اسـلام پـذيـرفـت عـلى بـن ابـيطالب عليه السلام بود و خود آنحضرت هم هميشه بدان افتخار مى كرد و آن را دليل افضليت خود مى دانست و پيغمبر صلى اللّه عليه وآله هـم بـه فاطمه مى فرمود: تو خرسند نيستى كه شوهرت دادم به كسى كه در ايمان بـر همه مقدم است و باز فرمود: اولين كسى كه از اين امت بر سر حوض وارد شود، اولين كسى است كه اسلام آورده و آن على بن ابيطالب عليه السلام است .
امـا راجـع بـسـن آنـحـضـرت در زمـان پـذيـرفـتـن اسـلامـش اخـتـلافـسـت و مـيـان هـفـت سـال تـا پـانزده سال گفته اند علامه مجلسى (ره ) گويد: سازگارتر با تاريخ همان قـول ده سـالسـت كـه از نـظـر عـدم تـوجـه بـه مـاهـهـاى مـيـان سـال بـا ايـن روايـت كـه سـن آنـحـضـرت را هـنـگـام اسـلامـش نـه سال مى داند، موافق است و نيز شكى نيست كه آنحضرت از زمانيكه ايمان آورد تا آخر عمر بـر ايـمـانـش ثـابت و مستقر بود. اگر بعضى از عثمانيهاى متعصب گفته اند: ايمانى كه پـيـش از بـلوغ بـاشـد از روى يـقـيـن و مـعرفت نيست ، جوابش اين است كه : شما كه ايمان آنـحـضرت را از اول بلوغ تا پايان عمر قبول داريد و همان مقدار را هم لازم مى دانيد، على عـليـه السـلام چند سال هم اضافه پيش از بلوغش كه به عقيده شما اثرى نداشته ايمان داشـتـه اسـت . امـا بـعـقـيـده شيعه حقيقت مطلب خيلى بالاتر از اينها است ، شيعه مى گويد: گـذشـتـه از الطـاف مـعـنوى و توفيقات مخصوصى سبحانى ، على بن ابيطالبى كه از چـهـار سـالگـى در خانه پيغمبر و زير دست پيغمبر با عنايت و توجه خاص تربيت شده اسـت ، در ده سـالگـى بـخـوبـى مـى تـوانـد، مـانـنـد مـردى در كمال رشد و عقل فكر كند و بفهمد خداپرستى از بت پرستى بهتر است : اما.
در نيابد حال پخته هيچ خام پس سخن كوتاه بايد والسلام

* امام را جز يكى از ائمه غسل نمى دهد *

بَابُ أَنَّ الْإِمَامَ لَا يَغْسِلُهُ إِلَّا إِمَامٌ مِنَ الْأَئِمَّةِ ع

1- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَّالِ أَوْ غَيْرِهِ عَنِ الرِّضَا ع قَالَ قُلْتُ لَهُ إِنَّهُمْ يُحَاجُّونَّا يَقُولُونَ إِنَّ الْإِمَامَ لَا يَغْسِلُهُ إِلَّا الْإِمَامُ قَالَ فَقَالَ مَا يُدْرِيهِمْ مَنْ غَسَلَهُ فَمَا قُلْتَ لَهُمْ قَالَ فَقُلْتُ جُعِلْتُ فِدَاكَ قُلْتُ لَهُمْ إِنْ قـَالَ مـَوْلَايَ إِنَّهُ غـَسـَلَهُ تـَحـْتَ عَرْشِ رَبِّي فَقَدْ صَدَقَ وَ إِنْ قَالَ غَسَلَهُ فِى تُخُومِ الْأَرْضِ فَقَدْ صَدَقَ قَالَ لَا هَكَذَا قَالَ فَقُلْتُ فَمَا أَقُولُ لَهُمْ قَالَ قُلْ لَهُمْ إِنِّى غَسَلْتُهُ فَقُلْتُ أَقُولُ لَهُمْ إِنَّكَ غَسَلْتَهُ فَقَالَ نَعَمْ
اصول كافى جلد 2 صفحه 224 روايت 1
ترجمه روايت شريفه :
وشـاء گـويـد: احـمـد بـن عـمـر بـود يا ديگرى كه گفت : به حضرت رضا عليه السلام عـرضـكـردم : آنـهـا (واقـفـيه كه منكر امامت امام رضا عليه السلام و نيز منكر وفات پدرش هـسـتـنـد) بـا مـا مـشـاجـره مـى كـنـنـد و مـى گـويـنـد: امـام را جـز امـام غسل نمى دهد (پس چگونه ميگوئيد موسى بن جعفر در بغداد وفات يافته ، در صورتيكه شـمـا در مـديـنـه بـوديـد) فـرمـود: آنـهـا چـه مـيـدانـنـد كـى او را غسل داده است ؟ تو به آنها چه جواب دادى ؟ عرضكردم : قربانت ، من به آنها گفتم : اگر مـولايـم بـگـويـد، خـودم او را در زيـر عـرش ‍ پـروردگـار غـسـل داده ام راسـت گـفـتـه اسـت و اگـر بـگـويـد در دل زمين غسل داده ام راست گفته ، فرمود: اينچنين نيست ، عرضكردم پس چه بگويم ؟ فرمود: به آنها بگو، من غسلش داده ام . عرضكردم : شما غسلش داده ايد؟ فرمود: آرى .

2- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ قَالَ حَدَّثَنَا أَبُو مَعْمَرٍ قَالَ سَأَلْتُ الرِّضَا ع عَنِ الْإِمَامِ يَغْسِلُهُ الْإِمَامُ قَالَ سُنَّةُ مُوسَى بْنِ عِمْرَانَ ع
اصول كافى جلد 2 صفحه 225 روايت 2
ترجمه روايت شريفه :
ابـو مـعـمـر گـويـد: از امـام رضـا عـليـه السـلام پـرسـيـدم كـه امـام را امـام غسل ميدهد؟ فرمود: سنتى است از موسى بن عمران عليه السلام .

3- وَ عَنْهُ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ يُونُسَ عَنْ طَلْحَةَ قَالَ قُلْتُ لِلرِّضَا ع إِنَّ الْإِمَامَ لَا يَغْسِلُهُ إِلَّا الْإِمَامُ فَقَالَ أَ مَا تَدْرُونَ مَنْ حَضَرَ لِغُسْلِهِ قَدْ حَضَرَهُ خَيْرٌ مِمَّنْ غَابَ عَنْهُ الَّذِينَ حَضَرُوا يُوسُفَ فِى الْجُبِّ حِينَ غَابَ عَنْهُ أَبَوَاهُ وَ أَهْلُ بَيْتِهِ
اصول كافى جلد 2 صفحه 225 روايت 3
ترجمه روايت شريفه :
طـلحـه گـويـد: بـه امـام رضـا عـليـه السـلام عـرضـكـردم : امـام را جـز امـام غـسـل نميدهد؟ فرمود: آيا نمى دانيد چه كسى براى غسلش حاضر ميشود؟ كسى حاضر شود كـه بـهـتـر اسـت از آنـكـه از او غـايـب است همان كسانى كه در چاه نزد يوسف حاضر شدند زمانيكه ابوين و خانواده اش از او غايب بودند.

شـرح:
از ايـن روايـت اسـتـفـاده مـى شـود كـه جـبـرئيـل و مـلائكـه بـراى غـسل امام حاضر شوند، زيرا آنها بودند كه در چاه بيارى يوسف رسيدند، ولى اين روايت غـسـل دادن امـام را هـم نـفـى نـمـى كـنـد و شـايـد از نـظـر تـقـيـه صـادر شـده باشد. در هر حـال عـلامـه مـجـلسـى (ره ) اخـبـارى نـقـل مـيـكـنـد كـه حـضـرت رضـا بـراى غسل پدرش موسى بن جعفر عليهما السلام از مدينه به بغداد حاضر شد و همچنين امام جواد بـراى غـسـل دادن پـدرش ‍ عـليـهـمـا السـلام از مدينه به طوس آمد، كه در صورت صحت و ثـبـوت ايـن اخـبار ممكن است اين روايات را هم مؤ يد همان معنى دانست . چنانچه مجلسى (ره ) اسـتـفـاده كـرده اسـت ، در صورت خدشه و ضعف آن اخبار پيداست كه اين روايات صراحت و ظهورى در آن معنى ندارد، بعلاوه پيداست كه تحقيق درباره اين موضوع در اين زمان نتيجه عملى و بلكه اعتقادى هم ندارد و از ضرورياتى نيست كه بر اقرار و انكار آن ، اثر مهمى ثابت شود، چنانچه از جملات : ما يدريهم عن غسله سنة موسى بن عمران اما تدرون من حضر لغسله اين معنى ظاهر مى شود.


جلد 2 - بخش 45

* كيفيت ولادت ائمه عليهم السلام *

بَابُ مَوَالِيدِ الْأَئِمَّةِ ع

1- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ عَبْدِ اللَّهِ بْنِ إِسْحَاقَ الْعَلَوِيِّ عَنْ مُحَمَّدِ بْنِ زَيْدٍ الرِّزَامِيِّ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الدَّيْلَمِيِّ عَنْ عَلِيِّ بْنِ أَبِى حَمْزَةَ عَنْ أَبِى بَصِيرٍ قَالَ حَجَجْنَا مَعَ أَبِى عَبْدِ اللَّهِ ع فـِى السَّنـَةِ الَّتـِى وُلِدَ فـِيـهـَا ابـْنـُهُ مـُوسـَى ع فَلَمَّا نَزَلْنَا الْأَبْوَاءَ وَضَعَ لَنَا الْغـَدَاءَ وَ كـَانَ إِذَا وَضـَعَ الطَّعـَامَ لِأَصـْحـَابِهِ أَكْثَرَ وَ أَطَابَ قَالَ فَبَيْنَا نَحْنُ نَأْكُلُ إِذْ أَتَاهُ رَسـُولُ حـَمـِيـدَةَ فـَقـَالَ لَهُ إِنَّ حـَمِيدَةَ تَقُولُ قَدْ أَنْكَرْتُ نَفْسِى وَ قَدْ وَجَدْتُ مَا كُنْتُ أَجِدُ إِذَا حـَضـَرَتْ وِلَادَتـِى وَ قـَدْ أَمـَرْتـَنـِى أَنْ لَا أَسـْتـَبـِقـَكَ بِابْنِكَ هَذَا فَقَامَ أَبُو عَبْدِ اللَّهِ ع فَانْطَلَقَ مَعَ الرَّسُولِ فَلَمَّا انْصَرَفَ قَالَ لَهُ أَصْحَابُهُ سَرَّكَ اللَّهُ وَ جَعَلَنَا فِدَاكَ فَمَا أَنْتَ صـَنَعْتَ مِنْ حَمِيدَةَ قَالَ سَلَّمَهَا اللَّهُ وَ قَدْ وَهَبَ لِى غُلَاماً وَ هُوَ خَيْرُ مَنْ بَرَأَ اللَّهُ فِى خَلْقِهِ وَ لَقَدْ أَخْبَرَتْنِى حَمِيدَةُ عَنْهُ بِأَمْرٍ ظَنَّتْ أَنِّى لَا أَعْرِفُهُ وَ لَقَدْ كُنْتُ أَعْلَمَ بِهِ مِنْهَا فَقُلْتُ جُعِلْتُ فِدَاكَ وَ مَا الَّذِى أَخْبَرَتْكَ بِهِ حَمِيدَةُ عَنْهُ قَالَ ذَكَرَتْ أَنَّهُ سَقَطَ مِنْ بَطْنِهَا حِينَ سَقَطَ وَاضـِعـاً يَدَيْهِ عَلَى الْأَرْضِ رَافِعاً رَأْسَهُ إِلَى السَّمَاءِ فَأَخْبَرْتُهَا أَنَّ ذَلِكَ أَمَارَةُ رَسُولِ اللَّهِ ص وَ أَمـَارَةُ الْوَصـِيِّ مِنْ بَعْدِهِ فَقُلْتُ جُعِلْتُ فِدَاكَ وَ مَا هَذَا مِنْ أَمَارَةِ رَسُولِ اللَّهِ ص وَ أَمَارَةِ الْوَصـِيِّ مـِنْ بـَعْدِهِ فَقَالَ لِى إِنَّهُ لَمَّا كَانَتِ اللَّيْلَةُ الَّتِى عُلِقَ فِيهَا بِجَدِّى أَتَى آتٍ جَدَّ أَبـِى بـِكـَأْسٍ فـِيـهِ شـَرْبَةٌ أَرَقُّ مِنَ الْمَاءِ وَ أَلْيَنُ مِنَ الزُّبْدِ وَ أَحْلَى مِنَ الشَّهْدِ وَ أَبْرَدُ مِنَ الثَّلْجِ وَ أَبـْيـَضُ مـِنَ اللَّبـَنِ فَسَقَاهُ إِيَّاهُ وَ أَمَرَهُ بِالْجِمَاعِ فَقَامَ فَجَامَعَ فَعُلِقَ بِجَدِّى وَ لَمَّا أَنْ كَانَتِ اللَّيْلَةُ الَّتِى عُلِقَ فِيهَا بِأَبِى أَتَى آتٍ جَدِّى فَسَقَاهُ كَمَا سَقَى جَدَّ أَبِى وَ أَمـَرَهُ بـِمـِثـْلِ الَّذِى أَمـَرَهُ فـَقـَامَ فـَجَامَعَ فَعُلِقَ بِأَبِى وَ لَمَّا أَنْ كَانَتِ اللَّيْلَةُ الَّتِى عُلِقَ فـِيـهَا بِى أَتَى آتٍ أَبِى فَسَقَاهُ بِمَا سَقَاهُمْ وَ أَمَرَهُ بِالَّذِى أَمَرَهُمْ بِهِ فَقَامَ فَجَامَعَ فَعُلِقَ بـِى وَ لَمَّا أَنْ كـَانَتِ اللَّيْلَةُ الَّتِى عُلِقَ فِيهَا بِابْنِى أَتَانِى آتٍ كَمَا أَتَاهُمْ فَفَعَلَ بِى كـَمـَا فـَعـَلَ بـِهـِمْ فـَقـُمـْتُ بـِعِلْمِ اللَّهِ وَ إِنِّى مَسْرُورٌ بِمَا يَهَبُ اللَّهُ لِى فَجَامَعْتُ فَعُلِقَ بـِابـْنـِى هـَذَا الْمـَوْلُودِ فـَدُونـَكـُمْ فـَهـُوَ وَ اللَّهِ صـَاحـِبـُكـُمْ مـِنْ بَعْدِى إِنَّ نُطْفَةَ الْإِمَامِ مِمَّا أَخْبَرْتُكَ وَ إِذَا سَكَنَتِ النُّطْفَةُ فِى الرَّحِمِ أَرْبَعَةَ أَشْهُرٍ وَ أُنْشِئَ فِيهَا الرُّوحُ بَعَثَ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى مَلَكاً يُقَالُ لَهُ حَيَوَانُ فَكَتَبَ عَلَى عَضُدِهِ الْأَيْمَنِ وَ تَمَّتْ كَلِمَةُ رَبِّكَ صـِدْقاً وَ عَدْلًا لا مُبَدِّلَ لِكَلِماتِهِ وَ هُوَ السَّمِيعُ الْعَلِيمُ وَ إِذَا وَقَعَ مِنْ بَطْنِ أُمِّهِ وَقَعَ وَاضِعاً يَدَيْهِ عَلَى الْأَرْضِ رَافِعاً رَأْسَهُ إِلَى السَّمَاءِ فَأَمَّا وَضْعُهُ يَدَيْهِ عَلَى الْأَرْضِ فَإِنَّهُ يَقْبِضُ كـُلَّ عـِلْمٍ لِلَّهِ أَنـْزَلَهُ مـِنَ السَّمـَاءِ إِلَى الْأَرْضِ وَ أَمَّا رَفـْعـُهُ رَأْسـَهُ إِلَى السَّمـَاءِ فـَإِنَّ مُنَادِياً يـُنـَادِى بـِهِ مِنْ بُطْنَانِ الْعَرْشِ مِنْ قِبَلِ رَبِّ الْعِزَّةِ مِنَ الْأُفُقِ الْأَعْلَى بِاسْمِهِ وَ اسْمِ أَبِيهِ يـَقـُولُ يـَا فـُلَانَ بـْنَ فـُلَانٍ اثـْبـُتْ تـُثْبَتْ فَلِعَظِيمٍ مَا خَلَقْتُكَ أَنْتَ صَفْوَتِى مِنْ خـَلْقـِى وَ مَوْضِعُ سِرِّى وَ عَيْبَةُ عِلْمِى وَ أَمِينِى عَلَى وَحْيِى وَ خَلِيفَتِى فِى أَرْضِى لَكَ وَ لِمـَنْ تـَوَلَّاكَ أَوْجـَبـْتُ رَحـْمـَتـِى وَ مـَنَحْتُ جِنَانِى وَ أَحْلَلْتُ جِوَارِى ثُمَّ وَ عِزَّتِى وَ جَلَالِى لَأَصـْلِيـَنَّ مـَنْ عـَادَاكَ أَشـَدَّ عـَذَابـِى وَ إِنْ وَسَّعـْتُ عـَلَيـْهِ فـِى دُنـْيـَايَ مِنْ سَعَةِ رِزْقِي فَإِذَا انـْقـَضَى الصَّوْتُ صَوْتُ الْمُنَادِى أَجَابَهُ هُوَ وَاضِعاً يَدَيْهِ رَافِعاً رَأْسَهُ إِلَى السَّمَاءِ يَقُولُ شـَهـِدَ اللّهُ أَنَّهُ لا إِلهَ إِلاّ هـُوَ وَ الْمـَلائِكَةُ وَ أُولُوا الْعِلْمِ قائِماً بِالْقِسْطِ لا إِلهَ إِلاّ هُوَ الْعَزِيزُ الْحَكِيمُ قَالَ فَإِذَا قَالَ ذَلِكَ أَعْطَاهُ اللَّهُ الْعِلْمَ الْأَوَّلَ وَ الْعِلْمَ الْآخِرَ وَ اسْتَحَقَّ زِيَارَةَ الرُّوحِ فـِى لَيـْلَةِ الْقـَدْرِ قـُلْتُ جـُعـِلْتُ فـِدَاكَ الرُّوحُ لَيْسَ هُوَ جَبْرَئِيلَ قَالَ الرُّوحُ هُوَ أَعْظَمُ مِنْ جـَبـْرَئِيـلَ إِنَّ جـَبْرَئِيلَ مِنَ الْمَلَائِكَةِ وَ إِنَّ الرُّوحَ هُوَ خَلْقٌ أَعْظَمُ مِنَ الْمَلَائِكَةِ أَ لَيْسَ يَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى تَنَزَّلُ الْمَلائِكَةُ وَ الرُّوحُ
مـُحـَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ الْحَسَنِ عَنِ الْمُخْتَارِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ أَبِيهِ عَنْ أَبِى بَصِيرٍ مِثْلَهُ
اصول كافى جلد 2 صفحه 225 روايت 1
ترجمه روايت شريفه :
ابو بصير گويد: همراه امام صادق عليه السلام حج گزارديم در ساليكه پسرش موسى مـتـولد شـد. چـون در اءبواء (منزلى در ميان مكه و مدينه ) فرود آمديم ، براى ما صبحانه آوردنـد، و چـون آن حـضـرت بـه اصـحـابـش ‍ غـذا مـى داد، زيـاد و خـوب تـهـيه مى كرد، ما مشغول خوردن بوديم كه فرستاده حميده (همسر امام صادق عليه السلام ) آمد و گفت : حميده مى گويد من خود را از دست داده ام و درد زائيدن در خود احساس ‍ مى كنم و شما به من دستور داده ايد كه نسبت به اين پسرت پيش از شما اقدامى نكنم .
حضرت صادق عليه السلام بر خاست و با فرستاده به رفت . چون برگشت ، اصحابش عـرض كـردنـد: خـدايـت مسرور كند و ما را قربانت نمايد، با حميده چه كردى ؟ فرمود: خدا سلامتش داشت و به من پسرى عطا فرمود كه در ميان مخلوقش از همه بهتر است و حميده از آن مـولود بـه مـن مـطـلبـى گـفـت كـه گـمان كرد من آن را نمى دانم ، در صورتيكه من به آن داناترم .
عـرض كـردم : قربانت ، حميده نسبت به آن مولود به شما چه خبرى داد؟ فرمود: گفت چون از شكمش فرود آمد، دستها به زمين نهاده ، سر به آسمان بلند كرد، من به او خبر دادم كه اين عمل نشانه رسول خدا صلى اللّه عليه و آله و نشانه وصى بعد از اوست ، عرض كردم : قـربـانـت : ايـن چـگـونـه نـشـانـه اى اسـت بـراى رسـول خـدا صـلى اللّه عـليـه وآله و وصـى بـعد از او؟ فرمود: در آن شبى كه نطفه جدم (زيـن العـابـديـن عليه السلام ) بسته شد شخصى (فرشته ئى ) جامى نزد پدرش آورد كـه در آن شـربـتـى بـود، رقـيـق تـر از آب و نـرمـتـر از كـره و شـيـريـن تـر از عـسـل و خـنـك تـر از بـرف و سـفـيدتر از شير، و به او آشامانيد و دستور نزديكى داد، او بـرخـاسـت و نـزديكى كرد و نطفه جدم بسته شد، و چون شبى كه نطفه پدرم بسته شد، فـرا رسـيـد شـخصى نزد جدم آمد و آن را به جدم آشاماند، چنانكه به پدر جدم آشامانيد و بوى دستور داد چنانكه به او دستور داد، جدم برخاست و نزديكى كرد و نطفه پدرم بسته شـد، و چـون شـبـى كـه نـطـفـه مـن بـسـتـه شد فرا رسيد، شخصى نزد پدرم آمد و به او آشامانيد آنچه را به آنها آشامانيد و دستورش داد آنچه به آنها دستور داد، پدرم برخاست و نـزديكى كرد، و نطفه من بسته شد، و چون شبى كه نطفه پسرم بسته شد فرا رسيد، شـخـصـى نـزد مـن آمـد چنانكه نزد آنها آمد و با من همان رفتار كرد كه با آنها كرد، پس من بـسـم خـدا بـرخـاسـتـم و از آنچه خدايم مى بخشد شادمان بودم ، و نزديكى كردم و نطفه پسرم همين مولود بسته شد، متوجهش باشيد كه او به خدا پس از من صاحب شماست .
هـمـانا نطفه امام از نوشابه اى است كه به تو خبر دادم و چون آن نطفه چهار ماه در زهدان جـايـگـزيـن بـاشـد و روح در آن ايـجـاد شود، خداى تبارك و تعالى فرشته ئى كه نامش حـيـوان اسـت بـرانـگـيـزد تـا بر بازوى راستش نويسد ((كلمه پرودگارت با راستى و عـدالت پـايـان يـافـت ، كـلمـات خـدا را دگـرگـون كننده ئى نيست و او شنوا و داناست )) (مقصود از كلمه همان امام است ).
و چـون از شكم مادرش فرود آيد، دستهايش را بر زمين گذارد و سرش را به آسمان بلند كـنـد، امـا دسـت بـزمـيـن گذاردنش ، رمز اين است كه : هر علمى را كه خدا از آسمان به زمين فـرستد، او دريافت كند و اما سر به آسمان برداشتن براى اين است كه : ندا دهنده ئى از درون عرش ، از جانب پرودگار عزت و از افق اعلى او را بنام خود و نام پدرش صدا زند و بـگـويـد: اى فـلان بـن فـلان ثابت باش تا برجا بمانى (در تمام گفتار و كردارت از روى علم و بصيرت بر حق ثابت باش تا امامتت ثابت شود).
بـراى عـظـمـت خـلقـتـت تـو بـرگـزيـده از مـيـان خـلق مـنـى و مـحـل راز و صـنـدوق عـلم و امـين وحى و خليفه روى زمين من هستى ، براى تو و هر كه از تو پـيـروى كند، رحمتم را واجب كردم و بهشتم را بخشيدم و در جوار خود در آوردم ، به عزت و جـلالم هـر كه با تو دشمنى كند با عذاب سختم او را بسوزانم ، اگر چه در دنيا از رحمت واسعه ام به او هم توسعه دهم .
و چـون آواز مـنـادى پـايـان يـابـد، امـام بـا دسـت بـزمين و سر بسوى آسمان جوابش دهد و بـگـويـد ((خدا و فرشتگان و دانشمندان گواهى دهند كه شايسته پرستشى جز او نيست ، بـه عـدالت قـيـام كـرده ، مـعـبودى جز خداى تواناى حكيم نيست 18 سوره 3ـ)) و چون چنين گـويـد، خـدايـش عـلم اول و علم آخر به او عطا كند و مستحق ملاقات روح در شب قدر گردد. عـرض كـردم : قـربـانـت ، روح هـمـان جـبـرئيـل نـيـسـت ؟ فـرمـود روح از جـبـرئيـل بـزرگـتـر است ، جبرئيل از جنس فرشتگان است و روح مخلوقى است بزرگتر از فـرشـتـگـان عـليـهـم السـلام . مـگـر نـه ايـن اسـت كـه خـداى تـبـارك و تـعـالى فـرمايد: ((فرشتگان و روح فرود آيند 5 سوره قدر)) (پس روح غير از فرشته است ).

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ الْحـُسـَيْنِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْقـَاسـِمِ عـَنِ الْحـَسـَنِ بـْنِ رَاشـِدٍ قـَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى إِذَا أَحـَبَّ أَنْ يـَخـْلُقَ الْإِمـَامَ أَمَرَ مَلَكاً فَأَخَذَ شَرْبَةً مِنْ مَاءٍ تَحْتَ الْعَرْشِ فَيَسْقِيهَا أَبـَاهُ فـَمـِنْ ذَلِكَ يـَخـْلُقُ الْإِمـَامَ فـَيـَمـْكـُثُ أَرْبـَعـِيـنَ يَوْماً وَ لَيْلَةً فِى بَطْنِ أُمِّهِ لَا يَسْمَعُ الصَّوْتَ ثُمَّ يَسْمَعُ بَعْدَ ذَلِكَ الْكَلَامَ فَإِذَا وُلِدَ بَعَثَ ذَلِكَ الْمَلَكَ فَيَكْتُبُ بَيْنَ عَيْنَيْهِ وَ تـَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَ عَدْلًا لا مُبَدِّلَ لِكَلِماتِهِ وَ هُوَ السَّمِيعُ الْعَلِيمُ فَإِذَا مَضَى الْإِمَامُ الَّذِى كـَانَ قـَبـْلَهُ رُفـِعَ لِهـَذَا مـَنـَارٌ مِنْ نُورٍ يَنْظُرُ بِهِ إِلَى أَعْمَالِ الْخَلَائِقِ فَبِهَذَا يَحْتَجُّ اللَّهُ عَلَى خَلْقِه
اصول كافى جلد 2 صفحه 228 روايت 2
ترجمه روايت شريفه :
حـسن بن راشد گويد: شنيدم امام صادق عليه السلام مى فرمود: زمانى كه خداى تبارك و تـعـالى بخواهد امام را خلق كند به فرشته ئى دستور دهد كه شربتى از آب زير عرش گـرفـتـه بـه پـدر امـام بـيـاشـامـانـد، پـس آفـريـنـش ‍ امـام از آن شـربـت اسـت ، آنـگـاه چـهـل شـبـانـه روز در شـكـم مادر است و صدا نمى شنود و بعد از آن گوشش براى شنيدن سخن باز مى شود، و چون متولد شود همان فرشته مبعوث شود و ميان دو چشم امام بنويسد كلمه پرودگارت براستى و عدالت پايان يافت كلمات او را دگرگون كننده ئى نيست و او شـنـوا و دانـاسـت و چـون امـام پـيش از وى در گذرد، براى او مناره ئى از نور افراشته شود كه به وسيله آن كردار همه مردم را ببيند، و خدا بر خلقش بدان احتجاج كند.

شـرح:
گـويا نوشتن ميان دو چشم امام كنايه از اين است كه نور علم و ولايت از پيشانى امام ظـاهـر شـود و چـون پيشانى آئينه اى است كه شخصيت معنوى انسان را مى نمايد، مى توان گـفت : نور علم و ولايت در سراپاى امام و در همه حركات و سكناتش هويدا گردد، پس ميان ايـن روايت با رواياتيكه نوشتن آن جمله را ببازوى راست امام نسبت مى دهد تناقضى نيست ، و احـتـيـاج خـدا بـر خـلقـش توسط امامى است كه با نور خدا داده كردار را ديده است و راهى براى انكار و تزوير آنها باقى نگذاشته است .
3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ يـُونُسَ بْنِ ظَبْيَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَرَادَ أَنْ يَخْلُقَ الْإِمـَامَ مـِنَ الْإِمـَامِ بـَعـَثَ مـَلَكـاً فـَأَخَذَ شَرْبَةً مِنْ مَاءٍ تَحْتَ الْعَرْشِ ثُمَّ أَوْقَعَهَا أَوْ دَفَعَهَا إِلَى الْإِمـَامِ فـَشـَرِبـَهـَا فـَيَمْكُثُ فِى الرَّحِمِ أَرْبَعِينَ يَوْماً لَا يَسْمَعُ الْكَلَامَ ثُمَّ يَسْمَعُ الْكَلَامَ بـَعـْدَ ذَلِكَ فـَإِذَا وَضَعَتْهُ أُمُّهُ بَعَثَ اللَّهُ إِلَيْهِ ذَلِكَ الْمَلَكَ الَّذِى أَخَذَ الشَّرْبَةَ فَكَتَبَ عَلَى عـَضـُدِهِ الْأَيـْمـَنِ وَ تـَمَّتْ كـَلِمـَةُ رَبِّكَ صـِدْقاً وَ عَدْلًا لا مُبَدِّلَ لِكَلِماتِهِ فَإِذَا قَامَ بِهَذَا الْأَمْرِ رَفَعَ اللَّهُ لَهُ فِى كُلِّ بَلْدَةٍ مَنَاراً يَنْظُرُ بِهِ إِلَى أَعْمَالِ الْعِبَادِ
اصول كافى جلد 2 صفحه 229 روايت 3
ترجمه روايت شريفه :
يـونـس بـن ظـبـيـان گـويـد: شـنـيـدم امـام صـادق عـليـه السـلام مـى فـرمـود: هـمـانـا خداى عـزوجـل چون خواهد امامى را از امامى ديگر خلق كند، فرشته ئى را مبعوث كند تا شربتى از آب زيـر عـرش بـگـيـرد و بـه امـامـش ‍ دهـد تـا بـنـوشـد، سـپـس چـهـل روز در رحـم بماند و سخن نشنود و بعد از آن سخن شنود. و چون مادرش او را بزايد، خـدا هـمـان فـرشـتـه ئى را كـه نـوشـابـه بـر گرفت بفرستد تا بر بازوى راست امام نويسد ((كلمه پروردگارت براستى و عدالت پايان يافت ، براى كلمات او دگرگون كـنـنـده ئى نـيـسـت )) و چـون بـه امـر امامت قيام كند خدا در هر شهرى برايش مناره ئى بر افرازد كه به وسيله آن اعمال بندگان را بنگرد.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الرَّبِيعِ بْنِ مُحَمَّدٍ الْمُسْلِيِّ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْإِمَامَ لَيَسْمَعُ فِى بَطْنِ أُمِّهِ فَإِذَا وُلِدَ خـُطَّ بـَيـْنَ كـَتـِفـَيـْهِ وَ تـَمَّتْ كـَلِمـَةُ رَبِّكَ صِدْقاً وَ عَدْلًا لا مُبَدِّلَ لِكَلِماتِهِ وَ هُوَ السَّمِيعُ الْعـَلِيـمُ فـَإِذَا صـَارَ الْأَمـْرُ إِلَيـْهِ جـَعـَلَ اللَّهُ لَهُ عَمُوداً مِنْ نُورٍ يُبْصِرُ بِهِ مَا يَعْمَلُ أَهْلُ كُلِّ بَلْدَةٍ
اصول كافى جلد 2 صفحه 229 روايت 4
ترجمه روايت شريفه :
مـحـمـد بن مروان گويد: شنيدم امام صادق عليه السلام مى فرمد: همانا امام در شكم مادرش مـى شـنـود، و چـون مـتـولد شـود مـيـان دو شـانـه اش ‍ نـوشته شود: ((كلمه پروردگارت براستى و عدالت پايان يافت ، كلمات او را دگرگون كننده ئى نيست و او شنوا و داناست )) و چون امر امامت به او رسد، خدا برايش عمودى از نور مقرر دارد كه به وسيله آن آنچه اهل و هر شهر انجام دهند ببيند.

5- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنِ ابْنِ مَسْعُودٍ عـَنْ عـَبـْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ قَالَ سَمِعْتُ إِسْحَاقَ بْنَ جَعْفَرٍ يَقُولُ سَمِعْتُ أَبِى يـَقُولُ الْأَوْصِيَاءُ إِذَا حَمَلَتْ بِهِمْ أُمَّهَاتُهُمْ أَصَابَهَا فَتْرَةٌ شِبْهُ الْغَشْيَةِ فَأَقَامَتْ فِى ذَلِكَ يـَوْمـَهـَا ذَلِكَ إِنْ كـَانَ نـَهـَاراً أَوْ لَيـْلَتـَهَا إِنْ كَانَ لَيْلًا ثُمَّ تَرَى فِى مَنَامِهَا رَجُلًا يُبَشِّرُهَا بـِغـُلَامٍ عـَلِيـمٍ حـَلِيمٍ فَتَفْرَحُ لِذَلِكَ ثُمَّ تَنْتَبِهُ مِنْ نَوْمِهَا فَتَسْمَعُ مِنْ جَانِبِهَا الْأَيْمَنِ فـِى جـَانـِبِ الْبـَيـْتِ صـَوْتاً يَقُولُ حَمَلْتِ بِخَيْرٍ وَ تَصِيرِينَ إِلَى خَيْرٍ وَ جِئْتِ بِخَيْرٍ أَبـْشـِرِى بـِغـُلَامٍ حـَلِيـمٍ عَلِيمٍ وَ تَجِدُ خِفَّةً فِى بَدَنِهَا ثُمَّ لَمْ تَجِدْ بَعْدَ ذَلِكَ امْتِنَاعاً مِنْ جـَنـْبـَيـْهـَا وَ بـَطـْنـِهَا فَإِذَا كَانَ لِتِسْعٍ مِنْ شَهْرِهَا سَمِعَتْ فِى الْبَيْتِ حِسّاً شَدِيداً فَإِذَا كـَانـَتِ اللَّيْلَةُ الَّتِى تَلِدُ فِيهَا ظَهَرَ لَهَا فِى الْبَيْتِ نُورٌ تَرَاهُ لَا يَرَاهُ غَيْرُهَا إِلَّا أَبُوهُ فَإِذَا وَلَدَتْهُ وَلَدَتْهُ قَاعِداً وَ تَفَتَّحَتْ لَهُ حَتَّى يَخْرُجَ مُتَرَبِّعاً يَسْتَدِيرُ بَعْدَ وُقُوعِهِ إِلَى الْأَرْضِ فـَلَا يـُخـْطـِئُ الْقـِبـْلَةَ حَيْثُ كَانَتْ بِوَجْهِهِ ثُمَّ يَعْطِسُ ثَلَاثاً يُشِيرُ بِإِصْبَعِهِ بـِالتَّحـْمِيدِ وَ يَقَعُ مَسْرُوراً مَخْتُوناً وَ رَبَاعِيَتَاهُ مِنْ فَوْقٍ وَ أَسْفَلَ وَ نَابَاهُ وَ ضَاحِكَاهُ وَ مِنْ بَيْنِ يَدَيْهِ مِثْلُ سَبِيكَةِ الذَّهَبِ نُورٌ وَ يُقِيمُ يَوْمَهُ وَ لَيْلَتَهُ تَسِيلُ يَدَاهُ ذَهَباً وَ كَذَلِكَ الْأَنْبِيَاءُ إِذَا وُلِدُوا وَ إِنَّمَا الْأَوْصِيَاءُ أَعْلَاقٌ مِنَ الْأَنْبِيَاءِ
اصول كافى جلد 2 صفحه 230 روايت 5
ترجمه روايت شريفه :
اسحاق بن جعفر گويد: شنيدم پدرم (امام صادق عليه السلام ) مى فرمود: هنگاميكه مادران ائمـه بـه آنـها باردار شوند، سنتى مانند بيهوشى ايشان را فرا گيرد كه اگر در روز بـاشـد يـك روز و اگـر در شـب بـاشـد يـك شـب در آن حال بسر برد، سپس در خواب بيند كه مردى او را به پسرى دانا و بردبار مژده مى دهد، او از آن مژده مسرور گردد و از خواب بيدار شود، و از طرف راستش از جانب خانه صدائى شنود كه گويد: بخير آبستن شدى و به سوى خير بگرائى ، و با خير آمدى (خير آوردى ) مـژده بـاد ترا به پسرى بردبار و دانا، و در تن خود احساس سبكى كند و پس از آن از پهلوها و شكمش ناراحتى نبيند.
و چـون مـاه نـهـم شـود در خـانـه ، آواز بلندى (صداى حركتى ) بگوشش ‍ رسد و چون شب زائيـدنـش فـرا رسـد، در خـانـه نـورى ظـاهر شود كه جز او و پدرش آن را نبينند (چنانكه پـيـغـمـبـر صـلى اللّه عـليـه و آله فـرشته را مى بيند و ديگران نمى بينند) و چون او را بـزايـد نـشـسته باشد (نه آنكه با سر فرود آيد) و برايش گشايش شود تا چهار زانو بـيـرون آيد و پس از اينكه روى زمين قرار گيرد، بچرخد تا قبله به هر طرف باشد، از آن مـنـحـرف نـشـود، سـپـس سـه بار عطسه كند و با انگشت به حمد خدا اشاره كند (چنانكه مـسـتـحب است پس از عطسه انگشت را سر بينى گذاشته و حمد خدا گويند) و ناف بريده و خـتنه شده باشد و دندانهاى رباعيش از بالا و پائين و دودندان نيش و دودندان ضاحكه اش بر آمده باشد (گويا نبودن دندانهاى ديگر براى اين است كه پستان مادر را آزرده نكند) و در مـقـابـلش نورى مانند شمش طلا بدرخشد و تا يك شبانه روز از دودستش ‍ نورى طلائى سـاطـع اسـت و پـيـغـمـبران هم در زمان تولد چنينند (نسبت به تمام حالات ) و همانا اوصياء آويزه (اشرف اولاد) پيغمبرانند.

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ رَوَى غَيْرُ وَاحـِدٍ مـِنْ أَصـْحـَابـِنـَا أَنَّهُ قَالَ لَا تَتَكَلَّمُوا فِى الْإِمَامِ فَإِنَّ الْإِمَامَ يَسْمَعُ الْكَلَامَ وَ هُوَ فِى بـَطـْنِ أُمِّهِ فـَإِذَا وَضـَعـَتـْهُ كـَتَبَ الْمَلَكُ بَيْنَ عَيْنَيْهِ وَ تَمَّتْ كَلِمَةُ رَبِّكَ صِدْقاً وَ عَدْلًا لا مُبَدِّلَ لِكَلِماتِهِ وَ هُوَ السَّمِيعُ الْعَلِيمُ فَإِذَا قَامَ بِالْأَمْرِ رُفِعَ لَهُ فِى كُلِّ بَلْدَةٍ مَنَارٌ يَنْظُرُ مِنْهُ إِلَى أَعْمَالِ الْعِبَادِ
اصول كافى جلد 2 صفحه 231 روايت 6
ترجمه روايت شريفه :
حـمـيـل بـن دراج گويد: جماعتى از اصحاب ما نقل كردند كه آن حضرت فرمود: درباره امام سخن نگوئيد، زيرا امام در شكم مادر مى شنود، و چون مادرش او را بزايد فرشته ئى ميان دو چـشـمـش نـويـسـد ((كـلمـه پـرودگـارت بـراسـتى و عدالت پايان يافت ، كلمات او را دگرگون كننده ئى نيست و او شنوا و داناست )) و چون به امر امامت قيام كند، در هر شهرى بـراى او عـمـودى از نـور بـرافـراشـتـه گـردد كـه بـوسـيـله آن اعمال مردم را ببيند.

7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ قَالَ كُنْتُ أَنَا وَ ابْنُ فَضَّالٍ جُلُوساً إِذْ أَقـْبـَلَ يـُونـُسُ فـَقَالَ دَخَلْتُ عَلَى أَبِى الْحَسَنِ الرِّضَا ع فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ قَدْ أَكـْثـَرَ النَّاسُ فـِى الْعـَمُودِ قَالَ فَقَالَ لِى يَا يُونُسُ مَا تَرَاهُ أَ تَرَاهُ عَمُوداً مِنْ حَدِيدٍ يُرْفَعُ لِصَاحِبِكَ قَالَ قُلْتُ مَا أَدْرِى قَالَ لَكِنَّهُ مَلَكٌ مُوَكَّلٌ بِكُلِّ بَلْدَةٍ يَرْفَعُ اللَّهُ بِهِ أَعْمَالَ تِلْكَ الْبَلْدَةِ قَالَ فَقَامَ ابْنُ فَضَّالٍ فَقَبَّلَ رَأْسَهُ وَ قَالَ رَحِمَكَ اللَّهُ يَا أَبَا مُحَمَّدٍ لَا تَزَالُ تَجِى ءُ بِالْحَدِيثِ الْحَقِّ الَّذِى يُفَرِّجُ اللَّهُ بِهِ عَنَّا
اصول كافى جلد 2 صفحه 231 روايت 7
ترجمه روايت شريفه :
محمد بن عيسى بن عبيد گويد: من و ابن فضال نشسته بوديم كه يونس ‍ وارد شد و گفت : مـن خـدمـت امـام رضا عليه السلام رسيدم و عرضكردم : قربانت . مردم درباره عمود (از نور كـه بـراى امـام بـر افـراشته شود) سخن بسيار گويند، بمن فرمود: اى يونس ! تو چه عقيده اى دارى ؟ خيال مى كنى عمودى از آهن است كه براى امام افراشته مى شود؟ عرضكردم : نـمـى دانـم ، فـرمـود: او فـرشـتـه اى اسـت گـمـاشـتـه در هـر شـهـر كـه خدا بوسيله او اعمال مردم آن شهر را بامام رساند، ابن فضال برخاست و سر او را بوسيد و گفت : خدايت رحـمـت كـنـد اى ابـا مـحـمـد! كـه هـمـواره بـراى مـا حـديـث درسـتـى كـه خـدا بـدان مشكل ما را مى گشايد مى آورى .


جلد 2 - بخش 46

8- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِى جـَعـْفَرٍ ع قَالَ لِلْإِمَامِ عَشْرُ عَلَامَاتٍ يُولَدُ مُطَهَّراً مَخْتُوناً وَ إِذَا وَقَعَ عَلَى الْأَرْضِ وَقَعَ عَلَى رَاحـَتـِهِ رَافـِعـاً صـَوْتـَهُ بـِالشَّهـَادَتَيْنِ وَ لَا يُجْنِبُ وَ تَنَامُ عَيْنَاهُ وَ لَا يَنَامُ قَلْبُهُ وَ لَا يـَتـَثـَاءَبُ وَ لَا يـَتـَمـَطَّى وَ يـَرَى مـِنْ خـَلْفـِهِ كَمَا يَرَى مِنْ أَمَامِهِ وَ نَجْوُهُ كَرَائِحَةِ الْمِسْكِ وَ الْأَرْضُ مـُوَكَّلَةٌ بـِسَتْرِهِ وَ ابْتِلَاعِهِ وَ إِذَا لَبِسَ دِرْعَ رَسُولِ اللَّهِ ص كَانَتْ عَلَيْهِ وَفْقاً وَ إِذَا لَبـِسـَهـَا غـَيـْرُهُ مـِنَ النَّاسِ طـَوِيـلِهِمْ وَ قَصِيرِهِمْ زَادَتْ عَلَيْهِ شِبْراً وَ هُوَ مُحَدَّثٌ إِلَى أَنْ تَنْقَضِيَ أَيَّامُهُ
اصول كافى جلد 2 صفحه 231 روايت 8
ترجمه روايت شريفه :
امـام بـاقر عليه السلام فرمود: امام را ده علامت است : 1ـ پاكيزه وختنه شده متولد شود. 2ـ چون بدنيا آيد كف دست بزمين نهاده ، بشهادتين آواز بردارد. 3ـ محتلم نشود (پليدى جنابت بـاو نـرسـد اگـر چه عسل بر او واجبست ). 4ـ چشمش بخوابد ولى قلبش بخواب نرود. 5 دهـن دره و بـغـل باز كردن ندارد. 6 از پشت سر ببيند چنانكه از پيش رو بيند. 7ـ مدفوعش بـوى مـشـك دهـد. 8ـ زمـيـن وظـيـفـه دارد آنـرا بـپـوشـانـد و فـرو بـرد. 9ـ چـون زره رسـول خـدا صـلى اللّه عليه وآله را پوشد بقامتش رساباشد و چون مرد ديگرى پوشد، كـوتـاه قـد بـاشد و يا دراز قامت يك وجب بلندتر آيد. 10ـ تا زمان زفاتش محدث باشد (فرشته باو خبر دهد).

* كيفيت آفرينش بدنها و روحها و دلهاى ائمه عليهم السلام *

بَابُ خَلْقِ أَبْدَانِ الْأَئِمَّةِ وَ أَرْوَاحِهِمْ وَ قُلُوبِهِمْع

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِى يَحْيَى الْوَاسِطِيِّ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ خـَلَقـَنـَا مـِنْ عِلِّيِّينَ وَ خَلَقَ أَرْوَاحَنَا مِنْ فَوْقِ ذَلِكَ وَ خَلَقَ أَرْوَاحَ شـِيعَتِنَا مِنْ عِلِّيِّينَ وَ خَلَقَ أَجْسَادَهُمْ مِنْ دُونِ ذَلِكَ فَمِنْ أَجْلِ ذَلِكَ الْقَرَابَةُ بَيْنَنَا وَ بَيْنَهُمْ وَ قُلُوبُهُمْ تَحِنُّ إِلَيْنَا
اصول كافى جلد 2 صفحه 232 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: خـدا مـا را از عـليـين آفريد و ارواح ما را از بالاتر آن آفـريـد و ارواح شيعيان ما را از عليين آفريد و پيكرشان را پائين آن آفريد، پس قرابت ميان ما و آنها از اين جهت است و دلهاى ايشان مشتاق ماست .

شـرح:
عـليـيـن در لسـان قـرآن و اخـبـار در مـقـام بـلنـد و رفـيـع استعمال شده است و لذا عبارات مفسرين در معنى اين كلمه چنين است : آسمان هفتم ، بالاترين مـكـان ، اشـرف مـراتـب ، اقـرب مـقـامـات بـه خـدا، نـامـه عـمـل نـيـكـو كـاران ، و شـايـد ايـن مقام بالاترين درجات ماده باشد كه پيكر ائمه و ارواح شـيـعـيـان از آنجا آفريده شده ولى روح ائمه عليهم السلام از مقامى بالاتر آفريده شده كه ماده را در آنجا راهى نيست و پيكر شيعيان از پائين تر آن خلق شده است تا يك درجه از پيكر ائمه پائين تر باشد، پس ‍ امام و شيعه در مرحله عليين هم افق و برابرند.
2- أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ شُعَيْبٍ عـَنْ عـِمـْرَانَ بـْنِ إِسْحَاقَ الزَّعْفَرَانِيِّ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ اللَّهَ خَلَقَنَا مِنْ نُورِ عَظَمَتِهِ ثُمَّ صَوَّرَ خَلْقَنَا مِنْ طِينَةٍ مَخْزُونَةٍ مَكْنُونَةٍ مِنْ تَحْتِ الْعـَرْشِ فـَأَسـْكَنَ ذَلِكَ النُّورَ فِيهِ فَكُنَّا نَحْنُ خَلْقاً وَ بَشَراً نُورَانِيِّينَ لَمْ يَجْعَلْ لِأَحَدٍ فِى مِثْلِ الَّذِى خَلَقَنَا مِنْهُ نَصِيباً وَ خَلَقَ أَرْوَاحَ شِيعَتِنَا مِنْ طِينَتِنَا وَ أَبْدَانَهُمْ مِنْ طِينَةٍ مـَخـْزُونـَةٍ مَكْنُونَةٍ أَسْفَلَ مِنْ ذَلِكَ الطِّينَةِ وَ لَمْ يَجْعَلِ اللَّهُ لِأَحَدٍ فِى مِثْلِ الَّذِى خَلَقَهُمْ مِنْهُ نَصِيباً إِلَّا لِلْأَنْبِيَاءِ وَ لِذَلِكَ صِرْنَا نَحْنُ وَ هُمُ النَّاسَ وَ صَارَ سَائِرُ النَّاسِ هَمَجٌ لِلنَّارِ وَ إِلَى النَّارِ
اصول كافى جلد 2 صفحه 231 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام مـى فـرمـود: خـدامـيـرالمؤ منين (ارواح ) ما را از نور عظمت خويش آفـريد، آنگاه آفرينش ما را (يعنى پيكر ما را با صورت مثالى ما را) از گلى در خزانه و پوشيده از زير عرش صورتگرى كرد و آن نور را در آن ، جايگزين ساخت ، و ما مخلوق و بـشـرى نـورانـى بوديم ، و براى هيچكس از آنچه در خلقت ما نهاد، بهره ئى قرار نداد و ارواح شيعيان ما را از گل ما آفريد و بدنشان را از گلى در خزانه و پوشيده پائين تر از گـل مـا. و خـدا هـيـچ كـس را جز انبياء از خلقت ايشان بهره ئى نداد، از اين رو ما و آنها آدمى شديم و مردم ديگر خرمگسانى كه سزاوار دوزخند و بسوى دوزخ مى روند.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ عـَلِيِّ بـْنِ حَسَّانَ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ وَ غـَيـْرِهِ عـَنْ عـَلِيِّ بـْنِ حـَسَّانَ عـَنْ عـَلِيِّ بـْنِ عـَطـِيَّةَ عـَنْ عـَلِيِّ بـْنِ رِئَابٍ رَفـَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ لِلَّهِ نَهَراً دُونَ عَرْشِهِ وَ دُونَ النَّهَرِ الَّذِى دُونَ عَرْشِهِ نُورٌ نَوَّرَهُ وَ إِنَّ فِى حَافَتَيِ النَّهَرِ رُوحَيْنِ مَخْلُوقَيْنِ رُوحُ الْقُدُسِ وَ رُوحٌ مِنْ أَمْرِهِ وَ إِنَّ لِلَّهِ عَشْرَ طِينَاتٍ خَمْسَةً مِنَ الْجَنَّةِ وَ خَمْسَةً مِنَ الْأَرْضِ فَفَسَّرَ الْجِنَانَ وَ فَسَّرَ الْأَرْضَ ثُمَّ قَالَ مَا مِنْ نَبِيٍّ وَ لَا مَلَكٍ مِنْ بَعْدِهِ جَبَلَهُ إِلَّا نَفَخَ فِيهِ مِنْ إِحْدَى الرُّوحَيْنِ وَ جَعَلَ النَّبِيَّ ص مـِنْ إِحـْدَى الطِّيـنـَتـَيـْنِ قـُلْتُ لِأَبـِي الْحَسَنِ الْأَوَّلِ ع مَا الْجَبْلُ فَقَالَ الْخَلْقُ غَيْرَنَا أَهْلَ الْبـَيـْتِ فـَإِنَّ اللَّهَ عـَزَّ وَ جَلَّ خَلَقَنَا مِنَ الْعَشْرِ طِينَاتٍ وَ نَفَخَ فِينَا مِنَ الرُّوحَيْنِ جَمِيعاً فَأَطْيِبْ بِهَا طِيباً وَ رَوَى غَيْرُهُ عَنْ أَبِى الصَّامِتِ قَالَ طِينُ الْجِنَانِ جَنَّةُ عَدْنٍ وَ جَنَّةُ الْمَأْوَى وَ جـَنَّةُ النَّعـِيـمِ وَ الْفـِرْدَوْسُ وَ الْخـُلْدُ وَ طـِيـنُ الْأَرْضِ مـَكَّةُ وَ الْمـَدِيـنـَةُ وَ الْكُوفَةُ وَ بَيْتُ الْمَقْدِسِ وَ الْحَائِرُ
اصول كافى جلد 2 صفحه 233 روايت 3
ترجمه روايت شريفه :
امـيرالمؤ منين عليه السلام فرمود: براى خدا نهريست نزد عرش و نزد آن نهر نوريست كه خدايش فروزان ساخته و در دو جانب نهر دو روح آفريده شده : روح القدس و روح وابسته بـه امـر خـدا، و براى خدا ده طينت (سرشت ، گل ) است : پنج تاى آنها از بهشت است و پنج ديگر از زمين ، آنگاه بهشتى و زمينى را تفسير نمود سپس فرمود: هر پيغمبر و فرشته اى را كه خدا از پيغمبر سرشته است ، يكى از اين دو روح را در او دميده ، و پيغمبر صلى اللّه عـليـه و آله را از يـكـى از آن دو قـسـم طـيـنت سرشته است بجز ما خاندان راوى گويد به موسى بن جعفر عليه السلام عرض كردم : سرشتن چيست ؟ فرمود: آفريدن است همانا خداى عـزوجل ما خانه آن را، از آن ده طينت آفريد و از هر دو روح در ما دميد، و چه طينت پاكيزه ئى !! و ديـگـرى از ابوالصامت روايت كرده كه امام عليه السلام (در تفسير بهشتى و زمينى ) فـرمود: طينت بهشتى ، بهشت عدن و بهشت ماءوى و بهشت نعيم و فردوس و خلد است . و طينت زمينى : مكه و مدينه و كوفه و بيت المقدس و حائر (امام حسين عليه السلام ) است .

شـرح:
عـلامـه مـجـلسـى (ره ) در تـفـسـيـر نـهـر و نـور و طـيـنـت مـطـالبـى از بعض ‍ محققين نـقل فرموده و سخن شيخ بهائى و محدث استر آبادى را هم ذكر مى كند، و چون توضيح و تـفـصـيـل آنـهـا را از عـهـده ايـن مـخـتـصـر خـارجـسـت ، عـلاقـمـنـدان مـى تـوانـنـد از مـرآت العقول ج 1 س 293استفاده كنند.
4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِى نَهْشَلٍ قَالَ حَدَّثَنِى مُحَمَّدُ بـْنُ إِسـْمـَاعـِيلَ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ خَلَقَنَا مِنْ أَعـْلَى عـِلِّيِّيـنَ وَ خَلَقَ قُلُوبَ شِيعَتِنَا مِمَّا خَلَقَنَا وَ خَلَقَ أَبْدَانَهُمْ مِنْ دُونِ ذَلِكَ فَقُلُوبُهُمْ تـَهـْوِى إِلَيـْنـَا لِأَنَّهـَا خـُلِقـَتْ مـِمَّا خـُلِقْنَا ثُمَّ تَلَا هَذِهِ الْآيَةَ كَلاّ إِنَّ كِتابَ الْأَبْرارِ لَفِى عـِلِّيِّينَ. وَ ما أَدْراكَ ما عِلِّيُّونَ. كِتابٌ مَرْقُومٌ. يَشْهَدُهُ الْمُقَرَّبُونَ وَ خَلَقَ عَدُوَّنَا مِنْ سِجِّينٍ وَ خَلَقَ قُلُوبَ شِيعَتِهِمْ مِمَّا خَلَقَهُمْ مِنْهُ وَ أَبْدَانَهُمْ مِنْ دُونِ ذَلِكَ فَقُلُوبُهُمْ تَهْوِى إِلَيْهِمْ لِأَنَّهَا خـُلِقـَتْ مِمَّا خُلِقُوا مِنْهُ ثُمَّ تَلَا هَذِهِ الْآيَةَ كَلاّ إِنَّ كِتابَ الفُجّارِ لَفِى سِجِّينٍ. وَ ما أَدْراكَ ما سِجِّينٌ. كِتابٌ مَرْقُومٌ
اصول كافى جلد 2 صفحه 234 روايت 4
ترجمه روايت شريفه :
ابـوحـمزه ثمالى گويد: شنيدم امام باقر عليه السلام مى فرمود: همانا خدا ما را از اعلى عليين آفريد و دلهاى شيعيان ما را از آنچه ما را آفريد، آفريد. و پيكرهايشان را از درجه پـائيـنش آفريد، از اين رو دلهاى شيعيان به ما متوجه است ، زيرا از آنچه ما آفريده شده ايـم ، آفريده شده اند، سپس اين آيه را قرائت فرمود: ((اصلا نامه نيكان در عليين است ، تـو چه چه دانى عليين چيست ؟ كتابى است نوشته كه مقربان شاهد آنند 98 سوره 83 )) و دشـمـن مـا را از سـجـيـن آفـريـد و دلهاى پيروانشان را از آنچه آنها را آفريده آفريد و پـيـكـرهـايشان را از پائين تر آن آفريد، از اين رو دلهاى پيروانشان به آنها متوجه است زيـرا ايـنـهـا آفـريـده شـدنـد از آنچه آنها آفريده شدند سپس اين آيه را تلاوت فرمود: ((اصلا نامه بدكاران در سجين است ، تو چه دانى سجين جيست ؟ كتابيست نوشته 8 سوره 83 ـ)).

شـرح:
پـيـداست كه عليين و سجين از مطالبى است كه خداى تعالى نخواسته است بشر آن را بنحو تفصيل و توضيح بداند، از اين رو به پيغمبرش مى فرمايد: تو چه دانى سجين چـيـسـت ؟ و سـپـس هم به كتاب نوشته توضيحش مى دهد، دانشمندان و مفسرين اسلامى هم در مـعـنى اين دو كلمه اقوال و عقايد مختلف و محتملى ذكر نموده اند كه بعضى از آنها در حديث اول اين باب ذكر شد.

* در بيان تسليم و فضيلت مسلمين *

بَابُ التَّسْلِيمِ وَ فَضْلِ الْمُسَلِّمِينَ

شرح :
مـقـصـود از مـسـلمـيـن در ايـن بـاب تـسـليـم شـونـد گـانـنـد، نـه اهـل اسـلام در بـرابـر يـهود و نصارى ما انشاء الله در آخر اين باب توضيحى راجع به تسليم بيان مى كنيم .
1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ سـَدِيـرٍ قـَالَ قـُلْتُ لِأَبـِى جـَعْفَرٍ ع إِنِّى تَرَكْتُ مَوَالِيَكَ مُخْتَلِفِينَ يَتَبَرَّأُ بَعْضُهُمْ مِنْ بَعْضٍ قَالَ فَقَالَ وَ مَا أَنْتَ وَ ذَاكَ إِنَّمَا كُلِّفَ النَّاسُ ثَلَاثَةً مَعْرِفَةَ الْأَئِمَّةِ وَ التَّسْلِيمَ لَهُمْ فِيمَا وَرَدَ عَلَيْهِمْ وَ الرَّدَّ إِلَيْهِمْ فِيمَا اخْتَلَفُوا فِيهِ
اصول كافى جلد 2 صفحه 235 روايت 1
ترجمه روايت شريفه :
سـدير گويد: به امام باقر عليه السلام عرض كردم : من دوستان شما را در حالى ترك گفتم (و بسوى شما آمدم ) كه اختلاف داشتند و از يكديگر بيزارى مى جستند، فرمود: ترا بـا وضـع آنها چكار؟ همانا مردم سه تكليف دارند: شناختن ائمه و تسليم بودن در برابر آنها و ارجاع اختلافات خود را به ايشان .

شـرح:
شدت اختلاف شيعيان در مسائل دينى و موضوعات مذهبى سدير را ناراحت كرده ، به امـام عليه السلام شكايت مى كند، حضرت مى فرمايد، اختلاف آنها به تو زيانى ندارد و در آن بـاره فـكـر مـكـن و بـدانكه تو و هر يك از شيعيان سه تكليف داريد كه بايد انجام دهـيـد: 1ـ ائمـه و پـيـشـوايـان خـود را بـشـناسيد تا بدام شيادان گمراه كننده نيفتيد. 2ـ در بـرابـر پـيـشـوايان خود تسليم باشيد، يعنى آنها را چنانكه هستند بشناسيد تا خود به خود تسليم و منقادشان شويد و او امر و نواهى آنها را بپذيرد و به گفتار و رفتار و قيام يـا خـانـه نـشستن و ساير اعمال آنها اگر چه بر خلاف سليقه شما باشد اعتراض نكنيد، زيـرا اعمال و رفتار آنها طبق دستور خدا و پيغمبر است . 3ـ اگر در موضوعى با يكديگر اخـتلاف نظر پيدا كرديد، مطلب را به آنها ارجاع دهيد چنانكه خداى تعالى فرمايد: ((اى مـؤ مـنـان از خدا و رسول اطاعت كنيد و اگر در موضوعى اختلاف و مشاجره كرديد، آن را به خـدا و رسـول ارجاع دهيد)) و معلوم است كه ائمه اوصياء و جانشينان پيغمبرند و در نبودن پيغمبر بايد اختلافات به آنها ارجاع شود.
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ حَمَّادِ بـْنِ عـُثْمَانَ عَنْ عَبْدِ اللَّهِ الْكَاهِلِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَوْ أَنَّ قَوْماً عَبَدُوا اللَّهَ وَحْدَهُ لَا شـَرِيـكَ لَهُ وَ أَقـَامـُوا الصَّلَاةَ وَ آتـَوُا الزَّكَاةَ وَ حَجُّوا الْبَيْتَ وَ صَامُوا شَهْرَ رَمَضَانَ ثُمَّ قَالُوا لِشَيْءٍ صَنَعَهُ اللَّهُ أَوْ صَنَعَهُ رَسُولُ اللَّهِ ص أَلَّا صَنَعَ خِلَافَ الَّذِى صَنَعَ أَوْ وَجَدُوا ذَلِكَ فِى قُلُوبِهِمْ لَكَانُوا بِذَلِكَ مُشْرِكِينَ ثُمَّ تَلَا هَذِهِ الْآيَةَ فَلا وَ رَبِّكَ لا يُؤْمِنُونَ حَتّى يـُحـَكِّمـُوكَ فـِيـمـا شـَجـَرَ بَيْنَهُمْ ثُمَّ لا يَجِدُوا فِى أَنْفُسِهِمْ حَرَجاً مِمّا قَضَيْتَ وَ يُسَلِّمُوا تَسْلِيماً ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع عَلَيْكُمْ بِالتَّسْلِيمِ
اصول كافى جلد 2 صفحه 235 روايت 2
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: اگر مردمى خداى يگانه بى شريك را عبادت كنند و نماز گـزارنـد و زكـاة دهـنـد و حـج خـانه خدا بجا آرند و ماه رمضان را روزه دارند، و پس از همه ايـنـهـا نـسبت به چيزى كه خدا يا رسولش كرده بگويند: چرا بر خلاف اين نكرد؟ يا اين مـعـنـى را در دل خـود احـسـاس كنند (بى آنكه به زبان آورند) به همين سبب مشرك باشند، سپس اين آيه را تلاوت فرمود: ((نه ، به پروردگارت سوگند، ايمان ندارند تا ترا در اخـتـلافـات خـويـش حـاكـم كـنـنـد، سـپـس در دلهـاى خـويـش ‍ از آنـچـه حـكـم كـرده ئى مـلال و گـرفـتـگـى نـيابند و بى چون و چرا گردن نهند65 سوره 4ـ)) سپس امام صادق عليه السلام فرمود: بر شما باد به تسليم .

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ زَيْدٍ الشَّحَّامِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنَّ عِنْدَنَا رَجُلًا يـُقـَالُ لَهُ كـُلَيـْبٌ فـَلَا يَجِى ءُ عَنْكُمْ شَيْءٌ إِلَّا قَالَ أَنَا أُسَلِّمُ فَسَمَّيْنَاهُ كُلَيْبَ تَسْلِيمٍ قـَالَ فـَتـَرَحَّمَ عَلَيْهِ ثُمَّ قَالَ أَ تَدْرُونَ مَا التَّسْلِيمُ فَسَكَتْنَا فَقَالَ هُوَ وَ اللَّهِ الْإِخْبَاتُ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ آمَنُوا وَ عَمِلُوا الصّالِحاتِ وَ أَخْبَتُوا إِلى رَبِّهِمْ
اصول كافى جلد 2 صفحه 236 روايت 3
ترجمه روايت شريفه :
زيـد شحام گويد: به امام صادق عليه السلام عرض كردم : در نزد ما مردى است كه نامش كـليـب اسـت او هـر دسـتـورى كـه از شما مى رسد، مى گويد من تسليمم ، از اين رو ما او را كليب تسليم ناميده ايم ، حضرت به او رحمت فرستاد و سپس فرمود: مى دانيد تسليم چيست ؟ مـا سـكـوت كـرديـم . خـودش فـرمـود: بـه خـدا تـسـليـم فـروتـنـى اسـت ، خـداى عـزوجـل فـرمـايـد: ((كـسـانـى كـه ايـمـان آوردنـد و كـارهاى شايسته كردند و در برابر پرودگارشان فروتنى نمودند 23 سوره 11ـ)).

4- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جـَعْفَرٍ ع فِى قَوْلِ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ مَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فِيها حُسْناً قَالَ الِاقْتِرَافُ التَّسْلِيمُ لَنَا وَ الصِّدْقُ عَلَيْنَا وَ أَلَّا يَكْذِبَ عَلَيْنَا
اصول كافى جلد 2 صفحه 236 روايت 4
ترجمه روايت شريفه :
امام باقر عليه السلام درباره قول خداى تبارك و تعالى ((و هر كه كار نيكى انجام دهد، براى او نسبت به آن نيكى افزائيم 22 سوره 42 ـ)) فرمود: انجام دادن كار نيك ، تسليم بودن نسبت به ما، و راست بودن به امام است و اينكه بر ما دروغ نبندد.

شـرح:
مجلسى (ره ) از مرحوم طبرسى نقل مى كند كه در تفسير آيه گفته است : هر كه طاعت و عبادتى انجام دهد علاوه بر دادن ثواب به او، نيكى آن را مى فزائيم ، و راست بودن با ائمـه مـراد ايـن اسـت كه : اخبار راست و درست را از آنها روايت كند: و مراد بدروغ نبستن بر آنها اين است كه : اخبار جعلى و دروغ را به آنها نسبت ندهد.
5- عـَلِيُّ بـْنُ مـُحـَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ بَشِيرٍ الدَّهَّانِ عَنْ كَامِلٍ التَّمَّارِ قَالَ قَالَ أَبُو جَعْفَرٍ ع قـَدْ أَفـْلَحَ الْمُؤْمِنُونَ أَ تَدْرِى مَنْ هُمْ قُلْتُ أَنْتَ أَعْلَمُ قَالَ قَدْ أَفْلَحَ الْمُؤْمِنُونَ الْمُسَلِّمُونَ إِنَّ الْمُسَلِّمِينَ هُمُ النُّجَبَاءُ فَالْمُؤْمِنُ غَرِيبٌ فَطُوبَى لِلْغُرَبَاءِ
اصول كافى جلد 2 صفحه 236 روايت 5
ترجمه روايت شريفه :
كـامـل تـمـار گـويد: امام باقر عليه السلام فرمود: ((براستى كه مؤ منان رستگارند 1 سـوره 23 ـ)) مـيـدانـى كيانند؟ عرض كردم : شما بهتر مى دانيد، فرمود: براستى كه مؤ منان تسليم شوندگان رستگارند تسليم شوندگان همان نجيبانند، پس مؤ من غريب است و خـوشـا حـال غـريـبان . (يعنى چون مؤ من با تسليم كمياب است پس او غريب است ، زيرا هم انس ندارد و انس تنها با خداست


جلد 2 - بخش 47

6- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصـْحَابِنَا عَنِ الْخَشَّابِ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ رَبِيعٍ الْمـُسـْلِيِّ عـَنْ يـَحْيَى بْنِ زَكَرِيَّا الْأَنْصَارِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَنْ سـَرَّهُ أَنْ يـَسـْتـَكـْمـِلَ الْإِيمَانَ كُلَّهُ فَلْيَقُلِ الْقَوْلُ مِنِّى فِى جَمِيعِ الْأَشْيَاءِ قَوْلُ آلِ مُحَمَّدٍ فِيمَا أَسَرُّوا وَ مَا أَعْلَنُوا وَ فِيمَا بَلَغَنِى عَنْهُمْ وَ فِيمَا لَمْ يَبْلُغْنِى
اصول كافى جلد 2 صفحه 237 روايت 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام مـى فـرمـود: هـر كـه را خـوش آيـد كـه تـمـام مـراتـب ايـمان را كـامـل كـنـد، بـايـد بـگـويـد: گـفـتـار مـن نـسـبـت بـه هـر مـوضـوعـى گـفـتـار آل مـحـمـد اسـت در آنـچـه (بـواسطه تقيه يا عدم فهم مخاطب ) پنهان كنند و در آنچه آشكار دارند، در آنچه از ايشان به من برسد و در آنچه به من نرسد.

7- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ أَوْ بُرَيْدٍ عَنْ أَبـِى جـَعـْفَرٍ ع قَالَ قَالَ لَقَدْ خَاطَبَ اللَّهُ أَمِيرَ الْمُؤْمِنِينَ ع فِى كِتَابِهِ قَالَ قُلْتُ فِى أَيِّ مـَوْضـِعٍ قَالَ فِي قَوْلِهِ وَ لَوْ أَنَّهُمْ إِذْ ظَلَمُوا أَنْفُسَهُمْ جاؤُكَ فَاسْتَغْفَرُوا اللّهَ وَ اسْتَغْفَرَ لَهـُمُ الرَّسـُولُ لَوَجـَدُوا اللّهَ تـَوّابـاً رَحـِيـماً. فَلا وَ رَبِّكَ لا يُؤْمِنُونَ حَتّى يُحَكِّمُوكَ فِيما شـَجـَرَ بـَيـْنـَهـُمْ فـِيمَا تَعَاقَدُوا عَلَيْهِ لَئِنْ أَمَاتَ اللَّهُ مُحَمَّداً أَلَّا يَرُدُّوا هَذَا الْأَمْرَ فِى بَنِى هَاشِمٍ ثُمَّ لا يَجِدُوا فِى أَنْفُسِهِمْ حَرَجاً مِمّا قَضَيْتَ عَلَيْهِمْ مِنَ الْقَتْلِ أَوِ الْعَفْوِ وَ يُسَلِّمُوا تَسْلِيماً
اصول كافى جلد 2 صفحه 237 روايت 7
ترجمه روايت شريفه :
زراره يـا بـريـد گـويـد: امـام بـاقر عليه السلام فرمود: به تحقيق كه خدا اميرالمؤ منين عـليـه السـلام را در كـتـابـش مـخـاطـب سـاخـته است ، عرض ‍ كردم : در كجا؟ فرمود: در اين قـول : ((اگـر آنـهـا زمانيكه به خويش ستم كردند پيش تو آمده و از تو آمرزش خواسته بـودنـد و پـيـغـمـبـر بـر ايـشـان آمـرزش خواسته بود، خدا را توبه پذير و مهربان مى يافتند، نه به پروردگارت سوگند ايمان ندارند تا ترا در مشاجرات خويش حاكم قرار دهـنـد)) يـعـنـى در پيمانيكه بستند، كه اگر خدا محمد را مى رانيد، امر خلافت را به بنى هـاشـم بـر نـگـردانـنـد ((سـپـس در دل خود از آن چه حكم كرده ئى )) از كشتن يا بخشيدن ((ملالى نيابند و بى چون و چرا گردن نهند)).

شرح :
خـطـاب در جـمـله جـاؤ وك مـتـوجـه اميرالمؤ منين عليه السلام است نه پيغمبر، زيرا سپس مى فـرمـايـد: و پـيـغمبر صلى اللّه عليه و آله بر ايشان آمرزش خواسته بود و اگر خطاب متوجه پيغمبر بود بايد بفرمايد و تو بر ايشان آمرزش ....
8- أَحْمَدُ بْنُ مِهْرَانَ رَحِمَهُ اللَّهُ عَنْ عَبْدِ الْعَظِيمِ الْحَسَنِيِّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنِ الْحَكَمِ بْنِ أَيْمَنَ عَنْ أَبِى بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جـَلَّ الَّذِيـنَ يـَسـْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ إِلَى آخِرِ الْآيَةِ قَالَ هُمُ الْمُسَلِّمُونَ لاِلِ مُحَمَّدٍ الَّذِينَ إِذَا سَمِعُوا الْحَدِيثَ لَمْ يَزِيدُوا فِيهِ وَ لَمْ يَنْقُصُوا مِنْهُ جَاءُوا بِهِ كَمَا سَمِعُوهُ
اصول كافى جلد 2 صفحه 237 روايت 8
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: امـام صـادق عـليـه السـلام راجـع بـه قول خداى عزوجل ((كسانيكه سخنان را مى شنوند و از نيكوترش پيروى مى كنند، تا آخر آيـه 18 سـوره 39 ـ)) فـرمـود: ايـشـان تـسـليـم شـونـدگـان در بـرابـر آل مـحـمـدنـد، هـمـان كـسـانـيكه چون حديثى شنوند، كم و زيادش نكنند، و چنانكه شنيده اند تحويل دهند.

شرح :
مـقـصـود ار روايـاتـيـكـه در ايـن بـاب ذكـر شد تسليم بودن و گردن نهادن شيعيانست در بـرابـر ائمـه هـدى عـليـهـم السـلام نـسـبـت بـه او امـر و نـواهـى و حالات مختلف و اوضاع گـونـاگـون ايـشـان ، و عـدم اعـتـراض و انـتـقـاد در مـقـام زبـان و دل نسبت به آنچه از ايشان صادر مى شود.
پـيـداسـت كـه پـايـه و ريـشـه عـقـايـد شـيـعـه و نـيـز اصـل واقـع و حـقـيقت اينست كه : خدا براى رهبرى و هدايت بشر بعد از پيغمبر اسلام دوازده نـفـر مشخص ‍ و مخصوص را معين فرموده و ايشانرا از خطا و لغزش و گناه معصوم داشته و عين حقيقت و واقع را بآنها الهام كرده است ، غير از ايشان هر بشرى در دنيا جايزالخطاست ، گـنـاه و آلودگـى دارد، اشتباه و فراموشى عارضش شود و از گمراهى و پشيمانى مصون نـبـاشـد، بـعـد از پـيـغـمـبـر اسلام (ص ) تنها 12 نفر بودند كه بشهادت تاريخ و حتى دشـمـنـانـشـان هيچيك از اين نقائص دامنگير آنها نبود پيداست كه وقتى انسان باور كرد كه چنين ، پيشوايانى دارد، از دل و جان تسليم آنها ميشود و رشته اطاعت و انقيادشانرا بگردن مياندازد، زيرا ميداند كه عقل و فكر و فراست و تيزبينى و دور انديشى ايشان از خود او و از تـمام افراد بشر معاصر خود بهتر و برتر است و هر چند عقيده او نسبت بامام و رهبرش سست تر باشد، فرمانبرى و گردن نهادن او در برابر آن رهبر كمتر و ضعيف تر است .
از روايات اين باب بدست ميآيد كه در ميان شيعه افراديكه ائمه خود را بخوبى شناخته و تسليم و منقاد محض ايشان گشته اند، وجود دارند، اما بسيار اندك و غريب وارند و نيز در ايـن روايـات ذكـر لازم و اراده مـلزوم اسـت ، يـعـنـى اگـر چـه منطوق صريح آنها اينستكه : تـسـليـم امـام و پـيشواى خود باشيد، ولى مقصود اينستكه : امام و پيشواى خود را بخوبى بـشـنـاسـيـد تـا طـبـعـا و نـاچـار تـسـليـمـش شـويـد و بـدانـيـد كه آنگاهست كه ايمان شما كامل شود، نماز و روزه و حج شما سود بخشد، خدا ثواب شما را زياد كند، رستگار شويد و، و، و، پروردگارا بحق ائمه معصومين عليهم السلام آنها را چنانكه هستند بما معرفى كن تا چنانكه بايد مطيع و تسليمشان باشيم .

* در ايـــنـــكـه بـر مـردم لازمست پس از اداى حج خدمت امام آيند و معالم دينشان را بپرسند وولايت و دوستى خود را عرضه دارند *

بـَابُ أَنَّ الْوَاجـِبَ عَلَى النَّاسِ بَعْدَ مَا يَقْضُونَ مَنَاسِكَهُمْ أَنْ يَأْتُوا الْإِمَامَ فَيَسْأَلُونَهُ عَنْ مَعَالِمِ دِينِهِمْ وَ يُعْلِمُونَهُمْ وَلَايَتَهُمْ وَ مَوَدَّتَهُمْ لَهُ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنِ الْفُضَيْلِ عَنْ أَبِى جـَعـْفـَرٍ ع قـَالَ نَظَرَ إِلَى النَّاسِ يَطُوفُونَ حَوْلَ الْكَعْبَةِ فَقَالَ هَكَذَا كَانُوا يَطُوفُونَ فِى الْجـَاهـِلِيَّةِ إِنَّمَا أُمِرُوا أَنْ يَطُوفُوا بِهَا ثُمَّ يَنْفِرُوا إِلَيْنَا فَيُعْلِمُونَا وَلَايَتَهُمْ وَ مَوَدَّتَهُمْ وَ يَعْرِضُوا عَلَيْنَا نُصْرَتَهُمْ ثُمَّ قَرَأَ هَذِهِ الْآيَةَ فَاجْعَلْ أَفْئِدَةً مِنَ النّاسِ تَهْوِى إِلَيْهِمْ
اصول كافى جلد 2 صفحه 238 روايت 1
ترجمه روايت شريفه :
فـضـيـل گـويـد: امـام باقر عليه السلام بمردميكه گرد كعبه طواف ميكردند، نگاه كرد و فـرمـود: در زمـان جـاهـليـت ايـنگونه طواف ميكردند. همانا مردم دستور دارند كه گرد كعبه طـواف كنند و سپس سوى ما كوچ كنند و ولايت و دوستى خود را بما اعلام دارند و يارى خود را نسبت بما عرضه كنند، سپس اين آيه را قرائت فرمود: ((دلهاى برخى از مردم را متوجه ما گردان 36 سوره 14)).

شرح :
از ايـن روايـت فـهـمـيـده مـيـشـود كـه حـج كـامل و درست آنست كه حاج پس ‍ از پايان مناسك و اعـمـال حـج و در زمـان ائمـه عـليـهـم السـلام بـايـد خـدمـت آنـهـا رود و از حـلال و حـرام و اصـول عـقـايد خود سؤ ال كند و تجديد عهد امر ولايت نمايد وگر نه تنها بجا آوردن صورت اعمال حج بدون ولايت همان حج گزاردن مردم زمان جاهليت است .
2- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ دَاوُدَ بْنِ النُّعْمَانِ عَنْ أَبـِى عـُبـَيْدَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع وَ رَأَى النَّاسَ بِمَكَّةَ وَ مَا يَعْمَلُونَ قَالَ فَقَالَ فِعَالٌ كـَفـِعـَالِ الْجـَاهـِلِيَّةِ أَمـَا وَ اللَّهِ مـَا أُمِرُوا بِهَذَا وَ مَا أُمِرُوا إِلَّا أَنْ يَقْضُوا تَفَثَهُمْ وَ لْيُوفُوا نُذُورَهُمْ فَيَمُرُّوا بِنَا فَيُخْبِرُونَا بِوَلَايَتِهِمْ وَ يَعْرِضُوا عَلَيْنَا نُصْرَتَهُمْ
اصول كافى جلد 2 صفحه 239 روايت 2
ترجمه روايت شريفه :
امـام بـاقر عليه السلام مردم را در مكه ديد كه چه ميكنند، سپس فرمود: كارهائى است مانند كـارهـاى جاهليت ، همانا بخدا سوگند كه چنين دستور ندارند، آنچه دستور دارند اينستكه : حـج خـود را انـجـام دهـنـد و بـنذر خود وفا كنند و نزد ما آيند و ولايت خود را بما خبر دهند و نصرت خويش را بر ما عرضه كنند.

شرح :
مقصود از نذر همان كشتن گوسفند و شتر است و يا نذريكه قبلا كرده كه فلان عبادت را در اوقات حج بجا آورم و يا نذريكه اگر حج گزاردم چنين كنم .
3- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ وَ مُحَمَّدُ بْنُ يَحْيَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ جَمِيعاً عَنْ أَبِى جَمِيلَةَ عَنْ خَالِدِ بْنِ عَمَّارٍ عَنْ سَدِيرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع وَ هُوَ دَاخِلٌ وَ أَنَا خَارِجٌ وَ أَخَذَ بِيَدِى ثُمَّ اسْتَقْبَلَ الْبَيْتَ فـَقـَالَ يـَا سـَدِيـرُ إِنَّمـَا أُمـِرَ النَّاسُ أَنْ يـَأْتـُوا هـَذِهِ الْأَحـْجـَارَ فـَيـَطُوفُوا بِهَا ثُمَّ يَأْتُونَا فـَيُعْلِمُونَا وَلَايَتَهُمْ لَنَا وَ هُوَ قَوْلُ اللَّهِ وَ إِنِّى لَغَفّارٌ لِمَنْ تابَ وَ آمَنَ وَ عَمِلَ صالِحاً ثُمَّ اهْتَدى ثُمَّ أَوْمَأَ بِيَدِهِ إِلَى صَدْرِهِ إِلَى وَلَايَتِنَا ثُمَّ قَالَ يَا سَدِيرُ فَأُرِيكَ الصَّادِّينَ عَنْ دِينِ اللَّهِ ثـُمَّ نـَظـَرَ إِلَى أَبـِى حـَنـِيـفـَةَ وَ سـُفـْيـَانَ الثَّوْرِيِّ فـِي ذَلِكَ الزَّمَانِ وَ هُمْ حَلَقٌ فِي الْمـَسـْجِدِ فَقَالَ هَؤُلَاءِ الصَّادُّونَ عَنْ دِينِ اللَّهِ بِلَا هُدًى مِنَ اللَّهِ وَ لَا كِتَابٍ مُبِينٍ إِنَّ هَؤُلَاءِ الْأَخـَابـِثَ لَوْ جـَلَسـُوا فـِى بـُيـُوتـِهـِمْ فـَجـَالَ النَّاسُ فَلَمْ يَجِدُوا أَحَداً يُخْبِرُهُمْ عَنِ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ عَنْ رَسُولِهِ ص حَتَّى يَأْتُونَا فَنُخْبِرَهُمْ عَنِ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ عَنْ رَسُولِهِ ص
اصول كافى جلد 2 صفحه 239 روايت 3
ترجمه روايت شريفه :
سدير گويد: زمانيكه امام باقر عليه السلام وارد مسجدالحرام ميشد و من خارج ميشدم ، دست مـرا گـرفـت و رو بـكـعبه ايستاد و فرمود: اى سدير! همانا مردم ماءمور شدند كه نزد اين سـنـگها (كعبه ) آيند و گرد آن طواف كنند. سپس نزد ما آيند و ولايت خود را نسبت بما اعلام دارنـد، و هـمـيـنـسـت گفته خدا ((همانا من آمرزنده ام آنكه را ايمان آورد و كار شايسته كند و سـپس رهبرى شود 82 سوره 20 ـ)) آنگاه با دست بسينه اش اشاره كرد و فرمود: بسوى ولايت ما (رهبرى شود).
سـپـس فـرمـود: اى سـدير: كسانيكه مردم را از دين خدا جلوگير ميشوند بتو مينمايم ، آنگاه بـابـوحـنـيـفـه و سـفيان ثورى كه در آنزمان جلوگير دين خدا بودند و در مسجد حلقه زده بودند، نگريست و فرمود: اينهايند كه بدون هدايت از جانب خدا و سندى آشكار، از دين خدا جـلوگـيرى مى كنند، همانا اين پليدان اگر در خانه هاى خود نشينند، مردم بگردش افتند و چون كسيرا نيابند كه از خداى تبارك و تعالى و رسولش بآنها خبر دهد، نزد ما آيند، تا ما بآنها از خداى تبارك و تعالى و رسولش خبر دهم .

* فـــرشـــتـــگـان بـخـانـه ائمـه در آيند و بر فرشتگان گام نهند و بر ايشان اخبار آورند*

بـَابُ أَنَّ الْأَئِمَّةَ تـَدْخـُلُ الْمـَلَائِكـَةُ بـُيُوتَهُمْ وَ تَطَأُ بُسُطَهُمْ وَ تَأْتِيهِمْ بِالْأَخْبَارِ ع

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ مِسْمَعٍ كِرْدِينٍ الْبَصْرِيِّ قَالَ كـُنـْتُ لَا أَزِيـدُ عـَلَى أَكْلَةٍ بِاللَّيْلِ وَ النَّهَارِ فَرُبَّمَا اسْتَأْذَنْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع وَ أَجـِدُ الْمـَائِدَةَ قـَدْ رُفـِعـَتْ لَعـَلِّى لَا أَرَاهـَا بـَيـْنَ يَدَيْهِ فَإِذَا دَخَلْتُ دَعَا بِهَا فَأُصِيبَ مَعَهُ مِنَ الطَّعَامِ وَ لَا أَتَأَذَّى بِذَلِكَ وَ إِذَا عَقَّبْتُ بِالطَّعَامِ عِنْدَ غَيْرِهِ لَمْ أَقْدِرْ عَلَى أَنْ أَقِرَّ وَ لَمْ أَنَمْ مِنَ النَّفـْخـَةِ فـَشـَكـَوْتُ ذَلِكَ إِلَيْهِ وَ أَخْبَرْتُهُ بِأَنِّى إِذَا أَكَلْتُ عِنْدَهُ لَمْ أَتَأَذَّ بِهِ فَقَالَ يَا أَبَا سـَيَّارٍ إِنَّكَ تـَأْكـُلُ طـَعـَامَ قـَوْمٍ صـَالِحِينَ تُصَافِحُهُمُ الْمَلَائِكَةُ عَلَى فُرُشِهِمْ قَالَ قُلْتُ وَ يـَظـْهـَرُونَ لَكـُمْ قـَالَ فَمَسَحَ يَدَهُ عَلَى بَعْضِ صِبْيَانِهِ فَقَالَ هُمْ أَلْطَفُ بِصِبْيَانِنَا مِنَّا بِهِمْ
اصول كافى جلد 2 صفحه 240 روايت 1
ترجمه روايت شريفه :
مسمع كردين بصرى گويد: من در شبانه روز بيش از يكمرتبه غذا نمى خوردم . گاهى از امـام صـادق عـليه السلام اجازه شرفيابى حضورش ‍ را ميگرفتم كه فكر مى كردم سفره بـرچـيـده شـده و حـضـرت را در بـرابر سفره نخواهم ديد (تا مبادا امر بخوردن كند و مرا زيـان دهد) ولى چون وارد مى شدم سفره مى طلبيد من هم همراه حضرت غذا مى خوردم و از آن ناراحت نمى شدم ، ولى هرگاه در منزل ديگرى غذا روى غذا مى خوردم ، آرام نميگرفتم و از نفخ شكم خوابم نمى برد:
من اين مطلب را بحضرت ياد آور شدم و گزارش دادم كه هرگاه نزد او غذا مى خوردم آزارم نـمى دهد فرمود: اى ابا سيار! تو غذاى مردم صالحى را مى خورى كه فرشتگان با آنها روى فـرشـشان مصافحه ميكنند، عرضكردم : براى شما آشكار هم مى شوند؟ حضرت دست خود را بيكى از كودكانش كشيد و فرمود آنها نسبت بكودكان ما از خود ما مهربانترند.

شرح :
پيداست كه جواب امام صادق عليه السلام اثبات آشكار شدن فرشته را در نظر آنها نمى كـنـد تـا ايـن روايـت مـخالف رواياتى باشد كه در سابق ذكر شد كه پيغمبر صلى اللّه عليه وآله فرشته را مى بيند و امام عليه السلام او را نمى بيند، زيرا مهربانى فرشته بـا كـودكان هيچگونه تلازم و يا دلالتى بر رؤ يت او ندارد و همچنين روايات ديگرى كه راجع بپر فرشتگان در اين باب ذكر مى شود، دلالت بر ديدن خود آنها ندارد.
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ الْقَاسِمِ عَنِ الْحُسَيْنِ بْنِ أَبِى الْعَلَاءِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ يَا حُسَيْنُ وَ ضَرَبَ بِيَدِهِ إِلَى مَسَاوِرَ فِى الْبَيْتِ مَسَاوِرُ طَالَ مَا اتَّكَتْ عَلَيْهَا الْمَلَائِكَةُ وَ رُبَّمَا الْتَقَطْنَا مِنْ زَغَبِهَا
اصول كافى جلد 2 صفحه 241 روايت 2
ترجمه روايت شريفه :
حسين بن ابى العلاء گويد: امام صادق عليه السلام دستش را بمتكاهائى كه در خانه بود زد و فـرمـود: اى حـسـين ! اينها متكاهائى است كه فرشتگان بارها بر آن تكيه داده اند و ما گاهى پرهاى كوچك شان را از زمين برچيده ايم .

3- مـُحـَمَّدٌ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ قَالَ حَدَّثَنِى مَالِكُ بْنُ عَطِيَّةَ الْأَحْمَسِيُّ عَنْ أَبـِي حـَمْزَةَ الثُّمَالِيِّ قَالَ دَخَلْتُ عَلَى عَلِيِّ بْنِ الْحُسَيْنِ ع فَاحْتُبِسْتُ فِي الدَّارِ سَاعَةً ثُمَّ دَخَلْتُ الْبَيْتَ وَ هُوَ يَلْتَقِطُ شَيْئاً وَ أَدْخَلَ يَدَهُ مِنْ وَرَاءِ السِّتْرِ فَنَاوَلَهُ مَنْ كَانَ فِى الْبَيْتِ فَقُلْتُ جُعِلْتُ فِدَاكَ هَذَا الَّذِى أَرَاكَ تَلْتَقِطُهُ أَيُّ شَيْءٍ هُوَ فَقَالَ فَضْلَةٌ مِنْ زَغَبِ الْمَلَائِكَةِ نَجْمَعُهُ إِذَا خَلَّوْنَا نَجْعَلُهُ سَيْحاً لِأَوْلَادِنَا فَقُلْتُ جُعِلْتُ فِدَاكَ وَ إِنَّهُمْ لَيَأْتُونَكُمْ فَقَالَ يَا أَبَا حَمْزَةَ إِنَّهُمْ لَيُزَاحِمُونَّا عَلَى تُكَأَتِنَا
اصول كافى جلد 2 صفحه 241 روايت 3
ترجمه روايت شريفه :
ابـو حـمـزه ثـمالى گويد. خدمت حضرت على بن الحسين عليهماالسلام رسيدم ، ساعتى در حـيـاط تـوقـف كردم و سپس وارد اتاق شدم ، حضرت چيزى از زمين برميچيد و دستش را پشت پـرده مـى بـرد و بـكسى كه در آن اطاق بود مى داد. من عرضكردم : قربانت ، چيست كه مى بينم برميچينى ؟ فرمود: زياديهائى از پر فرشتگانست كه چون از نزد ما ميروند، (با ما خـلوت مـيـكـنـند) آنها را جمع ميكنيم ، و تسبيح (بازوبند) فرزندان خود ميكنيم . عرضكردم : قـربـانـت ، فـرشـتـگان نزد شما ميآيند؟ فرمود: اى اباحمزه ! آنها روى متكاها جا را بر ما تنگ ميكنند.

شرح :
راجع به پر ملائكه در مقدمه جلد اول بمناسبت توضيحى بيان كرديم .
4- مـُحـَمَّدٌ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِى الْحَسَنِ ع قـَالَ سـَمـِعـْتُهُ يَقُولُ مَا مِنْ مَلَكٍ يُهْبِطُهُ اللَّهُ فِى أَمْرٍ مَا يُهْبِطُهُ إِلَّا بَدَأَ بِالْإِمَامِ فَعَرَضَ ذَلِكَ عَلَيْهِ وَ إِنَّ مُخْتَلَفَ الْمَلَائِكَةِ مِنْ عِنْدِ اللَّهِ تَبَارَكَ وَ تَعَالَى إِلَى صَاحِبِ هَذَا الْأَمْرِ
اصول كافى جلد 2 صفحه 242 روايت 4
ترجمه روايت شريفه :
موسى بن جعفر عليه السلام فرمود: فرشته ئى نيست كه خدايش براى امرى بزمين فرو فرستد جز اينكه ابتدا نزد امام آيد و آن امر را باو عرض ‍ كند: و رفت و آمد ملائكه از نزد خداى تبارك و تعالى بسوى صاحب الامر است .


جلد 2 - بخش 48

* جـــن نـــزد ائمـــه آيـــنـد و مـسـائل ديـنى خود را بپرسند و در كارهاى خود بآنها روى آورند.*

بَابُ أَنَّ الْجِنَّ يَأْتِيهِمْ فَيَسْأَلُونَهُمْ عَنْ مَعَالِمِ دِينِهِمْ وَ يَتَوَجَّهُونَ فِي أُمُورِهِمْ

1- بـَعـْضُ أَصـْحـَابـِنـَا عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ يَحْيَى بْنِ مُسَاوِرٍ عَنْ سَعْدٍ الْإِسْكَافِ قَالَ أَتـَيـْتُ أَبَا جَعْفَرٍ ع فِى بَعْضِ مَا أَتَيْتُهُ فَجَعَلَ يَقُولُ لَا تَعْجَلْ حَتَّى حَمِيَتِ الشَّمْسُ عـَلَيَّ وَ جـَعـَلْتُ أَتـَتـَبَّعُ الْأَفـْيـَاءَ فـَمـَا لَبِثَ أَنْ خَرَجَ عَلَيَّ قَوْمٌ كَأَنَّهُمُ الْجَرَادُ الصُّفْرُ عـَلَيـْهِمُ الْبُتُوتُ قَدِ انْتَهَكَتْهُمُ الْعِبَادَةُ قَالَ فَوَ اللَّهِ لَأَنْسَانِى مَا كُنْتُ فِيهِ مِنْ حُسْنِ هـَيـْئَةِ الْقـَوْمِ فـَلَمَّا دَخَلْتُ عَلَيْهِ قَالَ لِى أَرَانِى قَدْ شَقَقْتُ عَلَيْكَ قُلْتُ أَجَلْ وَ اللَّهِ لَقَدْ أَنـْسـَانِى مَا كُنْتُ فِيهِ قَوْمٌ مَرُّوا بِى لَمْ أَرَ قَوْماً أَحْسَنَ هَيْئَةً مِنْهُمْ فِى زِيِّ رَجُلٍ وَاحِدٍ كَأَنَّ أَلْوَانـَهـُمُ الْجـَرَادُ الصُّفـْرُ قـَدِ انـْتَهَكَتْهُمُ الْعِبَادَةُ فَقَالَ يَا سَعْدُ رَأَيْتَهُمْ قُلْتُ نَعَمْ قَالَ أُولَئِكَ إِخْوَانُكَ مِنَ الْجِنِّ قَالَ فَقُلْتُ يَأْتُونَكَ قَالَ نَعَمْ يَأْتُونَّا يَسْأَلُونَّا عَنْ مَعَالِمِ دِينِهِمْ وَ حَلَالِهِمْ وَ حَرَامِهِمْ
اصول كافى جلد 2 صفحه 242 روايت 1
ترجمه روايت شريفه :
سـعـد اسـكـاف گـويـد: راجـع بـبـعـضـى از كـارهـاى خـود بـمـنزل امام باقر عليه السلام رفتم (هر چه ميخواستم وارد اتاق شوم ) مى فرمود، عجله مـكـن تـا آنـكـه آفـتـاب مـرا سـوخـت و هـر جـا سايه ميرفت ميرفتم ناگاه بر خلاف انتظار اشـخـاصـى از اتـاق خـارج شده بسوى من آمدند كه مانند ملخهاى زرد بودند، و پوستين در بـر كـرده . از كـثـرت عـبـادت لاغر شده بودند، بخدا كه از سيماى زيباى آنها وضع خود (انـتـظار در هواى گرم ) را فراموش كردم . چون خدمتش رسيدم ، بمن فرمود: گويا تو را ناراحت كردم ، عرض كردم ، آرى ، بخدا من از وضع خود فراموش كردم ، اشخاصى از نزد من نگذشتند همه يكنواخت و من مردى خوش ‍ قيافه تر از آنها نديده بودم ، آنها مانند ملخهاى زرد بـودنـد و عـبـادت لاغـرشـان كـرده بـود فرمود: اى سعد! آنها را ديدى ؟ گفتم : آرى ! فرمود: ايشان برادران تو از طايفه جن هستند، عرض كردم : خدمت شما ميآيند؟ فرمود: آرى ميآيند و مسائل دينى و حلال و حرام خود را از ما ميپرسند.

2- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ إِبْرَاهِيمَ بْنِ إِسْمَاعِيلَ عَنِ ابـْنِ جـَبَلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كُنَّا بِبَابِهِ فَخَرَجَ عَلَيْنَا قَوْمٌ أَشْبَاهُ الزُّطِّ عَلَيْهِمْ أُزُرٌ وَ أَكْسِيَةٌ فَسَأَلْنَا أَبَا عَبْدِ اللَّهِ ع عَنْهُمْ فَقَالَ هَؤُلَاءِ إِخْوَانُكُمْ مِنَ الْجِنِّ
اصول كافى جلد 2 صفحه 243 روايت 2
ترجمه روايت شريفه :
ابـن جـبـل گـويـد: در خـانـه امـام صادق عليه السلام ايستاده بوديم كه مردمى شبيه سياه پـوسـتـان سـودانـى بـيرون آمدند كه لنگ و روپوشى در برداشتند، از امام صادق عليه السلام راجع بآنها پرسيديم ، فرمود: ايشان برادران جن شما هستند.

3- أَحـْمـَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ ابْنِ فَضَّالٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ سَعْدٍ الْإِسْكَافِ قَالَ أَتَيْتُ أَبَا جَعْفَرٍ ع أُرِيدُ الْإِذْنَ عَلَيْهِ فَإِذَا رِحَالُ إِبِلٍ عَلَى الْبَابِ مَصْفُوفَةٌ وَ إِذَا الْأَصْوَاتُ قَدِ ارْتَفَعَتْ ثُمَّ خَرَجَ قَوْمٌ مُعْتَمِّينَ بِالْعَمَائِمِ يـُشـْبـِهُونَ الزُّطَّ قَالَ فَدَخَلْتُ عَلَى أَبِى جَعْفَرٍ ع فَقُلْتُ جُعِلْتُ فِدَاكَ أَبْطَأَ إِذْنُكَ عَلَيَّ الْيَوْمَ وَ رَأَيْتُ قَوْماً خَرَجُوا عَلَيَّ مُعْتَمِّينَ بِالْعَمَائِمِ فَأَنْكَرْتُهُمْ فَقَالَ أَ وَ تَدْرِى مَنْ أُولَئِكَ يَا سَعْدُ قَالَ قُلْتُ لَا قَالَ فَقَالَ أُولَئِكَ إِخْوَانُكُمْ مِنَ الْجِنِّ يَأْتُونَّا فَيَسْأَلُونَّا عَنْ حَلَالِهِمْ وَ حَرَامِهِمْ وَ مَعَالِمِ دِينِهِمْ
اصول كافى جلد 2 صفحه 243 روايت 3
ترجمه روايت شريفه :
سـعـد اسـكـاف گـويـد: خـدمت امام باقر عليه السلام رهسپار شدم و مى خواستم اجازه ورود بـگـيـرم كـه ديـدم جـهـازهـاى شـتـر در خـانـه صـف كشيده و برديف است ، ناگاه صداهائى بـرخـاست و سپس مردمى عمامه بسر شبيه سودانيها بيرون آمدند، من خدمت حضرت رسيدم و عـرضـكـردم : قـربـانـت ، امـروز بمن دير اجازه فرمودى ، و من اشخاصى عمامه بسر ديدم بـيرون آمدند كه آنها را نشناختم ، فرمود: ندانستى آنها كيانند؟ عرضكردم : نه ، فرمود: آنـهـا بـرادران جـن شـمـا هـسـتـنـد كـه نـزد مـا مـيـآيـنـد و حلال و حرام و مسائل دينى خود را از ما ميپرسند.

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ الْحـُسَيْنِ عَنْ إِبْرَاهِيمَ بْنِ أَبِى الْبِلَادِ عَنْ سَدِيرٍ الصَّيْرَفِيِّ قَالَ أَوْصَانِي أَبُو جَعْفَرٍ ع بِحَوَائِجَ لَهُ بِالْمَدِينَةِ فَخَرَجْتُ فَبَيْنَا أَنَا بَيْنَ فَجِّ الرَّوْحَاءِ عَلَى رَاحِلَتِى إِذَا إِنْسَانٌ يَلْوِى ثَوْبَهُ قَالَ فَمِلْتُ إِلَيْهِ وَ ظَنَنْتُ أَنَّهُ عَطْشَانُ فـَنـَاوَلْتـُهُ الْإِدَاوَةَ فـَقـَالَ لِى لَا حـَاجـَةَ لِى بـِهـَا وَ نَاوَلَنِى كِتَاباً طِينُهُ رَطْبٌ قَالَ فَلَمَّا نـَظـَرْتُ إِلَى الْخـَاتـَمِ إِذَا خـَاتـَمُ أَبِى جَعْفَرٍ ع فَقُلْتُ مَتَى عَهْدُكَ بِصَاحِبِ الْكِتَابِ قَالَ السَّاعـَةَ وَ إِذَا فِى الْكِتَابِ أَشْيَاءُ يَأْمُرُنِى بِهَا ثُمَّ الْتَفَتُّ فَإِذَا لَيْسَ عِنْدِى أَحَدٌ قَالَ ثُمَّ قـَدِمَ أَبـُو جـَعـْفـَرٍ ع فـَلَقـِيتُهُ فَقُلْتُ جُعِلْتُ فِدَاكَ رَجُلٌ أَتَانِى بِكِتَابِكَ وَ طِينُهُ رَطْبٌ فَقَالَ يَا سَدِيرُ إِنَّ لَنَا خَدَماً مِنَ الْجِنِّ فَإِذَا أَرَدْنَا السُّرْعَةَ بَعَثْنَاهُمْ
وَ فـِى رِوَايـَةٍ أُخـْرَى قـَالَ إِنَّ لَنَا أَتْبَاعاً مِنَ الْجِنِّ كَمَا أَنَّ لَنَا أَتْبَاعاً مِنَ الْإِنْسِ فَإِذَا أَرَدْنَا أَمْراً بَعَثْنَاهُمْ
اصول كافى جلد 2 صفحه 243 روايت 4
ترجمه روايت شريفه :
سـديـر صوفى گويد: امام باقر عليه السلام مرا بحوائجى كه در مدينه داشت سفارش فـرمـود، چون بيرون شدم و در ميان دره روحاء بر شتر سوار بودم ، ناگاه انسانى ديدم جـامـه در نـورديده ، بسويش رفتم ، گمان كردم تشنه است ، ظرف آب را باو دادم ، گفت : احـتـيـاجى بآن ندارم ، و نامه اى بمن داد كه مهرش هنوز تر بود، چون نگاه كردم ديدم مهر امام باقر عليه السلام است ، گفتم كى نزد صاحب اين نامه بودى ؟ گفت : هم اكنون ، و در نامه مطالبى بود كه حضرت مرا بآنها دستور داده بود، چون من متوجه شدم كسى را نزد خـود نـديـدم (آورنـده نـامـه غـايـب شـد) سـپـس ‍ امـام بـاقر عليه السلام وارد مدينه شد، من مـلاقـاتـش كـردم و عـرضـكـردم : قـربـانـت ، مـردى نامه شما را بمن داد و مهرش تر بود، فـرمـود. اى سـدير ما خدمتگزارانى از طايفه جن داريم كه هرگاه شتاب داريم ، آنها را مى فرستيم .
و در روايـت ديـگـر فـرمود: ما پيروانى از جن داريم چنانكه پيروانى از انس ‍ داريم ، چون اراده كارى كنيم ، آنها را ميفرستيم .

5- عَلِيُّ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ جَحْرَشٍ قَالَ حـَدَّثـَتْنِى حَكِيمَةُ بِنْتُ مُوسَى قَالَتْ رَأَيْتُ الرِّضَا ع وَاقِفاً عَلَى بَابِ بَيْتِ الْحَطَبِ وَ هـُوَ يـُنـَاجـِى وَ لَسـْتُ أَرَى أَحـَداً فـَقـُلْتُ يَا سَيِّدِى لِمَنْ تُنَاجِى فَقَالَ هَذَا عَامِرٌ الزَّهْرَائِيُّ أَتـَانـِى يـَسْأَلُنِى وَ يَشْكُو إِلَيَّ فَقُلْتُ يَا سَيِّدِي أُحِبُّ أَنْ أَسْمَعَ كَلَامَهُ فَقَالَ لِى إِنَّكِ إِنْ سـَمـِعـْتِ بـِهِ حـُمـِمْتِ سَنَةً فَقُلْتُ يَا سَيِّدِى أُحِبُّ أَنْ أَسْمَعَهُ فَقَالَ لِيَ اسْمَعِي فَاسْتَمَعْتُ فَسَمِعْتُ شِبْهَ الصَّفِيرِ وَ رَكِبَتْنِيَ الْحُمَّى فَحُمِمْتُ سَنَةً
اصول كافى جلد 2 صفحه 244 روايت 5
ترجمه روايت شريفه :
حـكـيـمـه دختر موسى بن جعفر عليه السلام گويد: امام رضا عليه السلام را ديدم در هيزم خـانـه ايـستاده و آهسته سخن مى گويد و من ديگرى را نمى ديدم . گفتم : آقاى من ! با كى آهـسـتـه سـخـن ميگوئى فرمود: اين عامر زهرائى است كه نزد من آمده ، و چيزى ميپرسد و درد دل مـيـكـند. عرضكردم : سرورم ! دوست دارم سخنش را بشنوم ، بمن فرمود: اگر تو سخنش را بـشـنـوى يـكـسال تب ميكنى ، عرض كردم : آقايم ! دوست دارم بشنوم . فرمود: بشنو، من گـوش دادم صـدائى مـانـنـد سـوت شـنـيـدم و تـب مـرا گـرفـت تـا يكسال .

6- مـُحـَمَّدُ بـْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ عَمْرِو بـْنِ عـُثـْمـَانَ عـَنْ إِبـْرَاهِيمَ بْنِ أَيُّوبَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ بـَيْنَا أَمِيرُ الْمُؤْمِنِينَ ع عَلَى الْمِنْبَرِ إِذْ أَقْبَلَ ثُعْبَانٌ مِنْ نَاحِيَةِ بَابٍ مِنْ أَبْوَابِ الْمَسْجِدِ فـَهـَمَّ النَّاسُ أَنْ يـَقـْتُلُوهُ فَأَرْسَلَ أَمِيرُ الْمُؤْمِنِينَ ع أَنْ كُفُّوا فَكَفُّوا وَ أَقْبَلَ الثُّعْبَانُ يَنْسَابُ حَتَّى انْتَهَى إِلَى الْمِنْبَرِ فَتَطَاوَلَ فَسَلَّمَ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع فَأَشَارَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع إِلَيْهِ أَنْ يَقِفَ حَتَّى يَفْرُغَ مِنْ خُطْبَتِهِ وَ لَمَّا فَرَغَ مِنْ خُطْبَتِهِ أَقْبَلَ عَلَيْهِ فـَقـَالَ مـَنْ أَنْتَ فَقَالَ عَمْرُو بْنُ عُثْمَانَ خَلِيفَتِكَ عَلَى الْجِنِّ وَ إِنَّ أَبِى مَاتَ وَ أَوْصَانِى أَنْ آتـِيـَكَ فـَأَسـْتـَطـْلِعَ رَأْيـَكَ وَ قـَدْ أَتـَيْتُكَ يَا أَمِيرَ الْمُؤْمِنِينَ فَمَا تَأْمُرُنِى بِهِ وَ مَا تَرَى فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع أُوصِيكَ بِتَقْوَى اللَّهِ وَ أَنْ تَنْصَرِفَ فَتَقُومَ مَقَامَ أَبِيكَ فِى الْجـِنِّ فـَإِنَّكَ خـَلِيـفـَتِى عَلَيْهِمْ قَالَ فَوَدَّعَ عَمْرٌو أَمِيرَ الْمُؤْمِنِينَ وَ انْصَرَفَ فَهُوَ خَلِيفَتُهُ عَلَى الْجِنِّ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ فَيَأْتِيكَ عَمْرٌو وَ ذَاكَ الْوَاجِبُ عَلَيْهِ قَالَ نَعَمْ
اصول كافى جلد 2 صفحه 244 روايت 6
ترجمه روايت شريفه :
جـابر گويد: امام باقر عليه السلام فرمود: در آنميان كه اميرالمؤ منين عليه السلام (در مـسـجـد كـوفـه ) بـر مـنبر بود، اژدهائى از طرف يكى از درهاى مسجد روى آورد، مردم آهنگ كـشـتـنـش كـردند اميرالمؤ منين عليه السلام كس فرستاد تا دست نگه دارند، مردم از كشتنش خـوددارى كردند و او سينه كشان ميرفت تا پاى منبر رسيد، برخاست و روى دمش ‍ ايستاد و بـامـيـر المـؤ مـنـيـن عليه السلام سلام كرد، حضرت اشاره فرمود كه بنشيند تا خطبه اش تـمـام شـود، چـون از خـطـبه فارغ گشت ، متوجهش شد و فرمود: كيستى گفت : من عمر و بن عـثمان خليفه شما بر طايفه جنم ، پدرم مرد و بمن سفارش كرد خدمت شما آيم و راءى شما را بدست آورم ، اكنون نزد شما آمدم تا چه دستور و نظر فرمائى .
امـيـرالمؤ منين عليه السلام فرمود: ترا بتقواى خدا سفارش ميكنم و اينكه باز گردى و در ميان جنيان بجاى پدرت باشى ، و تو خليفه من هستى بر ايشان .
عـمـرو با اميرالمؤ منين عليه السلام خداحافظى كرد و باز گشت . و او خليفه آنحضرتست بـر جـنـيـان من بحضرت عرضكردم : قربانت ، عمرو خدمت شما ميآيد و آمدن بر او واجبست ؟ فرمود: آرى .

شـرح:
مـجـلسـى (ره ) گـويد: اگر چه اين روايت ضعيف است ولى مضمونش محتواتر است و بـاب ثـعـبـان (در اژدهـا) در مـسـجد كوفه مشهور بوده ، و گويند: بنى اميه براى از بين بـردن ايـن اسـم ، فـيـلى بـر آن در مـيـبـسـتـنـد تـا بـبـاب الفيل مشهور گشت .

7- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ صـَالِحِ بْنِ أَبِي حَمَّادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنِ النُّعـْمَانِ بْنِ بَشِيرٍ قَالَ كُنْتُ مُزَامِلًا لِجَابِرِ بْنِ يَزِيدَ الْجُعْفِيِّ فَلَمَّا أَنْ كُنَّا بِالْمَدِينَةِ دَخـَلَ عـَلَى أَبـِى جـَعـْفَرٍ ع فَوَدَّعَهُ وَ خَرَجَ مِنْ عِنْدِهِ وَ هُوَ مَسْرُورٌ حَتَّى وَرَدْنَا الْأُخَيْرِجَةَ أَوَّلَ مَنْزِلٍ نَعْدِلُ مِنْ فَيْدَ إِلَى الْمَدِينَةِ يَوْمَ جُمُعَةٍ فَصَلَّيْنَا الزَّوَالَ فَلَمَّا نَهَضَ بِنَا الْبَعِيرُ إِذَا أَنـَا بِرَجُلٍ طُوَالٍ آدَمَ مَعَهُ كِتَابٌ فَنَاوَلَهُ جَابِراً فَتَنَاوَلَهُ فَقَبَّلَهُ وَ وَضَعَهُ عَلَى عَيْنَيْهِ وَ إِذَا هُوَ مِنْ مُحَمَّدِ بْنِ عَلِيٍّ إِلَى جَابِرِ بْنِ يَزِيدَ وَ عَلَيْهِ طِينٌ أَسْوَدُ رَطْبٌ فَقَالَ لَهُ مَتَى عَهْدُكَ بـِسـَيِّدِى فـَقـَالَ السَّاعـَةَ فـَقـَالَ لَهُ قَبْلَ الصَّلَاةِ أَوْ بَعْدَ الصَّلَاةِ فَقَالَ بَعْدَ الصَّلَاةِ فـَفـَكَّ الْخـَاتَمَ وَ أَقْبَلَ يَقْرَؤُهُ وَ يَقْبِضُ وَجْهَهُ حَتَّى أَتَى عَلَى آخِرِهِ ثُمَّ أَمْسَكَ الْكِتَابَ فـَمـَا رَأَيْتُهُ ضَاحِكاً وَ لَا مَسْرُوراً حَتَّى وَافَى الْكُوفَةَ فَلَمَّا وَافَيْنَا الْكُوفَةَ لَيْلًا بِتُّ لَيـْلَتـِى فـَلَمَّا أَصْبَحْتُ أَتَيْتُهُ إِعْظَاماً لَهُ فَوَجَدْتُهُ قَدْ خَرَجَ عَلَيَّ وَ فِي عُنُقِهِ كِعَابٌ قَدْ عـَلَّقـَهـَا وَ قَدْ رَكِبَ قَصَبَةً وَ هُوَ يَقُولُ أَجِدُ مَنْصُورَ بْنَ جُمْهُورٍ أَمِيراً غَيْرَ مَأْمُورٍ وَ أَبْيَاتاً مـِنْ نـَحـْوِ هـَذَا فـَنـَظـَرَ فـِى وَجْهِى وَ نَظَرْتُ فِى وَجْهِهِ فَلَمْ يَقُلْ لِى شَيْئاً وَ لَمْ أَقُلْ لَهُ وَ أَقـْبـَلْتُ أَبـْكـِى لِمـَا رَأَيْتُهُ وَ اجْتَمَعَ عَلَيَّ وَ عَلَيْهِ الصِّبْيَانُ وَ النَّاسُ وَ جَاءَ حَتَّى دَخَلَ الرَّحَبَةَ وَ أَقْبَلَ يَدُورُ مَعَ الصِّبْيَانِ وَ النَّاسُ يَقُولُونَ جُنَّ جَابِرُ بْنُ يَزِيدَ جُنَّ فَوَ اللَّهِ مَا مَضَتِ الْأَيَّامُ حَتَّى وَرَدَ كِتَابُ هِشَامِ بْنِ عَبْدِ الْمَلِكِ إِلَى وَالِيهِ أَنِ انْظُرْ رَجُلًا يُقَالُ لَهُ جـَابِرُ بْنُ يَزِيدَ الْجُعْفِيُّ فَاضْرِبْ عُنُقَهُ وَ ابْعَثْ إِلَيَّ بِرَأْسِهِ فَالْتَفَتَ إِلَى جُلَسَائِهِ فَقَالَ لَهُمْ مَنْ جَابِرُ بْنُ يَزِيدَ الْجُعْفِيُّ قَالُوا أَصْلَحَكَ اللَّهُ كَانَ رَجُلًا لَهُ عِلْمٌ وَ فَضْلٌ وَ حـَدِيـثٌ وَ حـَجَّ فـَجـُنَّ وَ هـُوَ ذَا فـِى الرَّحـَبـَةِ مَعَ الصِّبْيَانِ عَلَى الْقَصَبِ يَلْعَبُ مَعَهُمْ قَالَ فـَأَشـْرَفَ عـَلَيـْهِ فـَإِذَا هـُوَ مـَعَ الصِّبـْيـَانِ يـَلْعَبُ عَلَى الْقَصَبِ فَقَالَ الْحَمْدُ لِلَّهِ الَّذِى عَافَانِى مِنْ قَتْلِهِ قَالَ وَ لَمْ تَمْضِ الْأَيَّامُ حَتَّى دَخَلَ مَنْصُورُ بْنُ جُمْهُورٍ الْكُوفَةَ وَ صَنَعَ مَا كَانَ يَقُولُ جَابِرٌ
اصول كافى جلد 2 صفحه 245 روايت 7
ترجمه روايت شريفه :
نـعمان بن بشير گويد: با جابربن يزيد جعفى هم كجاوه بودم ، چون بمدينه رسيديم ، جابر خدمت امام باقر عليه السلام رسيد و از او خداحافظى كرد و شادمان از نزدش بيرون شـد، تـا روز جـمـعـه به چاه اخيرجه رسيديم و آنجا نخستين منزلى است كه از فيد بسوى مدينه بر ميگرديم ، چون نماز ظهر را گزاريدم و شتر ما حركت كرد، مرد بلند قامت گندم گونى پيدا شد كه نامه ئى داشت و آنرا بجابر داد. جابر آن را گرفت و بوسيد و بر ديـده گـذاشـت ، در آن نوشته بود: از جانب محمد بن على بسوى جابر بن يزيد، و بر آن نامه مهر سياه وترى بود.
جـابـر بـاو گـفـت : كـى نزد آقايم بودى ؟ گفت : هم اكنون ، جابر گفت : پيش از نماز يا بعد از نماز؟ گفت : بعد از نماز، جابر مهر را برداشت و شروع بخواندن كرد و چهره اش را درهـم مى كشيد تا به آخر نامه رسيد، سپس ‍ نامه را نگهداشت و تا بكوفه رسيد او را خـنـدان و شـادان نـديـدم . شـبـانـگاه بكوفه رسيديم من خوابيدم ، چون صبح شد، بخاطر احـتـرام و بـزرگداشت او نزدش رفتم ، ديدمش بيرون شده بجانب من مى آيد. و بجولها را بگردنش آويخته و بر نى سوار شده مى گويد: اءجد منصور بن جمهور اءميراء غير ماءمور (مـنـصـور بـن جـمـهـور را فـرمـانـدهـى مـى بـيـنـم كـه فـرمـانبر نيست ) و اءشعارى از اين قبيل مى خواند.
او بـه مـن نـگـريـست و من به او، نه او چيزى بمن گفت و نه من باو، من از وضعى كه از او ديدم شروع بگريستن نمودم ، كودكان و مردم گرد ما جمع شدند. و او آمد تا وارد رحبه شد و با كودكان مى چرخيد مردم مى گفتند: ديوانه شد جابر بن يزيد، ديوانه شد.
بـخـدا سـوگـنـد كه چند روز بيش نگذشت كه از جانب هشام بن عبدالملك نامه ئى بواليش رسـيـد كه مردى را كه نامش جابربن يزيد جعفى است پيدا كن و گردنش را بزن و سرش را بـراى مـن بـفـرست ، والى متوجه اهل مجلس شد و گفت : جابربن جعفى كيست ؟ گفتند: خدا تـرا اصـلاح كـنـد. مـردى بـود دانـشـمـند و فاضل و محدث كه حج گزارد و ديوانه شد، و اكـنـون در ربـحـه برنى سوار مى شود و با كودكان بازى مى كند والى آمد و از بلندى نـگريست ، او را ديد بر نى سوار است و با بچه ها بازى مى كند، گفت : خدا را شكر كه مـرا از كـشتن او بر كنار داشت ، روزگارى نگذشت كه منصور بن جمهور وارد كوفه شد و آنچه جابر مى گفت عملى شد.

شـرح:
آنـچـه جـابر مى گفت همان مصراع اءجد منصور بن جمهور اميرا غير ماءمور است و اين خـبـر غيبى را از امام باقر عليه السلام استفاده كرده بود، زيرا منصور بن جمهور از جانب يـزيـدبـن وليـد، بـعـد از عـزل يـوسـف بـن عـمـر در سنه 126 والى كوفه شد و آن 12 سال بعد از وفات امام باقر عليه السلام بوده .


جلد 2 - بخش 49

* هـرگـاه امـر امـامـت ائمـه عـليـهـم السـلام آشكار شود بحكم داود و خاندانش حكم كنند و گواهنخواهند *

بـَابٌ فـِي الْأَئِمَّةِ ع أَنَّهـُمْ إِذَا ظـَهـَرَ أَمـْرُهـُمْ حـَكـَمـُوا بـِحـُكْمِ دَاوُدَ وَ آلِ دَاوُدَ وَ لَا يَسْأَلُونَ الْبَيِّنَةَ عَلَيْهِمُ السَّلَامُ وَ الرَّحْمَةُ وَ الرِّضْوَانُ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورٍ عَنْ فَضْلٍ الْأَعْوَرِ عَنْ أَبـِى عـُبَيْدَةَ الْحَذَّاءِ قَالَ كُنَّا زَمَانَ أَبِى جَعْفَرٍ ع حِينَ قُبِضَ نَتَرَدَّدُ كَالْغَنَمِ لَا رَاعِيَ لَهَا فَلَقِينَا سَالِمَ بْنَ أَبِى حَفْصَةَ فَقَالَ لِى يَا أَبَا عُبَيْدَةَ مَنْ إِمَامُكَ فَقُلْتُ أَئِمَّتِى آلُ مُحَمَّدٍ فَقَالَ هَلَكْتَ وَ أَهْلَكْتَ أَ مَا سَمِعْتُ أَنَا وَ أَنْتَ أَبَا جَعْفَرٍ ع يَقُولُ مَنْ مَاتَ وَ لَيْسَ عَلَيْهِ إِمَامٌ مـَاتَ مـِيـتـَةً جـَاهـِلِيَّةً فـَقُلْتُ بَلَى لَعَمْرِى وَ لَقَدْ كَانَ قَبْلَ ذَلِكَ بِثَلَاثٍ أَوْ نَحْوِهَا دَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع فَرَزَقَ اللَّهُ الْمَعْرِفَةَ فَقُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ سَالِماً قَالَ لِى كَذَا وَ كَذَا قَالَ فَقَالَ يَا أَبَا عُبَيْدَةَ إِنَّهُ لَا يَمُوتُ مِنَّا مَيِّتٌ حَتَّى يُخَلِّفَ مِنْ بَعْدِهِ مَنْ يَعْمَلُ بـِمـِثـْلِ عـَمـَلِهِ وَ يـَسِيرُ بِسِيرَتِهِ وَ يَدْعُو إِلَى مَا دَعَا إِلَيْهِ يَا أَبَا عُبَيْدَةَ إِنَّهُ لَمْ يُمْنَعْ مَا أُعـْطـِيَ دَاوُدَ أَنْ أُعـْطـِيَ سـُلَيْمَانَ ثُمَّ قَالَ يَا أَبَا عُبَيْدَةَ إِذَا قَامَ قَائِمُ آلِ مُحَمَّدٍ ص حَكَمَ بِحُكْمِ دَاوُدَ وَ سُلَيْمَانَ لَا يَسْأَلُ بَيِّنَةً
اصول كافى جلد 2 صفحه 247 روايت 1
ترجمه روايت شريفه :
ابو عبيده حذاء گويد: ما در زمان امام باقر عليه السلام (براى تعيين جانشين او) مانند گله بـى چـوپـان سـرگردان بوديم ، تا سالم بن ابى حفصه را (كه بعدا زيدى مذهب شد و امام صادق عليه السلام او را لعن و تكفير كرد) ملاقات كرديم ، بمن گفت : اى ابا عبيده ! امـام تـو كـيـست ؟ گفتم : ائمه من ، آل محمد هستند گفت : هلاك شدى و مردم را هم هلاك كردى ، مـگـر مـن و تـو از امام باقر عليه السلام نشنيديم كه مى فرمود ((هر كه بميرد و بر او امامى نباشد، بمرگ جاهليت مرده است ))؟ گفتم : چرا بجان خودم چنين است ، سپس حدود سه روز گـذشـت كه خدمت امام صادق عليه السلام رسيدم و خدا معرفت او را بمن روزى كرد (او را بـجانشينى شناختم ) بحضرت عرضكردم : سالم بمن چنين و چنان گفت . فرمود: اى ابا عـبـيـده هـمـانـا كـسـى از مـا (ائمـه ) نـمـيـرد جز اينكه كسى را جانشين خود كند، كه كردار و رفتارش مانند خود او باشد و بآنچه او دعوت ميكرد، دعوت كند.
اى ابـا عـبـيده آنچه خدا بداود عطا فرمود، مانع آنچه بسليمان عطا كرد، نگشت (پس مقام و فضيلتى را كه خدا بپدرم عطا فرمود بمن هم عطا مى فرمايد) سپس فرمود: اى ابا عبيده ! زمانيكه قائم آل محمد عليه السلام قيام كند، بحكم داود و سليمان حكم دهد و گواه نطلبد.

شـرح:
مـقـصـود از حـكـم داود، حـكـم دادن پـيـغـمـبر و امامست طبق علم و يقينى كه خودش دارد و بگواهان و ادله و قرائن احوال طرفين دعوى توجه نمى كند، زيرا جناب داود عليه السلام قضاوتش اينگونه بوده است . و اين مساءله در ميان فقهاء و متكلمين اسلامى مورد اختلافست .
عـلامـه مـجـلسـى (ره ) در كتاب مرآت العقول ج 1 ص 297 گويد: شيخ مفيد قدس سره در كـتـاب المـسـائل فـرمـوده است : امام مى تواند طبق علم و يقين خود حكم كند، چنانكه طبق ظاهر شـهـادتـها حكم مى كند و هرگاه بداند حقيقت و واقع بر خلاف شهادت گواهانست ، گواهى آنـهـا را رد مى كند و طبق آنچه خدا به او فهمانيده حكم مى كند، و بعقيده من ممكن است گاهى حـقـيـقـت و باطن امر از امام پنهان شود و طبق ظاهر حكم كند اگر چه برخلاف واقع و حقيقتى بـاشـد كه خدا آن را مى داند، و ممكن است خدا امام را آگاه كند و گواه راستگو را از دروغگو بـرايـش مـشـخـص ‍ سـازد و حـقـيـقـت حـال از امـام پوشيده نگردد اين امور بسته با لطافت و مصالحى است كه كسى جز خداى عزوجل آن را نداند، و طايفه اماميه را در اينجا سه قولست :
1 بـرخـى گـويند: قضاوتهاى ائمه همواره طبق ظواهر است و هرگز طبق علم خود حكم نمى كنند.
2 بـعـضـى گـويند: قضاوتهاى ايشان طبق باطن و حقيقت است نه طبق ظواهرى كه ممكن است خلافش آشكار شود.
3 دسـتـه اى مـانـنـد آنـچـه مـن اخـتـيار كردم عقيده دارند (يعنى عقيده دارند، امام عليه السلام گـاهـى طـبـق ظـاهـر و گـاهـى طـبـق بـاطـن حـكـم مـى كـنـنـد)پـايـان نـقـل مـجـلسـى (ره ) ولى از اخـبـار اين باب و از عفوانى كه مرحوم كلينى اتخاذ كرده است معلوم مى شود كه ائمه عليهم السلام هرگاه مبسوط اليد بوده و در تقيه نباشند طبق واقع و باطن قضاوت مى كنند.
2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ لَا تـَذْهَبُ الدُّنْيَا حَتَّى يَخْرُجَ رَجُلٌ مِنِّى يَحْكُمُ بِحُكُومَةِ آلِ دَاوُدَ وَ لَا يَسْأَلُ بَيِّنَةً يُعْطِى كُلَّ نَفْسٍ حَقَّهَا
اصول كافى جلد 2 صفحه 248 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام مـى فـرمـود: دنـيـا پـايان نيابد تا آنكه مردى از فرزندان من بيرون آيد كه طبق حكومت آل داود حكم كند، گواه نخواهد و حق هر كس را باو عطا كند.

3- مـُحـَمَّدٌ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عَمَّارٍ السَّابَاطِيِّ قَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع بـِمـَا تَحْكُمُونَ إِذَا حَكَمْتُمْ قَالَ بِحُكْمِ اللَّهِ وَ حُكْمِ دَاوُدَ فَإِذَا وَرَدَ عَلَيْنَا الشَّيْءُ الَّذِي لَيْسَ عِنْدَنَا تَلَقَّانَا بِهِ رُوحُ الْقُدُسِ
اصول كافى جلد 2 صفحه 248 روايت 3
ترجمه روايت شريفه :
عـمـار سـاباطى گويد: بامام صادق عليه السلام عرض كردم : هرگاه شما حاكم شويد، چگونه حكم كنيد؟ فرمود: طبق حكم خدا و حكم داود، و هرگاه موضوعى براى ما پيش آيد كه آنرا ندانيم . روح القدس آن را بما القا كند و برساند.

4- مـُحَمَّدُ بْنُ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ عِمْرَانَ بـْنِ أَعـْيـَنَ عـَنْ جـُعَيْدٍ الْهَمْدَانِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ سَأَلْتُهُ بِأَيِّ حُكْمٍ تَحْكُمُونَ قَالَ حُكْمِ آلِ دَاوُدَ فَإِنْ أَعْيَانَا شَيْءٌ تَلَقَّانَا بِهِ رُوحُ الْقُدُسِ
اصول كافى جلد 2 صفحه 249 روايت 4
ترجمه روايت شريفه :
جعيد همدانى گويد: از على بن الحسين عليهما السلام پرسيدم : شما طبق چه حكمى حكم مى دهيد؟ فرمود: طبق حكم آل داود و اگر در موضوعى در مانديم ، روح القدس بما القا كند.

5- أَحـْمـَدُ بـْنُ مـِهـْرَانَ رَحِمَهُ اللَّهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عَمَّارٍ السَّابَاطِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع مَا مَنْزِلَةُ الْأَئِمَّةِ قَالَ كَمَنْزِلَةِ ذِى الْقَرْنَيْنِ وَ كـَمـَنْزِلَةِ يُوشَعَ وَ كَمَنْزِلَةِ آصَفَ صَاحِبِ سُلَيْمَانَ قَالَ فَبِمَا تَحْكُمُونَ قَالَ بِحُكْمِ اللَّهِ وَ حُكْمِ آلِ دَاوُدَ وَ حُكْمِ مُحَمَّدٍ ص وَ يَتَلَقَّانَا بِهِ رُوحُ الْقُدُسِ
اصول كافى جلد 2 صفحه 249 روايت 5
ترجمه روايت شريفه :
عـمـار سـابـاطـى گـويـد: بـه امام صادق عليه السلام عرضكردم : ائمه چه مقامى دارند؟ فرمود: مانند مقام ذى القرنين و يوشع و آصف همدم سليمان ، گويد: (گفتم ) بچه حكم مى كـنـيـد؟ فـرمـود: بـحـكـم خـدا و حـكم آل داود و حكم محمد صلى اللّه عليه و آله و آن را روح القدس بما القا مى كند.

* سرچشمه علم از خانه آل محمد عليهم السلام است *

بَابُ أَنَّ مُسْتَقَى الْعِلْمِ مِنْ بَيْتِ آلِ مُحَمَّدٍ ع

1- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ قَالَ حَدَّثَنَا يَحْيَى بْنُ عَبْدِ اللَّهِ أَبـِى الْحـَسـَنِ صـَاحـِبُ الدَّيـْلَمِ قَالَ سَمِعْتُ جَعْفَرَ بْنَ مُحَمَّدٍ ع يَقُولُ وَ عِنْدَهُ أُنَاسٌ مِنْ أَهْلِ الْكـُوفـَةِ عـَجـَباً لِلنَّاسِ أَنَّهُمْ أَخَذُوا عِلْمَهُمْ كُلَّهُ عَنْ رَسُولِ اللَّهِ ص فَعَمِلُوا بِهِ وَ اهْتَدَوْا وَ يـَرَوْنَ أَنَّ أَهْلَ بَيْتِهِ لَمْ يَأْخُذُوا عِلْمَهُ وَ نَحْنُ أَهْلُ بَيْتِهِ وَ ذُرِّيَّتُهُ فِى مَنَازِلِنَا نَزَلَ الْوَحْيُ وَ مِنْ عِنْدِنَا خَرَجَ الْعِلْمُ إِلَيْهِمْ أَ فَيَرَوْنَ أَنَّهُمْ عَلِمُوا وَ اهْتَدَوْا وَ جَهِلْنَا نَحْنُ وَ ضَلَلْنَا إِنَّ هَذَا لَمُحَالٌ
اصول كافى جلد 2 صفحه 249 روايت 1
ترجمه روايت شريفه :
صـاحـب ديـلم گـويـد: شـنـيـدم امـام جـعـفـر عـليـه السـلام هـنـگـامـيـكـه جـمـاعـتـى از اهـل كـوفـه خـدمتش بودند مى فرمود: شگفتا از اين مردم كه علم را از رسولخدا صلى اللّه عـليـه و آله گـرفـتـنـد و بـه آن عـمـل كـردنـد و هـدايـت شـدنـد، و بـاز عـقـيـده دارنـد كـه اهـل بـيـتـش عـلم او را فـرا نـگـرفـتـه انـد، مـا هـسـتـيـم اهـل بـيـت و ذريـه او كه وحى خدا در مـنـازل ما فرود آمده و علم از ما بايشان رسيده است ، آيا عقيده دارند كه آنها دانستند و هدايت يافتند و ما ندانستيم و گمراه شديم ؟! چنين چيزى محالست .

شـرح:
مجلسى (ره ) در اينجا بمناسبت براى دليل اءعلم بودن اميرالمؤ منين عليه السلام از ابـوبـكـر و سـاير مشابه از قول ابن خطيب اءعلم علماء اشعريين چنين گويد: على از نظر سـرشـت و فـطـرت در نـهـايـت هـوش و فـهـم و اسـتـعـداد بـود و بتحصيل علم كمال اشتياق داشت و پيغمبر صلى اللّه عليه و آله هم به تعليم و تربيت او نـهـايـت عـلاقـه و اشـتـياق را نشان مى داد و على از كودكى هميشه همراه پيغمبر صلى اللّه عليه و آله بود، پيداست كه چنين شاگردى در مكتب چنان استادى ببالاترين مقام علمى خواهد رسـيـد و امـا ابـوبـكر در پيرى خدمت پيغمبر صلى اللّه عليه و آله رسيد و آن هم گاهى ، شبانه روزى يكمرتبه و در مدت كوتاه پايان ـ.
هـمـين دليل را نسبت به يازده نفر از اولاد اميرالمؤ منين عليه السلام مى توان جارى ساخت . زيـرا هـر يك از آنها علاوه بر جنبه وراثت علم از پيغمبر، در خانه پدر خود و زير دست او تربيت يافته اند. و از اين روايت استفاده مى شود كه در زمان آن حضرت مردمى بيشعور و يـا مـغـرض ‍ بـوده اند كه علاوه بر اينكه ابوحنيفه و امثالش را بر آنحضرت ترجيح مى دادند، نسبت جهالت و گمراهى هم العياذ بالله به آنحضرت مى داده اند.

2- عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ عَنْ صَبَّاحٍ الْمُزَنِيِّ عَنِ الْحَارِثِ بْنِ حَصِيرَةَ عَنِ الْحَكَمِ بْنِ عُتَيْبَةَ قَالَ لَقِيَ رَجُلٌ الْحُسَيْنَ بـْنَ عـَلِيٍّ ع بـِالثَّعـْلَبـِيَّةِ وَ هـُوَ يـُرِيـدُ كـَرْبـَلَاءَ فـَدَخَلَ عَلَيْهِ فَسَلَّمَ عَلَيْهِ فَقَالَ لَهُ الْحـُسـَيـْنُ ع مـِنْ أَيِّ الْبِلَادِ أَنْتَ قَالَ مِنْ أَهْلِ الْكُوفَةِ قَالَ أَمَا وَ اللَّهِ يَا أَخَا أَهْلِ الْكُوفَةِ لَوْ لَقـِيـتـُكَ بِالْمَدِينَةِ لَأَرَيْتُكَ أَثَرَ جَبْرَئِيلَ ع مِنْ دَارِنَا وَ نُزُولِهِ بِالْوَحْيِ عَلَى جَدِّي يَا أَخَا أَهْلِ الْكُوفَةِ أَ فَمُسْتَقَى النَّاسِ الْعِلْمَ مِنْ عِنْدِنَا فَعَلِمُوا وَ جَهِلْنَا هَذَا مَا لَا يَكُونُ
اصول كافى جلد 2 صفحه 250 روايت 2
ترجمه روايت شريفه :
حكم بن عتيبه گويد: هنگامى كه حسين بن على عليهما السلام رهسپار كربلا بود، مردى در ثـعـلبـيـه بـاو بـرخـورد و خدمتش رسيد و سلام كرد، حسين عليه السلام به او فرمود: از كـدام شـهـرى ؟ عـرضـكـرد: اهـل كـوفـه هـسـتـم ، فـرمـود: هـان بـخـدا اى بـرادر اهـل كـوفـه ! اگـر در مـديـنـه بـتـو بـر مـى خـوردم عـلامـت آمـدن جـبـرئيـل را در خـانـه خـود و وحـى آوردنـش را بـر جـدم بـتـو نـشـان مـيـدادم اى بـرادر اهـل كـوفـه ! سـرچـشـمـه عـلم مـردم از نـزد مـا بـود سـپـس آنـهـا عـالم شـدنـد و مـا جاهل ؟!! اين چيزيست نشدنى .

* هـــر حـــقـــى كـه در دسـت مـردمـست از نزد ائمه عليهم السلام آمده و هر چه از نزد آنها نيامدهباطلست *

بـَابُ أَنَّهُ لَيـْسَ شـَيْءٌ مـِنَ الْحـَقِّ فِي يَدِ النَّاسِ إِلَّا مَا خَرَجَ مِنْ عِنْدِ الْأَئِمَّةِ ع وَ أَنَّ كُلَّ شَيْءٍ لَمْ يَخْرُجْ مِنْ عِنْدِهِمْ فَهُوَ بَاطِلٌ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ بْنِ هَاشِمٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ مُحَمَّدِ بـْنِ مـُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ لَيْسَ عِنْدَ أَحَدٍ مِنَ النَّاسِ حَقٌّ وَ لَا صَوَابٌ وَ لَا أَحَدٌ مِنَ النَّاسِ يَقْضِى بِقَضَاءٍ حَقٍّ إِلَّا مَا خَرَجَ مِنَّا أَهْلَ الْبَيْتِ وَ إِذَا تَشَعَّبَتْ بِهِمُ الْأُمُورُ كَانَ الْخَطَأُ مِنْهُمْ وَ الصَّوَابُ مِنْ عَلِيٍّ ع
اصول كافى جلد 2 صفحه 250 روايت 1
ترجمه روايت شريفه :
محمد بن مسلم گويد: شنيدم امام باقر عليه السلام مى فرمود: نزد هيچكس از مردم مطلب حق و درسـتـى نـيـسـت و هـيـچـيـك از مردم بحق قضاوت نكند. جز آنچه از خاندان ما بيرون آيد و هنگامى كه امور مردم متشتت و پراكنده گردد، خطا از آنها و صواب از على عليه السلام است (يعنى وقتى گفتار و عقيده مردم بر خلاف گفتار و عقيده على عليه السلام باشد، همه آنها بر باطل و على بر حق است و پيداست كه فرزندان معصوم على عليه السلام هم مو بمو از پدر خود تبعيت كنند و اين حكم درباره آنها هم جاريست ).

2- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ عَنْ مُثَنًّى عَنْ زُرَارَةَ قَالَ كُنْتُ عـِنـْدَ أَبـِى جـَعـْفـَرٍ ع فـَقـَالَ لَهُ رَجـُلٌ مـِنْ أَهـْلِ الْكـُوفَةِ يَسْأَلُهُ عَنْ قَوْلِ أَمِيرِ الْمُؤْمِنِينَ ع سـَلُونـِى عـَمَّا شـِئْتُمْ فَلَا تَسْأَلُونِّى عَنْ شَيْءٍ إِلَّا أَنْبَأْتُكُمْ بِهِ قَالَ إِنَّهُ لَيْسَ أَحَدٌ عِنْدَهُ عِلْمُ شَيْءٍ إِلَّا خَرَجَ مِنْ عِنْدِ أَمِيرِ الْمُؤْمِنِينَ ع فَلْيَذْهَبِ النَّاسُ حَيْثُ شَاءُوا فَوَ اللَّهِ لَيْسَ الْأَمْرُ إِلَّا مِنْ هَاهُنَا وَ أَشَارَ بِيَدِهِ إِلَى بَيْتِهِ
اصول كافى جلد 2 صفحه 251 روايت 2
ترجمه روايت شريفه :
زراره گـويـد: خـدمـت امـام بـاقـر عـليـه السـلام بـودم كـه مـردى از اهـل كـوفـه از آنـحـضـرت راجـع بـقـول امـيـرالمؤ منين عليه السلام : ((هر چه خواهيد از من بـپـرسـيـد هـر چـه از مـن بـپـرسـيـد؛ شـمـا خـبـر دهـم )) سـؤ ال كـرد، حضرت فرمود: هيچ كس علمى ندارد جز آنچه از اميرالمؤ منين عليه السلام استفاده شـده ، مـردم هـر كـجـا خواهند بروند، به خدا علم درست جز اينجا نيست و با دست اشاره به خانه خود كرد (مقصود خانه وحى و نبوت است ، نه خصوص خانه ملكى آنحضرت ).

شرح :
ابـن عـبدالبر در كتاب استيعاب خود گويد: هيچكس از صحابه جز على بن ابيطالب نگفت ((هـر چـه خـواهـيـد از مـن بـپـرسـيـد)) و احـمـد بـن حـنـبـل هم در مسندش اين سخن را از سعيد نقل مى كند.
عـلامـه مجلسى (ره ) در اينجا مى گويد: هر كس اين ادعا را كرد رسوا شد، چنانكه موافق و مخالف اعتراف دارند.
3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ أَبِى مَرْيَمَ قَالَ قَالَ أَبُو جَعْفَرٍ ع لِسَلَمَةَ بْنِ كُهَيْلٍ وَ الْحَكَمِ بْنِ عُتَيْبَةَ شَرِّقَا وَ غَرِّبَا فَلَا تَجِدَانِ عِلْماً صَحِيحاً إِلَّا شَيْئاً خَرَجَ مِنْ عِنْدِنَا أَهْلَ الْبَيْتِ
اصول كافى جلد 2 صفحه 251 روايت 3
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السلام بسلمة بن كهيل و حكم بن عتيبه (كه هر دو زيدى مذهب و ملعون امام بـودند) فرمود: بمشرق رويد و بمغرب رويد، علم درستى جز آنچه از ما خانواده تراوش كند، پيدا نكنيد.

4- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يـَحـْيـَى الْحـَلَبـِيِّ عـَنْ مـُعـَلَّى بـْنِ عـُثـْمـَانَ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ لِى إِنَّ الْحَكَمَ بْنَ عـُتَيْبَةَ مِمَّنْ قَالَ اللَّهُ وَ مِنَ النّاسِ مَنْ يَقُولُ آمَنّا بِاللّهِ وَ بِالْيَوْمِ الْآخِرِ وَ ما هُمْ بِمُؤْمِنِينَ فـَلْيـُشـَرِّقِ الْحـَكـَمُ وَ لْيـُغـَرِّبْ أَمـَا وَ اللَّهِ لَا يُصِيبُ الْعِلْمَ إِلَّا مِنْ أَهْلِ بَيْتٍ نَزَلَ عَلَيْهِمْ جَبْرَئِيلُ
اصول كافى جلد 2 صفحه 251 روايت 4
ترجمه روايت شريفه :
ابوبصير گويد: (امام باقر عليه السلام ) بمن فرمود: حكم بن عتيبه از كسانى است كه خـدا فـرمـوده ((بعضى از مردم مى گويند: بخدا و روز قيامت ايمان آورديم ، در صورتى كـه مـؤ مـن نـيـسـتـنـد 8 سوره 2 ـ)) حكم بمشرق رود و بمغرب رود، بخدا كه علم را جز از خاندانى كه جبرئيل عليه السلام بر آنها نازل شده بدست نياورد.


جلد 2 - بخش 50

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ أَبِى بَصِيرٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ شَهَادَةِ وَلَدِ الزِّنَا تَجُوزُ فَقَالَ لَا فَقُلْتُ إِنَّ الْحَكَمَ بْنَ عُتَيْبَةَ يَزْعُمُ أَنَّهَا تَجُوزُ فَقَالَ اللَّهُمَّ لَا تَغْفِرْ ذَنْبَهُ مَا قَالَ اللَّهُ لِلْحَكَمِ إِنَّهُ لَذِكـْرٌ لَكَ وَ لِقـَوْمـِكَ فـَلْيـَذْهـَبِ الْحَكَمُ يَمِيناً وَ شِمَالًا فَوَ اللَّهِ لَا يُؤْخَذُ الْعِلْمُ إِلَّا مِنْ أَهْلِ بَيْتٍ نَزَلَ عَلَيْهِمْ جَبْرَئِيلُ ع
اصول كافى جلد 2 صفحه 252 روايت 5
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: از امـام بـاقـر عليه السلام پرسيدم : شهادت زنازاده نافذ است ؟ فـرمـود: نـه ، عـرضـكـردم : حـكم بن عتيبه عقيده دارد كه پذيرفته و نافذ است ، فرمود: خـدايـا گـنـاهـش را نـيـامـرز، خدا به حكم نفرموده ((قرآن براى تو وقومت يادآور است 44 سـوره 43 ـ)) (بـلكه نسبت بحد ما فرموده است ) پس حكم به راست رود و بچپ رود (بهر در بـزنـد) بـخـدا دانـش جـز از خـانـدانـى كـه جـبـرئيـل عـليـه السـلام بـر آنـهـا نازل شده بدست نيايد.

6- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ بْنِ يَزِيدَ عَنْ بَدْرٍ عَنْ أَبِيهِ قَالَ حَدَّثَنِى سـَلَّامٌ أَبـُو عـَلِيٍّ الْخـُرَاسـَانـِيُّ عـَنْ سَلَّامِ بْنِ سَعِيدٍ الْمَخْزُومِيِّ قَالَ بَيْنَا أَنَا جَالِسٌ عِنْدَ أَبِي عَبْدِ اللَّهِ ع إِذْ دَخَلَ عَلَيْهِ عَبَّادُ بْنُ كَثِيرٍ عَابِدُ أَهْلِ الْبَصْرَةِ وَ ابْنُ شُرَيْحٍ فَقِيهُ أَهـْلِ مـَكَّةَ وَ عـِنـْدَ أَبـِى عـَبـْدِ اللَّهِ ع مـَيْمُونٌ الْقَدَّاحُ مَوْلَى أَبِى جَعْفَرٍ ع فَسَأَلَهُ عَبَّادُ بْنُ كـَثـِيـرٍ فـَقـَالَ يـَا أَبـَا عـَبـْدِ اللَّهِ فِى كَمْ ثَوْبٍ كُفِّنَ رَسُولُ اللَّهِ ص قَالَ فِى ثَلَاثَةِ أَثْوَابٍ ثَوْبَيْنِ صُحَارِيَّيْنِ وَ ثَوْبٍ حِبَرَةٍ وَ كَانَ فِى الْبُرْدِ قِلَّةٌ فَكَأَنَّمَا ازْوَرَّ عَبَّادُ بْنُ كـَثـِيـرٍ مـِنْ ذَلِكَ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع إِنَّ نَخْلَةَ مَرْيَمَ ع إِنَّمَا كَانَتْ عَجْوَةً وَ نَزَلَتْ مِنَ السَّمـَاءِ فـَمَا نَبَتَ مِنْ أَصْلِهَا كَانَ عَجْوَةً وَ مَا كَانَ مِنْ لُقَاطٍ فَهُوَ لَوْنٌ فَلَمَّا خَرَجُوا مِنْ عِنْدِهِ قَالَ عَبَّادُ بْنُ كَثِيرٍ لِابْنِ شُرَيْحٍ وَ اللَّهِ مَا أَدْرِى مَا هَذَا الْمَثَلُ الَّذِى ضَرَبَهُ لِى أَبُو عَبْدِ اللَّهِ فَقَالَ ابْنُ شُرَيْحٍ هَذَا الْغُلَامُ يُخْبِرُكَ فَإِنَّهُ مِنْهُمْ يَعْنِى مَيْمُونٌ فَسَأَلَهُ فَقَالَ مَيْمُونٌ أَ مـَا تـَعـْلَمُ مَا قَالَ لَكَ قَالَ لَا وَ اللَّهِ قَالَ إِنَّهُ ضَرَبَ لَكَ مَثَلَ نَفْسِهِ فَأَخْبَرَكَ أَنَّهُ وَلَدٌ مِنْ وُلْدِ رَسـُولِ اللَّهِ ص وَ عـِلْمُ رَسـُولِ اللَّهِ عـِنْدَهُمْ فَمَا جَاءَ مِنْ عِنْدِهِمْ فَهُوَ صَوَابٌ وَ مَا جَاءَ مِنْ عِنْدِ غَيْرِهِمْ فَهُوَ لُقَاطٌ
اصول كافى جلد 2 صفحه 252 روايت 6
ترجمه روايت شريفه :
مـخـزونـى گـويـد: خدمت امام صادق عليه السلام نشسته بوديم كه عبادبن كثير خداپرست بصريان و ابن شريح فقيه اهل مكه وارد شدند، و ميمون قداح غلام امام باقر عليه السلام هـم خـدمـتـش بـود. عبادبن كثير از امام پرسيد و عرضكرد: اى اباعبداللّه ! رسولخدا صلى اللّه عـليـه وآله در چـنـد پـارچـه كـفـن شـد؟ فـرمـود: در سـه پارچه : دو پارچه صحارى (صـحـار قـريـه اى است در يمن ) و يك پارچه حبره (كه نوعى از برد يمنى است ) و برد كمياب بود (از اين جهت دو پارچه ديگر را صحارى كردند)
عـبـادبـن كـثـيـر از ايـن سخن روى در هم كشيد (گويا كمياب بودن برد را انكار داشت ) امام صـادق عـليـه السـلام فـرمـود: درخت خرماى مريم عليهما السلام (كه پس از زائيدن عيسى ماءمور بخوردن از آن شد) خرماى عجوه (بهترين نوع خرما) بود و از آسمان فرود آمد، پس از ريـشـه آن روئيـد، عـجـوه شـد و آنـچـه هـسـته اش از اين سو و آن سو گرفته و كاشته شدلون (خرماى پست ) گرديد.
چون از نزد حضرت بيرون رفتند، عباد بن كثير به ابن شريح گفت ، بخدا من نفهميدم اين چـه مـثـلى بود كه امام صادق عليه السلام براى من بيان كرد، ابن شريح گفت : اين غلام يعنى ميمون قداح بتو خبر مى دهد، زيرا او از آنهاست (چون كه در خانه آنها بزرگ شده ) مـيـمـون گـفـت : فـرمـايـش او را نـفـهـمـيـدى ؟ گـفـت نـه بـخـدا، گـفـت او مـثـل خودش را براى تو بيان كرد و بتو خبر داد كه او فرزند رسولخدا صلى اللّه عليه وآله اسـت و عـلم پـيـغمبر نزد آنها است ، پس آنچه از نزد آنها آيد، درست است (مانند خرماى عجوه ) و آنچه از نزد ديگران آيد از اين سو و آن سو گرد آمده (و مانند خرماى لون ) است .

* در بيان آنچه وارد شده كه حديث ائمه صعب و مستصعب است *

بَابٌ فِيمَا جَاءَ أَنَّ حَدِيثَهُمْ صَعْبٌ مُسْتَصْعَبٌ

شرح :
صـعب به معنى دشوار و مشكل و سركش است و مستصعب مبالغه آن است يعنى بسيار دشوار و يـا آن كه ((صعب )) چيزى است كه خودش ‍ دشوار باشد و ((مستصعب )) آنست كه مردم او را دشـوار شـمـرنـد، در هـر حـال مـا پـس از پـايـان تـرجمه احاديث اين باب ، در اين باره توضيح بيشترى بيان مى كنيم انشاءاللّه تعالى .
1- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ جَابِرٍ قـَالَ قـَالَ أَبـُو جَعْفَرٍ ع قَالَ رَسُولُ اللَّهِ ص إِنَّ حَدِيثَ آلِ مُحَمَّدٍ صَعْبٌ مُسْتَصْعَبٌ لَا يُؤْمِنُ بـِهِ إِلَّا مَلَكٌ مُقَرَّبٌ أَوْ نَبِيٌّ مُرْسَلٌ أَوْ عَبْدٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ فَمَا وَرَدَ عَلَيْكُمْ مِنْ حَدِيثِ آلِ مُحَمَّدٍ ص فَلَانَتْ لَهُ قُلُوبُكُمْ وَ عَرَفْتُمُوهُ فَاقْبَلُوهُ وَ مَا اشْمَأَزَّتْ مِنْهُ قُلُوبُكُمْ وَ أَنـْكـَرْتـُمـُوهُ فـَرُدُّوهُ إِلَى اللَّهِ وَ إِلَى الرَّسـُولِ وَ إِلَى الْعـَالِمِ مـِنْ آلِ مـُحَمَّدٍ وَ إِنَّمَا الْهَالِكُ أَنْ يُحَدِّثَ أَحَدُكُمْ بِشَيْءٍ مِنْهُ لَا يَحْتَمِلُهُ فَيَقُولَ وَ اللَّهِ مَا كَانَ هَذَا وَ اللَّهِ مَا كَانَ هَذَا وَ الْإِنْكَارُ هُوَ الْكُفْرُ
اصول كافى جلد 2 صفحه 253 روايت 1
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: رسـولخـدا صـلى اللّه عـليـه وآله فـرمـود: حـديـث آل مـحـمـد صـعـب و مـسـتـصـعـب اسـت ، جـز فـرشـتـه مـقـرب يـا پـيـغـمـبـر مـرسـل يـا بـنده اى كه خدا دلش را به ايمان آزموده ، به آن ايمان نياورد. پس ‍ هر حديثى كـه از آل مـحـمـد صـلى اللّه عـليـه و آله بـشـمـا رسـيـد و در بـرابـر آن آرامـش دل يـافـتـيـد و آنـرا آشـنا ديديد، بپذيريد. و هر حديثى را كه دلتان از آن رميد و ناآشنا ديـديـد، آنـرا بخدا و پيغمبر و عالم آل محمد صلى اللّه عليه وآله رد كنيد، همانا هلاك شده كـسـى اسـت كـه تحديثى را كه تحمل ندارد، برايش باز گو كنند، و او بگويد بخدا اين چنين نيست ، و انكار مساوى كفر است .

2- أَحـْمـَدُ بـْنُ إِدْرِيـسَ عـَنْ عـِمْرَانَ بْنِ مُوسَى عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ ذُكـِرَتِ التَّقـِيَّةُ يَوْماً عِنْدَ عَلِيِّ بْنِ الْحُسَيْنِ ع فَقَالَ وَ اللَّهِ لَوْ عـَلِمَ أَبـُو ذَرٍّ مـَا فـِى قَلْبِ سَلْمَانَ لَقَتَلَهُ وَ لَقَدْ آخَى رَسُولُ اللَّهِ ص بَيْنَهُمَا فَمَا ظَنُّكُمْ بـِسـَائِرِ الْخـَلْقِ إِنَّ عـِلْمَ الْعُلَمَاءِ صَعْبٌ مُسْتَصْعَبٌ لَا يَحْتَمِلُهُ إِلَّا نَبِيٌّ مُرْسَلٌ أَوْ مَلَكٌ مُقَرَّبٌ أَوْ عَبْدٌ مُؤْمِنٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ فَقَالَ وَ إِنَّمَا صَارَ سَلْمَانُ مِنَ الْعُلَمَاءِ لِأَنَّهُ امْرُؤٌ مِنَّا أَهْلَ الْبَيْتِ فَلِذَلِكَ نَسَبْتُهُ إِلَى الْعُلَمَاءِ
اصول كافى جلد 2 صفحه 254 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: روزى نزد على بن الحسين عليهما السلام سخن از تقيه پـيـش آمـد آن حـضـرت فـرمـود: بـخـدا اگـر ابـوذر مـى دانـسـت آنـچـه در دل سـلمـان بـود. او را مـى كـشـت ، در صـورتيكه پيغمبر صلى اللّه عليه و آله ميان آن دو بـرادرى بـرقـرار كـرد، پـس دربـاره مـردم ديگر چه گمان داريد؟ همانا علم علماء صعب و مستصعب است ، جز پيغمبر مرسل يا فرشته مقرب يا بنده مؤ منى كه خدا دلش را به ايمان آزموده طاقت تحمل آن را ندارد، سپس فرمود: و سلمان از اين رو از جمله علماء شد كه او مردى است از ما خانواده و از اينجهت او را در رديف علماء آوردم ،

شـرح:
مـقصود از آنچه در دل سلمانست ، مراتب معرفت خدا و پيغمبر صلى اللّه عليه وآله و مـسـائل غـامـض قـضـاء و قدر و امثال آنست كه اگر آنها را به ابوذر مى گفت ، ابوذر او را بـدروغ و ارتـداد نسبت مى داد و محكوم بقتلش مى دانست و يا آن مطالب را بديگران ميگفت و آنها سلمان را مى كشتند.
چـنـانـچـه خود سلمان رضى اللّه عنه در خطبه خود گويد: علم زيادى بمن عطا شده ، اگر هـمـه آنـچـه را مـى دانـم بـشـما بگويم ، دسته اى گويند: سلمان ديوانه شده و دسته اى گـويـنـد: خـدايـا كـشـنـده سـلمـان را بـيـامـرز و مـمـكـن اسـت فـاعـل قـتـله علم باشد و ضمير مفعول راجع بابى ذريعنى : علومى كه سلمان به ابى ذر مـيـگـفـت . او را مـى كـشـت ، زيـرا تـحـمـل نـمـى كـرد و انـكـار مـى ورزيـد و يـا آنـكـه تحمل كتمانش را نداشت و به مردم مى گفت و او را مرتد و كافر مى دانستند و مى كشتند.
و بودن سلمان از اهل البيت از اين جهت است كه اميرالمؤ منين عليه السلام درباره او فرموده و ان سـلمـان مـنـا اهـل البيت و مقصود اين است كه : سلمان بواسطه اختصاصى كه بما پيدا كرده و از همه بريده و بسوى ما آمده و بواسطه پرتوى كه از نور علم ما گرفته : از ما شده و منسوب بما گشته است . مرآت ص 300 ـ.
3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْبَرْقِيِّ عَنِ ابْنِ سِنَانٍ أَوْ غَيْرِهِ رَفَعَهُ إِلَى أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ حَدِيثَنَا صَعْبٌ مُسْتَصْعَبٌ لَا يَحْتَمِلُهُ إِلَّا صُدُورٌ مُنِيرَةٌ أَوْ قُلُوبٌ سَلِيمَةٌ أَوْ أَخـْلَاقٌ حـَسـَنَةٌ إِنَّ اللَّهَ أَخَذَ مِنْ شِيعَتِنَا الْمِيثَاقَ كَمَا أَخَذَ عَلَى بَنِى آدَمَ أَ لَسْتُ بِرَبِّكُمْ فـَمـَنْ وَفَى لَنَا وَفَى اللَّهُ لَهُ بِالْجَنَّةِ وَ مَنْ أَبْغَضَنَا وَ لَمْ يُؤَدِّ إِلَيْنَا حَقَّنَا فَفِى النَّارِ خَالِداً مُخَلَّداً
اصول كافى جلد 2 صفحه 255 روايت 3
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: حـديـث مـا صـعـب و مـسـتـصـعـب اسـت ، تـحـمـل آنـرا نـدارد جـز سـيـنه هاى نورانى ، يا دلهاى سالم ، يا اخلاق نيكو، همانا خدا از شيعيان ما پيمان (بولايت ما) گرفت ، چنانكه از بنى آدم (به ربوبيت خود) پيمان گرفت و فـرمـود: ((آيا من پروردگار شما نيستم ؟)) پس هر كه نسبت بما (بپيمان خويش ) وفا كند، خدا بهشت را باو پاداش دهد، و هر كه ما را دشمن دارد و حق ما را بما نرساند، هميشه و جاودان در دوزخ است .

4- مُحَمَّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ بَعْضِ أَصْحَابِنَا قَالَ كَتَبْتُ إِلَى أَبِى الْحَسَنِ صَاحِبِ الْعَسْكَرِ ع جُعِلْتُ فِدَاكَ مَا مَعْنَى قَوْلِ الصَّادِقِ ع حَدِيثُنَا لَا يَحْتَمِلُهُ مَلَكٌ مـُقـَرَّبٌ وَ لَا نـَبـِيٌّ مُرْسَلٌ وَ لَا مُؤْمِنٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ فَجَاءَ الْجَوَابُ إِنَّمَا مَعْنَى قـَوْلِ الصَّادِقِ ع أَيْ لَا يـَحـْتـَمـِلُهُ مـَلَكٌ وَ لَا نـَبـِيٌّ وَ لَا مـُؤْمِنٌ إِنَّ الْمَلَكَ لَا يَحْتَمِلُهُ حَتَّى يـُخـْرِجـَهُ إِلَى مـَلَكٍ غـَيْرِهِ وَ النَّبِيُّ لَا يَحْتَمِلُهُ حَتَّى يُخْرِجَهُ إِلَى نَبِيٍّ غَيْرِهِ وَ الْمُؤْمِنُ لَا يَحْتَمِلُهُ حَتَّى يُخْرِجَهُ إِلَى مُؤْمِنٍ غَيْرِهِ فَهَذَا مَعْنَى قَوْلِ جَدِّى ع
اصول كافى جلد 2 صفحه 255 روايت 4
ترجمه روايت شريفه :
يـكـى از اصـحـاب گويد: بحضرت ابوالحسن العسكرى عليه السلام نوشتم : قربانت ، مـعـنـى قـول امـام صـادق عليه السلام چيست كه فرمايد: ((حديث ما را هيچ فرشته مقرب و پـيـغـمـبـر مـرسـل و مـؤ مـنـى كـه خـدا قـلبـش را بـه ايـمـان آزمـوده تـحـمـل نـكـنـد؟)) پـاسـخ آمد كه همانا معنى قول امام صادق عليه السلام كه فرمايد هيچ فـرشـتـه و پـيـغـمـبـر و مـؤ مـنـى آن را تـحـمـل نـكـنـد، ايـن اسـت كـه فـرشـتـه آن را تـحـمـل نـكـنـد تـا آن را بـه فـرشـتـه ديـگـر بـرسـانـد و پـيـغـمـبـر آن را تـحـمـل نـكـنـد تـا بـه پـيـغـمـبـرى ديـگـر بـرسـانـد و مـؤ مـن تـحـمـل نـكـنـد و آن را بـه مـؤ مـن ديـگـر بـرسـانـد، ايـن اسـت مـعـنـى قول جدم عليه السلام .

شـرح:
تـحـمـل حـديـث در ايـن روايـت غـير از تحمل در روايات ديگر است ، زيرا در آن روايت تحمل فرشته و پيغمبر و مؤ من اثبات شده بود و در اين روايات نفى شده است . پس معنى تحمل در اين روايت نگه داشتن و ذخيره كردن حديث و مضايقه كردن از نشر و تبليغ آن است حتى نسبت به اءهلش ، ولى معنى تحمل حديث در ساير روايات اين باب پذيرفتن و گردن نهادن در برابر آن است ، كه نسبت به فرشته و پيغمبر و مؤ من اين معنى اثبات شده و از ديگران نفى گرديده است .
5- أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ صَفْوَانَ بْنِ يَحْيَى عـَنْ عـَبـْدِ اللَّهِ بـْنِ مـُسـْكَانَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْخَالِقِ وَ أَبِى بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يـَا أَبـَا مـُحـَمَّدٍ إِنَّ عـِنـْدَنـَا وَ اللَّهِ سـِرّاً مـِنْ سـِرِّ اللَّهِ وَ عـِلْمـاً مـِنْ عِلْمِ اللَّهِ وَ اللَّهِ مَا يـَحـْتـَمـِلُهُ مـَلَكٌ مـُقـَرَّبٌ وَ لَا نَبِيٌّ مُرْسَلٌ وَ لَا مُؤْمِنٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ وَ اللَّهِ مَا كَلَّفَ اللَّهُ ذَلِكَ أَحَداً غَيْرَنَا وَ لَا اسْتَعْبَدَ بِذَلِكَ أَحَداً غَيْرَنَا وَ إِنَّ عِنْدَنَا سِرّاً مِنْ سِرِّ اللَّهِ وَ عِلْماً مِنْ عِلْمِ اللَّهِ أَمَرَنَا اللَّهُ بِتَبْلِيغِهِ فَبَلَّغْنَا عَنِ اللَّهِ عَزَّ وَ جَلَّ مَا أَمَرَنَا بِتَبْلِيغِهِ فـَلَمْ نـَجِدْ لَهُ مَوْضِعاً وَ لَا أَهْلًا وَ لَا حَمَّالَةً يَحْتَمِلُونَهُ حَتَّى خَلَقَ اللَّهُ لِذَلِكَ أَقْوَاماً خُلِقُوا مـِنْ طـِيـنـَةٍ خـُلِقَ مـِنـْهـَا مـُحـَمَّدٌ وَ آلُهُ وَ ذُرِّيَّتـُهُ ع وَ مـِنْ نـُورٍ خَلَقَ اللَّهُ مِنْهُ مُحَمَّداً وَ ذُرِّيَّتَهُ وَ صـَنـَعـَهـُمْ بـِفـَضـْلِ رَحْمَتِهِ الَّتِى صَنَعَ مِنْهَا مُحَمَّداً وَ ذُرِّيَّتَهُ فَبَلَّغْنَا عَنِ اللَّهِ مَا أَمَرَنَا بـِتـَبـْلِيـغِهِ فَقَبِلُوهُ وَ احْتَمَلُوا ذَلِكَ فَبَلَغَهُمْ ذَلِكَ عَنَّا فَقَبِلُوهُ وَ احْتَمَلُوهُ وَ بَلَغَهُمْ ذِكـْرُنـَا فـَمـَالَتْ قـُلُوبـُهـُمْ إِلَى مَعْرِفَتِنَا وَ حَدِيثِنَا فَلَوْ لَا أَنَّهُمْ خُلِقُوا مِنْ هَذَا لَمَا كَانُوا كَذَلِكَ لَا وَ اللَّهِ مَا احْتَمَلُوهُ ثُمَّ قَالَ إِنَّ اللَّهَ خَلَقَ أَقْوَاماً لِجَهَنَّمَ وَ النَّارِ فَأَمَرَنَا أَنْ نُبَلِّغَهُمْ كـَمَا بَلَّغْنَاهُمْ وَ اشْمَأَزُّوا مِنْ ذَلِكَ وَ نَفَرَتْ قُلُوبُهُمْ وَ رَدُّوهُ عَلَيْنَا وَ لَمْ يَحْتَمِلُوهُ وَ كَذَّبُوا بِهِ وَ قَالُوا سَاحِرٌ كَذَّابٌ فَطَبَعَ اللَّهُ عَلَى قُلُوبِهِمْ وَ أَنْسَاهُمْ ذَلِكَ ثُمَّ أَطْلَقَ اللَّهُ لِسَانَهُمْ بـِبـَعـْضِ الْحَقِّ فَهُمْ يَنْطِقُونَ بِهِ وَ قُلُوبُهُمْ مُنْكِرَةٌ لِيَكُونَ ذَلِكَ دَفْعاً عَنْ أَوْلِيَائِهِ وَ أَهْلِ طـَاعـَتـِهِ وَ لَوْ لَا ذَلِكَ مَا عُبِدَ اللَّهُ فِى أَرْضِهِ فَأَمَرَنَا بِالْكَفِّ عَنْهُمْ وَ السَّتْرِ وَ الْكِتْمَانِ فـَاكـْتـُمـُوا عـَمَّنْ أَمَرَ اللَّهُ بِالْكَفِّ عَنْهُ وَ اسْتُرُوا عَمَّنْ أَمَرَ اللَّهُ بِالسَّتْرِ وَ الْكِتْمَانِ عَنْهُ قَالَ ثُمَّ رَفَعَ يَدَهُ وَ بَكَى وَ قَالَ اللَّهُمَّ إِنَّ هَؤُلَاءِ لَشِرْذِمَةٌ قَلِيلُونَ فَاجْعَلْ مَحْيَانَا مَحْيَاهُمْ وَ مـَمـَاتَنَا مَمَاتَهُمْ وَ لَا تُسَلِّطْ عَلَيْهِمْ عَدُوّاً لَكَ فَتُفْجِعَنَا بِهِمْ فَإِنَّكَ إِنْ أَفْجَعْتَنَا بِهِمْ لَمْ تُعْبَدْ أَبَداً فِى أَرْضِكَ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ وَ سَلَّمَ تَسْلِيماً
اصول كافى جلد 2 صفحه 255 روايت 5
ترجمه روايت شريفه :
ابوبصير گويد: امام صادق عليه السلام فرمود: اى ابا محمد! همانا به خدا كه سرى از سـر خـدا و عـلمـى از عـلم خـدا نـزد مـاسـت كـه بـه خـدا هـيـچ فـرشـتـه مـقـرب و پـيـغـمـبـر مـرسـل و مـؤ مـنـى كـه دلش را بـه ايـمـان آزمـوده آن را تـحـمل نكند، به خدا سوگند كه خدا آن را به احدى جز ما تكليف نفرموده و عبادت با آن را از هـيـچ كـس جز ما نخواسته است (ما وظايف خاصى كه پيغمبر صلى اللّه عليه و آله عليه براى اميرالمؤ منين و حسنين عليهم السلام با وصيت تعيين كرد).
و نـيـز نـزد مـا سـرى اسـت از سـر خـدا و عـلمى است از علم خدا كه ما را به تبليغش ماءمور فرموده و ما آن را از جانب خداى عزوجل تبليغ كرديم و برايش محلى و اهلى و پذيرنده ئى نـيـافـتـيـم تـا آنـكـه خـدا بـراى پـذيـرش آن مـردى را از هـمـان طـيـنـت و نورى كه محمد و آل و ذريـه او را آفـريـد، خـلق كـرد و آنـهـا را از فـضـل و رحـمت خود ساخت چنانكه محمد و ذريه او را ساخت ، پس چون ما آنچه را از جانب خدا بـه تـبـليـغـش مـاءمـور بـوديـم ، تـبـليـغ كـرديـم آنـهـا پـذيـرفـتـنـد و تـحـمـل كـردنـد (تـبـليـغ مـا بـه آنـهـا رسـيـد، ايـشـان هـم پـذيـرفـتـنـد و تـحمل كردند) و ياد ما به آنها رسيد پس دلهاى ايشان به شناسائى و به حديث ما متوجه گـشـت ، اگـر آنـهـا از آن طـيـنـت و نـور خـلق نـمـى شـدند، اين چنين نبود، نه به خدا آن را تحمل نمى كردند.
سـپـس فـرمـود: هـمـانا خدا مردمى را براى دوزخ و آتش آفريد (يعنى دانست كه سركشى و نافرمانى كنند و به دوزخ و آتش گرايند) و به ما دستور داد كه به آنها تبليغ كنيم و مـا هـم تـبليغ كرديم ولى آنها چهره در هم كشيدند و دلشان نفرت پيدا كرد و آن را به ما بـرگـردانـدنـد و تحمل نكردند و تكذيب نمودند و گفتند: جادوگر است ، دروغ گو است ، خـدا هـم بـر دلشان مهر نهاد، و آن را از يادشان برد، سپس خدا زبانشان را به قسمتى از بـيـان حـق گـويـا سـاخـت كـه بـه زبـان مـى گـويـنـد و بـه دل باور ندارند (مانند سخنانى كه گاهى بعضى از كفار و فساق به نفع خداپرستان و عـليـه خـود گـويـنـد) تا همان سخن از دوستان و فرمانبران خدا دفاعى باشد و اگر چنين نبود، كسى در روى زمين خدا را عبادت نمى كرد، و ما ماءمور شديم كه از آنها دست برداريم و حـقـائق را پـوشـيـده و پـنـهـان داريـم ، شـمـا هـم (اى گروه شيعه ) از آنكه خدا به دست بـرداشـتـن از او امر فرموده ، پنهان داريد و از آنكه به كتمان و پوشيدگى از او دستور داده پوشيده داريد.
راوى گـويـد: سـپـس امـام دسـت بـه دعا برداشت و گريه كرد و فرمود: بار خدايا ايشان (شـيـعـيـان ) مـردمـى اندك و ناچيزند پس زندگى ما را زندگى آنها و مرگ ما را مرگ آنها قـرار ده (آنها را با ما در ايمان و عمل صالح و پاداش اخروى شريك گردان ) و دشمن خود را بر ايشان مسلط مكن كه ما را به آنها مصيبت زده كنى ، زيرا اگر ما را به آنها مصيبت زده كنى ، هرگز در روى زمين پرستش نشوى و صلى اللّه على محمد و آله و سلم تسليما.


جلد 2 - بخش 51

شـرح:
احـاديـث صـعـب و مستصعب كه در اين روايات ذكر شده است ، مانند آيات قرآن و هدايت الهـى و مـواعـظ و عـبرتهاست كه اگر با گوشى شنوا و دلى نرم و روحى مطيع برابر شـود، آمـادگـى و مـجـذوبـيـت و پـذيـرش ‍ پـيـدا مى شود و اگر با دلى سخت و با روحى سـركش برخورد كند، با انكار و تمرد مواجه مى شود، و بلكه بر قساوت و طغيان آن مى افـزايـد، قـرآن كـريـم مـى فـرمـايـد: ((از ايـن قـرآن آيـه هـائى نـازل مـى كـنـيـم كه اى مؤ منان شفا و رحمت است و ستمگران را جز خسارت نمى فزايد 82 سـوره 17 ـ)) بـنـابـراين كلمه صعب و مستصعب در اينجا بسيار مناسب است ، زيرا يكى از مـعانى لغوى آن تاءبى و سرفرازى مركوب است از پذيرش هر راكبى ، مانند اسبى كه بـلنـد طـبـعـى و آقـا مـنـشـى دارد و حـاضـر نـيـسـت جـز سـلطـان و رجال مملكت بر او نشينند احاديث اهلبيت عصمت هم در برابر دلهاى سليم فرشتگان مقرب و انبياء مرسل و مؤ منين پاك و با اخلاص و آزموده انس و علفت گرفته ، يكديگر را چون جان شـيـريـن در بـغـل مـى گـيـرند و در برابر دلهاى سخت و ناپاك كه هيچ گونه تناسب و سنخيتى در ميان نيست ، سازگارى و قبولى حق هم ديده نمى شود.
باران كه در لطافت طبعش خلاف نيست در باغ لاله رويد و در شوره زار خس
و امـا مـوضـوع تـفـاوت و اخـتـلاف افـراد بـشـر از لحـاظ ايـن دو جـهـت در اصل طينت و فطرت چنانچه در روايت اخير ذكر شده ، مطلبى است مربوط به مساءله طينت و مـوضـوع جـبـر و تـفـويـض كـه قـسـمـتـى از آن در جـلد اول گذشت : و قسمت ديگرش در جلد سوم بيان مى شود انشاء الله تعالى .

* اوامـــر پــيـغـمـبـر صلى اللّه عليه وآله درباره خير خواهى ائمه مسلمين و ملازمت جماعت ومعرفى ايشان *

بـَابُ مـَا أَمـَرَ النَّبـِيُّ ص بـِالنَّصـِيحَةِ لِأَئِمَّةِ الْمُسْلِمِينَ وَ اللُّزُومِ لِجَمَاعَتِهِمْ وَ مَنْ هُمْ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ أَبـَانِ بـْنِ عـُثـْمـَانَ عـَنِ ابـْنِ أَبـِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ رَسُولَ اللَّهِ ص خَطَبَ النَّاسَ فـِى مـَسـْجـِدِ الْخـَيـْفِ فـَقـَالَ نَضَّرَ اللَّهُ عَبْداً سَمِعَ مَقَالَتِى فَوَعَاهَا وَ حَفِظَهَا وَ بـَلَّغَهَا مَنْ لَمْ يَسْمَعْهَا فَرُبَّ حَامِلِ فِقْهٍ غَيْرُ فَقِيهٍ وَ رُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ امْرِئٍ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَ النَّصِيحَةُ لِأَئِمَّةِ الْمُسْلِمِينَ وَ اللُّزُومُ لِجـَمـَاعـَتـِهـِمْ فـَإِنَّ دَعـْوَتـَهُمْ مُحِيطَةٌ مِنْ وَرَائِهِمْ الْمُسْلِمُونَ إِخْوَةٌ تَتَكَافَأُ دِمَاؤُهُمْ وَ يَسْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ
وَ رَوَاهُ أَيْضاً عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبَانٍ عَنِ ابْنِ أَبِى يَعْفُورٍ مِثْلَهُ وَ زَادَ فِيهِ وَ هُمْ يَدٌ عَلَى مَنْ سِوَاهُمْ وَ ذَكَرَ فِى حَدِيثِهِ أَنَّهُ خَطَبَ فِى حَجَّةِ الْوَدَاعِ بِمِنًى فِى مَسْجِدِ الْخَيْفِ
اصول كافى جلد 2 صفحه 255 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: پـيغمبر صلى اللّه عليه وآله در مسجد خيف براى مردم سخنرانى كرد و فرمود، خدا يارى كند (شاد و خرم كند) بنده ئى را كه سخن مرا بشنود و در گـوش گـيـرد و حـفـظ كـنـد و بـه كـسـانـى كـه نـشـنـيـده انـد بـرسـانـد، چـه بـسـا حـامـل (رسـانـنـده ) عـلمـى كـه خـود دانـا نـيـسـت و چـه بـسـا حـامـل عـلمـى كـه بـه داناتر از خود رساند (يعنى بسا شنوندگانى پيدا شوند كه معنى سخن مرا از رساننده و مبلغ آن سخن بهتر درك كنند).
سـه خـصلت است كه دل هيچ فرد مسلمانى به آن خيانت (كينه توزى ، بدخواهى ) نكند: 1ـ خـالص نـمـودن عـمـل بـراى خـدا (عـبـادت كـردن بـدون ريا و غرض دنيوى ) 2ـ خير خواهى پـيـشـوايـان مـسـلمين (به اطاعت و فرمانبرى از آنها). 3ـ همراه بودن با جماعت مسلمين (و جدا نـشـدن و اختلاف و پراكندگى ايجاد نكردن ) زيرا دعوت مسلمين افراد پشت سرشان را هم شامل مى شود (پس هركه همراه جماعت باشد در سود آنها شريك است ) مسلمين همه برادرند، خـونـشـان بـرابـر اسـت (پـس اگر شخص اول آنها كوچكترينشان را به ناحق بكشد بايد كشته شود) و پسترين فردشان در برقرارى پيمانشان كوشش مى كند (يعنى پست ترين فرد مسلمان ميتواند در مواد امان نامه هر قراردادى با كفار، شركت و دخالت كند و در وفاى آن كـوشـا بـاشـد) و هـمـيـن حـديـث را نـيـز راوى از حماد بن عثمان تا برسد بابى يعفور نقل كرده و در آنجا اين جمله را افزوده است : مسلمين همه يكدستند بالاى سر ديگران .

2- مـُحـَمَّدُ بْنُ الْحَسَنِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ عَنْ رَجُلٍ مِنْ قُرَيْشٍ مِنْ أَهْلِ مَكَّةَ قَالَ قَالَ سُفْيَانُ الثَّوْرِيُّ اذْهَبْ بِنَا إِلَى جَعْفَرِ بْنِ مُحَمَّدٍ قَالَ فـَذَهـَبـْتُ مـَعـَهُ إِلَيْهِ فَوَجَدْنَاهُ قَدْ رَكِبَ دَابَّتَهُ فَقَالَ لَهُ سُفْيَانُ يَا أَبَا عَبْدِ اللَّهِ حَدِّثْنَا بـِحـَدِيـثِ خـُطـْبـَةِ رَسـُولِ اللَّهِ ص فـِى مَسْجِدِ الْخَيْفِ قَالَ دَعْنِى حَتَّى أَذْهَبَ فِى حَاجَتِى فـَإِنِّى قـَدْ رَكـِبـْتُ فَإِذَا جِئْتُ حَدَّثْتُكَ فَقَالَ أَسْأَلُكَ بِقَرَابَتِكَ مِنْ رَسُولِ اللَّهِ ص لَمَّا حـَدَّثـْتَنِى قَالَ فَنَزَلَ فَقَالَ لَهُ سُفْيَانُ مُرْ لِى بِدَوَاةٍ وَ قِرْطَاسٍ حَتَّى أُثْبِتَهُ فَدَعَا بِهِ ثـُمَّ قـَالَ اكـْتـُبْ بـِسـْمِ اللَّهِ الرَّحـْمـَنِ الرَّحِيمِ خُطْبَةُ رَسُولِ اللَّهِ ص فِى مَسْجِدِ الْخَيْفِ نـَضَّرَ اللَّهُ عـَبـْداً سَمِعَ مَقَالَتِى فَوَعَاهَا وَ بَلَّغَهَا مَنْ لَمْ تَبْلُغْهُ يَا أَيُّهَا النَّاسُ لِيُبَلِّغِ الشَّاهـِدُ الْغـَائِبَ فـَرُبَّ حـَامـِلِ فـِقْهٍ لَيْسَ بِفَقِيهٍ وَ رُبَّ حَامِلِ فِقْهٍ إِلَى مَنْ هُوَ أَفْقَهُ مِنْهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ امْرِئٍ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ وَ النَّصِيحَةُ لِأَئِمَّةِ الْمُسْلِمِينَ وَ اللُّزُومُ لِجَمَاعَتِهِمْ فَإِنَّ دَعْوَتَهُمْ مُحِيطَةٌ مِنْ وَرَائِهِمْ الْمُؤْمِنُونَ إِخْوَةٌ تَتَكَافَأُ دِمَاؤُهُمْ وَ هُمْ يَدٌ عـَلَى مـَنْ سـِوَاهـُمْ يـَسـْعَى بِذِمَّتِهِمْ أَدْنَاهُمْ فَكَتَبَهُ سُفْيَانُ ثُمَّ عَرَضَهُ عَلَيْهِ وَ رَكِبَ أَبُو عـَبـْدِ اللَّهِ ع وَ جِئْتُ أَنَا وَ سُفْيَانُ فَلَمَّا كُنَّا فِى بَعْضِ الطَّرِيقِ قَالَ لِى كَمَا أَنْتَ حَتَّى أَنـْظـُرَ فِى هَذَا الْحَدِيثِ فَقُلْتُ لَهُ قَدْ وَ اللَّهِ أَلْزَمَ أَبُو عَبْدِ اللَّهِ رَقَبَتَكَ شَيْئاً لَا يَذْهَبُ مـِنْ رَقـَبـَتـِكَ أَبـَداً فـَقـَالَ وَ أَيُّ شَيْءٍ ذَلِكَ فَقُلْتُ لَهُ ثَلَاثٌ لَا يُغِلُّ عَلَيْهِنَّ قَلْبُ امْرِئٍ مُسْلِمٍ إِخْلَاصُ الْعَمَلِ لِلَّهِ قَدْ عَرَفْنَاهُ وَ النَّصِيحَةُ لِأَئِمَّةِ الْمُسْلِمِينَ مَنْ هَؤُلَاءِ الْأَئِمَّةُ الَّذِينَ يـَجـِبُ عـَلَيـْنـَا نـَصـِيـحـَتـُهُمْ مُعَاوِيَةُ بْنُ أَبِى سُفْيَانَ وَ يَزِيدُ بْنُ مُعَاوِيَةَ وَ مَرْوَانُ بْنُ الْحـَكـَمِ وَ كـُلُّ مـَنْ لَا تـَجـُوزُ شَهَادَتُهُ عِنْدَنَا وَ لَا تَجُوزُ الصَّلَاةُ خَلْفَهُمْ وَ قَوْلُهُ وَ اللُّزُومُ لِجـَمـَاعَتِهِمْ فَأَيُّ الْجَمَاعَةِ مُرْجِئٌ يَقُولُ مَنْ لَمْ يُصَلِّ وَ لَمْ يَصُمْ وَ لَمْ يَغْتَسِلْ مِنْ جَنَابَةٍ وَ هـَدَمَ الْكـَعـْبـَةَ وَ نَكَحَ أُمَّهُ فَهُوَ عَلَى إِيمَانِ جَبْرَئِيلَ وَ مِيكَائِيلَ أَوْ قَدَرِيٌّ يَقُولُ لَا يَكُونُ مَا شـَاءَ اللَّهُ عـَزَّ وَ جَلَّ وَ يَكُونُ مَا شَاءَ إِبْلِيسُ أَوْ حَرُورِيٌّ يَتَبَرَّأُ مِنْ عَلِيِّ بْنِ أَبِي طَالِبٍ وَ شـَهِدَ عَلَيْهِ بِالْكُفْرِ أَوْ جَهْمِيٌّ يَقُولُ إِنَّمَا هِيَ مَعْرِفَةُ اللَّهِ وَحْدَهُ لَيْسَ الْإِيمَانُ شَيْءٌ غَيْرُهَا قـَالَ وَيـْحَكَ وَ أَيَّ شَيْءٍ يَقُولُونَ فَقُلْتُ يَقُولُونَ إِنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ ع وَ اللَّهِ الْإِمَامُ الَّذِي يـَجِبُ عَلَيْنَا نَصِيحَتُهُ وَ لُزُومُ جَمَاعَتِهِمْ أَهْلُ بَيْتِهِ قَالَ فَأَخَذَ الْكِتَابَ فَخَرَقَهُ ثُمَّ قَالَ لَا تُخْبِرْ بِهَا أَحَداً
اصول كافى جلد 2 صفحه 258 روايت 2
ترجمه روايت شريفه :
سـفـيـان ثـورى بـمـردى قرشى از اهل مكه گفت : ما را نزد جعفر بن محمد (امام صادق عليه السـلام ) ببر، آن مرد گويد: او را خدمتش بردم هنگاميكه آن حضرت بر مركب خويش سوار شـده بـود. سـفيان به او عرض كرد: اى اباعبدالله ؟ حديث سخن رانى پيغمبر صلى اللّه عـليـه وآله را در مـسـجـد خـيـف بـراى مـا بـاز گـو، فـرمود: اكنون كه سوار شده ام بگذار دنـبـال كـارم بـروم ، وقـتـى آمـدم بـرايـت مـى گـويم ، عرض كرد: تقاضا مى كنم به حق قـرابتى كه با پيغمبر صلى اللّه عليه و آله دارى ، برايم بازگو، حضرت پياده شد، سـفيان عرض كرد: امر بفرمائيد برايم دوات و كاغذى بياورند (كيست كه براى من دوات و كاغذى بياورد؟) تا آن را بنويسم ، حضرت دوات و كاغذ خواست و سپس فرمود بنويس .
بسم الله الرحمن الرحيم
(خـطبه رسول خدا صلى اللّه عليه و آله در مسجد خيف ) ((خدا خرم و شادان كند (بلند قدر و نـيـكـو مـرتـبـه سـازد) بـنده ئى را كه سخن بشنود و در گوش گيرد و به كسانى كه نـشـنـيـده انـد بـرسـانـد، اى مـردم ؟ حـاضـريـن بـه غـائبـيـن بـرسـانـنـد، زيـرا بـسـا حـامل علمى كه دانشمند نباشد و بسا رساننده عملى كه به داناتر از خود رساند. سه چيز اسـت كـه دل هـيچ فرد مسلمانى با آن خيانت نكند: خالص نمودن علم براى خدا و خير خواهى پـيـشـوايـان مـسـلمـيـن و هـمـراه بـودن بـا جـمـاعـت ايـشـان ، زيـرا دعـوت مـسـلمـيـن افـراد دنـبـال سـرشان را فرا گيرد. مؤ منين همه برادرند، خونشان برابر است و يك دستند بر سر ديگران پست ترين آنها به قراردادشان مى كوشد)).
سفيان اين حديث را نوشت و بر امام عرض كرد، سپس حضرت سوار شد و من و سفيان آمديم .
در بين راه سفيان به من گفت : باش تا در اين حديث نظرى كنم ، به او گفتم ، به خدا كه امـام صـادق عـليـه السـلام به گردن من گذاشت كه هرگز از عهده آن برنيائيم گفت : آن چـيـسـت ؟ گـفـتـم : ايـنـكـه فـرمـود: سـه چـيـز اسـت كـه دل هـيـچ مـرد مـسـلمـانـى بـا آن خـيـانـت نـكـنـد: خـالص نـمـودن عـمـل براى خدا، اين مطلب را مى دانيم (ولى سپس فرمود) خير خواهى پيشوايان مسلمين ، آيا اين پيشوايان كه خير خواهى آنها بر ما واجب است كيانند؟ آيا مقصود معاويت ابن ابى سفيان و يزيد بن معاويه و مروان بن حكم و كسانى كه شهادتشان نزد ما پذيرفته نيست و نماز خواندن پشت سرشان جايز نيست مى باشند؟ سپس كه فرمود و همراه بودن با جماعت مسلمين آيا كدام جماعت از مسلمين است ؟ آيا مقصود مرجى ء است كه مى گويد: كسى كه نماز نخوانده و روزه نـگـيـرد و غـسـل جـنـابـت نـكـند و كعبه را خراب كند و با مادرش نزديكى كند، ايمان جـبـرئيـل و مـيـكـائيـل را دارد؟ يـا قـدرى اسـت كـه عـقـيـده دارد آنـچـه خـداى عـزوجل خواهد واقع نشود و آنچه شيطان بخواهد واقع شود، يا حرورى است كه از على بن ابى طالب عليه السلام بى زارى جويد و بر آن حضرت گواهى به كفر دهد؟! آيا جهمى است كه عقيده هرچه هست ، همان شناختن خداى يكتاست و ايمان چيزى جز اين نيست ؟
سفيان گفت : واى بر تو، مگر (شيعيان ) چه عقيده دارند؟ گفتند: آنها مى گويند: همانا به خـدا كـه عـلى بن ابى طالب امام و پيشوائى است كه خير خواهيش بر ما لازم است و جماعتى كـه بايد با آنها همراه بود، خاندان او هستند، سفيان نوشته را پاره كرد و گفت : اين خبر را به كسى نگو.

شـرح:
سـفـيـان ثورى از اهل سنت و رئيس طايفه صوفيه است كه عقيده داشت مانند معاويه و يزيد و هشام و منصور پيشوايى مسلمينند و گمان مى كرد، سفارش پيغمبر صلى اللّه عليه وآله بـه خـيـر خـواهـى پـيـشـوايـان مـسـلمـيـن ، آنـهـا را شـامـل مـى شـود، ولى چـون حقيقت و واقع را از زبان آن مرد شنيد، خباثت باطنى خود را با پـاره كـردن حـديـث پـيـغـمـبـر صـلى اللّه عـليـه وآله نـشـان داد و نـيـز خـيـانـت دل خـود را بـا بـركـنـارى از سـه خـصلتى كه پيغمبر اكرم صلى اللّه عليه وآله فرمود اظهار كرد.
و امـا راجـع بـه جـمـاعـت مـسـلمـيـن عـلامـه مـجـلسـى (ره ) اخـبـارى نقل مى كند بدين قرار:
1ـ از رسـول خـدا صلى اللّه عليه وآله راجع به جماعت امتش پرسيدند، فرمود جماعت امت من اهل حقند اگر چه كم باشند.
2ـ بپيغمبر صلى اللّه عليه وآله عرض شد: جماعت امتت كيانند؟ فرمود: كسانى كه به حقند اگر چه ده نفر باشند.
3ـ مـردى خـدمـت امـيـرالمـؤ مـنـيـن عليه السلام و عرض كرد: سنت و بدعت و جماعت و فرقت را بـرايـم تـوضـيـح دهـيـد: فـرمود: سنت روشى است كه پيغمبر صلى اللّه عليه وآله آن را گـذاشـتـه و بـدعـت چـيـزى اسـت كـه بـعـد از آن حـضـرت بـه وجـود آمـده و جـمـاعـت اهل حقند اگر چه كم باشند و فرقت اهل باطلند اگر چه بسيار باشند.
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا نَظَرَ اللَّهُ عـَزَّ وَ جـَلَّ إِلَى وَلِيٍّ لَهُ يـُجـْهـِدُ نَفْسَهُ بِالطَّاعَةِ لِإِمَامِهِ وَ النَّصِيحَةِ إِلَّا كَانَ مَعَنَا فِى الرَّفِيقِ الْأَعْلَى
اصول كافى جلد 2 صفحه 261 روايت 3
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: رسـول خـدا صلى اللّه عليه وآله فرموده است : خداى عـزوجـل بـه سـوى دوسـتـش كه جان خود را در فرمان بردارى و خير خواهى امامش به زحمت افكند، نظر نكند، جز هنگامى كه در رديف رفيق اعلى همراه ما باشد.
شـرح رفـيـق اعـلى دسـتـه اى هـسـتند از پيغمبران و صديقان و شهيدان و نيكوكاران كه در بـهـشـت قـريـن هـم بـاشـنـد و در بـالاتـريـن درجـات بـهـشـت منزل گيرند.

4- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ فَارَقَ جَمَاعَةَ الْمُسْلِمِينَ قِيدَ شِبْرٍ فَقَدْ خَلَعَ رِبْقَةَ الْإِسْلَامِ مِنْ عُنُقِهِ
اصول كافى جلد 2 صفحه 261 روايت 4
ترجمه روايت شريفه :
امـام صـادق عـليـه السلام فرمود: كسيكه به فاصله يك وجب از جماعت مسلمين دورى گزيند (كوچكترين حدود و احكام اسلام را كنار گذارد) رشته اسلام را از گردن خود جدا كرده است .

5- وَ بـِهـَذَا الْإِسـْنَادِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ فَارَقَ جَمَاعَةَ الْمُسْلِمِينَ وَ نَكَثَ صَفْقَةَ الْإِمَامِ جَاءَ إِلَى اللَّهِ عَزَّ وَ جَلَّ أَجْذَمَ
اصول كافى جلد 2 صفحه 261 روايت 5
ترجمه روايت شريفه :
و فرمود: هر كه از جماعت مسلمين دورى گزيند و بيعت امام را بشكند، دست بريده به سوى خدا رود (زيرا دست آلت بيعت است و جزاى شكستن بيعت بريدن آن است ).

* حقوق واجب امام بر رعيت و رعيت بر امام عليه السلام *

بَابُ مَا يَجِبُ مِنْ حَقِّ الْإِمَامِ عَلَى الرَّعِيَّةِ وَ حَقِّ الرَّعِيَّةِ عَلَى الْإِمَامِ

1- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبِى حـَمـْزَةَ قـَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع مَا حَقُّ الْإِمَامِ عَلَى النَّاسِ قَالَ حَقُّهُ عَلَيْهِمْ أَنْ يَسْمَعُوا لَهُ وَ يـُطـِيعُوا قُلْتُ فَمَا حَقُّهُمْ عَلَيْهِمْ قَالَ يَقْسِمَ بَيْنَهُمْ بِالسَّوِيَّةِ وَ يَعْدِلَ فِى الرَّعِيَّةِ فَإِذَا كَانَ ذَلِكَ فِى النَّاسِ فَلَا يُبَالِى مَنْ أَخَذَ هَاهُنَا وَ هَاهُنَا
اصول كافى جلد 2 صفحه 261 روايت 1
ترجمه روايت شريفه :
ابو حمزه گويد: از امام باقر عليه السلام پرسيدم : حق امام مردم چيست ! فرمود: حق او بر آنـهـا ايـنـسـتكه : سخنش را بشنوند وفرمانش برند. عرض ‍ كردم : حق مردم بر امام چيست ؟ فرمود: اينكه (بيت المال را) ميان آنها برابر تقسيم كند و با رعيت به عدالت رفتار كند، و چـون ايـن دو اصل در ميان مردم عملى گشت . امام باك ندارد از آنكه كسى اين سو و آن سو زنـد. (چـنـانـكـه امـيـرالمـؤ مـنـيـن عـليـه السـلام ايـن دو اصـل را در مـيان رعيتش ‍ جارى نمود و از سركشى مانند طلحه و زبير پروا نكرد، زيرا خدا آنها را كيفر بخشيد، و بعضى گفته اند: معنى جمله اخير روايت اين است امامى كه به وظيفه خود عمل كند، و آن دو اصل را جارى سازد، احتياجى به موافقت مردم ندارد، هر كسى بهر راه خواهد برود، امام در برابر خدا مسؤ ليت ديگرى ندارد).

2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مَنْصُورِ بـْنِ يـُونـُسَ عـَنْ أَبـِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع مِثْلَهُ إِلَّا أَنَّهُ قَالَ هَكَذَا وَ هَكَذَا وَ هَكَذَا وَ هَكَذَا يَعْنِى مِنْ بَيْنِ يَدَيْهِ وَ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ
اصول كافى جلد 2 صفحه 262 روايت 2
ترجمه روايت شريفه :
(در روايت ديگرى كه بعضى از رواتش غير از روات آن است ) ابو حمزه همين گونه از امام باقر نقل كرده است جز اينكه (به جاى اين سو و آن سو) گفته است : اين چنين و اين چنين و اين چنين و اين چنين يعنى پيش رو و پشت سر و طرف راست و سمت چپ ، (ولى پيداست كه از لحـاظ مـعـنـى فـرق نـدارد و مـقـصود از اين اطراف و جوانب ، جدا شدن از امام و احداث عقايد مختلف است ).


جلد 2 - بخش 52

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى الْعـَطَّارُ عـَنْ بـَعْضِ أَصْحَابِنَا عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صـَدَقَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا تَخْتَانُوا وُلَاتَكُمْ وَ لَا تَغُشُّوا هـُدَاتـَكـُمْ وَ لَا تـَجْهَلُوا أَئِمَّتَكُمْ وَ لَا تَصَدَّعُوا عَنْ حَبْلِكُمْ فَتَفْشَلُوا وَ تَذْهَبَ رِيحُكُمْ وَ عَلَى هَذَا فَلْيَكُنْ تَأْسِيسُ أُمُورِكُمْ وَ الْزَمُوا هَذِهِ الطَّرِيقَةَ فَإِنَّكُمْ لَوْ عَايَنْتُمْ مَا عَايَنَ مَنْ قَدْ مـَاتَ مـِنـْكـُمْ مـِمَّنْ خـَالَفَ مـَا قَدْ تُدْعَوْنَ إِلَيْهِ لَبَدَرْتُمْ وَ خَرَجْتُمْ وَ لَسَمِعْتُمْ وَ لَكِنْ مَحْجُوبٌ عَنْكُمْ مَا قَدْ عَايَنُوا وَ قَرِيباً مَا يُطْرَحُ الْحِجَابُ
اصول كافى جلد 2 صفحه 262 روايت 3
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عليه السلام فرمود: با واليان خود خيانت نورزيد و با رهبران خود دغلى نـكـنـيـد و پـيـشـوايان خود را نادان نخوانيد و از رشته پيوند خود (جماعت مسلمين ) پراكنده مشويد كه سست شويد و شوكت و دولت شما برود. پايه كارهاى شما بايد روى اين مبنى باشد، و ملازم اين روش باشيد، زيرا اگر شما مشاهده مى كرديد آنچه را مردگان از شما كه مخالف دعوت شما بودند، مشاهده كرده اند، شما هم شتاب مى كرديد و بيرون مى آمديد و فـرمـان مـى بـرديد (يعنى مردم پيش از شما را به جهاد و اطاعت دعوت كردند، ولى آنها مـخـالفـت كـردنـد و اكـنون عذاب خدا را مشاهده مى كنند، شما هم اگر مشاهده كنيد، به سوى جهاد مى شتابيد و فرمان مى بريد) ولى آنچه را آنها مشاهده كردند، از شما پوشيده شده و به زودى پرده برداشته شود (و شما هم عذاب را مشاهده كنيد).

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ وَ غَيْرِهِ عَنْ حَنَانِ بْنِ سـَدِيـرٍ الصَّيْرَفِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ نُعِيَتْ إِلَى النَّبِيِّ ص نَفْسُهُ وَ هـُوَ صَحِيحٌ لَيْسَ بِهِ وَجَعٌ قَالَ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ قَالَ فَنَادَى ص الصَّلَاةَ جَامِعَةً وَ أَمَرَ الْمـُهـَاجـِرِيـنَ وَ الْأَنـْصَارَ بِالسِّلَاحِ وَ اجْتَمَعَ النَّاسُ فَصَعِدَ النَّبِيُّ ص الْمِنْبَرَ فَنَعَى إِلَيـْهـِمْ نـَفـْسـَهُ ثـُمَّ قـَالَ أُذَكِّرُ اللَّهَ الْوَالِيَ مـِنْ بـَعـْدِي عـَلَى أُمَّتـِي أَلَّا يَرْحَمَ عَلَى جَمَاعَةِ الْمـُسـْلِمـِيـنَ فَأَجَلَّ كَبِيرَهُمْ وَ رَحِمَ ضَعِيفَهُمْ وَ وَقَّرَ عَالِمَهُمْ وَ لَمْ يُضِرَّ بِهِمْ فَيُذِلَّهُمْ وَ لَمْ يُفْقِرْهُمْ فَيُكْفِرَهُمْ وَ لَمْ يُغْلِقْ بَابَهُ دُونَهُمْ فَيَأْكُلَ قَوِيُّهُمْ ضَعِيفَهِمْ وَ لَمْ يَخْبِزْهُمْ فِى بـُعـُوثـِهـِمْ فـَيَقْطَعَ نَسْلَ أُمَّتِى ثُمَّ قَالَ قَدْ بَلَّغْتُ وَ نَصَحْتُ فَاشْهَدُوا وَ قَالَ أَبُو عَبْدِ اللَّهِ ع هَذَا آخِرُ كَلَامٍ تَكَلَّمَ بِهِ رَسُولُ اللَّهِ ص عَلَى مِنْبَرِهِ
اصول كافى جلد 2 صفحه 263 روايت 4
ترجمه روايت شريفه :
سدير صيرفى گويد: شنيدم امام صادق عليه السلام مى فرمود: به پيغمبر صلى اللّه عـليـه وآله خبر وفاتش داده شد، در صورتى كه تن درست بود و دردى نداشت اين خبر را جـبـرئيـل آورد حـضرت براى نماز همگانى جار زد و مهاجر و انصار را دستور داد تا سلاح بـرگـيرند، مردم جمع شدند و پيغمبر صلى اللّه عليه وآله بر منبر بر آمد و خبر وفات خود را به آنها داد و سپس فرمود:
((خدا را بوالى بعد از خود بياد مى آورم ، از اينكه مبادا بر جماعت مسلمين رحم نكند، بايد بـزرگـشـان را احـترام كند و به ضعيفشان رحم كند و عالمشان را بزرگ شمرد و به آنها زيان نرساند تا خوارشان كند و نيازمندشان نسازد تا از دينشان به در برود و در خانه خـود را به روى آنها نبندد (و از حال آنها بى خبر نماند) تا توانايى آنها ناتوانشان را بـخـورد و در لشـگـركـشـى آنـهـا سـخـتـى روا نـدارد (هـمـه را در مـرزهـا نـگـه نـدارد) تا نسل امتم را قطع نكند، سپس فرمود: شاهد باشيد كه من ابلاغ كردم و خير خواهى نمودم )).
امـام صـادق عـليه السلام فرمود: اين آخرين سخنى بود كه پيغمبر صلى اللّه عليه وآله بالاى منبرش فرمود:.

شرح :
علامه مجلسى (ره ) فرمايد: چنانكه از اخبار ديگر استفاده مى شود اين خطبه پيغمبر صلى اللّه عـليـه وآله مـفـصـل و طـولانـى بـود و آن حـضـرت فـضـائل اهـل بـيـتـش را در آنـجا ياد آور شده است و امام را تعيين فرموده است و چون منافقين پـيـمـان بـسـتـه بـودنـد كـه جـانشينى آن حضرت را از خاندانش بگردانند و زمينه فتنه و شورش آماده بود، پيغمبر صلى اللّه عليه وآله دستور داد مهاجر و انصار سلاح پوشند و به حال آماده باش در آيند.
5- مـُحـَمَّدُ بـْنُ عـَلِيٍّ وَ غـَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ رَجُلٍ عَنْ حَبِيبِ بْنِ أَبِى ثَابِتٍ قَالَ جَاءَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع عَسَلٌ وَ تِينٌ مِنْ هَمْدَانَ وَ حُلْوَانَ فَأَمَرَ الْعـُرَفـَاءَ أَنْ يـَأْتـُوا بـِالْيـَتـَامـَى فـَأَمْكَنَهُمْ مِنْ رُءُوسِ الْأَزْقَاقِ يَلْعَقُونَهَا وَ هُوَ يَقْسِمُهَا لِلنَّاسِ قـَدَحـاً قـَدَحـاً فـَقـِيـلَ لَهُ يـَا أَمـِيرَ الْمُؤْمِنِينَ مَا لَهُمْ يَلْعَقُونَهَا فَقَالَ إِنَّ الْإِمَامَ أَبُو الْيَتَامَى وَ إِنَّمَا أَلْعَقْتُهُمْ هَذَا بِرِعَايَةِ الْآبَاءِ
اصول كافى جلد 2 صفحه 263 روايت 5
ترجمه روايت شريفه :
حـبـيـب بـن ابى ثابت گويد: از همدان و حلوان (شهريست نزديك بغداد) براى اميرالمؤ منين عـليـه السـلام عـسل و انجير آوردم ، حضرت به نقيبان و رؤ ساء اءصحابش دستور داد تا يـتـيـمـان را حـاضر كنند، سپس ‍ سرمشكهاى عسل را در اختيار آنها گذاشت تا بليسند و خود عـسـلها را قدح ،قدح ، به مردم تسليم مى كرد به حضرت عرض شد: اى اميرمؤ منان ؟ چرا بايد يتيمان سر مشكها را بليسند؟ فرمود: زيرا امام پدر يتيمان است و من به حساب پدرها ليسيدن آنها را به ايشان وا گذاشتم .

6- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع أَنَّ النَّبِيَّ ص قَالَ أَنَا أَوْلَى بِكُلِّ مُؤْمِنٍ مِنْ نَفْسِهِ وَ عَلِيٌّ أَوْلَى بِهِ مِنْ بـَعـْدِي فَقِيلَ لَهُ مَا مَعْنَى ذَلِكَ فَقَالَ قَوْلُ النَّبِيِّ ص مَنْ تَرَكَ دَيْناً أَوْ ضَيَاعاً فَعَلَيَّ وَ مـَنْ تـَرَكَ مـَالًا فـَلِوَرَثـَتـِهِ فـَالرَّجُلُ لَيْسَتْ لَهُ عَلَى نَفْسِهِ وِلَايَةٌ إِذَا لَمْ يَكُنْ لَهُ مَالٌ وَ لَيـْسَ لَهُ عَلَى عِيَالِهِ أَمْرٌ وَ لَا نَهْيٌ إِذَا لَمْ يُجْرِ عَلَيْهِمُ النَّفَقَةَ وَ النَّبِيُّ وَ أَمِيرُ الْمُؤْمِنِينَ ع وَ مـَنْ بَعْدَهُمَا أَلْزَمَهُمْ هَذَا فَمِنْ هُنَاكَ صَارُوا أَوْلَى بِهِمْ مِنْ أَنْفُسِهِمْ وَ مَا كَانَ سَبَبُ إِسْلَامِ عـَامَّةِ الْيـَهـُودِ إِلَّا مـِنْ بَعْدِ هَذَا الْقَوْلِ مِنْ رَسُولِ اللَّهِ ص وَ إِنَّهُمْ آمَنُوا عَلَى أَنْفُسِهِمْ وَ عَلَى عِيَالَاتِهِمْ
اصول كافى جلد 2 صفحه 264 روايت 6
ترجمه روايت شريفه :
امام صادق عليه السلام فرمايد: پيغمبر صلى اللّه عليه وآله فرمود: من از هر مؤ منى به خود او سزاوارترم و اولويت دارم و پس از من اين سزاوارى را على دارد، به حضرت عرض شـد: مـعـنـى ايـن سخن چيست ؟ فرمود: فرمايش خود پيغمبر است كه : هر كسى و بميرد و از خود يا بازماندگانى بى سرپرست بجا گذارد بر عهده من است (كه دينش را ادا كند و از باز ماندگانش سرپرستى نمايد) و هر كه بميرد و مالى از خود بجا گذارد از آن ورثه اوسـت ، پـس هـرگـاه مـردى مـالى نـداشـتـه بـاشـد، بـر خـود ولايـت نـدارد و چـون مـخارج عـيال خود را نپردازد بر آنها حق امر و نهى را ندارد، و پيغمبر و اميرالمؤ منين عليه السلام و امـامـان بعد از ايشان بدان ملزم هستند (كه مخارج آنها را بپردازند) از اين رو ايشان نسبت بـه خـود مـردم اولويـت دارنـد. و تـنها چيزى كه موجب شد همه يهود اسلام آورند، همين سخن رسول خدا صلى اللّه عليه وآله بود، زيرا ايشان نسبت به خود و عيالات خود آسوده خاطر شـدنـد. (زيـرا دانستند كه نگهدارى و كفالت خود آنها اگر بى سرپرست باشند، و نيز خـانواده آنها پس از مرگشان ، اگر مخارج و سرپرستى نداشته باشند، به عهده شخص پيغمبر صلى اللّه عليه وآله و پس از آن حضرت به عهده جانشين اوست .)

شـرح:
چـون راوى معنى اولويت پيغبر صلى اللّه عليه وآله را نسبت بمردم ندانست ، از امام صـادق عـليـه السـلام سـئوال كـرد. حضرت معنى ولايت را در ضمن مثالى بيانى فرمود و تـوضـيـح داد. آنـچـه از مـثـال حـضرت استفاده مى شود اينستكه : ولايت داشتن شخصى بر ديـگـرى بـمـعـنـى اختيار دارى و تصرف در امور و حكومت نسبت به اوست و ثبوت حق ولايت اشـخـاص بـر ديگران (با وجود آنكه در اصل حلقت و مقتضاى تصاوى و عدالت همه افراد بشر برابرند) جهات و اسباب مختلفى دارد كه يكى از آنها انفاق مى كند و خرجى آنها را مى پردازد، بر آنها ولايت پيدا مى كند كه تا حدى ايشان را امر و نهى كند و در برخى از امـور مـربـوط بـه ايشان تصرف و اختياردارى كند، ولى اگر خودش مالى نداشته باشد كـه بـه آنها انفاق كند، قهرا اين ولايت از او سبب مى شود، تا آنجا كه اگر از عهده مخارج خـويـش هـم عـاجـز باشد، ولايت و اختيارى كه بر خود دارد، از لحاظ اينكه در انتخاب غذا و لباس و مسكن و پيشه آزاد است ، قهرا از او سبب مى شود و بديگرى كه باو پرداخت كند، عـطـا مـى شـود، چنانچه حق ولايت بر صغار، در زمان حيات پدر، براى خود پدر و بعد از وفاتش ، براى وصى يا قيم و يا اماميستكه مخارج آنها را عهده دار است .
و خـلاصـه از مـثـالى كـه حـضـرت صـادق عـليـه السـلام از قول خود پيغمبر صلى اللّه عليه وآله بيان مى كند، اولا معنى ولايت دانسته مى شود ثانيا استفاده مى شود كه چون سرپرستى افراد تهى دست و بى سرپرست به عهده پيغمبر و امـام عـليـهم السلام است ، حق ولايت بر آنها هم براى ايشان است ، و البته چنان كه گفتيم مـمـكـن اسـت ولايـت را اسـبـاب و جـهـات زيـادى بـاشـد كـه تكفل مخارج ، يكى از آنجهات باشد.

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ صَبَّاحِ بْنِ سَيَابَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَيُّمَا مُؤْمِنٍ أَوْ مُسْلِمٍ مَاتَ وَ تَرَكَ دَيـْنـاً لَمْ يَكُنْ فِى فَسَادٍ وَ لَا إِسْرَافٍ فَعَلَى الْإِمَامِ أَنْ يَقْضِيَهُ فَإِنْ لَمْ يَقْضِهِ فَعَلَيْهِ إِثـْمُ ذَلِكَ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى يَقُولُ إِنَّمَا الصَّدَقاتُ لِلْفُقَراءِ وَ الْمَساكِينِ الْآيَةَ فَهُوَ مِنَ الْغَارِمِينَ وَ لَهُ سَهْمٌ عِنْدَ الْإِمَامِ فَإِنْ حَبَسَهُ فَإِثْمُهُ عَلَيْهِ
اصول كافى جلد 2 صفحه 265 روايت 7
ترجمه روايت شريفه :
رسـول خـدا صـلى اللّه عليه وآله فرمود: هر مؤ من و يا مسلمانى كه بميرد و بدهى داشته بـاشـد كـه از بـابـت فساد و اسراف نباشد، بر امامست كه آن را بپردازد و اگر نپردازد، گناهش بگردن اوست ، همانا خداى تبارك و تعالى مى فرمايد: ((صدقات از آن فقيران و بـى چـيزان است تا آخر 60سوره 9ـ)) و او از قرض داران است و نزد امام سهمى دارد (كه بعد از فقيران و بى چيزان در آيه شريفه ذكر شده است ) و اگر امام آنرا نگهدارد گناهش بر اوست .

شرح :
مـقـصـود از فساد گناه است مانند كسيكه بدهيش بابت آشاميدن شراب و برگزارى مجالس فـسـق و فـجـور بـاشـد، و اسراف آنستكه : در مخارج زياده روى كند، اگر چه در راه مباح باشد، پس پرداختن اين ديون از بيت المال واجب نيست ، و اما اينكه فرمود: اگر امام نپردازد گـنـاهـش بـه گـردن او اسـت ، مـطـلبـى اسـت كـه بـصـورت فـرضـى مـحـال بـراى بيان واقع و حقيقت بنحو قضيه شرطيه بيان شده است و هيچ گونه اشاره و دلالتـى بـه وقـوع آن نـدارد، چـنانچه فرموده است : اگر دخترم فاطمه عليهم السلام هم دزدى كند، دستش را ميبرم .
8- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ حَنَانٍ عَنْ أَبِيهِ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص لَا تـَصْلُحُ الْإِمَامَةُ إِلَّا لِرَجُلٍ فِيهِ ثَلَاثُ خـِصـَالٍ وَرَعٌ يـَحـْجـُزُهُ عَنْ مَعَاصِى اللَّهِ وَ حِلْمٌ يَمْلِكُ بِهِ غَضَبَهُ وَ حُسْنُ الْوِلَايَةِ عَلَى مَنْ يَلِى حَتَّى يَكُونَ لَهُمْ كَالْوَالِدِ الرَّحِيمِ
وَ فِى رِوَايَةٍ أُخْرَى حَتَّى يَكُونَ لِلرَّعِيَّةِ كَالْأَبِ الرَّحِيمِ
اصول كافى جلد 2 صفحه 266 روايت 8
ترجمه روايت شريفه :
رسولخدا صلى اللّه عليه وآله فرمود. امامت شايسته ، جز براى مرديكه داراى سه خصلت باشد: 1 تقوى و ورعيكه او را از نافرمانى خدا باز دارد، 2 خويشتن دارى كه خشمش را آن كنترل كند. 3 نيكو حكومت كردن بر افراد زير فرمانش ، تا آنجا كه نسبت به ايشان مانند پدرى مهربان باشد.
و در روايت ديگر چنين است : تا آنجا كه نسبت برعيت مانند پدرى مهربان باشد.

9- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُعَاوِيَةَ بْنِ حُكَيْمٍ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ عَنْ رَجُلٍ مِنْ طـَبـَرِسـْتـَانَ يُقَالُ لَهُ مُحَمَّدٌ قَالَ قَالَ مُعَاوِيَةُ وَ لَقِيتُ الطَّبَرِيَّ مُحَمَّداً بَعْدَ ذَلِكَ فَأَخْبَرَنِى قـَالَ سـَمـِعـْتُ عـَلِيَّ بـْنَ مـُوسـَى ع يـَقـُولُ الْمُغْرَمُ إِذَا تَدَيَّنَ أَوِ اسْتَدَانَ فِى حَقٍّ الْوَهْمُ مِنْ مُعَاوِيَةَ أُجِّلَ سَنَةً فَإِنِ اتَّسَعَ وَ إِلَّا قَضَى عَنْهُ الْإِمَامُ مِنْ بَيْتِ الْمَالِ
اصول كافى جلد 2 صفحه 268 روايت 9
ترجمه روايت شريفه :
سـهـل بـن زيـاد از معاوية بن حكيم نقل كند، و او از محمد بن اسلم ، و او از مردى طبرستانى بـنام محمد معاويه گويد: سپس خودم هم محمد طبرى را ديدم و او بمن خبر داد كه شنيدم على بـن مـوسـى الرضـا عـليه السلام مى فرمود: هرگاه بدهكارى براى راه حقى قرض كرده بـاشد، تا يكسال مهلتش دهند، اگر برايش گشايشى شد، خودش ميپردازد و گرنه بايد امام از جانب او از بيت المال بپردازد.

شرح :
مـهـلت دادن قـرضـدار را بـمدت يكسال بعضى از علماء مستحب و بعضى واجب دانسته اند، و كـلمـه تـدين يا استدان كه در متن روايت ذكر شده است ، هر دو بمعنى قرض گرفتن است ، ولى چـون مـعـاويـة بـن حـكيم يادش نبوده كه امام هشتم عليه السلام كداميك از آن دو كلمه را فـرمـوده اسـت ، سـهـل بـن زيـاد، آن تـرديـد و اشـتـبـاه را از او نقل ميكند.

* همه زمين متعلق بامام عليه السلام *

بَابُ أَنَّ الْأَرْضَ كُلَّهَا لِلْإِمَامِ ع

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبـِى خـَالِدٍ الْكـَابـُلِيِّ عـَنْ أَبـِي جـَعـْفـَرٍ ع قَالَ وَجَدْنَا فِى كِتَابِ عَلِيٍّ ع إِنَّ الْأَرْضَ لِلّهِ يـُورِثـُهـا مـَنْ يـَشـاءُ مِنْ عِبادِهِ وَ الْعاقِبَةُ لِلْمُتَّقِينَ أَنَا وَ أَهْلُ بَيْتِيَ الَّذِينَ أَوْرَثَنَا اللَّهُ الْأَرْضَ وَ نـَحـْنُ الْمُتَّقُونَ وَ الْأَرْضُ كُلُّهَا لَنَا فَمَنْ أَحْيَا أَرْضاً مِنَ الْمُسْلِمِينَ فَلْيَعْمُرْهَا وَ لْيُؤَدِّ خَرَاجَهَا إِلَى الْإِمَامِ مِنْ أَهْلِ بَيْتِى وَ لَهُ مَا أَكَلَ مِنْهَا فَإِنْ تَرَكَهَا أَوْ أَخْرَبَهَا وَ أَخَذَهَا رَجُلٌ مـِنَ الْمـُسـْلِمِينَ مِنْ بَعْدِهِ فَعَمَرَهَا وَ أَحْيَاهَا فَهُوَ أَحَقُّ بِهَا مِنَ الَّذِى تَرَكَهَا يُؤَدِّى خَرَاجَهَا إِلَى الْإِمـَامِ مـِنْ أَهـْلِ بـَيـْتـِى وَ لَهُ مـَا أَكـَلَ مـِنـْهَا حَتَّى يَظْهَرَ الْقَائِمُ مِنْ أَهْلِ بَيْتِى بِالسَّيْفِ فَيَحْوِيَهَا وَ يَمْنَعَهَا وَ يُخْرِجَهُمْ مِنْهَا كَمَا حَوَاهَا رَسُولُ اللَّهِ ص وَ مَنَعَهَا إِلَّا مَا كَانَ فِى أَيْدِى شِيعَتِنَا فَإِنَّهُ يُقَاطِعُهُمْ عَلَى مَا فِى أَيْدِيهِمْ وَ يَتْرُكُ الْأَرْضَ فِى أَيْدِيهِمْ
اصول كافى جلد 2 صفحه 268 روايت 1
ترجمه روايت شريفه :
امـام بـاقـر عليه السلام فرمود: در كتاب على عليه السلام (كه پيغمبر صلى اللّه عليه وآله املا كرده و على عليه السلام نوشته است ) ديديم كه : ((زمين متعلق بخداست و بهر كـس از بندگان خويش بخواهد وامى گذارد و سرانجام نيك از پرهيزگارانست 128 سوره 7 ـ)) مـن و خـاندانم كسانى هستيم كه خدا زمين را بما واگذار كرده و مائيم پرهيزگاران و همه زمين از آن ماست .
(گـويـا سـپـس خود امام باقر عليه السلام فرمود) هر يك از مسلمين كه زمينى را زنده كند، بايد آنرا آباد دارد و خراجش را بامام از خاندان من بپردازد، و هر چه از آن زمين استفاده كند و بخورد، حق اوست و اگر زمين را واگذارد و خراب كند و مرد ديگرى از مسلمين پس از آن وى ، آن را آباد سازد و زنده كند او نسبت بآن زمين از كسيكه آن را واگذاشته سزاوارتر است ، و بـايـد خـراجش را بامام از خاندان من بپردازد و هر چه از آن زمين استفاده كند حق اوست ، تا زمـانـيـكـه قـائم از خـانـدان مـن بـا شـمشير ظاهر شود، آنگاه او زمين ها را تصرف كند و از متصرفين جلوگيرى نمايد و آنها را از آنجا اخراج كند همچنانكه رسولخدا صلى اللّه عليه وآله زمـيـن هـا را تـصـرف كـرد و از مـتـصـرفـين جلوگيرى نمود مگر زمينهائى كه در دست شـيـعـيـان مـا بـاشد كه حضرت قائم عليه السلام نسبت بآنچه دست ايشانست با خود آنها مقاطعه بندد و زمين را در دست ايشان باقى گذارد.

شـرح:
روايـات اين باب از جهتى مربوط بمسائل فرعيه و احكام فقهيه شرعيه است ، و از جـهـتـى مـربـوط بـاصـول مـذهـب و مـنـاسـب كـتـاب حـجـت ، امـا از جـهـت اول فقهاء شيعه رضوان اللّه عليهم اجمعين ، اين موضوع را مبسوطا و مشروحا در مطاوى كتب فـقـهيه ، مانند كتاب احياء موات ، خمس ، غصب ، جهاد بيان كرده اند و ما را از ذكر آن در اين مـقـام مـسـتـغـنـى داشـتـه انـد، و امـا از جـهـت دوم كـه مـنـاسـب كـتـاب اصول كافى و مبحث حجت است تنها همين مقدار استكه :
1 همه زمين از آن خداست .
2 خدا زمين را بهر كه خواهد واگذار ميكند.
3 خدا زمين را با حدود و شرايطى بپيغمبر و امامان عليهم السلام واگذار كرده است .
4 امـامـان نـسبت بشيعيان خود بشرط آباد ساختن و پرداخت خراج اجازه تصرف داده اند ولى نـسـبـت بـديـگـران اجـازه نداده اند و چون امام قائم عليه السلام ظاهر شود و فرمان روا و مبسوط اليد گردد، آن زمينها را از ايشان بگيرد و خود تصرف كند.
در قـسـمـت اول و دوم گـمـان نـدارم هيچ مسلمان بلكه هيچ عاقلى تشكيك و ترديد كند و نياز بـبـرهـان و اسـتدلال داشته باشد: زيرا خدا خود زمين را آفريده و مالك آنست ، و هر مالكى نسبت بملكش حق هر گونه تصرفى را دارد، و اين مطلب از ضروريات و بديهيات عقليه اسـت . امـا نسبت بموضوع سوم و چهارم ، دليلش همين روايات و احاديثى است كه برخى از آنـهـا در ايـن بـاب ذكـر مـيـشـود و بـا اضـافـه كـردن عصمت و صداقت پيغمبر و ائمه هدى صلوات اللّه عليهم اجمعين نتيجه و مدعا را قطعى و ثابت ميكند.
تـنـهـا مـطـلبـى كـه در اينجا مورد گفتگو است اينستكه : زمينهائى را كه امام عليه السلام بـشـيـعـيـان واگـذاشـتـه و بـآنـها حق احياء و آبادى داده است ، مالك آنها خود امامست و مسلمين متصرف ، حق اولويتى پيدا مى كنند، يا آنكه مسلمين در اثر احياء و آبادى مالك زمين ميشوند؟ البـتـه از ظـاهـر ايـن روايـت چـنـانـكـه مـرحـوم مـجـلسـى گـويـد: قول اول استنباط ميشود، و در روايت اخير اين باب هم از اين مطلب بحثى بميان ميآيد.


جلد 2 - بخش 53

2- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ قَالَ أَخْبَرَنِى أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَمَّنْ رَوَاهُ قَالَ الدُّنْيَا وَ مَا فِيهَا لِلَّهِ تَبَارَكَ وَ تَعَالَى وَ لِرَسُولِهِ وَ لَنَا فَمَنْ غَلَبَ عَلَى شَيْءٍ مـِنـْهـَا فـَلْيـَتَّقِ اللَّهَ وَ لْيُؤَدِّ حَقَّ اللَّهِ تَبَارَكَ وَ تَعَالَى وَ لْيَبَرَّ إِخْوَانَهُ فَإِنْ لَمْ يَفْعَلْ ذَلِكَ فَاللَّهُ وَ رَسُولُهُ وَ نَحْنُ بُرَآءُ مِنْهُ
اصول كافى جلد 2 صفحه 268 روايت 2
ترجمه روايت شريفه :
احـمـد بـن مـحـمـد بـن عـبـداللّه از يـكـى از ائمـه عـليـهـم السـلام نـقل مى كند كه فرمود: تمام دنيا و آنچه در آنست از آن خداى تبارك و تعالى و پيغمبرش ‍ و از آن مـاسـت . پـس هر كه بر قسمتى از دنيا ظفر يابد، بايد از خدا پروا كند و حق خداى تـبـارك و تـعـالى را (از زكـاة و خـمس و خراج ) ادا كند و با برادرانش نيكى نمايد و اگر چنين نكند، خدا و رسولش و ما از او بيزاريم .

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ رَأَيْتُ مِسْمَعاً بـِالْمـَدِيـنـَةِ وَ قـَدْ كَانَ حَمَلَ إِلَى أَبِى عَبْدِ اللَّهِ ع تِلْكَ السَّنَةَ مَالًا فَرَدَّهُ أَبُو عَبْدِ اللَّهِ ع فـَقـُلْتُ لَهُ لِمَ رَدَّ عَلَيْكَ أَبُو عَبْدِ اللَّهِ الْمَالَ الَّذِى حَمَلْتَهُ إِلَيْهِ قَالَ فَقَالَ لِى إِنِّى قُلْتُ لَهُ حـِيـنَ حـَمـَلْتُ إِلَيـْهِ الْمَالَ إِنِّى كُنْتُ وُلِّيتُ الْبَحْرَيْنَ الْغَوْصَ فَأَصَبْتُ أَرْبَعَمِائَةِ أَلْفِ دِرْهَمٍ وَ قَدْ جِئْتُكَ بِخُمُسِهَا بِثَمَانِينَ أَلْفَ دِرْهَمٍ وَ كَرِهْتُ أَنْ أَحْبِسَهَا عَنْكَ وَ أَنْ أَعْرِضَ لَهَا وَ هـِيَ حـَقُّكَ الَّذِى جـَعَلَهُ اللَّهُ تَبَارَكَ وَ تَعَالَى فِى أَمْوَالِنَا فَقَالَ أَ وَ مَا لَنَا مِنَ الْأَرْضِ وَ مَا أَخْرَجَ اللَّهُ مِنْهَا إِلَّا الْخُمُسُ يَا أَبَا سَيَّارٍ إِنَّ الْأَرْضَ كُلَّهَا لَنَا فَمَا أَخْرَجَ اللَّهُ مِنْهَا مِنْ شَيْءٍ فـَهـُوَ لَنـَا فـَقـُلْتُ لَهُ وَ أَنـَا أَحْمِلُ إِلَيْكَ الْمَالَ كُلَّهُ فَقَالَ يَا أَبَا سَيَّارٍ قَدْ طَيَّبْنَاهُ لَكَ وَ أَحـْلَلْنـَاكَ مـِنـْهُ فـَضـُمَّ إِلَيـْكَ مـَالَكَ وَ كـُلُّ مـَا فـِى أَيـْدِى شـِيعَتِنَا مِنَ الْأَرْضِ فَهُمْ فِيهِ مـُحـَلَّلُونَ حـَتَّى يـَقُومَ قَائِمُنَا فَيَجْبِيَهُمْ طَسْقَ مَا كَانَ فِى أَيْدِيهِمْ وَ يَتْرُكَ الْأَرْضَ فِى أَيـْدِيـهـِمْ وَ أَمَّا مـَا كـَانَ فـِى أَيـْدِى غَيْرِهِمْ فَإِنَّ كَسْبَهُمْ مِنَ الْأَرْضِ حَرَامٌ عَلَيْهِمْ حَتَّى يَقُومَ قـَائِمـُنـَا فـَيـَأْخـُذَ الْأَرْضَ مِنْ أَيْدِيهِمْ وَ يُخْرِجَهُمْ صَغَرَةً قَالَ عُمَرُ بْنُ يَزِيدَ فَقَالَ لِى أَبُو سـَيَّارٍ مـَا أَرَى أَحـَداً مـِنْ أَصْحَابِ الضِّيَاعَ وَ لَا مِمَّنْ يَلِى الْأَعْمَالَ يَأْكُلُ حَلَالًا غَيْرِى إِلَّا مَنْ طَيَّبُوا لَهُ ذَلِكَ
اصول كافى جلد 2 صفحه 268 روايت 3
ترجمه روايت شريفه :
عـمـر بـن يـزيـد گـويـد: مـسـمـع را در مـديـنـه ديـدم و او در آنـسـال وجـهـى را خـدمـت امام صادق عليه السلام برده و آنحضرت نپذيرفته بود، من باو گفتم : چرا امام صادق عليه السلام وجهى را كه برايش بردى ، بتو رد كرد؟ گفت ، چون آن وجه را خدمتش بردم عرضكردم : غواصى درياى بحرين بمن واگذار شده و من چهار صد هـزار درهـم اسـتـفـاده كـرده ام ، و خـمس آن را كه 80 هزار درهم است ، براى شما آورده ام . من نـخـواسـتـم ايـن وجـه را كـه حـق شـمـاسـت و خـداى تـبـارك و تـعـالى در امـوال مـا قـرار داده از شـمـا بـاز دارم و خود تصرف كنم . حضرت فرمود: مگر ما از زمين و آنچه خدا از آن برآورد حقى جز خمس نداريم ؟ اى ابا سيار! همه زمين از آن ماست ، پس آنچه خدا از آن برآورد متعلق بماست .
مـن بـحـضـرت عرضكردم : من همه آن وجوه را خدمت شما خواهم آورد. فرمود: اى ابا سيار! ما آنـرا براى تو روا ساختيم و حلال نموديم ، مالت را برگير. و نيز هر زمينى كه در دست شيعيان ماست ، براى ايشان حلالست تا زمانيكه قائم ما قيام كند، آنحضرت قسط خراج را از ايشان بگيرد و زمين را در دستشان باقى گذارد، ولى زمينهائيكه در دست غير شيعيانست ، استفاده ئيكه از آن ميكنند، براى ايشان حرامست ، تا زمانيكه قائم ما قيام كند، و زمين را از دست ايشان بگيرد و آنها را با خوارى بيرون كند.
عـمـر بـن يـزيـد گـويـد: ابو سيار بمن گفت : من از صاحبان ملك و كارمندان آن ، جز خودم كـسـى را نـمـى بـيـنـم كـه حـلال بـخـورد، مـگـر كـسـانـيـكـه ائمـه آنـرا بـراى او حلال كرده باشند.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ أَبِى عَبْدِ اللَّهِ الرَّازِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبـِى حـَمـْزَةَ عـَنْ أَبِيهِ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ أَ مَا عَلَى الْإِمَامِ زَكـَاةٌ فَقَالَ أَحَلْتَ يَا أَبَا مُحَمَّدٍ أَ مَا عَلِمَتْ أَنَّ الدُّنْيَا وَ الْآخِرَةَ لِلْإِمَامِ يَضَعُهَا حَيْثُ يَشَاءُ وَ يـَدْفـَعـُهَا إِلَى مَنْ يَشَاءُ جَائِزٌ لَهُ ذَلِكَ مِنَ اللَّهِ إِنَّ الْإِمَامَ يَا أَبَا مُحَمَّدٍ لَا يَبِيتُ لَيْلَةً أَبَداً وَ لِلَّهِ فِى عُنُقِهِ حَقٌّ يَسْأَلُهُ عَنْهُ
اصول كافى جلد 2 صفحه 269 روايت 4
ترجمه روايت شريفه :
ابـوبصير گويد: بامام صادق عليه السلام عرضكردم : آيا بر امام زكاة نيست ؟ فرمود: سـخـن مـحالى گفتى ، اى ابا محمد! مگر نميدانى كه دنيا و آخرت از آن امامست و او آن را هر كـجـا خـواهد نهد و بهر كه خواهد دهد، اين حق براى او از جانب خدا رواگشته ، اى ابا محمد! هـمـانـا امام شبى نيست كه بخوابد و براى خدا در گردن او حقى باشد كه از آن مورد باز خواست گردد.

شرح :
از اين روايت پيداست كه خداى تعالى دنيا را بامام بخشيده و او را مالك آن ساخته و اختيار آخـرت را بـاو تـفويض فرموده است (راجع بدنيا در حديث 1063 و راجع بآخرت در حديث 517 گذشت ) پس اگر دادن زكاة بر امام واجب باشد، لازم آيد مالى كه بايد بعنوان زكاة پرداخت شود در عين اين كه ملك امامست ، ملك فقرا هم باشد و اين امر محالست . ولى چون خدا دنـيـا را بـامـام عـطـا كـرد، و بـاو اخـتـيـار داد بـهـر كـس ‍ خواهد بدهد، امام عليه السلام هم اصل و سرچشمه منافع دنيا را كه زمين است بشيعيانش بخشيد، بشرط پرداخت حقوق واجبه ، و از ايـنـجـا مـعـلوم گـردد كـه شـيـعـيـان نـسبت بزمين حق اولويت پيدا كنند نه آنكه مالك آن شـونـد، چـنـانـچـه در حـديـث 1063 گـفـتـه شـد، زيـرا اگـر قـائل بملكيت شويم ، همان امر محال مذكور پيش آيد. و نيز از اين حديث ميتوان استنباط كرد كـه آنـچـه را ائمـه عليهم السلام ، از اموال خود بعنوان زكاة بفقرا مى پرداخته اند (اگر مـعـلوم شـود كه باين عنوان مى پرداخته اند) بر آنها واجب نبوده است ، بلكه براى رعايت حـال فـقـرا و مـراعـات احـسـان و اكـرام بـوده ، چنانچه اميرالمؤ منين عليه السلام فرموده : چگونه من شبى سير بخوابم و در اطرافم شكمهاى گرسنه باشند؟!
5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ أَحـْمـَدَ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ صَالِحِ بْنِ حَمْزَةَ عَنْ أَبَانِ بْنِ مُصْعَبٍ عَنْ يُونُسَ بْنِ ظَبْيَانَ أَوِ الْمُعَلَّى بْنِ خـُنـَيـْسٍ قـَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع مَا لَكُمْ مِنْ هَذِهِ الْأَرْضِ فَتَبَسَّمَ ثُمَّ قَالَ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعَالَى بَعَثَ جَبْرَئِيلَ ع وَ أَمَرَهُ أَنْ يَخْرِقَ بِإِبْهَامِهِ ثَمَانِيَةَ أَنْهَارٍ فِى الْأَرْضِ مِنْهَا سَيْحَانُ وَ جَيْحَانُ وَ هُوَ نَهَرُ بَلْخَ وَ الْخشوع وَ هُوَ نَهَرُ الشَّاشِ وَ مِهْرَانُ وَ هُوَ نَهَرُ الْهِنْدِ وَ نـِيـلُ مـِصـْرَ وَ دِجـْلَةُ وَ الْفـُرَاتُ فـَمـَا سـَقـَتْ أَوِ اسـْتـَقـَتْ فَهُوَ لَنَا وَ مَا كَانَ لَنَا فَهُوَ لِشـِيـعـَتـِنَا وَ لَيْسَ لِعَدُوِّنَا مِنْهُ شَيْءٌ إِلَّا مَا غَصَبَ عَلَيْهِ وَ إِنَّ وَلِيَّنَا لَفِى أَوْسَعَ فِيمَا بـَيـْنَ ذِهْ إِلَى ذِهْ يَعْنِى بَيْنَ السَّمَاءِ وَ الْأَرْضِ ثُمَّ تَلَا هَذِهِ الْآيَةَ قُلْ هِيَ لِلَّذِينَ آمَنُوا فِي الْحَياةِ الدُّنْيا الْمَغْصُوبِينَ عَلَيْهَا خالِصَةً لَهُمْ يَوْمَ الْقِيامَةِ بِلَا غَصْبٍ
اصول كافى جلد 2 صفحه 270 روايت 5
ترجمه روايت شريفه :
يـونس بن ظبيان و يامعلى بن خنيس است كه گويد: بامام صادق عليه السلام عرضكردم : شـمـا از ايـن زمـيـن چـه داريـد؟ حـضـرت لبخندى زد و فرمود: همانا خداى تبارك و تعالى جـبرئيل عليه السلام را فرستاد و باو دستور داد با انگشت ابهامش هشت نهر در زمين بكند: از جـمـله آنـهـاسـت ، سـيـحـان و جـيحان (جيحون ) كه همان نهر بلخست و خشوع كه نهرشاش (شـوش ) اسـت و مـهران كه نهر هند است و نيل مصر و دجله و فرات ، پس آنچه آب دهد و آب گـيرد (از دريا و خشكى ) از آن ماست ، و آنچه از آن ماست متعلق بشيعيان ماست و دشمن ما را از آن بـهـره ئى نـيـسـت ، جـز آنـچـه بزور و ناحق گيرند. ولى دوست ما در گشايشى است فـراخـتر از ميان اين و آن يعنى زمين و آسمان (زيرا تمام خشكى و دريا از آن ماست و ما آنرا بـراى شـيـعـه خود مباح ساخته ايم ) سپس اين آيه را تلاوت فرمود: ((بگو اين چيزها در زندگى دنيا متعلق بكسانى است كه ايمان آورده (ولى ديگران بزور از آنها گرفته اند) و در روز قـيـامت مخصوص (ايشان ) است 32 سوره 7ـ)) بدون غصب و زورى (چنانچه تمام نعمتها و مواهب الهى را، در دنيا مؤ من و كافر از آن استفاده مى كنند، ولى در آخرت مخصوص مؤ منانست و چون كافر منعم و واهب حقيقى خود را نميشناسد و از او فرمان نميبرد، تصرف او در آن نعم غاصبانه باشد).

شـرح:
عـلامـه مـجـلسـى (ره ) گـويـد: كـنـدن و حـفـر انـهـار بـا انـگـشـت جـبـرئيـل از بـاب استعاره تمثيليه است و مقصود اينست كه ، اين انهار بقدرت خدا خلق شده انـد، سـپـس هـفـت نـهـرى را كه روايت از جمله هشت نهر شمرده و نام برده با اختلافاتى كه لغـويـيـن و ديـگـران در ضـبـط و معنى آنها دارند ذكر ميكند، آنگاه با كمك كلمه استقت تمام آبهاى روى زمين را داخل مى كند و مشمول اين روايت مى داند.
6- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ الرَّيَّانِ قَالَ كَتَبْتُ إِلَى الْعـَسْكَرِيِّ ع جُعِلْتُ فِدَاكَ رُوِيَ لَنَا أَنْ لَيْسَ لِرَسُولِ اللَّهِ ص مِنَ الدُّنْيَا إِلَّا الْخُمُسُ فَجَاءَ الْجَوَابُ إِنَّ الدُّنْيَا وَ مَا عَلَيْهَا لِرَسُولِ اللَّهِ ص
اصول كافى جلد 2 صفحه 271 روايت 6
ترجمه روايت شريفه :
محمد بن ريان گويد: بامام عسكرى (حضرت هادى ) عليه السلام نوشتم : قربانت . براى مـا روايـت كرده اند كه : پيغمبر صلى اللّه عليه وآله از دنيا جز خمس حقى ندارد، جواب آمد كه ، جهان و آنچه روى آنست از پيغمبر صلى اللّه عليه وآله است .

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ رَفَعَهُ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص خَلَقَ اللَّهُ آدَمَ وَ أَقْطَعَهُ الدُّنْيَا قَطِيعَةً فَمَا كَانَ لاِدَمَ ع فَلِرَسُولِ اللَّهِ ص وَ مَا كَانَ لِرَسُولِ اللَّهِ فَهُوَ لِلْأَئِمَّةِ مِنْ آلِ مُحَمَّدٍ ص
اصول كافى جلد 2 صفحه 271 روايت 7
ترجمه روايت شريفه :
امـام باقر عليه السلام فرمايد: پيغمبر صلى اللّه عليه وآله فرمود: خدا آدم را آفريد و دنـيـا را بـاو واگـذاشت ، پس آنچه از آن آدم عليه السلام بوده ، متعلق برسولخدا صلى اللّه عـليـه وآله اسـت و آنـچـه مـتعلق برسول خدا صلى اللّه عليه وآله بوده ، از آن محمد عليهم السلام است .

8- مـُحـَمَّدُ بـْنُ إِسـْمـَاعـِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابـْنِ أَبِى عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ جَبْرَئِيلَ ع كَرَى بـِرِجـْلِهِ خـَمـْسـَةَ أَنـْهَارٍ وَ لِسَانُ الْمَاءِ يَتْبَعُهُ الْفُرَاتَ وَ دِجْلَةَ وَ نِيلَ مِصْرَ وَ مِهْرَانَ وَ نَهْرَ بَلْخَ فَمَا سَقَتْ أَوْ سُقِيَ مِنْهَا فَلِلْإِمَامِ وَ الْبَحْرُ الْمُطِيفُ بِالدُّنْيَا لِلْإِمَامِ
عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنِ السَّرِيِّ بْنِ الرَّبِيعِ قَالَ لَمْ يَكُنِ ابْنُ أَبِى عُمَيْرٍ يَعْدِلُ بِهِشَامِ بـْنِ الْحـَكـَمِ شـَيْئاً وَ كَانَ لَا يَغُبُّ إِتْيَانَهُ ثُمَّ انْقَطَعَ عَنْهُ وَ خَالَفَهُ وَ كَانَ سَبَبُ ذَلِكَ أَنَّ أَبـَا مَالِكٍ الْحَضْرَمِيَّ كَانَ أَحَدَ رِجَالِ هِشَامٍ وَ وَقَعَ بَيْنَهُ وَ بَيْنَ ابْنِ أَبِى عُمَيْرٍ مُلَاحَاةٌ فِى شَيْءٍ مِنَ الْإِمَامَةِ قَالَ ابْنُ أَبِي عُمَيْرٍ الدُّنْيَا كُلُّهَا لِلْإِمَامِ ع عَلَى جِهَةِ الْمِلْكِ وَ إِنَّهُ أَوْلَى بِهَا مِنَ الَّذِينَ هِيَ فِي أَيْدِيهِمْ وَ قَالَ أَبُو مَالِكٍ لَيْسَ كَذَلِكَ أَمْلَاكُ النَّاسِ لَهُمْ إِلَّا مَا حَكَمَ اللَّهُ بِهِ لِلْإِمـَامِ مـِنَ الْفـَيْءِ وَ الْخـُمـُسِ وَ الْمـَغـْنَمِ فَذَلِكَ لَهُ وَ ذَلِكَ أَيْضاً قَدْ بَيَّنَ اللَّهُ لِلْإِمَامِ أَيْنَ يـَضـَعـُهُ وَ كـَيـْفَ يـَصـْنـَعُ بِهِ فَتَرَاضَيَا بِهِشَامِ بْنِ الْحَكَمِ وَ صَارَا إِلَيْهِ فَحَكَمَ هِشَامٌ لِأَبِى مَالِكٍ عَلَى ابْنِ أَبِى عُمَيْرٍ فَغَضِبَ ابْنُ أَبِى عُمَيْرٍ وَ هَجَرَ هِشَاماً بَعْدَ ذَلِكَ
اصول كافى جلد 2 صفحه 271 روايت 8
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: جبرئيل عـليـه السـلام بـا پـاى خـويش پنج نهر حفر كرد كه زبانه آب در پى آن ميآمد (تا نهر كنده شد آب جارى گشت ): فرات و دجله و نيل مصر و مهران و نهر بلخ ، پس آنچه آب دهد، و از آنـهـا آب خـورد (مـاده آب جـهان و زمينهاى آب گير) از آن امام است و درياى فراگيرنده دنيا (آبهائى كه خشكى را فرا گرفته است ) از آن امامست .
# سـرى بـن ربـيـع گـويـد: ابـن ابـى عـمـيـر كـسـى را (در عـلم و فـضل ) برابر هشام بن حكم نمى دانست و روزى از رفتن نزد او باز نمى ايستاد، تا آنكه بـا او اخـتـلافـى پـيدا نمود و از او قطع رابطه كرد، و علتش اين بود كه ميان ابو مالك حـضـرمى كه با هشام رابطه داشت با ابن ابى عمير در موضوعى راجع بامامت مشاجره شد ابـن ابـى عـمـيـر گـفـت : تـمـام دنـيـا مـلك امـامـسـت و او از كـسانيكه دنيا را بتصرف دارند، سزاوارتر است و ابو مالك گفت : چنين نيست ، املاك مردم متعلق بخود آنهاست ، مگر آنچه را كه بحكم خدا از آن امام گشته است مانند فى ء و خمس و غنيمت كه متعلق بامامست و آن را نيز خدا دستور داد كه امام عليه السلام بكى بايد بدهد و چگونه مصرف كند.
ايـن مـشاجره را نزد هشام بن حكم بردند و هر دو باو راضى شدند، هشام موافق ابو مالك و مـخـالف ابـن ابـى عمير راءى داد، لذا ابن ابى عمير خشمگين شد و پس از آن با هشام قطع رابطه كرد.

شـرح:
اگـر چـه تمام دنيا ملك امام است و خدا باو واگذار فرموده ، ليكن امام عليه السلام آنرا براى شيعيان خود مباح فرموده و هيچگاه در املاك تصرفى مردم دخالت نمى كند و جز از فـى ء و خـمـس و غـنيمت براى استفاده شخصى خود تصرف نمى كند، و از مردم مطالبه نـمـى نـمـايـد، حـتـى از كفار و غير شيعيان تا زمان قيام حضرت قائم عليهم السلام چيزى مطالبه نمى كنند و ماءمور بسكوت مى باشند، بنابراين ممكن است نزاع و مشاجره ميان ابن ابـى عـمـيـر و ابـو مـالك لفـظـى بـوده بـاشـد، و راجـع بـفـى ء در آخـر ايـن كـتـاب بتفصيل بيان ميشود.


جلد 2 - بخش 54

* روش امام درباره خود و وضع خوراك و پوشاكش در زمان حكومتش . *

بَابُ سِيرَةِ الْإِمَامِ فِي نَفْسِهِ وَ فِي المَطْعَمِ وَ الْمَلْبَسِ إِذَا وَلِيَ الْأَمْرَ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ حَمَّادٍ عَنْ حُمَيْدٍ وَ جـَابـِرٍ الْعـَبـْدِيِّ قـَالَ قـَالَ أَمـِيـرُ الْمُؤْمِنِينَ ع إِنَّ اللَّهَ جَعَلَنِى إِمَاماً لِخَلْقِهِ فَفَرَضَ عَلَيَّ التَّقـْدِيـرَ فـِى نـَفـْسِى وَ مَطْعَمِى وَ مَشْرَبِى وَ مَلْبَسِى كَضُعَفَاءِ النَّاسِ كَيْ يَقْتَدِيَ الْفَقِيرُ بِفَقْرِى وَ لَا يُطْغِيَ الْغَنِيَّ غِنَاهُ
اصول كافى جلد 2 صفحه 272 روايت 1
ترجمه روايت شريفه :
امـيـرالمؤ منين عليه السلام فرمود: خدا مرا پيشواى خلقش قرار داد، و بر من واجب ساخت كه دربـاره خـود و خـوراك و نـوشـابـه و پـوشـاكم ، مانند مردم ضعيف و مستمند، بر خود تنگ گـيـرم ، تـا فـقـير از فقير من پيروى كند و ثروتمند بوسيله ثروتش سركشى و طغيان ننمايد.

شرح :
مـقـصـود از امور مربوط بخود، كارهاى شخصى و كسب و مملكت دارى امامست كه مانند متكبران خـود خـواه نباشد كه در همه كارها بنوكران و خدمتگزاران دستور ميدهند بلكه مانند فقرا و نـاتوانان زندگى كند، تا فقرا از او پيروى كنند، يعنى بفقر و تنگدستى خود، راضى و خـرسـند شوند و ثروتمندان با خود بگويند: اگر ثروت مايه فضيلت بود، خدا آنرا بپيشواى ما عطا مى كرد.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْمُعَلَّى بْنِ خـُنـَيـْسٍ قـَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع يَوْماً جُعِلْتُ فِدَاكَ ذَكَرْتُ آلَ فُلَانٍ وَ مَا هُمْ فِيهِ مِنَ النَّعـِيـمِ فـَقـُلْتُ لَوْ كَانَ هَذَا إِلَيْكُمْ لَعِشْنَا مَعَكُمْ فَقَالَ هَيْهَاتَ يَا مُعَلَّى أَمَا وَ اللَّهِ أَنْ لَوْ كَانَ ذَاكَ مَا كَانَ إِلَّا سِيَاسَةَ اللَّيْلِ وَ سِيَاحَةَ النَّهَارِ وَ لُبْسَ الْخَشِنِ وَ أَكْلَ الْجَشِبِ فَزُوِيَ ذَلِكَ عَنَّا فَهَلْ رَأَيْتَ ظُلَامَةً قَطُّ صَيَّرَهَا اللَّهُ تَعَالَى نِعْمَةً إِلَّا هَذِهِ
اصول كافى جلد 2 صفحه 273 روايت 2
ترجمه روايت شريفه :
مـعـلى بـن خـنـيـس گـويـد: روزى بـامـام صـادق عـليـه السـلام عـرضـكـردم : آل فـلان (بنى عباس ) و نعمتهائى را كه دارند بياد آوردم و با خود گفتم : اگر اين نعمت بـراى شـمـا مـى بـود، مـا هم با شما در عيش و خوشى بوديم ، فرمود: هيهات ، اى معلى ! اگـر چـنـين مى بود (و ما حكمفرما بوديم ) براى ما جز نگهبانى شبانه و تلاش روزانه و پـوشـاك زبـر و درشـت و خـوراك سـخـت و بـى خورش ، چيزى نبود، از اين رو آن امر از ما بـركـنار شد. آيا تو ديده ئى كه هرگز خدايتعالى بردن حقى را جز اين نعمت قرار دهد؟ (يـعـنـى تعجب اينجاست كه بنى عباس حق ما را غصب كرده ، بر مسند ما نشسته اند، ولى در حقيقت ظلم آنها نسبت بما نعمتى است براى ما، زيرا كه نگهبانى شبانه و تلاش روزانه را از گردن ما ساقط نموده است ).

3- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ غَيْرُهُمَا بـِأَسـَانـِيـدَ مـُخـْتـَلِفـَةٍ فـِى احـْتِجَاجِ أَمِيرِ الْمُؤْمِنِينَ ع عَلَى عَاصِمِ بْنِ زِيَادٍ حِينَ لَبِسَ الْعَبَاءَ وَ تَرَكَ الْمُلَاءَ وَ شَكَاهُ أَخُوهُ الرَّبِيعُ بْنُ زِيَادٍ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ قَدْ غَمَّ أَهْلَهُ وَ أَحـْزَنَ وُلْدَهُ بـِذَلِكَ فـَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع عَلَيَّ بِعَاصِمِ بْنِ زِيَادٍ فَجِى ءَ بِهِ فَلَمَّا رَآهُ عـَبـَسَ فـِى وَجـْهِهِ فَقَالَ لَهُ أَ مَا اسْتَحْيَيْتَ مِنْ أَهْلِكَ أَ مَا رَحِمْتَ وُلْدَكَ أَ تَرَى اللَّهَ أَحَلَّ لَكَ الطَّيِّبـَاتِ وَ هـُوَ يـَكـْرَهُ أَخـْذَكَ مـِنـْهـَا أَنـْتَ أَهـْوَنُ عَلَى اللَّهِ مِنْ ذَلِكَ أَ وَ لَيْسَ اللَّهُ يَقُولُ وَ الْأَرْضَ وَضـَعـَهـا لِلْأَنـامِ. فـِيـهـا فـاكـِهـَةٌ وَ النَّخْلُ ذاتُ الْأَكْمامِ أَ وَ لَيْسَ اللَّهُ يَقُولُ مَرَجَ الْبـَحـْرَيـْنِ يـَلْتـَقـِيـانِ. بـَيـْنـَهـُما بَرْزَخٌ لا يَبْغِيانِ إِلَى قَوْلِهِ يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَ الْمَرْجانُ فَبِاللَّهِ لَابْتِذَالُ نِعَمِ اللَّهِ بِالْفَعَالِ أَحَبُّ إِلَيْهِ مِنِ ابْتِذَالِهَا بِالْمَقَالِ وَ قَدْ قَالَ اللَّهُ عـَزَّ وَ جـَلَّ وَ أَمـّا بـِنـِعـْمـَةِ رَبِّكَ فـَحـَدِّثْ فـَقـَالَ عـَاصـِمٌ يـَا أَمـِيرَ الْمُؤْمِنِينَ فَعَلَى مَا اقـْتـَصـَرْتَ فـِى مَطْعَمِكَ عَلَى الْجُشُوبَةِ وَ فِى مَلْبَسِكَ عَلَى الْخُشُونَةِ فَقَالَ وَيْحَكَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ فـَرَضَ عـَلَى أَئِمَّةِ الْعـَدْلِ أَنْ يـُقـَدِّرُوا أَنـْفـُسـَهـُمْ بـِضـَعَفَةِ النَّاسِ كَيْلَا يَتَبَيَّغَ بِالْفَقِيرِ فَقْرُهُ فَأَلْقَى عَاصِمُ بْنُ زِيَادٍ الْعَبَاءَ وَ لَبِسَ الْمُلَاءَ
اصول كافى جلد 2 صفحه 273 روايت 3
ترجمه روايت شريفه :
زمـانـى كـه عـاصـم بـن زياد عبا پوشيد و جامه نرم را بيرون كرد و برادرش ‍ ربيع بن زيـاد. شـكـايـت او را خـدمـت امـيـرالمؤ منين عليه السلام آورد كه او همسرش را غمگين نموده و فرزندانش را اندوهناك ساخته حضرت فرمود: عاصم را نزد من آوريد، او را خدمتش آوردند، چـون حـضرت او را ديد، چهره درهم كشيد و فرمود: از همسرت خجالت نكشيدى ؟ بفرزندانت رحـم نـكـردى ؟ گـمـان مـيـكـنـى كـه خـدا چـيـزهـاى خـوب و پـاكـيـزه را بـراى تـو حـلال كـرده و نمى خواهد از آنها استفاده كنى ، تو نزد خدا پست تر از آنى ، مگر خدا نمى فـرمـايـد: ((خـدا زمـيـن را بـراى اسـتـفـاده مـردم نـهـاد كـه در آن مـيـوه و نـخل غلافدار است 11 سروه 55 ـ)) مگر خدا نمى فرمايد: ((دو دريا را. گذاشت كه بهم بـرسـنـد، مـيانشان حائلى است كه بهم تجاوز نكنند تا آنجا كه فرمايد: از آنها لؤ لؤ و مـرجـان بـيرون ميشود 22 سوره 55 ـ)) بخدا سوگند كه بكار بردن نعمت هاى خدا را با عمل ، نزد او محبوبتر است از بكار بردن آنها را با گفتار (يعنى شكر عملى بهتر از شكر قـولى اسـت و شـكـر قـولى آنـسـتـكـه نـعـمـت هـاى خدا را بياد آورد و بزبان شكر كند) در صـورتـيـكـه خـداى عـزوجـل مـى فرمايد: ((و اما نعمت پروردگارت را بازگو 11 سوره 93ـ)) (بنا براين شكر عملى لازم تر و محبوب تر است ).
عـاصـم گـفـت : يـاامـيـرالمـؤ منين ! پس چرا خود شما بخوراك سخت و پوشاك درشت ، اكتفا نـمـوده ئى ؟ فـرمـود: واى بـر تـو!! هـمـانـا خـداى عزوجل بر پيشوايان عدالت واجب ساخته كه خود را در رديف مردم ضعيف و ناتوان گيرند، تا فقر و تنگدستى ، فقير را از جا بدر نبرد. عاصم بن زياد عبا را كنار گذاشت و جامه نرم در بر كرد.

4- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَزَّازِ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ حَضَرْتُ أَبَا عَبْدِ اللَّهِ ع وَ قَالَ لَهُ رَجُلٌ أَصْلَحَكَ اللَّهُ ذَكَرْتَ أَنَّ عَلِيَّ بـْنَ أَبِى طَالِبٍ ع كَانَ يَلْبَسُ الْخَشِنَ يَلْبَسُ الْقَمِيصَ بِأَرْبَعَةِ دَرَاهِمَ وَ مَا أَشْبَهَ ذَلِكَ وَ نـَرَى عـَلَيـْكَ اللِّبَاسَ الْجَدِيدَ فَقَالَ لَهُ إِنَّ عَلِيَّ بْنَ أَبِي طَالِبٍ ع كَانَ يَلْبَسُ ذَلِكَ فِى زَمَانٍ لَا يُنْكَرُ عَلَيْهِ وَ لَوْ لَبِسَ مِثْلَ ذَلِكَ الْيَوْمَ شُهِرَ بِهِ فَخَيْرُ لِبَاسِ كُلِّ زَمَانٍ لِبَاسُ أَهْلِهِ غَيْرَ أَنَّ قَائِمَنَا أَهْلَ الْبَيْتِ ع إِذَا قَامَ لَبِسَ ثِيَابَ عَلِيٍّ ع وَ سَارَ بِسِيرَةِ عَلِيٍّ ع
اصول كافى جلد 2 صفحه 274 روايت 4
ترجمه روايت شريفه :
حـمـاد بـن عـثـمـان گـويـد: در مـحـضر امام صادق عليه السلام بودم كه مردى بآنحضرت عـرضـكـرد اصلحك الله ، شما فرمودى كه على بن ابيطالب عليه السلام لباس زبر و خشن در بر ميكرد و پيراهن چهار درهمى ميپوشيد و مانند اينها، در صورتى كه بر تن شما لبـاس نـو مـى بـيـنـيـم ، حـضـرت بـاو فـرمود: همانا على ابن ابيطالب عليه السلام آن لباسها را در زمانى مى پوشيد كه بد نما نبود، و اگر آن لباس را اين زمان مى پوشيد بـه بـدى انـگـشـت نـما مى شد، پس بهترين لباس هر زمان ، لباس مردم آنزمانست ، ولى قـائم مـا اهـلبيت عليهم السلام زمانيكه قيام كند، همان جامه على عليه السلام را پوشيده و بـروش عـلى عـليـه السـلام رفـتـار كند. (زيرا آنحضرت هم حكمفرامائى و زمامدارى كند و وظيفه امام عليه السلام در زمان حكومتش اينستكه خود را در رديف مردم فقير آورد).

شرح :
مـرحـوم كـلينى در هر موردى از كتاب كافى كه ((باب نادر)) مى فرمايد، مقصودش ذكر روايات متفرق و پراكنده ايست كه تحت يك عنوان گرد نمى آيد.

* باب نادر *

بَابٌ نَادِرٌ

1- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ أَيُّوبَ بْنِ نُوحٍ قَالَ عَطَسَ يَوْماً وَ أَنَا عِنْدَهُ فَقُلْتُ جُعِلْتُ فِدَاكَ مَا يُقَالُ لِلْإِمَامِ إِذَا عَطَسَ قَالَ يَقُولُونَ صَلَّى اللَّهُ عَلَيْكَ
اصول كافى جلد 2 صفحه 275 روايت 1
ترجمه روايت شريفه :
1ـ ايـوب بـن نـوح گويد: روزى خدمت امام عليه السلام بودم كه آنحضرت عطسه كرد، من عـرضـكـردم قـربـانـت ، چـون امام عطسه كند، چه بايد گفت ؟ فرمود: ميگويند: صلى اللّه عليك (رحمت خدا بر تو باد).

شرح :
ايوب بن نوح ، از اصحاب حضرت رضا و امام جواد و امام هادى و امام عسكرى عليهم السلام بـوده اسـت ، ولى چـون بـيـشـتـر رواياتش از امام هادى عليه السلام است ظاهر اينستكه اين روايت هم از آنحضرت باشد.
2- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ قَالَ حَدَّثَنِى إِسْحَاقُ بْنُ إِبْرَاهِيمَ الدِّينَوَرِيُّ عَنْ عـُمـَرَ بـْنِ زَاهـِرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ سـَأَلَهُ رَجـُلٌ عـَنِ الْقـَائِمِ يـُسـَلَّمُ عَلَيْهِ بِإِمْرَةِ الْمـُؤْمـِنـِيـنَ قـَالَ لَا ذَاكَ اسـْمٌ سـَمَّى اللَّهُ بـِهِ أَمـِيرَ الْمُؤْمِنِينَ ع لَمْ يُسَمَّ بِهِ أَحَدٌ قَبْلَهُ وَ لَا يَتَسَمَّى بِهِ بَعْدَهُ إِلَّا كَافِرٌ قُلْتُ جُعِلْتُ فِدَاكَ كَيْفَ يُسَلَّمُ عَلَيْهِ قَالَ يَقُولُونَ السَّلَامُ عَلَيْكَ يَا بَقِيَّةَ اللَّهِ ثُمَّ قَرَأَ بَقِيَّتُ اللّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ
اصول كافى جلد 2 صفحه 275 روايت 2
ترجمه روايت شريفه :
عـمـر بـن زاهـر گـويـد: مـردى از امـام صادق عليه السلام پرسيد كه بامام قائم بعنوان امـيـرالمـؤ مـنـان سـلام مى كنند؟ فرمود: نه ، آن نام را خدا مخصوص ‍ اميرالمؤ منين (على بن ابيطالب ) عليه السلام نموده ، پيش از او كسى بدان نام ، ناميده نشده و بعد از او هم جز كافر آن نام را بر خود نبندد. عرضكردم : قربانت پس چگونه بر او سلام كنند؟ فرمود: مى گويند: السلام عليك يا بقية الله ! سپس اين آيه را قرائت فرمود: ((اگر مؤ من هستيد بقية اللّه براى شما بهتر است ـ86 سوره 11 ـ)).

شرح :
آيـه شـريـفـه بـعـد از آيه ايستكه از كم فروشى و فساد كارى در زمين نهى مى كند، لذا مـفـسـرين كلمه بقية اللّه را بمقدارى از حلال كه خدا بدون كم فروشى براى مردم باقى مـى گـذارد، تفسير كرده اند. و بعضى گفته اند: باقى گذاردن خدا نعمتش را براى شما از كـم فـروشـى بـهـتر است و برخى گفته اند: اطاعت خدا از گرد آوردن دنيا بهتر است ، ولى از ايـن روايـت پـيداست كه مقصود باقيمانده از حجج خدا و كسى است كه دنيا از بركت وجود او باقيمانده است ، بنابراين تفريح بر فساد در زمين است نه بر كم فروشى . و چنانچه در سابق گفتيم آيات شريفه قرآن از تعدد معانى امتناع و تاءبى ندارد.
3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عُمَرَ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع لِمَ سُمِّيَ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لِأَنَّهُ يَمِيرُهُمْ الْعِلْمَ أَ مَا سَمِعْتَ فِى كِتَابِ اللَّهِ وَ نَمِيرُ أَهْلَنا
وَ فِى رِوَايَةٍ أُخْرَى قَالَ لِأَنَّ مِيرَةَ الْمُؤْمِنِينَ مِنْ عِنْدِهِ يَمِيرُهُمُ الْعِلْمَ
اصول كافى جلد 2 صفحه 276 روايت 3
ترجمه روايت شريفه :
احـمـد بن عمر گويد: از حضرت ابوالحسن عليه السلام پرسيدم ، چرا آنحضرت اميرالمؤ مـنـيـن عليه السلام ناميده شد؟ فرمود: زيرا او مؤ منين را طعام علمى مى دهد. مگر نشنيده ئى كه خدا در كتابش مى فرمايد: ((و ما خانواده خود را طعام مى دهيم 64 سوره 12 ـ)).
و در روايـت ديگر است كه فرمود: زيرا خوراك مؤ منين از جانب اوست ، او بآنها خوراك دانش ميدهد.

شرح :
مـار، يـمـيـر بـمعنى طعام دادن و آذوقه خوب براى خانواده تهيه كردنست ، بنابراين كلمه امـيـر صـيـغـه مـتـكـلم وحـده از فـعـل مـضـارعـسـت كـه در اثـر كـثـرت استعمال لقب آنحضرت گشته است مانند تابط شرا و ممكن است مقصود از روايت اين باشد كـه حـكام و زمامداران ديگر كه امير مردم هستند غذاى جسمى و خواربار و آذوقه معاش آنها را مـنـظـم مـى كـنـند و در دسترس آنها ميگذارند تا زندگى حيوانى آنها اداره شود ولى حكومت عـلى عـليـه السلام علاوه بر جنبه معاش مردم از نظر غذاى روحى و زندگى علمى و معنوى افـراد مـورد تـوجـه اسـت و اخـتـصاص ‍ بمؤ منين هم دارد، زيرا تنها ايشانند كه از علوم آن حضرت استفاده مى كنند.
4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ أَبِى الرَّبِيعِ الْقَزَّازِ عـَنْ جـَابـِرٍ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ قُلْتُ لَهُ لِمَ سُمِّيَ أَمِيرَ الْمُؤْمِنِينَ قَالَ اللَّهُ سَمَّاهُ وَ هَكَذَا أَنْزَلَ فِى كِتَابِهِ وَ إِذْ أَخَذَ رَبُّكَ مِنْ بَنِى آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَ أَشْهَدَهُمْ عَلى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ وَ أَنَّ مُحَمَّداً رَسُولِى وَ أَنَّ عَلِيّاً أَمِيرُ الْمُؤْمِنِينَ
اصول كافى جلد 2 صفحه 276 روايت 4
ترجمه روايت شريفه :
جـابـر گـويـد: بـامـام بـاقـر عـليـه السـلام عرضكردم : وجه تسميه اميرالمؤ منين چيست ؟ فرمود: خدا باو اين لقب را داده و در كتابش چنين فرموده : ((چون پروردگارت از پسران آدم ، از پـشـتهايشان ، نژادشان را برگرفت و آنها را بر خودشان گواه كرد كه مگر نه ايـنستكه من پروردگار شما هستم 172 سوره 7 ـ)) و محمد فرستاده من و على اميرالمؤ منين است ؟

* در اين باب نكته ها و برگزيده هائيست از قرآن درباره ولايت *

بَابٌ فِيهِ نُكَتٌ وَ نُتَفٌ مِنَ التَّنْزِيلِ فِي الْوَلَايَةِ

شرح :
مـرحـوم كـليـنـى در ايـن باب 92 روايت ذكر ميكند كه مربوط بآيات قرآن كريم است ، در مورد تاءويل بولايت ائمه عليهم السلام ، آيات مزبور هر يك از نظر تفسير و معنى ظاهر مـفـادش غـيـر از آنچيزيست كه در اين روايات تاءويل شده است ، ولى چنانچه بارها تذكر داده ايـم مـقـام تاءويل و معنى باطنى قرآن غير از تفسير و معنى ظاهرى آنست ، در عين اينكه هـر دو مـعـنـى و گاهى هفتاد معنى از يك آيه استفاده ميشود ولى تفسير و معنى ظاهرى آيات ، بـراى اسـتـفـاده عـمـوم مـردم اسـت . و تـاءويـل و باطنش ‍ بايد از منابع وحى و زبان ائمه مـعـصـومـيـن عليهم السلام اخذ شود و كسى را حق تصرف و مداخله در آن ناحيه نيست ، زيرا تـاءويـل آيـات شـريـفـه از مـرز نـصـوص و ظواهر اءلفاظ مقامى عاليتر دارد و مخصوص كسانيستكه قرآن در خانه آنها نازل شده و ماءمور بتبليغ آن گشته اند. و چون روايات اين بـاب از نـظـر تاءويل آيات شريفه بيان ميشود، ما هم در ترجمه و توضيح از همان نظر پـيـروى كـرده و تـفـسـيـر و مـعـنـى ظـاهـرى آيـات را بـكـتـب تـفـاسـيـر مـحـول مـى كـنـيـم ، مـگـر در بـعـضـى از مـوارد كـه فـهـم تاءويل مربوط بتفسير باشد.
1- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ حـَنـَانِ بـْنِ سـَدِيـرٍ عـَنْ سـَالِمٍ الْحـَنَّاطِ قـَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع أَخْبِرْنِى عَنْ قَوْلِ اللَّهِ تـَبـَارَكَ وَ تـَعـَالَى نـَزَلَ بـِهِ الرُّوحُ الْأَمـِيـنُ عَلى قَلْبِكَ لِتَكُونَ مِنَ الْمُنْذِرِينَ بِلِس انٍ عَرَبِيٍّ مُبِينٍ قَالَ هِيَ الْوَلَايَةُ لِأَمِيرِ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 276 روايت 1
ترجمه روايت شريفه :
سـالم حـنـاط گـويـد: بـامـام بـاقـر عـليـه السـلام عـرضـكـردم : بـمـن خـبـر دهـيـد از قـول خـداى تـبـارك و تـعـالى : ((جـبـرئيـل قـرآنـرا بـلغـت عـربـى واضـح بـر دل تـو فـرود آورد، تـا از بـيـم دهـنـدگـان بـاشـى 194 سـوره 26 ـ)) فرمود: آن ولايت اميرالمؤ منين عليه السلام است .

شرح :
يعنى قرآن كه براى بشارت و انذار مردم نازل شده است ، جز با ولايت على عليه السلام كه بمعنى معرفت و دوستى و پيروى آن حضرتست به نتيجه نرسد، زيرا قرآن كتابيست صـامـت و آنـرا مـفـسـر و مـبـيـنـى لازمـسـت كـه معنى واقعى و حقيقتش را باز گويد و گفتار و رفـتارش قرين و همدوش ‍ قرآن باشد و او همان اميرالمؤ منين عليه السلام است كه پيغمبر صلى اللّه عليه وآله او را با قرآن قرين فرموده .


جلد 2 - بخش 55

2- مـُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ رَجـُلٍ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنّا عَرَضْنَا الْأَمانَةَ عَلَى السَّماواتِ وَ الْأَرْضِ وَ الْجـِبـالِ فـَأَبـَيْنَ أَنْ يَحْمِلْنَها وَ أَشْفَقْنَ مِنْها وَ حَمَلَهَا الْإِنْسانُ إِنَّهُ كانَ ظَلُوماً جَهُولًا قَالَ هِيَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 277 روايت 2
ترجمه روايت شريفه :
مـردى گـويـد: امـام صـادق عـليـه السـلام راجـع بـقـول خـداى عزوجل : ((ما امانت را بآسمانها و زمين و كوهها عرضه كرديم ، آنها از برداشتنش سرباز زدنـد و از آن پـرسـيـدنـد، و انـسـان آنـرا برداشت ، همانا انسان ستم پيشه و نادانست 72 سوره 33 ـ)) فرمود: آن امانت ولايت اميرالمؤ منين عليه السلام است ،

شرح :
راجـع بـتـفـسـيـر آيـه شـريـفـه و مـعـنـى ظـاهـرى امـانـت و عـرضـه و حـمـل آن ، مـرحـوم مـجلسى هفت قول از مفسرين بيان ميكند كه چنانكه گفتيم مناسب مقام تفسير اسـت ، سـپـس معناى هشتم را مطابق اين روايت ذكر مى كند كه مراد بامانت منصب امامت و خلافت كـبـراى الهـيـه اسـت و مـراد بـحملش ادعاى ناحق آنست و مراد بانسان ابوبكر است ، و اخبار بسيارى در اين زمينه وارد شده است .
3- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ أَبِى زَاهِرٍ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ عَلِيِّ بْنِ حـَسَّانَ عـَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ الَّذِينَ آمـَنـُوا وَ لَمْ يـَلْبـِسُوا إِيمانَهُمْ بِظُلْمٍ قَالَ بِمَا جَاءَ بِهِ مُحَمَّدٌ ص مِنَ الْوَلَايَةِ وَ لَمْ يَخْلِطُوهَا بِوَلَايَةِ فُلَانٍ وَ فُلَانٍ فَهُوَ الْمُلَبَّسُ بِالظُّلْمِ
اصول كافى جلد 2 صفحه 278 روايت 3
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى عزوجل . ((كسانيكه ايمان آوردند و ايمان خود را بستم نياميختند 81 سوره 6ـ)) فرمود: يعنى بولايتى كه محمد صلى اللّه عليه وآله آنرا آورده ايمان آوردند و آنرا بولايت فلان و فلان نياميختند، كه آن ايمان آميخته بستم است .

شرح :
مـفـسـريـن گـفـتـه انـد: مـقـصـود از سـتـم شـرك و گـنـاه كـبـيـره اسـت ، ولى از نـظـر تاءويل در اين روايت بدوست داشتن فلان و فلان غير از اميرالمؤ منين بيان شده است .
4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَمِنْكُمْ كافِرٌ وَ مِنْكُمْ مُؤْمِنٌ فَقَالَ عَرَفَ اللَّهُ إِيمَانَهُمْ بِوَلَايَتِنَا وَ كُفْرَهُمْ بِهَا يَوْمَ أَخَذَ عَلَيْهِمُ الْمِيثَاقَ فِى صُلْبِ آدَمَ ع وَ هُمْ ذَرٌّ
اصول كافى جلد 2 صفحه 278 روايت 4
ترجمه روايت شريفه :
حـسـن بـن نـعـيـم صـحـاف گـويـد: از امـام صـادق عـليـه السـلام راجـع بـقـول خـداى عـزوجل ((برخى از شما مؤ من و برخى كافرند 2 سوره 64 ـ)) پرسيدم ، فرمود: روزيكه مردم بصورت مور در صلب آدم عليه السلام بودند، خدا ايمان و كفر آنها را بـا ولايـت مـا شناخت (پس ولايت ما را در هر كس ديد مؤ منش دانست و در آنكه نديد كافرش شناخت ).

شرح :
آيـه شريفه در قرآن چنين است ، هوالذى خلقكم فمنكم كافر و منكم مؤ من و گويا تقديم و تاءخير در اينجا از اشتباهات نساخ است .
5- أَحـْمـَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْفـُضـَيْلِ عَنْ أَبِى الْحَسَنِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ يُوفُونَ بِالنَّذْرِ الَّذِى أَخَذَ عَلَيْهِمْ مِنْ وَلَايَتِنَا
اصول كافى جلد 2 صفحه 278 روايت 5
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن عـليـه السـلام دربـاره قـول خـداى عزوجل ((بنذر وفا مى كنند 6 سوره 76 ـ)) فرمود: بنذريكه از آنها پيمان گرفته شد و آن ولايت ماست ، وفا مى كنند.

6- مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عـَنْ أَبـِى جـَعْفَرٍ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَوْ أَنَّهُمْ أَقامُوا التَّوْراةَ وَ الْإِنْجِيلَ وَ ما أُنْزِلَ إِلَيْهِمْ مِنْ رَبِّهِمْ قَالَ الْوَلَايَةُ
اصول كافى جلد 2 صفحه 278 روايت 6
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام دربـاره قـول خـداى عـزوجـل ((و اگـر آنـهـا تـورات و انـجيل و آنچه را از پروردگارشان بر آنها نازل شده بپا دارند 66 سوره 5 ـ)) فرمود: آنچه نازل شده ولايت است .

7- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُثَنًّى عَنْ زُرَارَةَ عَنْ عـَبـْدِ اللَّهِ بْنِ عَجْلَانَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى قُلْ لا أَسْئَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِى الْقُرْبى قَالَ هُمُ الْأَئِمَّةُ ع
اصول كافى جلد 2 صفحه 279 روايت 7
ترجمه روايت شريفه :
امـام بـاقر عليه السلام درباره قول خدايتعالى : ((بگو من از شما براى پيغمبرى مردى بـجـز مـودت خـويـشاوندان نمى خواهم 23 سوره 42 ـ)) فرمود: خويشاوندان ائمه عليهم السلام هستند.

8- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يُطِعِ اللّهَ وَ رَسُولَهُ فِى وَلَايَةِ عَلِيٍّ وَ وَلَايَةِ الْأَئِمَّةِ مِنْ بَعْدِهِ فَقَدْ فازَ فَوْزاً عَظِيماً هَكَذَا نَزَلَتْ
اصول كافى جلد 2 صفحه 279 روايت 8
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى عزوجل ((هـر كـه اطاعت خدا و رسولش كند (راجع بولايت على و ولايت امامان بعد از او) بكاميابى بـزرگـى رسـيـده اسـت 71 سـوره 33 ـ)) فـرمـود: ايـنـگـونـه نـازل شـده اسـت . (گـويـا مـراد ايـن اسـت كـه مـقـصـود از اطـاعـت خـدا و رسول ، ولايت على و ائمه عليهم السلام است ).

9- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ رَفَعَهُ إِلَيـْهـِمْ فـِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ مـا كـانَ لَكـُمْ أَنْ تُؤْذُوا رَسُولَ اللّهِ فِى عَلِيٍّ وَ الْأَئِمَّةِ كَالَّذِينَ آذَوْا مُوسى فَبَرَّأَهُ اللّهُ مِمّا قالُوا
اصول كافى جلد 2 صفحه 279 روايت 9
ترجمه روايت شريفه :
يـكـى از ائمـه عـليـهـم السـلام دربـاره قـول خـداى عـزوجـل چـنـيـن فـرمـوده اسـت : ((و شـمـا حـق نـداشـتـيـد رسول خدا را آزار دهيد 53 سوره 33 ـ))(نسبت بعلى و ائمه ) ((مانند آن كسان كه موسى را آزار كردند و خدا او را از آنچه درباره اش گفتند تبرئه نمود 69 سوره 33 ـ))

10- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ السَّيَّارِيِّ عَنْ عَلِيِّ بْنِ عَبْدِ اللَّهِ قَالَ سـَأَلَهُ رَجـُلٌ عـَنْ قـَوْلِهِ تـَعـَالَى فـَمـَنِ اتَّبـَعَ هـُدايَ فـَلايـَضـِلُّ وَ ل ا يَشْقى قَالَ مَنْ قَالَ بِالْأَئِمَّةِ وَ اتَّبَعَ أَمْرَهُمْ وَ لَمْ يَجُزْ طَاعَتَهُمْ
اصول كافى جلد 2 صفحه 279 روايت 10
ترجمه روايت شريفه :
مـردى از امـام عـليـه السـلام راجـع بـقـول خـداى تعالى : ((هر كس از هدايت من پيروى كند گـمـراه نـشود و بدبخت نگردد 123 سوره 20 ـ)) پرسيد، حضرت فرمود: يعنى هر كس بائمه معتقد باشد و از فرمانشان پيروى كند و از اطاعتشان بيرون نرود.

11- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ رَفَعَهُ فِى قـَوْلِهِ تـَعـَالَى لا أُقـْسـِمُ بـِهـذَا الْبـَلَدِ. وَ أَنْتَ حِلٌّ بِهذَا الْبَلَدِ. وَ والِدٍ وَ ما وَلَدَ قَالَ أَمِيرُ الْمُؤْمِنِينَ وَ مَا وَلَدَ مِنَ الْأَئِمَّةِ ع
اصول كافى جلد 2 صفحه 279 روايت 11
ترجمه روايت شريفه :
امـام عـليـه السـلام راجـع بقول خداى تعالى ((سوگند باين شهر، در حاليكه تو در آن جـاى دارى ، و سـوگـنـد بپدر و فرزندانى كه پديد آورد 3 سوره 50ـ)) فرمود: پدر و فرزندان اميرالمؤ منين و فرزندان او هستند كه ائمه عليهم السلام باشند.

12- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ وَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عـَلِيِّ بـْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ تَعَالَى وَ اعـْلَمـُوا أَنَّمـا غـَنـِمـْتـُمْ مـِنْ شـَيْءٍ فـَأَنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى قَالَ أَمِيرُ الْمُؤْمِنِينَ وَ الْأَئِمَّةُ ع
اصول كافى جلد 2 صفحه 280 روايت 12
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى تعالى : ((بدانيد كه هر چه غنيمت گيريد، پنج يك آن از آن خدا و پيغمبر و خويشاوندان و، و، و است 40 سوره 8 ـ)) فرمود: خويشاوندان اميرالمؤ منين و ائمه عليهم السلام اند.

13- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ مـِمَّنْ خـَلَقـْنا أُمَّةٌ يَهْدُونَ بِالْحَقِّ وَ بِهِ يَعْدِلُونَ قَالَ هُمُ الْأَئِمَّةُ
اصول كافى جلد 2 صفحه 280 روايت 13
ترجمه روايت شريفه :
ابـن سـنـان گـويـد: از امـام صـادق عـليـه السـلام راجـع بـقـول خـداى عـزوجل ((از كسانى كه آفريده ايم جماعتى هستند كه بحق هدايت مى يابند و بدان باز ميگردند 180 سوره 7 ـ)) پرسيدم ، فرمود ايشان ائمه هستند.

14- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى هُوَ الَّذِى أَنْزَلَ عَلَيْكَ الْكِتابَ مـِنـْهُ آيـاتٌ مـُحـْكـَمـاتٌ هُنَّ أُمُّ الْكِتابِ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع وَ الْأَئِمَّةُ وَ أُخَرُ مُتَشابِهاتٌ قَالَ فـُلَانٌ وَ فـُلَانٌ فـَأَمَّا الَّذِيـنَ فـِى قـُلُوبِهِمْ زَيْغٌ أَصْحَابُهُمْ وَ أَهْلُ وَلَايَتِهِمْ فَيَتَّبِعُونَ ما تـَشـابَهَ مِنْهُ ابْتِغاءَ الْفِتْنَةِ وَ ابْتِغاءَ تَأْوِيلِهِ وَ ما يَعْلَمُ تَأْوِيلَهُ إِلَّا اللّهُ وَ الرّاسِخُونَ فِى الْعِلْمِ أَمِيرُ الْمُؤْمِنِينَ ع وَ الْأَئِمَّةُ ع
اصول كافى جلد 2 صفحه 280 روايت 14
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام درباره قول خداى تعالى : ((او كسى است كه اين كتاب را بر تـو نـازل كـرده از آن جـمـله آيـه هـائى اسـت مـحـكـم كـه اصـل كـتـاب اسـت )) فـرمـود: آنـهـا اميرالمؤ منين عليه السلام و ائمه هستند ((و ديگر آيه هـائيـست متشابه )) فرمود: اينها فلان و فلان هستند، ((و اما آنها كه در دلشان انحرافى هست )) يعنى اصحاب و دوستان فلان و فلان ((از اين كتاب آنچه را متشابه است ، براى فـتـنـه جـوئى و بـقـصـد تـاءويـل پـيـروى مـى كـنـنـد، در صـورتـيـكـه تـاءويـل آن را جـز خدا و ريشه داران در علم نمى دانند 7 سوره 3 ـ)) ريشه داران در علم ، اميرالمؤ منين و ائمه عليهم السلام اند.

شرح :
عـلامـه مـجـلسـى (ره ) توجيهاتى بطور احتمال براى اين روايت بيان مى كند و در آخر مى گويد اين حديث خود از متشابهاتست كه جز خدا و ريشه داران در علم معنى آنرا ندانند.
15- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُثَنًّى عَنْ عَبْدِ اللَّهِ بْنِ عَجْلَانَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى أَمْ حَسِبْتُمْ أَنْ تُتْرَكُوا وَ لَمّا يَعْلَمِ اللّهُ الَّذِينَ جاهَدُوا مِنْكُمْ وَ لَمْ يَتَّخِذُوا مِنْ دُونِ اللّهِ وَ لارَسُولِهِ وَ لَا الْمُؤْمِنِينَ وَلِيجَةً يَعْنِى بِالْمُؤْمِنِينَ الْأَئِمَّةَ ع لَمْ يَتَّخِذُوا الْوَلَائِجَ مِنْ دُونِهِمْ
اصول كافى جلد 2 صفحه 281 روايت 15
ترجمه روايت شريفه :
امـام بـاقـر عليه السلام راجع بقول خداى تعالى : ((مگر پنداشتيد رها مى شويد، و خدا كـسـانى از شما را كه جهاد كرده و غير خدا و رسولش و مؤ منين پناهى نگرفته اند، معلوم نداشته است 17 سوره 9ـ)) مقصود از مؤ منين (مجاهد) ائمه عليهم السلام السلام اند كه جز خدا و رسولش ‍ و مؤ منين پناهى نگرفته اند.

16- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ صَفْوَانَ عَنِ ابْنِ مـُسْكَانَ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِهِ تَعَالَى وَ إِنْ جَنَحُوا لِلسَّلْمِ فَاجْنَحْ لَه ا قَالَ قُلْتُ مَا السَّلْمُ قَالَ الدُّخُولُ فِى أَمْرِنَا
اصول كافى جلد 2 صفحه 281 روايت 16
ترجمه روايت شريفه :
حـلبـى گـويـد: از امـام صـادق عـليـه السـلام دربـاره قـول خـداى تـعـالى : ((و اگـر بـمـسـالمـت مـيـل كـردنـد تـو نـيـز بـدان ميل كن ـ61 سوره 8 ـ)) پرسيدم مسالمت چيست ؟ فرمود: وارد شدن در امر ولايت ماست . (يعنى اگـر مـنـافـقين پيشنهاد كردند كه ولايت ما و امر تشيع را بپذيرند، تو هم از آنها بپذير، اگر چه بدانى در باطن كينه و نفاق دارند).

17- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ زُرَارَةَ عَنْ أَبـِى جـَعـْفَرٍ ع فِى قَوْلِهِ تَعَالَى لَتَرْكَبُنَّ طَبَقاً عَنْ طَبَقٍ قَالَ يَا زُرَارَةُ أَ وَ لَمْ تَرْكَبْ هَذِهِ الْأُمَّةُ بَعْدَ نَبِيِّهَا طَبَقاً عَنْ طَبَقٍ فِى أَمْرِ فُلَانٍ وَ فُلَانٍ وَ فُلَانٍ
اصول كافى جلد 2 صفحه 281 روايت 17
ترجمه روايت شريفه :
امام باقر عليه السلام راجع بقول خداى تعالى : ((طبقه اى را بعد از طبقه ديگر مرتكب شويد 19 سوره 84 ـ)) فرمود: اى زراره ! مگر اين امت بعد از پيغمبر خود طبقه اى را بعد از طـبـقـه ديـگـر نسبت بامر فلان و فلان و فلان مرتكب نشد؟ (يعنى اين امت هم قدم خود را جـاى قـدم امـتـهـاى سـابـق گـذاشـت و بـعـد از پـيـغـمـبـر خـويش خليفه برحق را رها كرد و دنبال گوساله و سامرى و فلان و فلان رفت ).

18- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بـْنِ جـُنـْدَبٍ قـَالَ سـَأَلْتُ أَبـَا الْحـَسـَنِ ع عـَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَقَدْ وَصَّلْنا لَهُمُ الْقَوْلَ لَعَلَّهُمْ يَتَذَكَّرُونَ قَالَ إِمَامٌ إِلَى إِمَامٍ
اصول كافى جلد 2 صفحه 281 روايت 18
ترجمه روايت شريفه :
عـبـداللّه بـن جـنـدب گـويـد: حـضـرت ابـوالحـسـن عـليـه السـلام راجـع بـقـول خـداى عـزوجـل : ((مـا ايـن گـفتار را براى ايشان پى در پى كرديم ، شايد متذكر شـونـد. 51 سـوره 28 ـ)) فـرمود: امامى را بامامى ديگر پيوستيم (تا زمين از حجت خالى نماند و مردم را عذر و بهانه ئى نباشد).

19- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ النُّعْمَانِ عَنْ سـَلَّامٍ عـَنْ أَبـِى جـَعـْفـَرٍ ع فِى قَوْلِهِ تَعَالَى قُولُوا آمَنّا بِاللّهِ وَ ما أُنْزِلَ إِلَيْنا قَالَ إِنَّمَا عَنَى بِذَلِكَ عَلِيّاً ع وَ فَاطِمَةَ وَ الْحَسَنَ وَ الْحُسَيْنَ وَ جَرَتْ بَعْدَهُمْ فِى الْأَئِمَّةِ ع ثُمَّ يَرْجِعُ الْقـَوْلُ مـِنَ اللَّهِ فـِى النَّاسِ فـَقـَالَ فـَإِنْ آمـَنُوا يَعْنِى النَّاسَ بِمِثْلِ ما آمَنْتُمْ بِهِ يَعْنِى عـَلِيـّاً وَ فـَاطـِمـَةَ وَ الْحـَسَنَ وَ الْحُسَيْنَ وَ الْأَئِمَّةَ ع فَقَدِ اهْتَدَوْا وَ إِنْ تَوَلَّوْا فَإِنَّما هُمْ فِى شِقاقٍ
اصول كافى جلد 2 صفحه 281 روايت 19
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام راجـع بـقـول خداى تعالى : ((بگوئيد بخدا و آنچه بسوى ما نـازل شده ايمان آورديم )) فرمود: مقصود از اين خطاب على عليه السلام و فاطمه و حسن و حـسـيـن است ، و پس از ايشان درباره ائمه عليهم السلام جاريست ، سپس گفتار خدا متوجه مردم مى شود و مى فرمايد: ((پس اگر ايمان آوردند (يعنى مردم ) بآنچه شما ايمان آورده ايد (مقصود على و فاطمه و حسن و حسين و ائمه عليهم السلام اند) هدايت يافته اند و اگر رو گردان شدند، ايشان در راه خلاف و دشمنى هستند 131 سوره 2ـ)).

20- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُثَنًّى عَنْ عَبْدِ اللَّهِ بْنِ عَجْلَانَ عـَنْ أَبـِى جـَعـْفـَرٍ ع فـِى قـَوْلِهِ تـَعَالَى إِنَّ أَوْلَى النّاسِ بِإِبْراهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَ هذَا النَّبِيُّ وَ الَّذِينَ آمَنُوا قَالَ هُمُ الْأَئِمَّةُ ع وَ مَنِ اتَّبَعَهُمْ
اصول كافى جلد 2 صفحه 282 روايت 20
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام راجـع بقول خداى تعالى : ((سزاوارترين مردم به ابراهيم ، كـسـانـى هـسـتـنـد كـه از او پيروى كرده و اين پيغمبر و كسانى هستند كه ايمان آوردند 67 سوره 3 ـ)) فرمود: ايمان آورندگان ائمه عليهم السلام و پيروان ايشانند.


جلد 2 - بخش 56

21- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ مـَالِكٍ الْجـُهـَنـِيِّ قـَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع قـَوْلُهُ عـَزَّ وَ جـَلَّ وَ أُوحـِيَ إِلَيَّ هذَا الْقُرْآنُ لِأُنـْذِرَكـُمْ بـِهِ وَ مـَنْ بـَلَغَ قَالَ مَنْ بَلَغَ أَنْ يَكُونَ إِمَاماً مِنْ آلِ مُحَمَّدٍ فَهُوَ يُنْذِرُ بِالْقُرْآنِ كَمَا أَنْذَرَ بِهِ رَسُولُ اللَّهِ ص
اصول كافى جلد 2 صفحه 282 روايت 21
ترجمه روايت شريفه :
مـالك جـهـنـى گـويـد: بـامـام صـادق عـليـه السـلام عـرضـكـردم : خـداى عـزوجـل (از قول پيغمبر صلى اللّه عليه وآله ) مى فرمايد: ((اين قرآن بمن وحى شد تا بوسيله آن شما و هر كه را باو مى رسد بيم دهد 20 سوره 6 ـ)) فرمود: يعنى هر كس از آل محمد كه بدرجه امامت برسد بوسيله قرآن بيم مى دهد چنانكه رسولخدا با آن بيم داد.

شرح :
بيشتر مفسرين كلمه و من بلغ را بضمير انذركم عطف دانسته و گفته اند مقصود از آن غائبين و معدومين در زمان پيغمبرند صلى اللّه عليه وآله ، پس مقصود از آيه اين است كه : پيغمبر صـلى اللّه عـليـه وآله بوسيله قرآن شما حاضرين و كسانى را كه بعدا مى آيند بيم مى دهـد، يـعـنى كيفر و عقابى كه قهرا بر اعمال آنها مترتب مى شود، بايشان ابلاغ مى كند، ولى طـبـق تـاءويـلى كـه امـام عـليـه السـلام در ايـن روايـت مـى فرمايد، و من بلغ بضمير مـرفـوع انـذر مـعـطـوفـسـت و مـقـصـود ايـن است كه : پيغمبر و هر اماميكه بدرجه امامت رسد بوسيله قرآن مردم زمان خود را بيم مى دهد.
22- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُفَضَّلِ بْنِ صَالِحٍ عَنْ جـَابـِرٍ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَقَدْ عَهِدْنا إِلى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَ لَمْ نـَجِدْ لَهُ عَزْماً قَالَ عَهِدْنَا إِلَيْهِ فِى مُحَمَّدٍ وَ الْأَئِمَّةِ مِنْ بَعْدِهِ فَتَرَكَ وَ لَمْ يَكُنْ لَهُ عَزْمٌ أَنَّهُمْ هَكَذَا وَ إِنَّمَا سُمِّيَ أُولُو الْعَزْمِ أُوْلِي الْعَزْمِ لِأَنَّهُ عَهِدَ إِلَيْهِمْ فِى مُحَمَّدٍ وَ الْأَوْصِيَاءِ مِنْ بَعْدِهِ وَ الْمَهْدِيِّ وَ سِيرَتِهِ وَ أَجْمَعَ عَزْمُهُمْ عَلَى أَنَّ ذَلِكَ كَذَلِكَ وَ الْإِقْرَارِ بِهِ
اصول كافى جلد 2 صفحه 283 روايت 22
ترجمه روايت شريفه :
امـام بـاقـر عليه السلام درباره قول خداى عزوجل ((از پيش به آدم سفارشى كرديم ، او فـرامـوش كـرد و برايش آهنگ پايدارى نديديم 115 سوره 20 ـ)) فرمود: يعنى درباره مـحـمد و امامان بعد از او بوى سفارش ‍ كرديم ، او ترك نمود و تصميم نگرفت كه ايشان چـنـانـنـد و پـيـغـمبرانى كه اولواالعزم ناميده شدند، از اين جهت است كه خدا درباره محمد و اوصياء بعد از او، خصوصا درباره حضرت مهدى و روش او بايشان سفارش فرمود و آنها تصميم خود را استوار كردند كه مطلب چنين است و اعتراف نمودند.

شرح :
گويا مقصود آيه شريفه نسبت بحضرت آدم اين است كه : او بدان مطلب اهميت بسيارى نداد و مانند پيغمبران اولواالعزم اظهار شادى و مسرت نكرد، با وجود اينكه بدان سزاوار بود، و ايـن خـود ترك اولائى بود كه از او صادر شد، وگرنه مقام عصمت و نبوتش مانع از اين اسـت كـه دربـاره او قـائل شـويم و حتى خدا را نپذيرفته و بقضاء او راضى نگشته است مرآت ص 317 ـ.
23- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ مُحَمَّدِ بـْنِ عـِيـسـَى الْقـُمِّيِّ عـَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فـِى قـَوْلِهِ وَ لَقـَدْ عـَهـِدْنـا إِلى آدَمَ مـِنْ قَبْلُ كَلِمَاتٍ فِى مُحَمَّدٍ وَ عَلِيٍّ وَ فَاطِمَةَ وَ الْحَسَنِ وَ الْحُسَيْنِ وَ الْأَئِمَّةِ ع مِنْ ذُرِّيَّتِهِمْ فَنَسِيَ هَكَذَا وَ اللَّهِ نَزَلَتْ عَلَى مُحَمَّدٍ ص
اصول كافى جلد 2 صفحه 283 روايت 23
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خـداى تعالى فرمود: ((از پيش به آدم سفارش كرديم )) (كلماتى را درباره محمد و على و فـاطـمـه و حـسن و حسين و امامان از نسل ايشان عليهم السلام ) و او فراموش كرد)) بخدا اين چنين بر محمد نازل شد.

24- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنْ خَالِدِ بْنِ مَادٍّ عَنْ مـُحـَمَّدِ بـْنِ الْفـَضـْلِ عـَنِ الثُّمـَالِيِّ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ أَوْحَى اللَّهُ إِلَى نَبِيِّهِ ص ‍ فَاسْتَمْسِكْ بِالَّذِى أُوحِيَ إِلَيْكَ إِنَّكَ عَلى صِر اطٍ مُسْتَقِيمٍ قَالَ إِنَّكَ عَلَى وَلَايَةِ عَلِيٍّ وَ عَلِيٌّ هُوَ الصِّرَاطُ الْمُسْتَقِيمُ
اصول كافى جلد 2 صفحه 283 روايت 24
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: خـدا بـه پـيـغـمبرش صلى اللّه عليه وآله وحى كرد: ((بآنچه بسويت وحى شده چنگ زن ، همانا تو براهى راست هستى 42 سوره 43 ـ)) يعنى : تو به ولايت على هستى و على همان راه راست است .

25- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بـْنِ مـَرْوَانَ عـَنْ مـُنـَخَّلٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ نَزَلَ جَبْرَئِيلُ ع بِهَذِهِ الْآيَةِ عَلَى مُحَمَّدٍ ص هَكَذَا بِئْسَمَا اشْتَرَوْا بِهِ أَنْفُسَهُمْ أَنْ يَكْفُرُوا بِما أَنْزَلَ اللّهُ فِى عَلِيٍّ بَغْياً
اصول كافى جلد 2 صفحه 284 روايت 25
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: جبرئيل عليه السلام اين آيه را بر محمد صلى اللّه عليه وآله ايـن چـنـيـن نـازل كـرد: ((چـه بـد اسـت آنچه خود را به آن فروختند، كه بدانچه خدا (دربـاره عـلى ) نازل كرده از روى ستم منكر شدند. 90 سوره 2 ـ)) (يعنى كلمه فى على را كـه در مـصـاحـف نـيـسـت ، جـبـرئيـل بـعـنـوان تـنـزيـل يـا تاءويل ، آورده است .

26- وَ بـِهـَذَا الْإِسْنَادِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ مُنَخَّلٍ عَنْ جَابِرٍ قَالَ نَزَلَ جـَبـْرَئِيلُ ع بِهَذِهِ الْآيَةِ عَلَى مُحَمَّدٍ هَكَذَا وَ إِنْ كُنْتُمْ فِى رَيْبٍ مِمّا نَزَّلْنا عَلى عَبْدِنا فِى عَلِيٍّ فَأْتُوا بِسُورَةٍ مِنْ مِثْلِهِ
اصول كافى جلد 2 صفحه 284 روايت 26
ترجمه روايت شريفه :
جـابـر گـويـد: جـبـرئيـل عـليـه السـلام ايـن آيـه را، ايـن چـنـيـن بـر مـحـمـد نـازل كـرد: ((و اگـر از آنـچـه بـر بـنـده خـويـش (دربـاره عـلى عـليـه السـلام ) نازل كرده ايم بشك اندريد، سوره اى مانندش بياوريد 22 سوره 2 ـ)).

27- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ مُنَخَّلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ نـَزَلَ جـَبـْرَئِيـلُ ع عَلَى مُحَمَّدٍ ص بِهَذِهِ الْآيَةِ هَكَذَا يا أَيُّهَا الَّذِينَ أُوتُوا الْكِتابَ آمِنُوا بِما نَزَّلْنا فِى عَلِيٍّ نُوراً مُبِيناً
اصول كافى جلد 2 صفحه 284 روايت 27
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: جبرئيل اين آيه را بر محمد صلى اللّه عليه وآله اينگونه نـازل كـرد: ((اى كـسـانـيـكـه بـشـمـا كـتـاب داده انـد، بـه آنـچـه (دربـاره عـلى ) نازل كرده ايم كه نورى آشكار است ايمان آورديد 47 سوره 4 ـ)).

شرح :
مـقـصـود ايـن اسـت كـه كـلمـه فـى عـلى كـه در قـرآن نـيـسـت جـبرئيل آورده است ولى صدر و ذيل آيه هم در قرآن به اين صورت نيست ، بلكه صدر آن در آيه 47 و ذيلش در آيه 174 است ، و گويا در اين خبر چيزى افتاده و كلمه فى على در هر دو آيه بوده است .
28- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ أَبِى طَالِبٍ عَنْ يُونُسَ بْنِ بـَكَّارٍ عـَنْ أَبـِيـهِ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع وَ لَوْ أَنَّهُمْ فَعَلُوا ما يُوعَظُونَ بِهِ فِى عَلِيٍّ لَكانَ خَيْراً لَهُمْ
اصول كافى جلد 2 صفحه 284 روايت 28
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام (دربـاره اين آيه ) فرمود: ((اگر آنها آنچه را (درباره على ) پندشان دادند، بجا آورند، بر ايشان بهتر است 66 سوره 4 ـ)).

29- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مـُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ عَبْدِ اللَّهِ بْنِ عَجْلَانَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ يا أَيُّهَا الَّذِينَ آمـَنـُوا ادْخـُلُوا فـِى السِّلْمِ كـَافَّةً وَ لا تـَتَّبِعُوا خُطُواتِ الشَّيْطانِ إِنَّهُ لَكُمْ عَدُوٌّ مُبِينٌ قَالَ فِى وَلَايَتِنَا
اصول كافى جلد 2 صفحه 285 روايت 29
ترجمه روايت شريفه :
امـام باقر عليه السلام راجع بقول خداى عزوجل : ((اى كسانى كه ايمان آورده ايد، همگى در راه مـسـالمـت وارد شـويـد، و بـدنبال شيطان مرويد كه او براى شما دشمنى آشكار است 208 سوره 2 ـ)) فرمود: يعنى در ولايت ما (وارد شويد).

30- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عـَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع قَوْلُهُ جَلَّ وَ عَزَّ بَلْ تُؤْثِرُونَ الْحَياةَ الدُّنـْيـا قـَالَ وَلَايـَتـَهـُمْ وَ الْآخـِرَةُ خـَيْرٌ وَ أَبْقى قَالَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع إِنَّ هذا لَفِى الصُّحُفِ الْأُولى . صُحُفِ إِبْراهِيمَ وَ مُوسى
اصول كافى جلد 2 صفحه 285 روايت 30
ترجمه روايت شريفه :
مـفـضـل بـن عـمـر گـويـد: اين قول خداى جل و عز را بامام صادق عليه السلام عرضكردم : ((بـلكـه زنـدگـى دنـيـا را بـرگـزيـدنـد)) فـرمـود: يـعـنـى ولايـت آنـهـا (پـيـشـوايـان بـاطل ) را ((ولى آخرت بهتر و پايدارتر است )) فرمود: يعنى ولايت اميرالمؤ منين عليه السلام ((اين در كتابهاى نخستين ، كتابهاى ابراهيم و موسى هست آخر سوره 87 ـ)).

31- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ مُنَخَّلٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ أَ فَكُلَّما جاءَكُمْ مُحَمَّدٌ بِما لا تَهْوى أَنْفُسُكُمُ بِمُوَالَاةِ عَلِيٍّ فَ اسْتَكْبَرْتُمْ فَفَرِيقاً مِنْ آلِ مُحَمَّدٍ كَذَّبْتُمْ وَ فَرِيقاً تَقْتُلُونَ
اصول كافى جلد 2 صفحه 285 روايت 31
ترجمه روايت شريفه :
امـام باقر عليه السلام (درباره اين آيه ) فرمود: ((آيا هرگاه بياورد (محمد) براى شما چـيـزى را كـه دلخـواه شما نيست (از دوستى على ) شما گردنكشى كنيد، پس دسته ئى (از آل محمد) را تكذيب كنيد و دسته ئى را بكشيد؟ 87 سوره 2 ـ))

32- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الرِّضَا ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ كَبُرَ عَلَى الْمُشْرِكِينَ بِوَلَايَةِ عَلِيٍّ ما تَدْعُوهُمْ إِلَيْهِ يَا مُحَمَّدُ مِنْ وَلَايَةِ عَلِيٍّ هَكَذَا فِي الْكِتَابِ مَخْطُوطَةٌ
اصول كافى جلد 2 صفحه 285 روايت 32
ترجمه روايت شريفه :
امـام رضـا عـليـه السـلام دربـاره ايـن قـول خـداى عزوجل فرمود: ((گران آمد بر مشركين (نسبت بولايت على ) آنچه ايشان را بسويش خوانى 13 سـوره 42)) اى مـحـمـد! كـه آن ولايـت عـلى اسـت (حـاصـل ايـنـكـه تـو مـشـركـيـن را بـولايـت عـلى مـى خـوانـى و تحمل اين مطلب بر ايشان گرانست ) در كتاب اينگونه نوشته شده .

شرح :
مـمـكن است مقصود از كتاب ، كتاب كلى و جامعى باشد كه نزد خداست ، مانند لوح محفوظ يا چيزى نظير آن ، چنانكه در آيه لا رطب و لا يابس الافى كتاب مبين هم چنين تفسير كرده اند.
33- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ هِلَالٍ عَنْ أَبِيهِ عَنْ أَبِى السَّفَاتِجِ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ جَلَّ وَ عَزَّ الْحَمْدُ لِلّهِ الَّذِى هـَدانـا لِهـذا وَ مـا كـُنـّا لِنـَهـْتـَدِيَ لَوْ لا أَنْ هَدانَا اللّهُ فَقَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ دُعِيَ بـِالنَّبـِيِّ ص وَ بـِأَمِيرِ الْمُؤْمِنِينَ وَ بِالْأَئِمَّةِ مِنْ وُلْدِهِ ع فَيُنْصَبُونَ لِلنَّاسِ فَإِذَا رَأَتْهُمْ شـِيـعـَتـُهـُمْ قَالُوا الْحَمْدُ لِلَّهِ الَّذِى هَدَانَا لِهَذَا وَ مَا كُنَّا لِنَهْتَدِيَ لَوْ لَا أَنْ هَدَانَا اللَّهُ يَعْنِى هَدَانَا اللَّهُ فِى وَلَايَةِ أَمِيرِ الْمُؤْمِنِينَ وَ الْأَئِمَّةِ مِنْ وُلْدِهِ ع
اصول كافى جلد 2 صفحه 286 روايت 33
ترجمه روايت شريفه :
امـام صـادق عـليه السلام درباره قول خداى جل و عز ((سفارش خدائى را كه ما را به اين (نـعمت ) راهنمائى كرد و اگر خدا ما را راهنمائى نمى كرد، ما راه نمى يافتيم 43 سوره 7 ـ)) فـرمـود: چـون روز قـيامت شود، پيغمبر صلى اللّه عليه وآله و اميرالمؤ منين و امامان از فـرزنـدان او را بـخوانند و آنها براى (رسيدگى بحساب و شفاعت ) مردم منصوب شوند، چـون شـيعيانشان آنها را ببينند، گويند: ((ستايش خدائى را كه ما را باين (نعمت ) رهبرى كرد و اگر خدا ما را رهبرى نمى كرد، هدايت نمى شديم )) يعنى خدا ما را بولايت اميرالمؤ منين و امامان از فرزندانش عليهم السلام رهبرى فرمود.

34- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ وَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عـَلِيِّ بـْنِ حـَسَّانَ عـَنْ عـَبـْدِ اللَّهِ بـْنِ كـَثـِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى عَمَّ يـَتـَسـاءَلُونَ عـَنِ النَّبـَإِ الْعَظِيمِ قَالَ النَّبَأُ الْعَظِيمُ الْوَلَايَةُ وَ سَأَلْتُهُ عَنْ قَوْلِهِ هُنالِكَ الْوَلايَةُ لِلّهِ الْحَقِّ قَالَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 286 روايت 34
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى تعالى : ((از چه مى پرسند؟ از آن خبر بزرگ ؟ 1 و 2 سـوره 78 ـ)) فـرمـود: خـبر بزرگ ولايت است ، و از حضرت پرسيدم اين آيه را ((آنـجـاسـت ولايـت بـراى خـدا بـر حـق 44 سـوره 18 ـ)) فرمود: ولايت اميرالمؤ منين عليه السلام است .

35- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى فَأَقِمْ وَجْهَكَ لِلدِّينِ حَنِيفاً قَالَ هِيَ الْوَلَايَةُ
اصول كافى جلد 2 صفحه 286 روايت 35
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام دربـاره قـول خـداى تـعـالى : ((تـوجـه خـود را بـا اعتدال بسوى دين بدار 30 سوره 30 ـ)) فرمود: آن ولايت است .

36- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ إِبْرَاهِيمَ الْهَمَذَانِيِّ يَرْفَعُهُ إِلَى أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى وَ نَضَعُ الْمَوازِينَ الْقِسْطَ لِيَوْمِ الْقِيامَةِ قَالَ الْأَنْبِيَاءُ وَ الْأَوْصِيَاءُ اصول كافى جلد 2 صفحه 287 روايت 36
ع
ترجمه روايت شريفه :
امـام صـادق عـليه السلام راجع بقول خداى تعالى ((ما در روز قيامت ترازوهاى عدالت در مـيـان نـهـيـم 47 سـوره 21 ـ)) فـرمـود: آن تـرازوهـا پـيـغـمـبـران و اوصياء ايشان عليهم السلامند.

37- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ بْنِ عُمَرَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ تَعَالَى ائْتِ بِقُرْآنٍ غَيْرِ هذا أَوْ بَدِّلْهُ قَالَ قَالُوا أَوْ بَدِّلْ عَلِيّاً ع
اصول كافى جلد 2 صفحه 287 روايت 37
ترجمه روايت شريفه :
مـفـضـل بـن عـمـر گـويـد: از امـام صـادق عـليـه السـلام راجـع بقول خداى تعالى : ((قرآن ديگرى بياور يا اين را عوض كن 15 سوره 10 ـ)) فرمود: مى گفتند يا على را عوض كن .

شرح :
طـبـق ايـن روايـت ، مـقصود مشركين و منافقين اين بود كه اگر مى خواهى ما بتو ايمان آوريم آيـاتـى كـه راجـع بـفـضيلت على عليه السلام است عوض ‍ كن ، يعنى فضيلت ديگران را بجاى او بگذار يا اصلا قرآنى بياور غير اين قرآن .
38- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنِ الْحَسَنِ الْقُمِّيِّ عَنْ إِدْرِيسَ بـْنِ عـَبـْدِ اللَّهِ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ تَفْسِيرِ هَذِهِ الْآيَةِ ما سَلَكَكُمْ فِى سـَقـَرَ. قـالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ قَالَ عَنَى بِهَا لَمْ نَكُ مِنْ أَتْبَاعِ الْأَئِمَّةِ الَّذِينَ قَالَ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى فِيهِمْ وَ السّابِقُونَ السّابِقُونَ. أُولئِكَ الْمُقَرَّبُونَ أَ مَا تَرَى النَّاسَ يـُسَمُّونَ الَّذِى يَلِى السَّابِقَ فِى الْحَلْبَةِ مُصَلِّى فَذَلِكَ الَّذِى عَنَى حَيْثُ قَالَ لَمْ نَكُ مِنَ الْمُصَلِّينَ لَمْ نَكُ مِنْ أَتْبَاعِ السَّابِقِينَ
اصول كافى جلد 2 صفحه 287 روايت 38
ترجمه روايت شريفه :
ادريـس بـن عـبداللّه گويد: از امام صادق عليه السلام تفسير اين آيه را پرسيدم : ((چه چـيـز شـمـا را بـدوزخ كـشـانـيد؟ گويند: ما نماز گزار نبوديم 42 سوره 74 ـ)) فرمود: مـقـصـود ايـن اسـت كه : پيروى نكرديم از امامانى كه خداى تبارك و تعالى درباره ايشان فـرمـوده اسـت . ((و پـيشوايان پيشرو، آنهايند مقربان 11 سوره 56 ـ)) مگر نمى بينى كـه مردم اسبى را كه در مسابقه پشت سر سابق است مصلى نامند؟ همين معنى مقصود است در آنجا كه فرمايد ((ما از مصلين نبوديم )) يعنى پيرو پيشروان نبوديم .


جلد 2 - بخش 57

شـرح:
از جـمـله مـسـابـقاتى كه با شرط بندى در شرع اسلام تعيين مى كنند، سپس اسبان هـمـگـى در يـك آن از ابـتـداء ميدان شروع بدويدن مى كنند، و هر اسبى كه زودتر به آخر مـيدان رسد، مجلى نام دارد و وجه شرط و گروگان متعلق بصاحب او است ، گاهى ممكن است بـراى اسـبـهـاى دوم و سـوم و پـائيـن تـر هـم وجـه كـمـتـرى تـعـيـيـن كـنـنـد، ولى در هـر حـال آن اسـبـان را در عـربـى نـام مخصوصى است بترتيبى كه فراهانى در كتاب نصاب الصبيان خود گفته است :
ده اسـبـنـد در تـاخـتـن هـر يـكـى را بـتـرتـيـب نـامـيـسـت آسـان نـه مشكل
مـجـلى مـصـلى مـسـلى و تـالى چـه مـرتـاح و عـاطـف خـطـى و مـؤ مل
لطـيـم وسـكـيـت ارب حـاجـت عـرق خـوى فـؤ اد اسـت قـلب و جـنـان و حـشـا دل
چـنـانـچـه از ايـن شعر پيداست اسب اول نامش مجلى و اسب دهم نامش ‍ سكيت است و بقيه شعر سـوم راجـع بـمـعـنـى لغات ديگر است ، ولى در نامگذارى و وجه تسميه بعضى از اسبان اخـتـلافـاتـى در كـتـب فـقـه و لغـت ذكـر شـده اسـت ، چـنـانـچـه اسـب اول را سـابـق هـم مـى گـويـنـد. امـام صـادق عـليـه السـلام هـم در ايـن روايـت اسـب اول را سـابـق و اسـب دوم را مـصـلى بـيـان نـمـوده و مـعـنى مقصود را طبق اين اصطلاح بيان فـرمـوده اسـت ، زيـرا سـابـقـون در سـوره واقعه بائمه عليهم السلام تفسير شده است و مـصـلى هـم طـبـق اصـطـلاح ايـن مـسـابـقـه ، بـه مـعـنـى پـيـرو و دنبال و دومين است ، پس ‍ معنى آيه اين است كه ، بهشتيان از دوزخيان پرسند براى چه به دوزخ در آمـديـد؟ جـواب گـويـنـد: بـراى ايـنـكـه از امـامـان خـود پـيـروى نـكـرديـم ، و اين تـاءويـل بـسـيـار مناسب است با معنى لغوى و اصطلاحى لفظ مصلى و هم با تفسيرى كه مـفـسرين در معنى آيه گفته اند، زيرا نمازگزاردن با پيروى از ائمه به وجود مى آيد و كامل مى شود.
39- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ عـَبـْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنْ مُوسَى بْنِ مُحَمَّدٍ عَنْ يـُونـُسَ بـْنِ يـَعـْقـُوبَ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِى جـَعـْفـَرٍ ع فـِى قـَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ أَنْ لَوِ اسـْتـَقـامـُوا عـَلَى الطَّرِيـقـَةِ لَأَسـْقـَيـْنـاهـُمْ ماءً غَدَقاً يَقُولُ لَأَشْرَبْنَا قُلُوبَهُمُ الْإِيمَانَ وَ الطَّرِيقَةُ هِيَ وَلَايَةُ عَلِيِّ بْنِ أَبِى طَالِبٍ وَ الْأَوْصِيَاءِ ع
اصول كافى جلد 2 صفحه 288 روايت 39
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام دربـاره قول خداى عزوجل : ((اگر آنها بر اين طريقه استقامت ورزند، آبى فراوانشان دهم 16 سوره 72 ـ)) فرمود: خدا مى فرمايد: ايمان را در دلشان جايگزين كنيم ، و طريقه همان ولايت على بن ابيطالب و اوصياء او عليهم السلام است .

40- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنِ الْحـُسـَيـْنِ بـْنِ عُثْمَانَ عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ الَّذِيـنَ قـالُوا رَبُّنـَا اللّهُ ثـُمَّ اسـْتـَقـامـُوا فـَقـَالَ أَبـُو عـَبْدِ اللَّهِ ع اسـْتَقَامُوا عَلَى الْأَئِمَّةِ وَاحِداً بَعْدَ وَاحِدٍ تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ أَلاّ تَخافُوا وَ لا تَحْزَنُوا وَ أَبْشِرُوا بِالْجَنَّةِ الَّتِى كُنْتُمْ تُوعَدُونَ
اصول كافى جلد 2 صفحه 288 روايت 40
ترجمه روايت شريفه :
مـحـمـد بـن مـسـلم گـويـد: از امـام صـادق عـليـه السـلام راجـع بـقـول خـداى عـزوجـل ((كـسـانـى كـه گـفتند: پروردگار ما خداست و سپس استقامت كردند. ((فـرشـتـگان بر ايشان نازل شوند كه بيم مداريد و غم مخوريد و به بهشتى كه وعده يافته ايد شادمان باشيد)).

41- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حـَمـْزَةَ قـَالَ سـَأَلْتُ أَبـَا جـَعـْفَرٍ ع عَنْ قَوْلِ اللَّهِ تَعَالَى قُلْ إِنَّما أَعِظُكُمْ بِواحِدَةٍ فَقَالَ إِنَّمَا أَعِظُكُمْ بِوَلَايَةِ عَلِيٍّ ع هِيَ الْوَاحِدَةُ الَّتِي قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى إِنَّما أَعِظُكُمْ بِواحِدَةٍ
اصول كافى جلد 2 صفحه 288 روايت 41
ترجمه روايت شريفه :
ابوحمزه گويد: از امام باقر عليه السلام قول خداى تعالى را: ((بگو شما را فقط يك اندرز مى دهم 46 سوره 34)) پرسيدم ، فرمود: يـعـنى تنها شما را به ولايت على عليه السلام اندرز مى دهم ، ولايت على همان يك اندرزى است كه خداى تبارك و تعالى مى فرمايد: ((فقط يك اندرز به شما مى دهم )).

42- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ وَ عَلِيِّ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ الَّذِينَ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ آمَنُوا ثُمَّ كَفَرُوا ثُمَّ ازْدادُوا كُفْراً لَنْ تُقْبَلَ تَوْبَتُهُمْ قَالَ نـَزَلَتْ فـِى فـُلَانٍ وَ فـُلَانٍ وَ فـُلَانٍ آمـَنـُوا بـِالنَّبِيِّ ص فِي أَوَّلِ الْأَمْرِ وَ كَفَرُوا حَيْثُ عـُرِضـَتْ عـَلَيـْهـِمُ الْوَلَايـَةُ حِينَ قَالَ النَّبِيُّ ص مَنْ كُنْتُ مَوْلَاهُ فَهَذَا عَلِيٌّ مَوْلَاهُ ثُمَّ آمَنُوا بـِالْبـَيـْعـَةِ لِأَمـِيـرِ الْمـُؤْمـِنـِيـنَ ع ثـُمَّ كـَفـَرُوا حَيْثُ مَضَى رَسُولُ اللَّهِ ص فَلَمْ يَقِرُّوا بـِالْبـَيْعَةِ ثُمَّ ازْدَادُوا كُفْراً بِأَخْذِهِمْ مَنْ بَايَعَهُ بِالْبَيْعَةِ لَهُمْ فَهَؤُلَاءِ لَمْ يَبْقَ فِيهِمْ مِنَ الْإِيمَانِ شَيْءٌ
اصول كافى جلد 2 صفحه 289 روايت 42
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام دربـاره قـول خـداى عزوجل : ((آنها كه مؤ من شده و باز كافر شـدنـد: سـپـس مؤ من شده و باز كافر شدند و آنگاه بر كفر خود افزودند، هرگز توبه آنـهـا پـذيـرفـتـه نـگردد 137 سوره 4ـ)) فرمود: اين آيه درباره فلان و فلان (خلفاء ثـلاثـه ) نـازل شده كه در اول امر به پيغمبر صلى اللّه عليه وآله ايمان آوردند و چون ولايـت (على عليه السلام ) به آنها عرضه شد، انكار كردند، همان زمان كه پيغمبر صلى اللّه عـليـه وآله فـرمـود: هـر كـس مـن مولاى او هستم اين على مولاى او است ، سپس به وسيله بـيـعـت كـردن بـا امـيـرالمـؤ مـنـيـن عـليـه السـلام ايـمـان آوردنـد، و بـعـد چـون رسـول خـدا صـلى اللّه عـليـه وآله در گـذشـت كـافـر شـدنـد، و بـر بـيعت خود پايدارى نكردند، سپس بوسيله بيعت گرفتن براى خود از كسانى كه با اميرالمؤ منين عليه السلام بيعت كرده بودند، بر كفر خود افزودند، پس در ايشان اثرى از ايمان باقى نماند.

شرح :
آخـر آيـه شـريـفـه لم يـكـن الله ليـغـفـر لهـم اسـت كـه بـه جـاى آن جـمـله لن تـقـبـل تـوبـتـهـم ذكـر شـده ، و ايـن جـمـله در آيـه 90 سـوره آل عمران است ، ولى از لحاظ معنى فرق ندارد.
43- وَ بـِهـَذَا الْإِسـْنـَادِ عـَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ تَعَالَى إِنَّ الَّذِينَ ارْتَدُّوا عَلى أَدْب ارِهـِمْ مـِنْ بـَعـْدِ مـا تـَبـَيَّنَ لَهُمُ الْهُدَى فُلَانٌ وَ فُلَانٌ وَ فُلَانٌ ارْتَدُّوا عَنِ الْإِيمَانِ فِى تـَرْكِ وَلَايـَةِ أَمـِيرِ الْمُؤْمِنِينَ ع قُلْتُ قَوْلُهُ تَعَالَى ذلِكَ بِأَنَّهُمْ قالُوا لِلَّذِينَ كَرِهُوا ما نَزَّلَ اللّهُ سـَنـُطـِيـعـُكُمْ فِى بَعْضِ الْأَمْرِ قَالَ نَزَلَتْ وَ اللَّهِ فِيهِمَا وَ فِى أَتْبَاعِهِمَا وَ هُوَ قَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ الَّذِى نـَزَلَ بِهِ جَبْرَئِيلُ ع عَلَى مُحَمَّدٍ ص ذلِكَ بِأَنَّهُمْ قالُوا لِلَّذِينَ كَرِهُوا ما نـَزَّلَ اللّهُ فـِى عـَلِيٍّ ع سَنُطِيعُكُمْ فِى بَعْضِ الْأَمْرِ قَالَ دَعَوْا بَنِى أُمَيَّةَ إِلَى مِيثَاقِهِمْ أَلَّا يـُصـَيِّرُوا الْأَمـْرَ فـِيـنـَا بـَعـْدَ النَّبـِيِّ ص ‍ وَ لَا يـُعـْطـُونـَا مِنَ الْخُمُسِ شَيْئاً وَ قَالُوا إِنْ أَعـْطـَيـْنـَاهـُمْ إِيَّاهُ لَمْ يـَحـْتـَاجـُوا إِلَى شـَيْءٍ وَ لَمْ يـُبـَالُوا أَنْ يـَكـُونَ الْأَمْرُ فِيهِمْ فَقَالُوا سـَنـُطـِيعُكُمْ فِى بَعْضِ الْأَمْرِ الَّذِى دَعَوْتُمُونَا إِلَيْهِ وَ هُوَ الْخُمُسُ أَلَّا نُعْطِيَهُمْ مِنْهُ شَيْئاً وَ قـَوْلُهُ كـَرِهـُوا مـا نـَزَّلَ اللّهُ وَ الَّذِى نـَزَّلَ اللَّهُ مـَا افـْتـَرَضَ عـَلَى خـَلْقـِهِ مـِنْ وَلَايـَةِ أَمـِيرِ الْمـُؤْمـِنـِيـنَ ع وَ كـَانَ مـَعـَهـُمْ أَبـُو عـُبـَيْدَةَ وَ كَانَ كَاتِبَهُمْ فَأَنْزَلَ اللَّهُ أَمْ أَبْرَمُوا أَمْراً فَإِنّا مُبْرِمُونَ أَمْ يَحْسَبُونَ أَنّا لا نَسْمَعُ سِرَّهُمْ وَ نَجْواهُمْ الْآيَةَ
اصول كافى جلد 2 صفحه 289 روايت 43
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام دربـاره قـول خداى تعالى : ((كسانيكه پس از آنكه هدايت بر ايـشان روشن شده بعقب برگشتند 25 سوره 47 ـ)) فرمود: ايشان فلان و فلان و فلان هستند كه با ترك گفتن ولايت اميرالمؤ منين عليه السلام از ايمان بر گشتند. راوى گويد من عرض ‍ كردم : خداى تعالى فرمايد: ((اين بدان جهت بود كه آنها به كسانى كه آنچه را خـدا نـازل كـرده نـاپـسـنـد دارنـد، گـويـنـد در بعضى از امور اطاعت شما خواهيم كرد)) فـرمـود: بـه خـدا ايـن آيـه دربـاره آن دو نـفـر (اولى و دومـى ) و پـيـروان ايـشـان نازل شده است .
و آن قـول خـداى عـزوجـل اسـت كـه جـبـرئيـل عـليـه السـلام بـر محمد صلى اللّه عليه وآله نـازل كـرده : ((ايـن بـدان جـهـت بـود كـه آنـهـا بـه كـسـانـى كـه آنـچـه را خـدا نـازل كـرده (دربـاره عـلى عـليـه السلام ) ناپسند دارند، گويند در بعضى از امور اطاعت شما خواهيم كرد)).
سـپـس امـام فـرمود: آنها بنى اميه را به پيمان خود دعوت كردند كه بعد از پيغمبر صلى اللّه عـليـه وآله امـر امـامـت را در خـانـدان ما نگذارند، و از خمس چيزى به ما ندهند، و گفتند اگـر خـمـس را بـه آنها دهيم به چيزى احتياج نخواهند داشت و از نبودن امر امامت در ميان آنها بـاك نـدارنـد، بـنـى امـيـه به آنها گفتند: ما شما را در بعضى از آنچه دعوتمان مى كنيد اطاعت مى كنيم و آن موضوع خمس است كه به آنها چيزى ندهيم .
و ايـنـكـه خـدا فـرمـايـد: ((آنـچـه را خـدا نـازل كـرده نـاپـسـنـد دارنـد)) آنـچه را كه خدا نازل كرده ، ولايت اميرالمومنين عليه السلام است كه برخلقش ‍ واجب ساخته و ابوعبيده همراه آنـهـا و كـاتـب پـيـمـان نـامـه ايـشـان بـود خـدا (دربـاره پـيـمـان سـرى آنـهـا ايـن آيـه ) نازل فرمود: ((بلكه كارى را استوار كرد، همانا ما استوار كنانيم يا پندارند كه ما نهان و رازشان را نمى شنويم ـ تا آخر80 سوره 43ـ)).

44- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يُرِدْ فِيهِ بِإِلْحادٍ بـِظـُلْمٍ قـَالَ نـَزَلَتْ فـِيـهـِمْ حـَيـْثُ دَخـَلُوا الْكـَعْبَةَ فَتَعَاهَدُوا وَ تَعَاقَدُوا عَلَى كُفْرِهِمْ وَ جـُحـُودِهـِمْ بـِمَا نُزِّلَ فِى أَمِيرِ الْمُؤْمِنِينَ ع فَأَلْحَدُوا فِى الْبَيْتِ بِظُلْمِهِمُ الرَّسُولَ وَ وَلِيَّهُ فَبُعْداً لِلْقَوْمِ الظَّالِمِينَ
اصول كافى جلد 2 صفحه 290 روايت 44
ترجمه روايت شريفه :
امـام صـادق عـليه السلام راجع بقول خداى عزوجل : ((و هر كه خواهد در آنجا از روى ستم تـجـاوزى كـنـد 5 سـوره 22 ـ)) فـرمـود: ايـن آيـه دربـاره كـسـانـى نـازل شـده كه وارد كعبه شدند و بر كفر و انكار خود نسبت به آنچه درباره اميرالمؤ منين عـليـه السـلام نـازل شـده ، بـا يـكـديگر پيمان و قرارداد بستند، پس در كعبه به وسيله ستمى كه نسبت به پيغمبر صلى اللّه عليه وآله و وليش كردند: تجاوز نمودند. دورى از رحمت خدا ستمگران را باد.

45- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عـَنْ أَبـِى بـَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَسَتَعْلَمُونَ مَنْ هُوَ فِى ضَلالٍ مُبِينٍ يَا مَعْشَرَ الْمُكَذِّبِينَ حَيْثُ أَنْبَأْتُكُمْ رِسَالَةَ رَبِّى فِى وَلَايَةِ عَلِيٍّ ع وَ الْأَئِمَّةِ ع مِنْ بَعْدِهِ مَنْ هُوَ فِى ضَلَالٍ مُبِينٍ كَذَا أُنْزِلَتْ وَ فِى قَوْلِهِ تَعَالَى إِنْ تَلْوُوا أَوْ تُعْرِضُوا فـَقـَالَ إِنْ تـَلْوُوا الْأَمـْرَ وَ تـُعـْرِضُوا عَمَّا أُمِرْتُمْ بِهِ فَإِنَّ اللّهَ كانَ بِما تَعْمَلُونَ خَبِيراً وَ فـِى قـَوْلِهِ فـَلَنـُذِيـقَنَّ الَّذِينَ كَفَرُوا بِتَرْكِهِمْ وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع عَذاباً شَدِيداً فِى الدُّنْيَا وَ لَنَجْزِيَنَّهُمْ أَسْوَأَ الَّذِى كانُوا يَعْمَلُونَ
اصول كافى جلد 2 صفحه 291 روايت 45
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام راجـع بـه ايـن قـول خـداى عـزوجـل فـرمـود: ((و خـواهـيد دانست كى در گمراهى نمايانست 29 سوره 67 ـ)) اى گروه تـكـذيـب كـنندگان ، زيرا من پيغام پروردگارم را درباره ولايت على عليه السلام و امامان بـعـد از او بـه شـمـا رسـانـيـدم ، كـى در گـمـراهـى نـمـايـانـسـت ، ايـن چـنـيـن نـازل شـده اسـت . و راجـع بـه قول خداى تعالى : ((اگر كج كنيد يا رو بگردانيد 135 سـوره 4ـ)) فـرمـود: امـر امـامـت را (از صـاحـبـش ) كـج كـنـيد و از آنچه ماءمور شده ايد، رو بگردانيد ((خدا به آنچه مى كنيد آگاهست )).
و دربـاره ايـن قـول خـداى تعالى فرمود: ((هر آينه بچشانيم كسانى را كه كافر شدند (بـسـبـب تـرك گـفـتـن ولايـت امـيـرالمؤ منين عليه السلام ) عذاب سختى (در دنيا) و هر آينه ببدترين كردارى كه انجام داده اند مجازاتشان كنيم 27 سوره 41 ـ)).

46- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَلِيِّ بْنِ مَنْصُورٍ عَنْ إِبـْرَاهـِيـمَ بـْنِ عـَبـْدِ الْحَمِيدِ عَنِ الْوَلِيدِ بْنِ صَبِيحٍ عَنْ أَبِى عَبْدِ اللَّهِ ع ذلِكُمْ بِأَنَّهُ إِذا دُعِيَ اللّهُ وَحْدَهُ وَ أَهْلُ الْوَلَايَةِ كَفَرْتُمْ
اصول كافى جلد 2 صفحه 291 روايت 46
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: ((اين به جهت آن است كه چون خوانده شود خداى يگانه (و اهـل ولايـت ) كـافـر شـويـد 17 سـوره 40 ـ)) (يـعـنـى كـلمـه و اهل الولاية در تنزيل يا تاءويل اين آيه وارد است ).

47- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ أَبـِيـهِ عـَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ تَعَالَى سَأَلَ سائِلٌ بِعَذابٍ واقـِعٍ. لِلْكافِرينَ بِوَلَايَةِ عَلِيٍّ لَيْسَ لَهُ دافِعٌ ثُمَّ قَالَ هَكَذَا وَ اللَّهِ نَزَلَ بِهَا جَبْرَئِيلُ ع عَلَى مُحَمَّدٍ ص
اصول كافى جلد 2 صفحه 291 روايت 47
ترجمه روايت شريفه :
امـام صـادق عليه السلام راجع به اين قول خداى تعالى فرمود: ((خواهنده ئى عذابى را كـه بـه كـافـران (بـه ولايـت عـلى ) رسـيد نيست و جلوگير ندارد در خواست كرد 2 سوره 70)) سـپـس فـرمـود: بـه خدا اين آيه را جبرئيل عليه السلام همين گونه بر محمد صلى اللّه عليه وآله نازل كرد.

48- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ سَيْفٍ عَنْ أَخِيهِ عَنْ أَبـِيـهِ عـَنْ أَبـِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى إِنَّكُمْ لَفِى قَوْلٍ مُخْتَلِفٍ فِى أَمْرِ الْوَلَايَةِ يُؤْفَكُ عَنْهُ مَنْ أُفِكَ قَالَ مَنْ أُفِكَ عَنِ الْوَلَايَةِ أُفِكَ عَنِ الْجَنَّةِ
اصول كافى جلد 2 صفحه 292 روايت 48
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام راجـع به اين قول خداى تعالى : ((شما گفتار مختلفى داريد فـرمود (درباره امر ولايت ) منصرف شود از آن هر كه بايد منصرف شود 9 سوره 51 ـ)) هر كس از ولايت منصرف شود، از بهشت منصرف گردد.

49- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ يُونُسَ قَالَ أَخْبَرَنِى مَنْ رَفـَعـَهُ إِلَى أَبـِى عـَبـْدِ اللَّهِ ع فـِى قـَوْلِهِ عـَزَّ وَ جـَلَّ فـَلَا اقـْتـَحـَمَ الْعَقَبَةَ. وَ ما أَدْراكَ مَا الْعـَقـَبـَةُ. فـَكُّ رَقـَبـَةٍ يـَعـْنـِى بِقَوْلِهِ فَكُّ رَقَبَةٍ وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع فَإِنَّ ذَلِكَ فَكُّ رَقَبَةٍ
اصول كافى جلد 2 صفحه 292 روايت 49
ترجمه روايت شريفه :
امـام صـادق عـليـه السلام درباره قول خداى عزوجل : ((خود را به گردنه نينداخته ، تو چـه دانـى گـردنه چيست ؟ آزاد كردن بند است 130 سوره 90)) فرمود: مقصود خدا از آزاد كردن بنده ولايت اميرالمؤ منين عليه السلام است ، زيرا ولايت آزاد كردن بنده است .

شرح :
عـقـبـه بـه مـعنى گردنه كوه و اقتحام انجام دادن كار است با سختى و دشوارى ، و خود را به گردنه كوه انداختن كه كار مشكل و دشوار است ، تفسيرش آزاد كردن بنده و تاءويلش ولايـت امـيـرالمـؤ مـنـيـن عـليه السلام است و مناسبت ولايت با آزادى بنده از اين نظر است كه پـذيـرفـتـن ولايـت على عليه السلام و پيروى از آن حضرت روح حريت و آزادى را در مردم زنـده مـى كـنـد و اسـارت و بـردگـى را كـه نـتيجه كفر و بى ايمانى است از دامن آنها مى زدايـد، در ايـنـجـا بايد بگفتار و رفتار اميرالمؤ منين عليه السلام از نظر تاريخ و اخبار توجه و دقتى بسزا كرد تا آثار حريت و آزادى را از لابلاى جملات و گوشه هاى تاريخ زندگى آن حضرت كه چون اختر فروزان نمايانست استنباط نمود.


جلد 2 - بخش 58

50- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى بَشِّرِ الَّذِينَ آمَنُوا أَنَّ لَهُمْ قَدَمَ صِدْقٍ عِنْدَ رَبِّهِمْ قَالَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع اصول كافى جلد 2 صفحه 292 روايت 50
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام راجع به قول خداى تعالى : ((كسانى را كه ايمان آورده اند، مژده بده كه نزد پروردگارشان پايگاه راستى و درستى دارند 2 سوره 9ـ)) فرمود: آن پايگاه ولايت اميرالمؤ منين عليه السلام است .

51- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى هذانِ خَصْمانِ اخْتَصَمُوا فِى رَبِّهِمْ فَالَّذِينَ كَفَرُوا بِوَلَايَةِ عَلِيٍّ قُطِّعَتْ لَهُمْ ثِيابٌ مِنْ نارٍ
اصول كافى جلد 2 صفحه 292 روايت 51
ترجمه روايت شريفه :
امـام باقر عليه السلام درباره اين قول خداى تعالى فرمود: ((اينها دو دشمن باشند كه دربـاره پـروردگـار خـود دشـمـنى كردند، كسانى كه (بولايت على عليه السلام ) كافر شدند، برايشان جامه هاى آتشين بريده شده ))

52- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحـْمَنِ بْنِ كَثِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ تَعَالَى هُنالِكَ الْوَلايَةُ لِلّهِ الْحَقِّ قَالَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 293 روايت 52
ترجمه روايت شريفه :
عـبـدالرحـمـن بـن كـثـيـر گـويـد: از امـام صـادق عـليـه السـلام راجـع بـه قول خداى تعالى : ((آنجاست ولايت براى خدا بر حق 44 سوره 18ـ)) پرسيدم ، فرمود: ولايت اميرالمؤ منين عليه السلام است . (به حديث 1113 رجوع شود).

53- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ سـَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ عَزَّ وَ جَلَّ صِبْغَةَ اللّهِ وَ مَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً قَالَ صَبَغَ الْمُؤْمِنِينَ بِالْوَلَايَةِ فِى الْمِيثَاقِ
اصول كافى جلد 2 صفحه 293 روايت 53
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام درباره قول خداى عزوجل : ((رنگ خدا است و كيست كه رنگ او از رنـگ خـدا بـهـتر باشد؟! 138 سوره 2ـ)) فرمود: خدا مؤ منين را در زمان ميثاق بولايت رنگ آميزى كرد.

54- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ الْمُفَضَّلِ بْنِ صـَالِحٍ عـَنْ مـُحـَمَّدِ بـْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِهِ عَزَّ وَ جَلَّ رَبِّ اغْفِرْ لِى وَ لِوالِدَيَّ وَ لِمـَنْ دَخـَلَ بـَيـْتـِيَ مـُؤْمـِناً يَعْنِي الْوَلَايَةَ مَنْ دَخَلَ فِى الْوَلَايَةِ دَخَلَ فِى بـَيـْتِ الْأَنـْبـِيَاءِ ع وَ قَوْلُهُ إِنَّما يُرِيدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ أَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهِيراً يَعْنِى الْأَئِمَّةَ ع وَ وَلَايَتَهُمْ مَنْ دَخَلَ فِيهَا دَخَلَ فِى بَيْتِ النَّبِيِّ ص
اصول كافى جلد 2 صفحه 293 روايت 54
ترجمه روايت شريفه :
امام صادق عليه السلام درباره قول خـداى عـزوجـل : ((پـروردگـارا! مـرا و پـدر و مـادرم را بـا هـر كـه بحال ايمان وارد خانه من شود بيامرز 28 سروه 71 ـ)) فرمود: مقصود ولايت است ، هر كس وارد ولايت شود، به خانه پيغمبران وارد شده است .
و مـقصود از قول خداى تعالى : ((خدا مى خواهد ناپاكى را از شما خانواده ببرد و شما را بـه خـوبـى پـاكيزه كند 33 سوره 33ـ)) ائمه عليهم السلام و ولايت آنهاست ، هر كس در ولايت آنها وارد شود در خانه پيغمبر صلى اللّه عليه وآله وارد شده است .

شرح :
آيه اول را خداى تعالى از زبان حضرت نوح عليه السلام بيان مى كند و دعائى است كه آن جـنـاب بـعـد از غـرق شدن كفار و بسلامت نشستن كشتى خود مى كند، و مقصود از ورود در خـانـه ، ورود در ولايـت و پـيـروى اوسـت ، پـس هر كه در ولايت ائمه عليهم السلام هم وارد شود، مشمول دعاى جناب نوح گردد.
55- وَ بـِهـَذَا الْإِسْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عـَنِ الرِّضـَا ع قـَالَ قـُلْتُ قُلْ بِفَضْلِ اللّهِ وَ بِرَحْمَتِهِ فَبِذلِكَ فَلْيَفْرَحُوا هُوَ خَيْرٌ مِمّا يَجْمَعُونَ قَالَ بِوَلَايَةِ مُحَمَّدٍ وَ آلِ مُحَمَّدٍ ع هُوَ خَيْرٌ مِمَّا يَجْمَعُ هَؤُلَاءِ مِنْ دُنْيَاهُمْ
اصول كافى جلد 2 صفحه 294 روايت 55
ترجمه روايت شريفه :
محمد بن فضيل گويد: از حضرت رضا عليه السلام اين آيه را پرسيدم : ((بگو بكرم و رحـمـت خـدا بـايـد شـادمـان بـاشـند كه آن از آنچه جمع مى آورند بهتر است 58 سوره 10 فـرمود: بولايت محمد و آل محمد (بايد شادمان باشند) كه آن بهتر است از دنيائى كه آنها جمع مى كنند.

56- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عـَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ إِبـْرَاهـِيـمَ بـْنِ عـَبـْدِ الْحـَمـِيـدِ عَنْ زَيْدٍ الشَّحَّامِ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع وَ نَحْنُ فِى الطَّرِيـقِ فـِى لَيْلَةِ الْجُمُعَةِ اقْرَأْ فَإِنَّهَا لَيْلَةُ الْجُمُعَةِ قُرْآناً فَقَرَأْتُ إِنَّ يَوْمَ الْفَصْلِ كَانَ مـِيـقـاتـُهـُمْ أَجـْمـَعـِيـنَ. يـَوْمَ لايـُغـْنـِى مـَوْلًى عـَنْ مـَوْلًى شـَيـْئاً وَ ل ا هـُمْ يـُنـْصـَرُونَ. إِلاّ مـَنْ رَحـِمَ اللّهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع نَحْنُ وَ اللَّهِ الَّذِى رَحِمَ اللَّهُ وَ نَحْنُ وَ اللَّهِ الَّذِى اسْتَثْنَى اللَّهُ لَكِنَّا نُغْنِى عَنْهُمْ
اصول كافى جلد 2 صفحه 294 روايت 56
ترجمه روايت شريفه :
زيـد شـحام گويد: شب جمعه اى بود و ما راه مى رفتيم كه امام صادق عليه السلام به من فـرمود: قرآن بخوان ، زيرا شب جمعه است ، من اين آيه را خواندم : ((وعده گاه همگى آنها روز فـصـل قـيـامـت اسـت روزى كـه هـيـچ دوستى براى دوست خود كارى نسازد و آنها يارى نـشـونـد، مـگـر آنكه خدايش ترحم كندـ 42 سوره 44 ـ)) امام صادق عليه السلام فرمود: بـه خـدا مـا را خـدا تـرحم كرده و ما را خدا استثنا فرموده ولى ما از دوستان خود كارسازى كنيم .

شرح :
فـصـل بـه مـعـنـى تـمـيـيـز و جـدا كـردن اسـت ، چـون در قـيـامـت اهل حق از اهل باطل جدا شوند آن روز را فصل گويند، يا به جهت اين است كه هر خويشاوند و دوسـتـى از خويشاوند و دوستش جدا مى شود. و لفظ كان در قرآن نيست ، گويا كاتبين در ايـنـجـا افـزوده انـد. و طـبـق تـفـسـير امام عليه السلام الا من رحم الله استثناء است از مولى اول نه از هم ينصرون . و نيز اين روايت دلالت دارد بر فضيلت قرائت قرآن در شب جمعه ، مرآت ص 328ـ.
57- أَحـْمـَدُ بـْنُ مـِهـْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ عَنْ يَحْيَى بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا نَزَلَتْ وَ تَعِيَها أُذُنٌ واعِيَةٌ قَالَ رَسُولُ اللَّهِ ص هِيَ أُذُنُكَ يَا عَلِيُّ
اصول كافى جلد 2 صفحه 294 روايت 57
ترجمه روايت شريفه :
امام صادق عليه السلام : چون اين آيه نازل شـد: ((و گـوشـى شـنـوا آن را حـفـظ كـنـد 12 سـوره 69 ـ))، رسول خدا صلى اللّه عليه وآله فرمود: آن گوش تو است ، اى على .

58- أَحْمَدُ بْنُ مِهْرَانَ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ نَزَلَ جَبْرَئِيلُ ع بِهَذِهِ الْآيَةِ عَلَى مُحَمَّدٍ ص هَكَذَا فَبَدَّلَ الَّذِينَ ظَلَمُوا آلَ مـُحَمَّدٍ حَقَّهُمْ قَوْلًا غَيْرَ الَّذِى قِيلَ لَهُمْ فَأَنْزَلْنا عَلَى الَّذِينَ ظَلَمُوا آلَ مُحَمَّدٍ حَقَّهُمْ رِجْزاً مِنَ السَّماءِ بِما كانُوا يَفْسُقُونَ
اصول كافى جلد 2 صفحه 294 روايت 58
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: جبرئيل عليه السلام اين آيه را اين گونه بر محمد صلى اللّه عـليـه وآله نـازل كـرد: ((كـسـانـى كـه (نـسـبـت بـه حـق آل محمد) ستم كردند، سخنى جز آنچه دستور داشتند، بجاى آن آوردند، پس ما بر آنها كه (نسبت به حق آل محمد) ستم كردند، بسبب كارهاى ناروائى كه مى كردند، از آسمان عذابى نازل كرديم 59 سوره 2ـ)).

59- وَ بِهَذَا الْإِسْنَادِ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبـِى حـَمـْزَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ نَزَلَ جَبْرَئِيلُ ع بِهَذِهِ الْآيَةِ هَكَذَا إِنَّ الَّذِينَ... ظَلَمُوا آلَ مـُحـَمَّدٍ حـَقَّهـُمْ لَمْ يـَكُنِ اللّهُ لِيَغْفِرَ لَهُمْ وَ لا لِيَهْدِيَهُمْ طَرِيقاً. إِلاّ طَرِيقَ جَهَنَّمَ خالِدِينَ فِيها أَبـَداً وَ كـانَ ذلِكَ عَلَى اللّهِ يَسِيراً ثُمَّ قَالَ يا أَيُّهَا النّاسُ قَدْ جاءَكُمُ الرَّسُولُ بِالْحَقِّ مِنْ رَبِّكـُمْ فـِى وَلَايـَةِ عـَلِيٍّ فـَآمِنُوا خَيْراً لَكُمْ وَ إِنْ تَكْفُرُوا بِوَلَايَةِ عَلِيٍّ فَإِنَّ لِلّهِ ما فِي السَّماواتِ وَ مَا فِي الْأَرْضِ
اصول كافى جلد 2 صفحه 295 روايت 59
ترجمه روايت شريفه :
و فـرمـود: ايـن آيـه را جـبـرئيـل عـليـه السـلام ايـن گـونـه نـازل كـرد: ((هـمـانا كسانى كه (نسبت به حق آل محمد) ستم كردند، خدا در معرض آمرزش ‍ ايـشـان نيست و به راهى هدايتشان نكند، جز راه دوزخ كه هميشه در آن جاودانند، و اين براى خدا آسانست سپس فرمايد ـ: اى مردم ! پيغمبر از جانب پروردگارتان به حق سوى شما آمده (درباره ولايت على ) ايمان آوريد كه مايه خير شماست و اگر كافر شويد (به ولايت على ) آنچه در آسمانها و در زمين است متعلق بخداست )) (يعنى به او زيانى نرسد).

60- أَحْمَدُ بْنُ مِهْرَانَ رَحِمَهُ اللَّهُ عَنْ عَبْدِ الْعَظِيمِ عَنْ بَكَّارٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ هَكَذَا نَزَلَتْ هَذِهِ الْآيَةُ وَ لَوْ أَنَّهُمْ فَعَلُوا ما يُوعَظُونَ بِهِ فِى عَلِيٍّ لَكانَ خَيْراً لَهُمْ
اصول كافى جلد 2 صفحه 295 روايت 60
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: ايـن آيـه ايـن گـونـه نـازل شـد: اگـر آنـهـا آنچه را (درباره على ) پند داده شدند، انجام دهند، بر ايشان بهتر است . (بحديث 1107 رجوع شود).

61- أَحْمَدُ عَنْ عَبْدِ الْعَظِيمِ عَنِ ابْنِ أُذَيْنَةَ عَنْ مَالِكٍ الْجُهَنِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع وَ أُوحـِيَ إِلَيَّ هذَا الْقُرْآنُ لِأُنْذِرَكُمْ بِهِ وَ مَنْ بَلَغَ قَالَ مَنْ بَلَغَ أَنْ يَكُونَ إِمَاماً مِنْ آلِ مُحَمَّدٍ يُنْذِرُ بِالْقُرْآنِ كَمَا يُنْذِرُ بِهِ رَسُولُ اللَّهِ ص
اصول كافى جلد 2 صفحه 295 روايت 61
ترجمه روايت شريفه :
مـالك جـهـنى گويد: اين آيه را به امام صادق عليه السلام عرض كردم : ((اين قرآن به سـوى مـن وحـى شـد تـا شـمـا را و هـر كـه را بـرسد بوسيله آن بيم دهم 20 سوره 6 ـ)) فـرمـود: يـعـنـى كـسـى كـه بـه درجـه امـامـت بـرسـد از آل مـحـمـد بـا قـرآن بـيـم مى دهد: چنانكه رسول خدا صلى اللّه عليه وآله بيم مى داد (به حديث 1100 رجوع شود).

62- أَحْمَدُ عَنْ عَبْدِ الْعَظِيمِ عَنِ الْحُسَيْنِ بْنِ مَيَّاحٍ عَمَّنْ أَخْبَرَهُ قَالَ قَرَأَ رَجُلٌ عِنْدَ أَبِى عَبْدِ اللَّهِ ع قـُلِ اعـْمـَلُوا فـَسَيَرَى اللّهُ عَمَلَكُمْ وَ رَسُولُهُ وَ الْمُؤْمِنُونَ فَقَالَ لَيْسَ هَكَذَا هِيَ إِنَّمَا هِيَ وَ الْمَأْمُونُونَ فَنَحْنُ الْمَأْمُونُونَ
اصول كافى جلد 2 صفحه 296 روايت 62
ترجمه روايت شريفه :
مـردى خـدمـت امـام صـادق عـليـه السـلام ايـن آيـه را قرائت كرد: ((بگو كار كنيد كه خدا و رسـولش و مـؤ منان ، كردار شما را مى بينند 105 سوره 9)) فرمود: اين چنين نيست بلكه آن والماءمونون است و ما هستيم ماءمونون .

شـرح:
مـاءمون در اينجا به معنى ايمن از خطا و اشتباه و گناه است و گويا مقصود امام عليه السـلام ايـن اسـت كـه : كـلمـه مـؤ مـنـون در آيـه بـه مـعـنـى اهـل ايـمـان در بـرابـر كـفـاريـسـت ، بـلكـه در ايـنـجـا (از نـظـر تـاءويـل ) مـعـنـى خاصى دارد كه تنها شامل معصومين و اهلبيت مخصوص پيغمبر صلى اللّه عليه وآله مى شود، چنانچه در احاديث 574 578 گذشت .
63- أَحـْمـَدُ عَنْ عَبْدِ الْعَظِيمِ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ هَذَا صِرَاطُ عَلِيٍّ مُسْتَقِيمٌ
اصول كافى جلد 2 صفحه 296 روايت 63
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: ((اين راه على است كه مستقيم است 41 سوره 15ـ)).

شـرح:
قـرائت مـشـهـور در اين آيه على به فتح لامست (حرمت جز باضافه ياء متكلم ) و بنا بر اين سه معنى را متحمل است .
(1) راه آنهائى كه گول شيطان خوردند، نزد من راست است ، يعنى به كيفر كردارشان مى رسانم .
(2) گـمـراهـان و مـخلصان كه در آيه پيش ذكر شده است ، بر من گذر مى كنند و هر يك را مطابق كردارشان جزا خواهم داد.
(3) ايـن ديـن مستقيم است رهبرى و بيانش با من است . و قرائت ديگر على بكسر لامست ، و در ايـن صـورت بعضى آن را برفع خوانده و صفت صراط گرفته اند يعنى راهيست عالى و بـلنـد و بعضى بجز قرائت كرده اند، يعنى راه و طريقه على بن ابيطالب عليه السلام مستقيم است .
64- أَحـْمـَدُ عـَنْ عـَبْدِ الْعَظِيمِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ نـَزَلَ جـَبْرَئِيلُ بِهَذِهِ الْآيَةِ هَكَذَا فَأَبى أَكْثَرُ النّاسِ بِوَلَايَةِ عَلِيٍّ إِلاّ كُفُوراً قَالَ وَ نَزَلَ جـَبـْرَئِيلُ ع بِهَذِهِ الْآيَةِ هَكَذَا وَ قُلِ الْحَقُّ مِنْ رَبِّكُمْ فِى وَلَايَةِ عَلِيٍّ فَمَنْ شاءَ فَلْيُؤْمِنْ وَ مَنْ شاءَ فَلْيَكْفُرْ إِنّا أَعْتَدْنا لِلظّالِمِينَ آلَ مُحَمَّدٍ ناراً
اصول كافى جلد 2 صفحه 296 روايت 64
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: ايـن آيـه را جـبـرئيـل ايـنـگـونـه نازل كرد: ((بيشتر مردم (نسبت به ولايت على ) جز ناسپاسى نخواستند 85 سوره 17ـ)) و فـرمـود: جـبـرئيـل عـليـه السـلام ايـن آيـه را ايـن گـونـه نازل كرد: ((و بگو اين حق از پروردگار شماست (درباره ولايت على ) هر كه خواهد ايمان آورد و هـر كـه خـواهـد مـنـكـر شـود، مـا بـراى سـتـمـگـران (بـه آل محمد) آتشى آماده كرده ايم 29 سوره 18)).

65- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى الْحَسَنِ ع فِى قَوْلِهِ وَ أَنَّ الْمَساجِدَ لِلّهِ فَلا تَدْعُوا مَعَ اللّهِ أَحَداً قَالَ هُمُ الْأَوْصِيَاءُ
اصول كافى جلد 2 صفحه 297 روايت 65
ترجمه روايت شريفه :
حضرت ابوالحسن عليه السلام درباره قول خـدا: ((سـجـده گـاهـهـا بـراى خـداسـت ، پس با خدا ديگرى را نخوانيد 18 سوره 71 ـ)) فرمود: آنها اوصياء هستند.

شـرح:
مـفـسرين كلمه مساجد را به معنى مكانهاى عبادت و يا هفت عضو مخصوص سجده گفته انـد، ولى بـنـابر اين تاءويل ، مقصود از مساجد ائمه عليهم السلامند. در اين صورت مراد ايـن اسـت كـه : خـانـه هـاى ايـشـان بـه مـنـزله مـسـجـد اسـت و يـا بـاعـتـبـار ايـنـكـه ايـشان اهـل و صـاحـب مـسـجـدنـد و يـا آنـكـه وجـودشـان بـيـوت مـعـنـوى و محل عبادت خداى تعالى است ، چنانچه در حديث 61)) بيان شد.

66- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنِ الْأَحْوَلِ عَنْ سَلَّامِ بـْنِ الْمـُسـْتـَنـِيـرِ عـَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى قُلْ هذِهِ سَبِيلِى أَدْعُوا إِلَى اللّهِ عَلى بَصِيرَةٍ أَنَا وَ مَنِ اتَّبَعَنِى قَالَ ذَاكَ رَسُولُ اللَّهِ ص وَ أَمِيرُ الْمُؤْمِنِينَ ع وَ الْأَوْصِيَاءُ مِنْ بَعْدِهِمْ
اصول كافى جلد 2 صفحه 297 روايت 66
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام دربـاره قـول خـداى تـعـالى : ((بـگو راه من اين است ، او روى بـصـيرت و بينائى من و آنكه پيرويم كند، به سوى خدا مى خوانيم ـ 108 سوره 12 )) فرمود: خواننده بسوى خدا پيغمبر و اميرالمؤ منين و اوصياء بعد از او هستند.

67- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ حَنَانٍ عَنْ سَالِمٍ الْحَنَّاطِ قـَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَأَخْرَجْنا مَنْ كانَ فِيها مِنَ الْمُؤْمِنِينَ فَما وَجَدْنا فِيها غَيْرَ بَيْتٍ مِنَ الْمُسْلِمِينَ فَقَالَ أَبُو جَعْفَرٍ ع آلُ مُحَمَّدٍ لَمْ يَبْقَ فِيهَا غَيْرُهُمْ
اصول كافى جلد 2 صفحه 297 روايت 67
ترجمه روايت شريفه :
سـالم حـنـاط گـويـد: از امـام بـاقـر عـليـه السـلام ايـن قـول خـداى عـزوجـل را پرسيدم : ((و هر كس از مؤ منين كه در آنجا بود، بيرونش برديم ، زيـرا در آنـجـا جز يك خانواده از مطيعان نيافتيم 35 سوره 51 ـ))امام باقر عليه السلام فرمود: در آن خانواده كسى جز آل محمد باقى نماند.


جلد 2 - بخش 59

شـرح:
آيه شريفه در بيان داستان قوم لوطست كه همگى در كفر و طغيان سركشى كردند و بـه عـذاب خـدا گـرفـتار شدند، غير از خانواده جناب لوط عليه السلام . امام باقر عليه السلام در اين روايت خانواده آل محمد را هم از نظر ايمان و تقوى مانند خانواده لوط دانسته و از اهـل عـذاب خـارج كـرده اسـت ، زيـرا داسـتـانـهـاى قـرآن تـنها از نظر يادآورى و عبرت گـرفتن امت اسلامى بيان مى شود و بسا مواردى كه از آن داستان با اين امت نطق مى شود، زيـرا هـمـانـطـور كـه خـانواده لوط از آن جناب پيروى كرده و بسبب ايمان و تقواى خود از عـذاب رسـتـنـد، خـانـدان پيغمبر اسلام هم كه ائمه معصومينند، از آن حضرت پيروى كرده و ايمان و تقوى را به درجه كامل دارا گشتند.
68- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ إِسْمَاعِيلَ بْنِ سَهْلٍ عَنِ الْقـَاسـِمِ بـْنِ عـُرْوَةَ عـَنْ أَبـِى السَّفـَاتـِجِ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِهِ تَعَالَى فـَلَمـّا رَأَوْهُ زُلْفـَةً سـِيـئَتْ وُجـُوهُ الَّذِيـنَ كَفَرُوا وَ قِيلَ هذَا الَّذِى كُنْتُمْ بِهِ تَدَّعُونَ قَالَ هَذِهِ نـَزَلَتْ فـِى أَمـِيـرِ الْمُؤْمِنِينَ وَ أَصْحَابِهِ الَّذِينَ عَمِلُوا مَا عَمِلُوا يَرَوْنَ أَمِيرَ الْمُؤْمِنِينَ ع فِى أَغـْبـَطِ الْأَمـَاكـِنِ لَهـُمْ فـَيـُسـِى ءُ وُجـُوهـَهـُمْ وَ يـُقـَالُ لَهـُمْ هذَا الَّذِى كُنْتُمْ بِهِ تَدَّعُونَ الَّذِى انْتَحَلْتُمِ اسْمَهُ
اصول كافى جلد 2 صفحه 298 روايت 68
ترجمه روايت شريفه :
امـام بـاقر عليه السلام درباره قول خداى تعالى : ((و چون عذاب را نزديك بينند، چهره كـافـران زشت و بدريخت شود و به آنها گويند: اين همانست كه آن را طلب مى كرديد 27 سـروه 67 ـ)) فـرمـود: ايـن آيـه دربـاره امـيـرالمـؤ مـنـيـن و آن اصـحـابـش نـازل شـده كـه كـردنـد آنـچـه كـردنـد (مـانـنـد طـلحـه و زبـيـر و خـوارج و امثال آنها) آنها (در قيامت ) مى بينند كه اميرالمؤ منين در مقامى ست كه همه بحالش غبطه مى بـرنـد، پـس ‍ چـهره هاى ايشان زشت شود و به آنها گفته شود ((اين همانست كه آن را مى خواستيد)) همان كسى كه نامش را بخود مى بستيد (يعنى لقب اميرالمؤ منين كه مختص به او بود به خود مى بستيد).

شرح :
بيشتر تفاسير مقصود از ضمير در كلمه راءوه را عذاب دانسته اند چنانكه در ترجمه بيان كرديم ولى طبق تفسيرى كه از اعمش نقل شده و در اين روايت هم بيان شد، مقصود از آن مقام قرب على بن ابيطالب عليه السلام است .
69- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ سـَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ كـَثـِيـرٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى وَ شاهِدٍ وَ مَشْهُودٍ قَالَ النَّبِيُّ ص وَ أَمِيرُ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 298 روايت 69
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام دربـاره قـول خـداى تـعالى : ((و شاهد و مشهود3 سوره 85 ـ) فرمود: پيغمبر صلى اللّه عليه وآله و اميرالمؤ منين است . (يعنى پيغمبر بامامت على عليه السلام گواهى داد و على عليه السلام مورد گواهى آنحضرت قرار گرفت .

70- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَّالِ قَالَ سـَأَلْتُ أَبـَا الْحـَسـَنِ ع عَنْ قَوْلِهِ تَعَالَى فَأَذَّنَ مُؤَذِّنٌ بَيْنَهُمْ أَنْ لَعْنَةُ اللّهِ عَلَى الظّالِمِينَ قَالَ الْمُؤَذِّنُ أَمِيرُ الْمُؤْمِنِينَ ع
اصول كافى جلد 2 صفحه 298 روايت 70
ترجمه روايت شريفه :
عـمـر حـلال گـويـد: از حـضـرت ابـوالحـسـن عـليـه السـلام راجـع بـقـول خـداى تـعـالى : ((پـس بـانـگ زنـى ميان آنها بانگ لعنت خدا برستمگران باد 44 سوره 7 ـ)) پرسيدم فرمود: بانگ زن اميرالمؤ منين عليه السلام است .

71- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَبْدِ الرَّحـْمَنِ بْنِ كَثِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِهِ تَعَالَى وَ هُدُوا إِلَى الطَّيِّبِ مِنَ الْقَوْلِ وَ هـُدُوا إِلى صـِراطِ الْحـَمـِيـدِ قَالَ ذَاكَ حَمْزَةُ وَ جَعْفَرٌ وَ عُبَيْدَةُ وَ سَلْمَانُ وَ أَبُو ذَرٍّ وَ الْمِقْدَادُ بـْنُ الْأَسـْوَدِ وَ عـَمَّارٌ هـُدُوا إِلَى أَمِيرِ الْمُؤْمِنِينَ ع وَ قَوْلِهِ حَبَّبَ إِلَيْكُمُ الْإِيمانَ وَ زَيَّنَهُ فِى قـُلُوبـِكـُمْ يـَعـْنـِى أَمِيرَ الْمُؤْمِنِينَ وَ كَرَّهَ إِلَيْكُمُ الْكُفْرَ وَ الْفُسُوقَ وَ الْعِصْيانَ الْأَوَّلَ وَ الثَّانِيَ وَ الثَّالِثَ
اصول كافى جلد 2 صفحه 298 روايت 71
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام راجـع بقول خداى تعالى : ((بگفتار خوب هدايت شدند و براه سـتـوده هدايت يافتند 24 سوره 22ـ فرمود: اينها حمزه و عبيده و سلمان و ابوذر و مقداد بن اسود و عمار هستند كه باميرالمؤ منين عليه السلام هدايت يافتند.
و قـول خـداى تـعـالى :((خـدا ايـمـان را مـحـبـوب شـمـا كـرد و آن را در دل شـمـا بـيـاراست (مقصود از ايمان اميرالمؤ منين است ) و كفر و فسق و نافرمانى را مكروه شما كرد 7 سوره 49 ـ)) مقصود اولى و دومى و سومى است (پس اميرالمؤ منين عليه السلام بـواسـطـه قـوت و شدت ايمانش ، گويا عين ايمان شده و همچنين غاصبين خلافت عين كفر و فسق و عصيانند).

72- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ أَبِى عُبَيْدَةَ قَالَ سَأَلْتُ أَبـَا جـَعـْفَرٍ ع عَنْ قَوْلِهِ تَعَالَى ائْتُونِى بِكِتابٍ مِنْ قَبْلِ هذا أَوْ أَثارَةٍ مِنْ عِلْمٍ إِنْ كُنْتُمْ صـادِقِينَ قَالَ عَنَى بِالْكِتَابِ التَّوْرَاةَ وَ الْإِنْجِيلَ وَ أَثَارَةٍ مِنْ عِلْمٍ فَإِنَّمَا عَنَى بِذَلِكَ عِلْمَ أَوْصِيَاءِ الْأَنْبِيَاءِ ع
اصول كافى جلد 2 صفحه 299 روايت 72
ترجمه روايت شريفه :
ابـو عـبـيـده گـويـد: از امـام بـاقـر عليه السلام درباره اين آيه پرسيدم : ((اگر راست گـوئيـد كـتـابـى پـيش از اين قران يا باقيمانده علمى براى من بياوريد4 سوره 72 ـ)) فـرمـود: مـقـصـود از كـتـاب تـورات و انـجـيـل اسـت و مقصود از باقيمانده علم ، علم اوصياء پيغمبرانست .

شرح :
ظاهرا ذكر اين روايت در اين باب مناسب نيست ، زيرا مقصود از اين باب ولايت اميرالمؤ منين و ائمـه مـعـصـومـيـن عـليـهـم السـلام اسـت و مـراد بـاوصياء پيغمبران در اين روايت ، اوصياء پيغمبران گذشته پيش از خاتم الانبياء است .
73- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَمَّنْ أَخْبَرَهُ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قَالَ سَمِعْتُ أَبـَا الْحـَسَنِ ع يَقُولُ لَمَّا رَأَى رَسُولُ اللَّهِ ص تَيْماً وَ عَدِيّاً وَ بَنِى أُمَيَّةَ يَرْكَبُونَ مِنْبَرَهُ أَفْظَعَهُ فَأَنْزَلَ اللَّهُ تَبَارَكَ وَ تَعَالَى قُرْآناً يَتَأَسَّى بِهِ وَ إِذْ قُلْنا لِلْمَلائِكَةِ اسْجُدُوا لِآدَمَ فـَسـَجـَدُوا إِلاّ إِبْلِيسَ أَبى ثُمَّ أَوْحَى إِلَيْهِ يَا مُحَمَّدُ إِنِّى أَمَرْتُ فَلَمْ أُطَعْ فَلَا تَجْزَعْ أَنْتَ إِذَا أَمَرْتَ فَلَمْ تُطَعْ فِى وَصِيِّكَ
اصول كافى جلد 2 صفحه 299 روايت 73
ترجمه روايت شريفه :
حضرت ابوالحسن عليه السلام فرمود: چون رسولخدا صلى اللّه عليه وآله در خواب ديد كه تيم وعدى (ابوبكر و عمر) و بنى اميه بر منبر او مى نشينند، او را هراس و غم گرفت ، خـداى تـبـارك و تـعـالى آيـه قـرآنـى نـازل فـرمـود تا مايه دلداريش باشد: ((و چون بـفـرشـتـگـان گـفـتيم : بآدم سجده كنيد، همه سجده كردند، مگر ابليس كه سرپيچى كرد 116 سوره 20ـ)) سپس بپيغمبر وحى فرستاد كه : اى محمد! من امر مى كنم و فرمان نمى برند، پس اگر تو هم درباره وصى ات امر كردى و فرمانت نبردند، بيتابى مكن .

74- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ قـَالَ سـَأَلْتُ أَبـَا عـَبْدِ اللَّهِ ع عَنْ قَوْلِهِ فَمِنْكُمْ كافِرٌ وَ مِنْكُمْ مُؤْمِنٌ فَقَالَ عَرَفَ اللَّهُ عَزَّ وَ جـَلَّ إِيـمـَانـَهـُمْ بـِمُوَالَاتِنَا وَ كُفْرَهُمْ بِهَا يَوْمَ أَخَذَ عَلَيْهِمُ الْمِيثَاقَ وَ هُمْ ذَرٌّ فِى صُلْبِ آدَمَ وَ سـَأَلْتـُهُ عـَنْ قـَوْلِهِ عـَزَّ وَ جـَلَّ أَطـِيـعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ فَإِنْ تَوَلَّيْتُمْ فَإِنَّما عَلى رَسـُولِنـَا الْبـَلاغُ الْمـُبِينُ فَقَالَ أَمَا وَ اللَّهِ مَا هَلَكَ مَنْ كَانَ قَبْلَكُمْ وَ مَا هَلَكَ مَنْ هَلَكَ حَتَّى يَقُومَ قَائِمُنَا ع إِلَّا فِى تَرْكِ وَلَايَتِنَا وَ جُحُودِ حَقِّنَا وَ مَا خَرَجَ رَسُولُ اللَّهِ ص مِنَ الدُّنْيَا حَتَّى أَلْزَمَ رِقَابَ هَذِهِ الْأُمَّةِ حَقَّنَا وَ اللَّهُ يَهْدِى مَنْ يَشَاءُ إِلَى صِرَاطٍ مُسْتَقِيمٍ
اصول كافى جلد 2 صفحه 300 روايت 74
ترجمه روايت شريفه :
نـعـيم صحاف گويد: از امام صادق عليه السلام آيه : ((بعضى از شما كافر و بعضى مـؤ مـنـنـد 2 سـوره 64 ـ)) را پـرسـيـدم . فـرمـود: خـداى عـزوجـل ايـمـان و كـفر مردم را با ولايت ما شناخت ، روزى كه از ايشان پيمان گرفت و آنها بـصـورت مـور در صـلب آدم عـليـه السـلام بـودنـد، و نـيـز از آنـحـضـرت ايـن قـول خـداى عـزوجـل را پـرسـيدم ! ((خدا را اطاعت كنيد و پيغمبر را اطاعت كنيد، و اگر روى بگردانيد، بر رسول ما تنها ابلاغ نمايانست 2 سوره 64 ـ)) فرمود: هان بخدا سوگند، پـيـشـيـنـيان شما هلاك نشدند و هيچكس هم تا زمان قيام قائم ما عليه السلام هلاك نشود، جز بـسـب ترك نمودن ولايت ما و انكار حق ما، و رسولخدا صلى اللّه عليه وآله از دنيا نرفت ، تـا حـق مـا را بـگـردن ايـن امت ثابت و لازم ساخت ، و خدا هر كه را بخواهد براه راست هدايت كند.

75- مُحَمَّدُ بْنُ الْحَسَنِ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ عـَنْ عـَلِيِّ بـْنِ جـَعْفَرٍ عَنْ أَخِيهِ مُوسَى ع فِى قَوْلِهِ تَعَالَى وَ بِئْرٍ مُعَطَّلَةٍ وَ قَصْرٍ مَشِيدٍ قَالَ الْبِئْرُ الْمُعَطَّلَةُ الْإِمَامُ الصَّامِتُ وَ الْقَصْرُ الْمَشِيدُ الْإِمَامُ النَّاطِقُ
وَ رَوَاهُ مُحَمَّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيِّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَبِى الْحَسَنِ ع مِثْلَهُ
اصول كافى جلد 2 صفحه 300 روايت 75
ترجمه روايت شريفه :
موسى بن جعفر عليه السلام درباره قول خـداى تـعـالى : ((و چـاه عـاطـل مـانـده و كـاخ بـرافـراشته 45 سوره 22 ـ)) فرمود: چاه عاطل مانده ، امام ساكت است ، و كاخ برافراشته امام گوياست .

شـرح:
چـاه عـاطـل مـانـده آنـسـتـكـه آب دارد و مـردم از آن اسـتـفـاده نـمـى كـنـنـد و تاءويل نمودن امام ساكت را بآن تشبيهى است بسيار مناسب ، زيرا آب مايه حيات صورى و ظـاهـرى و عـلم امـام مـايـه حيات معنوى و روحانى است و همانگونه كه بدبختى مردم گاهى سـبـب مى شود كه از آب موجود صاف و زلال استفاده مى كنند گاهى هم شقاوت آنها سبب مى شـود كـه نـتـوانـند از علم امام و رهبر خود استفاده كنند، مانند زمان خانه نشينى اميرالمؤ منين عليه السلام و زمان غيبت امام عصر عليه السلام و تشبيه امام ناطق بكاخ برافراشته نيز روشـن و واضـح اسـت مـانـنـد زمـان خـلافـت و حـكـومـت آنـحـضـرت و زمـان ظـهـور امـام عـصر عجل الله تعالى فرجه الشريف .

76- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ الْحَكَمِ بْنِ بُهْلُولٍ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فـِى قـَوْلِهِ تـَعـَالَى وَ لَقـَدْ أُوحـِيَ إِلَيـْكَ وَ إِلَى الَّذِيـنَ مِنْ قَبْلِكَ لَئِنْ أَشْرَكْتَ لَيَحْبَطَنَّ عـَمـَلُكَ قـَالَ يـَعـْنـِى إِنْ أَشـْرَكْتَ فِى الْوَلَايَةِ غَيْرَهُ بَلِ اللّهَ فَاعْبُدْ وَ كُنْ مِنَ الشّاكِرِينَ يَعْنِى بَلِ اللَّهَ فَاعْبُدْ بِالطَّاعَةِ وَ كُنْ مِنَ الشَّاكِرِينَ أَنْ عَضَدْتُكَ بِأَخِيكَ وَ ابْنِ عَمِّكَ
اصول كافى جلد 2 صفحه 301 روايت 76
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خـداى تعالى : ((بتو و كسانى كه پيش از تو بوده اند، وحى شد كه : اگر شرك آورى عـمـلت تـبـاه مـى شـود65 سـوره 39ـ)) فرمود: يعنى اگر در امر ولايت ديگرى را شريك گردانى ((بلكه خدا را عبادت كن و از شكر گزاران باش 66 سوره 39 ـ)) يعنى بلكه خـدا را بـا اطـاعـت عـبـادت كـن و از شكر گزاران باش ، كه برادر و پسر عمت را ياور تو ساختم .

77- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مـُحـَمَّدٍ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الْهَاشِمِيِّ قَالَ حَدَّثَنِي أَبِي عَنْ أَحْمَدَ بْنِ عِيسَى قَالَ حَدَّثَنِى جَعْفَرُ بْنُ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ جَدِّهِ ع فِى قَوْلِهِ عَزَّ وَ جَلَّ يَعْرِفُونَ نِعْمَتَ اللّهِ ثُمَّ يُنْكِرُونَها قَالَ لَمَّا نَزَلَتْ إِنَّما وَلِيُّكُمُ اللّهُ وَ رَسُولُهُ وَ الَّذِينَ آمَنُوا الَّذِينَ يُقِيمُونَ الصَّلاةَ وَ يُؤْتُونَ الزَّكاةَ وَ هُمْ راكِعُونَ اجْتَمَعَ نـَفَرٌ مِنْ أَصْحَابِ رَسُولِ اللَّهِ ص فِى مَسْجِدِ الْمَدِينَةِ فَقَالَ بَعْضُهُمْ لِبَعْضٍ مَا تَقُولُونَ فِى هَذِهِ الْآيَةِ فَقَالَ بَعْضُهُمْ إِنْ كَفَرْنَا بِهَذِهِ الْآيَةِ نَكْفُرُ بِسَائِرِهَا وَ إِنْ آمَنَّا فَإِنَّ هَذَا ذُلٌّ حـِيـنَ يـُسـَلِّطُ عـَلَيـْنـَا ابـْنَ أَبِى طَالِبٍ فَقَالُوا قَدْ عَلِمْنَا أَنَّ مُحَمَّداً صَادِقٌ فِيمَا يَقُولُ وَ لَكـِنَّا نـَتَوَلَّاهُ وَ لَا نُطِيعُ عَلِيّاً فِيمَا أَمَرَنَا قَالَ فَنَزَلَتْ هَذِهِ الْآيَةُ يَعْرِفُونَ نِعْمَتَ اللّهِ ثـُمَّ يـُنـْكـِرُونـَهـا يـَعـْرِفـُونَ يـَعـْنـِى وَلَايـَةَ عـَلِيِّ بْنِ أَبِي طَالِبٍ وَ أَكْثَرُهُمُ الْكَافِرُونَ بِالْوَلَايَةِ
اصول كافى جلد 2 صفحه 301 روايت 77
ترجمه روايت شريفه :
امـام صـادق از پـدرش و او از جـدش عـليـهـم السـلام نـقـل مـيـكـنـد كـه راجع بقول خداى عزوجل : ((نعمت خدا را ميشناسند و انكار ميكنند 83 سوره 16ـ)) فـرمـود: چون آيه ((سرپرست شما فقط خداست و پيغمبر و كسانيكه ايمان دارند، هـمـانـهـا كـه نـمـاز گـزارنـد و در حـالت ركـوع زكـاة دهـنـد 55 سـوره 5 ـ)) نـازل شـد، جمعى از اصحاب رسولخدا صلى اللّه عليه وآله در مسجد مدينه انجمن كردند، بعضى از آنها ببعض ‍ ديگر گفتند: درباره اين آيه چه ميگوئيد؟ بعضى گفتند: اگر اين آيـه را انـكـار كـنـيـم ، آيات ديگر را هم انكار كرده ايم ، و اگر باين آيه ايمان آوريم (و آنـرا بـپـذيـريـم ) ايـن خـود خوارى ماست ، زيرا پسر ابيطالب بر ما مسلط مى شود، پس گـفـتـنـد: مـا يـقين داريم كه محمد در آنچه مى گويد، راستگوست ، ولى ما از او پيروى مى كـنـيـم و از عـلى نـسـبـت بـآنـچـه دسـتـورمـان مـى دهـد فـرمـان نـمـى بريم . آنگاه اين آيه نازل شد: ((نعمت خدا را مى شناسند و باز انكار مى كنند)) يعنى ولايت على بن ابيطالب را مى شناسند، ولى بيشترشان نسبت بولايت كافرند.

78- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ النُّعْمَانِ عَنْ سَلَّامٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِهِ تَعَالَى الَّذِينَ يَمْشُونَ عَلَى الْأَرْضِ هَوْناً قَالَ هُمُ الْأَوْصِيَاءُ مِنْ مَخَافَةِ عَدُوِّهِمْ
اصول كافى جلد 2 صفحه 302 روايت 78
ترجمه روايت شريفه :
سـلام گـويـد: از امـام بـاقر عليه السلام اين قول خداى تعالى را پرسيدم : ((كسانيكه بـر زمـيـن آهـسـتـه راه مـى رونـد 63 سوره 25 ـ)) فرمود: ايشان اوصياء هستند كه از بيم دشمنشان (آهسته راه مى روند).

79- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ بِسْطَامَ بْنِ مُرَّةَ عَنْ إِسْحَاقَ بْنِ حَسَّانَ عَنِ الْهـَيـْثـَمِ بـْنِ وَاقِدٍ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ الْعَبْدِيِّ عَنْ سَعْدٍ الْإِسْكَافِ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ أَنَّهُ سَأَلَ أَمِيرَ الْمُؤْمِنِينَ ع عَنْ قَوْلِهِ تَعَالَى أَنِ اشْكُرْ لِى وَ لِوالِدَيْكَ إِلَيَّ الْمَصِيرُ فَقَالَ الْوَالِدَانِ اللَّذَانِ أَوْجَبَ اللَّهُ لَهُمَا الشُّكْرَ هُمَا اللَّذَانِ وَلَدَا الْعِلْمَ وَ وَرِثَا الْحُكْمَ وَ أُمِرَ النَّاسُ بـِطـَاعَتِهِمَا ثُمَّ قَالَ اللَّهُ إِلَيَّ الْمَصِيرُ فَمَصِيرُ الْعِبَادِ إِلَى اللَّهِ وَ الدَّلِيلُ عَلَى ذَلِكَ الْوَالِدَانِ ثـُمَّ عـَطـَفَ الْقَوْلَ عَلَى ابْنِ حَنْتَمَةَ وَ صَاحِبِهِ فَقَالَ فِى الْخَاصِّ وَ الْعَامِّ وَ إِنْ جـاهـَداكَ عـَلى أَنْ تـُشـْرِكَ بـِى يـَقـُولُ فِى الْوَصِيَّةِ وَ تَعْدِلُ عَمَّنْ أُمِرْتَ بِطَاعَتِهِ فَلَا تـُطـِعـْهـُمـَا وَ لَا تـَسـْمـَعْ قـَوْلَهُمَا ثُمَّ عَطَفَ الْقَوْلَ عَلَى الْوَالِدَيْنِ فَقَالَ وَ صاحِبْهُما فِى الدُّنـْيـا مـَعـْرُوفاً يَقُولُ عَرِّفِ النَّاسَ فَضْلَهُمَا وَ ادْعُ إِلَى سَبِيلِهِمَا وَ ذَلِكَ قَوْلُهُ وَ اتَّبِعْ سـَبـِيـلَ مـَنْ أَنـابَ إِلَيَّ ثـُمَّ إِلَيَّ مـَرْجـِعـُكـُمْ فـَقـَالَ إِلَى اللَّهِ ثُمَّ إِلَيْنَا فَاتَّقُوا اللَّهَ وَ لَا تَعْصُوا الْوَالِدَيْنِ فَإِنَّ رِضَاهُمَا رِضَا اللَّهِ وَ سَخَطَهُمَا سَخَطَ اللَّهِ
اصول كافى جلد 2 صفحه 301 روايت 79
ترجمه روايت شريفه :
اصـبـغ بـن نـبـاتـه از امـيـرالمـؤ مـنـيـن عـليـه السـلام راجـع بـقول خداى تعالى : ((مرا و پدر و مادرت را سپاسگزارى كن و سرانجام بسوى منست 14 سـوره 31ـ)) پـرسـيـد، حـضـرت فرمود: پدر و مارى كه خدا سپاسگزارى ايشان را واجب كـرده ، آنهايند كه علم از آنها تراوش كند و حكمت را (پس از مرگ خود) به ارث گذارند و مردم به اطاعتشان ماءمورند. و خدا پس از آن فرمايد: ((سرانجام بسوى منست )) سرانجام بندگان بسوى خداست و راهنمايش همان پدر و مادر هستند.
سپس خدا روى سخن را متوجه پسر خنتمه و رفيقش نموده (يعنى عمر و ابوبكر، زيرا خنتمه نام مادر عمر است ) و نسبت بخاص و عام (پيغمبر و ساير مردم ) فرموده است : ((و اگر با تو ستيزه كنند كه بمن شرك آورى ، يعنى از پيش خود درباره وصى ات سخنى گوئى و از آنـكـه دسـتـور گـوئى و از آنـكـه دسـتـور اطاعتش دارى بر گردى از آنها فرمان مبر و سخنشان را مشنو.
سـپـس روى سـخـن را مـتوجه پدر و مادر نموده و فرموده است : ((در دنيا به نيكى همدمشان بـاش )) يعنى فضيلت آنها را بمردم بشناسان و بروش آنها دعوت كن ، و همين است معنى قـول خدا ((و راه كسى را كه سوى من بازگشته پيروى كن ، سپس بازگشت شما سوى من است )) پس فرمود: اول بسوى خدا و سپس بسوى ماست . از خدا پروا كنيد و نافرمانى اين پدر و مادر نكنيد، زيرا خرسندى آنها خرسندى خدا، و خشمشان خشم خداست .


جلد 2 - بخش 60

شـرح:
تـفـسـيـر و ظـاهـر آيـه شـريـفـه دربـاره سـفـارش نـسـبت به پدر و مادر جسمانى و سـپـاسـگـزارى از آنـهـا و خـوشـرفـتـارى بـا ايـشـانـسـت ، ولى تـاءويـل آيـه چـنانكه اميرالمؤ منين عليه السلام بيان مى فرمايد، بر پدران روحانى كه پـيغمبر و اوصياء آنحضرت باشند، منطبق مى شود، ليكن تطبيق مى شود، ليكن جزئياتش چـنان كه مرحوم مجلسى مى گويد: از غريب ترين تاءويلاتست و بر فرض صدورش از اميرالمؤ منين عليه السلام از بطون عميقه است و از ظاهر معنى لفظ بسيار دور است و كسى آنرا داند كه خود فرموده است .
80- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ حـُرَيـْثٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ كَشَجَرَةٍ طَيِّبَةٍ أَصْلُها ثابِتٌ وَ فَرْعُها فـِى السَّمـاءِ قـَالَ فـَقـَالَ رَسـُولُ اللَّهِ ص أَصـْلُهَا وَ أَمِيرُ الْمُؤْمِنِينَ ع فَرْعُهَا وَ الْأَئِمَّةُ مِنْ ذُرِّيَّتِهِمَا أَغْصَانُهَا وَ عِلْمُ الْأَئِمَّةِ ثَمَرَتُهَا وَ شِيعَتُهُمُ الْمُؤْمِنُونَ وَرَقُهَا هَلْ فِيهَا فَضْلٌ قَالَ قـُلْتُ لَا وَ اللَّهِ قـَالَ وَ اللَّهِ إِنَّ الْمـُؤْمـِنَ لَيـُولَدُ فـَتُورَقُ وَرَقَةٌ فِيهَا وَ إِنَّ الْمُؤْمِنَ لَيَمُوتُ فَتَسْقُطُ وَرَقَةٌ مِنْهَا
اصول كافى جلد 2 صفحه 303 روايت 80
ترجمه روايت شريفه :
عـمـروبـن حـريـث گويد: قول خداى تعالى را: ((مانند درخت پاكى كه ريشه اش بر جا و شـاخـه اش سـر به آسمان كشيده 24 سوره 14 ـ)) از امام صادق عليه السلام پرسيدم ، حـضـرت فـرمـود: رسـولخـدا صـلى اللّه عـليـه وآله اصـل و ريـشـه آن درخـت اسـت و امـيـرالمـؤ مـنـيـن عـليـه السلام فرع (و تنه ) آن و امامان از نـسـل آنها شاخه هاى آن و علم امامان ميوه آن و شيعيان مؤ من ايشان برگهاى آنست ، آيا در آن درخـت چـيـز زياد ديگرى هست ؟ عرضكردم : نه ، بخدا. فرمود: بخدا كه چون مؤ منى متولد شد، برگى در آن درخت پيدا مى شود و چون مؤ منى مى ميرد، برگى از آن درخت ميافتد.

شـرح:
در ايـن سـوره مـبـاركـه خـداى مـتـعـال كـلمـه طـيـبـه را بـچـنـيـن درخـت طـيـب و پـاكـى مـثـل زده و كلمه خبيثه و ناپاك را بدرخت ناپاكى كه ريشه كن شده و ثباتى ندارد تشبيه فـرمـوده : مـفـسـريـن گفته اند: مقصود از كلمه طيبه توحيد است يا هر كلامى كه عبادت خدا بـاشـد و در ايـن روايـت امـام صـادق عـليـه السـلام آن را بـا پـيـغـمـبر و ائمه و علم آنها و شـيـعـيـانـشـان مـنـطـبـق فـرمـوده اسـت ، و مـقـصـود از سـؤ ال آن حـضـرت از عـمـرو كه ((چيز زياد ديگرى در آن درخت هست ؟)) اين است كه چون درخت غير از ريشه و تنه و شاخه و ميوه و برگ چيز ديگرى ندارد و انطباق آنها را هم با افراد مـذكـور دانستى ، پس مردم ديگر با درخت خبيث و ناپاك منطبق مى شوند و در درخت طيب محلى ندارند.
81- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ حَمْدَانَ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْيَمَانِيِّ عَنْ مَنِيعِ بـْنِ الْحَجَّاجِ عَنْ يُونُسَ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ لا يـَنـْفـَعُ نـَفـْسـاً إِيـمـانُها لَمْ تَكُنْ آمَنَتْ مِنْ قَبْلُ يَعْنِى فِى الْمِيثَاقِ أَوْ كَسَبَتْ فِى إِيـمـانـِهـا خـَيـْراً قـَالَ الْإِقـْرَارُ بِالْأَنْبِيَاءِ وَ الْأَوْصِيَاءِ وَ أَمِيرِ الْمُؤْمِنِينَ ع خَاصَّةً قَالَ لَا يَنْفَعُ إِيمَانُهَا لِأَنَّهَا سُلِبَتْ
اصول كافى جلد 2 صفحه 303 روايت 81
ترجمه روايت شريفه :
امـام صـادق عليه السلام راجع بقول خداى عزوجل ((كسى كه از پيش ‍ (يعنى هنگام ميثاق ) ايمان نياورده و يا در ايمان خويش كار خيرى نكرده ، ايمانش سودى ندهد 158 سوره 7 ـ)) فرمود: مقصود، اقرار به پيغمبران و اوصيائشان و اميرالمؤ منين بالخصوص است كه خدا فرمايد: ايمانش او را سود ندهد، زيرا ايمانش را سلب كرده است .

شـرح:
مجلسى (ره ) گويد: مقصود از ايمان آوردن ، اقرار به پيغمبر صلى اللّه عليه وآله اسـت و مـقـصـود از كار خير كردن در ايمان ، اقرار بولايت اميرالمؤ منين عليه السلام است ، پـس كـسـى كـه به پيغمبر صلى اللّه عليه وآله ايمان آورده و بولايت على ايمان نياورد، ايمان به پيغمبرش هم سلب شود و سودش ندهد.
82- وَ بـِهـَذَا الْإِسـْنَادِ عَنْ يُونُسَ عَنْ صَبَّاحٍ الْمُزَنِيِّ عَنْ أَبِي حَمْزَةَ عَنْ أَحَدِهِمَا ع فِي قَوْلِ اللَّهِ جَلَّ وَ عَزَّ بَلى مَنْ كَسَبَ سَيِّئَةً وَ أَحاطَتْ بِهِ خَطِيئَتُهُ قَالَ إِذَا جَحَدَ إِمَامَةَ أَمِيرِ الْمُؤْمِنِينَ ع فَأُولئِكَ أَصْحابُ النّارِ هُمْ فِيها خالِدُونَ
اصول كافى جلد 2 صفحه 304 روايت 82
ترجمه روايت شريفه :
امـام بـاقـر يـا امـام صـادق عـليـه السـلام دربـاره قـول خـداى عـزوجـل : ((بلكه هر كس كار بدى كند و گناهش او را فرا گيرد 81 سوره 2 ـ)) فـرمـود: چـون امامت اميرالمؤ منين عليه السلام را انكار كند، ((آنها دوزخيانند و در آنجا جاودانند)).

شـرح:
عـلامـه مـجـلسـى (ره ) در تـفـسـيـر آيـه شـريـفـه از بـيـضـاوى نـقل مى كند كه ((هر كس گناهى مرتكب شود و پشيمان نگردد، بار ديگر بسوى آن كشيده شود و كم كم در آن گناه فرو رود و گناهان بزرگتر را هم انجام دهد تا آنجا كه گناه از هـمـه طـرف او را فـرا گـيـرد و نـواحـى دلش را احـاطـه كـنـد، و طـبـعـا مـايـل بـه گـناه شود و آن را لذت بپندارد و اگر كسى او را نصيحت كند تكذيبش نمايد)) سپس مجليس (ره ) گويد: آن انسان را فرا مى گيرد تا آنجا كه در دوزخ جاودان مى گردد.
83- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبِى عـُبـَيـْدَةَ الْحـَذَّاءِ قـَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ الِاسْتِطَاعَةِ وَ قَوْلِ النَّاسِ فَقَالَ وَ تَلَا هَذِهِ الْآيـَةَ وَ لا يـَزالُونَ مـُخـْتـَلِفـِيـنَ إِلاّ مـَنْ رَحـِمَ رَبُّكَ وَ لِذلِكَ خـَلَقـَهُمْ يَا أَبَا عُبَيْدَةَ النَّاسُ مـُخـْتـَلِفـُونَ فـِى إِصـَابـَةِ الْقـَوْلِ وَ كـُلُّهـُمْ هـَالِكٌ قَالَ قُلْتُ قَوْلُهُ إِلاّمَنْ رَحِمَ رَبُّكَ قَالَ هُمْ شـِيـعـَتـُنَا وَ لِرَحْمَتِهِ خَلَقَهُمْ وَ هُوَ قَوْلُهُ وَ لِذلِكَ خَلَقَهُمْ يَقُولُ لِطَاعَةِ الْإِمَامِ الرَّحْمَةُ الَّتِى يـَقـُولُ وَ رَحـْمـَتـِى وَسـِعـَتْ كُلَّ شَيْءٍ يَقُولُ عِلْمُ الْإِمَامِ وَ وَسِعَ عِلْمُهُ الَّذِي هُوَ مِنْ عِلْمِهِ كُلَّ شَيْءٍ هُمْ شِيعَتُنَا ثُمَّ قَالَ فَسَأَكْتُبُها لِلَّذِينَ يَتَّقُونَ يَعْنِى وَلَايَةَ غَيْرِ الْإِمَامِ وَ طَاعَتَهُ ثـُمَّ قـَالَ يـَجِدُونَهُ مَكْتُوباً عِنْدَهُمْ فِى التَّوْراةِ وَ الْإِنْجِيلِ يَعْنِى النَّبِيَّ ص وَ الْوَصِيَّ وَ الْقـَائِمَ يـَأْمُرُهُمْ بِالْمَعْرُوفِ إِذَا قَامَ وَ يَنْهاهُمْ عَنِ الْمُنْكَرِ وَ الْمُنْكَرُ مَنْ أَنْكَرَ فَضْلَ الْإِمَامِ وَ جَحَدَهُ وَ يُحِلُّ لَهُمُ الطَّيِّباتِ أَخْذَ الْعِلْمِ مِنْ أَهْلِهِ وَ يُحَرِّمُ عَلَيْهِمُ الْخَبائِثَ وَ الْخَبَائِثُ قَوْلُ مـَنْ خَالَفَ وَ يَضَعُ عَنْهُمْ إِصْرَهُمْ وَ هِيَ الذُّنُوبُ الَّتِى كَانُوا فِيهَا قَبْلَ مَعْرِفَتِهِمْ فَضْلَ الْإِمـَامِ وَ الْأَغـْلالَ الَّتـِى كانَتْ عَلَيْهِمْ وَ الْأَغْلَالُ مَا كَانُوا يَقُولُونَ مِمَّا لَمْ يَكُونُوا أُمِرُوا بِهِ مـِنْ تـَرْكِ فـَضْلِ الْإِمَامِ فَلَمَّا عَرَفُوا فَضْلَ الْإِمَامِ وَضَعَ عَنْهُمْ إِصْرَهُمْ وَ الْإِصْرُ الذَّنْبُ وَ هـِيَ الْآصـَارُ ثـُمَّ نـَسـَبـَهـُمْ فـَقـَالَ فَالَّذِينَ آمَنُوا بِهِ يَعْنِى بِالْإِمَامِ وَ عَزَّرُوهُ وَ نَصَرُوهُ وَ اتَّبـَعـُوا النُّورَ الَّذِى أُنـْزِلَ مـَعـَهُ أُولئِكَ هـُمُ الْمـُفْلِحُونَ يَعْنِى الَّذِينَ اجْتَنَبُوا الْجِبْتَ وَ الطَّاغُوتَ أَنْ يَعْبُدُوهَا وَ الْجِبْتُ وَ الطَّاغُوتُ فُلَانٌ وَ فُلَانٌ وَ فُلَانٌ وَ الْعِبَادَةُ طَاعَةُ النَّاسِ لَهـُمْ ثـُمَّ قـَالَ أَنـِيـبُوا إِلى رَبِّكُمْ وَ أَسْلِمُوا لَهُ ثُمَّ جَزَاهُمْ فَقَالَ لَهُمُ الْبُشْرى فِى الْحَياةِ الدُّنـْيـا وَ فـِى الْآخـِرَةِ وَ الْإِمـَامُ يـُبـَشِّرُهـُمْ بـِقِيَامِ الْقَائِمِ وَ بِظُهُورِهِ وَ بِقَتْلِ أَعْدَائِهِمْ وَ بـِالنَّجـَاةِ فـِى الْآخـِرَةِ وَ الْوُرُودِ عـَلَى مـُحـَمَّدٍ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ الصَّادِقِينَ عَلَى الْحَوْضِ
اصول كافى جلد 2 صفحه 304 روايت 83
ترجمه روايت شريفه :
ابو عبيده حذاء گويد: از امام باقر عليه السلام راجع باستطاعت ((10))گفتار مردم در آن بـاره پـرسـيدم حضرت اين آيه را تلاوت نمود: ((مردم پيوسته مختلف خواهند بود (از لحـاظ عـقـيـده )، جـز آنـكـه را پـروردگـارت تـرحـم كند (و براه حق هدايتش فرمايد) و ايـشانرا براى ترحم آفريده 119 سوره 12 ـ)) و فرمود: اى ابا عبيده ! مردم در رسيدن بـقـول حـق مـخـتلفند و همگى در هلاكتند (حق را كنار گذاشته از باطلها پيروى مى كنند). من عـرضـكـردم : خـدا مـى فـرمايد ((جز كسى را كه پروردگارت ترحم كند؟)) فرمود آنها شـيـعـيان ما هستند و خدا آنها را براى رحمتش آفريده ، از اين رو فرمود: ((ايشان را براى تـرحـم آفـريد)) يعنى براى اطاعت امام آفريد و امام همان رحمتى است كه خدا مى فرمايد: ((رحـمـت مـن هـمـه چـيـز را فـرا گـرفته 156 سوره 7ـ)) آن رحمت علم امامست و علم امام كه ماءخوذ از علم خداست همه چيز را فرا گرفته آنها شيعيان ما هستند (كه علم امام آنها را فرا گرفته و ديگران چون از علم امام بهره ئى نبرند، آنها را فرا نمى گيرد).
سـپـس خـداى تعالى فرمايد: ((رحمت خدا را براى كسانى كه پرهيز كنند مقرر مى دارد)) يـعـنـى از ولايـت و طـاعـت غير امام پرهيز كنند، سپس فرمايد: ((او را نزد خود در تورات و انـجـيل نوشته مى يابند)) مقصود از او پيغمبر صلى اللّه عليه وآله و وصيش و امام قائم اسـت ((كـه ايـشـان را امـر بـه مـعـروف مـى كـنـنـد (زمـانـى كـه قـيـام فـرمـايـد) و از منكر ((11))بازشان مى دارد)) و منكر ((12)) كسى است كه فضيلت امام را نپذيرد و مـنـكـر شـود ((و چـيـزهـاى پـاكـيـزه را بـراى ايـشـان حلال مى كند)) چيز پاكيزه بدست آوردن علم است از اهلش ((و پليدى ها را بر ايشان حرام مـى كـنـد)) پـليديها گفتار مخالفين است ((و بند و زنجيرهائى كه بر دوش داشتند)) و زنجيرها همان سخنانى است كه درباره ترك فضيلت امام مى گفتند، در صورتى كه بآن دسـتـور نـداشتند، پس چون فضيلت امام را شناختند، بار گران را از دوششان بنهد و بار گران همان گناهست .
سپس خداى تعالى آنها را معرفى كرده و فرموده است : ((كسانى كه به او (يعنى بامام ) ايـمـان آورده و گـرامـيـش داشـتـه و يـارى اش كـرده انـد و از نـورى كـه هـمـراه او نـازل شـده پـيـروى كـرده انـد ايـشـان رستگارانند 157 سوره 7 ـ)) يعنى كسانى كه از پرستش جبت و طاغوت دورى گزيدند وجبت وطاغوت . فلان و فلان و فلان است و پرستش اطاعت مردم است از ايشان .
باز خدا فرمايد: ((بسوى پروردگار خود باز گرديد و تسليم او شويد54 سوره 39 ـ)) سـپـس ايـشـان را پـاداش داده و فـرمـوده : ((بـشـارت در زنـدگـى دنيا و آخرت براى آنـهـاسـت 64 سـوره 10 ـ)) و امـام ايـشـان را بقيام و ظهور حضرت قائم و به كشته شدن دشمنانشان و نجات در آخرت و ورود بر محمد صلى اللّه عليه وآله الصادقين بشارت دهد.

84- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ سـَهـْلِ بـْنِ زِيـَادٍ عـَنِ ابـْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عَمَّارٍ السَّابَاطِيِّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَ فَمَنِ اتَّبَعَ رِضْوانَ اللّهِ كـَمَنْ باءَ بِسَخَطٍ مِنَ اللّهِ وَ مَأْواهُ جَهَنَّمُ وَ بِئْسَ الْمَصِيرُ هُمْ دَرَجاتٌ عِنْدَ اللّهِ فَقَالَ الَّذِينَ اتَّبـَعـُوا رِضـْوَانَ اللَّهِ هـُمُ الْأَئِمَّةُ وَ هـُمْ وَ اللَّهِ يـَا عـَمَّارُ دَرَجـَاتٌ لِلْمـُؤْمِنِينَ وَ بِوَلَايَتِهِمْ وَ مَعْرِفَتِهِمْ إِيَّانَا يُضَاعِفُ اللَّهُ لَهُمْ أَعْمَالَهُمْ وَ يَرْفَعُ اللَّهُ لَهُمُ الدَّرَجَاتِ الْعُلَى
اصول كافى جلد 2 صفحه 306 روايت 84
ترجمه روايت شريفه :
عـمـار سـابـاطـى گـويـد: از امـام صـادق عـليـه السـلام ايـن قول خداى عزوجل را پرسيدم : ((آيا كسى كه از خشنودى خدا پيروى كرده مانند كسى است كه به خشم خدا گرفتار شده و در دوزخ جايگاه دارد؟ چه بد سرانجاميست ! ايشان درجات مـخـتـلفـى نـزد خـدا دارنـد 612 سـوره 3 ـ)) حـضـرت فـرمود: كسانى كه از خشنودى خدا پـيـروى كـرده ائمـه هـسـتـنـد. اى عـمـار! بـخـدا كـه ايـشـان درجـات اهـل ايـمـانـنـد، كـه بـوسـيـله ولايـت و مـعـرفـت ايـشـان نـسـبـت بـمـا، خـدا اعمال نيكشان را چند برابر كند و درجات عالى آنها را افراشته سازد.

85- عَلِيُّ بْنُ مُحَمَّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ زِيَادٍ الْقَنْدِيِّ عَنْ عـَمَّارٍ الْأَسـَدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِلَيْهِ يَصْعَدُ الْكَلِمُ الطَّيِّبُ وَ الْعـَمـَلُ الصّالِحُ يَرْفَعُهُ وَلَايَتُنَا أَهْلَ الْبَيْتِ وَ أَهْوَى بِيَدِهِ إِلَى صَدْرِهِ فَمَنْ لَمْ يَتَوَلَّنَا لَمْ يَرْفَعِ اللَّهُ لَهُ عَمَلًا
اصول كافى جلد 2 صفحه 306 روايت 85
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى عزوجل : ((سخنان پاك بسوى او بالا رود و كار شـايـسـتـه را بـالا برد 10 سوره 35 ـ)) فرمود: ولايت ما خانواده مقصود است ، و با دست اشـاره بـسينه خود نمود. و فرمود: كسى كه ولايت ما را نداشته باشد، خدا هيچ عملى را از او بالا نبرد.

86- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عـَنِ الْقـَاسـِمِ بـْنِ سُلَيْمَانَ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جـَلَّ يـُؤْتـِكـُمْ كِفْلَيْنِ مِنْ رَحْمَتِهِ قَالَ الْحَسَنُ وَ الْحُسَيْنُ وَ يَجْعَلْ لَكُمْ نُوراً تَمْشُونَ بِهِ قَالَ إِمَامٌ تَأْتَمُّونَ بِهِ
اصول كافى جلد 2 صفحه 306 روايت 86
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام درباره خداى عزوجل : ((خدا دو بهره از رحمت خود بشما دهد 28 سـوره 57 ـ)) فـرمود: آنها حسن و حسين عليهما السلام اند ((و نورى كه با آن راه رويد، براى شما قرار مى دهد)) فرمود، آن امامى است كه پيرويش مى كنيد)).

87- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْجَوْهَرِيِّ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع فـِى قَوْلِهِ وَ يَسْتَنْبِئُونَكَ أَ حَقٌّ هُوَ قَالَ مَا تَقُولُ فِى عَلِيٍّ قُلْ إِي وَ رَبِّي إِنَّهُ لَحَقٌّ وَ ما أَنْتُمْ بِمُعْجِزِينَ
اصول كافى جلد 2 صفحه 307 روايت 87
ترجمه روايت شريفه :
امام صادق عليه السلام راجع بقول خداى تعالى ((از تو مى پرسند آن حقست ؟ 53 سوره 10 ـ)) يعنى آنچه درباره على عليه السلام مى گوئى ((بگو آرى به پروردگارم كه آنچه (درباره على ) مى گويم حق است و شما خدا را درمانده نكنيد)).

88- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ الدَّيْلَمِيِّ عَنْ أَبِيهِ عَنْ أَبَانِ بـْنِ تـَغـْلِبَ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ قَوْلُهُ فَلَا اقْتَحَمَ الْعَقَبَةَ فـَقـَالَ مـَنْ أَكـْرَمـَهُ اللَّهُ بـِوَلَايـَتـِنـَا فـَقـَدْ جـَازَ الْعَقَبَةَ وَ نَحْنُ تِلْكَ الْعَقَبَةُ الَّتِى مَنِ اقـْتـَحـَمـَهَا نَجَا قَالَ فَسَكَتَ فَقَالَ لِى فَهَلَّا أُفِيدُكَ حَرْفاً خَيْرٌ لَكَ مِنَ الدُّنْيَا وَ مَا فِيهَا قُلْتُ بَلَى جُعِلْتُ فِدَاكَ قَالَ قَوْلُهُ فَكُّ رَقَبَةٍ ثُمَّ قَالَ النَّاسُ كُلُّهُمْ عَبِيدُ النَّارِ غَيْرَكَ وَ أَصْحَابِكَ فَإِنَّ اللَّهَ فَكَّ رِقَابَكُمْ مِنَ النَّارِ بِوَلَايَتِنَا أَهْلَ الْبَيْتِ
اصول كافى جلد 2 صفحه 307 روايت 88
ترجمه روايت شريفه :
ابـان بـن تـغـلب گـويـد: بـامام صادق عليه السلام عرضكردم : قربانت ، خداى تعالى فـرمـايـد: ((خـود را بگردنه نينداخته 11 سوره 90 ـ)) حضرت فرمود: كسى را كه خدا به بركت ولايت ما گرامى اش داشته از گردنه گذشته است و ما هستيم آن گردنه ئى كه هر كس وارد شود نجات يابد.
راوى گـويد: من خاموش بودم ، باز حضرت فرمود: نمى خواهى بتو حرفى آموزم و افاده كـنم كه از دنيا و آنچه در آنست برايت بهتر باشد؟ عرضكردم : چرا قربانت ، فرمود: آن قـول خـداست : ((آزاد كردن بنده 13 سوره 90 ـ)) آنگاه فرمود: مردم همگى برده دوزخند، مگر تو و اصحابت ، زيرا خدا ببركت ولايت ما خانواده گردن شما را از آتش ‍ دوزخ رهائى بخشيده (بحديث 1128 رجوع شود).


جلد 2 - بخش 61

89- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَمَاعَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قـَوْلِ اللَّهِ جـَلَّ وَ عَزَّ وَ أَوْفُوا بِعَهْدِى قَالَ بِوَلَايَةِ أَمِيرِ الْمُؤْمِنِينَ ع أُوفِ بِعَهْدِكُمْ أُوفِ لَكُمْ بِالْجَنَّةِ
اصول كافى جلد 2 صفحه 307 روايت 89
ترجمه روايت شريفه :
امـام صـادق عليه السلام درباره قول خداى جل و عز: ((بعهد من وفا كنيد 40 سوره 2 ـ)) فـرمـود: يعنى بولايت اميرالمؤ منين عليه السلام تا بعهد شما وفا كنم )) يعنى بهشت را براى شما وفا كنم .

شـرح:
عـلامـه مـجـلسـى (ره ) از تـفـسـيـر بـيـضـاوى دربـاره ايـن آيـه چـنـيـن نقل ميكند: بعهد من وفا كنيد يعنى ايمان آوريد و اطاعت كنيد تا بعهد شما وفا كنم يعنى تا مـن هـم شـمـا را پـاداش نـيـك دهـم ، زيـرا خـداى تـعـالى بـوسـيـله بـر پـاداشـتـن دلائل و فـرسـتادن كتابهاى آسمانى با مردم عهد و پيمان كرده است كه آنها ايمان آورند و كـار شـايسته كنند و او هم پاداش ‍ دادن بر حسنات را بايشان وعده داده است ، و وفا كردن بـايـن عـهـد دامنه پهناورى دارد، درجه اول وفا نمودن از طرف ما (بندگان ) اين است كه : كلمه شهادتين را بزبان آوريم و از طرف خدا اين است كه در درياى توحيد مستغرق شويم و غـيـر از خـدا از هـمـه چـيز، حتى از خود صرفنظر كنيم و از طرف خدا اين است كه ما را از ديدار دائم رحمت خود كامياب فرمايد.
سـپس مجلسى (ره ) مى فرمايد: آنچه در اين روايت ذكر شده كه امر ولايت باشد از جهت اين اسـت كه مهمترين اجزاء آن عهد، اصول دين است و ولايت ائمه جزئى است مستلزم اجزاء ديگر (يـعـنى كسيكه امر ولايت را پذيرفته باشد، توحيد و نبوت و معاد را هم پذيرفته است ) بـلكـه بـايـد گـفـت ، ولايـت ائمـه مـسـتـلزم فـروع ديـن هـم مـيـبـاشـد، زيـرا عـمـل بـطـاعات و ترك محرمات جزء معنى ولايت است و ولايت ائمه بآنها دعوت ميكند و ولايت حـقيقى بدون طاعت و ترك حرام محقق نميشود و براى ولايت درجاتى است ، همچنان كه بهشت را درجاتى است ، پس ‍ هر درجه از ولايت موجب رسيدن بدرجه اى از بهشت ميگردد.
90- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنِ الْحَسَنِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَلِيِّ بْنِ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي بـَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ إِذا تُتْلى عـَلَيـْهِمْ آياتُنا بَيِّناتٍ قالَ الَّذِينَ كَفَرُوا لِلَّذِينَ آمَنُوا أَيُّ الْفَرِيقَيْنِ خَيْرٌ مَقاماً وَ أَحْسَنُ نـَدِيًّا قَالَ كَانَ رَسُولُ اللَّهِ ص دَعَا قُرَيْشاً إِلَى وَلَايَتِنَا فَنَفَرُوا وَ أَنْكَرُوا فَقَالَ الَّذِينَ كـَفـَرُوا مـِنْ قـُرَيـْشٍ لِلَّذِيـنَ آمـَنـُوا الَّذِيـنَ أَقـَرُّوا لِأَمـِيـرِ الْمـُؤْمـِنِينَ وَ لَنَا أَهْلَ الْبَيْتِ أَيُّ الْفـَرِيـقـَيـْنِ خـَيـْرٌ مَقاماً وَ أَحْسَنُ نَدِيًّا تَعْيِيراً مِنْهُمْ فَقَالَ اللَّهُ رَدّاً عَلَيْهِمْ وَ كَمْ أَهْلَكْنا قـَبـْلَهـُمْ مـِنْ قـَرْنٍ مـِنَ الْأُمـَمِ السَّالِفـَةِ هـُمْ أَحـْسـَنُ أَثـاثاً وَ رِءْياً قُلْتُ قَوْلُهُ مَنْ كانَ فِى الضَّلالَةِ فـَلْيـَمْدُدْ لَهُ الرَّحْمنُ مَدًّا قَالَ كُلُّهُمْ كَانُوا فِى الضَّلَالَةِ لَا يُؤْمِنُونَ بِوَلَايَةِ أَمِيرِ الْمـُؤْمـِنـِيـنَ ع وَ لَا بـِوَلَايـَتـِنـَا فـَكـَانـُوا ضـَالِّينَ مُضِلِّينَ فَيَمُدُّ لَهُمْ فِى ضَلَالَتِهِمْ وَ طـُغـْيَانِهِمْ حَتَّى يَمُوتُوا فَيُصَيِّرُهُمُ اللَّهُ شَرّاً مَكَاناً وَ أَضْعَفَ جُنْداً قُلْتُ قَوْلُهُ حَتّى إِذا رَأَوْا مـا يـُوعـَدُونَ إِمَّا الْعَذابَ وَ إِمَّا السّاعَةَ فَسَيَعْلَمُونَ مَنْ هُوَ شَرٌّ مَكاناً وَ أَضْعَفُ جُنْداً قَالَ أَمَّا قَوْلُهُ حَتّى إِذا رَأَوْا ما يُوعَدُونَ فَهُوَ خُرُوجُ الْقَائِمِ وَ هُوَ السَّاعَةُ فَسَيَعْلَمُونَ ذَلِكَ الْيَوْمَ وَ مـَا نَزَلَ بِهِمْ مِنَ اللَّهِ عَلَى يَدَيْ قَائِمِهِ فَذَلِكَ قَوْلُهُ مَنْ هُوَ شَرٌّ مَكاناً يَعْنِى عِنْدَ الْقَائِمِ وَ أَضْعَفُ جُنْداً قُلْتُ قَوْلُهُ وَ يَزِيدُ اللّهُ الَّذِينَ اهْتَدَوْا هُدىً قَالَ يَزِيدُهُمْ ذَلِكَ الْيَوْمَ هُدًى عَلَى هُدًى بِاتِّبَاعِهِمُ الْقَائِمَ حَيْثُ لَا يَجْحَدُونَهُ وَ لَا يُنْكِرُونَهُ قُلْتُ قَوْلُهُ لا يَمْلِكُونَ الشَّفاعَةَ إِلاّمَنِ اتَّخَذَ عِنْدَ الرَّحْم نِ عَهْداً قَالَ إِلَّا مَنْ دَانَ اللَّهَ بِوَلَايَةِ أَمِيرِ الْمُؤْمِنِينَ وَ الْأَئِمَّةِ مِنْ بَعْدِهِ فـَهـُوَ الْعـَهْدُ عِنْدَ اللَّهِ قُلْتُ قَوْلُهُ إِنَّ الَّذِينَ آمَنُوا وَ عَمِلُوا الصّالِحاتِ سَيَجْعَلُ لَهُمُ الرَّحْمنُ وُدًّا قـَالَ وَلَايـَةُ أَمـِيـرِ الْمـُؤْمـِنـِيـنَ هـِيَ الْوُدُّ الَّذِي قـَالَ اللَّهُ تـَعـَالَى قـُلْتُ فَإِنَّما يَسَّرْناهُ بـِلِسـانِكَ لِتُبَشِّرَ بِهِ الْمُتَّقِينَ وَ تُنْذِرَ بِهِ قَوْماً لُدًّا قَالَ إِنَّمَا يَسَّرَهُ اللَّهُ عَلَى لِسَانِهِ حـِيـنَ أَقـَامَ أَمـِيـرَ الْمـُؤْمـِنِينَ ع عَلَماً فَبَشَّرَ بِهِ الْمُؤْمِنِينَ وَ أَنْذَرَ بِهِ الْكَافِرِينَ وَ هُمُ الَّذِينَ ذَكـَرَهـُمُ اللَّهُ فـِى كـِتـَابِهِ لُدّاً أَيْ كُفَّاراً قَالَ وَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ لِتُنْذِرَ قَوْماً ما أُنْذِرَ آبـاؤُهـُمْ فـَهُمْ غافِلُونَ قَالَ لِتُنْذِرَ الْقَوْمَ الَّذِينَ أَنْتَ فِيهِمْ كَمَا أُنْذِرَ آبَاؤُهُمْ فَهُمْ غَافِلُونَ عـَنِ اللَّهِ وَ عـَنْ رَسـُولِهِ وَ عـَنْ وَعِيدِهِ لَقَدْ حَقَّ الْقَوْلُ عَلى أَكْثَرِهِمْ مِمَّنْ لَا يُقِرُّونَ بِوَلَايَةِ أَمِيرِ الْمُؤْمِنِينَ ع وَ الْأَئِمَّةِ مِنْ بَعْدِهِ فَهُمْ ل ا يُؤْمِنُونَ بِإِمَامَةِ أَمِيرِ الْمُؤْمِنِينَ وَ الْأَوْصِيَاءِ مِنْ بـَعـْدِهِ فـَلَمَّا لَمْ يـُقِرُّوا كَانَتْ عُقُوبَتُهُمْ مَا ذَكَرَ اللَّهُ إِنّا جَعَلْنا فِى أَعْناقِهِمْ أَغْلالًا فَهِيَ إِلَى الْأَذْقـانِ فـَهـُمْ مـُقـْمـَحـُونَ فـِى نـَارِ جـَهَنَّمَ ثُمَّ قَالَ وَ جَعَلْنا مِنْ بَيْنِ أَيْدِيهِمْ سَدًّا وَ مِنْ خـَلْفـِهـِمْ سـَدًّا فـَأَغـْشـَيـْناهُمْ فَهُمْ لا يُبْصِرُونَ عُقُوبَةً مِنْهُ لَهُمْ حَيْثُ أَنْكَرُوا وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع وَ الْأَئِمَّةِ مِنْ بَعْدِهِ هَذَا فِى الدُّنْيَا وَ فِى الْآخِرَةِ فِى نَارِ جَهَنَّمَ مُقْمَحُونَ ثُمَّ قَالَ يـَا مـُحـَمَّدُ وَ سـَواءٌ عـَلَيـْهِمْ أَ أَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ لا يُؤْمِنُونَ بِاللَّهِ وَ بِوَلَايَةِ عَلِيٍّ وَ مَنْ بـَعـْدَهُ ثـُمَّ قـَالَ إِنَّمـا تـُنـْذِرُ مـَنِ اتَّبـَعَ الذِّكـْرَ يـَعـْنـِى أَمـِيرَ الْمُؤْمِنِينَ ع وَ خَشِيَ الرَّحْمنَ بِالْغَيْبِ فَبَشِّرْهُ يَا مُحَمَّدُ بِمَغْفِرَةٍ وَ أَجْرٍ كَرِيمٍ
اصول كافى جلد 2 صفحه 308 روايت 90
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: امـام صـادق عـليـه السـلام راجـع بـقـول خداى عزوجل : ((و چون آيه هاى روشن ما را بر آنها بخوانند، كسانى كه كافرند بكسانى كه مؤ منند گويند: كدام يك از دو دسته مقام بهتر و مجلس آراسته ترى دارند 73 سوره 19 ـ)) فرمود: رسولخدا صلى اللّه عليه وآله قريش را بولايت ما دعوت كرد، آنها دورى گـزيـدنـد و انـكـار كـردنـد، پـس كـفـار قـريـش ‍ بـاهـل ايـمـانـى كـه بـامـيـرالمـؤ منين و ما خانواده اقرار كرده بودند از راه سرزنش گفتند: ((كـدام يـك از ايـن دو دسـتـه مقام بهتر و مجلس ‍ آراسته ترى دارند)) خدا براى رد ايشان فـرمـود: ((پـيـش از ايـشان چه نسلهائى را (از امتهاى گذشته ) هلاك كرده ايم كه اثاث و جلوه زندگى بهترى داشتند 74 سوره 19 ـ)).
عـرضـكـردم : خـدا فـرمـايـد: ((هـر كـه در گـمـراهى باشد، خداى رحمانش ‍ همى كشاند)) فرمود: همه آنها در گمراهى بودند، نه بولايت اميرالمؤ منين ايمان آوردند و نه ولايت ما و گـمـراه بـودنـد و گمراه كننده خدا ايشان را در گمراهى و طغيان همى كشيد تا بمردند، و خدا ايشان را ببدترين جايگاه و ناتوان تر سپاه رسانيد.
عـرضكردم : خدا فرمايد: ((تا چون موعود خويش با عذاب و يا رستاخيز را ببينند، خواهند دانـسـت نـيـست كه دانش بدتر و سپاهش ‍ ناتوانتر است )) فرمود: اما اينكه فرمايد: ((تا چـون مـوعـود خـويـش را ببينند))آن خروج قائم و رستاخيز است ، در آنروز خواهند دانست با آنـچه را كه بدست قائمش بر آنها فرود آورد، اين است كه مى فرمايد: ((كيست كه مكانش بدتر (يعنى نزد قائم ) و سپاهش ناتواناتر است .
عـرضـكـردم : خدا فرمايد: ((خدا هدايت هدايت شدگان را بيفزايد)) فرمود: خدا در آن روز آنهائى را كه هدايت شده اند بسبب پيرويشان از قائم هدايت روى هدايت افزايد، زيرا او را رد نكنند و منكر نشوند.
عـرضـكردم : خدا فرمايد: ((كسانى كه ايمان آورده و كارهاى شايسته كردند خداى رحمان بـراى آنـهـا مـحـبتى قرار خواهد داد 96 ـ)) فرمود: آن محبتى كه خداى تعالى مى فرمايد: دوستى اميرالمؤ منين عليه السلام است .
عرضكردم : ((ما تنها اين قرآن را بزبان تو روان كرده ايم تا پرهيزگاران را بشارت دهى و گروه سرسخت را بدان بيم دهى 97 ـ)) فرمود: خدا قرآن را بزبان او روان كرد، زمانى كه اميرالمؤ منين عليه السلام را براهنمائى منصوب كرد، پس مؤ منان را بشارت داد و كافران را به آن بيم داد، و اين كافران همان كسانند كه خدا در كتابش آنها را سرسخت يـعـنـى كـافـر نـامـيـده ، بـاز از آنـحـضـرت دربـاره ايـن قـول خـدا پـرسـيـدم : ((تـا بـيم دهى گروهى كه پدرانشان بيم نيافته و خودشان بى خـبرند 6 سوره 36 ـ)) فرمود: يعنى تا بيم دهى گروهى را كه تو در ميان ايشان هستى چـنـانـكـه پـدرانـشـان شـدنـد، ((13)) زيـرا ايـنها از خدا و پيغمبر و تهديدش ‍ بى خـبـرنـد، ((گـفتار خدا ((14)) درباره بيشتر آنها ثابت شده (يعنى درباره كسانى كه بولايت اميرالمؤ منين و امامان بعد از او اقرار نياورند) و آنها ايمان نمى آورند)) بامامت اميرالمؤ منين و اوصياء بعد از او، و چون اقرار نياوردند. كيفرشان همانست كه خدا فرمايد: ((بگردنهاى ايشان غل و زنجيرها بگذاريم كه تا چانه آنها برسد و سرشان بى حركت ماند 8 سوره 36 ـ)) در ميان آتش دوزخ ، سپس فرمايد: ((و پيش ‍ رويشان سدى قرار دهيم و پـشـت سـرشـان سـدى ديـگـر، و آنـهـا را بـپـوشـانـيـم كـه جـائى را نـبـيـنـنـد)) ايـن عمل از نظر كيفرى است از جانب خدا براى ايشان كه ولايت اميرالمؤ منين و امامان بعد از او را انـكـار كـردنـد، ايـن كـيـفـر دنـيـاى آنـهـاسـت و در آخـرت در آتـش دوزخ (بـوسـيـله غل و زنجير) سرشان بى حركت ماند.
سـپس خدا فرمايد: اى محمد ((بيمشان دهى يا بيمشان ندهى براى آنها يكسانست ، اين مردم ايمان نياورند ـ10 ـ)) بخدا و بولايت على و جانشينان او، سپس فرمايد: ((فقط تو كسى را بيم دهى كه از ذكر (يعنى اميرالمؤ منين عليه السلام ) پيروى كند و از خداى رحمان بنا ديد ترسد، او را بشارت ده (اى محمد) به آمرزش و پاداشى ارجمند.

91- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصْحَابِنَا عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبـِى الْحـَسَنِ الْمَاضِى ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ يُرِيدُونَ لِيُطْفِؤُا نُورَ اللّهِ بـِأَفـْواهـِهـِمْ قـَالَ يُرِيدُونَ لِيُطْفِئُوا وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع بِأَفْوَاهِهِمْ قُلْتُ وَ اللّهُ مُتِمُّ نُورِهِ قَالَ وَ اللَّهُ مُتِمُّ الْإِمَامَةِ لِقَوْلِهِ عَزَّ وَ جَلَّ الَّذِينَ فَآمِنُوا بِاللّهِ وَ رَسُولِهِ وَ النُّورِ الَّذِى أَنـْزَلْنـا فـَالنُّورُ هُوَ الْإِمَامُ قُلْتُ هُوَ الَّذِى أَرْسَلَ رَسُولَهُ بِالْهُدى وَ دِينِ الْحَقِّ قَالَ هُوَ الَّذِى أَمَرَ رَسُولَهُ بِالْوَلَايَةِ لِوَصِيِّهِ وَ الْوَلَايَةُ هِيَ دِينُ الْحَقِّ قُلْتُ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ قَالَ يـُظـْهـِرُهُ عـَلَى جـَمـِيـعِ الْأَدْيـَانِ عـِنْدَ قِيَامِ الْقَائِمِ قَالَ يَقُولُ اللَّهُ وَ اللّهُ مُتِمُّ نُورِهِ وَلَايَةِ الْقـَائِمِ وَ لَوْ كـَرِهَ الْكـافـِرُونَ بـِوَلَايـَةِ عـَلِيٍّ قـُلْتُ هـَذَا تـَنـْزِيـلٌ قَالَ نَعَمْ أَمَّا هَذَا الْحَرْفُ فـَتـَنـْزِيـلٌ وَ أَمَّا غَيْرُهُ فَتَأْوِيلٌ قُلْتُ ذلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى سـَمَّى مـَنْ لَمْ يَتَّبِعْ رَسُولَهُ فِى وَلَايَةِ وَصِيِّهِ مُنَافِقِينَ وَ جَعَلَ مَنْ جَحَدَ وَصِيَّهُ إِمـَامـَتـَهُ كـَمـَنْ جـَحَدَ مُحَمَّداً وَ أَنْزَلَ بِذَلِكَ قُرْآناً فَقَالَ يَا مُحَمَّدُ إِذا جاءَكَ الْمُنافِقُونَ بِوَلَايَةِ وَصـِيِّكَ قـالُوا نـَشـْهـَدُ إِنَّكَ لَرَسـُولُ اللّهِ وَ اللّهُ يـَعـْلَمُ إِنَّكَ لَرَسـُولُهُ وَ اللّهُ يـَشـْهـَدُ إِنَّ الْمـُنـافـِقـِيـنَ بـِوَلَايـَةِ عـَلِيٍّ لَكـاذِبـُونَ. اتَّخَذُوا أَيْمانَهُمْ جُنَّةً فَصَدُّوا عَنْ سَبِيلِ اللّهِ وَ السَّبـِيـلُ هـُوَ الْوَصـِيُّ إِنَّهُمْ ساءَ ما كانُوا يَعْمَلُونَ ذلِكَ بِأَنَّهُمْ آمَنُوا بِرِسَالَتِكَ وَ كَفَرُوا بـِوَلَايَةِ وَصِيِّكَ فَطُبِعَ اللَّهُ عَلى قُلُوبِهِمْ فَهُمْ لا يَفْقَهُونَ قُلْتُ مَا مَعْنَى لَا يَفْقَهُونَ قـَالَ يـَقـُولُ لَا يـَعـْقـِلُونَ بِنُبُوَّتِكَ قُلْتُ وَ إِذا قِيلَ لَهُمْ تَعالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللّهِ قـَالَ وَ إِذَا قِيلَ لَهُمُ ارْجِعُوا إِلَى وَلَايَةِ عَلِيٍّ يَسْتَغْفِرْ لَكُمُ النَّبِيُّ مِنْ ذُنُوبِكُمْ لَوَّوْا رُؤُسـَهـُمْ قـَالَ اللَّهُ وَ رَأَيـْتـَهـُمْ يَصُدُّونَ عَنْ وَلَايَةِ عَلِيٍّ وَ هُمْ مُسْتَكْبِرُونَ عَلَيْهِ ثُمَّ عَطَفَ الْقَوْلَ مِنَ اللَّهِ بِمَعْرِفَتِهِ بِهِمْ فَقَالَ سَواءٌ عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَنْ يـَغـْفِرَ اللّهُ لَهُمْ إِنَّ اللّهَ لا يَهْدِى الْقَوْمَ الْفاسِقِينَ يَقُولُ الظَّالِمِينَ لِوَصِيِّكَ قُلْتُ أَ فـَمـَنْ يَمْشِى مُكِبًّا عَلى وَجْهِهِ أَهْدى أَمَّنْ يَمْشِى سَوِيًّا عَلى صِر اطٍ مُسْتَقِيمٍ قَالَ إِنَّ اللَّهَ ضـَرَبَ مـَثـَلَ مـَنْ حـَادَ عـَنْ وَلَايـَةِ عـَلِيٍّ كـَمَنْ يَمْشِي عَلَى وَجْهِهِ لَا يَهْتَدِى لِأَمْرِهِ وَ جَعَلَ مَنْ تـَبـِعَهُ سَوِيّاً عَلَى صِرَاطٍ مُسْتَقِيمٍ وَ الصِّرَاطُ الْمُسْتَقِيمُ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ قُلْتُ قَوْلُهُ إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ قَالَ يَعْنِى جَبْرَئِيلَ عَنِ اللَّهِ فِى وَلَايَةِ عَلِيٍّ ع قَالَ قُلْتُ وَ مـا هـُوَ بـِقـَوْلِ شـاعـِرٍ قـَلِيلًا ما تُؤْمِنُونَ قَالَ قَالُوا إِنَّ مُحَمَّداً كَذَّابٌ عَلَى رَبِّهِ وَ مَا أَمَرَهُ اللَّهُ بـِهَذَا فِى عَلِيٍّ فَأَنْزَلَ اللَّهُ بِذَلِكَ قُرْآناً فَقَالَ إِنَّ وَلَايَةَ عَلِيٍّ تَنْزِيلٌ مِنْ رَبِّ الْعالَمِينَ. وَ لَوْ تـَقـَوَّلَ عَلَيْنا مُحَمَّدٌ بَعْضَ الْأَقاوِيلِ. لَأَخَذْنا مِنْهُ بِالْيَمِينِ. ثُمَّ لَقَطَعْنا مِنْهُ الْوَتِينَ ثُمَّ عَطَفَ الْقَوْلَ فَقَالَ إِنَّ وَلَايَةَ عَلِيٍّ لَتَذْكِرَةٌ لِلْمُتَّقِينَ لِلْعَالَمِينَ وَ إِنّا لَنَعْلَمُ أَنَّ مِنْكُمْ مُكَذِّبِينَ. وَ إِنَّ عَلِيّاً لَحَسْرَةٌ عَلَى الْكافِرِينَ. وَ إِنَّ وَلَايَتَهُ لَحَقُّ الْيَقِينِ. فَسَبِّحْ يَا مُحَمَّدُ بـِاسْمِ رَبِّكَ الْعَظِيمِ يَقُولُ اشْكُرْ رَبَّكَ الْعَظِيمَ الَّذِى أَعْطَاكَ هَذَا الْفَضْلَ قُلْتُ قَوْلُهُ لَمّا سَمِعْنَا الْهُدى آمَنّا بِهِ قَالَ الْهُدَى الْوَلَايَةُ آمَنّا بِمَوْلَانَا فَمَنْ آمَنَ بِوَلَايَةِ مَوْلَاهُ فَلا يَخافُ بَخْساً وَ لا رَهَقاً قُلْتُ تَنْزِيلٌ قَالَ لَا تَأْوِيلٌ
ترجمه روايت شريفه :
مـحـمـد بـن فـضـيـل گـويـد: از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام راجـع بـقـول خـداى عزوجل ((مى خواهند با پف دهانشان نور خدا را خاموش كنند ـ 8 سوره 61 ـ)) پـرسـيـدم ، فـرمـود: يـعـنـى مـى خواهند ولايت اميرالمؤ منين عليه السلام را با پف دهانشان خـامـوش كـنـنـد، عـرضكردم : ((خدا تمام كننده نور خود است )) فرمود: خدا تمام كننده امامت است ، بدليل قول خداى عزوجل ((كسانى كه بخدا و رسولش و نورى كه فرو فرستاده ايم ايمان آورند 8 سوره 64 ـ)) پس نور همان امامست .
عـرضكردم : ((اوست خدائى كه رسول خود را بهدايت و دين حق فرستاده است 9 سوره 64 ـ)) فرمود: يعنى اوست كه رسولش را بولايت وصيش امر كرد و ولايت دين حق است .
عـرضـكـردم : ((تـا آن را بر هر دينى غالب كند)) فرمود: يعنى آن را در زمان قيام قائم بـر هـمه دينها غلبه دهد، خدا مى فرمايد: ((و خدا تمام كننده نور خود است )) يعنى ولايت قـائم ((اگـر چـه كـافـران (بـولايـت عـلى عـليـه السـلام ) نـخـواهـنـد)) عرضكردم : اين تنزيل است ؟ فرمود: آرى اين حرف تنزيل است و اما غير آن تاءويلست .
شـرح يـعـنـى جـمـله و الله مـتـم نـوره و لو كـره الكـافـرون حـرفى است كه از طرف خدا نـازل شـده اسـت ، و امـا آنـچـه مـن مـى گـويم يعنى جمله و لاية القائم و جمله بولاية على تـاءويـل اسـت و مـجـلسـى (ره ) گـويـد: يـعـنـى ايـن دو جـمـله هـم تـنـزيـل اسـت و مـمـكـن اسـت ، مـقـصـود ايـن بـاشـد كـه ايـنـهـا تـفـسـيـر در زمـان تـنـزيـل اسـت (يـعـنـى جـبرئيل عليه السلام آنچه را در قرآن موجود است آورده ولى همانجا براى من تفسير كرد كه مقصود ولايت قائم و ولايت على ست ).
عـرضـكـردم : (تـفسير اين آيه چيست ؟) ((اين براى آنست كه آنها ايمان آورده ، سپس كافر شـدنـد 3 سـوره 63 ـ)) فـرمـود خـداى تبارك و تعالى كسانى را كه از پيغمبرش در امر ولايت وصيش پيروى نكرده ، منافق ناميده و كسى را كه وصيت و امامت او را منكر شده ، مانند ذكـر مـحـمـد قـرار داده و براى اين مطلب آيه اى نازل كرده و فرموده است : ((چون منافقين (بـولايـت وصـيـت ) نـزد تو آيند، گويند: شهادت مى دهم كه تو پيغمبر خدائى ، خدا نيز دانـد كه تو پيغمبر او هستى و خدا شهادت مى دهد كه منافقين (بولايت على ) دروغ گويند. سـوگـنـدهـاى دروغين خويش را سپر خود ساخته اند و از راه خدا برگشته اند (راه خدا همان وصـى اسـت ) و بد است آنچه انجام مى دهند. اين براى آن است كه (برسالت تو) ايمان و (بـولايـت وصـيـت ) كـافـر شدند پس (خدا) بر دلهايشان مهر نهاد و آنها فهم نمى كنند 3 سوره 63 ـ)).
عـرضـكـردم : مـعـنـى فـهـم نـمـى كـنـنـد چـيـسـت ؟ فـرمـود، خـدا مـى فـرمـايد: نبوت تو را تـعـقـل نـمـى كـنـنـد. عرض كردم ((و چون بآنها گويند: بيائيد تا رسولخدا براى شما آمـرزش طـلبـد)) فـرمـود: يـعنى و چون بآنها گويند بولايت على برگرديد تا پيغمبر بـراى گـنـاهـان شما آمرزش طلبد ((سرهاى خويش به پيچند)) خدا فرمايد: ((و آنها را ببينى كه برگردند)) از ولايت على ((در حالى كه متكبرند)) از آن .
سـپـس گـفـتـار خـدا مـتـوجـه مـعـرفـى آنـهـا شده ، مى فرمايد: ((براى آنها برابر است ، بـرايـشـان آمـرزش خـواهـى يـا آمرزش نخواهى ، خدا آنها را هرگز نخواهد آمرزيد، كه خدا گروه فاسقان را هدايت نكند)) يعنى ستمگران بوصى تو را.
عـرضـكـردم : آيـا آنـكه نگونسار بر چهره خويش راه رود، هدايت يافته تر است ، يا آنكه بـاقامت راست براه مستقيم مى رود؟ 22 سوره 67 ـ)) فرمود: خدا كسى را كه از ولايت على بـرگشته بكسى مثل زده است كه برو افتاده ، راه مى رود و در كار خود گمراهست . و كسى را كه از على پيروى كند، باقامت راست و بر راه مستقيم قرار داده و راه مستقيم همان اميرالمؤ منين عليه السلام است .
عـرضكردم : خدا فرمايد: ((آن گفتار رسولى ارجمند است 40 سوره 69ـ)) فرمود: يعنى گفتار جبرئيل از جانب خدا درباره ولايت على عليه السلام است .
عـرضـكـردم : ((و گفتار خيال پردازى نيست ، شما اندكى ايمان مى آوريد ـ 41 سوره 69 ـ)) فـرمـود: آنـهـا گـفـتـنـد: مـحـمد بپروردگارش دروغ بسته و خدا او را درباره على چنين دسـتـورى نـداده اسـت ، پـس خـدا آيـه اى فـرسـتـاد و فرمود: همانا (((ولايت على ) از جانب پـروردگـار جهانيان نازل شده است . اگر (محمد) بعضى از گفته ها را بدروغ بما نسبت دهـد، دسـت راسـتـش را مـى گـيريم (او را بشدت بگيريم ) و شاهرگش را ببريم )) سپس سخن را متوجه اين موضوع كرده و فرموده است : ((همانا (ولايت على ) ياد آورى است براى پرهيزگاران (جهانيان ) و ما مى دانيم كه بعضى از شما تكذيب كنندگانيد. و همانا (على ) مـايـه افـسـوس كافرانست . و همانا (ولايت او) حقيقت يقين است . تسبيح بگو (اى محمد) بنام پـروردگـار بـزرگـت آخـر سـوره 69 ـ)) مـى فـرمـايـد: پـروردگار بزرگت را كه اين فضيلت بتو عطا فرموده سپاسگزارى كن .
عرضكردم : خدا فرمايد: ((و هنگامى كه هدايت را شنيديم بآن ايمان آورديم 13 سوره 71 ـ)) فـرمـود: هـدايـت هـمان ولايت است . يعنى بمولاى خود ايمان آورديم . پس هر كه بولايت مـولاى خـود ايـمـان آورد ((از نـقـصـان و سـتـم نـتـرسـد)) عـرضـكـردم : ايـن تـنـزيـل اسـت ؟ فـرمود: نه ، تاءويل است (يعنى آنچه درباره ولايت گفتم آيه قرآن نيست ولى مقصود و معنى آنست ).


جلد 2 - بخش 62

قُلْتُ قـَوْلُهُ لا أَمـْلِكُ لَكـُمْ ضـَرًّا وَ لا رَشـَداً قـَالَ إِنَّ رَسـُولَ اللَّهِ ص دَعـَا النَّاسَ إِلَى وَلَايَةِ عَلِيٍّ فـَاجْتَمَعَتْ إِلَيْهِ قُرَيْشٌ فَقَالُوا يَا مُحَمَّدُ أَعْفِنَا مِنْ هَذَا فَقَالَ لَهُمْ رَسُولُ اللَّهِ ص هَذَا إِلَى اللَّهِ لَيـْسَ إِلَيَّ فـَاتَّهـَمـُوهُ وَ خـَرَجـُوا مِنْ عِنْدِهِ فَأَنْزَلَ اللَّهُ قُلْ إِنِّى لا أَمْلِكُ لَكُمْ ضَرًّا وَ لا رَشَداً. قُلْ إِنِّى لَنْ يُجِيرَنِى مِنَ اللّهِ إِنْ عَصَيْتُهُ أَحَدٌ وَ لَنْ أَجِدَ مِنْ دُونِهِ مُلْتَحَداً إِلَّا بَلَاغاً مِنَ اللَّهِ وَ رِسَالَاتِهِ فِى عَلِيٍّ قُلْتُ هَذَا تَنْزِيلٌ قَالَ نَعَمْ ثُمَّ قَالَ تَوْكِيداً وَ مَنْ يَعْصِ اللّهَ وَ رَسـُولَهُ فـِى وَلَايـَةِ عـَلِيٍّ فـَإِنَّ لَهُ نـارَ جـَهـَنَّمَ خـالِدِينَ فِيها أَبَداً قُلْتُ حَتّى إِذا رَأَوْا ما يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ ناصِراً وَ أَقَلُّ عَدَداً يَعْنِى بِذَلِكَ الْقَائِمَ وَ أَنْصَارَهُ قُلْتُ وَ اصـْبـِرْ عـَلى مـا يـَقـُولُونَ قـَالَ يَقُولُونَ فِيكَ وَ اهْجُرْهُمْ هَجْراً جَمِيلًا. وَ ذَرْنِى يَا مُحَمَّدُ وَ الْمـُكـَذِّبـِيـنَ بـِوَصـِيِّكَ أُولِى النَّعـْمـَةِ وَ مـَهِّلْهـُمْ قَلِيلًا قُلْتُ إِنَّ هَذَا تَنْزِيلٌ قَالَ نَعَمْ قُلْتُ لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتابَ قَالَ يَسْتَيْقِنُونَ أَنَّ اللَّهَ وَ رَسُولَهُ وَ وَصِيَّهُ حَقٌّ قُلْتُ وَ يَزْدادَ الَّذِينَ آمَنُوا إِيماناً قَالَ وَ يَزْدَادُونَ بِوَلَايَةِ الْوَصِيِّ إِيمَاناً قُلْتُ وَ لا يَرْتابَ الَّذِينَ أُوتـُوا الْكِتابَ وَ الْمُؤْمِنُونَ قَالَ بِوَلَايَةِ عَلِيٍّ ع قُلْتُ مَا هَذَا الِارْتِيَابُ قَالَ يَعْنِى بِذَلِكَ أَهْلَ الْكِتَابِ وَ الْمُؤْمِنِينَ الَّذِينَ ذَكَرَ اللَّهُ فَقَالَ وَ لَا يَرْتَابُونَ فِى الْوَلَايَةِ قُلْتُ وَ ما هِيَ إِلاّ ذِكـْرى لِلْبـَشـَرِ قـَالَ نـَعـَمْ وَلَايَةُ عَلِيٍّ ع قُلْتُ إِنَّها لَإِحْدَى الْكُبَرِ قَالَ الْوَلَايَةُ قُلْتُ لِمَنْ شاءَ مِنْكُمْ أَنْ يَتَقَدَّمَ أَوْ يَتَأَخَّرَ قَالَ مَنْ تَقَدَّمَ إِلَى وَلَايَتِنَا أُخِّرَ عَنْ سَقَرَ وَ مَنْ تَأَخَّرَ عـَنَّا تـَقـَدَّمَ إِلَى سـَقـَرَ إِلاّ أَصـْحـابَ الْيـَمـِيـنِ قـَالَ هـُمْ وَ اللَّهِ شـِيـعـَتـُنَا قُلْتُ لَمْ نَكُ مِنَ الْمُصَلِّينَ قَالَ إِنَّا لَمْ نَتَوَلَّ وَصِيَّ مُحَمَّدٍ وَ الْأَوْصِيَاءَ مِنْ بَعْدِهِ وَ لَا يُصَلُّونَ عَلَيْهِمْ قُلْتُ فـَمـا لَهـُمْ عـَنِ التَّذْكـِرَةِ مـُعـْرِضـِيـنَ قَالَ عَنِ الْوَلَايَةِ مُعْرِضِينَ قُلْتُ كَلاّ إِنَّها تَذْكِرَةٌ قَالَ الْوَلَايـَةُ قـُلْتُ قـَوْلُهُ يـُوفـُونَ بـِالنَّذْرِ قـَالَ يـُوفـُونَ لِلَّهِ بِالنَّذْرِ الَّذِى أَخَذَ عَلَيْهِمْ فِى الْمـِيـثـَاقِ مـِنْ وَلَايَتِنَا قُلْتُ إِنّا نَحْنُ نَزَّلْنا عَلَيْكَ الْقُرْآنَ تَنْزِيلًا قَالَ بِوَلَايَةِ عَلِيٍّ ع تـَنْزِيلًا قُلْتُ هَذَا تَنْزِيلٌ قَالَ نَعَمْ ذَا تَأْوِيلٌ قُلْتُ إِنَّ هذِهِ تَذْكِرَةٌ قَالَ الْوَلَايَةُ قُلْتُ يُدْخِلُ مَنْ يَشاءُ فِى رَحْمَتِهِ قَالَ فِى وَلَايَتِنَا قَالَ وَ الظّالِمِينَ أَعَدَّ لَهُمْ عَذاباً أَلِيماً أَ لَا تَرَى أَنَّ اللَّهَ يـَقـُولُ وَ مـا ظـَلَمـُونـا وَ لكـِنْ كانُوا أَنْفُسَهُمْ يَظْلِمُونَ قَالَ إِنَّ اللَّهَ أَعَزُّ وَ أَمْنَعُ مِنْ أَنْ يـَظـْلِمَ أَوْ يـَنـْسـُبَ نـَفـْسَهُ إِلَى ظُلْمٍ وَ لَكِنَّ اللَّهَ خَلَطَنَا بِنَفْسِهِ فَجَعَلَ ظُلْمَنَا ظُلْمَهُ وَ وَلَايـَتـَنـَا وَلَايـَتـَهُ ثـُمَّ أَنْزَلَ بِذَلِكَ قُرْآناً عَلَى نَبِيِّهِ فَقَالَ وَ ما ظَلَمْناهُمْ وَ لكِنْ كانُوا أَنْفُسَهُمْ يَظْلِمُونَ قُلْتُ هَذَا تَنْزِيلٌ قَالَ نَعَمْ قُلْتُ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ قَالَ يَقُولُ وَيْلٌ لِلْمـُكـَذِّبـِيـنَ يـَا مـُحـَمَّدُ بـِمـَا أَوْحـَيـْتُ إِلَيـْكَ مـِنْ وَلَايـَةِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع أَ لَمْ نُهْلِكِ الْأَوَّلِيـنَ. ثـُمَّ نـُتـْبـِعُهُمُ الْآخِرِينَ قَالَ الْأَوَّلِينَ الَّذِينَ كَذَّبُوا الرُّسُلَ فِى طَاعَةِ الْأَوْصِيَاءِ كـَذلِكَ نـَفـْعـَلُ بـِالْمـُجـْرِمِينَ قَالَ مَنْ أَجْرَمَ إِلَى آلِ مُحَمَّدٍ وَ رَكِبَ مِنْ وَصِيِّهِ مَا رَكِبَ قُلْتُ إِنَّ الْمـُتَّقـِيـنَ قـَالَ نـَحـْنُ وَ اللَّهِ وَ شِيعَتُنَا لَيْسَ عَلَى مِلَّةِ إِبْرَاهِيمَ غَيْرُنَا وَ سَائِرُ النَّاسِ مـِنـْهـَا بُرَآءُ قُلْتُ يَوْمَ يَقُومُ الرُّوحُ وَ الْمَلائِكَةُ صَفًّا لا يَتَكَلَّمُونَ الْآيَةَ قَالَ نَحْنُ وَ اللَّهِ الْمـَأْذُونُ لَهـُمْ يـَوْمَ الْقـِيـَامَةِ وَ الْقَائِلُونَ صَوَاباً قُلْتُ مَا تَقُولُونَ إِذَا تَكَلَّمْتُمْ قَالَ نُمَجِّدُ رَبَّنَا وَ نُصَلِّى عَلَى نَبِيِّنَا وَ نَشْفَعُ لِشِيعَتِنَا فَلَا يَرُدُّنَا رَبُّنَا قُلْتُ كَلاّ إِنَّ كِتابَ الفُجّارِ لَفِى سِجِّينٍ قَالَ هُمُ الَّذِينَ فَجَرُوا فِى حَقِّ الْأَئِمَّةِ وَ اعْتَدَوْا عَلَيْهِمْ قُلْتُ ثُمَّ يُقَالُ هذَا الَّذِى كُنْتُمْ بِهِ تُكَذِّبُونَ قَالَ يَعْنِى أَمِيرَ الْمُؤْمِنِينَ قُلْتُ تَنْزِيلٌ قَالَ نَعَمْ
اصول كافى جلد 2 صفحه 311 روايت 91
ترجمه روايت شريفه :
عـرضـكـردم : خدا فرمايد: ((من اختيار زيان زدن و هدايت كردن شما را ندارم 21 سوره 71 ـ)) فرمود: رسولخدا صلى اللّه عليه وآله مردم را بولايت على دعوت فرمود، قريش نزد آنحضرت انجمن كردند و گفتند: اى محمد ما را از اين امر معاف كن ، پيغمبر صلى اللّه عليه وآله بـآنـهـا فـرمود: اين امر با خداست با من نيست ، آنها حضرت را متهم كردند و از نزدش بـيرون آمدند. پس خدا اين آيه نازل فرمود: ((بگو من اختيار زيان زدن و هدايت كردن شما را نـدارم . بـگـو هـيـچـكـس مـرا در بـرابـر خـدا پـنـاه ندهد (اگر نافرمانيش كنم ) و جز او پـنـاهـگـاهـى نيابم ، مگر اينكه از جانب خدا ابلاغ كنم و پيغامهاى او را (درباره على عليه السلام ) برسانم 22 ـ)).
عـرضـكـردم : ايـن تـنزيل است ؟ فرمود: آرى ، سپس خدا براى تاءكيد مطلب فرموده است : ((و هـر كـه نافرمانى خدا و رسولش كند (درباره ولايت على ) آتش دوزخ هميشه و جاودان بـراى او اسـت )) عـرض كردم : ((تا زمانيكه عذاب موعود را ببينند خواهند دانست كيست كه يـاورش ‍ ناتوانتر و سپاس كمتر است 23 ـ)) فرمود: مقصود از اين آيه امام قائم و ياران او است .
عـرضـكـردم : ((بـر آنـچـه مـى گـويـند شكيبا باش 9 سوره 72 ـ)) فرمود: يعنى آنچه درباره تو مى گويند ((و از آنها ببر، بريدنى نيكو. و مرا واگذار (اى محمد) با تكذيب كـنـنـدگـان (نسبت بوصيت ) كه صاحب نعمتند و اندكى مهلتشان ده 11 ـ)) عرضكردم : اين تـنـزيـل اسـت ؟ فـرمـود: آرى (يـعـنـى كـلمـه بـوصـيـك نـيـز نازل شده است ).
عـرضـكـردم : ((تا به يقين رسند كسانى كه به آنها كتاب داده شده ؟ 31 سوره 74 ـ)) فرمود: يعنى تا يقين كنند كه خدا و پيغمبر و وصيش ‍ برحقند.
عـرضـكـردم : ((و آنـهـا كـه ايـمـان آورده انـد بـر ايـمـانـشـان مى فزايد)) فرمود: يعنى ايمانشان بولايت وصى افزوده گردد.
عرضكردم : ((و اهل كتاب و مؤ منان شك نكنند؟)) فرمود: يعنى بولايت على عليه السلام .
عـرضـكـردم : مـقـصـود از شـك چـيـسـت ؟ فـرمـود: مـقـصـود اهل كتابست و مؤ منينى كه خدا ذكر نموده ، سپس فرمود: و آنها درباره ولايت شك نكنند.
عـرضـكـردم : ((ايـن جـز يـادآورى بـراى بـشـر نـيـست ؟)) فرمود: آرى ، ولايت على عليه السلام است .
عرض كردم : ((آن يكى از حوادث بزرگست ؟)) فرمود: يعنى ولايت .
عرض كردم : ((براى هركس از شما كه خواهد جلو رود يا عقب افتد؟)) فرمود: يعنى كسى كه بولايت ما جلو رود از دوزخ عقب افتد و آنكه از ما عقب كشد، بدوزخ جلو رود.
عرضكردم : ((جز اصحاب يمين ؟)) فرمود: آنها بخدا شيعيان ما باشند.
عـرضـكـردم : ((مـا از نمازگزاران نبوديم ؟ 42)) فرمود: يعنى ما وصى محمد و اوصياء بعد از او را دوست نداشتيم و بر آنها درود نمى فرستادند.
عـرض كـردم : ((آنـهـا را چه شده كه از اين تذكر روى گردانند؟ 49)) فرمود: يعنى از ولايت روى گردانند.
عرض كردم : ((نه ، اين ياد آورى است ؟)) فرمود: يعنى ولايت .
عـرض كـردم ، خـدا فـرمـايـد: ((بـنـذر وفـا مـى كنند؟ 7 سوره 76 ـ)) فرمود: يعنى به پيمانى كه خدا در ميثاق راجع بولايت ما از آنها گرفته وفا مى كنند،
عـرض كـردم : ((مـا ايـن قـرآن را بـتـو نـازل كـرديـم ، نازل كردنى 31 ـ)) فرمود: يعنى نازل كردنى بولايت على عليه السلام .
عـرض كـردم : ايـن تـنـزيـل اسـت ؟ فـرمـود: آرى ، ايـن تاءويل است .
عرض كردم : ((همانا اين يادآورى است ؟)) فرمود: يعنى ولايت .
عـرض كـردم : ((خـدا هـر كـه را خـواهـد در رحـمـت خـود داخـل كند؟31)) فرمود: يعنى در ولايت ما: فرمود، ((و خدا براى ستمگران عذابى دردناك آمـاده سـاخـتـه )) مـگر نبينى كه خدا فرمايد: ((بما ستم نكردند ولى بخودشان ستم مى كنند؟ 54 سوره 2 ـ)) امام فرمود: همانا خدا گرامى تر و عالى تر از آنست كه ستم بيند يا خود را بستم نسبت دهد، ولى خدا ما را بخود مربوط ساخت و ستم بما را ستم بخود قرار داد و ولايـت خـويـش ، سـپـس بـراى ايـن مـوضـوع آيـه ئى بـر پـيـغـمـبـرش نـازل كـرد و فـرمـود: ((ما بآنها ستم نكرديم ، ولى آنها بخود ستم نمودند 118 سوره 16 ـ)) گفتم : اين تنزيل است ؟ فرمود: آرى .
عـرضـكـردم : ((در آن روز واى بر تكذيب كنندگان ؟ 15 سوره 77 ـ)) فرمود: يعنى اى مـحـمـد واى بـر تـكـذيـب كـنـنـدگان ولايت على (بن ابيطالب ) عليه السلام كه بتو وحى كـرديـم ((مـگـر پـيـشـيـنـيـان را هـلاك نـكـرديـم ؟ و ديـگـران را نـيـز دنـبـال آنـهـا بـريـم ؟ 17 ـ)) فـرمـود: پـيشينيان آنهايند كه پيغمبران را راجع باطاعت از اوصـيـاء تـكذيب نمودند ((با نافرمانان اينگونه رفتار مى كنيم ؟)) فرمود: يعنى آنها كه نسبت به آل محمد نافرمانى نموده و كردند آنچه كردند.
عـرضـكـردم : ((همانا پرهيزگاران )) فرمود: بخدا ما هستيم و شيعيان ما، جز ما كسى ملت ابراهيم را ندارد، و مردم ديگر از آن بركنارند.
عـرضـكـردم : ((روزى كـه روح و فـرشـتـگان صف كشيده سخن نگويند... تا آخر آيه 38 سوره 78 (كه فرمايد: مگر كسى كه خدا باو اجازه دهد و او درست گويد)) فرمود: بخدا ما هستيم كه روز قيامت اجازه داريم (سخن گوئيم ) و درست گوئيم .
عـرضكردم : آنگاه كه گوئيد چه خواهيد گفت ؟ فرمود: بزرگى پروردگار خود گوئيم و بـر پـيـغـمـبـر خود درود فرستيم و از شيعيان خود شفاعت كنيم ، و پروردگار ما ما را رد نكند.
عـرضـكـردم : ((نـه ، اصـلا نـامـه گـنـهكاران در سجين است 7 سوره 83 ـ)) فرمود: آنها كسانى هستند كه نسبت بحق ائمه نافرمانى خدا كردند و بر ايشان ستم نمودند.
عـرضـكردم : ((سپس گفته مى شود: اينست آنچه تكذيبش مى كرديد؟ 16)) فرمود: يعنى اميرالمؤ منين عليه السلام عرضكردم : تنزيل است ؟ فرمود: آرى .

92- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنِ الْحُسَيْنِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَلِيِّ بْنِ أَبـِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ أَعْرَضَ عَنْ ذِكـْرِى فـَإِنَّ لَهُ مـَعِيشَةً ضَنْكاً قَالَ يَعْنِى بِهِ وَلَايَةَ أَمِيرِ الْمُؤْمِنِينَ ع قُلْتُ وَ نَحْشُرُهُ يَوْمَ الْقـِيـامـَةِ أَعـْمى قَالَ يَعْنِى أَعْمَى الْبَصَرِ فِى الْآخِرَةِ أَعْمَى الْقَلْبِ فِى الدُّنْيَا عَنْ وَلَايَةِ أَمـِيـرِ الْمـُؤْمـِنـِيـنَ ع قـَالَ وَ هُوَ مُتَحَيِّرٌ فِى الْقِيَامَةِ يَقُولُ لِمَ حَشَرْتَنِى أَعْمى وَ قَدْ كُنْتُ بـَصـِيـراً قـالَ كـَذلِكَ أَتـَتْكَ آياتُنا فَنَسِيتَها قَالَ الْآيَاتُ الْأَئِمَّةُ ع فَنَسِيتَها وَ كَذلِكَ الْيـَوْمَ تـُنـْسـى يـَعـْنِى تَرَكْتَهَا وَ كَذَلِكَ الْيَوْمَ تُتْرَكُ فِى النَّارِ كَمَا تَرَكْتَ الْأَئِمَّةَ ع فـَلَمْ تـُطـِعْ أَمـْرَهـُمْ وَ لَمْ تَسْمَعْ قَوْلَهُمْ قُلْتُ وَ كَذلِكَ نَجْزِى مَنْ أَسْرَفَ وَ لَمْ يُؤْمِنْ بِآياتِ رَبِّهِ وَ لَعـَذابُ الْآخِرَةِ أَشَدُّ وَ أَبْقى قَالَ يَعْنِى مَنْ أَشْرَكَ بِوَلَايَةِ أَمِيرِ الْمُؤْمِنِينَ ع غَيْرَهُ وَ لَمْ يـُؤْمـِنْ بِآيَاتِ رَبِّهِ وَ تَرَكَ الْأَئِمَّةَ مُعَانَدَةً فَلَمْ يَتَّبِعْ آثَارَهُمْ وَ لَمْ يَتَوَلَّهُمْ قُلْتُ اللّهُ لَطـِيـفٌ بـِعـِبـادِهِ يـَرْزُقُ مـَنْ يـَشـاءُ قَالَ وَلَايَةُ أَمِيرِ الْمُؤْمِنِينَ ع قُلْتُ مَنْ كانَ يُرِيدُ حَرْثَ الْآخـِرَةِ قـَالَ مـَعـْرِفـَةُ أَمـِيـرِ الْمـُؤْمـِنـِينَ ع وَ الْأَئِمَّةِ نَزِدْ لَهُ فِى حَرْثِهِ قَالَ نَزِيدُهُ مِنْهَا قَالَ يَسْتَوْفِى نَصِيبَهُ مِنْ دَوْلَتِهِمْ وَ مَنْ كانَ يُرِيدُ حَرْثَ الدُّنْيا نُؤْتِهِ مِنْها وَ ما لَهُ فِى الْآخِرَةِ مِنْ نَصِيبٍ قَالَ لَيْسَ لَهُ فِى دَوْلَةِ الْحَقِّ مَعَ الْقَائِمِ نَصِيبٌ
اصول كافى جلد 2 صفحه 317 روايت 92
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: امـام صـادق عـليـه السـلام راجـع بـقول خداى عزوجل : ((هر كه از ياد من روبگرداند زندگيش تنگ است 124 سوره 20 ـ)) فـرمـود: مـقـصـود از آن (يـاد مـن ) اميرالمؤ منين عليه السلام است . عرضكردم : ((او را روز قـيـامـت كـور مـحـشـور كـنـيـم )) فـرمـود: يـعـنـى كـور ديـده در آخـرت ، كـور دل در دنـيـا از ولايـت امـيـرالمـؤ مـنين عليه السلام و او در قيامت سر گردانست و مى گويد: ((چـرا مـرا كـه بينا بودم ، كور محشور كردى ؟ گويد آنچنان كه آيات ما سوى تو آمد و آنـهـا را فـراموش ‍ كردى 122 ـ)) فرمود: آيات ائمه عليهم السلام اند ((كه تو آنها را فـرامـوش كردى ، همچنان امروز فراموش مى شوى )) يعنى همچنان كه آنها را رها كردى ، امـروز در آتـش رها مى شوى ، چنان كه ائمه عليهم السلام را رها كردى و امرشان را اطاعت نكردى و گفتارشان را نشنيدى .
عـرضـكـردم : ((و ايـن چـنـيـن جـزا مـى دهـيـم هـر كـس را كـه زياده روى كرده و به آيه هاى پـروردگـارش ايـمـان نـيـاورده ، هـمـانـا عذاب آخرت سخت تر و پايدارتر است 123 ـ)) فرمود: يعنى كسى كه در ولايت اميرالمؤ منين عليه السلام ديگرى را شريك كند و بآيات پروردگارش ايمان نياورد و ائمه عليهم السلام را از روى دشمنى رها كند و از آثارشان پيروى نكند و دوستشان ندارد.
عـرضـكـردم : ((خـدا بـكار بندگان خود دقيق تر (مهربانتر) است ، هر كه را خواهد روزى دهد؟ 19 سوره 42 ـ)) فرمود: يعنى ولايت اميرالمؤ منين عليه السلام .
عـرضكردم : ((هر كس كشت آخرت خواهد؟)) فرمود: يعنى معرفت اميرالمؤ منين عليه السلام و ائمـه ((در كـشـتـش بيفزائيم )) فرمود: يعنى معرفتش را بيفزائيم ، تا بهره خود را از دولت ائمه دريافت كند ((و هر كه كشت دنيا خواهد، از دنيا باو دهيم و در آخرت او را بهره ئى نيست 20 ـ)) فرمود: يعنى براى او از دولت حق با امام قائم بهره ئى نيست .

* در روايات برگزيده و كلى راجع به ولايت *

بَابٌ فِيهِ نُتَفٌ وَ جَوَامِعُ مِنَ الرِّوَايَةِ فِي الْوَلَايَةِ

1- مـُحـَمَّدُ بـْنُ يَعْقُوبَ الْكُلَيْنِيُّ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ وَ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ بُكَيْرِ بْنِ أَعْيَنَ قَالَ كَانَ أَبُو جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ أَخـَذَ مـِيـثـَاقَ شـِيـعـَتـِنـَا بـِالْوَلَايـَةِ وَ هـُمْ ذَرٌّ يـَوْمَ أَخـَذَ الْمـِيـثـَاقَ عـَلَى الذَّرِّ وَ الْإِقـْرَارَ لَهُ بِالرُّبُوبِيَّةِ وَ لِمُحَمَّدٍ ص بِالنُّبُوَّةِ
اصول كافى جلد 2 صفحه 318 روايت 1
ترجمه روايت شريفه :
بـكـيـر بـن اعـيـن گـويد: امام باقر عليه السلام مى فرمود: خدا از شيعيان ما پيمان ولايت گـرفـت ، در حـالى كـه مـانـند موران ريز بودند، همان روزى كه از ذره ها (روزى كه همه بـشـر مـانـنـد ذره يـعـنـى مورچه بودند) پيمان گرفت و نيز بربوبيت خود و نبوت محمد صـلى اللّه عـليـه وآله اقـرار گـرفـت . (راجـع بـعـالم ذره در كـتـاب ايـمـان و كـفـر بتفصيل بحث مى شود).

2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ صَالِحِ بـْنِ عـُقـْبـَةَ عـَنْ عـَبـْدِ اللَّهِ بـْنِ مـُحـَمَّدٍ الْجَعْفَرِيِّ عَنْ أَبِي جَعْفَرٍ ع وَ عَنْ عُقْبَةَ عَنْ أَبِي جـَعْفَرٍ ع قَالَ إِنَّ اللَّهَ خَلَقَ الْخَلْقَ فَخَلَقَ مَا أَحَبَّ مِمَّا أَحَبَّ وَ كَانَ مَا أَحَبَّ أَنْ خَلَقَهُ مِنْ طِينَةِ الْجـَنَّةِ وَ خـَلَقَ مـَا أَبـْغَضَ مِمَّا أَبْغَضَ وَ كَانَ مَا أَبْغَضَ أَنْ خَلَقَهُ مِنْ طِينَةِ النَّارِ ثُمَّ بَعَثَهُمْ فـِى الظِّلَالِ فـَقـُلْتُ وَ أَيُّ شـَيْءٍ الظِّلَالُ قـَالَ أَ لَمْ تـَرَ إِلَى ظـِلِّكَ فـِى الشَّمـْسِ شَيْءٌ وَ لَيـْسَ بـِشَيْءٍ ثُمَّ بَعَثَ اللَّهُ فِيهِمُ النَّبِيِّينَ يَدْعُونَهُمْ إِلَى الْإِقْرَارِ بِاللَّهِ وَ هُوَ قَوْلُهُ وَ لَئِنْ سَأَلْتَهُمْ مَنْ خَلَقَهُمْ لَيَقُولُنَّ اللّهُ ثُمَّ دَعَاهُمْ إِلَى الْإِقْرَارِ بِالنَّبِيِّينَ فَأَقَرَّ بَعْضُهُمْ وَ أَنـْكَرَ بَعْضُهُمْ ثُمَّ دَعَاهُمْ إِلَى وَلَايَتِنَا فَأَقَرَّ بِهَا وَ اللَّهِ مَنْ أَحَبَّ وَ أَنْكَرَهَا مَنْ أَبْغَضَ وَ هـُوَ قَوْلُهُ فَما كانُوا لِيُؤْمِنُوا بِما كَذَّبُوا بِهِ مِنْ قَبْلُ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع كَانَ التَّكْذِيبُ ثَمَّ
اصول كافى جلد 2 صفحه 318 روايت 2
ترجمه روايت شريفه :
عـقـبـه گـويـد: امـام بـاقر عليه السلام فرمود: خدا مخلوق را آفريد، و هر مخلوقى را كه دوسـت مـى داشـت از مـاده اى كـه دوسـت داشـت آفـريـد، و آنـچـه را دوسـت داشـت از گـل بـهـشـت آفريد. و هر مخلوقى را كه دوست نداشت از ماده اى كه دوست نداشت آفريد، و آنچه را دوست نداشت از گل دوزخ آفريد، سپس آنها را در سايه اى مبعوث كرد.
من عرضكردم : سايه چيست ؟ فرمود: نمى بينى كه سايه خودت را برابر خورشيد چيزى هـسـت و چـيـزى نـيـسـت (يـعـنـى چـيـزيـسـت كـه از خـود شـخـصـيـت و اسـتـقـلال نـدارد و ايـن تـنـظـيـريـسـت بـراى عـالم مثال يا عالم ارواح يا عالم ذر) سپس خدا پـيـغـمـبران را در ميان آنها مبعوث ساخت تا ايشان را به اقرار خدا دعوت كنند، اين است كه خـدا فـرمـايـد: ((و اگـر از آنـهـا بپرسى كى خلقشان كرده ؟ خواهند گفت : خدا 78 سوره 43ـ)) سـپـس خـدا ايشان را باقرار نسبت به پيغمبران دعوت كرد، برخى اقرار و برخى انـكـار نمودند، آنگاه به ولايت ما دعوتشان كرد، به خدا كسى بدان اقرار كرد كه خدايش دوسـت داشـت و آنـكه را دشمن داشت ، انكار كرد اين است گفتار خدا: ((به آنچه از پيش (در عالم ذر) تكذيب كرده اند، ايمان نخواهند آورد 74 سوره 10 ـ) سپس امام باقر عليه السلام فرمود: تكذيب آنها در آنجا (عالم ذر) بود،


جلد 2 - بخش 63

شـرح :
عـلامـه مـجلسى ره گويد: عقيده محدثين اين است كه چون خدا نيكى و بدى كردار و عـقـيـده بـنـدگـانـش را مـى دانـسـت ، نـيـكـان را از گـل بـهـشـت آفـريـد و بـدان را از گـل جهنم تا هر كدام از آن دو دسته به لياقت و سزاوارى خود برسند بنابراين كردار و رفتار آنها سبب شد كه آن گونه خلق شوند، نه آنكه بر عكس باشد (تا جبر لازم آيد).
و از مـحـدث اسـتـرابـادى نـقـل مـى كـنـد كـه تـشـبـيـه عـالم مثال به سايه از اين نظر است كه آن مرتبه از وجود نسبت بوجود خارجى چيزى نيست ولى نسبت به خود جيزى هست يا كنايه از اين است كه آنها اجسام لطيفه اى بودند.
3- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ أَحـْمـَدَ بـْنِ رِزْقٍ الْغـُمـْشَانِيِّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ وَلَايَتُنَا وَلَايَةُ اللَّهِ الَّتِى لَمْ يَبْعَثْ نَبِيّاً قَطُّ إِلَّا بِهَا
اصول كافى جلد 2 صفحه 319 روايت 3
ترجمه روايت شريفه :
امـام صادق عليه السلام فرمود: ولايت ما همان ولايت خداست كه خدا هيچ پيغمبرى را جز به آن مبعوث نساخت
شرح ولايت خداست يعنى ولايت از طرف خداست يا به جهت اين است كه ولايت خدا بدون ولايت ما قبول نشود. و ولايت ما مختص به اين شريعت نيست ، بلكه در هر شريعتى لازم بوده است .

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ يُونُسَ بـْنِ يـَعـْقـُوبَ عَنْ عَبْدِ الْأَعْلَى قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا مِنْ نَبِيٍّ جَاءَ قَطُّ إِلَّا بِمَعْرِفَةِ حَقِّنَا وَ تَفْضِيلِنَا عَلَى مَنْ سِوَانَا
اصول كافى جلد 2 صفحه 320 روايت 4
ترجمه روايت شريفه :
امام صادق عليه السلام مى فرمود: هيچ پيغمبرى نيامد، مگر به معرفت حق ما و برترى ما بر ديگران (يعنى اين دو مطلب از طرف خدا بر او واجب بود).

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مُحَمَّدِ بـْنِ الْفُضَيْلِ عَنْ أَبِى الصَّبَّاحِ الْكِنَانِيِّ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ وَ اللَّهِ إِنَّ فـِى السَّمـَاءِ لَسـَبـْعـِينَ صَفّاً مِنَ الْمَلَائِكَةِ لَوِ اجْتَمَعَ أَهْلُ الْأَرْضِ كُلُّهُمْ يُحْصُونَ عَدَدَ كُلِّ صَفٍّ مِنْهُمْ مَا أَحْصَوْهُمْ وَ إِنَّهُمْ لَيَدِينُونَ بِوَلَايَتِنَا
اصول كافى جلد 2 صفحه 320 روايت 5
ترجمه روايت شريفه :
امـام بـاقـر عـليه السلام مى فرمود: به خدا كه در آسمان هفتاد صف از ملائكه است ، اگر تمام مردم روى زمين انجمن كنند كه يك صف آنها را بشمارند، نتوانند، و آن فرشتگان همگى ولايت ما را معتقدند.

6- مُحَمَّدٌ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى الْحَسَنِ ع قَالَ وَلَايَةُ عَلِيٍّ ع مَكْتُوبَةٌ فِي جَمِيعِ صُحُفِ الْأَنْبِيَاءِ وَ لَنْ يَبْعَثَ اللَّهُ رَسُولًا إِلَّا بِنُبُوَّةِ مُحَمَّدٍ ص وَ وَصِيِّهِ عَلِيٍّ ع
اصول كافى جلد 2 صفحه 320 روايت 6
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن عـليـه السلام فرمود: ولايت على عليه السلام در تمام كتب پيغمبران نـوشته شده است و خدا هيچ پيغمبرى را مبعوث نسازد، جز به نبوت محمد صلى اللّه عليه وآله و وصيت على عليه السلام (يعنى اقرار به اين دو مطلب از طرف خدا بر او واجب است ).

7- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ قَالَ حَدَّثَنَا يُونُسُ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ نَصَبَ عَلِيّاً ع عـَلَمـاً بـَيْنَهُ وَ بَيْنَ خَلْقِهِ فَمَنْ عَرَفَهُ كَانَ مُؤْمِناً وَ مَنْ أَنْكَرَهُ كَانَ كَافِراً وَ مَنْ جَهِلَهُ كَانَ ضَالًّا وَ مَنْ نَصَبَ مَعَهُ شَيْئاً كَانَ مُشْرِكاً وَ مَنْ جَاءَ بِوَلَايَتِهِ دَخَلَ الْجَنَّةَ
اصول كافى جلد 2 صفحه 320 روايت 7
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: همانا خداى عزوجل على عليه السلام را نشانه اى ميان خود و مـخـلوقـش گماشت ، هر كه او را شناسد مؤ من است ، و هر كه انكارش كند كافر است و هر كه او را نشناسد گمراهست و هر كه ديگرى را همراه او گمارد مشركست ، و هر كه با ولايت او آيد ببهشت در آيد.

شرح :
انكار در صورتى است كه آن حضرت را بشناسد و مقام امامت و ولايتش را بداند و با وجـود آن بـه واسـطـه لجـاج و عـنـاد نپذيرد ولى نشناختن در صورتى است كه به مقام آن حضرت جاهل باشد.
8- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى حـَمْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ عَلِيّاً ع بَابٌ فَتَحَهُ اللَّهُ فَمَنْ دَخَلَهُ كَانَ مُؤْمِناً وَ مـَنْ خـَرَجَ مِنْهُ كَانَ كَافِراً وَ مَنْ لَمْ يَدْخُلْ فِيهِ وَ لَمْ يَخْرُجْ مِنْهُ كَانَ فِى الطَّبَقَةِ الَّذِينَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى لِى فِيهِمُ الْمَشِيئَةُ
اصول كافى جلد 2 صفحه 320 روايت 8
ترجمه روايت شريفه :
ابـوحمزه گويد: شنيدم امام باقر عليه السلام مى فرمود: همانا على عليه السلام دريست كه خدا آن را (روى بندگانش ) گشوده ، هر كه از آن در وارد شود مؤ من است و هر كه از آن خـارج شـود كـافـر اسـت ، و هـر كـس نـه داخـل شود نه خارج شود (بى طرف باشد يا آن حـضـرت را نشناسد) در زمره كسانى است كه خداى تبارك و تعالى درباره ايشان فرموده است : من درباره آنها به خواست خود رفتار كنم . (يا ببهشت و يا به دوزخشان برم ).

9- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ بُكَيْرِ بْنِ أَعْيَنَ قـَالَ كـَانَ أَبـُو جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ أَخَذَ مِيثَاقَ شِيعَتِنَا بِالْوَلَايَةِ لَنَا وَ هُمْ ذَرٌّ يَوْمَ أَخَذَ الْمـِيـثَاقَ عَلَى الذَّرِّ بِالْإِقْرَارِ لَهُ بِالرُّبُوبِيَّةِ وَ لِمُحَمَّدٍ ص بِالنُّبُوَّةِ وَ عَرَضَ اللَّهُ جَلَّ وَ عـَزَّ عـَلَى مـُحـَمَّدٍ ص أُمَّتـَهُ فـِى الطِّينِ وَ هُمْ أَظِلَّةٌ وَ خَلَقَهُمْ مِنَ الطِّينَةِ الَّتِى خُلِقَ مِنْهَا آدَمُ وَ خـَلَقَ اللَّهُ أَرْوَاحَ شـِيـعـَتـِنـَا قَبْلَ أَبْدَانِهِمْ بِأَلْفَيْ عَامٍ وَ عَرَضَهُمْ عَلَيْهِ وَ عَرَّفَهُمْ رَسُولَ اللَّهِ ص وَ عَرَّفَهُمْ عَلِيّاً وَ نَحْنُ نَعْرِفُهُمْ فِى لَحْنِ الْقَوْلِ
اصول كافى جلد 2 صفحه 321 روايت 9
ترجمه روايت شريفه :
و مى فرمود: خدا از شيعيان ما آنگاه كه در عالم ذر بود، به ولايت ما پيمان گرفت ، روزى كـه از هـمـه در عـالم ذر پيمان مى گرفت ، و نيز بربوبيت خود و نبوت محمد صلى اللّه عـليـه وآله پـيـمـان گرفت ، و خداى جل و عز امتش را كه مانند سايه ها بودند (روح بدون پـيـكـر يـا بـا پـيـكـر مـثـالى بـودنـد) بـه مـحـمـد صـلى اللّه عـليـه وآله در گل ارائه فرمود، و آنها را از گلى آفريد كه آدم را از آن آفريد، و خدا ارواح شيعيان ما را دو هـزار سـال پـيـش از بـدنـهايشان آفريد، و ايشان را بر پيغمبر صلى اللّه عليه وآله عرضه داشت ، حضرت آنها را شناخت و على هم آنها را شناخت و ما آنها را از سياق گفتار مى شناسيم (يعنى از گوشه و كنار گفتارشان محبت و ولايت آنها نسبت به ما واضح مى شود).

* در شـنـاسـائى ائمـه دوسـتـان خـود را و واگـذارى كـارشـان بـه ائمـه عليه السلام *

بَابٌ فِي مَعْرِفَتِهِمْ أَوْلِيَاءَهُمْ وَ التَّفْوِيضِ إِلَيْهِمْ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ رَجُلًا جَاءَ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع وَ هُوَ مَعَ أَصْحَابِهِ فَسَلَّمَ عَلَيْهِ ثُمَّ قَالَ لَهُ أَنَا وَ اللَّهِ أُحـِبُّكَ وَ أَتـَوَلَّاكَ فـَقـَالَ لَهُ أَمـِيرُ الْمُؤْمِنِينَ ع كَذَبْتَ قَالَ بَلَى وَ اللَّهِ إِنِّى أُحِبُّكَ وَ أَتـَوَلَّاكَ فـَكـَرَّرَ ثَلَاثاً فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع كَذَبْتَ مَا أَنْتَ كَمَا قُلْتَ إِنَّ اللَّهَ خَلَقَ الْأَرْوَاحَ قـَبـْلَ الْأَبْدَانِ بِأَلْفَيْ عَامٍ ثُمَّ عَرَضَ عَلَيْنَا الْمُحِبَّ لَنَا فَوَ اللَّهِ مَا رَأَيْتُ رُوحَكَ فِيمَنْ عُرِضَ فَأَيْنَ كُنْتَ فَسَكَتَ الرَّجُلُ عِنْدَ ذَلِكَ وَ لَمْ يُرَاجِعْهُ
وَ فِى رِوَايَةٍ أُخْرَى قَالَ أَبُو عَبْدِ اللَّهِ ع كَانَ فِى النَّارِ
اصول كافى جلد 2 صفحه 321 روايت 1
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: مردى خدمت اميرالمؤ منين عليه السلام آمد و آن حضرت همراه اصـحـابـش بـود، بـر آن حـضـرت سـلام كرد و گفت : به خدا من ولايت و محبت تو را دارم ، امـيـرالمؤ منين عليه السلام فرمود دروغ گوئى ، گفت : چرا، به خدا من محبت و دوستى تو را دارم و تـا سـه بـار تـكرار كرد، اميرالمؤ منين عليه السلام فرمود: دروغ گوئى ، تو چـنـان كـه گـوئى نـيـسـتـى ، هـمـانـا خـدا روحـهـاى مـردم را دو هـزار سـال پـيـش از بـدنـهـايشان آفريد و سپس دوستان ما را به ما عرضه كرد، به خدا كه من روح تـو را در مـيـان آنـها نديدم ، پس تو كجا بودى ؟ آن گاه آن مرد ساكت شد و جوابى نگفت . و در روايت ديگر است كه امام صادق عليه السلام فرمود: او در آتش دوزخ بود.

شـرح :
راجـع بـه تـوضـيـح و تـفـسـر دو هـزار سال و تقدم خلقت روح بر بدن دانشمندان مـطـالبـى گـفـتـه انـد مـبـنـى بـر حـدس و تـخـمـيـن ، پـس ارجـاع عـلم آن بـه خـدا و رسول و اوصيائش اولى بنظر مى رسد.
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عَمْرِو بْنِ مَيْمُونٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّا لَنَعْرِفُ الرَّجُلَ إِذَا رَأَيْنَاهُ بِحَقِيقَةِ الْإِيمَانِ وَ حَقِيقَةِ النِّفَاقِ
اصول كافى جلد 2 صفحه 322 روايت 2
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: ما هرگاه مردى را ببينيم ، ايمان يا نفاق او را بحقيقتش مى شـنـاسـيـم . (يـعـنـى حـقيقت و واقع ايمان يا حقيقت و واقع نفاق او را مى شناسيم و چيزى از ايمان يا نفاق او بر ما پوشيده نمى ماند.)

3- أَحْمَدُ بْنُ إِدْرِيسَ وَ مُحَمَّدُ بْنُ يَحْيَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عـَنْ عـَبـْدِ اللَّهِ بْنِ سُلَيْمَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الْإِمَامِ فَوَّضَ اللَّهُ إِلَيْهِ كـَمـَا فـَوَّضَ إِلَى سـُلَيـْمـَانَ بـْنِ دَاوُدَ فـَقَالَ نَعَمْ وَ ذَلِكَ أَنَّ رَجُلًا سَأَلَهُ عَنْ مَسْأَلَةٍ فَأَجَابَهُ فـِيـهـَا وَ سـَأَلَهُ آخـَرُ عَنْ تِلْكَ الْمَسْأَلَةِ فَأَجَابَهُ بِغَيْرِ جَوَابِ الْأَوَّلِ ثُمَّ سَأَلَهُ آخَرُ فَأَجَابَهُ بـِغـَيـْرِ جـَوَابِ الْأَوَّلَيـْنِ ثـُمَّ قـَالَ هذا عَطاؤُنا فَامْنُنْ أَوْ أَعْطِ بِغَيْرِ حِسابٍ وَ هَكَذَا هِيَ فِي قـِرَاءَةِ عـَلِيٍّ ع قـَالَ قـُلْتُ أَصـْلَحـَكَ اللَّهُ فـَحِينَ أَجَابَهُمْ بِهَذَا الْجَوَابِ يَعْرِفُهُمُ الْإِمَامُ قَالَ سـُبـْحـَانَ اللَّهِ أَ مـَا تَسْمَعُ اللَّهَ يَقُولُ إِنَّ فِى ذلِكَ لَآياتٍ لِلْمُتَوَسِّمِينَ وَ هُمُ الْأَئِمَّةُ وَ إِنَّها لَبِسَبِيلٍ مُقِيمٍ لَا يَخْرُجُ مِنْهَا أَبَداً ثُمَّ قَالَ لِى نَعَمْ إِنَّ الْإِمَامَ إِذَا أَبْصَرَ إِلَى الرَّجُلِ عَرَفَهُ وَ عَرَفَ لَوْنَهُ وَ إِنْ سَمِعَ كَلَامَهُ مِنْ خَلْفِ حَائِطٍ عَرَفَهُ وَ عَرَفَ مَا هُوَ إِنَّ اللَّهَ يَقُولُ وَ مِنْ آياتِهِ خَلْقُ السَّماواتِ وَ الْأَرْضِ وَ اخْتِلافُ أَلْسِنَتِكُمْ وَ أَلْوانِكُمْ إِنَّ فِى ذلِكَ لَآياتٍ لِلْعالِمِينَ وَ هـُمُ الْعـُلَمـَاءُ فـَلَيـْسَ يـَسـْمـَعُ شـَيـْئاً مِنَ الْأَمْرِ يَنْطِقُ بِهِ إِلَّا عَرَفَهُ نَاجٍ أَوْ هَالِكٌ فَلِذَلِكَ يُجِيبُهُمْ بِالَّذِى يُجِيبُهُمْ
اصول كافى جلد 2 صفحه 322 روايت 3
ترجمه روايت شريفه :
عـبدالله بن سليمان گويد: از امام صادق عليه السلام راجع به امام پرسيدم كه آيا كار بـه او واگـذار شـده اسـت چـنـانكه به سليمان بن داود واگذار شده بود: فرمود: آرى ، و دليـلش ايـن اسـت كـه : مـردى از امـام مـسـاءله اى پـرسـيـد، آن حـضرت جوابش گفت ، سپس ديـگـرى هـمـان مـسـاءله را پـرسـيـد و او جـوابـى بـر خـلاف جـواب اول گـفـت ، بـاز ديـگرى همان مساءله را پرسيد و او جوابى بر خلاف آن دو جواب گفت ، سـپـس فرمود: ((اين است كه بخشش ما، منت گذار يا ببخش بدون حساب 39 سوره 38 ـ)) در قرائت على عليه السلام اين گونه است (و در قرائت مشهور به جاى اعط، امسك است ).
من عرض كردم : اصلحك الله امام كه اين جواب را مى گويد، آنها را مى شناسد؟ (كه هر يك را مـطـابق فهم و استعدادش پاسخ مى گويد) فرمود: سبحان الله !! مگر نمى شنوى كه خدا مى فرمايد: ((در اينها نشانه هائى است براى باريك بينان 75 سوره 15 ـ)) و آنها ائمه هستند ((و آن در راهى پابرجاست )) كه هيچگاه از آن خارج نشود (بحديث 573 رجوع شود).
سپس به من فرمود: آرى امام زمانى كه مردى را ببيند، او را مى شناسد و رنگش را ايمان يا نـفـاقش را) مى شناسد، و اگر سخن او را از پشت ديوار هم بشنود، او را و شخصيتش را مى شناسد، همانا خدا مى فرمايد ((از جمله آيات خدا آفرينش آسمانها و زمين و اختلاف زبانها و رنگهاى شماست ، همانا در اين اختلاف براى جهانيان نشانه هائى است 21 سوره 30 ـ)) و آنـهـا دانـشـمندان (ائمه عليهم السلام ) هستند، پس امام هر امرى را كه بشنود و به زبان آيـد، مـى فـهمد، چه آنكه گوينده اهل نجات يا هلاكت باشد، از اين جهت است كه به مردم آن گـونـه پـاسـخ مى دهد. (يعنى چون امام از طرز گفتار مردم مقدار فهم و استعداد و ايمان و كـفر آنها را مى فهمد و درجه آمادگى و پذيرش آنها را تشخيص مى دهد، از اين جهت هر كس را به نوعى خاص پاسخ مى گويد).

* ابواب تاريخ : زندگى و وفات پيغمبر (ص ) *

أَبْوَابُ التَّارِيخِ بَابُ مَوْلِدِ النَّبِيِّ ص وَ وَفَاتِهِ

وُلِدَ النَّبـِيُّ ص لِاثـْنَتَيْ عَشْرَةَ لَيْلَةً مَضَتْ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ فِى عَامِ الْفِيلِ يَوْمَ الْجـُمـُعـَةِ مـَعَ الزَّوَالِ وَ رُوِيَ أَيـْضـاً عـِنـْدَ طُلُوعِ الْفَجْرِ قَبْلَ أَنْ يُبْعَثَ بِأَرْبَعِينَ سَنَةً وَ حـَمـَلَتْ بِهِ أُمُّهُ فِى أَيَّامِ التَّشْرِيقِ عِنْدَ الْجَمْرَةِ الْوُسْطَى وَ كَانَتْ فِى مَنْزِلِ عَبْدِ اللَّهِ بْنِ عـَبـْدِ الْمـُطَّلِبِ وَ وَلَدَتـْهُ فـِى شـِعـْبِ أَبـِى طَالِبٍ فِى دَارِ مُحَمَّدِ بْنِ يُوسُفَ فِى الزَّاوِيَةِ الْقُصْوَى عَنْ يَسَارِكَ وَ أَنْتَ دَاخِلُ الدَّارِ وَ قَدْ أَخْرَجَتِ الْخَيْزُرَانُ ذَلِكَ الْبَيْتَ فَصَيَّرَتْهُ مـَسـْجِداً يُصَلِّى النَّاسُ فِيهِ وَ بَقِيَ بِمَكَّةَ بَعْدَ مَبْعَثِهِ ثَلَاثَ عَشْرَةَ سَنَةً ثُمَّ هَاجَرَ إِلَى الْمـَدِيـنـَةِ وَ مـَكـَثَ بـِهَا عَشْرَ سِنِينَ ثُمَّ قُبِضَ ع لِاثْنَتَيْ عَشْرَةَ لَيْلَةً مَضَتْ مِنْ رَبِيعٍ الْأَوَّلِ يـَوْمَ الْإِثـْنـَيـْنِ وَ هُوَ ابْنُ ثَلَاثٍ وَ سِتِّينَ سَنَةً وَ تُوُفِّيَ أَبُوهُ عَبْدُ اللَّهِ بْنُ عَبْدِ الْمـُطَّلِبِ بـِالْمـَدِيـنـَةِ عـِنـْدَ أَخـْوَالِهِ وَ هُوَ ابْنُ شَهْرَيْنِ وَ مَاتَتْ أُمُّهُ آمِنَةُ بِنْتُ وَهْبِ بْنِ عَبْدِ مَنَافِ بْنِ زُهْرَةَ بْنِ كِلَابِ بْنِ مُرَّةَ بْنِ كَعْبِ بْنِ لُؤَيِّ بْنِ غَالِبٍ وَ هُوَ ع ابْنُ أَرْبَعِ سِنِينَ وَ مـَاتَ عـَبـْدُ الْمُطَّلِبِ وَ لِلنَّبِيِّ ص نَحْوُ ثَمَانِ سِنِينَ وَ تَزَوَّجَ خَدِيجَةَ وَ هُوَ ابْنُ بِضْعٍ وَ عـِشـْرِيـنَ سَنَةً فَوُلِدَ لَهُ مِنْهَا قَبْلَ مَبْعَثِهِ ع الْقَاسِمُ وَ رُقَيَّةُ وَ زَيْنَبُ وَ أُمُّ كُلْثُومٍ وَ وُلِدَ لَهُ بَعْدَ الْمَبْعَثِ الطَّيِّبُ وَ الطَّاهِرُ وَ فَاطِمَةُ ع وَ رُوِيَ أَيْضاً أَنَّهُ لَمْ يُولَدْ بَعْدَ الْمَبْعَثِ إِلَّا فَاطِمَةُ ع وَ أَنَّ الطَّيِّبَ وَ الطَّاهِرَ وُلِدَا قَبْلَ مَبْعَثِهِ وَ مَاتَتْ خَدِيجَةُ ع حِينَ خَرَجَ رَسُولُ اللَّهِ ص مِنَ الشِّعْبِ وَ كَانَ ذَلِكَ قَبْلَ الْهِجْرَةِ بِسَنَةٍ وَ مَاتَ أَبُو طَالِبٍ بَعْدَ مَوْتِ خَدِيجَةَ بِسَنَةٍ فـَلَمَّا فـَقـَدَهـُمـَا رَسـُولُ اللَّهِ ص شـَنـَأَ الْمـُقـَامَ بِمَكَّةَ وَ دَخَلَهُ حُزْنٌ شَدِيدٌ وَ شَكَا ذَلِكَ إِلَى جـَبـْرَئِيـلَ ع فـَأَوْحـَى اللَّهُ تـَعَالَى إِلَيْهِ اخْرُجْ مِنَ الْقَرْيَةِ الظَّالِمِ أَهْلُهَا فَلَيْسَ لَكَ بِمَكَّةَ نَاصِرٌ بَعْدَ أَبِى طَالِبٍ وَ أَمَرَهُ بِالْهِجْرَةِ
اصول كافى جلد 2 صفحه 323 روايت 1
ترجمه روايت شريفه :
پـيـغـمـبـر صلى اللّه عليه وآله هنگام ظهر و بروايتى هنگام طلوع فجر روز جمعه دوازدهم ربـيـع الاول عـام الفـيـل ((15))، چـهـل سـال پـيـش از بعثت متولد شد، مادرش در ايام تـشـريـق ((16)) نـزد جـمـره وسـطـى بـه او حـامـله گـشـت و مـادرش در مـنـزل شـوهـر خود) عبدالله بن عبدالمطلب بود، و آن حضرت را در شعب ابيطالب در خانه مـحـمـد بـن يـوسـف ، در آخرين زوايه دست چپ كسى كه وارد خانه مى شود، زائيده . خيزران (مـادر هـادى عـبـاسـى ) آن خـانه را (از كاخ محمد بن يوسف ) بيرون كرد و مسجدش نمود، و مـردم در آن نـمـاز مـى خـوانـدنـد پـيـغـمـبـر صـلى اللّه عـليـه وآله ، پـس از بـعـثـتـش 13 سـال در مـكـه بـود آنـگـاه بـه مـديـنـه مـهـاجـرت فـرمـود و 10 سـال هـم در آنـجـا بـود، سـپـس در روز دوشـنـبـه دوازدهـم ربـيـع الاول كه 63 سال داشت وفات كرد.
پدرش عبدالله بن عبدالمطلب در مدينه نزد دائيهاى آنحضرت وفات كرد و او دو ماهه بود و مـادرش آمـنـه دختر وهب بن عبد مناف بن زهرة بن كلاب بن مرة بن كعب بن لوى بن غالب ، در چـهـار سـالگـى آن حـضرت وفات كرد، و عبدالمطلب زمانى وفات كرد كه آن حضرت قـريـب 8 سـال داشـت و با خديجه ازدواج فرمود، زمانى كه بيست و چند ساله بود، براى پيغمبر از خديجه ، قاسم و رقيه و زينب و ام كلثوم پيش از مبعثش ‍ متولد شد و طيب و طاهر و فـاطـمـه عـليـهـمـا السـلام بـعد از مبعث ، و نيز روايت شده كه بعد از مبعث غير از فاطمه عـليـهـمـا السـلام مـتولد نشد و طيب و طاهر پيش از مبعث متولد شدند، خديجه عليهما السلام يكسال پيش از هجرت زمانى كه پيغمبر صلى اللّه عليه وآله از شعب ابيطالب بيرون آمد وفات كرد، و ابوطالب يك سال بعد از خديجه وفات كرد، چون پيغمبر صلى اللّه عليه وآله آن دو نـفر را از دست داد، ماندن در مكه برايش ناگوار آمد و او را اندوه سختى گرفت و بـه جـبـرئيـل عـليه السلام شكايت كرد، خداى تعالى به او وحى كرد كه از شهرى كه مـردمـش ‍ سـتـمـگـرنـد بـيـرون رو، زيـرا تو در مكه بعد از ابوطالب ياورى ندارى : و آن حضرت را امر به هجرت فرمود.


جلد 2 - بخش 64

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدِ بْنِ أَخِى حَمَّادٍ الْكـَاتـِبِ عـَنِ الْحـُسـَيْنِ بْنِ عَبْدِ اللَّهِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع كَانَ رَسُولُ اللَّهِ ص سَيِّدَ وُلْدِ آدَمَ فَقَالَ كَانَ وَ اللَّهِ سَيِّدَ مَنْ خَلَقَ اللَّهُ وَ مَا بَرَأَ اللَّهُ بَرِيَّةً خَيْراً مِنْ مُحَمَّدٍ ص
اصول كافى جلد 2 صفحه 325 روايت 1
ترجمه روايت شريفه :
1ـ حـسـيـن بـن عـبـدالله گـويـد: بـه امـام صـادق عـليـه السـلام عـرض كـردم : رسول خدا صلى اللّه عليه وآله سرور فرزندان آدم بود؟ فرمود به خدا او سرور مخلوق خدا بود، و خدا هيچ مخلوقى را بهتر از محمد صلى اللّه عليه وآله نيافريده .

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنْ حَمَّادٍ عَنْ أَبِى عَبْدِ اللَّهِ ع وَ ذَكَرَ رَسُولَ اللَّهِ ص فَقَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَا بَرَأَ اللَّهُ نَسَمَةً خَيْراً مِنْ مُحَمَّدٍ ص
اصول كافى جلد 2 صفحه 325 روايت 2
ترجمه روايت شريفه :
2ـ امام صادق عليه السلام از پيغمبر صلى اللّه عليه وآله ياد كرد و فرمود: خدا هيج نفس كشى را بهتر از محمد صلى اللّه عليه وآله نيافريده .

3- أَحـْمـَدُ بـْنُ إِدْرِيسَ عَنِ الْحُسَيْنِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى وَ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ مُرَازِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى يَا مُحَمَّدُ إِنِّى خـَلَقـْتـُكَ وَ عـَلِيـّاً نـُوراً يـَعْنِى رُوحاً بِلَا بَدَنٍ قَبْلَ أَنْ أَخْلُقَ سَمَاوَاتِى وَ أَرْضِى وَ عـَرْشـِى وَ بـَحـْرِى فـَلَمْ تَزَلْ تُهَلِّلُنِى وَ تُمَجِّدُنِى ثُمَّ جَمَعْتُ رُوحَيْكُمَا فَجَعَلْتُهُمَا وَاحِدَةً فـَكـَانـَتْ تـُمـَجِّدُنِى وَ تُقَدِّسُنِى وَ تُهَلِّلُنِى ثُمَّ قَسَمْتُهَا ثِنْتَيْنِ وَ قَسَمْتُ الثِّنْتَيْنِ ثـِنـْتَيْنِ فَصَارَتْ أَرْبَعَةً مُحَمَّدٌ وَاحِدٌ وَ عَلِيٌّ وَاحِدٌ وَ الْحَسَنُ وَ الْحُسَيْنُ ثِنْتَانِ ثُمَّ خَلَقَ اللَّهُ فَاطِمَةَ مِنْ نُورٍ ابْتَدَأَهَا رُوحاً بِلَا بَدَنٍ ثُمَّ مَسَحَنَا بِيَمِينِهِ فَأَفْضَى نُورَهُ فِينَا
اصول كافى جلد 2 صفحه 325 روايت 3
ترجمه روايت شريفه :
3ـ امام صادق عليه السلام فرمود: خداى تبارك و تعالى فرمايد: اى محمد! من ترا و على را بـه صـورت نـورى يـعـنـى روحـى بـدون پيكر آفريدم ، پيش از آنكه آسمان و زمين و عـرض و دريـايـم را بـيافرينم ، پس تو همواره يكتائى و تمجيد مرا مى گفتى ، سپس دو روح شـمـا را گـرد آوردم و يـكـى سـاخـتـم ، و آن يـك روح مـرا تـمـجـيـد و تـقـديـس و تهليل ((17)) مى گفت ، آنگاه آن را به دو قسمت كردم و باز هر يك از آن دو قسمت را به دو قسمت نمودم تا چهار روح شد، محمد يكى ، على يكى ، حسن و حسين دو تا.
سـپـس خـدا فـاطـمه را از نورى كه در ابتدا روحى بدون پيكر بود آفريد، آنگاه با دست خود ما را مسح كرد و نورش را بما رسانيد.

شـرح :
مـرحـوم مـجـلسـى در تـوضـيـح ايـن حـديـث اقـوالى از خـود و دانـشـمـنـدان ديـگـر نـقـل مى كند، ولى آنچه جلب توجه ما را مى كند، اين است كه مى گويد: والله يعلم حقايق تـلك الاسـرار و حـجـجه الاخيار عليهم السلام ((خدا و حجج برگزيده او حقايق اين اسرار مى دانند)).
4- أَحـْمـَدُ عـَنِ الْحـُسـَيْنِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حَمْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ أَوْحَى اللَّهُ تَعَالَى إِلَى مُحَمَّدٍ ص أَنِّى خَلَقْتُكَ وَ لَمْ تَكُ شَيْئاً وَ نـَفـَخـْتُ فـِيـكَ مـِنْ رُوحِى كَرَامَةً مِنِّى أَكْرَمْتُكَ بِهَا حِينَ أَوْجَبْتُ لَكَ الطَّاعَةَ عَلَى خَلْقِى جـَمـِيـعـاً فـَمـَنْ أَطَاعَكَ فَقَدْ أَطَاعَنِى وَ مَنْ عَصَاكَ فَقَدْ عَصَانِى وَ أَوْجَبْتُ ذَلِكَ فِى عَلِيٍّ وَ فِي نَسْلِهِ مِمَّنِ اخْتَصَصْتُهُ مِنْهُمْ لِنَفْسِى
اصول كافى جلد 2 صفحه 326 روايت 4
ترجمه روايت شريفه :
امام باقر عليه السلام مى فرمايد: خداى تعالى به محمد صلى اللّه عليه وآله وحى كرد كـه : اى محمد! من ترا آفريدم ، در حالى كه هيچ نبودى و از روح خود در تو دميدم ، براى شـرافـتـى كـه از خـود نـسـبت به تو قائل شدم ، زمانى كه اطاعت ترا بر همه خلقم واجب سـاخـتـم ، پـس هـر كـه تـرا فـرمـانـبـرد، مـرا فرمان برده . و هر كه نافرمانى تو كند، نـافـرمـانـى مـن كـرده اسـت . و آن اطاعت را نيز درباره على و نسلش ، آنهائى را كه بخود مخصوص نمودم (يازده فرزند معصوم او) واجب ساختم .

5- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ الْأَشـْعـَرِيُّ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَبِى الْفَضْلِ عَبْدِ اللَّهِ بْنِ إِدْرِيـسَ عـَنْ مـُحـَمَّدِ بـْنِ سـِنـَانٍ قـَالَ كـُنـْتُ عِنْدَ أَبِى جَعْفَرٍ الثَّانِى ع فَأَجْرَيْتُ اخْتِلَافَ الشِّيعَةِ فَقَالَ يَا مُحَمَّدُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمْ يَزَلْ مُتَفَرِّداً بِوَحْدَانِيَّتِهِ ثُمَّ خَلَقَ مُحَمَّداً وَ عَلِيّاً وَ فَاطِمَةَ فَمَكَثُوا أَلْفَ دَهْرٍ ثُمَّ خَلَقَ جَمِيعَ الْأَشْيَاءِ فَأَشْهَدَهُمْ خَلْقَهَا وَ أَجْرَى طَاعَتَهُمْ عَلَيْهَا وَ فَوَّضَ أُمُورَهَا إِلَيْهِمْ فَهُمْ يُحِلُّونَ مَا يَشَاءُونَ وَ يُحَرِّمُونَ مَا يَشَاءُونَ وَ لَنْ يَشَاءُوا إِلَّا أَنْ يَشَاءَ اللَّهُ تَبَارَكَ وَ تَعَالَى ثُمَّ قَالَ يَا مُحَمَّدُ هَذِهِ الدِّيَانَةُ الَّتِى مَنْ تَقَدَّمَهَا مَرَقَ وَ مَنْ تَخَلَّفَ عَنْهَا مَحَقَ وَ مَنْ لَزِمَهَا لَحِقَ خُذْهَا إِلَيْكَ يَا مُحَمَّدُ
اصول كافى جلد 2 صفحه 326 روايت 5
ترجمه روايت شريفه :
محمد بن سنان گويد: نزد امام محمد تقى عليه السلام بودم و اختلاف شيعه را مطرح كردم ، حـضـرت فـرمـود: اى مـحـمـد! همانا خداى تبارك و تعالى همواره بيگانگى خود يكتا بود (يـگـانـه اى غـير او نبود) سپس ‍ محمد و على و فاطمه را آفريد آنها هزار دوران بماندند، سـپس چيزهاى ديگر را آفريد. و ايشان را بر آفرينش آنها گواه گرفت و اطاعت ايشان را در مـيـان مـخـلوق جـارى ساخت (بر آنها واجب كرد) و كارهاى مخلوق را به ايشان واگذاشت . پس ايشان هر چه را خواهند حلال كنند و هر چه را خواهند حرام سازند، ولى هرگز جز آنچه خـداى تبارك و تعالى خواهد نخواهند. سپس فرمود: اى محمد! اين است آن ديانتى كه هر كه از آن جـلو رود (غـلو كـنـد، از دايـره اسلام ) بيرون رفته و هر كه عقب بماند (و وارد دايره نشود) نابود گشته (دينش را باطل كرده ) و هر كه به آن بچسبد، به حق رسيده است ، اى محمد همواره ملازم اين ديانت باش .

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ بـَعـْضَ قـُرَيـْشٍ قـَالَ لِرَسـُولِ اللَّهِ ص بـِأَيِّ شـَيْءٍ سـَبَقْتَ الْأَنْبِيَاءَ وَ أَنْتَ بـُعـِثـْتَ آخـِرَهـُمْ وَ خـَاتَمَهُمْ قَالَ إِنِّى كُنْتُ أَوَّلَ مَنْ آمَنَ بِرَبِّى وَ أَوَّلَ مَنْ أَجَابَ حِينَ أَخَذَ اللَّهُ مـِيـثـَاقَ النَّبـِيِّيـنَ وَ أَشـْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ قَالُوا بَلَى فَكُنْتُ أَنَا أَوَّلَ نَبِيٍّ قَالَ بَلَى فَسَبَقْتُهُمْ بِالْإِقْرَارِ بِاللَّهِ
اصول كافى جلد 2 صفحه 327 روايت 6
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: يكى از قريش به رسولخدا صلى اللّه عليه وآله گفت : شما كه آخرين و پايان پيغمبران هستى ، بچه سبب (در مقام و رتبه ) از همه پيش افتادى ؟ فرمود: زيرا من نخستين كسى بودم كه بپروردگارم ايمان آوردم و نخستين كسى كه پاسخ گـفـت ، زمـانـى كـه خـدا از پـيغمبران پيمان گرفت و آنها را بر خودشان گواه ساخت كه مگرنه اين است كه من پروردگار شما هستم ؟ گفتند چرا، من نخستين پيغمبرى بودم كه چرا گفت : پس سبقت من بر پيغمبران بواسطه اقرار بخدا بود (كه پيش از همه گفتم )

7- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ إِبْرَاهِيمَ عَنْ عَلِيِّ بْنِ حَمَّادٍ عَنِ الْمـُفـَضَّلِ قـَالَ قـُلْتُ لِأَبِى عَبْدِ اللَّهِ ع كَيْفَ كُنْتُمْ حَيْثُ كُنْتُمْ فِى الْأَظِلَّةِ فَقَالَ يَا مـُفـَضَّلُ كـُنَّا عـِنـْدَ رَبِّنـَا لَيـْسَ عـِنـْدَهُ أَحَدٌ غَيْرُنَا فِى ظُلَّةٍ خَضْرَاءَ نُسَبِّحُهُ وَ نُقَدِّسُهُ وَ نـُهـَلِّلُهُ وَ نـُمـَجِّدُهُ وَ مَا مِنْ مَلَكٍ مُقَرَّبٍ وَ لَا ذِى رُوحٍ غَيْرُنَا حَتَّى بَدَا لَهُ فِى خَلْقِ الْأَشْيَاءِ فَخَلَقَ مَا شَاءَ كَيْفَ شَاءَ مِنَ الْمَلَائِكَةِ وَ غَيْرِهِمْ ثُمَّ أَنْهَى عِلْمَ ذَلِكَ إِلَيْنَا
اصول كافى جلد 2 صفحه 327 روايت 7
ترجمه روايت شريفه :
مفضل گويد: بامام صادق عليه السلام عرض كردم : آنگاه كه در اظله (عالم ارواح يا عالم مـثال يا عالم ذر) بوديد به چه كيفيت بوديد؟ فرمود: نزد پروردگار خود بوديم ، كسى جـز مـا نـزد او نـبـود در سـايـه سـبـزى بـوديـم . و خـدا را تـسـبـيـح و تـقـديـس و تـهـليـل و تـمـجـيـد مـى گـفـتـيم ، و هيچ فرشته مقرب و جاندارى غير ما نبود، تا آنكه خدا آفرينش چيزها را اراده كرد، پس ‍ آنچه خواست . چنانكه خواست از ملائكه و غير آنها آفريد، و سپس علم آن را بما رسانيد.

8- سـَهـْلُ بـْنُ زِيـَادٍ عـَنْ مـُحَمَّدِ بْنِ الْوَلِيدِ قَالَ سَمِعْتُ يُونُسَ بْنَ يَعْقُوبَ عَنْ سِنَانِ بْنِ طـَرِيفٍ عَنْ أَبِى عَبْدِ اللَّهِ ع يَقُولُ قَالَ إِنَّا أَوَّلُ أَهْلِ بَيْتٍ نَوَّهَ اللَّهُ بِأَسْمَائِنَا إِنَّهُ لَمَّا خَلَقَ السَّمَاوَاتِ وَ الْأَرْضَ أَمَرَ مُنَادِياً فَنَادَى أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ ثَلَاثاً أَشْهَدُ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ثَلَاثاً أَشْهَدُ أَنَّ عَلِيّاً أَمِيرُ الْمُؤْمِنِينَ حَقّاً ثَلَاثاً
اصول كافى جلد 2 صفحه 327 روايت 8
ترجمه روايت شريفه :
امام صادق عليه السلام مى فرمود: ما نخستين خاندانى هستيم كه خدا نام ما را بلند ساخت ، چـون خـدا آسـمـانـهـا و زمـيـن را آفريد بمنادئى دستور داد تا فرياد زند: گواهى دهم كه شـايـسـتـه پـرسـتـشـى جـز خـدا نـيـست سه بارگواهى دهم كه محمد صلى اللّه عليه وآله رسولخداست سه بارگواهى دهم كه على از روى حق اميرالمؤ منانست سه بار ـ.

9- أَحْمَدُ بْنُ إِدْرِيسَ عَنِ الْحُسَيْنِ بْنِ عَبْدِ اللَّهِ الصَّغِيرِ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ عـَنْ أَحـْمـَدَ بـْنِ عَلِيِّ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ ع عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ كَانَ إِذْ لَا كَانَ فَخَلَقَ الْكَانَ وَ الْمَكَانَ وَ خَلَقَ نُورَ الْأَنْوَارِ الَّذِى نـُوِّرَتْ مـِنـْهُ الْأَنْوَارُ وَ أَجْرَى فِيهِ مِنْ نُورِهِ الَّذِى نُوِّرَتْ مِنْهُ الْأَنْوَارُ وَ هُوَ النُّورُ الَّذِى خَلَقَ مِنْهُ مُحَمَّداً وَ عَلِيّاً فَلَمْ يَزَالَا نُورَيْنِ أَوَّلَيْنِ إِذْ لَا شَيْءَ كُوِّنَ قَبْلَهُمَا فَلَمْ يَزَالَا يَجْرِيَانِ طَاهِرَيْنِ مُطَهَّرَيْنِ فِى الْأَصْلَابِ الطَّاهِرَةِ حَتَّى افْتَرَقَا فِى أَطْهَرِ طَاهِرَيْنِ فِى عَبْدِ اللَّهِ وَ أَبِى طَالِبٍ ع
اصول كافى جلد 2 صفحه 328 روايت 9
ترجمه روايت شريفه :
و فرمود: همانا خدا بود و هيچ پديده ئى نبود، سپس پديده و مكان را آفريد و نور الانوار را آفـريد كه همه نورها از او نور گرفت و از نور خود كه همه نورها از آن نور يافت در آن (نور الانوار) جارى ساخت و ان نوريست كه محمد و على را از آن آفريد، پس محمد و على دو نـور نـخـسـتـيـن بـودند زيرا پيش از آنها چيزى پديد نيامده بود، و آن دو همواره پاك و پـاكـيـزه در صـلبـهـاى پـاك جـارى بـودنـد تـا آنـكـه در پـاكـترين آنها يعنى عبدالله و ابوطالب از يكديگر جدا گشتند.

10- الْحـُسـَيـْنُ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ عَنْ جَابِرِ بْنِ يـَزِيـدَ قـَالَ قـَالَ لِى أَبُو جَعْفَرٍ ع يَا جَابِرُ إِنَّ اللَّهَ أَوَّلَ مَا خَلَقَ خَلَقَ مُحَمَّداً ص وَ عِتْرَتَهُ الْهـُدَاةَ الْمُهْتَدِينَ فَكَانُوا أَشْبَاحَ نُورٍ بَيْنَ يَدَيِ اللَّهِ قُلْتُ وَ مَا الْأَشْبَاحُ قَالَ ظِلُّ النُّورِ أَبـْدَانٌ نـُورَانـِيَّةٌ بـِلَا أَرْوَاحٍ وَ كـَانَ مُؤَيَّداً بِرُوحٍ وَاحِدَةٍ وَ هِيَ رُوحُ الْقُدُسِ فَبِهِ كَانَ يَعْبُدُ اللَّهَ وَ عـِتـْرَتـَهُ وَ لِذَلِكَ خـَلَقَهُمْ حُلَمَاءَ عُلَمَاءَ بَرَرَةً أَصْفِيَاءَ يَعْبُدُونَ اللَّهَ بِالصَّلَاةِ وَ الصَّوْمِ وَ السُّجُودِ وَ التَّسْبِيحِ وَ التَّهْلِيلِ وَ يُصَلُّونَ الصَّلَوَاتِ وَ يَحُجُّونَ وَ يَصُومُونَ
اصول كافى جلد 2 صفحه 328 روايت 10
ترجمه روايت شريفه :
جـابـر بـن يـزيـد گـويـد: امـام بـاقـر عـليـه السلام بمن فرمود: اى جابر! همانا خدا در اول آفرينش محمد صلى اللّه عليه وآله و خاندان رهنما و هدايت شده او را آفريد، و آنها در بـرابـر خـدا اشـبـاح نـور بـودنـد عـرض كردم ، اشباح چيست ؟ فرمود: يعنى سايه نور، پيكرهاى نورانى بدون روح ، و محمد صلى اللّه عليه وآله تنها بيك روح مؤ يد بود و آن روح القدس بود كه او و خاندانش بوسيله آن روح خدا را عبادت مى كردند و از اين جهت خدا ايـشـان را خـويـشـتـن دار، دانشمند، نيكوكار، برگزيده آفريد، با نماز و روزه و سجود و تـسـبـيح و تهليل خدا را عبادت مى كردند و نمازها را مى گزاردند و حج مى كردند و روزه مى گرفتند.

11- عـَلِيُّ بـْنُ مـُحـَمَّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ شَبَابٍ الصَّيْرَفِيِّ عـَنْ مـَالِكِ بـْنِ إِسـْمـَاعـِيـلَ النَّهـْدِيِّ عَنْ عَبْدِ السَّلَامِ بْنِ حَارِثٍ عَنْ سَالِمِ بْنِ أَبِى حَفْصَةَ الْعـِجـْلِيِّ عـَنْ أَبِى جَعْفَرٍ ع قَالَ كَانَ فِى رَسُولِ اللَّهِ ص ثَلَاثَةٌ لَمْ تَكُنْ فِى أَحَدٍ غَيْرِهِ لَمْ يَكُنْ لَهُ فَيْءٌ وَ كَانَ لَا يَمُرُّ فِى طَرِيقٍ فَيُمَرُّ فِيهِ بَعْدَ يَوْمَيْنِ أَوْ ثَلَاثَةٍ إِلَّا عُرِفَ أَنَّهُ قَدْ مَرَّ فِيهِ لِطِيبِ عَرْفِهِ وَ كَانَ لَا يَمُرُّ بِحَجَرٍ وَ لَا بِشَجَرٍ إِلَّا سَجَدَ لَهُ
اصول كافى جلد 2 صفحه 329 روايت 11
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السلام فرمود: در رسولخدا صلى اللّه عليه وآله سه چيز بود كه در هـيچكس جز او نبود. 1ـ سايه نداشت (زيرا نور او تحت الشعاع خورشيد نمى گشت ) 2ـ از راهـى نمى گذشت جز آنكه هر كس ‍ بعد از دو روز و سه روز از آنجا مى گذشت بواسطه بـوى خوشش ‍ مى فهمد پيغمبر از آنجا عبور كرده است . 3ـ از هيچ سنگ و درختى عبور نمى كـرد، جـز آنكه براى او سجده مى كرد. (و اين سجده بعنوان احترام بود نه عبادت و معنوى بود نه ظاهرى نظير تسبيح موجودات خدا را).

12- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ أَبـِى بـَصـِيـرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا عُرِجَ بِرَسُولِ اللَّهِ ص انْتَهَى بِهِ جَبْرَئِيلُ إِلَى مـَكـَانٍ فـَخـَلَّى عَنْهُ فَقَالَ لَهُ يَا جَبْرَئِيلُ تُخَلِّينِى عَلَى هَذِهِ الْحَالَةِ فَقَالَ امْضِهْ فَوَ اللَّهِ لَقَدْ وَطِئْتَ مَكَاناً مَا وَطِئَهُ بَشَرٌ وَ مَا مَشَى فِيهِ بَشَرٌ قَبْلَكَ
اصول كافى جلد 2 صفحه 329 روايت 12
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: چون رسولخدا صلى اللّه عليه وآله را بمعراج بردند، جـبـرئيـل او را بـجـائى رسـانـيـد و خـود بـا او نـيـامـد. حـضـرت فـرمـود: ايـن جبرئيل ! در چنين حالى مرا تنها مى گذارى ؟! گفت : برو، بخدا در جائى قدم گذاشته اى كه هيچ بشرى قدم نگذاشته و پيش از تو هم بشرى در آنجا راه نرفته .


جلد 2 - بخش 65

13- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْجـَوْهـَرِيِّ عـَنْ عـَلِيِّ بـْنِ أَبـِي حـَمْزَةَ قَالَ سَأَلَ أَبُو بَصِيرٍ أَبَا عَبْدِ اللَّهِ ع وَ أَنَا حَاضِرٌ فـَقـَالَ جـُعِلْتُ فِدَاكَ كَمْ عُرِجَ بِرَسُولِ اللَّهِ ص فَقَالَ مَرَّتَيْنِ فَأَوْقَفَهُ جَبْرَئِيلُ مَوْقِفاً فـَقـَالَ لَهُ مـَكـَانـَكَ يـَا مـُحـَمَّدُ فـَلَقـَدْ وَقَفْتَ مَوْقِفاً مَا وَقَفَهُ مَلَكٌ قَطُّ وَ لَا نَبِيٌّ إِنَّ رَبَّكَ يُصَلِّي فَقَالَ يَا جَبْرَئِيلُ وَ كَيْفَ يُصَلِّى قَالَ يَقُولُ سُبُّوحٌ قُدُّوسٌ أَنَا رَبُّ الْمَلَائِكَةِ وَ الرُّوحِ سَبَقَتْ رَحْمَتِى غَضَبِى فَقَالَ اللَّهُمَّ عَفْوَكَ عَفْوَكَ قَالَ وَ كَانَ كَمَا قَالَ اللَّهُ قابَ قَوْسَيْنِ أَوْ أَدْنى فَقَالَ لَهُ أَبُو بَصِيرٍ جُعِلْتُ فِدَاكَ مَا قَابَ قَوْسَيْنِ أَوْ أَدْنَى قَالَ مَا بَيْنَ سـِيـَتـِهـَا إِلَى رَأْسـِهـَا فَقَالَ كَانَ بَيْنَهُمَا حِجَابٌ يَتَلَأْلَأُ يَخْفِقُ وَ لَا أَعْلَمُهُ إِلَّا وَ قَدْ قَالَ زَبـَرْجَدٌ فَنَظَرَ فِى مِثْلِ سَمِّ الْإِبْرَةِ إِلَى مَا شَاءَ اللَّهُ مِنْ نُورِ الْعَظَمَةِ فَقَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى يَا مُحَمَّدُ قَالَ لَبَّيْكَ رَبِّى قَالَ مَنْ لِأُمَّتِكَ مِنْ بَعْدِكَ قَالَ اللَّهُ أَعْلَمُ قَالَ عَلِيُّ بْنُ أَبـِي طـَالِبٍ أَمـِيـرُ الْمـُؤْمـِنِينَ وَ سَيِّدُ الْمُسْلِمِينَ وَ قَائِدُ الْغُرِّ الْمُحَجَّلِينَ قَالَ ثُمَّ قَالَ أَبُو عـَبـْدِ اللَّهِ ع لِأَبـِى بَصِيرٍ يَا أَبَا مُحَمَّدٍ وَ اللَّهِ مَا جَاءَتْ وَلَايَةُ عَلِيٍّ ع مِنَ الْأَرْضِ وَ لَكِنْ جَاءَتْ مِنَ السَّمَاءِ مُشَافَهَةً
اصول كافى جلد 2 صفحه 329 روايت 13
ترجمه روايت شريفه :
على بن ابى حمزه گويد: ابوبصير از امام صادق عليه السلام پرسيد و من حاضر بودم عـرض كـردم : قـربـانـت : پـيـغـمـبـر صلى اللّه عليه وآله را چند مرتبه بمعراج بردند؟ فـرمـود: دو مـرتـبـه : و جـبـريـل او را در مقامى نگه داشت و گفت : در جايت بايست اى محمد! زيرا در جائى ايستاده ئى كه هرگز هيچ فرشته و پيغمبرى در آنجا نايستاده است ، همانا پروردگارت در نماز است ، فرود: اى جبرئيل ! چگونه نمازى ؟ گفت : مى فرمائيد: سبوح ، قـدوس ، مـنـم پـروردگـار مـلائكـه و روح كه رحمتم بر غضبم پيش ‍ دارد، پيغمبر (ص ) فرمود: بار خدايا در گذشت را خواهم ، در گذشت را خواهم ، امام فرمود: و همچنان بود كه خدا فرمايد پيغمبر بمقام ((قاب قوسين او ادنى )) رسيد 9 سوره 53 ـ.
ابـوبـصـيـر بـحـضـرت عـرضـكرد: قربانت ، قاب قوسين اوادنى چيست ؟ فرمود: بمقدار فـاصـله مـيـان هـلالى كـمان تا سرش ، سپس فرمود: و در ميان آن دو حجابى مى درخشيد و خـامـوش مـى شـد و بـگـمـانـم فـرمـود: زبـر جدى بود، پس پيغمبر نور عظمت را از اندازه سوراخ سوزن تا آنچه خدا خواهد (از كمترين درجه تا بالاترين مرتبه ) مشاهده فرمود: و خـداى تـبـارك و تـعـالى فـرمـود: اى مـحمد! عرض كرد: لبيك پروردگارم ؛ فرمود كيست بـراى امـتـت بـعـد از تـو؟ (رهـبرشان كيست ؟) عرضكرد: خدا داناتر است ، فرمود: على بن ابيطالب است ، اميرالمؤ منان و سرور مسلمانان و پيشواى رو سفيدان ، دست و پا درخشانان ، سپس امام صادق عليه السلام به ابوبصير فرمود: اى ابا محمد! بخدا ولايت على عليه السلام از زمين نيامده ، بلكه شفاها از آسمان رسيده است .

14- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ قـَالَ قـُلْتُ لِأَبـِى جَعْفَرٍ ع صِفْ لِى نَبِيَّ اللَّهِ ع قَالَ كَانَ نَبِيُّ اللَّهِ ع أَبْيَضَ مُشْرَبَ حـُمـْرَةٍ أَدْعـَجَ الْعَيْنَيْنِ مَقْرُونَ الْحَاجِبَيْنِ شَثْنَ الْأَطْرَافِ كَأَنَّ الذَّهَبَ أُفْرِغَ عَلَى بَرَاثِنِهِ عـَظـِيـمَ مـُشـَاشـَةِ الْمـَنـْكـِبَيْنِ إِذَا الْتَفَتَ يَلْتَفِتُ جَمِيعاً مِنْ شِدَّةِ اسْتِرْسَالِهِ سُرْبَتُهُ سـَائِلَةٌ مـِنْ لَبَّتـِهِ إِلَى سـُرَّتـِهِ كـَأَنَّهـَا وَسـَطُ الْفـِضَّةِ الْمُصَفَّاةِ وَ كَأَنَّ عُنُقَهُ إِلَى كَاهِلِهِ إِبْرِيقُ فِضَّةٍ يَكَادُ أَنْفُهُ إِذَا شَرِبَ أَنْ يَرِدَ الْمَاءَ وَ إِذَا مَشَى تَكَفَّأَ كَأَنَّهُ يَنْزِلُ فِى صَبَبٍ لَمْ يُرَ مِثْلُ نَبِيِّ اللَّهِ قَبْلَهُ وَ لَا بَعْدَهُ ص
اصول كافى جلد 2 صفحه 330 روايت 14
ترجمه روايت شريفه :
جـابـر گـويـد: بـامـام بـاقر عليه السلام عرض كردم : پيغمبر خدا را برايم وصف كن . فـرمـود: پـيـغـمـبـر خـدا صـلى اللّه عـليـه وآله رنـگـش مـايـل بـسـرخـى بـود، چـشـمانش سياه و درشت ، ابروانش بهم پيوسته ، كف دست و پايش ‍ پـرگـوشـت و غـيـره كـوتاه بود و از سفيدى گويا در قالب نقره بود، سر استخوانهاى شانه اش درشت بود، از شدت انس و مهرى كه با مردم داشت ، هرگاه متوجه كسى مى شد، بـا تمام بدن متوجه مى شد (نه آنكه مانند متكبران خود بين بگوشه چشم و ابرو بنگرد) رشـتـه مـوئى از گـودى گـلويـش تـا سر نافش كشيده و مانند خط ميان صفحه اى از نقره درخـشان بود (زيرا در ميان صفحه محدب نقره ، خط سياهى بنظر مى رسد و از اين تشبيه معلوم مى شود كه ساير قسمتهاى شكم بدون مو و براق بوده است ) و از گردن تا شانه مـانـنـد گلاب پاش تره ئى بو بينى داشت كه هنگام نوشيدن آب ، نزديك بود آب را پس زنـد، و چـون راه مـى رفت بجلو متمايل مى شد، مثل اينكه بسرازيرى مى رود، مانند پيغمبر خدا صلى اللّه عليه وآله ديده نشده ، نه پيش از او و نه بعد از او صلى اللّه عليه وآله .

15- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ رَسـُولَ اللَّهِ ص قـَالَ إِنَّ اللَّهَ مَثَّلَ لِى أُمَّتِى فِى الطِّينِ وَ عـَلَّمـَنـِى أَسـْمـَاءَهـُمْ كـَمـَا عـَلَّمَ آدَمَ الْأَسـْمَاءَ كُلَّهَا فَمَرَّ بِى أَصْحَابُ الرَّايَاتِ فَاسْتَغْفَرْتُ لِعَلِيٍّ وَ شِيعَتِهِ إِنَّ رَبِّي وَعَدَنِي فِي شِيعَةِ عَلِيٍّ خَصْلَةً قِيلَ يَا رَسُولَ اللَّهِ وَ مَا هِيَ قَالَ الْمـَغـْفِرَةُ لِمَنْ آمَنَ مِنْهُمْ وَ أَنْ لَا يُغَادِرَ مِنْهُمْ صَغِيرَةً وَ لَا كَبِيرَةً وَ لَهُمْ تُبَدَّلُ السَّيِّئَاتُ حَسَنَاتٍ
اصول كافى جلد 2 صفحه 331 روايت 15
ترجمه روايت شريفه :
امـام صـادق عـليه السلام فرمود: همانا رسولخدا صلى اللّه عليه وآله فرمود: خدا امت مرا در عـالم طـيـنت برايم مجسم كرد، و نامهاى ايشان را بمن آموخت . چنانكه همه نامها را به آدم آمـوخـت . آنـگـاه پـرچـمداران (خلفاء و زمامداران ) بر من گذشتند. من براى على و شيعيانش آمرزش ‍ خواستم ، و پروردگارم يك مطلب را درباره شيعيان على بمن وعده داد، عرض شد: يـا رسول الله ، آن مطلب چيست ؟ فرمود: آمرزش براى ايمان آورندگانشان ، و در گذشت از گـنـاهـان ، بـراى كـوچـك و بـزرگـشـان ، و ايـنـكـه تـبـديـل گـنـاه بـحـسـنـه و ثـواب (كـه در آيـه شـريـفـه يبدل الله سيئاتهم حسنات است ) براى آنها باشد.

16- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ سَيْفٍ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ خـَطـَبَ رَسـُولُ اللَّهِ ص النَّاسَ ثـُمَّ رَفَعَ يَدَهُ الْيُمْنَى قَابِضاً عَلَى كَفِّهِ ثُمَّ قـَالَ أَ تـَدْرُونَ أَيُّهـَا النَّاسُ مَا فِى كَفِّى قَالُوا اللَّهُ وَ رَسُولُهُ أَعْلَمُ فَقَالَ فِيهَا أَسْمَاءُ أَهْلِ الْجـَنَّةِ وَ أَسـْمـَاءُ آبـَائِهـِمْ وَ قـَبـَائِلِهـِمْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ رَفَعَ يَدَهُ الشِّمَالَ فَقَالَ أَيُّهَا النَّاسُ أَ تـَدْرُونَ مـَا فـِى كـَفِّى قَالُوا اللَّهُ وَ رَسُولُهُ أَعْلَمُ فَقَالَ أَسْمَاءُ أَهْلِ النَّارِ وَ أَسْمَاءُ آبـَائِهِمْ وَ قَبَائِلِهِمْ إِلَى يَوْمِ الْقِيَامَةِ ثُمَّ قَالَ حَكَمَ اللَّهُ وَ عَدَلَ حَكَمَ اللَّهُ وَ عَدَلَ فَرِيقٌ فِى الْجَنَّةِ وَ فَرِيقٌ فِى السَّعِيرِ
اصول كافى جلد 2 صفحه 331 روايت 16
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: رسولخدا صلى اللّه عليه وآله براى مردم خطبه خواند، و سـپس دست راست خود را مشت بسته بلند كرد، و فرمود: اى مردم ! مى دانيد در مشت من چيست ؟ گـفـتـنـد: خـدا و پـيـغـمـبـرش دانـاتـرنـد. فـرمـود: در آنـسـت نـامـهـاى اهل بهشت و نامهاى پدران و قبايل آنها تا روز قيامت ، سپس دست چپش را بلند كرد و فرمود: اى مـردم ! مـى دانـيـد در ايـن مـشتم چيست ؟ گفتند: خدا و پيغمبرش داناترند، فرمود: نامهاى دوزخيان و نامهاى پدران و قبايل آنهاست تا روز قيامت (يعنى مشخصات بهشتيان و دوزخيان برايم چنان روشن است كه گويا در كف دستم موجود است )، سپس فرمود: خدا حكم فرموده و عدالت نموده ، گروهى در بهشت و گروهى در دوزخند.

17- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ غـَالِبٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع فـِى خُطْبَةٍ لَهُ خَاصَّةً يَذْكُرُ فِيهَا حَالَ النَّبِيِّ وَ الْأَئِمَّةِ ع وَ صـِفـَاتـِهـِمْ فـَلَمْ يـَمـْنـَعْ رَبَّنـَا لِحِلْمِهِ وَ أَنَاتِهِ وَ عَطْفِهِ مَا كَانَ مِنْ عَظِيمِ جُرْمِهِمْ وَ قَبِيحِ أَفْعَالِهِمْ أَنِ انْتَجَبَ لَهُمْ أَحَبَّ أَنْبِيَائِهِ إِلَيْهِ وَ أَكْرَمَهُمْ عَلَيْهِ مُحَمَّدَ بْنَ عَبْدِ اللَّهِ ع فِى حَوْمَةِ الْعـِزِّ مـَوْلِدُهُ وَ فـِى دَوْمـَةِ الْكـَرَمِ مـَحْتِدُهُ غَيْرَ مَشُوبٍ حَسَبُهُ وَ لَا مَمْزُوجٍ نَسَبُهُ وَ لَا مَجْهُولٍ عِنْدَ أَهْلِ الْعِلْمِ صِفَتُهُ بَشَّرَتْ بِهِ الْأَنْبِيَاءُ فِى كُتُبِهَا وَ نَطَقَتْ بِهِ الْعُلَمَاءُ بِنَعْتِهَا وَ تـَأَمَّلَتـْهُ الْحـُكـَمـَاءُ بـِوَصـْفـِهـَا مـُهـَذَّبٌ لَا يـُدَانَى هَاشِمِيٌّ لَا يُوَازَى أَبْطَحِيٌّ لَا يُسَامَى شـِيـمَتُهُ الْحَيَاءُ وَ طَبِيعَتُهُ السَّخَاءُ مَجْبُولٌ عَلَى أَوْقَارِ النُّبُوَّةِ وَ أَخْلَاقِهَا مَطْبُوعٌ عَلَى أَوْصـَافِ الرِّسـَالَةِ وَ أَحـْلَامِهَا إِلَى أَنِ انْتَهَتْ بِهِ أَسْبَابُ مَقَادِيرِ اللَّهِ إِلَى أَوْقَاتِهَا وَ جَرَى بـِأَمْرِ اللَّهِ الْقَضَاءُ فِيهِ إِلَى نِهَايَاتِهَا أَدَّاهُ مَحْتُومُ قَضَاءِ اللَّهِ إِلَى غَايَاتِهَا تُبَشِّرُ بِهِ كـُلُّ أُمَّةٍ مـَنْ بـَعـْدَهـَا وَ يـَدْفـَعـُهُ كـُلُّ أَبٍ إِلَى أَبٍ مـِنْ ظـَهْرٍ إِلَى ظَهْرٍ لَمْ يَخْلِطْهُ فِى عُنْصُرِهِ سِفَاحٌ وَ لَمْ يُنَجِّسْهُ فِى وِلَادَتِهِ نِكَاحٌ مِنْ لَدُنْ آدَمَ إِلَى أَبِيهِ عَبْدِ اللَّهِ فِى خَيْرِ فِرْقَةٍ وَ أَكْرَمِ سِبْطٍ وَ أَمْنَعِ رَهْطٍ وَ أَكْلَإِ حَمْلٍ وَ أَوْدَعِ حَجْرٍ اصْطَفَاهُ اللَّهُ وَ ارْتَضَاهُ وَ اجْتَبَاهُ وَ آتَاهُ مـِنَ الْعـِلْمِ مـَفـَاتـِيـحـَهُ وَ مِنَ الْحُكَمِ يَنَابِيعَهُ ابْتَعَثَهُ رَحْمَةً لِلْعِبَادِ وَ رَبِيعاً لِلْبِلَادِ وَ أَنـْزَلَ اللَّهُ إِلَيـْهِ الْكـِتـَابَ فـِيهِ الْبَيَانُ وَ التِّبْيَانُ قُرْآناً عَرَبِيّاً غَيْرَ ذِى عِوَجٍ لَعَلَّهُمْ يـَتَّقـُونَ قـَدْ بـَيَّنـَهُ لِلنَّاسِ وَ نـَهـَجـَهُ بِعِلْمٍ قَدْ فَصَّلَهُ وَ دِينٍ قَدْ أَوْضَحَهُ وَ فَرَائِضَ قَدْ أَوْجَبَهَا وَ حُدُودٍ حَدَّهَا لِلنَّاسِ وَ بَيَّنَهَا وَ أُمُورٍ قَدْ كَشَفَهَا لِخَلْقِهِ وَ أَعْلَنَهَا فِيهَا دَلَالَةٌ إِلَى النَّجَاةِ وَ مَعَالِمُ تَدْعُو إِلَى هُدَاهُ فَبَلَّغَ رَسُولُ اللَّهِ ص مَا أُرْسِلَ بِهِ وَ صَدَعَ بِمَا أُمِرَ وَ أَدَّى مَا حـُمِّلَ مـِنْ أَثـْقـَالِ النُّبـُوَّةِ وَ صـَبَرَ لِرَبِّهِ وَ جَاهَدَ فِى سَبِيلِهِ وَ نَصَحَ لِأُمَّتِهِ وَ دَعَاهُمْ إِلَى النَّجـَاةِ وَ حـَثَّهـُمْ عـَلَى الذِّكـْرِ وَ دَلَّهـُمْ عـَلَى سـَبـِيـلِ الْهُدَى بِمَنَاهِجَ وَ دَوَاعٍ أَسَّسَ لِلْعِبَادِ أَسَاسَهَا وَ مَنَارٍ رَفَعَ لَهُمْ أَعْلَامَهَا كَيْلَا يَضِلُّوا مِنْ بَعْدِهِ وَ كَانَ بِهِمْ رَءُوفاً رَحِيماً
اصول كافى جلد 2 صفحه 332 روايت 17
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام در خـطـبـه اى كـه بـذكـر حـال و صفات پيغمبر و ائمه عليه السلام اختصاص داده مى فرمايد: آن بردبارى و وقار و مـهـربانى كه خدا داشت ، گناهان بزرگ و كارهاى زشت مردم ، او را مانع نشد كه براى آنـهـا بـرگزيند دوست ترين و شريفترين پيغمبرانش را، يعنى محمد بن عبدالله (ص ) را كـه در حـريـم عـزت تـولد يـافـته ، و در خاندان شرافت اقامت گزيده ، حسبش ناآميخته و نـسـبـش آلوده نـگـشـتـه بـود، صـفـاتـش بـر دانشمندان نامعلوم نبود، پيغمبران در كتب خود بـوجـودش مـژده داده ، و صـفـاتـش را دانـشـمـنـدان بـيان كرده و حكيمان در وصفش انديشيده بودند، پاكيزه اخلاقى بود بى نظير، هاشمى نسبى بى مانند، مكى وطنى بى همطراز.
حـيـا صـفـت او بـود و سخاوت طبيعتش ، برمتانت ها و اخلاق نبوت سرشته شده و اوصاف و خـويـشـتـن دارى هـاى رسـالت بـر او مـهـر شـده بـود. تـا آنـگـاه كـه وسـائل مـقـدارات خـدا او را بـوقـت خـود رسانيد، قضا و قدر، بامر خدا او را بپايان كارش كـشـانـيـد، حـكم حتمى خدا او را بسوى سرانجامش برد، هر امتى امت پس از خود را بوجودش مـژده داد، و پـشـت بـپـشـت هـر پـدرى او را بـپـدر ديـگـر تـحـويـل داد، از زمـان آدم تـا بـرسـد بـپـدرش عـبـدالله اصـل و حسبش بزنا آميخته نشد و ولادت او با نزديكى ما مشروعى پليد نگشت ، ولادتش در بـهـتـريـن طـايفه و گراميترين نواده (بنى هاشم ) و شريفترين قبيله (فاطمه مخزوميه ) و مـحـفـوظـتـرين شكم بار دار (آمنه بنت وهب ) و امانت دارترين دامن بود. خدا او را برگزيد و پسنديد و انتخاب كرد، و كليدهاى دانش و سرچشمه هاى حركت بدو داد. او را مبعوث كرد تا رحـمـت بـنـدگـان و بـهـار جـهـان بـاشـد. و خـدا كـتـابـى را بـر او نـازل كـرد كـه بيان و توضيح هر چيز در آنست ، يعنى قرآنى بلغت عربى بدون كجى ، شـايـد مـردم پـرهـيـزگار شوند، آنرا براى مردم بيان كرد و توضيح داد، با دانشى كه تفصيلش داد و دينى كه آشكارش ساخت و واجباتى كه آنها را لازم نمود و حدودى كه براى مردم وضع كرد و بيان نمود و امورى كه آنها را براى مخلوقش كشف كرد و آگاهشان ساخت .
در آن امـور راهـنـمـائى بـسـوى نـجـات اسـت و نـشـانـه هـائى كـه بـهـدايـت خـدا دعوت كند. رسـول خـدا صـلى اللّه عـليه وآله رسالتش را تبليغ كرد و ماءموريتش را آشكار ساخت و بـارهـاى سـنـگـيـن نـبـوت را كـه بـگـردن گـرفـتـه بـود، بمنزل رسانيد، و بخاطر پروردگارش صبر كرد، و در راهش جهاد نمود و براى امتش خير خواهى كرد و ايشان را به نجات دعوت كرد، و بياد خدا تشويق نمود، و براه هدايت دلالت فرمود، بوسيله برنامه ها و انگيزه هائى كه پايه هاى آن را براى بندگان پى ريزى كـرد و مـنـاره هـائى كـه نـشـانـه هـايـش را بـر افراشت تا مردم پس از او گمراه نشوند و آنحضرت نسبت بمردم دلسوز و مهربان بود.

18- مـُحَمَّدُ بْنُ يَحْيَى عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ جَمَاعَةٍ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنْ أُمَيَّةَ بْنِ عَلِيٍّ الْقَيْسِيِّ قَالَ حَدَّثَنِي دُرُسْتُ بْنُ أَبِى مَنْصُورٍ أَنَّهُ سَأَلَ أَبَا الْحَسَنِ الْأَوَّلَ ع أَ كـَانَ رَسـُولُ اللَّهِ ص مَحْجُوجاً بِأَبِى طَالِبٍ فَقَالَ لَا وَ لَكِنَّهُ كَانَ مُسْتَوْدَعاً لِلْوَصَايَا فـَدَفـَعـَهـَا إِلَيـْهِ ص قـَالَ قُلْتُ فَدَفَعَ إِلَيْهِ الْوَصَايَا عَلَى أَنَّهُ مَحْجُوجٌ بِهِ فَقَالَ لَوْ كَانَ مَحْجُوجاً بِهِ مَا دَفَعَ إِلَيْهِ الْوَصِيَّةَ قَالَ فَقُلْتُ فَمَا كَانَ حَالُ أَبِى طَالِبٍ قَالَ أَقَرَّ بِالنَّبِيِّ وَ بِمَا جَاءَ بِهِ وَ دَفَعَ إِلَيْهِ الْوَصَايَا وَ مَاتَ مِنْ يَوْمِهِ
اصول كافى جلد 2 صفحه 333 روايت 18
ترجمه روايت شريفه :
18ـ درسـت بـن ابـى مـنـصـور از حـضـرت مـوسـى بن جعفر عليه السلام پرسيد كه : آيا ابـوطـالب بـر پـيـغـمـبـر صـلى اللّه عـليه وآله حجت بود؟ فرمود: نه ، بلكه وصاياى (پيغمبران ) نزد او بامانت بود و او تحويل پيغمبر داد، راوى گويد: من گفتم : وصايا را بـاو داد، چـون كـه بـر او حـجـت بـود؟ فـرمـود: اگـر بـر او حـجـت مـى بـود، وصـيـت را تحويل او نمى داد، عرض كردم : پس ‍ حال ابوطالب (از نظر عقيده ) چگونه بود؟ فرمود: او پـيـغـمـبـر و آنـچـه آورده بـود، اقـرار كـرد، و وصـايـا را بـه او تحويل داد و همان روز در گذشت .

شـرح :
عـلامـه مـجلسى (ره ) پنج توجيه براى اين روايت ذكر مى كند، ولى آنچه را خودش انتخاب مى كند اينست كه : درست بن ابى منصور پرسيد كه : آيا ابوطالب حجت و امام بر پـيـغـمبر بود؟ حضرت پاسخ داد نه ، زيرا اگر اشتباه تو از اين جهت است كه شنيده ئى ابـوطـالب بپيغمبر وصيت كرد، مقصود اين است كه وصايا و امانتهاى پيغمبران سابق نزد او بـود و او بـپـغـمبر تحويل داد، و ابوطالب در اينجا يك امانت نگهدار بيش نبود نه آنكه خـودش حـجـت و امـامـى بـاشـد و پـيـغـمـبـر را وصـى و جـانـشـيـن خـود كـرده بـاشـد، سائل معنى سخن امام را نفهميد و دوباره پرسيد: مگر دادن وصايا بپيغمبر صلى اللّه عليه وآله مـعـنـيـش اين نيست كه او حجت بر پيغمبر است ؟ حضرت جواب داد: چنين نيست ، بلكه اين عـمـل ابـوطـالب بـا عـقـيـده تو مخالفت و منافات دارد و مقصود از اقرار ابوطالب در روز مـرگـش اقـرار ظـاهـرى او بـود كـه ديـگـران هـم آگـاه بـاشـنـد (و گـر نـه او از اول بـپيغمبر صلى اللّه عليه وآله ايمان آورده بود، نهايت اينكه بواسطه ثقيه و دستور خود پيغمبر صلى اللّه عليه وآله ايمانش را اظهار و آشكار نمى كرد.)


جلد 2 - بخش 66

19- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ يَعْقُوبَ بْنِ سَالِمٍ عَنْ رَجُلٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا قُبِضَ رَسُولُ اللَّهِ ص ‍ بـَاتَ آلُ مـُحـَمَّدٍ ع بِأَطْوَلِ لَيْلَةٍ حَتَّى ظَنُّوا أَنْ لَا سَمَاءَ تُظِلُّهُمْ وَ لَا أَرْضَ تُقِلُّهُمْ لِأَنَّ رَسـُولَ اللَّهِ ص وَتـَرَ الْأَقـْرَبـِيـنَ وَ الْأَبـْعَدِينَ فِى اللَّهِ فَبَيْنَا هُمْ كَذَلِكَ إِذْ أَتَاهُمْ آتٍ لَا يَرَوْنَهُ وَ يَسْمَعُونَ كَلَامَهُ فَقَالَ السَّلَامُ عَلَيْكُمْ أَهْلَ الْبَيْتِ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ إِنَّ فِى اللَّهِ عـَزَاءً مـِنْ كـُلِّ مـُصـِيبَةٍ وَ نَجَاةً مِنْ كُلِّ هَلَكَةٍ وَ دَرَكاً لِمَا فَاتَ كُلُّ نَفْسٍ ذائِقَةُ الْمَوْتِ وَ إِنَّمـا تـُوَفَّوْنَ أُجـُورَكـُمْ يـَوْمَ الْقـِيـامـَةِ فـَمـَنْ زُحْزِحَ عَنِ النّارِ وَ أُدْخِلَ الْجَنَّةَ فَقَدْ فازَ وَ مَا الْحَياةُ الدُّنْيا إِلاّ مَتاعُ الْغُرُورِ إِنَّ اللَّهَ اخْتَارَكُمْ وَ فَضَّلَكُمْ وَ طَهَّرَكُمْ وَ جَعَلَكُمْ أَهْلَ بَيْتِ نـَبِيِّهِ وَ اسْتَوْدَعَكُمْ عِلْمَهُ وَ أَوْرَثَكُمْ كِتَابَهُ وَ جَعَلَكُمْ تَابُوتَ عِلْمِهِ وَ عَصَا عِزِّهِ وَ ضَرَبَ لَكـُمْ مـَثـَلًا مـِنْ نـُورِهِ وَ عَصَمَكُمْ مِنَ الزَّلَلِ وَ آمَنَكُمْ مِنَ الْفِتَنِ فَتَعَزَّوْا بِعَزَاءِ اللَّهِ فَإِنَّ اللَّهَ لَمْ يَنْزِعْ مِنْكُمْ رَحْمَتَهُ وَ لَنْ يُزِيلَ عَنْكُمْ نِعْمَتَهُ فَأَنْتُمْ أَهْلُ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ بِهِمْ تَمَّتِ النِّعْمَةُ وَ اجْتَمَعَتِ الْفُرْقَةُ وَ ائْتَلَفَتِ الْكَلِمَةُ وَ أَنْتُمْ أَوْلِيَاؤُهُ فَمَنْ تَوَلَّاكُمْ فَازَ وَ مـَنْ ظـَلَمَ حـَقَّكـُمْ زَهـَقَ مـَوَدَّتـُكُمْ مِنَ اللَّهِ وَاجِبَةٌ فِى كِتَابِهِ عَلَى عِبَادِهِ الْمُؤْمِنِينَ ثُمَّ اللَّهُ عـَلَى نـَصـْرِكـُمْ إِذَا يـَشَاءُ قَدِيرٌ فَاصْبِرُوا لِعَوَاقِبِ الْأُمُورِ فَإِنَّهَا إِلَى اللَّهِ تَصِيرُ قَدْ قـَبَّلَكـُمُ اللَّهُ مـِنْ نـَبـِيِّهِ وَدِيـعـَةً وَ اسـْتـَوْدَعـَكـُمْ أَوْلِيَاءَهُ الْمُؤْمِنِينَ فِى الْأَرْضِ فَمَنْ أَدَّى أَمـَانـَتـَهُ آتـَاهُ اللَّهُ صـِدْقـَهُ فـَأَنـْتـُمُ الْأَمـَانـَةُ الْمُسْتَوْدَعَةُ وَ لَكُمُ الْمَوَدَّةُ الْوَاجِبَةُ وَ الطَّاعَةُ الْمـَفـْرُوضـَةُ وَ قـَدْ قـُبـِضَ رَسـُولُ اللَّهِ ص ‍ وَ قـَدْ أَكـْمـَلَ لَكُمُ الدِّينَ وَ بَيَّنَ لَكُمْ سَبِيلَ الْمـَخـْرَجِ فـَلَمْ يَتْرُكْ لِجَاهِلٍ حُجَّةً فَمَنْ جَهِلَ أَوْ تَجَاهَلَ أَوْ أَنْكَرَ أَوْ نَسِيَ أَوْ تَنَاسَى فَعَلَى اللَّهِ حـِسـَابـُهُ وَ اللَّهُ مِنْ وَرَاءِ حَوَائِجِكُمْ وَ أَسْتَوْدِعُكُمُ اللَّهَ وَ السَّلَامُ عَلَيْكُمْ فَسَأَلْتُ أَبَا جَعْفَرٍ ع مِمَّنْ أَتَاهُمُ التَّعْزِيَةُ فَقَالَ مِنَ اللَّهِ تَبَارَكَ وَ تَعَالَى
اصول كافى جلد 2 صفحه 334 روايت 19
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: چـون رسـول خـدا صـلى اللّه عـليـه وآله در گـذشت ، آل مـحـمـد عليهم السلام (از شدت تاءثير و اندوه ) درازترين شب را مى گذرانيدند (چون خواب از چشمشان رفته بود و جهان در نظرشان تيره گشته بود) تا آنجا كه از آسمانى كـه بـالاى سـرشـان قـرار گـرفـته و زمينى كه آنها را بر دوش كشيده فراموش كردند. زيـرا رسـول خـدا صـلى اللّه عـليـه وآله خـويـش و بيگانه را در راه خدا متحد ساخته بود (بـراى رضـاى خدا حامى و مدافع خويشان و يگانگان بود و كمانشان را بزه كشيده بود) در آن ميان كه ايشان چنان حالى داشتند، واردى بر ايشان در آمد، كه خودش را نمى ديدند و سخنش را مى شنيدند و او مى گفت :
درود و رحـمـت و بـركـات خـدا بـر شـمـا خـانـواده بـاد، هـمـانا با وجود خدا در سايه او هر مـعـصـيبتى را بردبارى و دلخوشى و هر هلاكتى را نجات و از دست رفته ئى را جبرانيست ((هـر جـانـدارى مـرگ را مـى چشد و روز قيامت پاداشهاى شما را تمام مى دهند، هر كه را از دوزخ بـكـنـار بـرنـد و بـبـهـشـت در آورنـد، كـامـيـاب شـده و زندگى دنيا جز كالاى فريب نباشد185 سوره 30ـ)).
هـمـانـا خـدا شما را برگزيده و برترى داده و پاك نموده و خانواده پيغمبرش قرار داده و عـلم خـود را بـشـمـا سـپـرده و كـتاب خود را بشما بارث داده و شما را صندوق علم و عصاى عـزتـش سـاخته ، (يعنى خود را در ميان مخلوق بشما قائم نموده ) و از نور خود براى شما مثل زده (بحديث 513 رجوع شود) و شما را از لغزش محفوظ داشته و از فتنه ها ايمن ساخته ، پس شما با دلدارى خدا تسليت يابيد، زيرا خدا رحمتش ‍ را از شما باز نگرفته و نعمتش را زايل نفرموده است .
شما اهل خداى عزوجل هستيد، ببركت شما نعمت كامل گشته ، و پراكنده گى گرد آمده و اتحاد كلمه پيدا شده و شما اولياء خدائيد، هر كه از شما پيروى كند كامياب شده ، و هر كه بحق شما ستم روا دارد، هلاكت يافته ، دوستى شما از جانب خدا در قرآن بر بندگان مؤ من واجب گـشـته ، علاوه بر همه اينها خدا هرگاه بخواهد شما را يارى كند تواناست . پس ‍ شما هم بـراى عـاقـبـت امـر شـكـيـبـا بـاشـيـد، زيـرا عـاقـبـت كـارهـا بـسـوى خـدا مـى گرايد (و خدا اهل حق را بپاداش صبرشان مى رساند).
خـدا شـمـا را بـعـنـوان امـانت از پيغمبرش پذيرفته ، و باولياء مؤ منينش كه در روى زمين هـسـتـنـد سپرده است . هر كه امانت خود را بپردازد، خدا پاداش راستى و درستيش را باو دهد. شما هستيد آن امانت سپرده شده و دوستى و اطاعت مردم نسبت بشما واجب و لازم است ، رسولخدا صـلى الله عـليـه و آله در گـذشـت ، در حـالى كـه ديـن را بـراى شـمـا كـامـل كـرد، و راه نجات را بيان فرمود، و براى هيچ نادانى عذرى باقى نگذاشت پس ‍ هر كـه نـادان مـانـد، يـا خـود را بـنـادانـى زنـد، يا انكار كند يا فراموش نمايد، و يا خود را بـفـرامـوشـى زنـد، حـسـابـش بـا خدا است ، و خدا دنبال حوائج شما است ، شما را بخدا مى سپارم ، درود بر شما باد.
مـن از امـام بـاقـر عـليـه السلام پرسيدم اين تسليت از جانب كه براى آنها آمد؟ فرمود: از جانب خداى تبارك و تعالى .

20- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابـْنِ مـُسْكَانَ عَنْ إِسْمَاعِيلَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص إِذَا رُئِيَ فِي اللَّيْلَةِ الظَّلْمَاءِ رُئِيَ لَهُ نُورٌ كَأَنَّهُ شِقَّةُ قَمَرٍ
اصول كافى جلد 2 صفحه 335 روايت 20
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: هرگاه رسولخدا صلى الله عليه و آله در شب تار ديدار مى شد نورى مانند پاره ماه از او بچشم مى خورد.

21- أَحـْمَدُ بْنُ إِدْرِيسَ عَنِ الْحُسَيْنِ بْنِ عُبَيْدِ اللَّهِ عَنْ أَبِى عَبْدِ اللَّهِ الْحُسَيْنِ الصَّغِيرِ عـَنْ مـُحـَمَّدِ بـْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ عَنْ أَحْمَدَ بْنِ عَلِيِّ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ عُمَرَ بْنِ عـَلِيِّ بـْنِ أَبـِى طَالِبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ يـَعـْقـُوبَ بـْنِ يـَزِيـدَ عـَنِ ابـْنِ فـَضَّالٍ عـَنْ بَعْضِ رِجَالِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ نَزَلَ جـَبـْرَئِيـلُ ع عـَلَى النَّبـِيِّ ص ‍ فَقَالَ يَا مُحَمَّدُ إِنَّ رَبَّكَ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ إِنِّى قَدْ حـَرَّمـْتُ النَّارَ عـَلَى صـُلْبٍ أَنـْزَلَكَ وَ بَطْنٍ حَمَلَكَ وَ حَجْرٍ كَفَلَكَ فَالصُّلْبُ صُلْبُ أَبِيكَ عـَبـْدِ اللَّهِ بـْنِ عـَبـْدِ الْمـُطَّلِبِ وَ الْبـَطْنُ الَّذِى حَمَلَكَ فَآمِنَةُ بِنْتُ وَهْبٍ وَ أَمَّا حَجْرٌ كَفَلَكَ فَحَجْرُ أَبِى طَالِبٍ
وَ فِى رِوَايَةِ ابْنِ فَضَّالٍ وَ فَاطِمَةَ بِنْتِ أَسَدٍ
اصول كافى جلد 2 صفحه 336 روايت 21
ترجمه روايت شريفه :
و فـرمـود: جبرئيل عليه السلام بر پيغمبر نازل شد و گفت : اى محمد! پروردگارت بتو سلام مى رساند و مى فرمايد: من آتش دوزخ را حرام كردم بر پشتى كه ترا فرود آورد، و شـكـمـى كـه بـتـو آبـسـتـن شـد، و دامانى كه ترا پروريد: آن پشت ، پشت عبدالله بن عبد المـطـلب اسـت ، و شـكمى كه بتو آبستن شد، آمنه بنت وهب ، و اما دامانى كه ترا پروريد، دامان ابيطالب - و طبق روايت اين فضال - و فاطمه بنت اسد است .

22- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عـَنْ زُرَارَةَ بـْنِ أَعْيَنَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ يُحْشَرُ عَبْدُ الْمُطَّلِبِ يَوْمَ الْقِيَامَةِ أُمَّةً وَاحِدَةً عَلَيْهِ سِيمَاءُ الْأَنْبِيَاءِ وَ هَيْبَةُ الْمُلُوكِ
اصول كافى جلد 2 صفحه 336 روايت 22
ترجمه روايت شريفه :
و فرمود: عبدالمطلب روز قيامت بعنوان يك امت محشور شود و سيماى پيغمبران و هيبت سلاطين داشته باشد.

شـرح :
مـجـلسـى (ره ) از نهايه ابن اثير نقل مى كند كه مردمى را كه در ميان جماعتى دينى مـخـصـوص بـخـود داشته باشد امت گويند، چنانكه خداى تعالى درباره ابراهيم فرمايد: ((هـمـلنـا ابراهيم امتى بود))بنابراين چون در ميان تمام مشركين مكه تنها عبدالمطلب خدا شـنـاس بـود، او را امـت نـامـيـدنـد، چـنـانكه حضرت ابراهيم هم در زمان خود چنان بود. و از مـفردات راغب نقل كند كه ابراهيم بتنهائى از لحاظ عبادت بجاى يك امت و جماعت بود، از اين رو او را امـت فـرمـود: و بـعـضـى گـفـتـه اند: مردى كه خير و ديانت در او جمع باشد امتش ‍ گويند.
23- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنِ الْهَيْثَمِ بْنِ وَاقِدٍ عَنْ مُقَرِّنٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ عَبْدَ الْمُطَّلِبِ أَوَّلُ مَنْ قَالَ بِالْبَدَاءِ يُبْعَثُ يَوْمَ الْقِيَامَةِ أُمَّةً وَحْدَهُ عَلَيْهِ بَهَاءُ الْمُلُوكِ وَ سِيمَاءُ الْأَنْبِيَاءِ
اصول كافى جلد 2 صفحه 336 روايت 23
ترجمه روايت شريفه :
و فـرمـود: عـبـدالمـطـلب نـخـسـتـيـن كـسـى اسـت كـه (از مـيـان فـرزنـدان اسماعيل ) به بدا معتقد بود، او روز قيامت بعنوان يك امت مبعوث شود و رونق سلاطين سيماى پيغمبران داشته باشد.

24- بـَعـْضُ أَصْحَابِنَا عَنِ ابْنِ جُمْهُورٍ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ وَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ جَمِيعاً عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ يُبْعَثُ عَبْدُ الْمُطَّلِبِ أُمَّةً وَحْدَهُ عَلَيْهِ بَهَاءُ الْمُلُوكِ وَ سِيمَاءُ الْأَنْبِيَاءِ وَ ذَلِكَ أَنَّهُ أَوَّلُ مـَنْ قَالَ بِالْبَدَاءِ قَالَ وَ كَانَ عَبْدُ الْمُطَّلِبِ أَرْسَلَ رَسُولَ اللَّهِ ص إِلَى رُعَاتِهِ فِى إِبِلٍ قَدْ نـَدَّتْ لَهُ فـَجـَمَعَهَا فَأَبْطَأَ عَلَيْهِ فَأَخَذَ بِحَلْقَةِ بَابِ الْكَعْبَةِ وَ جَعَلَ يَقُولُ يَا رَبِّ أَ تُهْلِكُ آلَكَ إِنْ تـَفـْعـَلْ فـَأَمْرٌ مَا بَدَا لَكَ فَجَاءَ رَسُولُ اللَّهِ ص ‍ بِالْإِبِلِ وَ قَدْ وَجَّهَ عَبْدُ الْمُطَّلِبِ فِى كُلِّ طَرِيقٍ وَ فِى كُلِّ شِعْبٍ فِى طَلَبِهِ وَ جَعَلَ يَصِيحُ يَا رَبِّ أَ تُهْلِكُ آلَكَ إِنْ تَفْعَلْ فَأَمْرٌ مَا بَدَا لَكَ وَ لَمَّا رَأَى رَسُولَ اللَّهِ ص أَخَذَهُ فَقَبَّلَهُ وَ قَالَ يَا بُنَيَّ لَا وَجَّهْتُكَ بَعْدَ هَذَا فِى شَيْءٍ فَإِنِّي أَخَافُ أَنْ تُغْتَالَ فَتُقْتَلَ
اصول كافى جلد 2 صفحه 337 روايت 24
ترجمه روايت شريفه :
و فـرمـود: عـبـدالمطلب بتنهائى يك امت مبعوث شود، و رونق سلاطين و هيئت پيغمبران داشته بـاشـد، و ايـن بـجـهـت آنـسـت كـه او نـخـسـتـيـن مـعـتـقـد بـه بدا بود. و فرمود: عبدالمطلب رسول خدا صلى اللّه عليه وآله را بسوى ساربانانش فرستاد تا شتران فرار كرده را گـرد آورد. حـضـرت ديـر كـرد، عـبـدالمـطـلب حـلقـه در خـانه كعبه را گرفت و مى گفت : ((پروردگارا اهل خود را هلاك مى كنى ؟! اگر چنين كنى امرى از جانب تو ظاهر گشته است )) (زيـرا مـن در كـتب و اختيار پيغمبران گذشته خوانده ام كه اين نوه من پيغمبر خواهد شد، اگـر در كـودكـى بـمـيـرد، مـعـلوم مـى شـود بـراى خـدا بـدا حاصل شده است ) سپس پيغمبر صلى اللّه عليه وآله شترها را آورد و عبدالمطلب در هر جاده و دره ئى كـسـى را بـجـسـتـجـوى پـيـغـمـبـر فـرسـتـاد و فـريـاد مـى زد: ((پـروردگـارا اهـل خـود را هـلاك مـى كـنـى ؟!! اگـر چـنـيـن كـنـى بـراى تـو بـدا حاصل گشته است )) چون چشمش بپيغمبر صلى اللّه عليه وآله افتاد، او را در بر گرفت و بـوسـيـد و فـرمـود: پـسـر جـانـم : پـس از ايـن تـرا دنبال كارى نفرستم ، زيرا مى ترسم ، ناگهان گرفتار و كشته شوى .

25- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عـَنْ أَبـَانِ بـْنِ تـَغْلِبَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَمَّا أَنْ وَجَّهَ صَاحِبُ الْحَبَشَةِ بِالْخَيْلِ وَ مـَعـَهـُمُ الْفـِيـلُ لِيـَهـْدِمَ الْبـَيـْتَ مـَرُّوا بـِإِبِلٍ لِعَبْدِ الْمُطَّلِبِ فَسَاقُوهَا فَبَلَغَ ذَلِكَ عَبْدَ الْمـُطَّلِبِ فَأَتَى صَاحِبَ الْحَبَشَةِ فَدَخَلَ الْآذِنُ فَقَالَ هَذَا عَبْدُ الْمُطَّلِبِ بْنُ هَاشِمٍ قَالَ وَ مَا يـَشـَاءُ قـَالَ التَّرْجـُمـَانُ جـَاءَ فـِى إِبـِلٍ لَهُ سـَاقـُوهـَا يـَسـْأَلُكَ رَدَّهـَا فـَقَالَ مَلِكُ الْحَبَشَةِ لِأَصـْحـَابـِهِ هـَذَا رَئِيسُ قَوْمٍ وَ زَعِيمُهُمْ جِئْتُ إِلَى بَيْتِهِ الَّذِى يَعْبُدُهُ لِأَهْدِمَهُ وَ هُوَ يَسْأَلُنِى إِطْلَاقَ إِبِلِهِ أَمَا لَوْ سَأَلَنِيَ الْإِمْسَاكَ عَنْ هَدْمِهِ لَفَعَلْتُ رُدُّوا عَلَيْهِ إِبِلَهُ فَقَالَ عَبْدُ الْمُطَّلِبِ لِتـَرْجـُمـَانِهِ مَا قَالَ لَكَ الْمَلِكُ فَأَخْبَرَهُ فَقَالَ عَبْدُ الْمُطَّلِبِ أَنَا رَبُّ الْإِبِلِ وَ لِهَذَا الْبَيْتِ رَبٌّ يـَمـْنـَعـُهُ فـَرُدَّتْ إِلَيـْهِ إِبـِلُهُ وَ انْصَرَفَ عَبْدُ الْمُطَّلِبِ نَحْوَ مَنْزِلِهِ فَمَرَّ بِالْفِيلِ فِى مـُنـْصـَرَفـِهِ فـَقَالَ لِلْفِيلِ يَا مَحْمُودُ فَحَرَّكَ الْفِيلُ رَأْسَهُ فَقَالَ لَهُ أَ تَدْرِى لِمَ جَاءُوا بِكَ فـَقـَالَ الْفـِيـلُ بـِرَأْسـِهِ لَا فـَقـَالَ عَبْدُ الْمُطَّلِبِ جَاءُوا بِكَ لِتَهْدِمَ بَيْتَ رَبِّكَ أَ فَتُرَاكَ فَاعِلَ ذَلِكَ فَقَالَ بِرَأْسِهِ لَا فَانْصَرَفَ عَبْدُ الْمُطَّلِبِ إِلَى مَنْزِلِهِ فَلَمَّا أَصْبَحُوا غَدَوْا بِهِ لِدُخـُولِ الْحـَرَمِ فَأَبَى وَ امْتَنَعَ عَلَيْهِمْ فَقَالَ عَبْدُ الْمُطَّلِبِ لِبَعْضِ مَوَالِيهِ عِنْدَ ذَلِكَ اعْلُ الْجَبَلَ فَانْظُرْ تَرَى شَيْئاً فَقَالَ أَرَى سَوَاداً مِنْ قِبَلِ الْبَحْرِ فَقَالَ لَهُ يُصِيبُهُ بَصَرُكَ أَجـْمـَعَ فـَقـَالَ لَهُ لَا وَ لَأَوْشـَكَ أَنْ يـُصـِيـبَ فَلَمَّا أَنْ قَرُبَ قَالَ هُوَ طَيْرٌ كَثِيرٌ وَ لَا أَعْرِفُهُ يـَحـْمـِلُ كـُلُّ طـَيـْرٍ فِى مِنْقَارِهِ حَصَاةً مِثْلَ حَصَاةِ الْخَذْفِ أَوْ دُونَ حَصَاةِ الْخَذْفِ فَقَالَ عَبْدُ الْمـُطَّلِبِ وَ رَبِّ عـَبـْدِ الْمـُطَّلِبِ مـَا تـُرِيـدُ إِلَّا الْقـَوْمَ حَتَّى لَمَّا صَارُوا فَوْقَ رُءُوسِهِمْ أَجْمَعَ أَلْقـَتِ الْحـَصـَاةَ فـَوَقـَعـَتْ كـُلُّ حـَصـَاةٍ عـَلَى هـَامَةِ رَجُلٍ فَخَرَجَتْ مِنْ دُبُرِهِ فَقَتَلَتْهُ فَمَا انْفَلَتَ مِنْهُمْ إِلَّا رَجُلٌ وَاحِدٌ يُخْبِرُ النَّاسَ فَلَمَّا أَنْ أَخْبَرَهُمْ أَلْقَتْ عَلَيْهِ حَصَاةً فَقَتَلَتْهُ
اصول كافى جلد 2 صفحه 337 روايت 25
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چـون امـير حبشه لشكر خود را همراه پيلان بسوى مكه فـرسـتـاد تـا خـانـه كـعـبـه را خـراب كـند، بشتران عبدالمطلب بر خوردند و آنها را پيش رانـدند، اين خبر به عبدالمطلب رسيد. او نزد امير حبشه آمد. دربان امير در آمد و گفت : اين عـبـدالمـطـلب بـن هـاشـم است ، گفت : چه مى خواهد؟ مترجم گفت : آمده است و تقاضا دارد كه شـتـرانى را كه لشكر تو برده اند باو برگردانى ، پادشاه حبشه با صحابش گفت : ايـن مـرد رئيس و پيشواى قومى است كه من براى خراب كردن خانه اى كه عبادتش مى كنند آمـده ام ، و او رهـا كـردن شـتـرانش را از من مى خواهد، اگر او دست بازداشتن از خراب كردن كـعـبـه را از مـن مـى خـواست . مى پذيرفتم ، شترانش را باو برگردانيد، عبدالمطلب به مـتـرجـمـش گـفت : سلطان بتو چه گفت ؟ مترجم باو گزارش داد، عبدالمطلب گفت : من صاحب شـتـر هـسـتـم و خـانـه صـاحـبـى دارد كـه آن را نـگـه مـى دارد، شـتـران را باو پس دادند و عـبـدالمـطـلب بـجـانـب مـنـزلش ‍ بـرگـشـت . هـنـگـام مـراجـعـت بـه فـيـل بـرخـورد، بـاو گـفت : اى محمود! فيل سرش را حركت داد، باو گفت : مى دانى تو را براى چه آورده اند؟ فيل با سر اشاره كرد: نه ، عبدالمطلب گفت : ترا آورده اند تا خانه پـروردگـارت را خـراب كـنـى ، چـنـيـن كـارى را انـجـام مى دهى ؟ با سر اشاره كرد: نه ، عبدالمطلب بمنزلش مراجعت كرد.
چـون صـبـح شـد، لشـكـريـان فـيـل را بـردنـد تـا وارد خـانـه شـود، فـيـل سرباز زد و امتناع ورزيد، آن هنگام عبدالمطلب به يكى از غلامانش گفت : بالاى كوه رو و بنگر تا چه بينى ، گفت : يك سياهى از طرف دريا مى بينم گفت : چشمت به همه آنها مـى رسـد؟ گفت : نه ولى نزديك است برسد، چون نزديك شد، گفت : پرنده بسيارى است كـه آنـهـا را نـمـى شـنـاسـم ، و هـر يك از آنها سنگى باندازه سنگى كه با پشت ناخن مى پرانند يا كوچكتر در منقار دارد: عبدالمطلب گفت : به پروردگار عبدالمطلب ، جز اين قوم را نـخـواهند، تا آنگاه كه بالاى سر همه لشكر قرار گرفتند، سنگ ريزه را انداختند، هر سنگريزه بر سر مردى فرود آمد و از مقعدش خارج شد و او را بكشت ، از آن لشكر جز يك مـرد جـان بـدر نبرد كه رفت و گزارش را بمردم گفت : چون گزارش را گفت پرنده سنگ ريزه را افكند و او را هم بكشت .

26- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ رِفَاعَةَ عَنْ أَبِى عـَبـْدِ اللَّهِ ع قـَالَ كـَانَ عَبْدُ الْمُطَّلِبِ يُفْرَشُ لَهُ بِفِنَاءِ الْكَعْبَةِ لَا يُفْرَشُ لِأَحَدٍ غَيْرِهِ وَ كـَانَ لَهُ وُلْدٌ يـَقـُومـُونَ عـَلَى رَأْسِهِ فَيَمْنَعُونَ مَنْ دَنَا مِنْهُ فَجَاءَ رَسُولُ اللَّهِ ص وَ هُوَ طِفْلٌ يـَدْرِجُ حـَتَّى جـَلَسَ عـَلَى فـَخـِذَيـْهِ فـَأَهـْوَى بـَعـْضـُهـُمْ إِلَيْهِ لِيُنَحِّيَهُ عَنْهُ فَقَالَ لَهُ عَبْدُ الْمُطَّلِبِ دَعِ ابْنِى فَإِنَّ الْمَلَكَ قَدْ أَتَاهُ
اصول كافى جلد 2 صفحه 339 روايت 26
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: در آستانه كعبه براى عبدالمطلب فرشى مى گستردند كـه مـخـصـوص او بـود و براى ديگرى در آنجا فرش گسترده نمى شد، و او فرزندانى داشـت كـه بـالاى سـرش مـى ايـسـتـادنـد و از كـسانى كه نزديكش مى رفتند جلوگيرى مى كـردنـد. رسول خدا صلى اللّه عليه وآله كه كودكى بود تازه به راه افتاد بيامد و روى زانـوى عـبـدالمـطـلب نـشـسـت ، يـكـى از آنـهـا خـم شـد تـا رسول خدا را از او دور كند، عبدالمطلب گفت از پسرم دست بدار، زيرا فرشته نزد او آمده (او را آورده ، يا سلطنت باو رسد).

27- مُحَمَّدُ بْنُ يَحْيَى عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ عَنْ عَلِيِّ بْنِ الْمـُعـَلَّى عـَنْ أَخـِيـهِ مـُحـَمَّدٍ عـَنْ دُرُسـْتَ بْنِ أَبِى مَنْصُورٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بـَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا وُلِدَ النَّبِيُّ ص ‍ مَكَثَ أَيَّاماً لَيْسَ لَهُ لَبَنٌ فَأَلْقَاهُ أَبـُو طـَالِبٍ عَلَى ثَدْيِ نَفْسِهِ فَأَنْزَلَ اللَّهُ فِيهِ لَبَناً فَرَضَعَ مِنْهُ أَيَّاماً حَتَّى وَقَعَ أَبُو طَالِبٍ عَلَى حَلِيمَةَ السَّعْدِيَّةِ فَدَفَعَهُ إِلَيْهَا
اصول كافى جلد 2 صفحه 339 روايت 27
ترجمه روايت شريفه :
و فـرمـود: چـون پـيـغـمبر صلى اللّه عليه وآله متولد شد، چند روز بى شير بود (گويا مادرش بيمار بوده يا شير نداشته است ) ابوطالب آن حضرت را به سينه خود افكند، خدا در سـيـنـه او شـيـر جـارى سـاخـت و تـا چـند روز پيغمبر از آن شير مى خورد، تا آنگاه كه ابوطالب حليمه سعديه را پيدا كرد و پيغمبر را باو داد.

شرح :
ايـن روايـت از لحـاظ سـنـد ضـعـيـف و غـيـر قـابـل اعـتـمـاد اسـت ، بـديـن جـهـت تـوجـيـه و تاءويل آن لزومى ندارد.


جلد 2 - بخش 67

28- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ مـَثـَلَ أَبـِى طـَالِبٍ مـَثـَلُ أَصْحَابِ الْكَهْفِ أَسَرُّوا الْإِيمَانَ وَ أَظْهَرُوا الشِّرْكَ فَآتَاهُمُ اللَّهُ أَجْرَهُمْ مَرَّتَيْنِ
اصول كافى جلد 2 صفحه 339 روايت 28
ترجمه روايت شريفه :
و فـرمـود: حـكـايـت ابـوطـالب حكايت اصحاب كهف است كه ايمان را نهان كردند و شرك را اظـهـار داشـتـنـد، پـس خدا پاداششان را دو بار بآنها داد. (يك بار بجهت ايمان آوردن و يك بار بجهت تقيه كردن ).

29- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ الْأَزْدِيِّ عـَنْ إِسـْحـَاقَ بـْنِ جـَعـْفـَرٍ عـَنْ أَبِيهِ ع قَالَ قِيلَ لَهُ إِنَّهُمْ يَزْعُمُونَ أَنَّ أَبَا طَالِبٍ كَانَ كَافِراً فَقَالَ كَذَبُوا كَيْفَ يَكُونُ كَافِراً وَ هُوَ يَقُولُ
أَ لَمْ تَعْلَمُوا أَنَّا وَجَدْنَا مُحَمَّداً ـــــ نَبِيّاً كَمُوسَى خُطَّ فِى أَوَّلِ الْكُتُبِ
وَ فِى حَدِيثٍ آخَرَ كَيْفَ يَكُونُ أَبُو طَالِبٍ كَافِراً وَ هُوَ يَقُولُ
لَقَدْ عَلِمُوا أَنَّ ابْنَنَا لَا مُكَذَّبٌ ـــــ لَدَيْنَا وَ لَا يَعْبَأُ بِقِيلِ الْأَبَاطِلِ
وَ أَبْيَضُ يُسْتَسْقَى الْغَمَامُ بِوَجْهِهِ ـــــ ثِمَالُ الْيَتَامَى عِصْمَةٌ لِلْأَرَامِلِ
اصول كافى جلد 2 صفحه 340 روايت 29
ترجمه روايت شريفه :
اسـحـاق بـن جـعـفـر از پـدرش (امـام صـادق ) عـليـه السـلام نقل كند كه به آن حضرت عرض شد: آنها (اهل سنت ) گمان كنند كه ابوطالب كافر بوده است ، فرمود: دروغ گويند، چگونه او كافر است كه مى گويد:
مـگـر نـمـى دانـنـد كـه ما محمد را مانند موسى پيغمبرى يافته ايم كه در كتابهاى نخست و سلف نامش نوشته است ؟ و در حديث ديگر فرمود:
چـگـونـه مـى شـود كـه ابـوطـالب كـافر باشد؟ در صورتى كه خود او مى گويد: مردم دانـسـتـه انـد كـه مـا فـرزنـد خود را به دروغ نسبت ندهيم و بسخن ياوه سرايان اعتنا نمى شـود. او روسـفـيـد و آبـرومندى است كه باحترام آبروى او طلب باران مى شود. او فرياد رس يتيمان و پناه بيوه زنانست :

شرح :
ابوطالب اين شعر را هنگامى گفت كه در مكه خشكسالى پيدا شد، و پدرش عبدالمطلب باو دستور داد تا پيغمبر را كه كودكى در قنداق بود بياورد و در برابر كعبه بسوى آسمان بلند كند و بگويد:
پروردگارا بحق اين كودك بارانى براى ما بفرست ، او چنين كرد و پس از ساعتى ابرى پديد شد و بارانى فراوان آمد مرآت ص 369.
30- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ بـَيـْنـَا النَّبـِيُّ ص فـِي الْمـَسـْجـِدِ الْحـَرَامِ وَ عـَلَيـْهِ ثـِيـَابٌ لَهُ جُدُدٌ فَأَلْقَى الْمُشْرِكُونَ عَلَيْهِ سَلَى نَاقَةٍ فَمَلَئُوا ثِيَابَهُ بِهَا فَدَخَلَهُ مِنْ ذَلِكَ مَا شَاءَ اللَّهُ فَذَهَبَ إِلَى أَبـِى طـَالِبٍ فـَقـَالَ لَهُ يـَا عـَمِّ كـَيـْفَ تَرَى حَسَبِى فِيكُمْ فَقَالَ لَهُ وَ مَا ذَاكَ يَا ابْنَ أَخِى فـَأَخـْبَرَهُ الْخَبَرَ فَدَعَا أَبُو طَالِبٍ حَمْزَةَ وَ أَخَذَ السَّيْفَ وَ قَالَ لِحَمْزَةَ خُذِ السَّلَى ثُمَّ تَوَجَّهَ إِلَى الْقـَوْمِ وَ النَّبـِيُّ مـَعَهُ فَأَتَى قُرَيْشاً وَ هُمْ حَوْلَ الْكَعْبَةِ فَلَمَّا رَأَوْهُ عَرَفُوا الشَّرَّ فِى وَجـْهـِهِ ثـُمَّ قـَالَ لِحـَمـْزَةَ أَمِرَّ السَّلى عَلَى سِبَالِهِمْ فَفَعَلَ ذَلِكَ حَتَّى أَتَى عَلَى آخِرِهِمْ ثُمَّ الْتَفَتَ أَبُو طَالِبٍ إِلَى النَّبِيِّ ص فَقَالَ يَا ابْنَ أَخِي هَذَا حَسَبُكَ فِينَا
اصول كافى جلد 2 صفحه 340 روايت 30
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: در آن مـيـان كـه پـيـغـمـبـر صـلى اللّه عـليـه و آله در مـسـجـدالحرام بود و لباسهاى نو در برداشت ، مشركين شكمبه شترى را بر او افكندند و لبـاسـهـايش را آلوده كردند، پيغمبر از اين عمل بقدرى ناراحت شد كه خدا داند، آنگاه نزد ابوطالب آمد و گفت : اى عمو! حس ‍ ((18)) مرا در ميان خود چگونه مى بينى ؟ او گفت : مـگر چه شده اى برادر زاده ؟! حضرت گزارش داد، ابوطالب حمزه را طلبيد و خودش هم شـمـشـير بر گرفت و بحمزه گفت : شكمبه را بردار، سپس همراه پيغمبرى بسوى آن قوم رفت تا نزد قريش رسيد، آنها گرد كعبه بودند، چون او را ديدند آثار خشم و بدى را در چـهـره اش خـوانـدنـد، آنـگـاه بـه حـمـزه گـفـت : شـكـمـبـه را بـر سبيل همه بمال ، او چنين كرد، تا به نفر آخرشان هم ماليد، سپس ابوطالب متوجه پيغمبر صلى اللّه عليه وآله شد و گفت : برادر زاده ؟ اينست حسب تو در ميان ما.

31- عـَلِيٌّ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي نَصْرٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عُبَيْدِ بْنِ زُرَارَةَ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ لَمَّا تُوُفِّيَ أَبُو طَالِبٍ نَزَلَ جَبْرَئِيلُ عَلَى رَسُولِ اللَّهِ ص فـَقـَالَ يـَا مُحَمَّدُ اخْرُجْ مِنْ مَكَّةَ فَلَيْسَ لَكَ فِيهَا نَاصِرٌ وَ ثَارَتْ قُرَيْشٌ بِالنَّبِيِّ ص فَخَرَجَ هَارِباً حَتَّى جَاءَ إِلَى جَبَلٍ بِمَكَّةَ يُقَالُ لَهُ الْحَجُونُ فَصَارَ إِلَيْهِ
اصول كافى جلد 2 صفحه 341 روايت 31
ترجمه روايت شريفه :
و فـرمـود: چـون ابـوطـالب وفـات يـافـت ، جـبـرئيـل بـر پـيـغـمبر صلى اللّه عليه وآله نـازل شـد و عرض كرد: اى محمد! از مكه بيرون رو، زيرا در اينجا ياورى ندارى و قريش هـم بـر پـيـغـمـبـر هجوم آوردند. حضرت از آنجا فرار كرد تا به يكى از كوههاى مكه كه حـجونش مى گفتند رسيد و در آنجا شد، (گويا مقصود همان كوهى است كه غار مشهور در آن بوده و هجرت در اين زمان واقع شد).

32- عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ رَفَعَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ أَبَا طَالِبٍ أَسْلَمَ بِحِسَابِ الْجُمَّلِ قَالَ بِكُلِّ لِسَانٍ
اصول كافى جلد 2 صفحه 341 روايت 32
ترجمه روايت شريفه :
و فرمود: همانا ابوطالب بحساب جمل اسلام آورد، يعنى بهر زبان .

33- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِيهِمَا عَنْ عَبْدِ اللَّهِ بـْنِ الْمـُغـِيـرَةِ عـَنْ إِسـْمـَاعـِيـلَ بـْنِ أَبـِى زِيَادٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَسْلَمَ أَبُو طَالِبٍ بِحِسَابِ الْجُمَّلِ وَ عَقَدَ بِيَدِهِ ثَلَاثاً وَ سِتِّينَ
اصول كافى جلد 2 صفحه 342 روايت 33
ترجمه روايت شريفه :
و فـرمـود: ابـوطـالب بـحـسـاب جـمـل اسـلام آورد و بـا دسـتـش عـدد شـصـت و سـه را متشكل كرد.

شرح :
حـسـاب جمل در اصطلاح امروز همان حساب ابجد است كه از دير زمان نزد منجمين و مؤ لفـيـن مـرسـوم و مـعمول بوده و در تقاويم و شماره گذاريهاى صفحات مقدمه كتاب و مواد تاريخ و رموز ديگر بكار مى رفته است و ترتيبش چنان است كه : الف را يك و با را دو و جيم را سه و دال را چهار بحساب مى آورند و از يا كه بده مى رسد ده ده بالا مى روند و از عـدد صـد به دويست و سيصد بالا مى روند تا آنكه حرف غين را هزار بشمار مى آورند، بنابراين در تطبيق اين روايت با اين حساب چند وجه گفته شده است :
(1) عـدد 63 بـحـساب ابجد مساوى دو كلمه (لا و الا) است كه مختصر كلمه لا اله الا الله مى باشد و پايه توحيد است .
(2) عـدد 63 بـا حروف ابجد كلمه سج را نشان مى دهد و آن بمعنى نهان كن و مخفى دار مى باشد پس مقصود ابوطالب و هم امام صادق عليه السلام از اين روايت بيان تقيه و اسلام پنهانى ابوطالب بوده است .
(3) مقصود اين است كه ابوطالب به 63 زبان اظهار اسلام كرد.
(4) مـقـصـود ايـن اسـت كـه ابـوطـالب هـنـگـام اسـلام آوردنـش 63 سال داشت .
(5) مقصود اين است كه ابوطالب 63 قصيده در مدح پيغمبر (ص ) سروده كه همگى دلالت بر ايمان او دارد.
34- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ الْكَلْبِيِّ عَنْ عَلِيِّ بْنِ الْحَزَوَّرِ الْغَنَوِيِّ عَنْ أَصْبَغَ بْنِ نُبَاتَةَ الْحَنْظَلِيِّ قَالَ رَأَيْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَوْمَ افْتَتَحَ الْبَصْرَةَ وَ رَكِبَ بَغْلَةَ رَسُولِ اللَّهِ ص ‍ ثُمَّ قَالَ أَيُّهَا النَّاسُ أَ لَا أُخْبِرُكُمْ بـِخـَيـْرِ الْخـَلْقِ يَوْمَ يَجْمَعُهُمُ اللَّهُ فَقَامَ إِلَيْهِ أَبُو أَيُّوبَ الْأَنْصَارِيُّ فَقَالَ بَلَى يَا أَمِيرَ الْمـُؤْمـِنـِيـنَ حـَدِّثـْنـَا فـَإِنَّكَ كـُنْتَ تَشْهَدُ وَ نَغِيبُ فَقَالَ إِنَّ خَيْرَ الْخَلْقِ يَوْمَ يَجْمَعُهُمُ اللَّهُ سـَبـْعـَةٌ مـِنْ وُلْدِ عَبْدِ الْمُطَّلِبِ لَا يُنْكِرُ فَضْلَهُمْ إِلَّا كَافِرٌ وَ لَا يَجْحَدُ بِهِ إِلَّا جَاحِدٌ فَقَامَ عـَمَّارُ بـْنُ يـَاسـِرٍ رَحـِمـَهُ اللَّهُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ سَمِّهِمْ لَنَا لِنَعْرِفَهُمْ فَقَالَ إِنَّ خَيْرَ الْخـَلْقِ يـَوْمَ يـَجـْمَعُهُمُ اللَّهُ الرُّسُلُ وَ إِنَّ أَفْضَلَ الرُّسُلِ مُحَمَّدٌ ص وَ إِنَّ أَفْضَلَ كُلِّ أُمَّةٍ بَعْدَ نـَبـِيِّهَا وَصِيُّ نَبِيِّهَا حَتَّى يُدْرِكَهُ نَبِيٌّ أَلَا وَ إِنَّ أَفْضَلَ الْأَوْصِيَاءِ وَصِيُّ مُحَمَّدٍ عَلَيْهِ وَ آلِهِ السَّلَامُ أَلَا وَ إِنَّ أَفـْضـَلَ الْخـَلْقِ بـَعـْدَ الْأَوْصـِيَاءِ الشُّهَدَاءُ أَلَا وَ إِنَّ أَفْضَلَ الشُّهَدَاءِ حـَمـْزَةُ بـْنُ عـَبـْدِ الْمـُطَّلِبِ وَ جَعْفَرُ بْنُ أَبِى طَالِبٍ لَهُ جَنَاحَانِ خَضِيبَانِ يَطِيرُ بِهِمَا فِى الْجـَنَّةِ لَمْ يـُنـْحـَلْ أَحـَدٌ مـِنْ هـَذِهِ الْأُمَّةِ جَنَاحَانِ غَيْرُهُ شَيْءٌ كَرَّمَ اللَّهُ بِهِ مُحَمَّداً ص وَ شَرَّفَهُ وَ السِّبـْطـَانِ الْحـَسَنُ وَ الْحُسَيْنُ وَ الْمَهْدِيُّ ع يَجْعَلُهُ اللَّهُ مَنْ شَاءَ مِنَّا أَهْلَ الْبَيْتِ ثُمَّ تَلَا هـَذِهِ الْآيـَةَ وَ مـَنْ يُطِعِ اللّهَ وَ الرَّسُولَ فَأُولئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ حَسُنَ أُولئِكَ رَفِيقاً. ذلِكَ الْفَضْلُ مِنَ اللّهِ وَ كَفى بِاللّهِ عَلِيماً
اصول كافى جلد 2 صفحه 342 روايت 34
ترجمه روايت شريفه :
اصـبـغ بـن نـبـاتـه حـنظلى گويد: اميرالمؤ منين عليه السلام را ديدم روزى كه بصره را فـتح كرد و بر استر رسول خدا صلى اللّه عليه وآله سوار بود. سپس فرمود: اى مردم ! بـشـمـا خبر ندهم كه بهترين مخلوق در روزى كه خدا آنها را گرد آورد (روز قيامت ) كيست ؟ ابـوايـوب انـصـارى بـرخـاسـت و عـرضـكرد: چرا اى اميرالمؤ منين بما خبر ده ، زيرا (نزد پـيـغـمـبـر و هـنـگـام نـزول وحى و دانستن حقايق و واقعيات ) تو حاضر بوده اى و ما غايب . فـرمـود: هـمـانـا بـهـتـريـن مـخـلوق در روزى كـه خـدا گـردشـان آورد، هفت تن از فرزندان عبدالمطلبند كه جز كافر و جاحد منكر فضيلت ايشان نباشد.
عـمار بن ياسرـ رحمه الله بر خاست و عرضكرد: يا اميرالمؤ منين نام آنها را بما بگو تا بـشناسيمشان ، فرمود: بهترين مخلوق روزى كه خدا گردشان آورد، پيغمبرانند و بهترين پـيـغمبران محمد صلى اللّه عليه وآله است و بهترين شخص از هر امتى بعد از پيغمبر آنها وصـى او اسـت تـا آنـكـه پـيغمبرى در زمان او آيد (پس آن پيغمبر از وصى پيغمبر سابق افـضـل است ) و همانا بهترين اوصياء، وصى محمد عليه و آله السلام است ، همانا بهترين مـخـلوق بـعـد از اوصـيـاء، شهيدانند، همانا بهترين شهيدان حمزة بن عبدالمطلب و جعفر بن ابـيـطالب است كه دو بال تر و تازه دارد و با آنها در بهشت پرواز مى كند و با حدى از ايـن امـت جـز او دو بـال عطا نشده است ، خدا آن را براى احترام محمد صلى اللّه عليه وآله و تشريف او عطا كرده است . و ديگر دو نوه پيغمبر حسن و حسين و مهدى عليهم السلام اند كه خدا هر كه را از ما خانواده بخواهد مهدى قرار دهد.
سـپس اين آيه را تلاوت فرمود: ((آنها كه اطاعت خدا و پيغمبر كنند، همدم كسانى هستند كه خـدا بـه ايـشـان نعمت داده يعنى پيغمبران و راست پيشگان و شهيدان و نيكوكاران ، و اينان نيكو رفيقانند، اين تفضيل از جانب خداست و دانائى خدا بس است 69 سوره 4 ـ)).

35- مُحَمَّدُ بْنُ الْحُسَيْنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِى مـَرْيـَمَ الْأَنـْصَارِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلْتُ لَهُ كَيْفَ كَانَتِ الصَّلَاةُ عَلَى النَّبِيِّ ص قـَالَ لَمَّا غـَسَّلَهُ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع وَ كَفَّنَهُ سَجَّاهُ ثُمَّ أَدْخَلَ عَلَيْهِ عَشَرَةً فَدَارُوا حَوْلَهُ ثُمَّ وَقـَفَ أَمـِيـرُ الْمـُؤْمِنِينَ ع فِى وَسَطِهِمْ فَقَالَ إِنَّ اللّهَ وَ مَلائِكَتَهُ يُصَلُّونَ عَلَى النَّبِيِّ يا أَيُّهـَا الَّذِيـنَ آمـَنُوا صَلُّوا عَلَيْهِ وَ سَلِّمُوا تَسْلِيماً فَيَقُولُ الْقَوْمُ كَمَا يَقُولُ حَتَّى صَلَّى عَلَيْهِ أَهْلُ الْمَدِينَةِ وَ أَهْلُ الْعَوَالِى
اصول كافى جلد 2 صفحه 343 روايت 35
ترجمه روايت شريفه :
ابومريم انصارى گويد: بامام باقر عليه السلام عرضكردم : چگونه بر جنازه پيغمبر صلى اللّه عليه وآله نماز خوانده شد؟ فرمود: چون اميرالمؤ منين عليه السلام غسلش داد و كـفـنـش نـمـود و روپـوشـى بـر او كـشـيـد، بـده نفر اجازه ورود داد تا گردش حلقه زدند. امـيـرالمـؤ مـنـيـن عـليـه السلام در ميان آنها ايستاد و فرمود: ((همانا خدا و فرشتگانش بر پـيـغـمـبـر درود مـى فـرستند، اى كسانى كه ايمان آورده ايد! بر او درود فرستيد و سلام كـنـيـد، سـلام تمام 56 سوره 33 ـ)) پس مردم هم چنانكه حضرت مى فرمود، مى گفتند تا آنـكـه تمام اهل مدينه و اهل عوالى (آباديهاى نزديك مدينه ، در روى تپه ها) بر آن حضرت نماز گزاردند.

شرح :
ظـاهـر ايـن اسـت كـه نماز بر آن حضرت تنها بهمين كيفيت انجام شده و دعاء و تكبير ديگرى نداشته است و ممكن است مقصود اين باشد كه اين آيه را پيش از نماز يا بعد از هر تـكـبـيـر مـى خـوانـده انـد. و مـمـكـن است نماز مخصوص بر آن حضرت را اميرالمؤ منين عليه السـلام بـا اصـحـاب خـاص خود در ابتداء خوانده و نمازهاى ديگر بهر نحوى كه بوده ، پس از انجام اصل فريضه و به منظورى غير از اداى واجب گزارده شده است .
36- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ سـَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ أَبِي الْمَغْرَاءِ عَنْ عـُقـْبَةَ بْنِ بَشِيرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ النَّبِيُّ ص لِعَلِيٍّ ع يَا عَلِيُّ ادْفِنِّي فِي هَذَا الْمَكَانِ وَ ارْفَعْ قَبْرِى مِنَ الْأَرْضِ أَرْبَعَ أَصَابِعَ وَ رُشَّ عَلَيْهِ مِنَ الْمَاءِ
اصول كافى جلد 2 صفحه 343 روايت 36
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: پـيـغـمبر صلى اللّه عليه وآله به على عليه السلام فـرمـود: يـا عـلى مراد در اينجا دفن كفن و قبرم را چهار انگشت از زمين بلند كن و بر آن آب بپاش .

37- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ أَتـَى الْعـَبَّاسُ أَمـِيـرَ الْمـُؤْمـِنـِيـنَ ع فـَقَالَ يَا عَلِيُّ إِنَّ النَّاسَ قَدِ اجْتَمَعُوا أَنْ يـَدْفـِنـُوا رَسـُولَ اللَّهِ ص فـِى بـَقـِيـعِ الْمـُصـَلَّى وَ أَنْ يـَؤُمَّهـُمْ رَجـُلٌ مـِنْهُمْ فَخَرَجَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع إِلَى النَّاسِ فـَقَالَ يَا أَيُّهَا النَّاسُ إِنَّ رَسُولَ اللَّهِ ص إِمَامٌ حَيّاً وَ مَيِّتاً وَ قَالَ إِنِّى أُدْفـَنُ فِى الْبُقْعَةِ الَّتِى أُقْبَضُ فِيهَا ثُمَّ قَالَ عَلَى الْبَابِ فَصَلَّى عَلَيْهِ ثُمَّ أَمَرَ النَّاسَ عَشَرَةً عَشَرَةً يُصَلُّونَ عَلَيْهِ ثُمَّ يَخْرُجُونَ
اصول كافى جلد 2 صفحه 344 روايت 37
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: عباس نزد اميرالمؤ منين عليه السلام آمد و عرضكرد: يا عـلى مـردم گـرد آمده اند تا رسولخدا صلى الله عليه و آله را در بقيع مصلى دفن كنند و مردى از ايشان پيش نماز آنها شود. اميرالمؤ منين عليه السلام بسوى مردم آمد و فرمود: اى مردم همانا رسولخدا در حال زندگى و مرگش امام و پيشوا است و خودش فرمود: من در همان خـانـه اى كـه قـبـض روح شـوم بـخاك سپرده شوم ، آنگاه نزد در ايستاده و بر آن حضرت نماز گزارد، سپس بمردم دستور داد تا ده نفر بر او نماز خوانند و خارج شوند.

شرح :
بقيع بمعنى مكانى است كه درختهاى گوناگون داشته باشد و در شهر مدينه پنج بقيع بوده است : 1ـ بقيع مصلى كه پيغمبر صلى اللّه عليه وآله در آنجا نماز عيد مى خوانده 2ـ بقيع غرقد كه مقبره مدينه است 3ـ بقيع زبير كه پيغمبر آنجا را بقطاع زبير عوام داد 4ـ بـقـيـع جـنـجـبـه و اين نام درختى است كه در آنجا روئيده بود. 5ـ بقيع بطحان كه نزديك رودخانه بوده .
38- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا قُبِضَ النَّبِيُّ ص صَلَّتْ عَلَيْهِ الْمَلَائِكَةُ وَ الْمُهَاجِرُونَ وَ الْأَنـْصـَارُ فـَوْجـاً فـَوْجـاً قـَالَ وَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ فِى صِحَّتِهِ وَ سَلَامَتِهِ إِنَّمَا أُنْزِلَتْ هَذِهِ الْآيَةُ عَلَيَّ فِي الصَّلَاةِ عَلَيَّ بَعْدَ قَبْضِ اللَّهِ لِي إِنَّ اللّهَ وَ مـَلائِكـَتـَهُ يـُصـَلُّونَ عـَلَى النَّبـِيِّ يـا أَيُّهـَا الَّذِيـنَ آمـَنـُوا صـَلُّوا عـَلَيـْهِ وَ سَلِّمُوا تَسْلِيماً
اصول كافى جلد 2 صفحه 344 روايت 38
ترجمه روايت شريفه :
امـام بـاقـر عليه السلام فرمود: چون پيغمبر صلى اللّه عليه وآله وفات كرد، ملائكه و مـهـاجرين و انصار دسته دسته بر آن حضرت نماز گزاردند. و اميرالمؤ منين عليه السلام فـرمـود: مـن از پـيـغـمـبـر صـلى اللّه عـليـه وآله شـنـيـدم كـه در حال تندرستى و سلامتش مى فرمود: همانا اين آيه درباره نماز بر من پس از آنكه خدا قبض روحـم فـرمـايـد، نازل شده است : ((خدا و فرشتگانش بر پيغمبر نماز مى گزارند، آنها كـه ايـمـان آورده ايـد! بـر او نـمـاز گـزاريـد و سـلام كـنـيـد، سـلامـى كامل 56 سوره 33 ـ)).


جلد 2 - بخش 68

شرح :
كـلمـه صـلوة در عـربـى مـانـنـد نـمـاز در فـارسـى بـه مـعـنـى اعمال و اركان مخصوصه و هم به معنى درود گفتن و احترام كردنست .
39- بـَعـْضُ أَصـْحـَابـِنـَا رَفَعَهُ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ دَاوُدَ بْنِ كَثِيرٍ الرَّقِّيِّ قَالَ قُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ مَا مَعْنَى السَّلَامِ عَلَى رَسُولِ اللَّهِ فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَمَّا خـَلَقَ نـَبـِيَّهُ وَ وَصـِيَّهُ وَ ابـْنـَتـَهُ وَ ابـْنـَيـْهِ وَ جَمِيعَ الْأَئِمَّةِ وَ خَلَقَ شِيعَتَهُمْ أَخَذَ عَلَيْهِمُ الْمـِيـثَاقَ وَ أَنْ يَصْبِرُوا وَ يُصَابِرُوا وَ يُرَابِطُوا وَ أَنْ يَتَّقُوا اللَّهَ وَ وَعَدَهُمْ أَنْ يُسَلِّمَ لَهُمُ الْأَرْضَ الْمـُبـَارَكـَةَ وَ الْحـَرَمَ الْآمـِنَ وَ أَنْ يُنَزِّلَ لَهُمُ الْبَيْتَ الْمَعْمُورَ وَ يُظْهِرَ لَهُمُ السَّقْفَ الْمـَرْفـُوعَ وَ يُرِيحَهُمْ مِنْ عَدُوِّهِمْ وَ الْأَرْضِ الَّتِى يُبَدِّلُهَا اللَّهُ مِنَ السَّلَامِ وَ يُسَلِّمُ مَا فِيهَا لَهـُمْ لَا شـِيـَةَ فـِيـهـَا قَالَ لَا خُصُومَةَ فِيهَا لِعَدُوِّهِمْ وَ أَنْ يَكُونَ لَهُمْ فِيهَا مَا يُحِبُّونَ وَ أَخَذَ رَسُولُ اللَّهِ ص عَلَى جَمِيعِ الْأَئِمَّةِ وَ شِيعَتِهِمُ الْمِيثَاقَ بِذَلِكَ وَ إِنَّمَا السَّلَامُ عَلَيْهِ تَذْكِرَةُ نـَفـْسِ الْمـِيـثـَاقِ وَ تـَجـْدِيدٌ لَهُ عَلَى اللَّهِ لَعَلَّهُ أَنْ يُعَجِّلَهُ جَلَّ وَ عَزَّ وَ يُعَجِّلَ السَّلَامَ لَكُمْ بِجَمِيعِ مَا فِيهِ
اصول كافى جلد 2 صفحه 345 روايت 39
ترجمه روايت شريفه :
داود بـن كـثـيـر رقـى گـويـد: بـه امـام صـادق عـليـه السـلام عرضكردم : معنى سلام بر رسـول خـدا چـيـسـت ؟ فـرمـود: چـون خـداى تبارك و تعالى (در عالم ارواح ) پيغمبرش را و وصـى او و دخـتـر و دو پـسـرش و امـامان ديگر و همه شيعيان را خلق فرمود، از آنها پيمان گـرفـت كه (در بلاها) صبر كنند و (در برابر دشمنان خدا و هواى نفس ) پايدارى كنند و (جـان خـود و اسـبان خويش را) در مرزها و سرحدها به بندند و از خدا پروا كنند. و خدا (در مقابل اين امور) بآنها وعده فرمود كه زمين مبارك (مدينه يا بيت المقدس ) و حرم امن (مكه ) را تـسـليـمـشـان كـنـد و بيت المعمور (فرشتگان يا خاندان ائمه ) را برايشان بياورد و سقف افـراشـتـه (تـمـام آسـمـانـها و عرش يا بركات آسمان ) را بآنها بنماياند و ايشان را از دشـمـنـان آسـوده كـنـد و هـم از آفـات زمـيـن كـه خـدا بـجـهـت سـلامـتـى آنـهـا از شـرور تبديل فرمود (و زمينى را كه دگرگونش كرده از جمله سلامت است ) و آنچه را در زمين است بـراى آنـهـا سـالم دارد و لكـه اى در آن نـباشد يعنى در زمين ناسازگارى با دشمن وجود نـداشـته باشد و هر چه دوست داشته باشند، و در زمين براى آنها موجود باشد. و پيغبمر صـلى الله عـليـه و آله از هـمـه امـامـان و شـيـعـيانشان اين پيمان را گرفت و سلام بر آن حضرت ياد آورى اين پيمان و تجديد آن است بر خداوند (تا خدا فرستادن سلام را بر آن حـضـرت تـجـديـد كـنـد) و تـا شـايـد خـداى جـل و عـز در رسـيـدن وقـت ايـن پـيـمـان تعجيل كند و سلامت و سازش را با تمام آنچه در پيمان بود، براى شما بشتاب آماده كند.

شرح :
خـيـرات و بـركاتى كه در اين روايت شريف به شيعيان وعده داده شده ، نسبت بزمان ظهور حضرت قائم عليه السلام است مرآت ص 372 ـ.
40- ابْنُ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ صَفِيِّكَ وَ خَلِيلِكَ وَ نَجِيِّكَ الْمُدَبِّرِ لِأَمْرِكَ
اصول كافى جلد 2 صفحه 345 روايت 40
ترجمه روايت شريفه :
عـبـدالله بـن سـنـان گـويد: شنيدم امام صادق عليه السلام مى فرمود: پروردگارا! درود فرست بر محمد برگزيده و دوست و هم رازت كه تدبير كنند امر توبه است .

شرح :
اگـر چـه در ايـن روايـت تنها درود بر پيغمبر صلى الله عليه و آله ذكر شده و درود بر آل آن حـضـرت ذكـر نـشـده است ، ولى چون در روايات متعدد ديگر همين صلوات با اضافه كلمه آله ذكر شده ، دلالت دارد بر اينكه مرحوم كلينى در اينجا دنباله روايت را حذف كرده اسـت ، زيـرا مـقـصودش بيان فضائل پيغمبر است ، بنابراين ، اين روايت دلالت ندارد كه صلوات بر پيغمبر بدون صلوات بر آل او جايز است .

* باب نهى از سر كشيدن بر قبر پيغبمر صلى الله عليه و آله *

بَابُ النَّهْيِ عَنِ الْإِشْرَافِ عَلَى قَبْرِ النَّبِيِّ ص

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ جَعْفَرِ بْنِ الْمُثَنَّى الْخَطِيبِ قَالَ كُنْتُ بـِالْمـَدِيـنـَةِ وَ سَقْفُ الْمَسْجِدِ الَّذِى يُشْرِفُ عَلَى الْقَبْرِ قَدْ سَقَطَ وَ الْفَعَلَةُ يَصْعَدُونَ وَ يـَنْزِلُونَ وَ نَحْنُ جَمَاعَةٌ فَقُلْتُ لِأَصْحَابِنَا مَنْ مِنْكُمْ لَهُ مَوْعِدٌ يَدْخُلُ عَلَى أَبِى عَبْدِ اللَّهِ ع اللَّيْلَةَ فَقَالَ مِهْرَانُ بْنُ أَبِى نَصْرٍ أَنَا وَ قَالَ إِسْمَاعِيلُ بْنُ عَمَّارٍ الصَّيْرَفِيُّ أَنَا فَقُلْنَا لَهُمَا سَلَاهُ لَنَا عَنِ الصُّعُودِ لِنُشْرِفَ عَلَى قَبْرِ النَّبِيِّ ص ‍ فَلَمَّا كَانَ مِنَ الْغَدِ لَقِينَاهُمَا فـَاجـْتـَمـَعْنَا جَمِيعاً فَقَالَ إِسْمَاعِيلُ قَدْ سَأَلْنَاهُ لَكُمْ عَمَّا ذَكَرْتُمْ فَقَالَ مَا أُحِبُّ لِأَحَدٍ مِنْهُمْ أَنْ يـَعْلُوَ فَوْقَهُ وَ لَا آمَنُهُ أَنْ يَرَى شَيْئاً يَذْهَبُ مِنْهُ بَصَرُهُ أَوْ يَرَاهُ قَائِماً يُصَلِّى أَوْ يَرَاهُ مَعَ بَعْضِ أَزْوَاجِهِ ص
اصول كافى جلد 2 صفحه 346 روايت 1
ترجمه روايت شريفه :
جـعـفـر بـن مـثـنـى گويد: من در مدينه بودم زمانى كه سقف مسجد، طرف بالاى قبر پيغمبر فـرو ريخته بود و كارگرها بالا مى رفتند و پايين مى آمدند، من همراه جماعتى آنجا بودم ، به رفقاى خود گفتم : كدام يك از شما بناست امشب خدمت امام صادق عليه السلام برسد؟ مـهـران بـن ابـى نـصـر گـفت : من ، و اسمائيل بن عمار صيرفى هم گفت : من ، ما به آن دو گفتيم : از آنحضرت راجع به بالا رفتن در اينجا بپرسيد تا ما هم بر قبر پيغمبر صلى الله عـليـه و آله مـشـرف شـويـم ، چـون فردا شد، آن دو نفر را ديديم و همه گرد آمديم ، اسـماعيل گفت : آنچه را گفتيد، ما از حضرت براى شما پرسيديم ، فرمود: من دوست ندارم هـيـچيك از شما بالاى قبر برآيد و او را ايمن ندهم از ديدن چيزى كه بينائى چشمش نابود شود، يا آن حضرت را به نماز ايستاده و يا همراه بعضى از همسرانش ‍ بيند.

شرح :
نزد اهل مدينه معروفست كه نظر افكندن به قبر مقدس آنحضرت موجب كورى مى شود و هـرگـاه چـيـزى در ضـريـح بـيـفـتـد دسـتـمـالى بـچـشـم كـودكـى مـى بـنـدنـد و او را داخـل ضريح مى كنند تا آن را در آورد. ولى از علماء شيعه در اين باره فتوائى ذكر نشده اسـت و در ايـن روايـت هـم اگر چه كلمه لا احب ((دوست ندارم )) دلالت بر كراهت دارد، ولى عـلتـى كـه سـپـس بيان فرموده دليل بر حرمتست . و مقصود از نماز خواندن آنحضرت ممكن اسـت بـا پـيـكـر اصـلى با پيكر مثالى باشد و اخبار مستفيضه بسيارى وارد شده است كه پـيغمبران و ائمه پس از وفات خود احوال عجيب و غريبى دارند كه مردم ديگر چنان نيستند، چنانكه گوشت بدن آنها بر زمين حرامست و پيكرشان به آسمان بالا مى رود.

* باب زندگانى اميرالمؤ منين صلوات الله عليه *

بَابُ مَوْلِدِ أَمِيرِ الْمُؤْمِنِينَ صَلَوَاتُ اللَّهِ عَلَيْهِ

وُلِدَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع بـَعـْدَ عـَامِ الْفـِيـلِ بـِثَلَاثِينَ سَنَةً وَ قُتِلَ ع فِى شَهْرِ رَمَضَانَ لِتـِسـْعٍ بـَقـِيـنَ مِنْهُ لَيْلَةَ الْأَحَدِ سَنَةَ أَرْبَعِينَ مِنَ الْهِجْرَةِ وَ هُوَ ابْنُ ثَلَاثٍ وَ سِتِّينَ سَنَةً بـَقـِيَ بـَعْدَ قَبْضِ النَّبِيِّ ص ثَلَاثِينَ سَنَةً وَ أُمُّهُ فَاطِمَةُ بِنْتُ أَسَدِ بْنِ هَاشِمِ بْنِ عَبْدِ مَنَافٍ وَ هُوَ أَوَّلُ هَاشِمِيٍّ وَلَدَهُ هَاشِمٌ مَرَّتَيْنِ
امـيـر المـؤ مـنـيـن عـليـه السـلام سـى سـال بـعـد از عـام الفـيـل مـتـولد شـد شـب يـكـشـنـبـه 21 مـاه رمـضـان سـال چهل هجرى كشته شد و 63 سال عمرش ‍ بود، بعد از وفات پيغمبر صلى الله عليه و آله 30 سـال زنـده بـود و مـادرش ‍ فـاطـمـه دخـتـر اسد بن هاشم بن عبد منافست و على نخستين هاشمى نسبى است كه از دو طرف بهاشم مى رسد (يعنى پدر و مادرش هر دو از اولاد هاشم بودند).

1- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْفَارِسِيِّ عَنْ أَبِي حَنِيفَةَ مُحَمَّدِ بْنِ يَحْيَى عَنِ الْوَلِيـدِ بـْنِ أَبَانٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِيهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ فـَاطـِمـَةَ بـِنـْتَ أَسـَدٍ جـَاءَتْ إِلَى أَبـِى طـَالِبٍ لِتُبَشِّرَهُ بِمَوْلِدِ النَّبِيِّ ص فَقَالَ أَبُو طَالِبٍ اصْبِرِي سَبْتاً أُبَشِّرْكِ بِمِثْلِهِ إِلَّا النُّبُوَّةَ وَ قَالَ السَّبْتُ ثَلَاثُونَ سَنَةً وَ كَانَ بَيْنَ رَسُولِ اللَّهِ ص وَ أَمِيرِ الْمُؤْمِنِينَ ع ثَلَاثُونَ سَنَةً
اصول كافى جلد 2 صفحه 347 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: فـاطـمـه بنت اسد نزد ابوطالب آمد تا او را بولادت پـيـغـمـبـر صلى الله عليه و آله مژده دهد، ابوطالب گفت : يك سبت صبر كن ، من هم تو را به شخصى مانند او غير از مقام نبوت مژده خواهم داد، امام صادق عليه السلام فرمود: سبت 30 سـال اسـت و فـاصـله مـيـان پيغمبر صلى الله عليه و آله و اميرالمؤ منين عليه السلام سى سال بود.

2- عـَلِيُّ بـْنُ مـُحـَمَّدِ بْنِ عَبْدِ اللَّهِ عَنِ السَّيَّارِيِّ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ فَاطِمَةَ بِنْتَ أَسَدٍ أُمَّ أَمِيرِ الْمُؤْمِنِينَ كَانَتْ أَوَّلَ امْرَأَةٍ هَاجَرَتْ إِلَى رَسُولِ اللَّهِ ص مِنْ مَكَّةَ إِلَى الْمَدِينَةِ عَلَى قَدَمَيْهَا وَ كَانَتْ مِنْ أَبَرِّ النَّاسِ بِرَسُولِ اللَّهِ ص فَسَمِعَتْ رَسُولَ اللَّهِ وَ هُوَ يَقُولُ إِنَّ النَّاسَ يُحْشَرُونَ يَوْمَ الْقِيَامَةِ عُرَاةً كَمَا وُلِدُوا فَقَالَتْ وَا سـَوْأَتـَاهْ فـَقـَالَ لَهـَا رَسـُولُ اللَّهِ ص فـَإِنِّى أَسْأَلُ اللَّهَ أَنْ يَبْعَثَكِ كَاسِيَةً وَ سَمِعَتْهُ يـَذْكُرُ ضَغْطَةَ الْقَبْرِ فَقَالَتْ وَا ضَعْفَاهْ فَقَالَ لَهَا رَسُولُ اللَّهِ ص فَإِنِّى أَسْأَلُ اللَّهَ أَنْ يـَكـْفـِيَكِ ذَلِكِ وَ قَالَتْ لِرَسُولِ اللَّهِ ص يَوْماً إِنِّى أُرِيدُ أَنْ أُعْتِقَ جَارِيَتِى هَذِهِ فَقَالَ لَهَا إِنْ فـَعـَلْتِ أَعـْتـَقَ اللَّهُ بـِكُلِّ عُضْوٍ مِنْهَا عُضْواً مِنْكِ مِنَ النَّارِ فَلَمَّا مَرِضَتْ أَوْصَتْ إِلَى رَسـُولِ اللَّهِ ص وَ أَمـَرَتْ أَنْ يـُعـْتـِقَ خـَادِمَهَا وَ اعْتُقِلَ لِسَانُهَا فَجَعَلَتْ تُومِى إِلَى رَسُولِ اللَّهِ ص إِيـمَاءً فَقَبِلَ رَسُولُ اللَّهِ ص ‍ وَصِيَّتَهَا فَبَيْنَمَا هُوَ ذَاتَ يَوْمٍ قَاعِدٌ إِذْ أَتَاهُ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع وَ هـُوَ يـَبـْكِى فَقَالَ لَهُ رَسُولُ اللَّهِ ص مَا يُبْكِيكَ فَقَالَ مَاتَتْ أُمِّى فَاطِمَةُ فـَقـَالَ رَسـُولُ اللَّهِ وَ أُمِّى وَ اللَّهِ وَ قـَامَ مـُسـْرِعـاً حـَتَّى دَخَلَ فَنَظَرَ إِلَيْهَا وَ بَكَى ثُمَّ أَمَرَ النِّسـَاءَ أَنْ يـَغْسِلْنَهَا وَ قَالَ ص إِذَا فَرَغْتُنَّ فَلَا تُحْدِثْنَ شَيْئاً حَتَّى تُعْلِمْنَنِى فَلَمَّا فَرَغْنَ أَعْلَمْنَهُ بِذَلِكَ فَأَعْطَاهُنَّ أَحَدَ قَمِيصَيْهِ الَّذِى يَلِى جَسَدَهُ وَ أَمَرَهُنَّ أَنْ يُكَفِّنَّهَا فِيهِ وَ قـَالَ لِلْمـُسـْلِمـِيـنَ إِذَا رَأَيـْتـُمـُونـِى قَدْ فَعَلْتُ شَيْئاً لَمْ أَفْعَلْهُ قَبْلَ ذَلِكَ فَسَلُونِى لِمَ فَعَلْتُهُ فَلَمَّا فَرَغْنَ مِنْ غُسْلِهَا وَ كَفْنِهَا دَخَلَ ص فَحَمَلَ جَنَازَتَهَا عَلَى عَاتِقِهِ فَلَمْ يَزَلْ تـَحـْتَ جـَنـَازَتِهَا حَتَّى أَوْرَدَهَا قَبْرَهَا ثُمَّ وَضَعَهَا وَ دَخَلَ الْقَبْرَ فَاضْطَجَعَ فِيهِ ثُمَّ قَالَ فـَأَخـَذَهـَا عـَلَى يـَدَيْهِ حَتَّى وَضَعَهَا فِى الْقَبْرِ ثُمَّ انْكَبَّ عَلَيْهَا طَوِيلًا يُنَاجِيهَا وَ يَقُولُ لَهَا ابْنُكِ ابْنُكِ [ ابْنُكِ ] ثُمَّ خَرَجَ وَ سَوَّى عَلَيْهَا ثُمَّ انْكَبَّ عَلَى قَبْرِهَا فَسَمِعُوهُ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ اللَّهـُمَّ إِنِّى أَسـْتـَوْدِعـُهَا إِيَّاكَ ثُمَّ انْصَرَفَ فَقَالَ لَهُ الْمُسْلِمُونَ إِنَّا رَأَيْنَاكَ فـَعـَلْتَ أَشـْيـَاءَ لَمْ تـَفـْعَلْهَا قَبْلَ الْيَوْمِ فَقَالَ الْيَوْمَ فَقَدْتُ بِرَّ أَبِى طَالِبٍ إِنْ كَانَتْ لَيـَكـُونُ عـِنـْدَهَا الشَّيْءُ فَتُؤْثِرُنِي بِهِ عَلَى نَفْسِهَا وَ وَلَدِهَا وَ إِنِّى ذَكَرْتُ الْقِيَامَةَ وَ أَنَّ النَّاسَ يُحْشَرُونَ عُرَاةً فَقَالَتْ وَا سَوْأَتَاهْ فَضَمِنْتُ لَهَا أَنْ يَبْعَثَهَا اللَّهُ كَاسِيَةً وَ ذَكَرْتُ ضـَغـْطـَةَ الْقـَبـْرِ فـَقـَالَتْ وَا ضـَعـْفَاهْ فَضَمِنْتُ لَهَا أَنْ يَكْفِيَهَا اللَّهُ ذَلِكَ فَكَفَّنْتُهَا بـِقـَمـِيـصِى وَ اضْطَجَعْتُ فِى قَبْرِهَا لِذَلِكَ وَ انْكَبَبْتُ عَلَيْهَا فَلَقَّنْتُهَا مَا تُسْأَلُ عَنْهُ فـَإِنَّهـَا سُئِلَتْ عَنْ رَبِّهَا فَقَالَتْ وَ سُئِلَتْ عَنْ رَسُولِهَا فَأَجَابَتْ وَ سُئِلَتْ عَنْ وَلِيِّهَا وَ إِمَامِهَا فَارْتَجَّ عَلَيْهَا فَقُلْتُ ابْنُكِ ابْنُكِ [ابْنُكِ]
اصول كافى جلد 2 صفحه 347 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: فاطمه بنت اسد مادر اميرالمؤ منين نخستين زنى بود كه پـيـاده از مـكـه بـمـديـنه بسوى پيغمبر (ص ) مهاجرت كرد و از همه مردم نسبت به پيغمبر مـهـربـانـتر بود، از پيغمبر شنيد كه مى فرمود: مردم در روز قيامت برهنه مادر زاد محشور شوند، پس گفت : واى از اين رسوائى ! پيغمبر صلى الله عليه و آله به او فرمود: من از خـدا مـى خـواهـم كـه ترا با لباس محشور كند، و نيز از آن حضرت شنيد كه فشار قبر را يـاد آور مـى شـد. فـاطـمـه گـفـت : واى از نـاتـوانـى ! پيغمبر صلى الله عليه و آله باو فرمود: من از خدا مى خواهم كه تو را در آنجا آسوده دارد.
روزى برسولخدا صلى الله عليه و آله عرضكرد: من مى خواهم اين كنيز خود را آزاد كنم ، حـضرت باو فرمود: اگر چنين كنى ، خدا در برابر هر عضوى از او يك عضو ترا از آتش دوزخ آزاد كـنـد، پـس چـون بـيـمـار شـد، بـه پـيـغمبر صلى الله عليه و آله وصيت كرد و سـفـارش نـمـود خـادمـش را آزاد كـنـد و زبانش بند آمده بود، لذا به پيغمبرش اشاره كرد و پـيـغـمـبـر صـلى اللّه عـليه وآله وصيتش را پذيرفت . پس روزى پيغمبر نشسته بود كه اميرالمؤ منين عليه السلام گريان وارد شد. پيغمبر صلى اللّه عليه وآله باو فرمود: چرا گـريـه مـى كـنـى ؟ گفت : مادرم فاطمه وفات كرد. پيغمبر صلى اللّه عليه وآله فرمود: بـخـدا مـادر مـن هـم بـود، پـس بـا شـتاب برخاست تا بر او وارد شد و چون باو نگريست گريان شد. آنگاه بزنها دستور داد غسلش ‍ دهند.
و فرمود: چون از غسلش فارغ شديد، كارى نكنيد تا بمن خبر دهيد، آنها چون فارغ شدند، آنـحـضـرت را آگـاه سـاخـتـند. رسولخدا صلى اللّه عليه وآله پيراهنى را كه در زير مى پـوشـيـد و بـه بـدنـش مـى چـسـبيد به يكى از آنها داد تا در آن كفش كنند، و به مسلمانان فـرمـود: هـرگـاه ديـديد من كارى كردم كه پيش از اين نكرده بودم ، از من بپرسيد چرا اين كار كردى ؟
چـون زنـان از غـسـل و كـفـش ، به پرداختند، پيغمبر صلى اللّه عليه وآله در آمد و جنازه را روى دوش كشيد و همواره زير جنازه بود تا بقبرش ‍ رسانيد، سپس جنازه را گذاشت و خود داخـل قـبـر شـد و در آن دراز كـشـيـد، آنـگـاه بـرخـاسـت و جـنـازه را بـا دسـت خـود گـرفت و داخـل قـبـر كـرد، سـپـس خـم شـد و مـدتى طولانى با او سر گوشى مى كرد و مى فرمود: پسرت ، پسرت (پسرت ) پس بر خاست و روى قبر را هموار كرد، و باز خود را به روى قـبـر انـداخـت و مردم مى شنيدند كه مى فرمود: ((لا اله الا الله )) بار خدايا! من او را به تو مى سپارم )) آنگاه مراجعت فرمود.
مـسـلمـيـن عرض كردند: شما را ديدم كارهائى كرديد كه پيش از اين نكرده بوديد؛ فرمود: امروز مهربانى ابوطالب را از دست دادم ، فاطمه اگر چيز خوبى نزدش بود، مرا برخود و فـرزنـدانش مقدم مى داشت ، من از روز قيامت ياد كردم و گفتم : مردم برهنه محشور شوند، او گفت : واى از اين رسوائى ، من ضامن شدم كه خدا او را با لباس محشور كند و از فشار قبر ياد آور شدم . او گفت : واى از ناتوانى ، من ضمانتش كردم كه خدا كار گزاريش كند، از ايـن جهت او را در پيراهنم كفن كردم و در قبرش ‍ خوابيدم و سر بگوشش گذاردم و آنچه از او مـى پـرسـيدند تلقينش كردم . چون او را از پروردگارش پرسيدند جواب داد و چون از پـيـغمبرش ‍ پرسيدند جواب داد اما چون از ولى و امامش پرسيدند، زبانش بلكنت افتاد، من گفتم : پسرت ، پسرت (پسرت ).

3- بَعْضُ أَصْحَابِنَا عَمَّنْ ذَكَرَهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ أَبَانٍ الْكَلْبِيِّ عَنِ الْمُفَضَّلِ بـْنِ عـُمـَرَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَمَّا وُلِدَ رَسُولُ اللَّهِ ص فُتِحَ لاِمِنَةَ بَيَاضُ فـَارِسَ وَ قـُصـُورُ الشَّامِ فـَجـَاءَتْ فـَاطـِمـَةُ بـِنـْتُ أَسَدٍ أُمُّ أَمِيرِ الْمُؤْمِنِينَ إِلَى أَبِى طَالِبٍ ضـَاحـِكـَةً مـُسـْتَبْشِرَةً فَأَعْلَمَتْهُ مَا قَالَتْ آمِنَةُ فَقَالَ لَهَا أَبُو طَالِبٍ وَ تَتَعَجَّبِينَ مِنْ هَذَا إِنَّكِ تَحْبَلِينَ وَ تَلِدِينَ بِوَصِيِّهِ وَ وَزِيرِهِ
اصول كافى جلد 2 صفحه 349 روايت 3
ترجمه روايت شريفه :
مفضل بن عمر گويد شنيدم : امام صادق عليه السلام مى فرمود: چون رسولخدا صلى الله عـليـه و آله مـتـولد شـد، سـفيدى مملكت فارس و كاخهاى شام براى (مادرش ) آمنه ، نمايان شـد. فـاطـمـه بـنـت اسـد مـادر اميرالمؤ منين خندان و شادان نزد ابوطالب آمد و آنچه را آمنه گفته بود به او خبر داد: ابوطالب گفت : از اين تعجب مى كنى همانا تو هم آبستن شوى و وصى و وزير او را بزائى .


جلد 2 - بخش 69

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ عـِيـسـَى عـَنِ الْبَرْقِيِّ عَنْ أَحْمَدَ بْنِ زَيْدٍ النَّيْسَابُورِيِّ قَالَ حَدَّثَنِي عُمَرُ بْنُ إِبْرَاهِيمَ الْهَاشِمِيُّ عَنْ عَبْدِ الْمَلِكِ بْنِ عُمَرَ عَنْ أَسِيدِ بـْنِ صـَفـْوَانَ صـَاحـِبِ رَسـُولِ اللَّهِ ص قـَالَ لَمَّا كـَانَ الْيـَوْمُ الَّذِى قـُبـِضَ فـِيـهِ أَمـِيرُ الْمُؤْمِنِينَ ع ارْتَجَّ الْمَوْضِعُ بِالْبُكَاءِ وَ دَهِشَ النَّاسُ كَيَوْمَ قُبِضَ النَّبِيُّ ص وَ جَاءَ رَجُلٌ بَاكِياً وَ هُوَ مُسْرِعٌ مُسْتَرْجِعٌ وَ هُوَ يَقُولُ الْيَوْمَ انْقَطَعَتْ خِلَافَةُ النُّبُوَّةِ حَتَّى وَقَفَ عَلَى بـَابِ الْبـَيـْتِ الَّذِى فـِيـهِ أَمـِيـرُ الْمُؤْمِنِينَ ع فَقَالَ رَحِمَكَ اللَّهُ يَا أَبَا الْحَسَنِ كُنْتَ أَوَّلَ الْقـَوْمِ إِسـْلَامـاً وَ أَخـْلَصـَهـُمْ إِيـمَاناً وَ أَشَدَّهُمْ يَقِيناً وَ أَخْوَفَهُمْ لِلَّهِ وَ أَعْظَمَهُمْ عَنَاءً وَ أَحْوَطَهُمْ عـَلَى رَسـُولِ اللَّهِ ص وَ آمـَنـَهـُمْ عـَلَى أَصـْحـَابـِهِ وَ أَفـْضـَلَهـُمْ مَنَاقِبَ وَ أَكْرَمَهُمْ سَوَابِقَ وَ أَرْفـَعَهُمْ دَرَجَةً وَ أَقْرَبَهُمْ مِنْ رَسُولِ اللَّهِ ص وَ أَشْبَهَهُمْ بِهِ هَدْياً وَ خَلْقاً وَ سَمْتاً وَ فِعْلًا وَ أَشـْرَفـَهـُمْ مـَنـْزِلَةً وَ أَكـْرَمَهُمْ عَلَيْهِ فَجَزَاكَ اللَّهُ عَنِ الْإِسْلَامِ وَ عَنْ رَسُولِهِ وَ عَنِ الْمُسْلِمِينَ خـَيـْراً قَوِيتَ حِينَ ضَعُفَ أَصْحَابُهُ وَ بَرَزْتَ حِينَ اسْتَكَانُوا وَ نَهَضْتَ حِينَ وَهَنُوا وَ لَزِمْتَ مـِنْهَاجَ رَسُولِ اللَّهِ ص إِذْ هَمَّ أَصْحَابُهُ وَ كُنْتَ خَلِيفَتَهُ حَقّاً لَمْ تُنَازَعْ وَ لَمْ تَضْرَعْ بِرَغْمِ الْمـُنـَافـِقِينَ وَ غَيْظِ الْكَافِرِينَ وَ كُرْهِ الْحَاسِدِينَ وَ صِغَرِ الْفَاسِقِينَ فَقُمْتَ بِالْأَمْرِ حِينَ فـَشـِلُوا وَ نـَطـَقـْتَ حِينَ تَتَعْتَعُوا وَ مَضَيْتَ بِنُورِ اللَّهِ إِذْ وَقَفُوا فَاتَّبَعُوكَ فَهُدُوا وَ كُنْتَ أَخْفَضَهُمْ صَوْتاً وَ أَعْلَاهُمْ قُنُوتاً وَ أَقَلَّهُمْ كَلَاماً وَ أَصْوَبَهُمْ نُطْقاً وَ أَكْبَرَهُمْ رَأْياً وَ أَشـْجـَعـَهُمْ قَلْباً وَ أَشَدَّهُمْ يَقِيناً وَ أَحْسَنَهُمْ عَمَلًا وَ أَعْرَفَهُمْ بِالْأُمُورِ كُنْتَ وَ اللَّهِ يَعْسُوباً لِلدِّيـنِ أَوَّلًا وَ آخـِراً الْأَوَّلَ حـِيـنَ تـَفـَرَّقَ النَّاسُ وَ الْآخِرَ حِينَ فَشِلُوا كُنْتَ لِلْمُؤْمِنِينَ أَباً رَحـِيـمـاً إِذْ صـَارُوا عـَلَيـْكَ عـِيـَالًا فـَحَمَلْتَ أَثْقَالَ مَا عَنْهُ ضَعُفُوا وَ حَفِظْتَ مَا أَضَاعُوا وَ رَعـَيـْتَ مـَا أَهـْمـَلُوا وَ شـَمَّرْتَ إِذَا اجـْتـَمَعُوا وَ عَلَوْتَ إِذْ هَلِعُوا وَ صَبَرْتَ إِذْ أَسْرَعُوا وَ أَدْرَكْتَ أَوْتَارَ مَا طَلَبُوا وَ نَالُوا بِكَ مَا لَمْ يَحْتَسِبُوا كُنْتَ عَلَى الْكَافِرِينَ عَذَاباً صَبّاً وَ نَهْباً وَ لِلْمُؤْمِنِينَ عَمَداً وَ حِصْناً فَطِرْتَ وَ اللَّهِ بِنَعْمَائِهَا وَ فُزْتَ بِحِبَائِهَا وَ أَحْرَزْتَ سَوَابِغَهَا وَ ذَهـَبـْتَ بـِفَضَائِلِهَا لَمْ تُفْلَلْ حُجَّتُكَ وَ لَمْ يَزِغْ قَلْبُكَ وَ لَمْ تَضْعُفْ بَصِيرَتُكَ وَ لَمْ تَجْبُنْ نَفْسُكَ وَ لَمْ تَخِرَّ كُنْتَ كَالْجَبَلِ لَا تُحَرِّكُهُ الْعَوَاصِفُ وَ كُنْتَ كَمَا قَالَ ع آمَنَ النَّاسِ فـِى صـُحـْبـَتـِكَ وَ ذَاتِ يَدِكَ وَ كُنْتَ كَمَا قَالَ ع ضَعِيفاً فِى بَدَنِكَ قَوِيّاً فِى أَمْرِ اللَّهِ مُتَوَاضِعاً فِى نَفْسِكَ عَظِيماً عِنْدَ اللَّهِ كَبِيراً فِى الْأَرْضِ جَلِيلًا عِنْدَ الْمُؤْمِنِينَ لَمْ يَكُنْ لِأَحَدٍ فِيكَ مَهْمَزٌ وَ لَا لِقَائِلٍ فِيكَ مَغْمَزٌ [ وَ لَا لِأَحَدٍ فِيكَ مَطْمَعٌ ] وَ لَا لِأَحَدٍ عِنْدَكَ هَوَادَةٌ الضَّعـِيـفُ الذَّلِيـلُ عِنْدَكَ قَوِيٌّ عَزِيزٌ حَتَّى تَأْخُذَ لَهُ بِحَقِّهِ وَ الْقَوِيُّ الْعَزِيزُ عِنْدَكَ ضَعِيفٌ ذَلِيـلٌ حـَتَّى تـَأْخـُذَ مـِنـْهُ الْحـَقَّ وَ الْقـَرِيـبُ وَ الْبَعِيدُ عِنْدَكَ فِى ذَلِكَ سَوَاءٌ شَأْنُكَ الْحَقُّ وَ الصِّدْقُ وَ الرِّفْقُ وَ قَوْلُكَ حُكْمٌ وَ حَتْمٌ وَ أَمْرُكَ حِلْمٌ وَ حَزْمٌ وَ رَأْيُكَ عِلْمٌ وَ عَزْمٌ فِيمَا فَعَلْتَ وَ قـَدْ نـَهـَجَ السَّبِيلُ وَ سَهُلَ الْعَسِيرُ وَ أُطْفِئَتِ النِّيرَانُ وَ اعْتَدَلَ بِكَ الدِّينُ وَ قَوِيَ بِكَ الْإِسْلَامُ فَظَهَرَ أَمْرُ اللَّهِ وَ لَوْ كَرِهَ الْكَافِرُونَ وَ ثَبَتَ بِكَ الْإِسْلَامُ وَ الْمُؤْمِنُونَ وَ سَبَقْتَ سـَبـْقاً بَعِيداً وَ أَتْعَبْتَ مَنْ بَعْدَكَ تَعَباً شَدِيداً فَجَلَلْتَ عَنِ الْبُكَاءِ وَ عَظُمَتْ رَزِيَّتُكَ فـِى السَّمَاءِ وَ هَدَّتْ مُصِيبَتُكَ الْأَنَامَ فَإِنَّا لِلَّهِ وَ إِنَّا إِلَيْهِ رَاجِعُونَ رَضِينَا عَنِ اللَّهِ قَضَاهُ وَ سـَلَّمْنَا لِلَّهِ أَمْرَهُ فَوَ اللَّهِ لَنْ يُصَابَ الْمُسْلِمُونَ بِمِثْلِكَ أَبَداً كُنْتَ لِلْمُؤْمِنِينَ كَهْفاً وَ حِصْناً وَ قُنَّةً رَاسِياً وَ عَلَى الْكَافِرِينَ غِلْظَةً وَ غَيْظاً فَأَلْحَقَكَ اللَّهُ بِنَبِيِّهِ وَ لَا أَحْرَمَنَا أَجـْرَكَ وَ لَا أَضـَلَّنـَا بـَعْدَكَ وَ سَكَتَ الْقَوْمُ حَتَّى انْقَضَى كَلَامُهُ وَ بَكَى وَ بَكَى أَصْحَابُ رَسُولِ اللَّهِ ص ثُمَّ طَلَبُوهُ فَلَمْ يُصَادِفُوهُ
اصول كافى جلد 2 صفحه 350 روايت 4
ترجمه روايت شريفه :
اسـيـد بـن صـفوان مصاحب رسول خدا صلى الله عليه و آله گويد: روزى كه اميرالمؤ منين عـليـه السـلام وفـات كرد، گريه شهر را بلرزه در آورد و مردم مانند روز وفات پيغمبر صـلى الله عـليـه و آله دهـشـت زده شـدنـد، مـردى گـريـان و شـتابان و انالله و انا اليه راجـعـون گـويان پيدا شد و مى گفت : امروز خلافت نبوت بريده گشت تا به درخانه اى كـه امـيرالمؤ منين عليه السلام در آن بود ايستاد و گفت : خدايت رحمت كند اى ابوالحسن تو در گرويدن به اسلام از همه مردم پيشتر و در ايمان با اخلاصتر و از نظر يقين محكمتر و از خدا ترسانتر و از همه مردم ، رنجكش تر و رسولخدا صلى الله عليه و آله را حافظتر و نـسـبـت بـاصـحـابش امين تر بودى ، مناقبت از همه برتر و سوابقت از همه شريف تر و درجه ات از همه رفيعتر و پيغمبر صلى الله عليه و آله از همه نزديكتر و از نظر روش و اخـلاق و طـريـقـه و كردار به آن حضرت شبيه تر و مقامت شريفتر از همه نزدش گراميتر بودى .
خـدا تـو را از جـانـب اسـلام و پـيـغـمـبـر و مـسـلمين پاداش خير دهد، توانا بودى هنگامى كه اصـحـاب پـيـغـمـبـر ناتوانى كردند، و به ميدان آمدى زمانى كه خوارى و زبونى از خود نشان دادند و قيام كردى موقعى كه سستى ورزيدند، و به روش رسولخدا چسبيدى ، آنگاه كـه اصـحـابش ‍ آهنگ انحراف كردند، خليفه بر حق او بودى ، بى چون و چرا (و به نزاع بـرنـخـاسـتـى ) و در برابر زبونى منافقان و خشم كافران و بد آمدن حسودان و خوارى فـاسـقـان ، نـاتـوانـى نـشـان ندادى . زمانى كه همه سست شدند، تو به امر خلافت قيام كـردى و چـون از سخن گفتن ناتوان شدند، سخن گفتى ، و چون توقيف كردند، در پرتو نـور خـدا گـام بـرداشـتـى ، آنگاه از تو پيروى كردند و هدايت يافتند. و تو از همه نرم گـوتـر و خـدا را فـرمـانـبردارتر (عاقبت انديش تر) و كم سخن تر و درست گوى تر و بزرگ راءى تر و پردلتر و با يقين بيشتر و كردار نيكوتر و به امور آشناتر بودى .
تو به خدا در ابتدا و انتها رئيس و بزرگ دين بودى : ابتدا زمانى بود كه مردم پراكنده شـدنـد (بـعد از وفات پيغمبر صلى الله عليه و آله ) و انتها زمانى بود كه سست شدند (بعد از قتل عثمان ).
بـراى مـؤ مـنـان پـدر مـهـربـان بـودى زمـانى كه تحت سرپرستى تو در آمدند، بارهاى گرانى كه آنها از كشيدنش ناتوان شدند، بدوش گرفتى و آنچه (را از امور دين ) تباه ساختند محافظت نمودى و آنچه (را از احكام و شرايع ) رها كردند، رعايت فرمودى و زمانى كـه زبـونى كردند (به گرد آوردن دنيا حريص شدند) دامن به كمر زدى بلند گرفتى زمـانـى كـه بـيـتابى كردند و صبر نمودى زمانى كه شتاب كردند و هر خونى را كه مى خواستند تو گرفتى (براى مسلمين از كفار خونخواهى كردى ) و از بركت تو به خيراتى رسـيـدنـد كـه گـمـانش را نداشتند، بر كافران عذابى ريزان و رباينده و براى مؤ منان پشتيبان و سنگر بودى ، خدا به همراه نعمتهاى خلافت (مصيبتهايش ) پرواز كردى (آفريده شـدى ) و بـعـطـايـش ‍ (يـعـنـى عـطـاى الهـى ) كـامياب گشتى و سوابقش را احراز كردى و فـضـايـلش ‍ را بـدسـت آوردى ، شـمـشـيـر حجت و دليلت كند نبود، و دولت منحرف نگشت و بصيرتت ضعيف نشد، هراسان نگشتى و سقوط نكردى .
تـو مـانـند كوه بودى كه طوفانش نجنباند و همچنان بودى كه پيغمبر صلى الله عليه و آله فرمود: ((در رفاقت و دارائى خويش امانت نگهدارترين مردمست ، و باز چنان بودى كه فـرمـود: از لحـاظ بـدن ضـعـف و در انجام امر خداى قوى است ، نزد خود فروتن و نزد خدا عـظـمـت داشـتـى . در روى زمين بزرگ و نزد مؤ منين شريف بودى ، هيچكس را درباره تو راه عيبجوئى نبود و هيچ گوينده ئى نسبت به تو راه خرده گيرى نداشت (و كسى از تو طمع حق پوشى نداشت ) و براى هيچكس نرمى و مجامله نداشتى ، هر ناتوان و زبونى نزد تو تـوانـا و عـزيـز بـود تـا حـقش را برايش ‍ بستانى و هر تواناى عزيز، نزدت ناتوان و زبـون بـود تا حق را از او بستانى و در اين موضوع ، خويش دارى و دور انديشى و راءيت دانش و تصميم بود، نسبت بهر چه كردى .
و هر آينه راه راست روشن گشت و امر مشكل آسان شد و آتشها خاموش ‍ گشت ، و دين بوسيله تـو راسـت شـد و اسـلام قـوت يافت و امر خدا ظاهر شد، اگر چه كافران دوست نداشتند و اسـلام و اهـل ايـمان از بركت تو پابرجا شد، و بسيار بسيار پيشى گرفتى و جانشينان خـود را به رنج بسيار افكندى (زيرا هر چه بكوشند تا از تو پيروى كنند نتوانند) تو بزرگتر از آنى كه مصيبتت با گريه جبران شود، مرگ تو در آسمان بزرگ جلوه كرد و مـصـيـبـت تـو مـردم را خـرد كـرد فـانـا لله و انا اليه راجعون مابقضاء خدا راضى و نسبت بفرمانش تسليميم ، بخدا سوگند مسلمين هرگز كسى را مانند تو از دست ندهند، تو براى مـؤ مـنـين پناه و سنگر و مانند كوهى پابرجا و بر كافران خشونت و خشم بودى ، خدا ترا بـه پـيـغمبرش برساند و ما را از اجرت محروم نسازد و بعد از تو گمراه نگرداند، مردم هـمـه خـاموش بودند تا سخنش تمام شد، او گريست و اصحاب پيغمبر صلى الله عليه و آله گريستند، سپس هر چه جستند او را نيافتند.

5- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ صَفْوَانَ الْجَمَّالِ قَالَ كُنْتُ أَنـَا وَ عـَامِرٌ وَ عَبْدُ اللَّهِ بْنُ جُذَاعَةَ الْأَزْدِيُّ عِنْدَ أَبِى عَبْدِ اللَّهِ ع قَالَ فَقَالَ لَهُ عَامِرٌ جُعِلْتُ فـِدَاكَ إِنَّ النَّاسَ يَزْعُمُونَ أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع دُفِنَ بِالرَّحْبَةِ قَالَ لَا قَالَ فَأَيْنَ دُفِنَ قَالَ إِنَّهُ لَمَّا مَاتَ احْتَمَلَهُ الْحَسَنُ ع فَأَتَى بِهِ ظَهْرَ الْكُوفَةِ قَرِيباً مِنَ النَّجَفِ يَسْرَةً عَنِ الْغَرِيِّ يـَمـْنـَةً عـَنِ الْحـِيرَةِ فَدَفَنَهُ بَيْنَ رَكَوَاتٍ بِيضٍ قَالَ فَلَمَّا كَانَ بَعْدُ ذَهَبْتُ إِلَى الْمَوْضِعِ فَتَوَهَّمْتُ مَوْضِعاً مِنْهُ ثُمَّ أَتَيْتُهُ فَأَخْبَرْتُهُ فَقَالَ لِى أَصَبْتَ رَحِمَكَ اللَّهُ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 2 صفحه 352 روايت 5
ترجمه روايت شريفه :
صـفـوان جـمـال گـويـد: مـن و عـامـر و عبدالله بن حذاعة ازدى خدمت امام صادق عليه السلام بـوديـم عـامـر بحضرت عرضكرد: قربانت گردم ، مردم گمان مى كنند اميرالمؤ منين عليه السـلام در رحـبـه (مـيـدان كـوفـه يـا جلوخان مسجدش ) دفن شده است ، فرمود: چنين نيست ، عرضكرد: پس كجا دفن شد؟ فرمود: چون وفات نمود، امام حسن عليه السلام او را برداشت و پـشـت كـوفـه نـزديك تپه بلند، دست چپ غرى و دست راست حيره آورد و در ميان تپه هاى كوچكى كه ريگ سفيد داشت بخاك سپرد.
راوى گـويـد: سپس من به آنجا و محلى را فكر كردم كه قبر آن حضرتست ، آنگاه خدمت امام آمدم و باو گزارش دادم ، بمن فرمود: درست فهميدى خدايت رحمت كند تا سه بار.

6- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ أَتَانِى عُمَرُ بْنُ يَزِيدَ فَقَالَ لِى ارْكَبْ فَرَكِبْتُ مَعَهُ فَمَضَيْنَا حَتَّى أَتَيْنَا مَنْزِلَ حَفْصٍ الْكـُنـَاسـِيِّ فَاسْتَخْرَجْتُهُ فَرَكِبَ مَعَنَا ثُمَّ مَضَيْنَا حَتَّى أَتَيْنَا الْغَرِيَّ فَانْتَهَيْنَا إِلَى قـَبـْرٍ فـَقـَالَ انـْزِلُوا هـَذَا قَبْرُ أَمِيرِ الْمُؤْمِنِينَ ع فَقُلْنَا مِنْ أَيْنَ عَلِمْتَ فَقَالَ أَتَيْتُهُ مَعَ أَبِى عَبْدِ اللَّهِ ع حَيْثُ كَانَ بِالْحِيرَةِ غَيْرَ مَرَّةٍ وَ خَبَّرَنِى أَنَّهُ قَبْرُهُ
اصول كافى جلد 2 صفحه 353 روايت 6
ترجمه روايت شريفه :
عبدالله بن سنان گويد: عمر بن يزيد نزد من آمد و گفت : سوار شو برويم من سوار شدم و هـمـراه مـا گـشت ، سپس آمديم تا بغرى رسيديم و بقبرى برخورديم ، عمر گفت : فرود آيـيـد كـه اين قبر اميرالمؤ منين است ، گفتيم تو از كجا دانى ؟ گفت : زمانى كه امام صادق عـليـه السـلام رد حـيـره بـود، بـارهـا در خـدمـتـش بـه اينجا آمدم و بمن فرمود: اين قبر آن حضرتست .

7- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ سـَلَمـَةَ بـْنِ الْخـَطَّابِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقـَاسـِمِ عـَنْ عـِيـسـَى شـَلَقـَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ أَمِيرَ الْمُؤْمِنِينَ ع لَهُ خـُئُولَةٌ فـِى بـَنـِى مـَخـْزُومٍ وَ إِنَّ شـَابّاً مِنْهُمْ أَتَاهُ فَقَالَ يَا خَالِى إِنَّ أَخِى مَاتَ وَ قَدْ حَزِنْتُ عـَلَيـْهِ حـُزْنـاً شـَدِيـداً قـَالَ فَقَالَ لَهُ تَشْتَهِى أَنْ تَرَاهُ قَالَ بَلَى قَالَ فَأَرِنِى قَبْرَهُ قَالَ فـَخـَرَجَ وَ مـَعـَهُ بـُرْدَةُ رَسـُولِ اللَّهِ ص مـُتَّزِراً بـِهـَا فـَلَمَّا انـْتـَهـَى إِلَى الْقَبْرِ تَلَمْلَمَتْ شـَفـَتـَاهُ ثـُمَّ رَكـَضـَهُ بِرِجْلِهِ فَخَرَجَ مِنْ قَبْرِهِ وَ هُوَ يَقُولُ بِلِسَانِ الْفُرْسِ فَقَالَ أَمِيرُ الْمـُؤْمـِنِينَ ع أَ لَمْ تَمُتْ وَ أَنْتَ رَجُلٌ مِنَ الْعَرَبِ قَالَ بَلَى وَ لَكِنَّا مِتْنَا عَلَى سُنَّةِ فُلَانٍ وَ فُلَانٍ فَانْقَلَبَتْ أَلْسِنَتُنَا
اصول كافى جلد 2 صفحه 353 روايت 7
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: اميرالمؤ منين عليه السلام دائى هائى در قبيله بنى مخزوم داشـت جـوانـى از آنـهـا خـدمـتش آمد و عرضكرد: دائى جان ! برادرم مرده و من در مرگش سخت غمگين شده ام ، حضرت باو فرمود: مى خواهى او را ببينى ؟ عرضكرد: آرى ، فرمود قبرش را بـمـن نشان ده ، پس خارج شد و برد رسولخدا صلى اللّه عليه و آله را به كمربست ، چـون نـزد قـبـر رسـيـد، لبـهـايش به هم مى خورد، سپس با پايش ‍ بقبر او زد، او از قبر بيرون آمد و بزبان فارسى سخن مى گفت ، اميرالمؤ منين عليه السلام فرمود: مگر وقتى تـو مـردى از عـرب نـبـودى ؟ گـفـت : چـرا ولى مـا به روش فلان و فلان مرديم از اين رو زبان ما دگرگون شد.

8- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا قُبِضَ أَمِيرُ الْمُؤْمِنِينَ ع قَامَ الْحَسَنُ بْنُ عـَلِيٍّ ع فـِي مـَسْجِدِ الْكُوفَةِ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ وَ صَلَّى عَلَى النَّبِيِّ ص ثُمَّ قَالَ أَيُّهـَا النَّاسُ إِنَّهُ قـَدْ قـُبـِضَ فِى هَذِهِ اللَّيْلَةِ رَجُلٌ مَا سَبَقَهُ الْأَوَّلُونَ وَ لَا يُدْرِكُهُ الْآخِرُونَ إِنَّهُ كـَانَ لَصـَاحـِبَ رَايـَةِ رَسـُولِ اللَّهِ ص عـَنْ يـَمـِيـنـِهِ جـَبْرَئِيلُ وَ عَنْ يَسَارِهِ مِيكَائِيلُ لَا يـَنـْثـَنـِى حـَتَّى يـَفْتَحَ اللَّهُ لَهُ وَ اللَّهِ مَا تَرَكَ بَيْضَاءَ وَ لَا حَمْرَاءَ إِلَّا سَبْعَمِائَةِ دِرْهَمٍ فـَضـَلَتْ عـَنْ عـَطـَائِهِ أَرَادَ أَنْ يـَشـْتـَرِيَ بِهَا خَادِماً لِأَهْلِهِ وَ اللَّهِ لَقَدْ قُبِضَ فِى اللَّيْلَةِ الَّتـِى فـِيهَا قُبِضَ وَصِيُّ مُوسَى يُوشَعُ بْنُ نُونٍ وَ اللَّيْلَةِ الَّتِى عُرِجَ فِيهَا بِعِيسَى ابْنِ مَرْيَمَ وَ اللَّيْلَةِ الَّتِى نُزِّلَ فِيهَا الْقُرْآنُ
اصول كافى جلد 2 صفحه 354 روايت 8
ترجمه روايت شريفه :
امـام بـاقـر عـليه السلام فرمود: چون اميرالمؤ منين عليه السلام وفات كرد: حسن بن على عـليه السلام در مسجد كوفه به پاخاست و حمد و ثناى خدا گفت و بر پيغمبر صلى للّه عـليـه و آله درود فـرستاد. سپس فرمود: اى مردم در اين شب مردى وفات كرد كه پيشينيان بر او سبقت نگرفتند و پسينيان باو نرسند. او پرچمدار رسولخدا صلى للّه عليه و آله بـود كـه جـبـرئيـل در طرف راست و مكائيل در طرف چپش بودند. از ميدان بر نمى گشت جز ايـنـكـه خـدا بـه او فـتـح و پـيـروزى مـى داد، بـخـدا كـه او از مـال سـفـيـد و سرخ دنيا جز هفتصد درهم كه آن هم از عطايش زياد آمده بود باقى نگذاشت و مـى خـواسـت بـا آن پول خدمتگزارى براى خانواده اش ‍ بخرد، بخدا كه او در شبى وفات كـرد كـه يـوشـع بـن نـون وصـى مـوسى وفات كرد و همان شبى كه عيسى بن مريم به آسمان بالا رفت و همان شبى كه قرآن فرود آمد.

9- عـَلِيُّ بـْنُ مـُحـَمَّدٍ رَفـَعـَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَمَّا غُسِلَ أَمِيرُ الْمُؤْمِنِينَ ع نُودُوا مِنْ جَانِبِ الْبَيْتِ إِنْ أَخَذْتُمْ مُقَدَّمَ السَّرِيرِ كُفِيتُمْ مُؤَخَّرَهُ وَ إِنْ أَخَذْتُمْ مُؤَخَّرَهُ كُفِيتُمْ مُقَدَّمَهُ
اصول كافى جلد 2 صفحه 354 روايت 9
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چـون امـيـرالمـؤ مـنـيـن عـليـه السـلام را غـسـل دادنـد، از جـانـب خـانـه صـدا آمـد كـه اگـر شـما جلو تابوت را بگيريد، از گرفتن دنبالش آسوده باشيد، و اگر دنبالش را بگيريد از گرفتن جلو آسوده باشيد،


جلد 2 - بخش 70

10- عـَبـْدُ اللَّهِ بْنُ جَعْفَرٍ وَ سَعْدُ بْنُ عَبْدِ اللَّهِ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عـَلِيِّ بـْنِ مـَهـْزِيـَارَ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ قـَالَ سـَمـِعـْتُ أَبـَا جـَعـْفـَرٍ ع يَقُولُ وُلِدَتْ فَاطِمَةُ بِنْتُ مُحَمَّدٍ ص بَعْدَ مَبْعَثِ رَسُولِ اللَّهِ بِخَمْسِ سِنِينَ وَ تُوُفِّيَتْ وَ لَهَا ثَمَانَ عَشْرَةَ سَنَةً وَ خَمْسَةٌ وَ سَبْعُونَ يَوْماً
اصول كافى جلد 2 صفحه 355 روايت 10
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام مـى فـرمـود: فـاطـمـه دخـتـر مـحـمـد صلى للّه عليه و آله پنج سـال بـعـد از مـبـعـث مـتـولد شـد و چـون وفـات كـرد 18 سال و 75 روز داشت .

شرح :
گـويـا ايـن روايـت از جـمـله روايـات بـاب بـعـد كـه دربـاره زنـدگـانـى حضرت فاطمه عليهماالسلام است و كاتبين اشتباها آن را در اينجا درج كرده اند.
11- سـَعـْدُ بـْنُ عـَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عـَنْ عـَبـْدِ اللَّهِ بـُكـَيـْرٍ عـَنْ بـَعـْضِ أَصـْحَابِنَا عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ سَمِعَهُ يَقُولُ لَمَّا قـُبـِضَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع أَخْرَجَهُ الْحَسَنُ وَ الْحُسَيْنُ وَ رَجُلَانِ آخَرَانِ حَتَّى إِذَا خَرَجُوا مِنَ الْكُوفَةِ تَرَكُوهَا عَنْ أَيْمَانِهِمْ ثُمَّ أَخَذُوا فِى الْجَبَّانَةِ حَتَّى مَرُّوا بِهِ إِلَى الْغَرِيِّ فَدَفَنُوهُ وَ سَوَّوْا قَبْرَهُ فَانْصَرَفُوا
اصول كافى جلد 2 صفحه 354 روايت 11
ترجمه روايت شريفه :
امـام صادق عليه السلام مى فرمود: چون اميرالمؤ منين عليه السلام وفات كرد، امام حسن و امـام حـسـيـن عـلهـمـاالسلام با دو مرد ديگر جنازه اش را بيرون بردند، چون از شهر كوفه خـارج شـدنـد، كـوفـه را بـدسـت راسـت خـود قـرار دادنـد و راه جـبانه (صحراء، عيدگاه ، گـورستان ) را پيش گرفتند تا آن را بغرى رسانيدند، و در آنجا دفنش كردند و قبرش را هموار نموده ، مراجعت كردند.

* زندگانى حضرت زهرا، فاطمه عليهما السلام *

بَابُ مَوْلِدِ الزَّهْرَاءِ فَاطِمَةَ ع

وُلِدَتْ فـَاطـِمـَةُ عَلَيْهَا وَ عَلَى بَعْلِهَا السَّلَامُ بَعْدَ مَبْعَثِ رَسُولِ اللَّهِ ص بِخَمْسِ سِنِينَ وَ تـُوُفِّيـَتْ ع وَ لَهـَا ثـَمـَانَ عـَشـْرَةَ سَنَةً وَ خَمْسَةٌ وَ سَبْعُونَ يَوْماً وَ بَقِيَتْ بَعْدَ أَبِيهَا ص خَمْسَةً وَ سَبْعِينَ يَوْماً
ترجمه روايت شريفه :
فـاطـمه عليهما و على بعلهاالسلام پنج سال بعد از مبعث رسولخدا صلى للّه عليه و آله مـتـولد شـد و زمـانـى رفـات كـرد كـه 18 سـال و 75 روز داشت و بعد از پدرش 75 روز زندگى كرد.

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى عُبَيْدَةَ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ فـَاطِمَةَ ع مَكَثَتْ بَعْدَ رَسُولِ اللَّهِ ص خَمْسَةً وَ سَبْعِينَ يَوْماً وَ كَانَ دَخَلَهَا حُزْنٌ شَدِيدٌ عَلَى أَبِيهَا وَ كَانَ يَأْتِيهَا جَبْرَئِيلُ ع فَيُحْسِنُ عَزَاءَهَا عَلَى أَبِيهَا وَ يـُطَيِّبُ نَفْسَهَا وَ يُخْبِرُهَا عَنْ أَبِيهَا وَ مَكَانِهِ وَ يُخْبِرُهَا بِمَا يَكُونُ بَعْدَهَا فِى ذُرِّيَّتِهَا وَ كَانَ عَلِيٌّ ع يَكْتُبُ ذَلِكَ
اصول كافى جلد 2 صفحه 355 روايت 1
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: فاطمه عليهما السلام بعد از پيغمبر صلى للّه عليه و آله 75 روز زنـده بـود و از مـرگ پـدرش انـدوه سـخـتـى او را گـرفـتـه بـود، جـبرئيل نزدش مى آمد و او را در مرگ پدرش نيكو تعزيت مى گفت و خوش دلش مى ساخت و از حـال پـدرش و مـقـام او و آنچه بعد از وى براى ذريه اش پيش مى آيد گزارش مى داد و على عليه السلام آنها را مى نوشت .

2- مـُحـَمَّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيِّ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَخِيهِ أَبِي الْحَسَنِ ع قَالَ إِنَّ فَاطِمَةَ ع صِدِّيقَةٌ شَهِيدَةٌ وَ إِنَّ بَنَاتِ الْأَنْبِيَاءِ لَا يَطْمَثْنَ
اصول كافى جلد 2 صفحه 356 روايت 2
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر عليه السلام فرمود: فاطمه علهماالسلام صديقه (بسيار راست گو و معصوم ) و شهيده بود و دختران پيغمبران حائض ‍ نمى شوند.

3- أَحـْمـَدُ بـْنُ مـِهـْرَانَ رَحـِمـَهُ اللَّهُ رَفـَعـَهُ وَ أَحـْمـَدُ بـْنُ إِدْرِيـسَ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجَبَّارِ الشَّيـْبَانِيِّ قَالَ حَدَّثَنِي الْقَاسِمُ بْنُ مُحَمَّدٍ الرَّازِيُّ قَالَ حَدَّثَنَا عَلِيُّ بْنُ مُحَمَّدٍ الْهُرْمُزَانِيُّ عَنْ أَبِي عَبْدِ اللَّهِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ لَمَّا قُبِضَتْ فَاطِمَةُ ع دَفَنَهَا أَمِيرُ الْمُؤْمِنِينَ سـِرّاً وَ عـَفـَا عـَلَى مـَوْضـِعِ قـَبـْرِهَا ثُمَّ قَامَ فَحَوَّلَ وَجْهَهُ إِلَى قَبْرِ رَسُولِ اللَّهِ ص فَقَالَ السَّلَامُ عـَلَيـْكَ يـَا رَسُولَ اللَّهِ عَنِّى وَ السَّلَامُ عَلَيْكَ عَنِ ابْنَتِكَ وَ زَائِرَتِكَ وَ الْبَائِتَةِ فـِى الثَّرَى بـِبـُقـْعـَتـِكَ وَ الْمُخْتَارِ اللَّهُ لَهَا سُرْعَةَ اللِّحَاقِ بِكَ قَلَّ يَا رَسُولَ اللَّهِ عَنْ صـَفـِيَّتـِكَ صـَبـْرِى وَ عَفَا عَنْ سَيِّدَةِ نِسَاءِ الْعَالَمِينَ تَجَلُّدِى إِلَّا أَنَّ لِى فِى التَّأَسِّى بـِسـُنَّتـِكَ فـِى فـُرْقـَتـِكَ مـَوْضـِعَ تـَعَزٍّ فَلَقَدْ وَسَّدْتُكَ فِى مَلْحُودَةِ قَبْرِكَ وَ فَاضَتْ نـَفـْسـُكَ بـَيْنَ نَحْرِى وَ صَدْرِى بَلَى وَ فِى كِتَابِ اللَّهِ لِى أَنْعَمُ الْقَبُولِ إِنَّا لِلَّهِ وَ إِنَّا إِلَيـْهِ رَاجـِعـُونَ قـَدِ اسـْتـُرْجـِعـَتِ الْوَدِيـعـَةُ وَ أُخـِذَتِ الرَّهِينَةُ وَ أُخْلِسَتِ الزَّهْرَاءُ فَمَا أَقْبَحَ الْخَضْرَاءَ وَ الْغَبْرَاءَ يَا رَسُولَ اللَّهِ أَمَّا حُزْنِى فَسَرْمَدٌ وَ أَمَّا لَيْلِى فَمُسَهَّدٌ وَ هَمٌّ لَا يَبْرَحُ مـِنْ قـَلْبِى أَوْ يَخْتَارَ اللَّهُ لِى دَارَكَ الَّتِى أَنْتَ فِيهَا مُقِيمٌ كَمَدٌ مُقَيِّحٌ وَ هَمٌّ مُهَيِّجٌ سَرْعَانَ مـَا فـَرَّقَ بـَيـْنـَنَا وَ إِلَى اللَّهِ أَشْكُو وَ سَتُنْبِئُكَ ابْنَتُكَ بِتَظَافُرِ أُمَّتِكَ عَلَى هَضْمِهَا فَأَحْفِهَا السُّؤَالَ وَ اسْتَخْبِرْهَا الْحَالَ فَكَمْ مِنْ غَلِيلٍ مُعْتَلِجٍ بِصَدْرِهَا لَمْ تَجِدْ إِلَى بَثِّهِ سـَبـِيـلًا وَ سـَتـَقُولُ وَ يَحْكُمُ اللَّهُ وَ هُوَ خَيْرُ الْحَاكِمِينَ سَلَامَ مُوَدِّعٍ لَا قَالٍ وَ لَا سَئِمٍ فَإِنْ أَنـْصـَرِفْ فـَلَا عـَنْ مـَلَالَةٍ وَ إِنْ أُقـِمْ فَلَا عَنْ سُوءِ ظَنٍّ بِمَا وَعَدَ اللَّهُ الصَّابِرِينَ وَاهَ وَاهاً وَ الصَّبْرُ أَيْمَنُ وَ أَجْمَلُ وَ لَوْ لَا غَلَبَةُ الْمُسْتَوْلِينَ لَجَعَلْتُ الْمُقَامَ وَ اللَّبْثَ لِزَاماً مَعْكُوفاً وَ لَأَعـْوَلْتُ إِعـْوَالَ الثَّكـْلَى عـَلَى جـَلِيـلِ الرَّزِيَّةِ فـَبـِعـَيـْنِ اللَّهِ تُدْفَنُ ابْنَتُكَ سِرّاً وَ تـُهـْضـَمُ حـَقَّهَا وَ تُمْنَعُ إِرْثَهَا وَ لَمْ يَتَبَاعَدِ الْعَهْدُ وَ لَمْ يَخْلَقْ مِنْكَ الذِّكْرُ وَ إِلَى اللَّهِ يَا رَسـُولَ اللَّهِ الْمـُشْتَكَى وَ فِيكَ يَا رَسُولَ اللَّهِ أَحْسَنُ الْعَزَاءِ صَلَّى اللَّهُ عَلَيْكَ وَ عَلَيْهَا السَّلَامُ وَ الرِّضْوَانُ
اصول كافى جلد 2 صفحه 356 روايت 3
ترجمه روايت شريفه :
حـسـين بن على عليه السلام فرمود: چون فاطمه عليهماالسلام وفات كرد، اميرالمؤ منين او را پـنـهـان بـخـاك سـپـرد و جـاى قـبـرش را نـاپديد كرد، سپس برخاست و رو بجانب قبر رسـولخدا صلى للّه عليه و آله كرد و گفت : سلام بر تو اى رسولخدا از جانب دخترت و ديدار كننده ات و آنكه در خاك رفته و از من جدا شده و در بقعه تو آمده و خدا زود رسيدن او را نزد تو برايش برگزيده .
اى رسـولخـدا! شـكـيـبـائيم از فراق محبوبه ات كم شده و خود داريم از سرور زنان جهان نـابود گشته ، جز اينكه براى من در پيروى از سنت تو كه در فراقت كشيدم جاى دلدارى باقى است ، زيرا من سر ترا در لحد آرامگاهت نهادم و جان مقدس تو از ميان گلو و سينه من خارج شد (يعنى هنگام جان دادن سرت به سينه من چسبيده بود) آرى ، در كتاب خدا براى من بهترين پذيرش (و صبر بر اين مصيبت ) است ، انالله و انا اليه راجعون ، همانا امانت پس گـرفـتـه شـود و گـروگـان دريـافـت گـشـت و زهـرا از دسـتـم ربـوده شـد. اى رسـول خـدا ديـگـر چـه انـدازه اين آسمان نيلگون و زمين تيره در نظرم زشت جلوه مى كند، اندوهم هميشگى باشد و شبم در بى خوابى گذرد و غمم پيوسته در دلست ، تا خدا خانه اى را كـه تـو در آن اقامت دارى برايم برگزيند، (بميرم و بتو ملحق شوم ) غصه اى دارم دل خـون كن و اندوهى دارم هيجان انگيز، چه زود ميان ما جدائى افتاد، تنها بسوى خدا شكوه مى برم .
بـه هـمـيـن زودى دخـتـرت از هـمـدست شدن امتت بر ربودن حقش بتو گزارش خواهد داد، همه سـرگذشت را از او بپرس و گزارش را از او بخواه ، زيرا چه بسا درد دلهائى داشت كه چون آتش در سينه اش ‍ مى جوشيد و در دنيا راهى براى گفتن و شرح دادن آن نيافت ، ولى اكنون مى گويد و خدا هم داورى مى فرمايد و او بهترين داورانست ،
سـلام بـر شـمـا سـلام وداع كننده اى كه نه خشمگين است و نه دلتنگ ، زيرا اگر از اينجا بـرگردم ، بواسطه دلتنگيم نيست و اگر بمانم بواسطه بدگمانى به آنچه خدا به صابران وعده فرموده نباشد.
واى ، واى بـاز هـم بـردبـارى مـباركتر و خوش نماتر است اگر چيرگى دشمنان زورگو نـبـود (كه مرا سرزنش كنند يا قبر فاطمه را بشناسند و نبش ‍ كنند) اقامت و درنگ در اينجا را چون معتكفان ملازمت مى نموددم و مانند زن بچه مرده بر اين مصيبت بزرگ شيون مى كردم ، در بـرابـر نـظـر خـدا دخـتـرت پـنـهـان بـخـاك سـپـرده شـد و حـقـش پـايـمـال گـشـت و از ارثـش ‍ جـلوگيرى شد، با آنكه دير زمانى نگذشته و ياد تو كهنه نگشته بود، اى رسولخدا، شكايت من تنها بسوى خداست و بهترين دلدارى از جانب تو است اى رسـولخـدا! (چـون در مرگ تو صبر كردم يا براى گفتار تو درباره صبر)، درود خدا بر تو و سلام و رضوانش بر فاطمه باد.

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ عـَبـْدِ الرَّحـْمَنِ بْنِ سَالِمٍ عَنِ الْمُفَضَّلِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع مـَنْ غـَسـَلَ فـَاطـِمـَةَ قـَالَ ذَاكَ أَمِيرُ الْمُؤْمِنِينَ وَ كَأَنِّى اسْتَعْظَمْتُ ذَلِكَ مِنْ قَوْلِهِ فَقَالَ كَأَنَّكَ ضـِقـْتَ بـِمـَا أَخـْبَرْتُكَ بِهِ قَالَ فَقُلْتُ قَدْ كَانَ ذَاكَ جُعِلْتُ فِدَاكَ قَالَ فَقَالَ لَا تَضِيقَنَّ فَإِنَّهَا صِدِّيقَةٌ وَ لَمْ يَكُنْ يَغْسِلُهَا إِلَّا صِدِّيقٌ أَ مَا عَلِمْتَ أَنَّ مَرْيَمَ لَمْ يَغْسِلْهَا إِلَّا عِيسَى
اصول كافى جلد 2 صفحه 357 روايت 4
ترجمه روايت شريفه :
مـفـضـل گـويـد: بـه امـام صـادق عـليـه السـلام عـرضـكـردم : كـى فـاطـمـه را غـسـل داد؟ فـرمـود: امـيـرالمؤ منين من اين مطلب را از گفته آن حضرت بزرگ شمردم و تعجب كـردم فـرمـود: گـويـا از آنـچـه بـه تـو خـبـر دادم دلتـنگ شدى ؟ عرضكردم : چنين است ، قربانت گردم . فرمود: دلتنگ مباش ، زيرا او صديقه (معصوم ) است و جز معصوم نبايد او را غـسـل دهـد، مـگـر نـمـى دانـى كـه مـريـم را جـز عـيـسـى غسل نداد.

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عـَبـْدِ اللَّهِ بـْنِ مُحَمَّدٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ وَ أَبِى عَبْدِ اللَّهِ ع قَالَا إِنَّ فَاطِمَةَ ع لَمَّا أَنْ كـَانَ مـِنْ أَمـْرِهـِمْ مـَا كـَانَ أَخـَذَتْ بِتَلَابِيبِ عُمَرَ فَجَذَبَتْهُ إِلَيْهَا ثُمَّ قَالَتْ أَمَا وَ اللَّهِ يَا ابْنَ الْخَطَّابِ لَوْ لَا أَنِّى أَكْرَهُ أَنْ يُصِيبَ الْبَلَاءُ مَنْ لَا ذَنْبَ لَهُ لَعَلِمْتَ أَنِّى سَأُقْسِمُ عَلَى اللَّهِ ثُمَّ أَجِدُهُ سَرِيعَ الْإِجَابَةِ
اصول كافى جلد 2 صفحه 358 روايت 5
ترجمه روايت شريفه :
امام باقر و امام صادق عليهماالسلام فرمودند: چون آن مردم كردند آنچه كردند، (در خانه اش را آتـش زدنـد و على عليه السلام را بمسجد بردند) فاطمه عليها سلام گريبان عمر را گرفت و او را پيش كشيد، و فرمود: همانا بخدا اى پسر خطاب ! اگر من از رسيدن بلا بـه بـى گـناهان كراهت نداشتم ، مى فهميدى كه خدا را سوگند مى دادم و او را زود اجابت كـنـنـده مـى يـافـتـى (يـعـنـى مـن نـفـريـن مـى كـردم و بـزودى بـلا نـازل مى شد و ترا و بى گناهان را شامل مى گشت ولى نمى خواهم بى گناهان به آتش تو بسوزند).

6- وَ بِهَذَا الْإِسْنَادِ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا وُلِدَتْ فَاطِمَةُ ع أَوْحَى اللَّهُ إِلَى مَلَكٍ فَأَنْطَقَ بِهِ لِسَانَ مُحَمَّدٍ ص فَسَمَّاهَا فَاطِمَةَ ثُمَّ قَالَ إِنِّى فَطَمْتُكِ بِالْعِلْمِ وَ فَطَمْتُكِ مِنَ الطَّمْثِ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع وَ اللَّهِ لَقَدْ فَطَمَهَا اللَّهُ بِالْعِلْمِ وَ عَنِ الطَّمْثِ فِى الْمِيثَاقِ
اصول كافى جلد 2 صفحه 358 روايت 6
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: چون فاطمه عليهاالسلام متولد شد، خدا بفرشته اى وحى كرد تا به زبان محمد صلى للّه عليه و آله داد كه او را فاطمه نام گذارد، سپس فرمود: مـن تـرا (از جـهـل بـاز گـرفتم و) بعلم پيوستم (با علم از شير باز گرفتم ) و از خون حـيـض باز گرفتم ، آنگاه امام باقر عليه السلام فرمود: بخدا سوگند كه خدا او را با علم از شير و از خون حيض در عالم ميثاق باز گرفت .

7- وَ بـِهـَذَا الْإِسـْنَادِ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قـَالَ قـَالَ النَّبـِيُّ ص لِفـَاطـِمـَةَ ع يـَا فـَاطـِمـَةُ قـُومـِي فـَأَخْرِجِى تِلْكَ الصَّحْفَةَ فَقَامَتْ فـَأَخـْرَجـَتْ صـَحـْفـَةً فـِيـهـَا ثـَرِيدٌ وَ عُرَاقٌ يَفُورُ فَأَكَلَ النَّبِيُّ ص ‍ وَ عَلِيٌّ وَ فَاطِمَةُ وَ الْحـَسـَنُ وَ الْحُسَيْنُ ثَلَاثَةَ عَشَرَ يَوْماً ثُمَّ إِنَّ أُمَّ أَيْمَنَ رَأَتِ الْحُسَيْنَ مَعَهُ شَيْءٌ فَقَالَتْ لَهُ مـِنْ أَيـْنَ لَكَ هـَذَا قـَالَ إِنَّا لَنَأْكُلُهُ مُنْذُ أَيَّامٍ فَأَتَتْ أُمُّ أَيْمَنَ فَاطِمَةَ فَقَالَتْ يَا فَاطِمَةُ إِذَا كَانَ عـِنـْدَ أُمِّ أَيـْمَنَ شَيْءٌ فَإِنَّمَا هُوَ لِفَاطِمَةَ وَ وُلْدِهَا وَ إِذَا كَانَ عِنْدَ فَاطِمَةَ شَيْءٌ فَلَيْسَ لِأُمِّ أَيْمَنَ مِنْهُ شَيْءٌ فَأَخْرَجَتْ لَهَا مِنْهُ فَأَكَلَتْ مِنْهُ أُمُّ أَيْمَنَ وَ نَفِدَتِ الصَّحْفَةُ فَقَالَ لَهَا النَّبِيُّ ص أَمـَا لَوْ لَا أَنَّكِ أَطـْعـَمـْتـِهـَا لَأَكـَلْتِ مِنْهَا أَنْتِ وَ ذُرِّيَّتُكِ إِلَى أَنْ تَقُومَ السَّاعَةُ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع وَ الصَّحْفَةُ عِنْدَنَا يَخْرُجُ بِهَا قَائِمُنَا ع فِى زَمَانِهِ
اصول كافى جلد 2 صفحه 358 روايت 7
ترجمه روايت شريفه :
پـيـغـمـبـر صـلى للّه عـليـه و آله به فاطمه عليهماالسلام فرمود: برخيز و آن سينى را بـيـرون آر، او بـرخـاسـت و سـيـنـى ئى را آورد كه در آن نان روغن ماليده و گوشت پخته بـود، پـيـغـمـبـر صـلى للّه عـليـه و آله بـا على و فاطمه و حسن و حسين 13 روز از آن مى خـوردنـد، سـپس ام ايمن حسين عليه السلام را ديد چيزى (از آن نان و گوشت ) با خود دارد، بـاو گـفـت : ايـن از كجاست ؟ فرمود: چند روز است كه ما اين غذا را مى خوريم ، ام ايمن نزد فاطمه آمد و گفت : اى فاطمه ! هر چه ام ايمن دارد، به فاطمه و فرزندانش متعلق است ، اما فـاطمه هر چه دارد به ام ايمن از آن چيزى نمى رسد؟ فاطمه قدرى از آن را براى او آورد و ام ايـمـن از آن بـخورد و غذاى آن سينى تمام شد، پيغمبر به او فرمود. اگر به ام ايمن نمى خورانيدى تا روز قيامت تو و ذريه تو از آن مى خوردند،

8- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ بَيْنَا رَسُولُ اللَّهِ ص جَالِسٌ إِذْ دَخَلَ عَلَيْهِ مَلَكٌ لَهُ أَرْبَعَةٌ وَ عِشْرُونَ وَجْهاً فَقَالَ لَهُ رَسُولُ اللَّهِ ص ‍ حَبِيبِى جَبْرَئِيلُ لَمْ أَرَكَ فِى مِثْلِ هَذِهِ الصُّورَةِ قـَالَ الْمـَلَكُ لَسـْتُ بـِجـَبْرَئِيلَ يَا مُحَمَّدُ بَعَثَنِى اللَّهُ عَزَّ وَ جَلَّ أَنْ أُزَوِّجَ النُّورَ مِنَ النُّورِ قـَالَ مَنْ مِمَّنْ قَالَ فَاطِمَةَ مِنْ عَلِيٍّ قَالَ فَلَمَّا وَلَّى الْمَلَكُ إِذَا بَيْنَ كَتِفَيْهِ مُحَمَّدٌ رَسُولُ اللَّهِ عـَلِيٌّ وَصـِيُّهُ فـَقـَالَ رَسُولُ اللَّهِ ص مُنْذُ كَمْ كُتِبَ هَذَا بَيْنَ كَتِفَيْكَ فَقَالَ مِنْ قَبْلِ أَنْ يَخْلُقَ اللَّهُ آدَمَ بِاثْنَيْنِ وَ عِشْرِينَ أَلْفَ عَامٍ
اصول كافى جلد 2 صفحه 359 روايت 8
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر عـليه السلام فرمود: رسولخدا صلى للّه عليه و آله نشسته بود كه فـرشـتـه اى كـه 24 چـهـره داشـت وارد شـد، پـيـغـمـبـر(ص ) فـرمـود: مـحـبـوبـم جـبـرئيـل ! مـن تـو را هـيـچـگـاه بـه ايـن صـورت نـديـده ام ، فـرشـتـه گـفـت : مـن جـبـرئيـل نـيستم ، اى محمد! مرا خداى عزوجل فرستاده تا نور را جفت نور گردانم ، فرمود: كه را با كه ؟ گفت : فاطمه را با على ، و چون فرشته پشت گردانيد، ميان دو شانه اش نـوشـتـه بود: محمد رسول خداست ، على وصى اوست . پيغمبر فرمود: از كى اين جمله ميان دو شـانـه تـو نـوشـتـه شـده ؟ عـرضـكـرد: بـيـسـت و دو هـزار سال پيش از خلقت آدم .


جلد 2 - بخش 71

9- عَلِيُّ بْنُ مُحَمَّدٍ وَ غَيْرُهُ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ قَالَ سَأَلْتُ الرِّضَا ع عَنْ قَبْرِ فَاطِمَةَ ع فَقَالَ دُفِنَتْ فِى بَيْتِهَا فَلَمَّا زَادَتْ بَنُو أُمَيَّةَ فِى الْمَسْجِدِ صَارَتْ فِى الْمَسْجِدِ
اصول كافى جلد 2 صفحه 359 روايت 9
ترجمه روايت شريفه :
احـمـد بـن محمد بن ابى نصر گويد: از حضرت رضا عليه السلام راجع به قبر فاطمه عـليـهاالسلام پرسيدم ، فرمود: در خانه خود بخاك سپرده شد، سپس چون بنى اميه مسجد را توسعه دادند جزء مسجد شد.

شـرح :
درباره موضع قبر فاطمه عليهاالسلام سه قولست : 1 در بقيع 2 در روضه (ميان قبر و منبر پيغمبر صلى للّه عليه و آله ) 3 در خانه خود فاطمه عليهاالسلام .
مـجـلسى (ره ) گويد: قول اخير كه از اين روايت استفاده مى شود صحيح ترين اقوالست ، زيرا اخبار بسيارى بدين مضمون وارد شده و من آنها را در كتاب بحار ذكر نموده ام .
10- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنِ الْخَيْبَرِيِّ عَنْ يُونُسَ بْنِ ظَبْيَانَ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ سـَمـِعـْتـُهُ يـَقُولُ لَوْ لَا أَنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى خَلَقَ أَمِيرَ الْمُؤْمِنِينَ ع لِفَاطِمَةَ مَا كَانَ لَهَا كُفْوٌ عَلَى ظَهْرِ الْأَرْضِ مِنْ آدَمَ وَ مَنْ دُونَهُ
اصول كافى جلد 2 صفحه 360 روايت 10
ترجمه روايت شريفه :
امـام صادق عليه السلام مى فرمود: اگر خداى تبارك و تعالى اميرالمؤ منين عليه السلام را براى فاطمه نمى آفريد، در روى زمين ، از آدم گرفته تا هر بشرى بعد از او همسرى براى او نبود.

* زندگانى حسن بن على صلوات الله عليهما *

بَابُ مَوْلِدِ الْحَسَنِ بْنِ عَلِيٍّ صَلَوَاتُ اللَّهِ عَلَيْهِمَا

وُلِدَ الْحـَسـَنُ بـْنُ عَلِيٍّ ع فِي شَهْرِ رَمَضَانَ فِي سَنَةِ بَدْرٍ سَنَةِ اثْنَتَيْنِ بَعْدَ الْهِجْرَةِ وَ رُوِيَ أَنَّهُ وُلِدَ فـِى سـَنـَةِ ثـَلَاثٍ وَ مـَضـَى ع فـِى شـَهْرِ صَفَرٍ فِى آخِرِهِ مِنْ سَنَةِ تِسْعٍ وَ أَرْبـَعـِيـنَ وَ مـَضَى وَ هُوَ ابْنُ سَبْعٍ وَ أَرْبَعِينَ سَنَةً وَ أَشْهُرٍ وَ أُمُّهُ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ ص
1- مُحَمَّدُ بْنُ يَحْيَى عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَمَّنْ سَمِعَ أَبَا جَعْفَرٍ ع يَقُولُ لَمَّا حَضَرَتِ الْحَسَنَ ع الْوَفَاةُ بَكَى فَقِيلَ لَهُ يَا ابْنَ رَسُولِ اللَّهِ تَبْكِى وَ مَكَانُكَ مِنْ رَسُولِ اللَّهِ ص الَّذِى أَنـْتَ بـِهِ وَ قـَدْ قـَالَ فـِيكَ مَا قَالَ وَ قَدْ حَجَجْتَ عِشْرِينَ حَجَّةً مَاشِياً وَ قَدْ قَاسَمْتَ مَالَكَ ثَلَاثَ مَرَّاتٍ حَتَّى النَّعْلَ بِالنَّعْلِ فَقَالَ إِنَّمَا أَبْكِى لِخَصْلَتَيْنِ لِهَوْلِ الْمُطَّلَعِ وَ فِرَاقِ الْأَحِبَّةِ
اصول كافى جلد 2 صفحه 360 روايت 1
ترجمه روايت شريفه :
حـسـن بـن عـلى عـليـهـمـاالسـلام در مـاه رمـضـان در سـال جـنـگ بـدر كـه 2 سـال بـعـد از هـجـرت اسـت مـتـولد گـشـت و روايـت شـده كـه او در سـال سـوم هـجـرى متولد شد و در آخر ماه صفر سال 49 هجرى وفات يافت و هنگام وفات 47 سال و چند ماه داشت و مادرش فاطمه دختر رسولخدا صلى للّه عليه و آله است .
امـام بـاقـر عـليـه السـلام مى فرمود: چون وفات امام حسن عليه السلام در رسيد، گريه كـرد، بـه او عـرض شـد، پـسر پيغمبر! گريه مى كنى : در صورتى كه نزد رسولخدا چـنـان مـقـامى دارى ؟! و پيغمبر درباره تو چنين و چنان فرموده ، و بيست بار پياده به حج رفـتـه اى ، و سه بار تمام دارائيت را نصف كرده ئى حتى كفشت را (و در راه خدا بفقرا داده ئى ). فـرمـود: مـن تـنها براى دو مطلب مى گريم : بيم موقف (حساب روز قيامت يا از بيم خدا) و از جدائى دوستان .

2- سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مـَهـْزِيـَارَ عـَنِ الْحَسَنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُبِضَ الْحَسَنُ بْنُ عَلِيٍّ ع وَ هُوَ ابْنُ سَبْعٍ وَ أَرْبَعِينَ سَنَةً فِى عَامِ خَمْسِينَ عَاشَ بَعْدَ رَسُولِ اللَّهِ ص أَرْبَعِينَ سَنَةً
اصول كافى جلد 2 صفحه 361 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: حـسـن بـن عـلى عـليـهـمـاالسـلام چـهـل و هـفـت سـاله بـود كـه وفـات كـرد و در سـال 50 هـجـرى بـود و 40 سال بعد از پيغمبر زندگى كرد.

3- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِى بـَكـْرٍ الْحَضْرَمِيِّ قَالَ إِنَّ جَعْدَةَ بِنْتَ أَشْعَثَ بْنِ قَيْسٍ الْكِنْدِيِّ سَمَّتِ الْحَسَنَ بْنَ عَلِيٍّ وَ سـَمَّتْ مـَوْلَاةً لَهُ فـَأَمَّا مـَوْلَاتـُهُ فـَقـَاءَتِ السَّمَّ وَ أَمَّا الْحـَسـَنُ فـَاسـْتَمْسَكَ فِى بَطْنِهِ ثُمَّ انْتَفَطَ بِهِ فَمَاتَ
اصول كافى جلد 2 صفحه 361 روايت 3
ترجمه روايت شريفه :
ابـوبـكـر حـضـرمـى گويد: جعده دختر اشعث بن قيس كندى بحسن بن على عليهماالسلام و كنيز آن حضرت زهر داد، اما كنيزك زهر را قى كرد و اما امام حسن عليه السلام زهر در شكمش ماند و آماس كرد و در گذشت .

4- مـُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنِ الْقَاسِمِ النَّهْدِيِّ عَنْ إِسْمَاعِيلَ بـْنِ مـِهـْرَانَ عَنِ الْكُنَاسِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ خَرَجَ الْحَسَنُ بْنُ عَلِيٍّ ع فِي بَعْضِ عـُمـَرِهِ وَ مَعَهُ رَجُلٌ مِنْ وُلْدِ الزُّبَيْرِ كَانَ يَقُولُ بِإِمَامَتِهِ فَنَزَلُوا فِى مَنْهَلٍ مِنْ تِلْكَ الْمَنَاهِلِ تـَحـْتَ نـَخـْلٍ يـَابـِسٍ قـَدْ يـَبـِسَ مـِنَ الْعـَطـَشِ فـَفُرِشَ لِلْحَسَنِ ع تَحْتَ نَخْلَةٍ وَ فُرِشَ لِلزُّبـَيـْرِيِّ بِحِذَاهُ تَحْتَ نَخْلَةٍ أُخْرَى قَالَ فَقَالَ الزُّبَيْرِيُّ وَ رَفَعَ رَأْسَهُ لَوْ كَانَ فِى هَذَا النَّخـْلِ رُطـَبٌ لَأَكـَلْنـَا مـِنـْهُ فَقَالَ لَهُ الْحَسَنُ وَ إِنَّكَ لَتَشْتَهِى الرُّطَبَ فَقَالَ الزُّبَيْرِيُّ نـَعـَمْ قـَالَ فـَرَفَعَ يَدَهُ إِلَى السَّمَاءِ فَدَعَا بِكَلَامٍ لَمْ أَفْهَمْهُ فَاخْضَرَّتِ النَّخْلَةُ ثُمَّ صَارَتْ إِلَى حـَالِهـَا فـَأَوْرَقـَتْ وَ حـَمـَلَتْ رُطـَبـاً فـَقَالَ الْجَمَّالُ الَّذِى اكْتَرَوْا مِنْهُ سِحْرٌ وَ اللَّهِ قَالَ فـَقـَالَ الْحـَسـَنُ ع وَيـْلَكَ لَيْسَ بِسِحْرٍ وَ لَكِنْ دَعْوَةُ ابْنِ نَبِيٍّ مُسْتَجَابَةٌ قَالَ فَصَعِدُوا إِلَى النَّخْلَةِ فَصَرَمُوا مَا كَانَ فِيهِ فَكَفَاهُمْ
اصول كافى جلد 2 صفحه 361 روايت 4
ترجمه روايت شريفه :
امـام صادق عليه السلام فرمود: حسن بن على عليهماالسلام در يكى از سفره هاى عمره اش هـمـراه مـردى از اولاد زبـيـر بـود كـه بـه امامتش معتقد بود، در يكى از آبگاهها، زير درخت خـرمـاى خـشـكى كه از تشنگى خشك شده بود، فرود آمدند، در زير آن درخت فرشى براى امـام حـسـن انـداخـتـنـد و در بـرابـرش فـرشـى براى زبيرى ، زير درخت خرماى ديگرى ، زبـيـرى سر بالا كرد و گفت : اگر اين درخت خرماى تازه مى داشت از آن مى خورديم ، امام حـسـن فرمود: خرما ميل دارى ؟ زبيرى گفت : آرى ، حضرت دست به سوى آسمان برداشت و دعـا كـرد بـه سـخـنـى كـه مـن آن را نـفـهـمـيـدم ، پـس درخـت سـبـز شـد و بـحـال خـود بـرگـشـت و بـرگ و خـرمـا برآورد، ساربانى كه مركوب از او كرايه كرده بـودند، گفت : بخدا، اين جادو است ، امام حسن عليه السلام فرمود: واى بر تو، جادو نيست ، بـلكـه دعـاى مـسـتـجاب پسر پيغمبر است ، پس به سوى درخت بالا رفتند و هر چه خرما داشت چيدند و آنها را كفايت كرد.

5- أَحـْمـَدُ بـْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنِ ابْنِ أَبـِى عـُمَيْرٍ عَنْ رِجَالِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْحَسَنَ ع قَالَ إِنَّ لِلَّهِ مَدِينَتَيْنِ إِحْدَاهُمَا بـِالْمـَشـْرِقِ وَ الْأُخـْرَى بـِالْمـَغْرِبِ عَلَيْهِمَا سُورٌ مِنْ حَدِيدٍ وَ عَلَى كُلِّ وَاحِدٍ مِنْهُمَا أَلْفُ أَلْفِ مـِصـْرَاعٍ وَ فـِيـهـَا سـَبـْعـُونَ أَلْفَ أَلْفِ لُغَةٍ يَتَكَلَّمُ كُلُّ لُغَةٍ بِخِلَافِ لُغَةِ صَاحِبِهَا وَ أَنَا أَعْرِفُ جَمِيعَ اللُّغَاتِ وَ مَا فِيهِمَا وَ مَا بَيْنَهُمَا وَ مَا عَلَيْهِمَا حُجَّةٌ غَيْرِى وَ غَيْرُ الْحُسَيْنِ أَخِى
اصول كافى جلد 2 صفحه 362 روايت 5
ترجمه روايت شريفه :
5- امام حسن عليه السلام فرمود: خدا دو شهر دارد كه يكى در مشرق و ديگرى در مغربست ، گـرد آنـها ديوارى از آهن است و هر يك از آنها يك ميليون در دارد و در آنجا هفتاد ميليون لغت اسـت ، تـكـلم هـر لغتى بر خلاف لغت ديگر است و من همه آن لغات و آنچه در آن دو شهر و ميان آنهاست مى دانم و بر آنها حجتى جز من و برادرم حسين نيست .

شـرح :
ايـن روايـت از جـمـله رواياتى ست كه اگر از لحاظ سند خدشه و اشكالى نداشته بـاشـد، بايد علم آن را به خود امام ارجاع داد و نسبت به آن سكوت كرد و تصديق اجمالى نـمـود. شـارح مـقـاصـد از قـول يـكـى از قـدمـاء ايـن دو شـهـر را در عـالم مثل و واسطه ميان عالم محسوس و معقول دانسته كه نه لطافت مجردات را دارند و نه كثافت مـاديـات را و مـوجـودات آن ، عـالم را بـه عـكس در آينه و صورت خيالى و نقش در آب و هوا تنظير و تشبيه كرده و معاد جسمانى را بر اين پايه مبتنى دانسته است . مرحوم مجلسى (ره ) پـس از آنـكـه كـلام او را بـه تـفـضـيـل بـيـان مـى كند مى گويد: ((و هذه الكمات شبيهة بـالخـرافـات و تـصـحيح النصوص و آلايات لايحتاج الى ارتكاب هذه التكلفات والله يعلم حقايق العوالم و الموجودات .))
6- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ النُّعْمَانِ عـَنْ صـَنـْدَلٍ عـَنْ أَبـِى أُسـَامـَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ خَرَجَ الْحَسَنُ بْنُ عَلِيٍّ ع إِلَى مَكَّةَ سـَنـَةً مـَاشـِيـاً فـَوَرِمـَتْ قـَدَمَاهُ فَقَالَ لَهُ بَعْضُ مَوَالِيهِ لَوْ رَكِبْتَ لَسَكَنَ عَنْكَ هَذَا الْوَرَمُ فـَقـَالَ كـَلَّا إِذَا أَتـَيـْنـَا هـَذَا الْمَنْزِلَ فَإِنَّهُ يَسْتَقْبِلُكَ أَسْوَدُ وَ مَعَهُ دُهْنٌ فَاشْتَرِ مِنْهُ وَ لَا تـُمـَاكـِسـْهُ فـَقـَالَ لَهُ مـَوْلَاهُ بـِأَبِى أَنْتَ وَ أُمِّى مَا قَدِمْنَا مَنْزِلًا فِيهِ أَحَدٌ يَبِيعُ هَذَا الدَّوَاءَ فـَقـَالَ لَهُ بـَلَى إِنَّهُ أَمـَامـَكَ دُونَ الْمـَنـْزِلِ فـَسـَارَا مِيلًا فَإِذَا هُوَ بِالْأَسْوَدِ فَقَالَ الْحَسَنُ ع لِمـَوْلَاهُ دُونـَكَ الرَّجـُلَ فـَخـُذْ مـِنْهُ الدُّهْنَ وَ أَعْطِهِ الثَّمَنَ فَقَالَ الْأَسْوَدُ يَا غُلَامُ لِمَنْ أَرَدْتَ هَذَا الدُّهـْنَ فَقَالَ لِلْحَسَنِ بْنِ عَلِيٍّ فَقَالَ انْطَلِقْ بِي إِلَيْهِ فَانْطَلَقَ فَأَدْخَلَهُ إِلَيْهِ فَقَالَ لَهُ بِأَبِى أَنْتَ وَ أُمِّى لَمْ أَعْلَمْ أَنَّكَ تَحْتَاجُ إِلَى هَذَا أَ وَ تَرَى ذَلِكَ وَ لَسْتُ آخُذُ لَهُ ثَمَناً إِنَّمَا أَنَا مـَوْلَاكَ وَ لَكـِنِ ادْعُ اللَّهَ أَنْ يـَرْزُقَنِى ذَكَراً سَوِيّاً يُحِبُّكُمْ أَهْلَ الْبَيْتِ فَإِنِّى خَلَّفْتُ أَهْلِى تَمْخَضُ فَقَالَ انْطَلِقْ إِلَى مَنْزِلِكَ فَقَدْ وَهَبَ اللَّهُ لَكَ ذَكَراً سَوِيّاً وَ هُوَ مِنْ شِيعَتِنَا
اصول كافى جلد 2 صفحه 362 روايت 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: سالى حسن بن على عليهماالسلام پياده به مكه رفت و پـاهـايـش آمـاس كـرد، يـكـى از غـلامـانش عرضكرد: اگر سوار شوى اين آماس فرو نشيند، فرمود: نه ، وقتى به اين منزل رسيديم ، سياه پوستى پيش تو آيد و روغنى همراه دارد، تـو از او بخر و چانه نزن ، غلام عرضكرد: پدر و ماردم قربانت : ما به هيچ منزلى وارد نـشـديـم كـه كـسـى آنـجـا باشد و اين دوا را بفروشد، فرمود: چرا آن مرد در جلو تو است نزديك آن منزل ، پس يك ميل (2 كيلومتر) راه رفتند، آن سياه پوست پيدا شد.
امـام حـسـن عـليـه السـلام بـه غـلامـش فـرمود: نزد اين مرد برو و آن روغن را از او بگير و بـهـايـش را باو بده ، سياه پوست گفت : اى غلام اين روغن را براى كه مى خواهى ؟ گفت : براى حسن بن على عليهماالسلام گفت : مرا هم نزد او ببر، پس به راه افتاد و او را خدمتش آورد، او به حضرت عرضكرد: پدر و مادرم قربانت ، من نمى دانستم كه شما به اين روغن احـتـيـاج دارى ، اجـازه بـفـرمـائيـد بـهـايـش را نگيرم ، زيرا من غلام شما هستم ، ولى از خدا بـخـواهـيـد كـه بـمـن پـسـرى سـالم (بـدون نـقـص ) كـه دوسـت شـمـا اهـل بـيـت بـاشـد روزى كند. زيرا من وقتى از نزد همسرم آمدم كه درد زائيدن داشت ، حضرت فرمود: به منزلت برو كه خدا پسرى بتو عطا فرموده و او از شيعيان ماست .

* زندگى حسين بن على عليهماالسلام *

بَابُ مَوْلِدِ الْحُسَيْنِ بْنِ عَلِيٍّ ع

وُلِدَ الْحـُسـَيْنُ بْنُ عَلِيٍّ ع فِي سَنَةِ ثَلَاثٍ وَ قُبِضَ ع فِى شَهْرِ الْمُحَرَّمِ مِنْ سَنَةِ إِحْدَى وَ سـِتِّيـنَ مـِنَ الْهـِجـْرَةِ وَ لَهُ سَبْعٌ وَ خَمْسُونَ سَنَةً وَ أَشْهُرٌ قَتَلَهُ عُبَيْدُ اللَّهِ بْنُ زِيَادٍ لَعَنَهُ اللَّهُ فـِى خـِلَافـَةِ يـَزِيـدَ بـْنِ مـُعـَاوِيـَةَ لَعَنَهُ اللَّهُ وَ هُوَ عَلَى الْكُوفَةِ وَ كَانَ عَلَى الْخَيْلِ الَّتـِى حـَارَبـَتـْهُ وَ قـَتـَلَتـْهُ عـُمـَرُ بْنُ سَعْدٍ لَعَنَهُ اللَّهُ بِكَرْبَلَاءَ يَوْمَ الْإِثْنَيْنِ لِعَشْرٍ خَلَوْنَ مِنَ الْمُحَرَّمِ وَ أُمُّهُ فَاطِمَةُ بِنْتُ رَسُولِ اللَّهِ ص
1- سـَعـْدٌ وَ أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحـُسـَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُبِضَ الْحُسَيْنُ بْنُ عَلِيٍّ ع يَوْمَ عَاشُورَاءَ وَ هُوَ ابْنُ سَبْعٍ وَ خَمْسِينَ سَنَةً
اصول كافى جلد 2 صفحه 363 روايت 1
ترجمه روايت شريفه :
حـسـيـن بـن عـلى عـليـهـمـاالسـلام در سـال سـوم هـجـرى مـتـولد شـد و در مـاه مـحـرم سـال 61 هـجرى درگذشت و 57 سال و چند ماه داشت ، عبيداللّه بن زياد لعنه اللّه در زمان خـلافت يزيد بن معاويه لعنه اللّه وقتى كه حاكم كوفه بود آن حضرت را شهيد كرد، و فـرمانده لشكرى كه با او جنگيد و او را كشت عمر بن سعد لعنه اللّه بود و در كربلا در روز دوشـنبه دهم محرم اتفاق افتاد، مادر آن حضرت فاطمه دختر پيغمبر صلى للّه عليه و آله است :
امـام صـادق عـليـه السـلام فـرمـود: حـسـيـن بـن عـلى عليهماالسلام در روز عاشورا بدرود زندگى گفت و 57 سال داشت .

2- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ الرَّحْمَنِ الْعَرْزَمِيِّ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ كـَانَ بَيْنَ الْحَسَنِ وَ الْحُسَيْنِ ع طُهْرٌ وَ كَانَ بَيْنَهُمَا فِى الْمِيلَادِ سِتَّةُ أَشْهُرٍ وَ عَشْراً
اصول كافى جلد 2 صفحه 364 روايت 2
ترجمه روايت شريفه :
و فـرمـود: مـيان حسن و حسين عليهماالسلام يك ظهر فاصله شد و فاصله ميان تولدشان 6 ماه و ده روز بود.

شـرح :
علامه مجلسى (ره ) راجع به تاريخ ولادت و وفات امام حسين عليه السلام و فاصله ميان آن حضرت با برادرش امام حسن عليه السلام اقوالى بدين ترتيب ذكر مى كند:
1 شـيـخ در تـهـذيـب : ولادتـش در آخـر ربـيـع الاول سال سوم بوده .
2 مـرحـوم طـبـرسـى در اعـلام الوردى : روز سـه شنبه يا پنجشنبه سوم شعبان و يا پنجم شعبان سال چهارم ده ماه و 20 روز بعد از تولد برادرش ‍ بوده .
3 شيخ مفيد در ارشاد: در پنجم شعبان سال چهارم .
4 شـيـخ در مـصـبـاح : روز پـنـجـشـنـبـه سـوم شـعـبـان سال چهارم .
5 كـشـف الغـمـه : پـنـجـم شـعـبان سال چهارم و حضرت فاطمه علهاالسلام 50 روز بعد از ولادت امام حسن به او آبستن شد.
6 ابن خشاب : فاصله ميان او و برادرش 7 ماه و ده روز بود.
7 شهيد اول در دروس : آخر ربيع الاول سال سوم هجرى و بعضى گفته اند: در روز پنجشنبه سيزدهم ماه رمضان .
8 شيخ بن نما: در پنجم جمادى الاولى و مدت حملش 6 ماه بوده سپس ‍ مجلسى (ره ) گويد: شـيـخ طـوسـى از آن جـهـت ولادت آنـحـضـرت را در آخـر ربـيـع الاول دانـسـته كه ولادت امام حسن در نيمه رمضان و فاصله ميان او و برادرش به شش ماه و ده روز نـزدش ثابت و مسلم بوده است ، ولى ولادت امام حسن عليه السلام در ماه رمضان به روايت معتبرى مستند نمى باشد.


جلد 2 - بخش 72

3- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ وَ الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا حَمَلَتْ فَاطِمَةُ ع بـِالْحـُسـَيـْنِ جـَاءَ جَبْرَئِيلُ إِلَى رَسُولِ اللَّهِ ص فَقَالَ إِنَّ فَاطِمَةَ ع سَتَلِدُ غُلَاماً تَقْتُلُهُ أُمَّتـُكَ مـِنْ بـَعـْدِكَ فـَلَمَّا حـَمـَلَتْ فـَاطـِمَةُ بِالْحُسَيْنِ ع كَرِهَتْ حَمْلَهُ وَ حِينَ وَضَعَتْهُ كَرِهَتْ وَضـْعَهُ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع لَمْ تُرَ فِى الدُّنْيَا أُمٌّ تَلِدُ غُلَاماً تَكْرَهُهُ وَ لَكِنَّهَا كَرِهَتْهُ لِمـَا عَلِمَتْ أَنَّهُ سَيُقْتَلُ قَالَ وَ فِيهِ نَزَلَتْ هَذِهِ الْآيَةُ وَ وَصَّيْنَا الْإِنْسانَ بِوالِدَيْهِ حُسْناً حَمَلَتْهُ أُمُّهُ كُرْهاً وَ وَضَعَتْهُ كُرْهاً وَ حَمْلُهُ وَ فِصالُهُ ثَلاثُونَ شَهْراً
اصول كافى جلد 2 صفحه 364 روايت 3
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چـون فـاطـمـه عـليـهـاالسـلام بـه حـسـيـن آبستن شد، جـبـرئيـل نـزد پـيـغـمـبـر صلى للّه عليه و آله آمد و عرض كرد: همانا فاطمه عليهاالسلام پـسـرى خواهد زائيد كه امتت او را بعد از تو مى كشند، چون فاطمه به حسين عليه السلام آبـسـتـن شـد خـوشـحـال نـبـود، و چـون زائيـده از زائيـدنـش هـم خـوشـحـال نـبود سپس امام صادق عليه السلام فرمود: در دنيا مادرى ديده نشده كه پسرى بـه زايـد و خـوشـحـال نـباشد، ولى فاطمه خوشحال نبود، زيرا دانست كه او كشته خواهد شـد، و ايـن آيه درباره او نازل شد ((ما انسان را به نيكى نمودن نسبت به پدر و مادرش سـفارش نموده ايم ، مادرش او را به ناخوشى باردار شد و بناخوشى زائيد و بار داشتن و از شير گرفتنش سى ماه بود 15 سوره 46 ـ)).

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ عـَلِيِّ بـْنِ إِسـْمـَاعـِيـلَ عـَنْ مـُحَمَّدِ بْنِ عَمْرٍو الزَّيَّاتِ عَنْ رَجُلٍ مِنْ أَصْحَابِنَا عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ جَبْرَئِيلَ ع نَزَلَ عَلَى مُحَمَّدٍ ص فَقَالَ لَهُ يَا مُحَمَّدُ إِنَّ اللَّهَ يُبَشِّرُكَ بِمَوْلُودٍ يُولَدُ مِنْ فَاطِمَةَ تَقْتُلُهُ أُمَّتُكَ مِنْ بَعْدِكَ فَقَالَ يَا جَبْرَئِيلُ وَ عَلَى رَبِّيَ السَّلَامُ لَا حـَاجَةَ لِي فِي مَوْلُودٍ يُولَدُ مِنْ فَاطِمَةَ تَقْتُلُهُ أُمَّتِى مِنْ بَعْدِى فَعَرَجَ ثُمَّ هـَبـَطَ ع فـَقـَالَ لَهُ مـِثـْلَ ذَلِكَ فـَقـَالَ يَا جَبْرَئِيلُ وَ عَلَى رَبِّيَ السَّلَامُ لَا حَاجَةَ لِى فِى مَوْلُودٍ تَقْتُلُهُ أُمَّتِى مِنْ بَعْدِى فَعَرَجَ جَبْرَئِيلُ ع إِلَى السَّمَاءِ ثُمَّ هَبَطَ فَقَالَ يَا مُحَمَّدُ إِنَّ رَبَّكَ يـُقـْرِئُكَ السَّلَامَ وَ يـُبـَشِّرُكَ بـِأَنَّهُ جَاعِلٌ فِى ذُرِّيَّتِهِ الْإِمَامَةَ وَ الْوَلَايَةَ وَ الْوَصِيَّةَ فـَقـَالَ قـَدْ رَضـِيـتُ ثـُمَّ أَرْسـَلَ إِلَى فَاطِمَةَ أَنَّ اللَّهَ يُبَشِّرُنِى بِمَوْلُودٍ يُولَدُ لَكِ تَقْتُلُهُ أُمَّتـِى مـِنْ بـَعـْدِى فـَأَرْسـَلَتْ إِلَيـْهِ لَا حـَاجَةَ لِى فِى مَوْلُودٍ مِنِّى تَقْتُلُهُ أُمَّتُكَ مِنْ بَعْدِكَ فـَأَرْسـَلَ إِلَيْهَا أَنَّ اللَّهَ قَدْ جَعَلَ فِى ذُرِّيَّتِهِ الْإِمَامَةَ وَ الْوَلَايَةَ وَ الْوَصِيَّةَ فَأَرْسَلَتْ إِلَيْهِ أَنِّى قَدْ رَضِيتُ فَ حَمَلَتْهُ أُمُّهُ كُرْهاً وَ وَضَعَتْهُ كُرْهاً وَ حَمْلُهُ وَ فِصالُهُ ثَلاثُونَ شَهْراً حَتّى إِذا بَلَغَ أَشُدَّهُ وَ بَلَغَ أَرْبَعِينَ سَنَةً قالَ رَبِّ أَوْزِعْنِى أَنْ أَشْكُرَ نِعْمَتَكَ الَّتِى أَنْعَمْتَ عَلَيَّ وَ عـَلى والِدَيَّ وَ أَنْ أَعـْمـَلَ صـالِحـاً تـَرْضـاهُ وَ أَصـْلِحْ لِى فـِى ذُرِّيَّتـِى فَلَوْ لَا أَنَّهُ قَالَ أَصـْلِحْ لِى فـِى ذُرِّيَّتِى لَكَانَتْ ذُرِّيَّتُهُ كُلُّهُمْ أَئِمَّةً وَ لَمْ يَرْضَعِ الْحُسَيْنُ مِنْ فَاطِمَةَ ع وَ لَا مـِنْ أُنـْثـَى كَانَ يُؤْتَى بِهِ النَّبِيَّ فَيَضَعُ إِبْهَامَهُ فِي فِيهِ فَيَمُصُّ مِنْهَا مَا يَكْفِيهَا الْيَوْمَيْنِ وَ الثَّلَاثَ فَنَبَتَ لَحْمُ الْحُسَيْنِ ع مِنْ لَحْمِ رَسُولِ اللَّهِ وَ دَمِهِ وَ لَمْ يُولَدْ لِسِتَّةِ أَشْهُرٍ إِلَّا عِيسَى ابْنُ مَرْيَمَ ع وَ الْحُسَيْنُ بْنُ عَلِيٍّ ع
وَ فـِى رِوَايـَةٍ أُخـْرَى عـَنْ أَبـِى الْحـَسَنِ الرِّضَا ع أَنَّ النَّبِيَّ ص كَانَ يُؤْتَى بِهِ الْحُسَيْنُ فَيُلْقِمُهُ لِسَانَهُ فَيَمُصُّهُ فَيَجْتَزِئُ بِهِ وَ لَمْ يَرْتَضِعْ مِنْ أُنْثَى
اصول كافى جلد 2 صفحه 365 روايت 4
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: جـبـرئيل عليه السلام بر محمد صلى للّه عليه و آله نازل شد و گفت : اى محمد! خدا ترا مژده مى دهد به مولودى كه از فاطمه متولد شود و امت تو او را بعد از تو مى كشند فرمود: اى جبرئيل ! سلام به پروردگارم ، مرا به مولودى كـه از فـاطـمـه مـتـولد شـود و امـتـم او را بـه كـشـنـد نـيـازى نـيـسـت ، جـبـرئيـل بـه آسـمـان بالا رفت و سپس ‍ فرود آمد و همان سخن را گفت ، پيغمبر فرمود: اى جـبـرئيـل ! سلام به پروردگارم مرا به مولودى كه از فاطمه متولد شود و امتم او را به كـشـنـد نـيـازى نـيـسـت ، جـبـرئيـل بـه آسـمـان بالا رفت و سپس فرود آمد و گفت : اى محمد! پـروردگـارت بـه تـو سلام مى رساند و ترا مژده مى دهد كه امامت و ولايت و وصيت را در ذريه او قرار داده ، او هم پيغام داد كه من راضى گشتم .
((پـس بـه نـاخـوشـى او را آبـستن شد و به ناخوشى زائيد و از آبستن شدن تا از شير گـرفـتـنـش سـى مـاه بـود، و چـون بـه قـوت رسـيـد و چـهل ساله شد، گفت : پروردگارا! مرا وادار كن تا نعمت ترا كه به من و به پدر و مادرم انـعـام كـرده ئى سـپـاس گـزارم و عـمـلى شـايـسـتـه كنم كه پسند تو باشد و بعضى از فـرزنـدانم را شايسته كن )) اگر او نمى فرمود: بعضى از فرزندانم را شايسته كن ، هـمـه فـرزنـدان آنـحـضرت امام مى شدند، و امام حسين از فاطمه عليهماالسلام و از هيچ زن ديـگـر شير نخورد، بلكه او را خدمت پيغمبر صلى للّه عليه و آله مى آوردند و آن حضرت انـگـشـت ابـهـامش را در دهان او مى گذارد و او باندازه اى كه دو روز و سه روزش را كفايت كـنـد، از آن مـى مكيد، پس گوشت حسين عليه السلام از گوشت و خون رسولخدا صلى للّه عليه و آله روئيد. و فرزندى شش ماهه متولد نشد، جز عيسى بن مريم عليه السلام و حسين بن على عليهماالسلام .
و در روايـت ديـگـر اسـت كه امام رضا عليه السلام فرمود: حسين را نزد پيغمبر صلى للّه عـليـه و آله مى آوردند و آن حضرت زبانش را در دهان او مى گذاشت تا مى مكيد و به همان اكتفا مى كرد و از هيچ زنى شير نخورد.

5- عـَلِيُّ بـْنُ مـُحـَمَّدٍ رَفَعَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَنَظَرَ نَظْرَةً فِى النُّجـُومِ فـَقالَ إِنِّى سَقِيمٌ قَالَ حَسَبَ فَرَأَى مَا يَحُلُّ بِالْحُسَيْنِ ع فَقَالَ إِنِّى سَقِيمٌ لِمَا يَحُلُّ بِالْحُسَيْنِ ع
اصول كافى جلد 2 صفحه 366 روايت 5
ترجمه روايت شريفه :
امـام صادق عليه السلام راجع بقول خداى عزوجل : ((ابراهيم نگاهى به ستارگان كرد و گـفـت مـن بـيـمـارم 88 سـوره 37 ـ)) فـرمـود: ابـراهـيم حساب كرد و آنچه به حسين عليه السـلام وارد مى شود (از اوضاع كواكب ) فهميد، سپس گفت : من بيمارم ، از آنچه به حسين عليه السلام وارد مى شود.

6- أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عـَنْ سـَيـْفِ بـْنِ عـَمـِيـرَةَ عـَنْ مـُحـَمَّدِ بـْنِ حـُمـْرَانَ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَمَّا كَانَ مِنْ أَمْرِ الْحـُسـَيـْنِ ع مـَا كَانَ ضَجَّتِ الْمَلَائِكَةُ إِلَى اللَّهِ بِالْبُكَاءِ وَ قَالَتْ يُفْعَلُ هَذَا بِالْحُسَيْنِ صَفِيِّكَ وَ ابْنِ نَبِيِّكَ قَالَ فَأَقَامَ اللَّهُ لَهُمْ ظِلَّ الْقَائِمِ ع وَ قَالَ بِهَذَا أَنْتَقِمُ لِهَذَا
اصول كافى جلد 2 صفحه 366 روايت 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: چـون كار حسين چنان شد كه شد (اصحاب و جوانهايش كـشـتـه شـدنـد و خـودش تـنـها ماند) فرشتگان به سوى خدا شيون و گريه برداشتند و گـفـتـنـد: بـا حـسـيـن بـرگـزيده و پسر پيغمبرت چنين رفتار كنند؟ پس خدا شبح و سايه حضرت قائم عليه السلام را به آنها نمود و فرمود: با اين انتقام او را مى گيرم .

7- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا نَزَلَ النَّصْرُ عَلَى الْحُسَيْنِ بْنِ عَلِيٍّ حَتَّى كَانَ بَيْنَ السَّمَاءِ وَ الْأَرْضِ ثُمَّ خُيِّرَ النَّصْرَ أَوْ لِقَاءَ اللَّهِ فَاخْتَارَ لِقَاءَ اللَّهِ
اصول كافى جلد 2 صفحه 367 روايت 7
ترجمه روايت شريفه :
امـام بـاقر عليه السلام فرمود، چون نصرت خدا براى حسين بن على عليه السلام فرود آمد تا آنجا كه ميان آسمان و زمين قرار گرفت ، او را در انتخاب نصرت يا ديدار خدا مخير ساختند، او ديدار خدا را انتخاب كرد.

8- الْحُسَيْنُ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِى أَبُو كُرَيْبٍ وَ أَبُو سَعِيدٍ الْأَشَجُّ قَالَ حَدَّثَنَا عَبْدُ اللَّهِ بـْنُ إِدْرِيسَ عَنْ أَبِيهِ إِدْرِيسَ بْنِ عَبْدِ اللَّهِ الْأَوْدِيِّ قَالَ لَمَّا قُتِلَ الْحُسَيْنُ ع أَرَادَ الْقَوْمُ أَنْ يـُوطـِئُوهُ الْخـَيـْلَ فـَقَالَتْ فِضَّةُ لِزَيْنَبَ يَا سَيِّدَتِى إِنَّ سَفِينَةَ كُسِرَ بِهِ فِى الْبَحْرِ فـَخـَرَجَ إِلَى جَزِيرَةٍ فَإِذَا هُوَ بِأَسَدٍ فَقَالَ يَا أَبَا الْحَارِثِ أَنَا مَوْلَى رَسُولِ اللَّهِ ص فَهَمْهَمَ بَيْنَ يَدَيْهِ حَتَّى وَقَفَهُ عَلَى الطَّرِيقِ وَ الْأَسَدُ رَابِضٌ فِى نَاحِيَةٍ فَدَعِينِى أَمْضِى إِلَيْهِ وَ أُعـْلِمـُهُ مـَا هـُمْ صـَانـِعـُونَ غـَداً قـَالَ فَمَضَتْ إِلَيْهِ فَقَالَتْ يَا أَبَا الْحَارِثِ فَرَفَعَ رَأْسَهُ ثُمَّ قـَالَتْ أَ تـَدْرِى مـَا يُرِيدُونَ أَنْ يَعْمَلُوا غَداً بِأَبِى عَبْدِ اللَّهِ ع يُرِيدُونَ أَنْ يُوطِئُوا الْخَيْلَ ظَهْرَهُ قَالَ فَمَشَى حَتَّى وَضَعَ يَدَيْهِ عَلَى جَسَدِ الْحُسَيْنِ ع فَأَقْبَلَتِ الْخَيْلُ فَلَمَّا نَظَرُوا إِلَيْهِ قَالَ لَهُمْ عُمَرُ بْنُ سَعْدٍ لَعَنَهُ اللَّهُ فِتْنَةٌ لَا تُثِيرُوهَا انْصَرِفُوا فَانْصَرَفُوا
اصول كافى جلد 2 صفحه 367 روايت 8
 ترجمه روايت شريفه :
(ايـن روايـت از نـظـر ايـنـكـه جنبه تاريخى دارد و سندش بامام عليه السلام نمى رسد از ترجمه آن صرفنظر شد).
9- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ يُونُسَ عَنْ مـَصـْقـَلَةَ الطَّحَّانِ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَمَّا قُتِلَ الْحُسَيْنُ ع أَقَامَتِ امْرَأَتُهُ الْكـَلْبـِيَّةُ عـَلَيـْهِ مـَأْتـَمـاً وَ بَكَتْ وَ بَكَيْنَ النِّسَاءُ وَ الْخَدَمُ حَتَّى جَفَّتْ دُمُوعُهُنَّ وَ ذَهَبَتْ فـَبـَيـْنـَا هـِيَ كَذَلِكَ إِذَا رَأَتْ جَارِيَةً مِنْ جَوَارِيهَا تَبْكِى وَ دُمُوعُهَا تَسِيلُ فَدَعَتْهَا فَقَالَتْ لَهـَا مـَا لَكِ أَنـْتِ مِنْ بَيْنِنَا تَسِيلُ دُمُوعُكِ قَالَتْ إِنِّى لَمَّا أَصَابَنِى الْجَهْدُ شَرِبْتُ شَرْبَةَ سَوِيقٍ قَالَ فَأَمَرَتْ بِالطَّعَامِ وَ الْأَسْوِقَةِ فَأَكَلَتْ وَ شَرِبَتْ وَ أَطْعَمَتْ وَ سَقَتْ وَ قَالَتْ إِنَّمَا نـُرِيـدُ بـِذَلِكِ أَنْ نَتَقَوَّى عَلَى الْبُكَاءِ عَلَى الْحُسَيْنِ ع قَالَ وَ أُهْدِيَ إِلَى الْكَلْبِيَّةِ جُوَناً لِتـَسـْتـَعـِيـنَ بِهَا عَلَى مَأْتَمِ الْحُسَيْنِ ع فَلَمَّا رَأَتِ الْجُوَنَ قَالَتْ مَا هَذِهِ قَالُوا هَدِيَّةٌ أَهْدَاهَا فـُلَانٌ لِتـَسْتَعِينِى عَلَى مَأْتَمِ الْحُسَيْنِ فَقَالَتْ لَسْنَا فِى عُرْسٍ فَمَا نَصْنَعُ بِهَا ثُمَّ أَمـَرَتْ بـِهـِنَّ فـَأُخـْرِجـْنَ مِنَ الدَّارِ فَلَمَّا أُخْرِجْنَ مِنَ الدَّارِ لَمْ يُحَسَّ لَهَا حِسٌّ كَأَنَّمَا طِرْنَ بَيْنَ السَّمَاءِ وَ الْأَرْضِ وَ لَمْ يُرَ لَهُنَّ بِهَا بَعْدَ خُرُوجِهِنَّ مِنَ الدَّارِ أَثَرٌ
اصول كافى جلد 2 صفحه 367 روايت 9
ترجمه روايت شريفه :
مصقله گويد: شنيدم امام صادق عليه السلام مى فرمود: چون حسين عليه السلام كشته شد، هـمـسـر كـلبـيه آن حضرت (يعنى دختر امرؤ القيس ‍ و مادر سكينه ) برايش سوگوارى بپا كـرد و خـود گريست و زنان و خدمتگزاران او هم گريستند تا اشك چشمشان خشك شد و تمام گـشـت ، آن هـنـگام يكى از كنيزانش را ديد مى گريد و اشك چشمش ‍ جاريست ، او را طلبيد و گـفـت : چـرا در مـيـان مـا تنها اشك چشم تو جاريست ؟ او گفت : من چون به سختى و مشقت مى افـتـم سـويـق (شـربـت مخصوصى ) مى آشامم ، او هم دستور داد غذا و سويق تهيه كنند، و خـودش از آن خـورد و نـوشـيـد و بـه ديـگـران هم خورانيد و نوشانيد و گفت مقصودم از اين عمل اين است كه براى گريستن بر حسين عليه السلام نيرو پيدا كنيم .
شـخـصـى بـراى زن كـلبـيـه چـنـد پرنده سياه رنگ هديه فرستاد تا به وسيله آنها بر سـوگـوارى حـسـيـن عليه السلام كمك شود، او چون آنها را ديد، گفت : اينها چيست ؟ گفتند: هديه ايست كه فلانى فرستاده است تا بر سوگوارى حسين عليه السلام كمك شوى . او گفت : ما كه عروسى نداريم ، اينها را براى چه مى خواهيم ؟! سپس دستور داد تا آنها را از خـانـه بـيـرون كـردنـد، چـون از خـانـه بـيـرون شـدنـد، اثـرى از آنـهـا احـسـاس نـشـد، مـثـل ايـنـكـه ميان آسمان و زمين پرواز كردند و بعد از رفتن آنها از خانه اثرى در خانه از آنها ديده نشد.

شرح :
ايـن روايـت چـنـانـكـه مـرحـوم مـجـلسـى (ره ) گـويد: از نظر لفظ و معنى داراى تشويش و اضطرابست .

* زندگانى على بن الحسين عليهماالسلام *

بَابُ مَوْلِدِ عَلِيِّ بْنِ الْحُسَيْنِ ع

وُلِدَ عَلِيُّ بْنُ الْحُسَيْنِ ع فِي سَنَةِ ثَمَانٍ وَ ثَلَاثِينَ وَ قُبِضَ فِى سَنَةِ خَمْسٍ وَ تِسْعِينَ وَ لَهُ سـَبـْعٌ وَ خـَمـْسـُونَ سـَنـَةً وَ أُمُّهُ سـَلَامَةُ بِنْتُ يَزْدَجَرْدَ بْنِ شَهْرِيَارَ بْنِ شِيرَوَيْهِ بْنِ كِسْرَى أَبَرْوِيزَ وَ كَانَ يَزْدَجَرْدُ آخِرَ مُلُوكِ الْفُرْسِ
1- الْحـُسـَيـْنُ بـْنُ الْحـَسَنِ الْحَسَنِيُّ رَحِمَهُ اللَّهُ وَ عَلِيُّ بْنُ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ جَمِيعاً عَنْ إِبـْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ عَبْدِ اللَّهِ الْخُزَاعِيِّ عَنْ نَصْرِ بْنِ مُزَاحِمٍ عـَنْ عـَمـْرِو بـْنِ شـِمـْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا أُقْدِمَتْ بِنْتُ يَزْدَجَرْدَ عَلَى عُمَرَ أَشـْرَفَ لَهـَا عـَذَارَى الْمـَدِيـنـَةِ وَ أَشْرَقَ الْمَسْجِدُ بِضَوْئِهَا لَمَّا دَخَلَتْهُ فَلَمَّا نَظَرَ إِلَيْهَا عُمَرُ غـَطَّتْ وَجـْهَهَا وَ قَالَتْ أُفٍّ بِيرُوجْ بَادَا هُرْمُزْ فَقَالَ عُمَرُ أَ تَشْتِمُنِى هَذِهِ وَ هَمَّ بِهَا فَقَالَ لَهُ أَمـِيـرُ الْمـُؤْمِنِينَ ع لَيْسَ ذَلِكَ لَكَ خَيِّرْهَا رَجُلًا مِنَ الْمُسْلِمِينَ وَ احْسُبْهَا بِفَيْئِهِ فَخَيَّرَهَا فـَجـَاءَتْ حـَتَّى وَضـَعـَتْ يـَدَهـَا عـَلَى رَأْسِ الْحـُسَيْنِ ع فَقَالَ لَهَا أَمِيرُ الْمُؤْمِنِينَ مَا اسْمُكِ فَقَالَتْ جَهَانْ شَاهُ فَقَالَ لَهَا أَمِيرُ الْمُؤْمِنِينَ ع بَلْ شَهْرَبَانُوَيْهِ ثُمَّ قَالَ لِلْحُسَيْنِ يَا أَبَا عـَبـْدِ اللَّهِ لَتـَلِدَنَّ لَكَ مـِنـْهَا خَيْرُ أَهْلِ الْأَرْضِ فَوَلَدَتْ عَلِيَّ بْنَ الْحُسَيْنِ ع وَ كَانَ يُقَالُ لِعَلِيِّ بْنِ الْحُسَيْنِ ع ابْنُ الْخِيَرَتَيْنِ فَخِيَرَةُ اللَّهِ مِنَ الْعَرَبِ هَاشِمٌ وَ مِنَ الْعَجَمِ فَارِسُ
وَ رُوِيَ أَنَّ أَبَا الْأَسْوَدِ الدُّؤَلِيَّ قَالَ فِيهِ
وَ إِنَّ غُلَاماً بَيْنَ كِسْرَى وَ هَاشِمٍ لَأَكْرَمُ مَنْ نِيطَتْ عَلَيْهِ التَّمَائِمُ

اصول كافى جلد 2 صفحه 369 روايت 1
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـاالسـلام در سـال 38 مـتـولد شـد و در سـال 95 در گـذشـت و 57 سـال داشـت و مادرش سلامه دختر يزدگرد پسر شهريار پسر شـيـرويـه پـسـر خـسـرو پـرويـز اسـت . و يـزدگـرد آخـريـن سـلطـان فـارس ‍ اسـت (قبل از اسلام ).
امـام بـاقـر عـليـه السـلام فرمود: چون دختر يزدگرد نزد عمر آوردند، دوشيزگان مدينه بـراى تـمـاشاى او سرمى كشيدند، و چون وارد مسجد شد، مسجد از پرتوش درخشان گشت (كـنـايـه از ايـنـكـه اهـل مـسـجد از قيافه و جمال آن دختر شادمان و متعجب گشتند) عمر به او نـگـريـست ، دختر رخسار خود را پوشيد و گفت : اق بيروج يادا هرمز (واى ، روزگار هرمز سياه شد) عمر گفت : اين دختر مرا ناسزا مى گويد؟! و بدو متوجه شد.
اميرالمؤ منين عليه السلام به عمر فرمود: تو اين حق را ندارى ، به او اختيار ده كه خودش مـردى از مـسـلمـيـن را انـتـخـاب كـنـد و در سـهـم غـنـيـمـتـش حـساب كن . (مهرش را از سهم بيت المال آن مرد حساب كن ) عمر به او اختيار داد، دختر بيامد و دست خود را روى سر حسين عليه السـلام گـذاشـت امـيـرالمـؤ مـنـين عليه السلام باو فرمود: نام تو چيست ؟ گفت : جهانشاه ، حضرت فرمود، بلكه شهربانويه باشد ((19)).
سـپـس بـه حـسـيـن فـرمود: اى اباعبداللّه ! از اين دختر بهترين شخص روى زمين براى تو مـتـولد شـود و عـلى بـن الحـسـيـن از او متولد گشت ، و على بن الحسين عليهماالسلام را ابن الخـيـرتين ((پسر دو برگزيده )) مى گفتند، زيرا برگزيده خدا از عرب هاشم بود و از عـجـم فـارس و روايت شده كه ابوالاسود دئلى درباره آن حضرت شعرى بدين مضمون سروده است :
پـسـرى كـه از يـك سـو به هاشم و يك سو به شاه كسرى مى رسد گراميترين فرزندى است كه بدو بازوبند بسته اند.

شرح :
در عرب رسم بود كه كودكانى را كه موجب شگفت مردم بودند و بر كودكان ديگر شرافت و فضيلت داشتند. براى دفع چشم زخم ، بازوبندى به آنها مى بستند.


جلد 2 - بخش 73

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ قَالَ سـَمـِعـْتُ أَبـَا جـَعـْفـَرٍ ع يـَقـُولُ كـَانَ لِعـَلِيِّ بْنِ الْحُسَيْنِ ع نَاقَةٌ حَجَّ عَلَيْهَا اثْنَتَيْنِ وَ عـِشـْرِيـنَ حـَجَّةً مَا قَرَعَهَا قَرْعَةً قَطُّ قَالَ فَجَاءَتْ بَعْدَ مَوْتِهِ وَ مَا شَعَرْنَا بِهَا إِلَّا وَ قَدْ جَاءَنِى بـَعـْضُ خـَدَمـِنـَا أَوْ بـَعـْضُ الْمـَوَالِى فـَقـَالَ إِنَّ النَّاقـَةَ قـَدْ خَرَجَتْ فَأَتَتْ قَبْرَ عَلِيِّ بْنِ الْحـُسـَيـْنِ فـَانـْبـَرَكـَتْ عـَلَيـْهِ فـَدَلَكـَتْ بـِجِرَانِهَا الْقَبْرَ وَ هِيَ تَرْغُو فَقُلْتُ أَدْرِكُوهَا أَدْرِكُوهَا وَ جِيئُونِى بِهَا قَبْلَ أَنْ يَعْلَمُوا بِهَا أَوْ يَرَوْهَا قَالَ وَ مَا كَانَتْ رَأَتِ الْقَبْرَ قَطُّ
اصول كافى جلد 2 صفحه 369 روايت 2
ترجمه روايت شريفه :
2ـ زراره گـويـد: امـام بـاقـر عـليه السلام مى فرمود: على بن الحسين عليهما السلام ماده شـتـرى داشـت كـه 22 سـفر بر او حج رفته بود و يك تازيانه به او نزده بود، پس از وفـات آن حضرت ، ما بى خبر بوديم كه ناگاه يكى از خدمتكزاران يا غلامان آمد و گفت : مـاده شـتـر از خانه بيرون رفته و بر سر قبر على بن الحسين زانو زده ، گردنش را به قـبـر مـى مـالد و مـى نـالد، بـا وجـود آنـكـه هنوز قبر را نديده بود، من گفتم : خود را باو رسانيد، خود را باو رسانيد، و پيش از آنكه مردم او را ببينند و آگاه شوند نزد منش ‍ آريد.

شرح :
چـون ظـهـور ايـن گـونـه معجزات موجب شدت عداوت و تحريك دشمنان و مخالفين مى گشت حـضـرت بـاقـر عـليـه السـلام از نـظـر تـقـيـه دسـتـور داد بـزودى آن شـتر را به خانه برگردانند.
3- عـَلِيُّ بـْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ لَمَّا مَاتَ أَبِى عَلِيُّ بْنُ الْحُسَيْنِ ع جَاءَتْ نَاقَةٌ لَهُ مِنَ الرَّعـْيِ حـَتَّى ضـَرَبـَتْ بـِجـِرَانِهَا عَلَى الْقَبْرِ وَ تَمَرَّغَتْ عَلَيْهِ فَأَمَرْتُ بِهَا فَرُدَّتْ إِلَى مَرْعَاهَا وَ إِنَّ أَبِى ع كَانَ يَحُجُّ عَلَيْهَا وَ يَعْتَمِرُ وَ لَمْ يَقْرَعْهَا قَرْعَةً قَطُّ
ابْنُ بَابَوَيْهِ
اصول كافى جلد 2 صفحه 370 روايت 3
ترجمه روايت شريفه :
3ـ امـام بـاقـر عليه السلام فرمود: چون پدرم على بن الحسين عليهما السلام وفات كرد، مـاده شترش از چراگاه آمد و گردن خود را روى قبر گذاشت و در خاك غلطيد، من دستور دادم او را بـچـراگـاهـش بـرگـردانند، و پدرم بر آن شتر بحج و عمره مى رفت و هرگز باو تـازيـانـه اى نـزده بـود، كـجا چون پدر و مادر او يافت شود (يعنى كسى كه پدر و مادر شريف و اصيلى مانند امام حسين عليه السلام و شهر بانو داشته باشد بايد چنين باشد).

شرح :
بعضى از شارحين كافى كلمه آخر روايت را ابن بابويه قرائت كرده و گفته اند اين كلمه صـدر روايـت بـعد است و مقصود اين است كه : روايت آينده تنها در نسخه صدوق ، محمد بن بابويه مى باشد و در نسخ ديگر كافى نيست .
4- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدِ بْنِ عَامِرٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ بْنِ سَعْدٍ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ أَبـِى عُمَارَةَ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمَّا كَانَ فِى اللَّيْلَةِ الَّتِى وُعِدَ فِيهَا عَلِيُّ بْنُ الْحُسَيْنِ ع قَالَ لِمُحَمَّدٍ ع يَا بُنَيَّ ابْغِنِي وَضُوءاً قَالَ فَقُمْتُ فَجِئْتُهُ بِوَضُوءٍ قَالَ لَا أَبـْغـِى هَذَا فَإِنَّ فِيهِ شَيْئاً مَيِّتاً قَالَ فَخَرَجْتُ فَجِئْتُ بِالْمِصْبَاحِ فَإِذَا فِيهِ فَأْرَةٌ مـَيـْتـَةٌ فـَجـِئْتـُهُ بـِوَضـُوءٍ غـَيـْرِهِ فـَقـَالَ يـَا بُنَيَّ هَذِهِ اللَّيْلَةُ الَّتِي وُعِدْتُهَا فَأَوْصَى بـِنـَاقـَتـِهِ أَنْ يـُحـْظـَرَ لَهَا حِظَارٌ وَ أَنْ يُقَامَ لَهَا عَلَفٌ فَجُعِلَتْ فِيهِ قَالَ فَلَمْ تَلْبَثْ أَنْ خـَرَجـَتْ حـَتَّى أَتـَتِ الْقَبْرَ فَضَرَبَتْ بِجِرَانِهَا وَ رَغَتْ وَ هَمَلَتْ عَيْنَاهَا فَأُتِيَ مُحَمَّدُ بْنُ عـَلِيٍّ فـَقِيلَ لَهُ إِنَّ النَّاقَةَ قَدْ خَرَجَتْ فَأَتَاهَا فَقَالَ صَهْ الْآنَ قُومِى بَارَكَ اللَّهُ فِيكِ فَلَمْ تَفْعَلْ فَقَالَ وَ إِنْ كَانَ لَيَخْرُجُ عَلَيْهَا إِلَى مَكَّةَ فَيُعَلِّقُ السَّوْطَ عَلَى الرَّحْلِ فَمَا يَقْرَعُهَا حَتَّى يَدْخُلَ الْمَدِينَةَ قَالَ وَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَخْرُجُ فِى اللَّيْلَةِ الظَّلْمَاءِ فَيَحْمِلُ الْجِرَابَ فِيهِ الصُّرَرُ مِنَ الدَّنَانِيرِ وَ الدَّرَاهِمِ حَتَّى يَأْتِيَ بَاباً بَاباً فَيَقْرَعُهُ ثُمَّ يُنِيلُ مـَنْ يـَخـْرُجُ إِلَيـْهِ فـَلَمَّا مـَاتَ عـَلِيُّ بـْنُ الْحـُسـَيـْنِ ع فـَقَدُوا ذَاكَ فَعَلِمُوا أَنَّ عَلِيّاً ع كَانَ يَفْعَلُهُ
اصول كافى جلد 2 صفحه 370 روايت 4
ترجمه روايت شريفه :
4ـ امـام صادق عليه السلام فرمود: چون شبى رسيد كه على بن الحسين عليهما السلام در آن وعده (در گذشت دارفانى را) داشت ، به محمد عليه السلام فرمود: پسر جانم ! برايم آب وضـوئى بياور، من برخاستم و آب وضوئى برايش آوردم فرمود: اين را نمى خواهم ، زيـرا در آن مـرداريـسـت ، مـن رفتم و چراغ آوردم ، ديدم موش مرده ئى در آن افتاده است ، آب وضـوى ديگرى برايش آوردم ، فرمود: پسر جان ! اين همان شبى است كه مرا وعده داده اند و سفارش كرد كه براى شترش اصطبلى ساخته شود و علوفه اش آماده شود سپس خودم در آنـجـايـش بـردم ، چـيـزى نگذشت كه شتر بيرون آمد و بر سر قبر رفت و گردن روى آن نهاد و ناله كرد و ديدگانش پر از اشك شد.
نـزد مـحـمـد بـن عـلى (امـام بـاقـر عـليـه السـلام ) آمـدنـد و گـفـتـنـد: شـتـر از اصـطـبـل خـارج شده است ، حضرت نزدش آمد و فرمود: اكنون خاموش باش و برخيز بارك الله بـتـو، شـتر برنخاست ، و آن شترى بود كه على ابن الحسين عليهما السلام در سفر مـكـه بـر آن سـوار مـى شد و تازيانه را بر پالانش ‍ مى بست ولى او را نمى زد تا به مـديـنـه مـى رسـيـد، و نـيـز عـلى بن الحسين عليهما السلام در شبهاى تار بيرون مى آمد و انبارى را كه در آن كيسه هاى درهم و دينار بود بدوش مى گرفت و خانه به خانه در مى زد و هر كس ‍ بيرون مى آمد باو عطا مى كرد، چون آن حضرت وفات كرد و به مردم آن عطا نرسيد، دانستند كه على بن الحسين عليه السلام آن كار مى كرده است .

5- مـُحـَمَّدُ بـْنُ أَحْمَدَ عَنْ عَمِّهِ عَبْدِ اللَّهِ بْنِ الصَّلْتِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ بِنْتِ إِلْيَاسَ عَنْ أَبِى الْحَسَنِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ عَلِيَّ بْنَ الْحُسَيْنِ ع لَمَّا حَضَرَتْهُ الْوَفَاةُ أُغْمِيَ عـَلَيـْهِ ثُمَّ فَتَحَ عَيْنَيْهِ وَ قَرَأَ إِذَا وَقَعَتِ الْوَاقِعَةُ وَ إِنَّا فَتَحْنَا لَكَ وَ قَالَ الْحَمْدُ لِلَّهِ الَّذِى صـَدَقـَنـَا وَعـْدَهُ وَ أَوْرَثـَنـَا الْأَرْضَ نـَتَبَوَّأُ مِنَ الْجَنَّةِ حَيْثُ نَشَاءُ فَنِعْمَ أَجْرُ الْعَامِلِينَ ثُمَّ قُبِضَ مِنْ سَاعَتِهِ وَ لَمْ يَقُلْ شَيْئاً
اصول كافى جلد 2 صفحه 371 روايت 5
ترجمه روايت شريفه :
5ـ حضرت ابوالحسن عليه السلام فرمود: چون وفات على بن الحسين عليهما السلام فرا رسـيـد، بـيهوش شد، و سپس ديده باز كرد و سوره اذا وقعت الواقعه و انا فتحنا را قرائت كـرد و فـرمـود: ((سپاس خدا را كه وعده خود را با ما وفا كرد و زمين را به ارث ما داد كه در بـهـشـت ، هـر جـا خـواهـيـم جـا گـيـريـم ، چـه نـيـك اسـت پـاداش اهل عمل 74 سوره 39 ـ)) و همان ساعت قبض روح شد و چيز ديگرى نفرمود.

6- سَعْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ الْحِمْيَرِيُّ عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عـَلِيِّ بـْنِ مـَهـْزِيـَارَ عـَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُبِضَ عَلِيُّ بْنُ الْحُسَيْنِ ع وَ هُوَ ابْنُ سَبْعٍ وَ خَمْسِينَ سَنَةً فِى عَامِ خَمْسٍ وَ تِسْعِينَ عَاشَ بَعْدَ الْحُسَيْنِ خَمْساً وَ ثَلَاثِينَ سَنَةً
اصول كافى جلد 2 صفحه 371 روايت 6
ترجمه روايت شريفه :
6ـ امـام صـادق عـليـه السـلام فـرمـود: عـلى بـن الحـسـيـن عـليهما السلام در 57 سالگى بـسـال 95 هـجـرى وفـات يـافـت ، و بـعـد از حـسـيـن عـليـه السـلام 35 سال زندگى كرد.

* (زندگانى ابى جعفر محمد بن على عليه السلام ) *

بَابُ مَوْلِدِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ ع

وُلِدَ أَبُو جَعْفَرٍ ع سَنَةَ سَبْعٍ وَ خَمْسِينَ وَ قُبِضَ ع سَنَةَ أَرْبَعَ عَشْرَةَ وَ مِائَةٍ وَ لَهُ سَبْعٌ وَ خـَمـْسـُونَ سـَنـَةً وَ دُفِنَ بِالْبَقِيعِ بِالْمَدِينَةِ فِى الْقَبْرِ الَّذِى دُفِنَ فِيهِ أَبُوهُ عَلِيُّ بْنُ الْحـُسـَيـْنِ ع وَ كـَانـَتْ أُمُّهُ أُمَّ عـَبـْدِ اللَّهِ بـِنـْتَ الْحـَسَنِ بْنِ عَلِيِّ بْنِ أَبِي طَالِبٍ عَلَيْهِمُ السَّلَامُ وَ عَلَى ذُرِّيَّتِهِمُ الْهَادِيَةِ
1- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ صَالِحِ بْنِ مَزْيَدٍ عَنْ عَبْدِ اللَّهِ بـْنِ الْمـُغـِيـرَةِ عـَنْ أَبـِى الصَّبَّاحِ عـَنْ أَبِى جَعْفَرٍ ع قَالَ كَانَتْ أُمِّى قَاعِدَةً عِنْدَ جِدَارٍ فَتَصَدَّعَ الْجِدَارُ وَ سَمِعْنَا هَدَّةً شَدِيدَةً فَقَالَتْ بِيَدِهَا لَا وَ حَقِّ الْمُصْطَفَى مَا أَذِنَ اللَّهُ لَكَ فـِى السُّقـُوطِ فـَبـَقـِيَ مُعَلَّقاً فِي الْجَوِّ حَتَّى جَازَتْهُ فَتَصَدَّقَ أَبِي عَنْهَا بِمِائَةِ دِينَارٍ قـَالَ أَبـُو الصَّبَّاحِ وَ ذَكـَرَ أَبـُو عـَبْدِ اللَّهِ ع جَدَّتَهُ أُمَّ أَبِيهِ يَوْماً فَقَالَ كَانَتْ صِدِّيقَةً لَمْ تُدْرَكْ فِى آلِ الْحَسَنِ امْرَأَةٌ مِثْلُهَا
مُحَمَّدُ بْنُ الْحَسَنِ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ مِثْلَهُ
اصول كافى جلد 2 صفحه 372 روايت 1
ترجمه روايت شريفه :
حـضـرت ابـجـعـفـر (امـام بـاقـر) عـليـه السـلام در سـال 57 مـتـولد شـد و بـسـال 114 درگـذشـت و 57 سـال داشـت و در بـقـيـع مـدينه پهلوى قبر پدرش ‍ على بن الحـسـيـن علهماالسلام مدفون گشت و مادرش ام عبداللّه دختر حسن بن على بن ابيطالب است عليهماالسلام و على ذريتهم الهادية .
امـام بـاقـر عـليه السلام فرمود: مادرم زير ديوارى نشسته بود كه ناگاه شكاف خورد و صداى ريزش سختى بگوش رسيد، مادرم با دست اشاره كرد و گفت : نه ، بحق مصطفى ، خـدا بـتو اجازه فرود آمدن ندهد، ديوار در هوا معلق ، ايستاد تا مادرم از آنجا گذشت ، سپس پدرم صد دينار از جانب او صدقه داد.
ابـو الصـبـاح گـويـد: روزى امـام صادق عليه السلام از مادر پدرش ياد كرد و گفت : او صديقه (بسيار راستگو، بود و در خاندان امام حسن عليه السلام زنى چون او ديده نشد.

2- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِى عـَبْدِ اللَّهِ ع قَالَ إِنَّ جَابِرَ بْنَ عَبْدِ اللَّهِ الْأَنْصَارِيَّ كَانَ آخِرَ مَنْ بَقِيَ مِنْ أَصْحَابِ رَسُولِ اللَّهِ وَ كـَانَ رَجُلًا مُنْقَطِعاً إِلَيْنَا أَهْلَ الْبَيْتِ وَ كَانَ يَقْعُدُ فِى مَسْجِدِ رَسُولِ اللَّهِ ص وَ هُوَ مـُعـْتـَجـِرٌ بـِعـِمـَامَةٍ سَوْدَاءَ وَ كَانَ يُنَادِى يَا بَاقِرَ الْعِلْمِ يَا بَاقِرَ الْعِلْمِ فَكَانَ أَهْلُ الْمَدِينَةِ يـَقـُولُونَ جـَابـِرٌ يـَهـْجـُرُ فـَكَانَ يَقُولُ لَا وَ اللَّهِ مَا أَهْجُرُ وَ لَكِنِّى سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ إِنَّكَ سَتُدْرِكُ رَجُلًا مِنِّى اسْمُهُ اسْمِى وَ شَمَائِلُهُ شَمَائِلِى يَبْقُرُ الْعِلْمَ بَقْراً فَذَاكَ الَّذِى دَعـَانـِى إِلَى مـَا أَقُولُ قَالَ فَبَيْنَا جَابِرٌ يَتَرَدَّدُ ذَاتَ يَوْمٍ فِى بَعْضِ طُرُقِ الْمَدِينَةِ إِذْ مـَرَّ بـِطـَرِيـقٍ فـِى ذَاكَ الطَّرِيـقِ كـُتَّابٌ فـِيهِ مُحَمَّدُ بْنُ عَلِيٍّ فَلَمَّا نَظَرَ إِلَيْهِ قَالَ يَا غُلَامُ أَقـْبـِلْ فـَأَقْبَلَ ثُمَّ قَالَ لَهُ أَدْبِرْ فَأَدْبَرَ ثُمَّ قَالَ شَمَائِلُ رَسُولِ اللَّهِ ص وَ الَّذِى نَفْسِى بِيَدِهِ يَا غُلَامُ مَا اسْمُكَ قَالَ اسْمِى مُحَمَّدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ فَأَقْبَلَ عَلَيْهِ يُقَبِّلُ رَأْسَهُ وَ يـَقـُولُ بـِأَبـِى أَنـْتَ وَ أُمِّى أَبـُوكَ رَسـُولُ اللَّهِ ص يـُقـْرِئُكَ السَّلَامَ وَ يـَقُولُ ذَلِكَ قَالَ فـَرَجـَعَ مـُحـَمَّدُ بـْنُ عـَلِيِّ بـْنِ الْحُسَيْنِ إِلَى أَبِيهِ وَ هُوَ ذَعِرٌ فَأَخْبَرَهُ الْخَبَرَ فَقَالَ لَهُ يَا بُنَيَّ وَ قَدْ فَعَلَهَا جَابِرٌ قَالَ نَعَمْ قَالَ الْزَمْ بَيْتَكَ يَا بُنَيَّ فَكَانَ جَابِرٌ يَأْتِيهِ طَرَفَيِ النَّهـَارِ وَ كَانَ أَهْلُ الْمَدِينَةِ يَقُولُونَ وَا عَجَبَاهْ لِجَابِرٍ يَأْتِى هَذَا الْغُلَامَ طَرَفَيِ النَّهَارِ وَ هُوَ آخـِرُ مـَنْ بـَقـِيَ مـِنْ أَصـْحَابِ رَسُولِ اللَّهِ ص فَلَمْ يَلْبَثْ أَنْ مَضَى عَلِيُّ بْنُ الْحُسَيْنِ ع فَكَانَ مُحَمَّدُ بْنُ عَلِيٍّ يَأْتِيهِ عَلَى وَجْهِ الْكَرَامَةِ لِصُحْبَتِهِ لِرَسُولِ اللَّهِ ص قَالَ فَجَلَسَ ع يُحَدِّثُهُمْ عَنِ اللَّهِ تَبَارَكَ وَ تَعَالَى فَقَالَ أَهْلُ الْمَدِينَةِ مَا رَأَيْنَا أَحَداً أَجْرَأَ مِنْ هَذَا فَلَمَّا رَأَى مـَا يـَقـُولُونَ حـَدَّثـَهـُمْ عـَنْ رَسُولِ اللَّهِ ص فَقَالَ أَهْلُ الْمَدِينَةِ مَا رَأَيْنَا أَحَداً قَطُّ أَكْذَبَ مِنْ هَذَا يُحَدِّثُنَا عَمَّنْ لَمْ يَرَهُ فَلَمَّا رَأَى مَا يَقُولُونَ حَدَّثَهُمْ عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ قَالَ فَصَدَّقُوهُ وَ كَانَ جَابِرُ بْنُ عَبْدِ اللَّهِ يَأْتِيهِ فَيَتَعَلَّمُ مِنْهُ
اصول كافى جلد 2 صفحه 373 روايت 2
ترجمه روايت شريفه :
امـام صـادق عليه السلام فرمود: جابر بن عبداللّه انصارى آخرين كس از اصحاب پيغمبر صـلى للّه عـليـه و آله بـود كـه زنده مانده بود و او مردى بود كه تنها بما اهلبيت متوجه بود، در مسجد پيغمبر مى نشست و عمامه سياهى دور سر مى بست و فرياد مى زد: يا باقر العـلم ، يـا باقر العلم ! اهل مدينه مى گفتند جابر هذيان مى گويد، مى گفت : نه بخدا من هـذيـان نـمـى گـويـم ، بـلكـه مـن از پـيـغمبر صلى للّه عليه و آله شنيدم مى فرمود: تو بمردى از خاندان من مى رسى كه همنام و هم شمائل من است و علم را مى شكافد و توضيح و تشريح مى كند، اين است سبب آنچه مى گويم .
راوى گـويـد: روزى جـابـر از يـكـى از كـوچه هاى مدينه كه در آن مكتب خانه ئى بود مى گـذشـت و مـحـمـد بـن عـلى عـليـه السـلام (بـراى كـارى ) آنجا بود (زيرا در هيچ روايت و تاريخى نرسيده كه امام براى دانش آموزى بمكتب رود) چون جابر نگاهش باو افتاد، گفت : اى پـسـر پيش بيا، آمد، سپس گفت : بر گرد، او برگشت ، جابر گفت : سوگند بآنكه جانم در دست اوست كه شمائل اين پسر شمائل پيغمبر است ، اى پسر اسم تو چيست ؟ گفت اسـمـم مـحـمد بن على بن الحسين است ، جابر بسويش رفت و سرش را بوسيد و مى گفت : پدر و مادرم بقربانت ، پدرت رسولخدا صلى للّه عليه و آله سلامت مى رساند و چنين مى گفت .
مـحـمـد بـن على بن الحسين هراسان بسوى پدر آمد و گزارش را بيان كرد، زين العابدين عـليـه السـلام فرمود: پسر جان ، راستى جابر چنين كارى كرد؟ گفت آرى ، فرمود: پسر جـان در خـانـه بـنـشـيـن (زيـرا او برخلاف تقيه رفتار كرد، چون دشمنان و مخالفين ترا خـواهـند شناخت و منزلت و كرامت ترا نزد خدا و پيغمبر خواهند دانست ، و بر تو حسد خواهند بـرد) سـپـس جـابـر در هـر بـامـداد و پـسـيـن خـدمـتـش مـى رفـت ، اءهـل مـديـنـه مـى گفتند، شگفتا از جابر كه در هر بامداد و پسين نزد اين كودك مى رود، در صورتى كه او آخرين كس از اصحاب رسولخدا صلى للّه عليه و آله است ! چيزى نگذشت كـه عـلى بـن الحـسين عليه السلام درگشت . آنگاه محمد بن على باحترام مجالست جابر با پيغمبر صلى للّه عليه و آله نزدش مى رفت و مى نشست و از خداى تبارك و تعالى براى آنها حديث مى كرد، اهل مدينه گفتند: ما جسورتر از اين را نديده ايم (زيرا با اين كودكى از جانب خدا حديث مى گويد) چون ديد چنين مى گويند، از پيغمبر صلى للّه عليه و آله حديث گفت ، اهل مدينه گفتند: ما دروغگوتر از اين مرد را هرگز نديده ايم ، از كسى بما حديث مى كـنـد كـه او را نـديـده اسـت ، چون ديد چنين مى گويند از جابر بن عبداللّه حديثشان گفت ، آنگاه تصديقش كردند، در صورتى كه جابر خدمت او مى آمد و از او دانش مى آموخت .

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ أَبِي بـَصـِيرٍ قَالَ دَخَلْتُ عَلَى أَبِى جَعْفَرٍ ع فَقُلْتُ لَهُ أَنْتُمْ وَرَثَةُ رَسُولِ اللَّهِ ص قَالَ نَعَمْ قـُلْتُ رَسـُولُ اللَّهِ ص وَارِثُ الْأَنـْبـِيـَاءِ عـَلِمَ كـُلَّ مـَا عـَلِمـُوا قـَالَ لِى نـَعـَمْ قُلْتُ فَأَنْتُمْ تـَقـْدِرُونَ عـَلَى أَنْ تـُحْيُوا الْمَوْتَى وَ تُبْرِءُوا الْأَكْمَهَ وَ الْأَبْرَصَ قَالَ نَعَمْ بِإِذْنِ اللَّهِ ثُمَّ قـَالَ لِيَ ادْنُ مـِنِّي يـَا أَبَا مُحَمَّدٍ فَدَنَوْتُ مِنْهُ فَمَسَحَ عَلَى وَجْهِى وَ عَلَى عَيْنَيَّ فَأَبْصَرْتُ الشَّمـْسَ وَ السَّمـَاءَ وَ الْأَرْضَ وَ الْبـُيـُوتَ وَ كـُلَّ شَيْءٍ فِي الْبَلَدِ ثُمَّ قَالَ لِي أَ تُحِبُّ أَنْ تَكُونَ هَكَذَا وَ لَكَ مَا لِلنَّاسِ وَ عَلَيْكَ مَا عَلَيْهِمْ يَوْمَ الْقِيَامَةِ أَوْ تَعُودَ كَمَا كُنْتَ وَ لَكَ الْجَنَّةُ خَالِصاً قُلْتُ أَعُودُ كَمَا كُنْتُ فَمَسَحَ عَلَى عَيْنَيَّ فَعُدْتُ كَمَا كُنْتُ قَالَ فَحَدَّثْتُ ابْنَ أَبِي عُمَيْرٍ بِهَذَا فَقَالَ أَشْهَدُ أَنَّ هَذَا حَقٌّ كَمَا أَنَّ النَّهَارَ حَقٌّ
اصول كافى جلد 2 صفحه 374 روايت 3
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: خدمت امام باقر عليه السلام رسيدم و عرضكردم : شما وارث انبياء بـود و هـر چـه آنها مى دانستند مى دانست ؟ فرمود: آرى ، عرضكردم شما مى توانيد مرده را زنـده كـنـيـد و كـور مادرزاد وپيس را معالجه كنيد؟ فرمود: آرى باذن خدا. سپس فرمود: ابا محمد! پيش بيا. من نزديكش رفتم ، آن حضرت دست بچهره و ديده من ماليد كه من خورشيد و آسـمـان و زمـيـن و خـانـه هـا و هـر چـه در شهر بود ديدم ، آنگاه بمن فرمود: مى خواهى كه ايـنـچـنـيـن بـاشـى و در روز قـيـامـت در سـود و زيـان بـا مـردم شـريـك بـاشـى ، يـا آنكه بـحال اول برگردى و يكسر به بهشت روى ؟ گفتم : مى خواهم چنانكه بودم بر گردم ، باز دست بچشم من كشيد و بحال اول برگشتم . سپس من اين حديث را بابن ابى عمير گفتم ، او گفت : من گواهى دهم كه اين موضوع درست است ، چنانكه روز روشن درست است .


جلد 2 - بخش 74

4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَاصِمِ بـْنِ حـُمـَيْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ كُنْتُ عِنْدَهُ يَوْماً إِذْ وَقَعَ زَوْجُ وَرَشَانَ عَلَى الْحَائِطِ وَ هَدَلَا هَدِيلَهُمَا فَرَدَّ أَبُو جَعْفَرٍ ع عَلَيْهِمَا كَلَامَهُمَا سَاعَةً ثُمَّ نَهَضَا فَلَمَّا طَارَا عَلَى الْحَائِطِ هَدَلَ الذَّكَرُ عَلَى الْأُنْثَى سَاعَةً ثُمَّ نَهَضَا فَقُلْتُ جُعِلْتُ فِدَاكَ مَا هَذَا الطَّيْرُ قـَالَ يَا ابْنَ مُسْلِمٍ كُلُّ شَيْءٍ خَلَقَهُ اللَّهُ مِنْ طَيْرٍ أَوْ بَهِيمَةٍ أَوْ شَيْءٍ فِيهِ رُوحٌ فَهُوَ أَسْمَعُ لَنـَا وَ أَطـْوَعُ مـِنِ ابـْنِ آدَمَ إِنَّ هـَذَا الْوَرَشـَانَ ظـَنَّ بـِامـْرَأَتِهِ فَحَلَفَتْ لَهُ مَا فَعَلْتُ فَقَالَتْ تَرْضَى بِمُحَمَّدِ بْنِ عَلِيٍّ فَرَضِيَا بِي فَأَخْبَرْتُهُ أَنَّهُ لَهَا ظَالِمٌ فَصَدَّقَهَا
اصول كافى جلد 2 صفحه 375 روايت 4
ترجمه روايت شريفه :
مـحـمـد بـن مـسلم گويد: روزى خدمت امام باقر عليه السلام بودم كه يك جفت قمرى آمدند و روى ديـوار نشسته طبق مرسوم خود بانگ مى كردند، و امام باقر عليه السلام ساعتى به آنـهـا پـاسـخ مـى گـفـت ، سـپس ‍ آماده پريدن گشتند، و چون روى ديوار ديگرى پريدند، قـمـرى نـر يـكـساعت بر قمرى ماده بانگ مى كرد، سپس آماده پريدن شدند، من عرضكردم : قربانت گردم ، داستان اين پرندگان چه بود؟ فرمود: اى پسر مسلم هر پرنده و چاپار و جـانـدارى را كـه خـدا آفـريده است نسبت بما شنواتر و فرمانبردارتر از انسانست ، اين قـمـرى بـمـاده خـود بـدگمان شده و او سوگند ياد كرده بود كه نكرده است و گفته بود بـداورى مـحمد بن على راضى هستى ؟ پس هر دو بداورى من راضى گشته و من بقمرى نر گفتم : كه نسبت بماده خود ستم كرده ئى او تصديقش كرد.

5- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ صَالِحِ بْنِ حَمْزَةَ عَنْ أَبِيهِ عَنْ أَبِى بَكْرٍ الْحَضْرَمِيِّ قَالَ لَمَّا حُمِلَ أَبُو جَعْفَرٍ ع إِلَى الشَّامِ إِلَى هِشَامِ بْنِ عَبْدِ الْمـَلِكِ وَ صـَارَ بـِبَابِهِ قَالَ لِأَصْحَابِهِ وَ مَنْ كَانَ بِحَضْرَتِهِ مِنْ بَنِى أُمَيَّةَ إِذَا رَأَيْتُمُونِى قـَدْ وَبَّخـْتُ مـُحـَمَّدَ بـْنَ عـَلِيٍّ ثـُمَّ رَأَيـْتـُمـُونـِي قَدْ سَكَتُّ فَلْيُقْبِلْ عَلَيْهِ كُلُّ رَجُلٍ مِنْكُمْ فـَلْيـُوَبِّخـْهُ ثُمَّ أَمَرَ أَنْ يُؤْذَنَ لَهُ فَلَمَّا دَخَلَ عَلَيْهِ أَبُو جَعْفَرٍ ع قَالَ بِيَدِهِ السَّلَامُ عَلَيْكُمْ فـَعـَمَّهـُمْ جـَمـِيـعـاً بـِالسَّلَامِ ثـُمَّ جـَلَسَ فـَازْدَادَ هـِشـَامٌ عـَلَيْهِ حَنَقاً بِتَرْكِهِ السَّلَامَ عَلَيْهِ بـِالْخـِلَافـَةِ وَ جـُلُوسـِهِ بـِغـَيْرِ إِذْنٍ فَأَقْبَلَ يُوَبِّخُهُ وَ يَقُولُ فِيمَا يَقُولُ لَهُ يَا مُحَمَّدَ بْنَ عـَلِيٍّ لَا يـَزَالُ الرَّجـُلُ مـِنـْكـُمْ قـَدْ شـَقَّ عَصَا الْمُسْلِمِينَ وَ دَعَا إِلَى نَفْسِهِ وَ زَعَمَ أَنَّهُ الْإِمَامُ سـَفـَهـاً وَ قِلَّةَ عِلْمٍ وَ وَبَّخَهُ بِمَا أَرَادَ أَنْ يُوَبِّخَهُ فَلَمَّا سَكَتَ أَقْبَلَ عَلَيْهِ الْقَوْمُ رَجُلٌ بَعْدَ رَجـُلٍ يـُوَبِّخُهُ حَتَّى انْقَضَى آخِرُهُمْ فَلَمَّا سَكَتَ الْقَوْمُ نَهَضَ ع قَائِماً ثُمَّ قَالَ أَيُّهَا النَّاسُ أَيـْنَ تـَذْهـَبـُونَ وَ أَيْنَ يُرَادُ بِكُمْ بِنَا هَدَى اللَّهُ أَوَّلَكُمْ وَ بِنَا يَخْتِمُ آخِرَكُمْ فَإِنْ يَكُنْ لَكُمْ مُلْكٌ مُعَجَّلٌ فَإِنَّ لَنَا مُلْكاً مُؤَجَّلًا وَ لَيْسَ بَعْدَ مُلْكِنَا مُلْكٌ لِأَنَّا أَهْلُ الْعَاقِبَةِ يَقُولُ اللَّهُ عَزَّ وَ جـَلَّ وَ الْعـاقـِبـَةُ لِلْمُتَّقِينَ فَأَمَرَ بِهِ إِلَى الْحَبْسِ فَلَمَّا صَارَ إِلَى الْحَبْسِ تَكَلَّمَ فَلَمْ يـَبـْقَ فِى الْحَبْسِ رَجُلٌ إِلَّا تَرَشَّفَهُ وَ حَنَّ إِلَيْهِ فَجَاءَ صَاحِبُ الْحَبْسِ إِلَى هِشَامٍ فَقَالَ يـَا أَمـِيـرَ الْمُؤْمِنِينَ إِنِّى خَائِفٌ عَلَيْكَ مِنْ أَهْلِ الشَّامِ أَنْ يَحُولُوا بَيْنَكَ وَ بَيْنَ مَجْلِسِكَ هَذَا ثُمَّ أَخْبَرَهُ بِخَبَرِهِ فَأَمَرَ بِهِ فَحُمِلَ عَلَى الْبَرِيدِ هُوَ وَ أَصْحَابُهُ لِيُرَدُّوا إِلَى الْمَدِينَةِ وَ أَمَرَ أَنْ لَا يـُخـْرَجَ لَهـُمُ الْأَسـْوَاقُ وَ حـَالَ بـَيـْنَهُمْ وَ بَيْنَ الطَّعَامِ وَ الشَّرَابِ فَسَارُوا ثَلَاثاً لَا يـَجـِدُونَ طـَعـَامـاً وَ لَا شـَرَابـاً حـَتَّى انْتَهَوْا إِلَى مَدْيَنَ فَأُغْلِقَ بَابُ الْمَدِينَةِ دُونَهُمْ فَشَكَا أَصـْحـَابُهُ الْجُوعَ وَ الْعَطَشَ قَالَ فَصَعِدَ جَبَلًا لِيُشْرِفَ عَلَيْهِمْ فَقَالَ بِأَعْلَى صَوْتِهِ يَا أَهـْلَ الْمـَدِيـنـَةِ الظَّالِمِ أَهـْلُهـَا أَنـَا بـَقِيَّةُ اللَّهِ يَقُولُ اللَّهُ بَقِيَّتُ اللّهِ خَيْرٌ لَكُمْ إِنْ كُنْتُمْ مُؤْمِنِينَ وَ ما أَنَا عَلَيْكُمْ بِحَفِيظٍ قَالَ وَ كَانَ فِيهِمْ شَيْخٌ كَبِيرٌ فَأَتَاهُمْ فَقَالَ لَهُمْ يَا قَوْمِ هـَذِهِ وَ اللَّهِ دَعـْوَةُ شـُعـَيـْبٍ النَّبـِيِّ وَ اللَّهِ لَئِنْ لَمْ تـُخـْرِجـُوا إِلَى هـَذَا الرَّجـُلِ بـِالْأَسْوَاقِ لَتـُؤْخـَذُنَّ مـِنْ فـَوْقـِكـُمْ وَ مـِنْ تـَحـْتِ أَرْجـُلِكـُمْ فـَصـَدِّقـُونِى فِى هَذِهِ الْمَرَّةِ وَ أَطِيعُونِى وَ كـَذِّبـُونـِى فـِيمَا تَسْتَأْنِفُونَ فَإِنِّى لَكُمْ نَاصِحٌ قَالَ فَبَادَرُوا فَأَخْرَجُوا إِلَى مُحَمَّدِ بْنِ عـَلِيٍّ وَ أَصـْحـَابـِهِ بـِالْأَسـْوَاقِ فـَبَلَغَ هِشَامَ بْنَ عَبْدِ الْمَلِكِ خَبَرُ الشَّيْخِ فَبَعَثَ إِلَيْهِ فَحَمَلَهُ فَلَمْ يُدْرَ مَا صَنَعَ بِهِ
اصول كافى جلد 2 صفحه 375 روايت 5
ترجمه روايت شريفه :
ابـوبـكـر حـضـرمـى گويد: چون امام باقر عليه السلام را بشام سوى هشام بن عبدالملك بردند، و بدربارش رسيد، هشام به اصحاب خود و حضار مجلس كه از بنى اميه بودند، گـفـت : چـون ديـديد من محمد ابن على را توبيخ كردم و ساكت شدم . شما يك به يك به او رو آوريد و توبيخش ‍ كنيد، سپس بحضرت اجازه ورود داد.
چـون امـام بـاقـر عـليـه السـلام وارد شد، با دست به همگان اشاره كرد و فرمود: السلام عليكم همگان را مشمول سلام خود ساخت و بنشست . چون بهشام بعنوان خلافت سلام نكرد، و بـى اجـازه نشست كينه و خشم او افزون گشت ، پس باو رو آورد و توبيخ مى كرد، از جمله سخنانش اين بود:
اى محمد بن على هميشه مردى از شما خاندان ميان مسلمين اختلاف انداخته و آنها را بسوى خود دعـوت كـرده و از روى بـيـخردى و كم دانشى گمان كرده كه او امامست . هر چه دلش خواست آنـحـضـرت را تـوبيخ كرد، چون او خاموش شد، حاضران يكى پس از ديگرى تا نفر آخر بـحـضـرت رو آوردنـد و تـوبـيـخ مى كردند. چون همگى ساكت شدند، حضرت برخاست و فرمود:
اى مـردم بـكـجا مى رويد و شيطان مى خواهد شما را بكجا اندازد؟!! (يعنى حقيقت كجا و شما كـجـا؟ خـدا بـراى سـعـادت خـود شـمـا، پـيـروى كردن از ما را از شما خواسته و شما با ما مـخـالفت و دشمنى مى كنيد!!) خدا بوسيله ما خانواده پيشينيان شما را هدايت كرد و پسينيان شـما هم از بركت ما (هدايتشان ) پايان يابد (يعنى در زمان ظهور امام قائم عليه السلام ) اگـر شـمـا سلطنتى شتابان و زودگذر داريد، ما سلطنتى ديررس و جاودان داريم كه بعد از سـلطـنـت مـا سـلطـنـتـى نـبـاشـد، زيـرا مـا اهـل پـايـان و انـجـامـيـم ، و خـداى عزوجل مى فرمايد: ((سرانجام از آن پرهيزگارانست 125 سوره 7 ـ)).
هشام دستور داد حضرت را بزندان برند، چون بزندان رفت ، با زندانيان سخن مى گفت ، هـمـه زنـدانـيـان از جـان و دل سـخـنـش را پـذيـرفـتـه ، بـاو دل دادنـد، زنـدانـبـان نـزد هـشـام آمـد و گـفـت : يـا امـيـرالمـؤ مـنـيـن مـن از اهـل شـام بـر تـو هـراسـانـم و مـى تـرسـم كـه تـرا از ايـن مـقـام عزل كنند، سپس گزارش را باو گفت .
هـشام دستور داد آنحضرت و اصحابش را بر استر نشانده (توسط كاروان پست ) بمدينه بـر گـردانـنـد و فـرمـان داد كـه در بـيـن راه بـازارها را بروى آنها ببندند و از خوراك و آشـاميدنى جلوگيرشان باشند (مقصودش از اين دستورها توهين و توبيخ آنحضرت بود) پـس سـه روز راه رفـتـنـد و هـيچگونه خوراك و آشاميدنى بدست نياوردند، تا آنكه بشهر مدين (شهر شعيب پيغمبر) رسيدند، مردم در شهر را بروى آنها بستند، اصحاب حضرت از گرسنگى و تشنگى باو شكايت بردند.
امـام عليه السلام بر كوهى كه بآنها مشرف بود بالا رفت و با صداى بلند فرمود: اى اهـل شـهـرى كـه مردمش ستمكارند، من بقية اللهم و خدا مى فرمايد: ((بقيت اللّه براى شما بهتر است اگر ايمان داريد و من نگهبان شما نيستم . 86 سوره 11 ـ))
در مـيـان آن مـردم شـيخى سالخورده بود، نزد مردم شهر آمد و گفت : اى قوم ! بخدا كه اين ندا، مانند دعوت شعيب پيغمبر است ، اگر در بازارها را بروى اين مرد باز نكنيد، از بالاى سر و زير پا گرفتار شويد، اين بار مرا تصديق كنيد و فرمانبريد، و در آينده تكذيبم كـنـيـد. مـن خـيـر خـواه شـمـايم . مردم شتاب كردند و بازارها را بروى حضرت و اصحابش گـشـودنـد، خـبـر آن شـيخ بهشام بن عبدالملك رسيد، دنبالش فرستاد و او را برد و كسى ندانست كه كارش بكجا رسيد.

6- سـَعـْدُ بـْنُ عـَبـْدِ اللَّهِ وَ الْحـِمـْيـَرِيُّ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مـَهْزِيَارَ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ قُبِضَ مُحَمَّدُ بْنُ عَلِيٍّ الْبَاقِرُ وَ هُوَ ابْنُ سَبْعٍ وَ خَمْسِينَ سَنَةً فِى عَامِ أَرْبَعَ عَشْرَةَ وَ مِائَةٍ عَاشَ بَعْدَ عَلِيِّ بْنِ الْحُسَيْنِ ع تِسْعَ عَشْرَةَ سَنَةً وَ شَهْرَيْنِ
اصول كافى جلد 2 صفحه 377 روايت 6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: مـحـمـد بـن عـلى بـاقـر در 57 سـالگـى بـسـال 114 در گـذشـت و بـعـد از عـلى بـن الحـسـيـن عـليـهـمـاالسـلام 19 سال و 2 ماه زندگى كرد،

* زندگانى ابو عبدالله جعفر بن محمد عليه السلام *

بَابُ مَوْلِدِ أَبِي عَبْدِ اللَّهِ جَعْفَر بْنِ مُحَمَّدْ ع

وُلْدِ أَبُو عَبْدِ اللَّهِ ع سَنَةَ ثَلَاثٍ وَ ثَمَانِينَ وَ مَضَى فِى شَوَّالٍ مِنْ سَنَةِ ثَمَانٍ وَ أَرْبَعِينَ وَ مِائَةٍ وَ لَهُ خَمْسٌ وَ سِتُّونَ سَنَةً وَ دُفِنَ بِالْبَقِيعِ فِى الْقَبْرِ الَّذِى دُفِنَ فِيهِ أَبُوهُ وَ جَدُّهُ وَ الْحـَسـَنُ بـْنُ عـَلِيٍّ ع وَ أُمُّهُ أُمُّ فـَرْوَةَ بِنْتُ الْقَاسِمِ بْنِ مُحَمَّدِ بْنِ أَبِى بَكْرٍ وَ أُمُّهَا أَسْمَاءُ بِنْتُ عَبْدِ الرَّحْمَنِ بْنِ أَبِى بَكْرٍ
1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ إِبْرَاهِيمَ بْنِ الْحَسَنِ قَالَ حـَدَّثَنِى وَهْبُ بْنُ حَفْصٍ عَنْ إِسْحَاقَ بْنِ جَرِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَانَ سَعِيدُ بْنُ الْمـُسـَيَّبِ وَ الْقـَاسـِمُ بـْنُ مُحَمَّدِ بْنِ أَبِى بَكْرٍ وَ أَبُو خَالِدٍ الْكَابُلِيُّ مِنْ ثِقَاتِ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ وَ كَانَتْ أُمِّى مِمَّنْ آمَنَتْ وَ اتَّقَتْ وَ أَحْسَنَتْ وَ اللَّهُ يُحِبُّ الْمُحْسِنِينَ قَالَ وَ قـَالَتْ أُمِّى قـَالَ أَبِى يَا أُمَّ فَرْوَةَ إِنِّى لَأَدْعُو اللَّهَ لِمُذْنِبِى شِيعَتِنَا فِى الْيَوْمِ وَ اللَّيْلَةِ أَلْفَ مـَرَّةٍ لِأَنَّا نـَحـْنُ فـِيـمـَا يـَنـُوبُنَا مِنَ الرَّزَايَا نَصْبِرُ عَلَى مَا نَعْلَمُ مِنَ الثَّوَابِ وَ هُمْ يَصْبِرُونَ عَلَى مَا لَا يَعْلَمُونَ
اصول كافى جلد 2 صفحه 377 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام در سـال 83 مـتـولد شـد و در مـاه شوال سال 148 در گذشت و 65 سال داشت و در قبرستان بقيع كه پدرش و جدش و حسن بـن عـلى عـليـهـم السـلام مدفون بودند. بخاك سپرده شد، مادرش ام فروه دختر قاسم بن محمد بن ابى بكر است و مادر ام فروه اسماء دختر عبدالرحمن بن ابى بكر است .
امـام صادق عليه السلام فرمود: سعيد بن مسيب و قاسم بن محمد بن ابى بكر و ابو خالد كـابلى از موثقين اصحاب على بن الحسين عليهماالسلام بودند، و مادر من (دختر همين قاسم ) با ايمان و تقوى و نيكوكار بود و خدا هم نيكوكاران را دوست دارد.
مـادرم گـفـت كـه پـدرم بـاو فـرمـود: اى ام فـروه ! مـن در هـر شـبانه روز هزار بار براى گـنـهـكـاران از شيعيانم خدا را مى خواهم (و آمرزش مى خواهم ) زيرا ما با دانائى بثواب و پـاداش بـر مـصـيباتى كه بما وارد مى شود صبر مى كنيم ولى آنها بر آنچه نمى دانند صبر مى كنند.

شرح :
يـعـنـى مـا مـى دانـيم و يقين داريم كه بلاها و مصيباتى كه بر ما وارد مى شود در برابر چشم خداست و او از همه آنها آگاه و مطلع است و دقيقا بحساب آنها رسيدگى مى كند و انتقام مـا را مـى گـيـرد و پـاداش بـزرگ مـا را عنايت مى كند، از اين رو سيدالشهدا حسين بن على عـليـه السـلام چـون در روز عـاشورا كودك شير خوارش را هدف تير ساختند، فرمود: هون مـانـزل بـى انـه بـعـين الله يعنى هر مصيبتى كه بر من مى رسد، چون خدا آن را مى بيند، تـحـمـلش بـرايـم سـبك و آسان است ، ولى شيعيان و دوستان ما كه اين بصيرت و دانش را نـدارنـد، صـبـر كـردن آنـهـا بـر شـدائد و بـلاهـا سـخـت و دشـوار اسـت ، چـنانكه حجامت و عـمـل جـراحـى بـراى مـرد عـاقـل و فـهـمـيـده آسـانـتـر و گـواراتـر اسـت تـا بـراى كـودك غافل و نادان .
از ايـن رو مـمـكـن اسـت شـيـعـيـان گاهى در مصيبات جزع و بيتابى كنند و سختى بر خلاف رضاى خدا گويند، و گناهى بر آنها نوشته شود، لذا امام باقر عليه السلام براى آنها از خـدا آمـرزش مـى طلبد و يا آمرزش آنحضرت تنها از نظر احترام بآنهاست ، بجهت مقام و درجـه اى كـه در ايـن شكيبائى نزد خدا پيدا مى كنند. و نظير اين مضمون روايت 1706 اين كتابست كه در جلد سوم در باب صبر انشاءالله تعالى بيان مى شود.
2- بـَعـْضُ أَصْحَابِنَا عَنِ ابْنِ جُمْهُورٍ عَنْ أَبِيهِ عَنْ سُلَيْمَانَ بْنِ سَمَاعَةَ عَنْ عَبْدِ اللَّهِ بْنِ الْقـَاسِمِ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ وَجَّهَ أَبُو جَعْفَرٍ الْمَنْصُورُ إِلَى الْحَسَنِ بْنِ زَيْدٍ وَ هُوَ وَالِيهِ عَلَى الْحَرَمَيْنِ أَنْ أَحْرِقْ عَلَى جَعْفَرِ بْنِ مُحَمَّدٍ دَارَهُ فَأَلْقَى النَّارَ فِى دَارِ أَبِى عَبْدِ اللَّهِ فـَأَخـَذَتِ النَّارُ فـِى الْبـَابِ وَ الدِّهـْلِيـزِ فـَخـَرَجَ أَبُو عَبْدِ اللَّهِ ع يَتَخَطَّى النَّارَ وَ يَمْشِى فِيهَا وَ يَقُولُ أَنَا ابْنُ أَعْرَاقِ الثَّرَى أَنَا ابْنُ إِبْرَاهِيمَ خَلِيلِ اللَّهِ ع
اصول كافى جلد 2 صفحه 378 روايت 2
ترجمه روايت شريفه :
مفضل بن عمر گويد: ابو جعفر منصور (خليفه عباسى ) بحسن بن زيد كه از طرف او والى مكه و مدينه بود، پيغام داد كه : خانه جعفر بن محمد را بسوزان ، او بخانه امام آتش افكند و بـدر خـانه و راه رو سرايت كرد، امام صادق عليه السلام بيرون آمد و در ميان آتش گام بـرداشـتـه راه مـى رفـت و مـى فـرمـود: مـنـم پـسـر اءعـراق الثـرى مـنـم پـسـر ابـراهـيـم خليل اللّه (كه آتش ‍ نمرود بر او سرد و سلامت گشت ).

شرح :
اءعـراق الثـرى بـمـعـنـى ريـشـه هـاى در زمـيـن اسـت و آن لقـب اسـمـاعـيـل پـيـغـمـبـر اسـت و شـايـد جـهـتـش ايـن اسـت كـه اولاد اسماعيل مانند رگ و ريشه در اطراف زمين پراكنده شدند و افتخار امام صادق عليه السلام باو از اين نظر است كه او فرزند شريف و گرامى جناب ابراهيم است .


جلد 2 - بخش 75

3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْبَرْقِيِّ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ رُفَيْدٍ مـَوْلَى يـَزِيدَ بْنِ عَمْرِو بْنِ هُبَيْرَةَ قَالَ سَخِطَ عَلَيَّ ابْنُ هُبَيْرَةَ وَ حَلَفَ عَلَيَّ لَيَقْتُلُنِي فـَهـَرَبـْتُ مـِنـْهُ وَ عُذْتُ بِأَبِى عَبْدِ اللَّهِ ع فَأَعْلَمْتُهُ خَبَرِى فَقَالَ لِيَ انْصَرِفْ وَ أَقْرِئْهُ مـِنِّى السَّلَامَ وَ قـُلْ لَهُ إِنِّى قـَدْ آجـَرْتُ عـَلَيْكَ مَوْلَاكَ رُفَيْداً فَلَا تَهِجْهُ بِسُوءٍ فَقُلْتُ لَهُ جـُعـِلْتُ فـِدَاكَ شـَامـِيٌّ خـَبِيثُ الرَّأْيِ فَقَالَ اذْهَبْ إِلَيْهِ كَمَا أَقُولُ لَكَ فَأَقْبَلْتُ فَلَمَّا كُنْتُ فـِى بـَعـْضِ الْبـَوَادِى اسْتَقْبَلَنِى أَعْرَابِيٌّ فَقَالَ أَيْنَ تَذْهَبُ إِنِّى أَرَى وَجْهَ مَقْتُولٍ ثُمَّ قَالَ لِى أَخْرِجْ يَدَكَ فَفَعَلْتُ فَقَالَ يَدُ مَقْتُولٍ ثُمَّ قَالَ لِى أَبْرِزْ رِجْلَكَ فَأَبْرَزْتُ رِجْلِى فـَقـَالَ رِجـْلُ مَقْتُولٍ ثُمَّ قَالَ لِى أَبْرِزْ جَسَدَكَ فَفَعَلْتُ فَقَالَ جَسَدُ مَقْتُولٍ ثُمَّ قَالَ لِى أَخـْرِجْ لِسـَانـَكَ فـَفَعَلْتُ فَقَالَ لِيَ امْضِ فَلَا بَأْسَ عَلَيْكَ فَإِنَّ فِي لِسَانِكَ رِسَالَةً لَوْ أَتـَيـْتَ بـِهـَا الْجـِبـَالَ الرَّوَاسِيَ لَانْقَادَتْ لَكَ قَالَ فَجِئْتُ حَتَّى وَقَفْتُ عَلَى بَابِ ابْنِ هـُبـَيـْرَةَ فـَاسـْتـَأْذَنـْتُ فـَلَمَّا دَخـَلْتُ عـَلَيـْهِ قَالَ أَتَتْكَ بِحَائِنٍ رِجْلَاهُ يَا غُلَامُ النَّطْعَ وَ السَّيـْفَ ثـُمَّ أَمـَرَ بـِى فـَكـُتِّفـْتُ وَ شـُدَّ رَأْسـِى وَ قـَامَ عـَلَيَّ السَّيَّافُ لِيَضْرِبَ عُنُقِى فـَقـُلْتُ أَيُّهَا الْأَمِيرُ لَمْ تَظْفَرْ بِى عَنْوَةً وَ إِنَّمَا جِئْتُكَ مِنْ ذَاتِ نَفْسِى وَ هَاهُنَا أَمْرٌ أَذْكُرُهُ لَكَ ثُمَّ أَنْتَ وَ شَأْنَكَ فَقَالَ قُلْ فَقُلْتُ أَخْلِنِى فَأَمَرَ مَنْ حَضَرَ فَخَرَجُوا فَقُلْتُ لَهُ جَعْفَرُ بـْنُ مـُحـَمَّدٍ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ لَكَ قَدْ آجَرْتُ عَلَيْكَ مَوْلَاكَ رُفَيْداً فَلَا تَهِجْهُ بِسُوءٍ فـَقـَالَ وَ اللَّهِ لَقـَدْ قـَالَ لَكَ جـَعـْفَرُ بْنُ مُحَمَّدٍ هَذِهِ الْمَقَالَةَ وَ أَقْرَأَنِى السَّلَامَ فَحَلَفْتُ لَهُ فـَرَدَّهـَا عـَلَيَّ ثـَلَاثـاً ثـُمَّ حـَلَّ أَكـْتـَافـِى ثُمَّ قَالَ لَا يُقْنِعُنِى مِنْكَ حَتَّى تَفْعَلَ بِى مَا فَعَلْتُ بِكَ قُلْتُ مَا تَنْطَلِقُ يَدِى بِذَاكَ وَ لَا تَطِيبُ بِهِ نَفْسِى فَقَالَ وَ اللَّهِ مَا يُقْنِعُنِى إِلَّا ذَاكَ فـَفـَعـَلْتُ بـِهِ كـَمـَا فَعَلَ بِى وَ أَطْلَقْتُهُ فَنَاوَلَنِى خَاتَمَهُ وَ قَالَ أُمُورِى فِى يَدِكَ فَدَبِّرْ فِيهَا مَا شِئْتَ
اصول كافى جلد 2 صفحه 379 روايت 3
ترجمه روايت شريفه :
رفـيـد غـلام يـزيـدبن عمروبن هبيره گويد: ابن هبيره بر من غضب كرد و قسم خورد كه مرا بـكـشـد مـن از او گـريـختم و بامام صادق عليه السلام پناهنده شدم و گزارش خود را به حـضرت بيان كردم ، امام به من فرمود: برو او را از جانب من سلام برسان و به او بگو: مـن غـلامـت رفيد را پناه دادم ، با خشم خود به او آسيبى مرسان ، به حضرت عرض كردم : قربانت گردم او اهل شامست و عقيده پليد دارد، فرمود: چنانكه بتو مى گويم نزدش برو، مـن راه را در پـيـش گـرفتم : چون به بيابانى رسيدم ، مرد عربى به من رو آورد و گفت كـجـا مـى روى ؟ من چهره مردى كه كشته شود در تو مى بينم ، آنگاه گفت : دستت را بيرون كـن ، چـون بـيـرون كـردم ، گـفـت : دسـت مردى است كه كشته مى شود، سپس گفت : پايت را نشان ده ، چون نشان دادم ، گفت پاى مردى است كه كشته مى شود، باز گفت : تنت را ببينم ، چـون تـنـم را ديد، گفت : تن مردى است كه كشته شود آنگاه گفت : زبانت را بيرون كن ، چـون بـيرون آوردم ، گفت : برو كه باكى بر تو نيست ، زيرا در زبان تو پيغامى است كه اگر آن را بكوههاى استوار رسانى ، مطيع تو شوند.
پـس بـيـامدم تا در خانه ابن هبيره رسيدم ، اجازه خواستم ، چون وارد شدم : گفت : خيانتكار بـا پـاى خود نزد تو آمد. غلام ! زود سفره چرمى و شمشير را بياور، و دستور داد شانه و سر مرا بستند و جلاد بالاى سرم ايستاد تا گردنم بزند.
من گفتم : اى امير! تو كه با جبر و زور، بر من دست نيافتى ، بلكه با پاى خود پيش تو آمـدم ، مـن پـيـغـامى دارم كه مى خواهم بتو باز گويم ، سپس ‍ خود دانى ، گفت بگو: گفتم مـجـلس را خـلوت كـن ، او بـحـاضـرين دستور داد بيرون رفتند، گفتم : جعفر بن محمد بتو سلام مى رساند و مى گويد: من غلامت رفيد را پناه دادم ، با خشم خود به او آسيبى مرسان ، گـفـت : تـرا بخدا جعفر بن محمد بتو چنين گفت و به من سلام رسانيد؟!! من برايش ‍ قسم خوردم ، او تا سه بار سخنش را تكرار كرد.
سـپـس شانه هاى مرا باز كرد و گفت ، من باين قناعت نمى كنم و از تو خرسند نمى شوم ، جـز اينكه همان كار كه با تو كردم با من بكنى ، گفتم : دست من باين كار دراز نمى شود و بـخـود اجـازه نمى دهم ، گفت : بخدا كه من جز بآن قانع نشوم ، پس من هم چنانكه بسرم آورد، بسرش آوردم ، و بازش كردم ، او مهر خود را به من داد و گفت : تو اختياردار كارهاى من هستى ، هر گونه خواهى رفتار كن .

4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنِ الْخَيْبَرِيِّ عَنْ يُونُسَ بـْنِ ظـَبـْيـَانَ وَ مـُفـَضَّلِ بْنِ عُمَرَ وَ أَبِى سَلَمَةَ السَّرَّاجِ وَ الْحُسَيْنِ بْنِ ثُوَيْرِ بْنِ أَبِى فـَاخـِتـَةَ قـَالُوا كُنَّا عِنْدَ أَبِى عَبْدِ اللَّهِ ع فَقَالَ عِنْدَنَا خَزَائِنُ الْأَرْضِ وَ مَفَاتِيحُهَا وَ لَوْ شـِئْتُ أَنْ أَقـُولَ بـِإِحـْدَى رِجـْلَيَّ أَخـْرِجـِي مـَا فـِيكِ مِنَ الذَّهَبِ لَأَخْرَجَتْ قَالَ ثُمَّ قَالَ بِإِحْدَى رِجـْلَيـْهِ فـَخَطَّهَا فِى الْأَرْضِ خَطّاً فَانْفَرَجَتِ الْأَرْضُ ثُمَّ قَالَ بِيَدِهِ فَأَخْرَجَ سَبِيكَةَ ذَهَبٍ قـَدْرَ شـِبـْرٍ ثـُمَّ قَالَ انْظُرُوا حَسَناً فَنَظَرْنَا فَإِذَا سَبَائِكُ كَثِيرَةٌ بَعْضُهَا عَلَى بَعْضٍ يـَتـَلَأْلَأُ فـَقـَالَ لَهُ بـَعـْضـُنـَا جُعِلْتُ فِدَاكَ أُعْطِيتُمْ مَا أُعْطِيتُمْ وَ شِيعَتُكُمْ مُحْتَاجُونَ قَالَ فَقَالَ إِنَّ اللَّهَ سَيَجْمَعُ لَنَا وَ لِشِيعَتِنَا الدُّنْيَا وَ الْآخِرَةَ وَ يُدْخِلُهُمْ جَنَّاتِ النَّعِيمِ وَ يُدْخِلُ عَدُوَّنَا الْجَحِيمَ
اصول كافى جلد 2 صفحه 380 روايت 4
ترجمه روايت شريفه :
يـونـس بـن ظبيان و مفضل بن عمر و ابوسلمه سراج و حسين بن ثوير بن ابى فاخته نزد امـام صـادق عـليـه السلام بودند، حضرت فرمود: خزانه هاى زمين و كليدهايش نزد ماست ، اگـر مـن بـخـواهـم بـا يـك پـايم بزمين اشاره كنم و بگويم هر چه طلا دارى بيرون بيار بيرون آورد. آنگاه با يك پايش ‍ اشاره كرد و روى زمين خطى كشيد زمين شكافته شد، سپس بـا دسـت اشـاره كـرد و شـمـش طلائى باندازه يكوجب بيرون آورد و فرمود خوب بنگريد، چون نگاه كرديم ، شمشهاى بسيارى روى هم ديديم كه مى درخشيد، يكى از ما به حضرت عـرض كـرد: قـربـانـت ، بـشما چه چيزها عطا شده ؟ در صورتى كه شيعيانتان محتاجند؟!! فرمود: همانا خدا دنيا و آخرت را براى ما و شيعيان ما جمع كند و آنها را ببهشت پر نعمت در آورد، و دشمن ما را بدوزخ برد.

5- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنِ الْمُعَلَّى بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى بَصِيرٍ قَالَ كَانَ لِى جـَارٌ يَتَّبِعُ السُّلْطَانَ فَأَصَابَ مَالًا فَأَعَدَّ قِيَاناً وَ كَانَ يَجْمَعُ الْجَمِيعَ إِلَيْهِ وَ يَشْرَبُ الْمـُسـْكـِرَ وَ يـُؤْذِيـنـِى فَشَكَوْتُهُ إِلَى نَفْسِهِ غَيْرَ مَرَّةٍ فَلَمْ يَنْتَهِ فَلَمَّا أَنْ أَلْحَحْتُ عَلَيْهِ فَقَالَ لِى يَا هَذَا أَنَا رَجُلٌ مُبْتَلًى وَ أَنْتَ رَجُلٌ مُعَافًى فَلَوْ عَرَضْتَنِى لِصَاحِبِكَ رَجَوْتُ أَنْ يـُنـْقـِذَنـِيَ اللَّهُ بـِكَ فـَوَقـَعَ ذَلِكَ لَهُ فـِى قَلْبِى فَلَمَّا صِرْتُ إِلَى أَبِى عَبْدِ اللَّهِ ع ذَكَرْتُ لَهُ حَالَهُ فَقَالَ لِى إِذَا رَجَعْتَ إِلَى الْكُوفَةِ سَيَأْتِيكَ فَقُلْ لَهُ يَقُولُ لَكَ جَعْفَرُ بْنُ مـُحـَمَّدٍ دَعْ مـَا أَنـْتَ عـَلَيـْهِ وَ أَضـْمـَنَ لَكَ عـَلَى اللَّهِ الْجَنَّةَ فَلَمَّا رَجَعْتُ إِلَى الْكُوفَةِ أَتَانِى فِيمَنْ أَتَى فَاحْتَبَسْتُهُ عِنْدِى حَتَّى خَلَا مَنْزِلِى ثُمَّ قُلْتُ لَهُ يَا هَذَا إِنِّى ذَكَرْتُكَ لِأَبِى عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ الصَّادِقِ ع فَقَالَ لِى إِذَا رَجَعْتَ إِلَى الْكُوفَةِ سَيَأْتِيكَ فَقُلْ لَهُ يَقُولُ لَكَ جَعْفَرُ بْنُ مُحَمَّدٍ دَعْ مَا أَنْتَ عَلَيْهِ وَ أَضْمَنَ لَكَ عَلَى اللَّهِ الْجَنَّةَ قَالَ فَبَكَى ثُمَّ قـَالَ لِيَ اللَّهِ لَقـَدْ قـَالَ لَكَ أَبـُو عـَبـْدِ اللَّهِ هَذَا قَالَ فَحَلَفْتُ لَهُ أَنَّهُ قَدْ قَالَ لِى مَا قُلْتُ فـَقـَالَ لِى حـَسـْبـُكَ وَ مـَضـَى فَلَمَّا كَانَ بَعْدَ أَيَّامٍ بَعَثَ إِلَيَّ فَدَعَانِي وَ إِذَا هُوَ خَلْفَ دَارِهِ عُرْيَانٌ فَقَالَ لِى يَا أَبَا بَصِيرٍ لَا وَ اللَّهِ مَا بَقِيَ فِى مَنْزِلِى شَيْءٌ إِلَّا وَ قَدْ أَخْرَجْتُهُ وَ أَنَا كَمَا تَرَى قَالَ فَمَضَيْتُ إِلَى إِخْوَانِنَا فَجَمَعْتُ لَهُ مَا كَسَوْتُهُ بِهِ ثُمَّ لَمْ تَأْتِ عَلَيْهِ أَيَّامٌ يـَسـِيرَةٌ حَتَّى بَعَثَ إِلَيَّ أَنِّي عَلِيلٌ فَأْتِنِي فَجَعَلْتُ أَخْتَلِفُ إِلَيْهِ وَ أُعَالِجُهُ حَتَّى نَزَلَ بِهِ الْمَوْتُ فَكُنْتُ عِنْدَهُ جَالِساً وَ هُوَ يَجُودُ بِنَفْسِهِ فَغُشِيَ عَلَيْهِ غَشْيَةً ثُمَّ أَفَاقَ فَقَالَ لِى يـَا أَبـَا بـَصـِيـرٍ قـَدْ وَفـَى صـَاحـِبـُكَ لَنَا ثُمَّ قُبِضَ رَحْمَةُ اللَّهِ عَلَيْهِ فَلَمَّا حَجَجْتُ أَتـَيْتُ أَبَا عَبْدِ اللَّهِ ع فَاسْتَأْذَنْتُ عَلَيْهِ فَلَمَّا دَخَلْتُ قَالَ لِيَ ابْتِدَاءً مِنْ دَاخِلِ الْبَيْتِ وَ إِحـْدَى رِجـْلَيَّ فـِي الصَّحـْنِ وَ الْأُخـْرَى فـِى دِهـْلِيـزِ دَارِهِ يـَا أَبـَا بـَصـِيـرٍ قـَدْ وَفَيْنَا لِصَاحِبِكَ
اصول كافى جلد 2 صفحه 381 روايت 5
ترجمه روايت شريفه :
ابـو بـصير گويد: من همسايه اى داشتم كه پير و سلطانى بود و (از راه رشوه و غصب و حرام ) مالى بدست آورده بود، مجلسى براى زنان آوازه خوان آماده مى ساخت و همگى نزدش انجمن مى كردند، خودش هم مى نوشيد. من بارها بخودش شكايت بردم و گله كردم ، ولى او دسـت بـرنـداشت ، چون پافشارى زياد كردم ، به من گفت : من مردى گرفتارم و تو مردى هستى بركنار و يا عافيت ، اگر حال مرا بصاحبت (امام صادق عليه السلام ) عرضه كنى ، امـيـدوارم خدا مرا هم بوسيله تو نجات بخشد، گفتار او در دلم تاءثير كرد، چون خدمت امام صـادق عـليـه السـلام رسيدم ، حال او را بيان كردم ، حضرت به من فرمود: چون بكوفه باز گردى ، نزد تو آيد به او بگو جعفر بن محمد گويد: تو آنچه را بر سرش هستى واگذار، من بهشت را از خدا براى او ضمانت مى كنم .
چـون بـكـوفـه بـاز گـشـتـم ، او و ديـگـران نزد من آمدند، من او را نزد خود نگاه داشتم تا مـنـزل خـلوت شـد آنـگـاه بـه او گـفـتـم : اى مـرد مـن حـال تـرا بـه حضرت ابى عبداللّه ، جعفر بن محمد، امام صادق عليه السلام عرض ‍ كردم به من فرمود: چون بكوفه باز گشتى نزد تو آيد، به او بگو جعفربن محمد مى گويد: آنچه را بر سرش هستى واگذار، من بهشت را از خدا براى تو ضمانت مى كنم ، او گريست و گفت : ترا بخدا امام صادق عليه السلام بتو چنين گفت ؟ من سوگند ياد كردم كه او به مـن چنين گفت ، گفت ترا بس است (يعنى همين اندازه بر عهده تو بود و باقى بر عهده من ) سـپـس برفت و بعد از چند روز نزد من فرستاد و مرا بخواست ، چون برفتم ديدم پشت در خـانـه خـود بـرهـنـه نـشـسـتـه اسـت ، بـه مـن گـفـت : ابـا بـصـيـر! هـر چـه در منزل داشتم بيرون كردم (بصاحبانش رسانيدم و در راه خدا دادم حتى لباسهايم را) و اكنون چنانم كه مى بينى .
ابو بصير گويد: من نزد دوستانم رفتم و پوشاكى برايش گرد آوردم ، چند روز ديگر گذشت ، دنبالم فرستاد كه من بيمارم ، نزد من بيا، من نزدش ‍ رفتم و براى معالجه او در رفت و آمد بودم تا مرگش فرا رسيد، براى ما وفا كرد (امام صادق عليه السلام بضمانت خود وفا كرد) و سپس در گذشت رحمت خدا بر او باد.
چـون حج گزاردم نزد امام صادق عليه السلام رسيدم و اجازه خواستم ، چون خدمتش رفتم ، هـنـوز يـك پـايـم در صـحـن خـانـه و يـك پـايـم در راه رو بـود كـه از داخل اتاق بى آنكه چيزى بگويم ، فرمود: اى ابا بصير اما براى رفيقت وفا كرديم .

6- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ جَعْفَرِ بْنِ مـُحـَمَّدِ بـْنِ الْأَشْعَثِ قَالَ قَالَ لِى أَ تَدْرِى مَا كَانَ سَبَبُ دُخُولِنَا فِى هَذَا الْأَمْرِ وَ مَعْرِفَتِنَا بـِهِ وَ مـَا كـَانَ عـِنـْدَنَا مِنْهُ ذِكْرٌ وَ لَا مَعْرِفَةُ شَيْءٍ مِمَّا عِنْدَ النَّاسِ قَالَ قُلْتُ لَهُ مَا ذَاكَ قَالَ إِنَّ أَبـَا جـَعـْفـَرٍ يـَعْنِى أَبَا الدَّوَانِيقِ قَالَ لِأَبِى مُحَمَّدِ بْنِ الْأَشْعَثِ يَا مُحَمَّدُ ابْغِ لِى رَجُلًا لَهُ عـَقـْلٌ يـُؤَدِّى عَنِّى فَقَالَ لَهُ أَبِى قَدْ أَصَبْتُهُ لَكَ هَذَا فُلَانُ بْنُ مُهَاجِرٍ خَالِى قَالَ فَأْتِنِى بـِهِ قَالَ فَأَتَيْتُهُ بِخَالِى فَقَالَ لَهُ أَبُو جَعْفَرٍ يَا ابْنَ مُهَاجِرٍ خُذْ هَذَا الْمَالَ وَ أْتِ الْمَدِينَةَ وَ أْتِ عـَبـْدَ اللَّهِ بـْنَ الْحـَسَنِ بْنِ الْحَسَنِ وَ عِدَّةً مِنْ أَهْلِ بَيْتِهِ فِيهِمْ جَعْفَرُ بْنُ مُحَمَّدٍ فَقُلْ لَهـُمْ إِنِّى رَجـُلٌ غَرِيبٌ مِنْ أَهْلِ خُرَاسَانَ وَ بِهَا شِيعَةٌ مِنْ شِيعَتِكُمْ وَجَّهُوا إِلَيْكُمْ بِهَذَا الْمَالِ وَ ادْفَعْ إِلَى كُلِّ وَاحِدٍ مِنْهُمْ عَلَى شَرْطِ كَذَا وَ كَذَا فَإِذَا قَبَضُوا الْمَالَ فَقُلْ إِنِّى رَسُولٌ وَ أُحِبُّ أَنْ يـَكـُونَ مـَعـِى خـُطُوطُكُمْ بِقَبْضِكُمْ مَا قَبَضْتُمْ فَأَخَذَ الْمَالَ وَ أَتَى الْمَدِينَةَ فَرَجَعَ إِلَى أَبـِى الدَّوَانـِيـقِ وَ مـُحـَمَّدُ بـْنُ الْأَشـْعـَثِ عـِنْدَهُ فَقَالَ لَهُ أَبُو الدَّوَانِيقِ مَا وَرَاءَكَ قَالَ أَتَيْتُ الْقـَوْمَ وَ هـَذِهِ خـُطـُوطُهُمْ بِقَبْضِهِمُ الْمَالَ خَلَا جَعْفَرَ بْنَ مُحَمَّدٍ فَإِنِّى أَتَيْتُهُ وَ هُوَ يُصَلِّى فـِى مـَسـْجـِدِ الرَّسـُولِ ص فـَجـَلَسْتُ خَلْفَهُ وَ قُلْتُ حَتَّى يَنْصَرِفَ فَأَذْكُرَ لَهُ مَا ذَكَرْتُ لِأَصْحَابِهِ فَعَجَّلَ وَ انْصَرَفَ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ يَا هَذَا اتَّقِ اللَّهَ وَ لَا تَغُرَّ أَهْلَ بَيْتِ مُحَمَّدٍ فَإِنَّهُمْ قَرِيبُو الْعَهْدِ بِدَوْلَةِ بَنِى مَرْوَانَ وَ كُلُّهُمْ مُحْتَاجٌ فَقُلْتُ وَ مَا ذَاكَ أَصْلَحَكَ اللَّهُ قـَالَ فـَأَدْنـَى رَأْسـَهُ مـِنِّى وَ أَخـْبـَرَنـِى بـِجـَمـِيعِ مَا جَرَى بَيْنِى وَ بَيْنَكَ حَتَّى كَأَنَّهُ كَانَ ثـَالِثـَنَا قَالَ فَقَالَ لَهُ أَبُو جَعْفَرٍ يَا ابْنَ مُهَاجِرٍ اعْلَمْ أَنَّهُ لَيْسَ مِنْ أَهْلِ بَيْتِ نُبُوَّةٍ إِلَّا وَ فـِيـهِ مـُحَدَّثٌ وَ إِنَّ جَعْفَرَ بْنَ مُحَمَّدٍ مُحَدَّثُنَا الْيَوْمَ وَ كَانَتْ هَذِهِ الدَّلَالَةُ سَبَبَ قَوْلِنَا بِهَذِهِ الْمَقَالَةِ
اصول كافى جلد 2 صفحه 381 روايت 6
ترجمه روايت شريفه :
صفوان بن يحيى گويد: جعفر بن محمد بن اشعث به من گفت : مى دانى سبب وارد شدن ما در مذهب تشيع و شناسائى ما بآن چه بود، با آنكه نزد ما هيچ يادى از آن نبود و بآنچه مردم (شيعيان ) داشتند، ما معرفت نداشتيم ؟ گفتم : داستانش چيست ؟ گفت : ابو جعفر ابوالدوانيق (يـعنى منصور دوانيقى دومين خليفه عباسى ودانق يكدانگ درهم است كه تقريبا يك پشيز مى شـود و آن لقـب را مردم از نظر خست و بخلش به او دادند، زيرا براى كندن نهر كوفه از مـردم سـرى يكدانق گرفت ) بپدرم ابو محمد بن اشعث گفت : اى محمد! مردى خردمند برايم بجو كه بتواند از جانب من پرداخت كند. پدرم گفت : او رابرايت يافته ام او فلان شخص ‍ پـسـر مـهـاجـر اسـت كه دائى من است ، گفت : نزد منش بياور، من دائيم را نزد او بردم ، ابو جـعـفر به او گفت : اى پسر مهاجر! اين پول را بگير و بمدينه بر، نزد عبداللّه بن حسن بـن حـسـن و جـماعتى از خاندانش كه جعفر بن محمد همه ميان آنهاست ، و بآنها بگو: من مردى غـريـب و از اهـل خـراسـانـم كـه گـروهـى از شـيـعـيـان شـمـا در آنـجـايـنـد و ايـن پـول را بـراى شـمـا فـرسـتـاده انـد، و بـه هـر يـك از آنـهـا پول بده و چنين و چنان شرط كن (يعنى بگو بشرط اينكه بر خليفه بشوريد و قيام كنيد، مـا پـشـتـيـبان شما هستيم و نظير اين سخنان ) چون پولها را گرفتند، بگو من فرستاده و پيغام آورم ، دوست دارم رسيدى از دستخط شما داشته باشم .
پـسر مهاجر پولها را گرفت و بمدينه رفت ، سپس نزد ابوالدوانيق باز گشت ، محمد بن اشـعـث هـم نـزد او بـود خـليـفـه گـفـت : چـه خبر آوردى ؟ گفت : نزد آنها رفتم (و پولها را پـرداخـتـم ) اين رسيدهائى است كه بخط خودشان نوشته اند، غير از جعفر بن محمد كه من نزدش رفتم ، او در مسجد پيغمبر صلى للّه عليه و آله نماز مى گزارد پشت سرش نشستم و گفتم هستم تا نمازش را تمام كند، آنگاه آنچه باصحابش گفتم ، به او باز خواهم گفت ، او شـتـاب كرد و نمازش را بپايان رسانيد و متوجه من شد و فرمود: اى مرد! از خدا پروا كـن و اهـل بـيـت محمد را مفريب كه آنها بدولت بنى مروان سابقه نزديكى دارند و (چون از آنـهـا سـتـم بـسـيـار ديـده انـد) هـمـگـى مـحـتـاج و نـيـازمـنـدنـد (پـول تـرا قبول مى كنند و گرفتار مى شوند) من گفتم : موضوع چيست ؟ اءصلحك اللّه ؟ او سـرش را نـزديـك مـن آورد و آنـچـه مـيـان مـن و تـو رفـتـه بـود، بـاز گـفـت ، مثل اينكه سومى ما بوده .
ابـو جـعـفر دوانيقى گفت : اى پسر مهاجر! هيچ اهل بيت پيغمبرى نباشد، جز آنكه محدثى در ميان آنهاست ، محدث خاندان ما در اين زمان جعفر بن محمد است . اين بود دليلى كه سبب عقيده ما باين مذهب (تشيع ) گشت . (راجع بمعنى محدث بحديث 703 707 رجوع شود).

7- سـَعـْدُ بـْنُ عـَبـْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عـَلِيِّ بـْنِ مـَهـْزِيـَارَ عـَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بـَصِيرٍ قَالَ قُبِضَ أَبُو عَبْدِ اللَّهِ جَعْفَرُ بْنُ مُحَمَّدٍ ع وَ هُوَ ابْنُ خَمْسٍ وَ سِتِّينَ سَنَةً فِى عَامِ ثَمَانٍ وَ أَرْبَعِينَ وَ مِائَةٍ وَ عَاشَ بَعْدَ أَبِى جَعْفَرٍ ع أَرْبَعاً وَ ثَلَاثِينَ سَنَةً
اصول كافى جلد 2 صفحه 384 روايت 7
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: ابـو عـبـداللّه جـعـفـر بـن مـحـمـد عليه السلام در 65 سالگى به سـال 148 در گـذشـت و بـعـد از امـام بـاقـر عـليـه السـلام 24 سال زندگى كرد.

8- سـَعـْدُ بـْنُ عَبْدِ اللَّهِ عَنْ أَبِى جَعْفَرٍ مُحَمَّدِ بْنِ عُمَرَ بْنِ سَعِيدٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِى الْحَسَنِ الْأَوَّلِ ع قَالَ سَمِعْتُهُ يَقُولُ أَنَا كَفَّنْتُ أَبِى فِى ثَوْبَيْنِ شَطَوِيَّيْنِ كَانَ يـُحـْرِمُ فـِيـهـِمـَا وَ فِى قَمِيصٍ مِنْ قُمُصِهِ وَ فِى عِمَامَةٍ كَانَتْ لِعَلِيِّ بْنِ الْحُسَيْنِ ع وَ فِي بُرْدٍ اشْتَرَاهُ بِأَرْبَعِينَ دِينَاراً
اصول كافى جلد 2 صفحه 384 روايت 8
ترجمه روايت شريفه :
يونس بن يعقوب گويد: شنيدم موسى بن جعفر عليه السلام مى فرمود: من پدرم را در دو جـامـه شـطـوى كـه لباس احرامش بود و نيز با يكى از پيراهنهاى خودش و عمامه على بن الحـسـيـن عـليـه السـلام و بـرده اى كـه آن را بـه چهل دينار خريده بود كفن كردم .

شرح :
شـطـا نـام قـريـه ايست نزديك مصر كه پارچه هائى را كه در آنجا مى بافند شطوى مى نـامـنـد و برد (بضم باء) پارچه راه راهى بود كه به دوش ‍ مى انداختند و نوع خويش را در يمن مى بافته اند.


جلد 2 - بخش 76

* زندگانى ابوالحسن موسى بن جعفر عليهم السلام *

بَابُ مَوْلِدِ أَبِي الْحَسَنِ مُوسَى بْنِ جَعْفَرٍ ع

وُلِدَ أَبـُو الْحَسَنِ مُوسَى ع بِالْأَبْوَاءِ سَنَةَ ثَمَانٍ وَ عِشْرِينَ وَ مِائَةٍ وَ قَالَ بَعْضُهُمْ تِسْعٍ وَ عِشْرِينَ وَ مِائَةٍ وَ قُبِضَ ع لِسِتٍّ خَلَوْنَ مِنْ رَجَبٍ مِنْ سَنَةِ ثَلَاثٍ وَ ثَمَانِينَ وَ مِائَةٍ وَ هُوَ ابْنُ أَرْبـَعٍ أَوْ خـَمـْسٍ وَ خَمْسِينَ سَنَةً وَ قُبِضَ ع بِبَغْدَادَ فِى حَبْسِ السِّنْدِيِّ بْنِ شَاهَكَ وَ كَانَ هـَارُونُ حـَمـَلَهُ مـِنَ الْمـَدِينَةِ لِعَشْرِ لَيَالٍ بَقِينَ مِنْ شَوَّالٍ سَنَةَ تِسْعٍ وَ سَبْعِينَ وَ مِائَةٍ وَ قَدْ قَدِمَ هَارُونُ الْمَدِينَةَ مُنْصَرَفَهُ مِنْ عُمْرَةِ شَهْرِ رَمَضَانَ ثُمَّ شَخَصَ هَارُونُ إِلَى الْحَجِّ وَ حَمَلَهُ مَعَهُ ثـُمَّ انـْصـَرَفَ عـَلَى طـَرِيـقِ الْبـَصـْرَةِ فَحَبَسَهُ عِنْدَ عِيسَى بْنِ جَعْفَرٍ ثُمَّ أَشْخَصَهُ إِلَى بـَغـْدَادَ فـَحـَبـَسـَهُ عِنْدَ السِّنْدِيِّ بْنِ شَاهَكَ فَتُوُفِّيَ ع فِي حَبْسِهِ وَ دُفِنَ بِبَغْدَادَ فِى مَقْبَرَةِ قُرَيْشٍ وَ أُمُّهُ أُمُّ وَلَدٍ يُقَالُ لَهَا حَمِيدَةُ
1- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ السِّنْدِيِّ الْقُمِّيِّ قَالَ حـَدَّثَنَا عِيسَى بْنُ عَبْدِ الرَّحْمَنِ عَنْ أَبِيهِ قَالَ دَخَلَ ابْنُ عُكَّاشَةَ بْنِ مِحْصَنٍ الْأَسَدِيُّ عَلَى أَبـِي جـَعْفَرٍ وَ كَانَ أَبُو عَبْدِ اللَّهِ ع قَائِماً عِنْدَهُ فَقَدَّمَ إِلَيْهِ عِنَباً فَقَالَ حَبَّةً حَبَّةً يَأْكُلُهُ الشَّيْخُ الْكَبِيرُ وَ الصَّبِيُّ الصَّغِيرُ وَ ثَلَاثَةً وَ أَرْبَعَةً يَأْكُلُهُ مَنْ يَظُنُّ أَنَّهُ لَا يَشْبَعُ وَ كـُلْهُ حـَبَّتـَيـْنِ حَبَّتَيْنِ فَإِنَّهُ يُسْتَحَبُّ فَقَالَ لِأَبِى جَعْفَرٍ ع لِأَيِّ شَيْءٍ لَا تُزَوِّجُ أَبَا عـَبـْدِ اللَّهِ فـَقـَدْ أَدْرَكَ التَّزْوِيـجَ قـَالَ وَ بَيْنَ يَدَيْهِ صُرَّةٌ مَخْتُومَةٌ فَقَالَ أَمَا إِنَّهُ سَيَجِى ءُ نـَخَّاسٌ مـِنْ أَهـْلِ بَرْبَرَ فَيَنْزِلُ دَارَ مَيْمُونٍ فَنَشْتَرِى لَهُ بِهَذِهِ الصُّرَّةِ جَارِيَةً قَالَ فَأَتَى لِذَلِكَ مـَا أَتـَى فـَدَخـَلْنـَا يـَوْمـاً عَلَى أَبِى جَعْفَرٍ ع فَقَالَ أَ لَا أُخْبِرُكُمْ عَنِ النَّخَّاسِ الَّذِى ذَكـَرْتـُهُ لَكـُمْ قـَدْ قـَدِمَ فَاذْهَبُوا فَاشْتَرُوا بِهَذِهِ الصُّرَّةِ مِنْهُ جَارِيَةً قَالَ فَأَتَيْنَا النَّخَّاسَ فـَقـَالَ قـَدْ بـِعـْتُ مـَا كـَانَ عِنْدِى إِلَّا جَارِيَتَيْنِ مَرِيضَتَيْنِ إِحْدَاهُمَا أَمْثَلُ مِنَ الْأُخْرَى قُلْنَا فـَأَخـْرِجـْهـُمـَا حـَتَّى نـَنـْظـُرَ إِلَيـْهـِمَا فَأَخْرَجَهُمَا فَقُلْنَا بِكَمْ تَبِيعُنَا هَذِهِ الْمُتَمَاثِلَةَ قَالَ بـِسـَبْعِينَ دِينَاراً قُلْنَا أَحْسِنْ قَالَ لَا أَنْقُصُ مِنْ سَبْعِينَ دِينَاراً قُلْنَا لَهُ نَشْتَرِيهَا مِنْكَ بِهَذِهِ الصُّرَّةِ مَا بَلَغَتْ وَ لَا نَدْرِى مَا فِيهَا وَ كَانَ عِنْدَهُ رَجُلٌ أَبْيَضُ الرَّأْسِ وَ اللِّحْيَةِ قَالَ فـُكُّوا وَ زِنـُوا فـَقـَالَ النَّخَّاسُ لَا تـَفـُكُّوا فَإِنَّهَا إِنْ نَقَصَتْ حَبَّةً مِنْ سَبْعِينَ دِينَاراً لَمْ أُبـَايـِعـْكـُمْ فـَقـَالَ الشَّيـْخُ ادْنـُوا فـَدَنـَوْنـَا وَ فَكَكْنَا الْخَاتَمَ وَ وَزَنَّا الدَّنَانِيرَ فَإِذَا هِيَ سـَبْعُونَ دِينَاراً لَا تَزِيدُ وَ لَا تَنْقُصُ فَأَخَذْنَا الْجَارِيَةَ فَأَدْخَلْنَاهَا عَلَى أَبِى جَعْفَرٍ ع وَ جـَعـْفَرٌ قَائِمٌ عِنْدَهُ فَأَخْبَرْنَا أَبَا جَعْفَرٍ بِمَا كَانَ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ لَهَا مَا اسْمُكِ قَالَتْ حَمِيدَةُ فَقَالَ حَمِيدَةٌ فِى الدُّنْيَا مَحْمُودَةٌ فِى الْآخِرَةِ أَخْبِرِينِى عَنْكِ أَ بِكْرٌ أَنْتِ أَمْ ثـَيِّبٌ قـَالَتْ بـِكـْرٌ قـَالَ وَ كـَيـْفَ وَ لَا يـَقـَعُ فِى أَيْدِى النَّخَّاسِينَ شَيْءٌ إِلَّا أَفْسَدُوهُ فـَقـَالَتْ قَدْ كَانَ يَجِيئُنِى فَيَقْعُدُ مِنِّى مَقْعَدَ الرَّجُلِ مِنَ الْمَرْأَةِ فَيُسَلِّطُ اللَّهُ عَلَيْهِ رَجُلًا أَبـْيـَضَ الرَّأْسِ وَ اللِّحـْيـَةِ فَلَا يَزَالُ يَلْطِمُهُ حَتَّى يَقُومَ عَنِّى فَفَعَلَ بِى مِرَاراً وَ فَعَلَ الشَّيـْخُ بِهِ مِرَاراً فَقَالَ يَا جَعْفَرُ خُذْهَا إِلَيْكَ فَوَلَدَتْ خَيْرَ أَهْلِ الْأَرْضِ مُوسَى بْنَ جَعْفَرٍ ع
اصول كافى جلد 2 صفحه 384 روايت 1
ترجمه روايت شريفه :
ابوالحسن موسى بن جعفر عليه السلام به سال 128 و بقولى در 129 در ابواء (منزلى اسـت مـيـان مـكـه و مـديـنـه ) مـتـولد شـد و در شـشـم مـاه رجـب سـال 183 بـه سن 54 سالگى در گذشت ، وفاتش در بغداد. در زندان سندى بن شاهك بـوده و هـارون الرشـيـد آن حـضـرت را در بـيـسـتـم شـوال سـال 179 از مـديـنه بيرون كرد، و هارون در ماه رمضان زمانى كه از عمره باز مى گشت و امام نزد عيسى بن جعفر زندانى كرد، باز او را به بغداد فرستاد و نزد سندى بن شـاهـك زنـدانـى كرد، آن حضرت در زندان سندى در بغداد در گذشت و در قبرستان قريش به خاك سپرده شد. مادرش ام ولد و نامش حميده بود.
پـدر عـيسى بن عبدالرحمن گويد: ابن عكاشه خدمت امام باقر عليه السلام آمد و امام صادق عـليـه السـلام نـزدش ايـستاده بود، قدرى انگور برايش آوردند، حضرت فرمود: پيرمرد سالخورده و كودك خردسال انگور را دانه دانه مى خورد و كسى كه مى ترسد سير نشود، سه و چهار دانه مى خوردند و تو دو دانه دو دانه بخور كه مستحب است .
سـپـس ابـن عـكـاشـه بـه امـام بـاقر عليه السلام عرض كرد: چرا براى ابو عبداللّه (امام صادق عليه السلام ) زن نمى گيريد؟ او كه به سن ازدواج رسيده است .
امـام بـاقـر عـليـه السـلام كـه در بـرابـرش كـيـسـه پـول سـر بـه مـهـرى بـود، فـرمـود: بـه زودى بـرده فـروشـى از اهـل بـربـر مـى آيـد و در دار مـيـمـون مـنـزل مـى كـنـد بـا ايـن كـه كـيـسـه پـول ، دخـتـرى بـرده بـرايـش مـى خـريم ، مدتى گذشت تا آنكه ما روزى خدمت امام باقر عـليـه السـلام رسـيـديـم ، بـمـا فرمود: مى خواهيد بشما خبر دهم از آن برده فروشى كه بـشـمـا گـفـتـم ، آمـده اسـت ؟ بـرويـد و بـا ايـن كـيـسـه پول از او دخترى بخريد.
مـا نـزد بـرده فروش آمديم : او گفت : هر چه داشتم فروختم مگر دو دخترك بيمار كه يكى آنـهـا از ديـگـرى بهتر است (اميد بهبوديش بيشتر است ) گفتيم : آنها را بياور تا ببينيم ، چـون آورد، گـفـتـيـم : ايـن نيكوتر را (نزديك بهبودى را) چند مى فروشى ؟ گفت به هفتاد اشـرفـى ، گفتيم احسان كن (تخفيفى بده ) گفت : از 70 اشرفى كمتر نمى دهم . گفتيم : او را به همين كيسه پول مى خريم هر چه بود، ما نمى دانيم در آن چقدر است مردى كه سر و ريـش سـفـيـدى داشـت نـزد او بود، گفت : باز كنيد و بشماريد، برده فروش گفت : باز نـكـنـيـد زيـرا اگـر از 70 اشرفى دوجو ((20)) كمتر باشد نمى فرشم ، پيرمرد گـفـت : نـزديـك بـيـائيـد، مـا نـزديـكـش رفـتـيم و مهر كسيه را باز كرديم و اشرفى ها را شـمـرديـم ، بـى كـم و زيـاد 70 اشـرفـى بـود، دخـتـر را تحويل گرفتيم و نزد امام باقر عليه السلام برديم ، جعفر عليه السلام نزدش ايستاده بود.
امام باقر عليه السلام سرگذشت ما را بخود ما خبر داد، سپس خدا را سپاس و ستايش كرد و بـه دخـتـر فـرمـود: نـامـت چـيـسـت ؟ گـفـت : حـميده ، فرمود: حميده باشى در دنيا و محموده ((21)) بـاشـى در آخـرت ، بـگـو بدانم دوشيزه هستى يا بيوه ؟ گفت : دوشيزه ام ، فرمود: چگونه تو دوشيزه ئى ، در صورتى كه هر دخترى كه دست برده فروشان افتد خـرابش مى كنند؟ دختر گفت : او نزد من مى آمد و در وضعى كه شوهر با زنش مى نشيند مى نشست ، ولى خدا مرد سر و ريش سفيدى را بر او مسلط مى كرد و او را چندان سيلى ميزد كه از نـزد مـن بر مى خاست ، او چند بار با من چنين كرد و پيرمرد هم چند بار با او چنان كرد، سـپـس ‍ فرمود: اى جعفر اين دختر را نزد خود بر و بهترين شخص روى زمين ، يعنى موسى بن جعفر عليهماالسلام از او متولد شد.

2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ عَبْدِ اللَّهِ بْنِ أَحْمَدَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنِ ابـْنِ سِنَانٍ عَنْ سَابِقِ بْنِ الْوَلِيدِ عَنِ الْمُعَلَّى بْنِ خُنَيْسٍ أَنَّ أَبَا عَبْدِ اللَّهِ ع قَالَ حَمِيدَةُ مـُصَفَّاةٌ مِنَ الْأَدْنَاسِ كَسَبِيكَةِ الذَّهَبِ مَا زَالَتِ الْأَمْلَاكُ تَحْرُسُهَا حَتَّى أُدِّيَتْ إِلَيَّ كَرَامَةً مِنَ اللَّهِ لِي وَ الْحُجَّةِ مِنْ بَعْدِى
اصول كافى جلد 2 صفحه 387 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: حـميده از پليديها پاكست مانند شمش ‍ طلا، فرشتگان همواره او را نگهدارى كردند تا به من رسيد بجهت كرامتى كه خدا نسبت به من و حجت پس از من فرمود.

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ أَبِي قـَتـَادَةَ الْقُمِّيِّ عَنْ أَبِي خَالِدٍ الزُّبَالِيِّ قَالَ لَمَّا أُقْدِمَ بِأَبِى الْحَسَنِ مُوسَى ع عَلَى الْمَهْدِيِّ الْقُدْمَةَ الْأُولَى نَزَلَ زُبَالَةَ فَكُنْتُ أُحَدِّثُهُ فَرَآنِى مَغْمُوماً فَقَالَ لِى يَا أَبَا خَالِدٍ مَا لِى أَرَاكَ مـَغـْمـُومـاً فـَقُلْتُ وَ كَيْفَ لَا أَغْتَمُّ وَ أَنْتَ تُحْمَلُ إِلَى هَذِهِ الطَّاغِيَةِ وَ لَا أَدْرِى مَا يُحْدِثُ فِيكَ فـَقـَالَ لَيـْسَ عـَلَيَّ بـَأْسٌ إِذَا كـَانَ شَهْرُ كَذَا وَ كَذَا وَ يَوْمُ كَذَا فَوَافِنِى فِى أَوَّلِ الْمِيلِ فَمَا كـَانَ لِى هـَمٌّ إِلَّا إِحْصَاءَ الشُّهُورِ وَ الْأَيَّامِ حَتَّى كَانَ ذَلِكَ الْيَوْمُ فَوَافَيْتُ الْمِيلَ فَمَا زِلْتُ عـِنـْدَهُ حـَتَّى كَادَتِ الشَّمْسُ أَنْ تَغِيبَ وَ وَسْوَسَ الشَّيْطَانُ فِى صَدْرِى وَ تَخَوَّفْتُ أَنْ أَشُكَّ فـِيـمـَا قـَالَ فـَبـَيـْنـَا أَنـَا كـَذَلِكَ إِذَا نـَظـَرْتُ إِلَى سـَوَادٍ قـَدْ أَقـْبـَلَ مـِنْ نـَاحـِيـَةِ الْعـِرَاقِ فَاسْتَقْبَلْتُهُمْ فَإِذَا أَبُو الْحَسَنِ ع أَمَامَ الْقِطَارِ عَلَى بَغْلَةٍ فَقَالَ إِيهٍ يَا أَبَا خَالِدٍ قُلْتُ لَبَّيْكَ يَا ابْنَ رَسُولِ اللَّهِ فَقَالَ لَا تَشُكَّنَّ وَدَّ الشَّيْطَانُ أَنَّكَ شَكَكْتَ فَقُلْتُ الْحَمْدُ لِلَّهِ الَّذِى خَلَّصَكَ مِنْهُمْ فَقَالَ إِنَّ لِى إِلَيْهِمْ عَوْدَةً لَا أَتَخَلَّصُ مِنْهُمْ
اصول كافى جلد 2 صفحه 387 روايت 3
ترجمه روايت شريفه :
ابـو خـالد ربـالى گويد: چون موسى بن جعفر عليه السلام را در نخستين بار نزد مهدى عـباسى مى بردند در زباله منزل كرد، من با او سخن مى گفتم . حضرت مرا اندوهگين ديد. اى ابـا خـالد چـرا ترا اندوهگين مى بينم ؟ گفتم : چگونه اندوهگين نباشم ، در صورتيكه شما را بسوى اين طغيانگر مى برند و نمى دانم چه بسرت مى آيد.
فـرمـود: مـرا بـاكى نيست ، چون فلان ماه و فلان روز رسد، در سر يك ميلى خود را به من بـرسان ، پس از آن ، من كارى جز شمردن ماهها و روزها نداشتم تا آنروز (كه امام فرموده بـود) فـرا رسـيـد. خـود را بـسـر يـك مـيلى رسانيدم و آنجا بودم تا نزديك بود خورشيد غـروب كـنـد، شـيـطـان در دلم وسـوسـه كرد و ترسيدم در آنچه امام فرموده شك كنم . كه نـاگـاه يـك سـيـاهـى را ديـدم از طـرف عـراق پيش مى آيد، من به پيشوازشان رفتم . ديدم حـضـرت ابـوالحـسن (موسى بن جعفر) عليه السلام در جلو قافله بر استرى سوار است . بـه مـن فـرمـود: آهـاى ابـا خـالد (بـاز هـم بـگـو اى ابا خالد!) عرض كردم : لبيك يا ابن رسـول اللّه فـرمـود: شك نكن ، زيرا شيطان دوست دارد كه تو شك كنى ، من عرض كردم : خـدا را شـكـر كـه شـمـا را از چـنـگ آنـهـا خـلاص كـرد، فـرمـود: مـرا بار ديگر بسوى آنها بازگشتى است كه از چنگشان خلاص نشوم (و در زندان سندى بن شاهك جان سپارم ).

4- أَحْمَدُ بْنُ مِهْرَانَ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ يـَعـْقـُوبَ بـْنِ جـَعـْفـَرِ بـْنِ إِبـْرَاهـِيـمَ قَالَ كُنْتُ عِنْدَ أَبِى الْحَسَنِ مُوسَى ع إِذْ أَتَاهُ رَجُلٌ نـَصـْرَانِيٌّ وَ نَحْنُ مَعَهُ بِالْعُرَيْضِ فَقَالَ لَهُ النَّصْرَانِيُّ أَتَيْتُكَ مِنْ بَلَدٍ بَعِيدٍ وَ سَفَرٍ شَاقٍّ وَ سَأَلْتُ رَبِّى مُنْذُ ثَلَاثِينَ سَنَةً أَنْ يُرْشِدَنِى إِلَى خَيْرِ الْأَدْيَانِ وَ إِلَى خَيْرِ الْعِبَادِ وَ أَعـْلَمـِهـِمْ وَ أَتـَانـِى آتٍ فـِى النَّوْمِ فـَوَصـَفَ لِى رَجـُلًا بِعُلْيَا دِمَشْقَ فَانْطَلَقْتُ حَتَّى أَتَيْتُهُ فَكَلَّمْتُهُ فَقَالَ أَنَا أَعْلَمُ أَهْلِ دِينِى وَ غَيْرِى أَعْلَمُ مِنِّى فَقُلْتُ أَرْشِدْنِى إِلَى مَنْ هُوَ أَعْلَمُ مِنْكَ فَإِنِّى لَا أَسْتَعْظِمُ السَّفَرَ وَ لَا تَبْعُدُ عَلَيَّ الشُّقَّةُ وَ لَقَدْ قَرَأْتُ الْإِنْجِيلَ كُلَّهَا وَ مَزَامِيرَ دَاوُدَ وَ قَرَأْتُ أَرْبَعَةَ أَسْفَارٍ مِنَ التَّوْرَاةِ وَ قَرَأْتُ ظَاهِرَ الْقُرْآنِ حَتَّى اسْتَوْعَبْتُهُ كـُلَّهُ فَقَالَ لِيَ الْعَالِمُ إِنْ كُنْتَ تُرِيدُ عِلْمَ النَّصْرَانِيَّةِ فَأَنَا أَعْلَمُ الْعَرَبِ وَ الْعَجَمِ بِهَا وَ إِنْ كُنْتَ تُرِيدُ عِلْمَ الْيَهُودِ فَبَاطِى بْنُ شُرَحْبِيلَ السَّامِرِيُّ أَعْلَمُ النَّاسِ بِهَا الْيَوْمَ وَ إِنْ كُنْتَ تُرِيدُ عِلْمَ الْإِسْلَامِ وَ عِلْمَ التَّوْرَاةِ وَ عِلْمَ الْإِنْجِيلِ وَ عِلْمَ الزَّبُورِ وَ كِتَابَ هُودٍ وَ كُلَّ مـَا أُنـْزِلَ عـَلَى نـَبـِيٍّ مـِنَ الْأَنـْبِيَاءِ فِي دَهْرِكَ وَ دَهْرِ غَيْرِكَ وَ مَا أُنْزِلَ مِنَ السَّمَاءِ مِنْ خَبَرٍ فـَعـَلِمـَهُ أَحـَدٌ أَوْ لَمْ يـَعـْلَمْ بـِهِ أَحَدٌ فِيهِ تِبْيَانُ كُلِّ شَيْءٍ وَ شِفَاءٌ لِلْعَالَمِينَ وَ رَوْحٌ لِمَنِ اسـْتَرْوَحَ إِلَيْهِ وَ بَصِيرَةٌ لِمَنْ أَرَادَ اللَّهُ بِهِ خَيْراً وَ أَنِسَ إِلَى الْحَقِّ فَأُرْشِدُكَ إِلَيْهِ فَأْتِهِ وَ لَوْ مـَشْياً عَلَى رِجْلَيْكَ فَإِنْ لَمْ تَقْدِرْ فَحَبْواً عَلَى رُكْبَتَيْكَ فَإِنْ لَمْ تَقْدِرْ فَزَحْفاً عـَلَى اسـْتـِكَ فـَإِنْ لَمْ تـَقـْدِرْ فـَعـَلَى وَجـْهِكَ فَقُلْتُ لَا بَلْ أَنَا أَقْدِرُ عَلَى الْمَسِيرِ فِى الْبَدَنِ وَ الْمَالِ قَالَ فَانْطَلِقْ مِنْ فَوْرِكَ حَتَّى تَأْتِيَ يَثْرِبَ فَقُلْتُ لَا أَعْرِفُ يَثْرِبَ قَالَ فـَانـْطـَلِقْ حـَتَّى تَأْتِيَ مَدِينَةَ النَّبِيِّ ص الَّذِي بُعِثَ فِي الْعَرَبِ وَ هُوَ النَّبِيُّ الْعَرَبِيُّ الْهَاشِمِيُّ فَإِذَا دَخَلْتَهَا فَسَلْ عَنْ بَنِى غَنْمِ بْنِ مَالِكِ بْنِ النَّجَّارِ وَ هُوَ عِنْدَ بَابِ مَسْجِدِهَا وَ أَظْهِرْ بِزَّةَ النَّصْرَانِيَّةِ وَ حِلْيَتَهَا فَإِنَّ وَالِيَهَا يَتَشَدَّدُ عَلَيْهِمْ وَ الْخَلِيفَةُ أَشَدُّ ثُمَّ تَسْأَلُ عَنْ بَنِى عَمْرِو بْنِ مَبْذُولٍ وَ هُوَ بِبَقِيعِ الزُّبَيْرِ ثُمَّ تَسْأَلُ عَنْ مُوسَى بْنِ جَعْفَرٍ وَ أَيْنَ مـَنـْزِلُهُ وَ أَيـْنَ هـُوَ مـُسـَافـِرٌ أَمْ حـَاضـِرٌ فـَإِنْ كـَانَ مُسَافِراً فَالْحَقْهُ فَإِنَّ سَفَرَهُ أَقْرَبُ مِمَّا ضَرَبْتَ إِلَيْهِ
ثُمَّ أَعْلِمْهُ أَنَّ مَطْرَانَ عُلْيَا الْغُوطَةِ غُوطَةِ دِمَشْقَ هُوَ الَّذِى أَرْشَدَنِى إِلَيْكَ وَ هُوَ يُقْرِئُكَ السَّلَامَ كـَثـِيـراً وَ يـَقـُولُ لَكَ إِنِّى لَأُكْثِرُ مُنَاجَاةَ رَبِّى أَنْ يَجْعَلَ إِسْلَامِى عَلَى يَدَيْكَ فَقَصَّ هَذِهِ الْقـِصَّةَ وَ هـُوَ قـَائِمٌ مـُعـْتـَمـِدٌ عـَلَى عـَصـَاهُ ثـُمَّ قـَالَ إِنْ أَذِنْتَ لِى يَا سَيِّدِى كَفَّرْتُ لَكَ وَ جـَلَسـْتُ فَقَالَ آذَنُ لَكَ أَنْ تَجْلِسَ وَ لَا آذَنُ لَكَ أَنْ تُكَفِّرَ فَجَلَسَ ثُمَّ أَلْقَى عَنْهُ بُرْنُسَهُ ثُمَّ قَالَ جُعِلْتُ فِدَاكَ تَأْذَنُ لِى فِى الْكَلَامِ قَالَ نَعَمْ مَا جِئْتَ إِلَّا لَهُ فَقَالَ لَهُ النَّصْرَانِيُّ ارْدُدْ عَلَى صَاحِبِي السَّلَامَ أَ وَ مَا تَرُدُّ السَّلَامَ فَقَالَ أَبُو الْحَسَنِ ع عَلَى صَاحِبِكَ إِنْ هَدَاهُ اللَّهُ فـَأَمَّا التَّسـْلِيـمُ فـَذَاكَ إِذَا صَارَ فِى دِينِنَا فَقَالَ النَّصْرَانِيُّ إِنِّي أَسْأَلُكَ أَصْلَحَكَ اللَّهُ قـَالَ سـَلْ قـَالَ أَخْبِرْنِى عَنْ كِتَابِ اللَّهِ تَعَالَى الَّذِى أُنْزِلَ عَلَى مُحَمَّدٍ وَ نَطَقَ بِهِ ثُمَّ وَصَفَهُ بِمَا وَصَفَهُ بِهِ فَقَالَ حم . وَ الْكِتابِ الْمُبِينِ. إِنّا أَنْزَلْناهُ فِى لَيْلَةٍ مُبارَكَةٍ إِنّا كـُنـّا مـُنـْذِرِيـنَ. فـِيها يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ مَا تَفْسِيرُهَا فِى الْبَاطِنِ فَقَالَ أَمَّا حم فَهُوَ مـُحـَمَّدٌ ص وَ هـُوَ فـِى كـِتـَابِ هـُودٍ الَّذِى أُنـْزِلَ عـَلَيـْهِ وَ هُوَ مَنْقُوصُ الْحُرُوفِ وَ أَمَّا الْكِتابِ الْمـُبـِينِ فَهُوَ أَمِيرُ الْمُؤْمِنِينَ عَلِيٌّ ع وَ أَمَّا اللَّيْلَةُ فَفَاطِمَةُ ع وَ أَمَّا قَوْلُهُ فِيها يُفْرَقُ كُلُّ أَمـْرٍ حَكِيمٍ يَقُولُ يَخْرُجُ مِنْهَا خَيْرٌ كَثِيرٌ فَرَجُلٌ حَكِيمٌ وَ رَجُلٌ حَكِيمٌ وَ رَجُلٌ حَكِيمٌ فَقَالَ الرَّجـُلُ صـِفْ لِيَ الْأَوَّلَ وَ الْآخـِرَ مـِنْ هـَؤُلَاءِ الرِّجـَالِ فَقَالَ إِنَّ الصِّفَاتِ تَشْتَبِهُ وَ لَكِنَّ الثَّالِثَ مِنَ الْقَوْمِ أَصِفُ لَكَ مَا يَخْرُجُ مِنْ نَسْلِهِ وَ إِنَّهُ عِنْدَكُمْ لَفِى الْكُتُبِ الَّتِى نَزَلَتْ عَلَيْكُمْ إِنْ لَمْ تُغَيِّرُوا وَ تُحَرِّفُوا وَ تُكَفِّرُوا وَ قَدِيماً مَا فَعَلْتُمْ قَالَ لَهُ النَّصْرَانِيُّ إِنِّي لَا أَسـْتـُرُ عـَنـْكَ مـَا عَلِمْتُ وَ لَا أُكَذِّبُكَ وَ أَنْتَ تَعْلَمُ مَا أَقُولُ فِى صِدْقِ مَا أَقُولُ وَ كَذِبِهِ وَ اللَّهِ لَقـَدْ أَعـْطـَاكَ اللَّهُ مـِنْ فـَضـْلِهِ وَ قـَسـَمَ عـَلَيـْكَ مِنْ نِعَمِهِ مَا لَا يَخْطُرُهُ الْخَاطِرُونَ وَ لَا يـَسـْتـُرُهُ السَّاتـِرُونَ وَ لَا يـُكـَذِّبُ فِيهِ مَنْ كَذَّبَ فَقَوْلِى لَكَ فِى ذَلِكَ الْحَقُّ كَمَا ذَكَرْتُ فَهُوَ كَمَا ذَكَرْتُ فَقَالَ لَهُ أَبُو إِبْرَاهِيمَ ع أُعَجِّلُكَ أَيْضاً خَبَراً لَا يَعْرِفُهُ إِلَّا قَلِيلٌ مِمَّنْ قَرَأَ الْكُتُبَ أَخْبِرْنِى مَا اسْمُ أُمِّ مَرْيَمَ وَ أَيُّ يَوْمٍ نُفِخَتْ فِيهِ مَرْيَمُ وَ لِكَمْ مِنْ سَاعَةٍ مِنَ النَّهَارِ وَ أَيُّ يَوْمٍ وَضَعَتْ مَرْيَمُ فِيهِ عِيسَى ع وَ لِكَمْ مِنْ سَاعَةٍ مِنَ النَّهَارِ فَقَالَ النَّصْرَانِيُّ لَا أَدْرِي
ترجمه روايت شريفه :
يـعـقـوب بـن جـعـفـر بن ابراهيم گويد: خدمت موسى بن جعفر عليه السلام بودم كه مردى نـصـرانى نزد آن حضرت آمد، مادر عريض (وادى مدينه ) بوديم ، نصرانى عرض كرد: من از شـهـرى دور و سـفـرى پـر مـشـقـت نـزد شـمـا آمـده ام ، و 30 سالست كه از پروردگارم درخـواسـت مـى كـنـم كـه مـرا به بهترين دينها و بسوى بهترين و داناترين بندگان خود هدايت كند، تا آنكه شخصى در خواب من آمد و مردى را كه در علياء دمشق است به من معرفى كرد.
مـن نـزدش رفـتـم و بـا او سخن گفتم ، او گفت : من از تمام همكيشان خود داناترم ولى از من دانـاتـر هـم هـست : من گفتم : مرا به كسى كه از او داناتر است رهبرى كن ، زيرا مسافرت بـراى مـن دشـوار و سـنـگين نيست من تمام انجيل و مزامير داود و چهار سفر از تورات و ظاهر تمام قرآن را خوانده ام .
دانـشـمـنـد بـه مـن گـفـت : اگـر عـلم نـصرانيت را مى خواهى ، من از تمام عرب و عجم به آن دانـاتـرم ، و اگـر عـلم يـهـوديـت خـواهـى بـاطـلى بـن شـرحـبـيـل سـامـرى در ايـن زمـان دانـاتـريـن مـردمـسـت . و اگـر عـلم اسـلام و تـورات و انـجـيـل و زبـور و كتاب هود و هر كتابى كه بر هر پيغمبرى در زمان تو و زمانهاى ديگر نـازل شده و هر خبرى كه از آسمان نازل شده كه كسى آن را دانسته يا ندانسته و در آنست بـيـان هـر چـيز و شفاء براى جهانيان و رحمت براى رحمت جو و مايه بصيرت كسى كه خدا خير او را خواهد و انس با حق است ، اگر چنين شخصى را مى خواهى ترا بسويش رهبرى كنم ، اگر توانى با پايت نزدش برو و اگر نتوانى با سر زانو و اگر نتوانى با كشيدن نشيمنگاه و اگر نتوانى با چهره به زمين كشيدن .
گـفـتـم : نـه ، بلكه من با تن و مال خود توانائى مسافرت دارم ، گفت : فورى برو به يـثـرب ، گـفـتم : يثرب ، گفتم : يثرب را نمى شناسم ، گفت برو تا برسى به مدينه پـيـغـمـبرى كه در عرب مبعوث شده و او همان پيغمبر عربى هاشمى است ، چون وارد مدينه شـدى قـبـيـله بنى غنم بن مالك بن حجار را بپرس كه نزديك در مسجد مدينه است و خود را بـه هـيـئت و زيـور نصرانيت درآور، زيرا والى مدينه بر آنها (موسى بن جعفر و شيعيانش كه ترا نزدشان مى فرستم ) سختگير است و خليفه سختگيرتر آنگاه نشانى بنى عمر و بن مبذول را كه در بقيع زبير ((22)) بگير، و سپس بپرس ‍ موسى بن جعفر كيست و مـنـزلش كـجاست و آيا بسفر رفته يا حاضر است اگر بسفر رفته بود، نزدش برو كه مـسـافـرت او از راهـى كه (اكنون ) به سويش مى روى نزديكتر است ، آنگاه به او خبر ده كـه مـطران ((23)) علياى غوطه دمشق مرا بسوى تو رهبرى كرده و او سلام بسيارت مـى رسـاند و مى گويد: من با پروردگار خود بسيار مناجات مى كنم و از او مى خواهم كه مرا بدست شما مسلمان كند.
مرد نصرانى ايستاده و به عصاى خود تكيه كرده ، اين داستان را (كه در خواب ديده بود) بـيان كرد سپس گفت : آقاى من اگر به من ! اجازه دهى تكفير ((24)) كنم و بنشينم . فـرمـود: اجـازه مـى دهم كه بنشينى ولى اجازه نمى دهم كه تكفير كنى ، پس بنشست و كلاه نـصـرانـيـت از سـر بـگرفت . آنگاه عرضكرد: قربانت . به من اجازه سخن ميدهى ؟ فرمود: آرى . تو فقط براى آن آمده ئى .
نـصـرانـى گـفـت : جواب سلام رفيقم (مطران ) را بده ، مگر شما جواب سلام نميدهى ؟ امام فرمود: جواب رفيقت اين است كه خدا هدايتش ‍ كند، و اما سلام زمانى است كه بدين ما در آيد.
نـصـرانـى گـفـت : اءصـلحـك اللّه مـن اكـنـون از شـمـا سـؤ ال مى كنم فرمود، بپرس .
گـفـت : بـه مـن خـبـر ده از كـتـاب خـداى تـعـالى كـه آن را بـر مـحـمـد نـازل كـرده و بـدان سـخـن گـفـتـه و آن را بـه آنچه بايد معرفى كرده و فرموده : ((حم سـوگـنـد بـكـتـاب روشـن كـه آن را در شـبـى مـبـارك نـازل كـرده ايـم كـه مـا بـيـم دهـنـده ايـم ، در آن شـب هـر امـر مـحـكـمـى را فيصل دهند 4 سوره 44 ـ)) تفسير باطنى اين آيات چيست ؟.
فـرمـود: امـا حـم مـحـمـد صـلى للّه عـليـه و آله اسـت و آن در كـتـابـى اسـت كـه بـر هـود نـازل گـشته و از حروفش كاسته شده (يعنى در كتاب هود از محمد به حم تعبير شده و دو حرف م د آن ، از نظر تخفيف يا جهت ديگرى افتاده است ) و اما كتاب روشن اميرالمؤ منين على عليه السلام است ، و اما شب مبارك فاطمه عليها السلام است ، و اما اينكه فرمايد: ((در آن شـب هـر امـر مـحـكـمى را فيصل دهند)) يعنى آن فاطمه خير بسيارى زايد و بيرون دهد و آن مردى حكيم و مردى حكيم و مردى حكيم است (يعنى امام حسن و امام حسين و زين العابدين عليهم السلام اند و امامان ديگر هم باينها عطف مى شوند).
مرد نصرانى گفت : اولين و آخرين اين مردان را معرفى كن ، فرمود: اوصاف به يكديگر شباهت دارند (و ممكن نيست شخصى را با بيان اوصافش كاملا مشخص و ممتاز ساخت ) ولى من سومى آن قوم (يعنى امام حسين عليه السلام ) را براى تو معرفى مى كنم كه چه كسى از نسل او ظاهر مى شود. (مقصود حضرت قائم عليه السلام است ) و اوصاف او در كتابهائى كه بر شما نازل شده هست ، اگر تغييرش نداده و تحريفش ‍ نكنيد و كفر نورزيد ولى از قديم اين كار را كرده ايد.
نـصـرانـى گـفـت : مـن آنـچـه را مـى دانـم از شما پنهان نكنم و بشما دروغ نگويم (شما را تـكـذيـب نـكـنـم ) و شـمـا راسـت و دروغ گـفـتـار مـرا مـى دانـيـد، بـخـدا سـوگند كه خدا از فـضـل و نـعـمـت خـود بـشـمـا بخشى عطا كرده كه بخاطر هيچكس خطور نكند و كسى نتواند پنهانش كند، و كسى هر چند دروغگو هم باشد، نسبت به آن دروغ نتواند گفت ، هر چه من در ايـن باره گويم حق است و درست و چنانست كه بيان فرمودى . (آنچه فرمودى درست است و مطابق واقع ).
مـوسـى بـن جـعـفـر عـليـه السـلام فـرمـود: هـم اكنون بتو خبرى هم كه آن را جز اندكى از خـوانـنـدگـان كـتب (آسمانى ) ندانند: به من بگو اسم مادر مريم چه بود.؟ و در چه روزى (روح عيسى ) در شكم او دميده شد؟ و در چه ساعت روزى مريم عيسى عليه السلام را زائيد؟ و در چه ساعت از روز بود؟ نصرانى گفت : نمى دانم .


جلد 2 - بخش 77

فَقَالَ أَبُو إِبْرَاهِيمَ ع أَمَّا أُمُّ مَرْيَمَ فَاسْمُهَا مَرْثَا وَ هِيَ وَهِيبَةُ بِالْعَرَبِيَّةِ وَ أَمَّا الْيـَوْمُ الَّذِى حـَمـَلَتْ فـِيـهِ مـَرْيـَمُ فـَهـُوَ يـَوْمُ الْجُمُعَةِ لِلزَّوَالِ وَ هُوَ الْيَوْمُ الَّذِى هَبَطَ فِيهِ الرُّوحُ الْأَمـِيـنُ وَ لَيْسَ لِلْمُسْلِمِينَ عِيدٌ كَانَ أَوْلَى مِنْهُ عَظَّمَهُ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ عَظَّمَهُ مـُحـَمَّدٌ ص فـَأَمـَرَ أَنْ يَجْعَلَهُ عِيداً فَهُوَ يَوْمُ الْجُمُعَةِ وَ أَمَّا الْيَوْمُ الَّذِى وَلَدَتْ فِيهِ مَرْيَمُ فَهُوَ يَوْمُ الثَّلَاثَاءِ لِأَرْبَعِ سَاعَاتٍ وَ نِصْفٍ مِنَ النَّهَارِ وَ النَّهَرُ الَّذِى وَلَدَتْ عَلَيْهِ مَرْيَمُ عِيسَى ع هـَلْ تـَعـْرِفـُهُ قـَالَ لَا قـَالَ هـُوَ الْفـُرَاتُ وَ عـَلَيْهِ شَجَرُ النَّخْلِ وَ الْكَرْمِ وَ لَيْسَ يُسَاوَى بـِالْفـُرَاتِ شـَيْءٌ لِلْكـُرُومِ وَ النَّخـِيـلِ فـَأَمَّا الْيـَوْمُ الَّذِى حـَجـَبـَتْ فـِيهِ لِسَانَهَا وَ نَادَى قـَيـْدُوسُ وُلْدَهُ وَ أَشـْيـَاعـَهُ فـَأَعـَانُوهُ وَ أَخْرَجُوا آلَ عِمْرَانَ لِيَنْظُرُوا إِلَى مَرْيَمَ فَقَالُوا لَهَا مَا قَصَّ اللَّهُ عَلَيْكَ فِى كِتَابِهِ وَ عَلَيْنَا فِى كِتَابِهِ فَهَلْ فَهِمْتَهُ قَالَ نَعَمْ وَ قَرَأْتُهُ الْيَوْمَ الْأَحـْدَثَ قـَالَ إِذَنْ لَا تَقُومَ مِنْ مَجْلِسِكَ حَتَّى يَهْدِيَكَ اللَّهُ قَالَ النَّصْرَانِيُّ مَا كَانَ اسْمُ أُمِّى بـِالسُّرْيـَانـِيَّةِ وَ بِالْعَرَبِيَّةِ فَقَالَ كَانَ اسْمُ أُمِّكَ بِالسُّرْيَانِيَّةِ عَنْقَالِيَةَ وَ عُنْقُورَةَ كَانَ اسْمُ جَدَّتِكَ لِأَبِيكَ وَ أَمَّا اسْمُ أُمِّكَ بِالْعَرَبِيَّةِ فَهُوَ مَيَّةُ وَ أَمَّا اسْمُ أَبِيكَ فَعَبْدُ الْمَسِيحِ وَ هُوَ عـَبـْدُ اللَّهِ بـِالْعـَرَبـِيَّةِ وَ لَيْسَ لِلْمَسِيحِ عَبْدٌ قَالَ صَدَقْتَ وَ بَرِرْتَ فَمَا كَانَ اسْمُ جَدِّى قـَالَ كـَانَ اسـْمُ جـَدِّكَ جـَبْرَئِيلَ وَ هُوَ عَبْدُ الرَّحْمَنِ سَمَّيْتُهُ فِى مَجْلِسِى هَذَا قَالَ أَمَا إِنَّهُ كَانَ مـُسـْلِمـاً قـَالَ أَبُو إِبْرَاهِيمَ ع نَعَمْ وَ قُتِلَ شَهِيداً دَخَلَتْ عَلَيْهِ أَجْنَادٌ فَقَتَلُوهُ فِى مَنْزِلِهِ غـِيـلَةً وَ الْأَجـْنـَادُ مـِنْ أَهـْلِ الشَّامِ قـَالَ فـَمـَا كـَانَ اسْمِى قَبْلَ كُنْيَتِى قَالَ كَانَ اسْمُكَ عَبْدَ الصَّلِيـبِ قـَالَ فـَمـَا تـُسـَمِّيـنِى قَالَ أُسَمِّيكَ عَبْدَ اللَّهِ قَالَ فَإِنِّى آمَنْتُ بِاللَّهِ الْعَظِيمِ وَ شـَهـِدْتُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ فَرْداً صَمَداً لَيْسَ كَمَا تَصِفُهُ النَّصَارَى وَ لَيـْسَ كـَمـَا تـَصِفُهُ الْيَهُودُ وَ لَا جِنْسٌ مِنْ أَجْنَاسِ الشِّرْكِ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ أَرْسَلَهُ بِالْحَقِّ فَأَبَانَ بِهِ لِأَهْلِهِ وَ عَمِيَ الْمُبْطِلُونَ وَ أَنَّهُ كَانَ رَسُولَ اللَّهِ إِلَى النَّاسِ كَافَّةً إِلَى الْأَحـْمـَرِ وَ الْأَسـْوَدِ كـُلٌّ فِيهِ مُشْتَرِكٌ فَأَبْصَرَ مَنْ أَبْصَرَ وَ اهْتَدَى مَنِ اهْتَدَى وَ عَمِيَ الْمُبْطِلُونَ وَ ضَلَّ عَنْهُمْ مَا كَانُوا يَدْعُونَ وَ أَشْهَدُ أَنَّ وَلِيَّهُ نَطَقَ بِحِكْمَتِهِ وَ أَنَّ مَنْ كَانَ قَبْلَهُ مـِنَ الْأَنـْبِيَاءِ نَطَقُوا بِالْحِكْمَةِ الْبَالِغَةِ وَ تَوَازَرُوا عَلَى الطَّاعَةِ لِلَّهِ وَ فَارَقُوا الْبَاطِلَ وَ أَهـْلَهُ وَ الرِّجـْسَ وَ أَهـْلَهُ وَ هَجَرُوا سَبِيلَ الضَّلَالَةِ وَ نَصَرَهُمُ اللَّهُ بِالطَّاعَةِ لَهُ وَ عَصَمَهُمْ مِنَ الْمـَعـْصـِيـَةِ فـَهـُمْ لِلَّهِ أَوْلِيـَاءُ وَ لِلدِّيـنِ أَنْصَارٌ يَحُثُّونَ عَلَى الْخَيْرِ وَ يَأْمُرُونَ بِهِ آمَنْتُ بـِالصَّغـِيـرِ مـِنـْهـُمْ وَ الْكـَبـِيـرِ وَ مَنْ ذَكَرْتُ مِنْهُمْ وَ مَنْ لَمْ أَذْكُرْ وَ آمَنْتُ بِاللَّهِ تَبَارَكَ وَ تَعَالَى رَبِّ الْعَالَمِينَ ثُمَّ قَطَعَ زُنَّارَهُ وَ قَطَعَ صَلِيباً كَانَ فِى عُنُقِهِ مِنْ ذَهَبٍ ثُمَّ قَالَ مُرْنِى حَتَّى أَضَعَ صَدَقَتِى حَيْثُ تَأْمُرُنِى فَقَالَ هَاهُنَا أَخٌ لَكَ كَانَ عَلَى مِثْلِ دِينِكَ وَ هُوَ رَجُلٌ مِنْ قَوْمِكَ مِنْ قَيْسِ بْنِ ثَعْلَبَةَ وَ هُوَ فِى نِعْمَةٍ كَنِعْمَتِكَ فَتَوَاسَيَا وَ تَجَاوَرَا وَ لَسْتُ أَدَعُ أَنْ أُورِدَ عـَلَيـْكـُمـَا حَقَّكُمَا فِى الْإِسْلَامِ فَقَالَ وَ اللَّهِ أَصْلَحَكَ اللَّهُ إِنِّى لَغَنِيٌّ وَ لَقَدْ تَرَكْتُ ثَلَاثَمِائَةِ طَرُوقٍ بَيْنَ فَرَسٍ وَ فَرَسَةٍ وَ تَرَكْتُ أَلْفَ بَعِيرٍ فَحَقُّكَ فِيهَا أَوْفَرُ مِنْ حَقِّى فـَقـَالَ لَهُ أَنـْتَ مَوْلَى اللَّهِ وَ رَسُولِهِ وَ أَنْتَ فِى حَدِّ نَسَبِكَ عَلَى حَالِكَ فَحَسُنَ إِسْلَامُهُ وَ تـَزَوَّجَ امـْرَأَةً مـِنْ بـَنِى فِهْرٍ وَ أَصْدَقَهَا أَبُو إِبْرَاهِيمَ ع خَمْسِينَ دِينَاراً مِنْ صَدَقَةِ عَلِيِّ بْنِ أَبـِي طَالِبٍ ع وَ أَخْدَمَهُ وَ بَوَّأَهُ وَ أَقَامَ حَتَّى أُخْرِجَ أَبُو إِبْرَاهِيمَ ع فَمَاتَ بَعْدَ مَخْرَجِهِ بِثَمَانٍ وَ عِشْرِينَ لَيْلَةً
اصول كافى جلد 2 صفحه 388 روايت 4
ترجمه روايت شريفه :
موسى بن جعفر عليه السلام فرمود: اما مادر مريم نامش مرثا بود كه در لغت عربى وهيبة مـى باشد و اما روزى كه مريم باردار گشت روز جمعه هنگام ظهر بود و آن روزى بود كه روح الامين (جبرئيل ) از آسمان فرود آمد، و براى مسلمين عيدى مهمتر از آن نيست . خداى تبارك و تـعـالى و مـحـمـد صلى للّه عليه و آله آن روز را بزرگ دانسته و دستور داده كه عيدش قـرار دهـنـد و آن روز جمعه است و اما روزى كه مريم زائيد سه شنبه بود، در چهار ساعت و نيم از روز بر آمده .
سـپـس فـرمـود: نـهرى را كه مريم عيسى را در كنار آن زائيد مى دانى كدام نهر بود؟ نه ، فـرمـود: آن نـهـر فـراتـسـت كـه درخـتـان انگور و خرما در كنار آنست و هيچ نهرى از لحاظ درخـتـان انـگـور و خـرمـا بـا فرات برابر نيست . و اما روزى كه زبان مريم بسته شد و قـيـدوس (پـادشـاه يـهود آن زمان ) فرزندان و پيروان خود را طلبيد تا او را يارى كنند و آل عـمـران را بـيـرون بـرد تـا بـه مـريـم بـنـگـرنـد، و آنـهـا آنـچـه را خـدا در كتاب تو (انجيل ) و كتاب ما (قرآن ) بيان كرده ، گفتند، فهميده ئى ؟ گفت : آرى ، همين امروز خوانده ام فرمود: بنابراين از اين مجلس برنخيزى تا خدا ترا هدايت كند.
نـصـرانى گفت : اسم مادر من بلغت سريانى و عربى چيست ؟ حضرت فرمود: اسم مادر تو بـلغـت سـريـانـى عـنقالية است و اسم مادر پدرت عنقورة بوده است . و اما اسم مادرت بلغت عربى هومية است و نام پدرت عبدالمسيح است و بلغت عربى عبداللّه مى شود، زيرا مسيح را عـبدى نيست ، عرض كرد: راست گفتى و احسان كردى (كه آنچه را هم نپرسيدم جواب گفتى ).
اسم جدم چيست ؟ فرمود: اسم جدت جبرئيل بود و من او را در اين مجلس عبدالرحمن ناميدم .
نـصرانى گفت : ولى او مسلمان بود، موسى بن جعفر عليه السلام فرمود: آرى و شهيد هم گرديد، زيرا لشكرى از اهل شام ناگهان به منزلش ‍ ريختند و او را كشتند.
نـصـرانـى گـفـت : نـام مـن پـيـش از آنـكـه كنيه خود را تعيين كنم چه بود؟ فرمود: نام تو عبدالصليب بود، عرض كرد: شما چه نامى به من مى دهى ؟ فرمود: من ترا عبداللّه نام مى گذارم .
نـصرانى گفت : من هم ايمان بخداى بزرگ آوردم و گواهى دهم كه شايسته پرستشى جز خـداى يـگـانـه بـى شريك نيست و او يكتا و مورد نياز مخلوقست ، او نه چنانست كه نصارى وصـفـش كـنـنـد (كـه مـسـيـح را پـسـر يـا شريك يا متحد با او دانند) و نه چنانست كه يهود مـعـرفـيـش نـمايند (تكه جسمش دانند و عزيز را پسرش خوانند) و هيچ گونه شركى نسبت بـه وى راه نـدارد و گـواهـى دهم كه محمد بنده و فرستاده اوست ، كه او را بحق فرستاده اسـت و او حـق را بـراى اهـلش آشـكـار سـاخـت و اهـل بـاطـل در كـورى و گـمـراهـى بـماندند، و او فرستاده خدا بود بسوى تمام مردم از سرخ پوست و سياه پوست و همه نسبت به او يكسان بودند، گروهى بينا شدند و هدايت يافتند و اهل باطل در كورى بماندند و آنچه ادعا مى كردند، از دست بدادند و گواهى دهم كه ولى و جـانـشـيـن او حـكـمـت وى را بـيـان كـرد و پـيـغـمـبـران پـيـش از او بـحـكـمـت كـامـل و رسـا گـويـا بـودنـد و در فـرمـانـبـرى خـدا تـشـريـك مـسـاعـى كـردنـد و از باطل و اهل باطل و پليدى و اهل پليدى دورى گزيدند و گمراهى را كنار گذاشتند و خدا هم ايشان را بفرمانبردارى خود يارى كرد و از گناه بازشان داشت .
ايشان اولياء خدا و ياران دين بودند، مردم را بكار خير ترغيب نموده و امر مى فرمودند، من بـخـردسـال و بـزرگـسـالشان و بهر كس از آنها كه ياد كردم و ياد نكردم ايمان آوردم و بـخـداى تـبـارك و تـعـالى كـه پـروردگـار جـهانيانست ايمان آوردم . سپس زنار و صليب طـلائى را كـه بـگـردن داشـت بـريـد و بـشـكـست و گفت : بفرما زكوتم را بچه مصرفى رسـانـم ؟ فـرمود: در اينجا برادرى دارى كه هم كيش تو است و از قوم خودت از قبيله قيس بـن ثـعـلبـه مـى بـاشـد، و او هـم مـانند تو در نعمت (اسلام ) است ، با يكديگر مواسات و همسايگى كنيد و من از حق اسلامى شما دريغ نخواهم كرد.
او گـفـت : اصـلحـك الله بـخـدا كـه مـن ثـروتـمـنـدم و در مـحـل خـود 300 اسـب نـر و مـاده و هـزار شـتـر دارم و حـق شـمـا در مال من بيش از حق من است بگردن شما. امام فرمود: تو آزاده شده خدا و رسولش هستى و نسب و نژاد بحال خود باقيست .
سـپـس او مـسـلمـانى نيكو شد و از قبيله بنى فهر زنى گرفت و امام كاظم عليه السلام از صـدقـه عـلى بن ابيطالب 50 دينار مهرش داد و براى او نوكر گرفت و منزلش داد و در آنجا بود تا امام كاظم عليه السلام را از مدينه بيرون بردند و او 28 شب پس از بيرون بردن حضرت در گذشت .

5- عَلِيُّ بْنُ إِبْرَاهِيمَ وَ أَحْمَدُ بْنُ مِهْرَانَ جَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ يـَعـْقـُوبَ بـْنِ جَعْفَرٍ قَالَ كُنْتُ عِنْدَ أَبِى إِبْرَاهِيمَ ع وَ أَتَاهُ رَجُلٌ مِنْ أَهْلِ نَجْرَانَ الْيَمَنِ مِنَ الرُّهـْبَانِ وَ مَعَهُ رَاهِبَةٌ فَاسْتَأْذَنَ لَهُمَا الْفَضْلُ بْنُ سَوَّارٍ فَقَالَ لَهُ إِذَا كَانَ غَداً فَأْتِ بِهِمَا عِنْدَ بِئْرِ أُمِّ خَيْرٍ قَالَ فَوَافَيْنَا مِنَ الْغَدِ فَوَجَدْنَا الْقَوْمَ قَدْ وَافَوْا فَأَمَرَ بِخَصَفَةِ بَوَارِيَّ ثـُمَّ جـَلَسَ وَ جـَلَسـُوا فـَبَدَأَتِ الرَّاهِبَةُ بِالْمَسَائِلِ فَسَأَلَتْ عَنْ مَسَائِلَ كَثِيرَةٍ كُلُّ ذَلِكَ يـُجـِيـبـُهـَا وَ سـَأَلَهـَا أَبُو إِبْرَاهِيمَ ع عَنْ أَشْيَاءَ لَمْ يَكُنْ عِنْدَهَا فِيهِ شَيْءٌ ثُمَّ أَسْلَمَتْ ثُمَّ أَقـْبَلَ الرَّاهِبُ يَسْأَلُهُ فَكَانَ يُجِيبُهُ فِى كُلِّ مَا يَسْأَلُهُ فَقَالَ الرَّاهِبُ قَدْ كُنْتُ قَوِيّاً عَلَى دِينِى وَ مَا خَلَّفْتُ أَحَداً مِنَ النَّصَارَى فِى الْأَرْضِ يَبْلُغُ مَبْلَغِى فِى الْعِلْمِ وَ لَقَدْ سَمِعْتُ بـِرَجـُلٍ فِى الْهِنْدِ إِذَا شَاءَ حَجَّ إِلَى بَيْتِ الْمَقْدِسِ فِى يَوْمٍ وَ لَيْلَةٍ ثُمَّ يَرْجِعُ إِلَى مَنْزِلِهِ بـِأَرْضِ الْهـِنـْدِ فـَسـَأَلْتُ عـَنـْهُ بـِأَيِّ أَرْضٍ هـُوَ فـَقـِيـلَ لِي إِنَّهُ بـِسـُبْذَانَ وَ سَأَلْتُ الَّذِى أَخـْبـَرَنـِى فـَقـَالَ هـُوَ عَلِمَ الِاسْمَ الَّذِى ظَفِرَ بِهِ آصَفُ صَاحِبُ سُلَيْمَانَ لَمَّا أَتَى بِعَرْشِ سَبَإٍ وَ هُوَ الَّذِى ذَكَرَهُ اللَّهُ لَكُمْ فِى كِتَابِكُمْ وَ لَنَا مَعْشَرَ الْأَدْيَانِ فِى كُتُبِنَا فَقَالَ لَهُ أَبـُو إِبـْرَاهـِيـمَ ع فـَكَمْ لِلَّهِ مِنِ اسْمٍ لَا يُرَدُّ فَقَالَ الرَّاهِبُ الْأَسْمَاءُ كَثِيرَةٌ فَأَمَّا الْمَحْتُومُ مـِنـْهـَا الَّذِى لَا يُرَدُّ سَائِلُهُ فَسَبْعَةٌ فَقَالَ لَهُ أَبُو الْحَسَنِ ع فَأَخْبِرْنِى عَمَّا تَحْفَظُ مِنْهَا قـَالَ الرَّاهـِبُ لَا وَ اللَّهِ الَّذِى أَنـْزَلَ التَّوْرَاةَ عـَلَى مُوسَى وَ جَعَلَ عِيسَى عِبْرَةً لِلْعَالَمِينَ وَ فِتْنَةً لِشُكْرِ أُولِى الْأَلْبَابِ وَ جَعَلَ مُحَمَّداً بَرَكَةً وَ رَحْمَةً وَ جَعَلَ عَلِيّاً ع عِبْرَةً وَ بَصِيرَةً وَ جـَعَلَ الْأَوْصِيَاءَ مِنْ نَسْلِهِ وَ نَسْلِ مُحَمَّدٍ مَا أَدْرِى وَ لَوْ دَرَيْتُ مَا احْتَجْتُ فِيهِ إِلَى كَلَامِكَ وَ لَا جِئْتُكَ وَ لَا سَأَلْتُكَ فَقَالَ لَهُ أَبُو إِبْرَاهِيمَ ع عُدْ إِلَى حَدِيثِ الْهِنْدِيِّ فَقَالَ لَهُ الرَّاهِبُ سـَمِعْتُ بِهَذِهِ الْأَسْمَاءِ وَ لَا أَدْرِى مَا بِطَانَتُهَا وَ لَا شَرَائِحُهَا وَ لَا أَدْرِى مَا هِيَ وَ لَا كَيْفَ هِيَ وَ لَا بـِدُعـَائِهـَا فـَانْطَلَقْتُ حَتَّى قَدِمْتُ سُبْذَانَ الْهِنْدِ فَسَأَلْتُ عَنِ الرَّجُلِ فَقِيلَ لِى إِنَّهُ بَنَى دَيْراً فِى جَبَلٍ فَصَارَ لَا يَخْرُجُ وَ لَا يُرَى إِلَّا فِى كُلِّ سَنَةٍ مَرَّتَيْنِ وَ زَعَمَتِ الْهِنْدُ أَنَّ اللَّهَ فـَجَّرَ لَهُ عـَيـْنـاً فـِى دَيـْرِهِ وَ زَعـَمـَتِ الْهـِنـْدُ أَنَّهُ يُزْرَعُ لَهُ مِنْ غَيْرِ زَرْعٍ يُلْقِيهِ وَ يـُحـْرَثُ لَهُ مِنْ غَيْرِ حَرْثٍ يَعْمَلُهُ فَانْتَهَيْتُ إِلَى بَابِهِ فَأَقَمْتُ ثَلَاثاً لَا أَدُقُّ الْبَابَ وَ لَا أُعـَالِجُ الْبـَابَ فـَلَمَّا كـَانَ الْيـَوْمُ الرَّابـِعُ فَتَحَ اللَّهُ الْبَابَ وَ جَاءَتْ بَقَرَةٌ عَلَيْهَا حَطَبٌ تـَجـُرُّ ضـَرْعـَهـَا يـَكـَادُ يـَخـْرُجُ مـَا فـِى ضـَرْعـِهـَا مـِنَ اللَّبـَنِ فَدَفَعَتِ الْبَابَ فَانْفَتَحَ فـَتـَبـِعـْتـُهـَا وَ دَخـَلْتُ فَوَجَدْتُ الرَّجُلَ قَائِماً يَنْظُرُ إِلَى السَّمَاءِ فَيَبْكِى وَ يَنْظُرُ إِلَى الْأَرْضِ فـَيـَبـْكـِى وَ يَنْظُرُ إِلَى الْجِبَالِ فَيَبْكِى فَقُلْتُ سُبْحَانَ اللَّهِ مَا أَقَلَّ ضَرْبَكَ فـِى دَهـْرِنـَا هـَذَا فـَقـَالَ لِى وَ اللَّهِ مـَا أَنـَا إِلَّا حَسَنَةٌ مِنْ حَسَنَاتِ رَجُلٍ خَلَّفْتَهُ وَرَاءَ ظَهْرِكَ فـَقـُلْتُ لَهُ أُخـْبـِرْتُ أَنَّ عِنْدَكَ اسْماً مِنْ أَسْمَاءِ اللَّهِ تَبْلُغُ بِهِ فِى كُلِّ يَوْمٍ وَ لَيْلَةٍ بَيْتَ الْمـَقـْدِسِ وَ تـَرْجـِعُ إِلَى بَيْتِكَ فَقَالَ لِى وَ هَلْ تَعْرِفُ بَيْتَ الْمَقْدِسِ قُلْتُ لَا أَعْرِفُ إِلَّا بـَيـْتَ الْمـَقـْدِسِ الَّذِى بـِالشَّامِ قـَالَ لَيـْسَ بَيْتَ الْمَقْدِسِ وَ لَكِنَّهُ الْبَيْتُ الْمُقَدَّسُ وَ هُوَ بَيْتُ آلِ مُحَمَّدٍ ص فَقُلْتُ لَهُ أَمَّا مَا سَمِعْتُ بِهِ إِلَى يَوْمِى هَذَا فَهُوَ بَيْتُ الْمَقْدِسِ فَقَالَ لِى تِلْكَ مَحَارِيبُ الْأَنْبِيَاءِ وَ إِنَّمَا كَانَ يُقَالُ لَهَا حَظِيرَةُ الْمَحَارِيبِ حَتَّى جَاءَتِ الْفَتْرَةُ الَّتِى كـَانـَتْ بـَيـْنَ مُحَمَّدٍ وَ عِيسَى ص وَ قَرُبَ الْبَلَاءُ مِنْ أَهْلِ الشِّرْكِ وَ حَلَّتِ النَّقِمَاتُ فِى دُورِ الشَّيـَاطـِيـنِ فـَحـَوَّلُوا وَ بـَدَّلُوا وَ نَقَلُوا تِلْكَ الْأَسْمَاءَ وَ هُوَ قَوْلُ اللَّهِ تَبَارَكَ وَ تَعَالَى الْبَطْنُ لاِلِ مُحَمَّدٍ وَ الظَّهْرُ مَثَلٌ إِنْ هِيَ إِلاّ أَسْماءٌ سَمَّيْتُمُوها أَنْتُمْ وَ آباؤُكُمْ ما أَنْزَلَ اللّهُ بِها مـِنْ سـُلْطـانٍ فـَقـُلْتُ لَهُ إِنِّى قَدْ ضَرَبْتُ إِلَيْكَ مِنْ بَلَدٍ بَعِيدٍ تَعَرَّضْتُ إِلَيْكَ بِحَاراً وَ غـُمُوماً وَ هُمُوماً وَ خَوْفاً وَ أَصْبَحْتُ وَ أَمْسَيْتُ مُؤْيَساً أَلَّا أَكُونَ ظَفِرْتُ بِحَاجَتِى فَقَالَ لِى مـَا أَرَى أُمَّكَ حـَمـَلَتْ بـِكَ إِلَّا وَ قـَدْ حـَضـَرَهَا مَلَكٌ كَرِيمٌ وَ لَا أَعْلَمُ أَنَّ أَبَاكَ حِينَ أَرَادَ الْوُقُوعَ بـِأُمِّكَ إِلَّا وَ قـَدِ اغـْتَسَلَ وَ جَاءَهَا عَلَى طُهْرٍ وَ لَا أَزْعُمُ إِلَّا أَنَّهُ قَدْ كَانَ دَرَسَ السِّفْرَ الرَّابِعَ مِنْ سَهَرِهِ ذَلِكَ فَخُتِمَ لَهُ بِخَيْرٍ
ترجمه روايت شريفه :
يـعـقـوب بـن جـعـفر گويد: خدمت موسى بن جعفر عليه السلام بودم كه مرد و زن راهبى از اهـل نـجران يمن ، خدمتش آمدند. فضل بن سوار براى آنها اجازه رسيدن خدمت امام را گرفت . امـام فـرمـود: فـردا آنـهـا را نـزد چـاه ام الخـيـر بـيـاور، فـضـل گـويـد: فـردا مـا آنـجـا حـاضـر شـديـم ، ديـديـم آن قـوم هم آمده اند امام دستور داد حصيرهاى ليف خرمائى انداختند، و خود نشست و مردم هم نشستند.
ابـتـدا زن راهـب مـسـائل بـسيارى پرسيد كه امام عليه السلام همگى را پاسخ داد، سپس آن حـضرت چيزهائى از او پرسيد كه پاسخ هيچ يك از آنها را نتوانست بگويد. آن زن اسلام آورد. آنگاه مرد راهب پيش آمد و سؤ ال مى كرد و امام همه را جواب مى فرمود.
مـرد راهـب گـفـت : مـن در ديـن خـود نيرومند و توانايم و هيچ يك از انصارى در روى زمين به درجه دانش من نرسد و شنيدم و شنيدم كه مردى در هند است كه هرگاه بخواهد در يك شبانه روز بـه حـج بـيـت المـقـدس مـى آيد و به منزلش در هند برمى گردد، من پرسيدم در كدام سـرزمـيـن اسـت ! بـه مـن گـفـتـنـد: در سـبـذان اسـت . مـن احـوال او را از كـسـى كـه بـه مـن خـبـر داده بود پرسيدم . گفت : او اسمى را كه آصف همدم سليمان مى دانست و بدان وسيله تخت (بلقيس ) را از شهر سبا آورد، مى داند، و خدا وصف او را در كـتـاب شـمـا (قـرآن ) و در كـتـابـهـائى كـه بـراى مـا ديـنـداران ديـگـر نازل كرده بيان كرده است .
مـوسـى بـن جعفر عليه السلام فرمود: خدا را چند نامست كه (دعا كردن به وسيله آنها) بر نمى گردد (و حتما مستجاب مى شود؟) گفت : آن نامها بسيار است و اما آنچه حتمى است و دعا كننده را رد نمى كند هفت نام است .
امـام عـليـه السـلام فـرمود: آنچه را از آنها يادت هست به من بگو. راهب گفت : نه ، به حق خدائى كه تورات را بر موسى نازل كرد و عيسى را مايه پند گرفتن جهانيان (نسبت به كمال قدرت خود) و آزمايش ‍ سپاسگزارى خردمندان قرار داد و محمد را بركت و رحمت ساخت و عـلى عـليـه السـلام را مـايـه پـنـد و بـصـيـرت نـمـود و اوصـيـاء را از نـسـل مـحـمـد مـقرر داشت كه من نمى دانم و اگر مى دانستم به سخن شما محتاج نبودم و نزد شما نمى آمدم و از شما نمى پرسيدم .
امـام كـاظـم عليه السلام فرمود: به داستان مرد هندى باز گرد. راهب گفت : من اين نامها را شـنـيـده ام ولى حـقـيـقـت و تفسيرش را نمى دانم و نيز نمى دانم آنها كدام است و چگونه مى بـاشد و دعا كردن با آنها چگونه است پس براه افتادم تا به سبذان هند رسيدم و نشانى آن مـرد را پـرسـيـدم . بـه مـن گـفـتـنـد: او در كـوهـى صـومـعـه اى سـاخـتـه و در سال جز دو بار بيرون نيايد و ديده نشود و هنديان عقيده دارند كه خدا براى او در صومعه اش ‍ چـشـمـه اى شـكـافته و ايجاد كرده و بدون شخم و بذرافشانى براى او كاشته شود مـحصول دهد. من در خانه او رفتم و سه روز آنجا بودم ، نه در را كوبيدم و نه دستى به آن زدم ، روز چهارم خدا در را گشود، زيرا گاوى كه هيزم بار داشت و پستانش از بسيارى شير كشيده مى شد و نزديك بود جارى شود، بيامد و در را فشار داد، در باز شد و من پشت سـرش وارد شـدم ، آن مـرد را ديـدم ايـسـتـاده بـه آسمان مى نگرد و مى گريد به زمين مى نگرد و مى گريد، به كوهها مى نگرد و مى گريد.
گفتم : سبحان الله !! چه اندازه نظير تو در اين روزگار كميابست ؟! او گفت : به خدا كه مـن جـز يـكـى از حـسـنـات و نيكى هاى مردى كه او را پشت سرت گذاشتى (موسى بن جعفر عليه السلام ) نيستم .
گـفـتـم : بـه مـن خبر داده اند كه تو يكى از اسماء خدا را مى دانى كه به وسيله آن در يك شـبـانـه روز به بيت المقدس مى روى و به منزلت بر مى گردى ، گفت : بيت المقدس را مى شناسى ؟.
گفتم : من غير از بيت المقدس كه در شام است نمى شناسم گفت : مقصود آن بيت المقدس نيست بلكه آن خانه مقدسى است كه خانه آل محمد است .
گـفـتـم : مـن تـا امـروز هـر چـه شـنـيـده ام همان بيت المقدس بوده ، گفت : آن جاى محرابهاى پـيـغـمـبـران اسـت و آن را حـظـيـرة المـحـاريب ((جايگاه محرابها)) مى گفتند تا آنكه زمان فاصله ميان محمد و عيسى صلى اللّه عليه و آله رسيد و بلا به مشركين نزديك شد و كيفر و سـخـتـى بـخـانـه هـاى شـيـاطـيـن در آمـد و آنـهـا آن نـامـهـا را تـغـيـيـر و تـبـديـل دادنـد و جـابـجـا كـردنـد و همين است معنى قول خداى تبارك و تعالى كه بطن آيه دربـاره آل مـحـمـد و ظـاهرش يك مثلى است ((25)) ((آنها جز نامهائى نيست كه شما و پـدرانـتـان نـام گـذارى كـرده ايـد و خـدا بـراى آن هـيـچ دليل و آيه ئى نازل نكرده است 23 سوره 53 ـ)).
گـفـتـم : مـن از شـهـرى دور نـزد تو آمده ام و درياها پيموده و متعرض غم و اندوه و ترسها گشته و در صبح و شام از همه چيز نوميد و تنها به رسيدن به اين حاجت ، اميدوار بوده ام ، گـفـت : مـن عـقـيده دارم زمانى كه مادرت به تو بار دار گشته ، فرشته ئى بزرگوار نـزدش حـاضـر شـده و فـكـر مـى كـنـم كـه پـدرت چـون خـواسـتـه با مادرت نزديكى كند غـسـل نـمـوده و بـا پـاكـى نـزدش ‍ رفته است و گمان دارم كه صفر چهارم تورات را (كه بهترين اسفار آن و مشتمل بر حالات خاتم الانبياست ) هنگام شب زنده دارى خود مطالعه كرده و عاقبت بخير گشته است .


جلد 2 - بخش 78

ارْجِعْ مِنْ حَيْثُ جِئْتَ فَانْطَلِقْ حَتَّى تَنْزِلَ مـَدِينَةَ مُحَمَّدٍ ص الَّتِى يُقَالُ لَهَا طَيْبَةُ وَ قَدْ كَانَ اسْمُهَا فِى الْجَاهِلِيَّةِ يَثْرِبَ ثُمَّ اعْمِدْ إِلَى مـَوْضِعٍ مِنْهَا يُقَالُ لَهُ الْبَقِيعُ ثُمَّ سَلْ عَنْ دَارٍ يُقَالُ لَهَا دَارُ مَرْوَانَ فَانْزِلْهَا وَ أَقِمْ ثَلَاثاً ثـُمَّ سـَلْ عـَنِ الشَّيـْخِ الْأَسـْوَدِ الَّذِى يَكُونُ عَلَى بَابِهَا يَعْمَلُ الْبَوَارِيَّ وَ هِيَ فِي بِلَادِهِمُ اسـْمـُهَا الْخَصَفُ فَالْطُفْ بِالشَّيْخِ وَ قُلْ لَهُ بَعَثَنِى إِلَيْكَ نَزِيلُكَ الَّذِى كَانَ يَنْزِلُ فِى الزَّاوِيـَةِ فـِى الْبـَيـْتِ الَّذِى فـِيـهِ الْخـُشـَيـْبَاتُ الْأَرْبَعُ ثُمَّ سَلْهُ عَنْ فُلَانِ بْنِ فُلَانٍ الْفـُلَانـِيِّ وَ سـَلْهُ أَيـْنَ نـَادِيـهِ وَ سـَلْهُ أَيُّ سـَاعـَةٍ يـَمـُرُّ فـِيـهَا فَلَيُرِيكَاهُ أَوْ يَصِفُهُ لَكَ فـَتَعْرِفُهُ بِالصِّفَةِ وَ سَأَصِفُهُ لَكَ قُلْتُ فَإِذَا لَقِيتُهُ فَأَصْنَعُ مَا ذَا قَالَ سَلْهُ عَمَّا كَانَ وَ عـَمَّا هـُوَ كـَائِنٌ وَ سـَلْهُ عـَنْ مـَعـَالِمِ دِيـنِ مـَنْ مـَضـَى وَ مَنْ بَقِيَ فَقَالَ لَهُ أَبُو إِبْرَاهِيمَ ع قَدْ نـَصـَحـَكَ صـَاحـِبـُكَ الَّذِى لَقـِيـتَ فـَقـَالَ الرَّاهـِبُ مـَا اسْمُهُ جُعِلْتُ فِدَاكَ قَالَ هُوَ مُتَمِّمُ بْنُ فَيْرُوزٍ وَ هُوَ مِنْ أَبْنَاءِ الْفُرْسِ وَ هُوَ مِمَّنْ آمَنَ بِاللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ وَ عَبَدَهُ بِالْإِخْلَاصِ وَ الْإِيقَانِ وَ فَرَّ مِنْ قَوْمِهِ لَمَّا خَافَهُمْ فَوَهَبَ لَهُ رَبُّهُ حُكْماً وَ هَدَاهُ لِسَبِيلِ الرَّشَادِ وَ جَعَلَهُ مِنَ الْمـُتَّقـِيـنَ وَ عَرَّفَ بَيْنَهُ وَ بَيْنَ عِبَادِهِ الْمُخْلَصِينَ وَ مَا مِنْ سَنَةٍ إِلَّا وَ هُوَ يَزُورُ فِيهَا مَكَّةَ حـَاجـّاً وَ يـَعْتَمِرُ فِى رَأْسِ كُلِّ شَهْرٍ مَرَّةً وَ يَجِى ءُ مِنْ مَوْضِعِهِ مِنَ الْهِنْدِ إِلَى مَكَّةَ فَضْلًا مِنَ اللَّهِ وَ عَوْناً وَ كَذَلِكَ يَجْزِى اللَّهُ الشَّاكِرِينَ ثُمَّ سَأَلَهُ الرَّاهِبُ عَنْ مَسَائِلَ كَثِيرَةٍ كُلُّ ذَلِكَ يُجِيبُهُ فِيهَا وَ سَأَلَ الرَّاهِبَ عَنْ أَشْيَاءَ لَمْ يَكُنْ عِنْدَ الرَّاهِبِ فِيهَا شَيْءٌ فَأَخْبَرَهُ بِهَا ثُمَّ إِنَّ الرَّاهـِبَ قـَالَ أَخـْبـِرْنـِى عَنْ ثَمَانِيَةِ أَحْرُفٍ نَزَلَتْ فَتَبَيَّنَ فِى الْأَرْضِ مِنْهَا أَرْبَعَةٌ وَ بـَقـِيَ فـِي الْهـَوَاءِ مـِنـْهـَا أَرْبـَعـَةٌ عـَلَى مـَنْ نَزَلَتْ تِلْكَ الْأَرْبَعَةُ الَّتِى فِى الْهَوَاءِ وَ مَنْ يـُفـَسِّرُهـَا قَالَ ذَاكَ قَائِمُنَا يُنْزِلُهُ اللَّهُ عَلَيْهِ فَيُفَسِّرُهُ وَ يُنَزِّلُ عَلَيْهِ مَا لَمْ يُنَزِّلْ عَلَى الصِّدِّيـقـِيـنَ وَ الرُّسـُلِ وَ الْمـُهـْتـَدِيـنَ ثـُمَّ قَالَ الرَّاهِبُ فَأَخْبِرْنِى عَنِ الِاثْنَيْنِ مِنْ تِلْكَ الْأَرْبَعَةِ الْأَحْرُفِ الَّتِى فِى الْأَرْضِ مَا هِيَ قَالَ أُخْبِرُكَ بِالْأَرْبَعَةِ كُلِّهَا أَمَّا أَوَّلُهُنَّ فَلَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ بـَاقِياً وَ الثَّانِيَةُ مُحَمَّدٌ رَسُولُ اللَّهِ ص ‍ مُخْلَصاً وَ الثَّالِثَةُ نَحْنُ أَهْلُ الْبَيْتِ وَ الرَّابِعَةُ شِيعَتُنَا مِنَّا وَ نَحْنُ مِنْ رَسُولِ اللَّهِ ص وَ رَسُولُ اللَّهِ مِنَ اللَّهِ بِسَبَبٍ فَقَالَ لَهُ الرَّاهِبُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَ أَنَّ مَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ حَقٌّ وَ أَنَّكُمْ صَفْوَةُ اللَّهِ مِنْ خَلْقِهِ وَ أَنَّ شِيعَتَكُمُ الْمُطَهَّرُونَ الْمُسْتَبْدَلُونَ وَ لَهُمْ عـَاقـِبَةُ اللَّهِ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَدَعَا أَبُو إِبْرَاهِيمَ ع بِجُبَّةِ خَزٍّ وَ قَمِيصٍ قُوهِيٍّ وَ طـَيـْلَسـَانٍ وَ خـُفٍّ وَ قـَلَنـْسـُوَةٍ فـَأَعْطَاهُ إِيَّاهَا وَ صَلَّى الظُّهْرَ وَ قَالَ لَهُ اخْتَتِنْ فَقَالَ قَدِ اخْتَتَنْتُ فِى سَابِعِى
اصول كافى جلد 2 صفحه 394 روايت 5
ترجمه روايت شريفه :
از راهـى كـه آمـده ئى بـرگـرد و برو تا به مدينه محمد صلى الله عليه و آله كه آن را طـيـبه گويند برسى و نام آن شهر در زمان جاهليت يثرب بوده است ، سپس متوجه موضعى شـو كـه بـقيع نام دارد، آنگاه نشانى خانه اى را كه به دارمروان معروف است بگير و در آنجا منزل كن و سه روز بمان (تا مردم ندانند كار مهم و با شتابى دارى ) سپس بپرس آن پير مرد سياه پوستى كه در خانه اش بوريا مى بافند (بر در آن خانه مى بافد) و نام بـوريـا در شـهـر آن خـصـف اسـت كـجـاسـت ؟ (گـويـا مـقـصـود از ايـن پـيـرمـرد فضل بن سوار است ) با آن پير مرد مهربانى و ملاطفت كن و به او بگو: مرا آن همنشينت كه در گـوشـه خـانـه اى كـه در آن چـهـار چـوب كـوچك است مى نشيند، نزدت فرستاده ، از او بپرس فلان بن فلانى (موسى بن جعفر علوى عليه السلام ) كيست و پاتوغش كجاست ؟ و در چـه سـاعـتـى آنـجا مى رود؟ او وى را به تو نشان مى دهد و يا معرفى مى كند و تو از معرفيش او را خواهى شناخت من هم او را براى تو معرفى مى كنم .
گـفـتـم : چـون او را ديـدم چـه كـنـم ؟ گـفـت : از گـذشـتـه و آيـنـده و مسائل دينى گذشتگان و باقيماندگان از او بپرس .
مـوسـى بن جعفر عليه السلام به او فرمود: رفيقى كه ملاقاتش كردى ترا نصيحت كرده اسـت . رهـب گـفـت قـربـانـت گـردم ، اسـم او چـه بـود؟ فـرمـود: او مـتـمـم بـن فـيـروز و اهل فارس مى باشد و از كسانى است كه به خداى يكتاى بى شريك ايمان آورده و او را با پـاكـدلى و يـقـيـن پـرسـتـش نـمـوده و چـون از قـوم خـود تـرسـيـده از آنـهـا فـرار كرده و پـروردگـارش با او حكمت بخشيده و براه مستقيمش هدايت فرموده و از پرهيزگارانش قرار داده ؟ مـيـان او و بـنـدگـان يـا اخـلاصـش شـنـاسـائى بـرقـرار سـاخـتـه و او در هـمـه سـال مـكـه را بـه عـنـوان حـج زيـارت كـنـد و اول هـر مـاه عـمـره گـزارد و بـفـضل و يارى خدا از منزلش كه در هند است بمكه مى آيد، خدا سپاسگزاران را اين گونه پاداش مى دهد.
آنـگـاه راهـب مـسـائل بـسـيـارى از امـام پـرسـيد و حضرت همه را جواب فرمود، سپس از راهب مطالبى پرسيد و او هيچ پاسخى نمى دانست ، آنگاه راهب گفت : به من خبرده آن 8 حرفى كـه از آسمان فرود آمد و چهار حرف آن در زمين ظاهر گشت و چهار آن در هوا بماند، آن چهار حـرف كـه در هـوا بـمـانـد بـر كه نازل شد و چه شخصى تفسيرش كند؟ فرمود: او قائم مـاسـت كـه خـدا بر او نازل كند و او هم تفسيرش نمايد، و آنچه بر صديقين و پيغمبران و هدايت شدگان نازل نكرده بر او نازل كند.
راهب گفت : دو حرف از آن چهار حرف را كه در زمين است به من بفرما، فرمود: هر چهار حرف را بـتـو مـى گويم : اما اولش : هيچ شايسته پرستشى جز خداى يكتاى بى شريك باقى نيست ، دوم محمد رسول خدا است با اخلاص سوم : ما اهلبيت او هستيم چهارم : شيعيان ما از ما و مـا از رسـول خـدا و رسـول خـدا از خـداسـت بوسيله (يعنى بوسيله پيروى و فرمانبردارى شيعيان ما از دسته ما مى شوند و ما از پيغمبر و او از خدا).
راهـب گـفـت : گـواهى دهم كه شايسته پرستشى جز خدا نيست و محمد صلى الله عليه وآله فـرستاده خدا است و هر چه از جانب خدا آورده حق است و شما بر گزيدگان مخلوق خدائيد و شـيـعـيـان شـمـا پاكيزه و جايگزين نافرمانانند و عاقبت نيك الهى از آن آنهاست و ستايش ‍ مخصوص پروردگار جهانيانست .
مـوسـى بـن جـعـفـر عـليـه السـلام جـبـه خز و پيراهن قوهى (كه در قائن مى بافته اند) و روپـوش و كـفـش و كـلاهـى بـخـواسـت و بـه او عطا فرمود! و نماز ظهر را خواند و به او فرمود: ختنه كن ، گفت : در هفتمين روز ختنه كرده ام .

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ قَالَ مـَرَّ الْعـَبـْدُ الصَّالِحُ بِامْرَأَةٍ بِمِنًى وَ هِيَ تَبْكِي وَ صِبْيَانُهَا حَوْلَهَا يَبْكُونَ وَ قَدْ مَاتَتْ لَهـَا بـَقـَرَةٌ فـَدَنـَا مـِنـْهـَا ثـُمَّ قـَالَ لَهـَا مـَا يـُبْكِيكِ يَا أَمَةَ اللَّهِ قَالَتْ يَا عَبْدَ اللَّهِ إِنَّ لَنَا صِبْيَاناً يَتَامَى وَ كَانَتْ لِى بَقَرَةٌ مَعِيشَتِى وَ مَعِيشَةُ صِبْيَانِى كَانَ مِنْهَا وَ قَدْ مَاتَتْ وَ بَقِيتُ مُنْقَطَعاً بِى وَ بِوُلْدِى لَا حِيلَةَ لَنَا فَقَالَ يَا أَمَةَ اللَّهِ هَلْ لَكِ أَنْ أُحْيِيَهَا لَكِ فَأُلْهِمَتْ أَنْ قـَالَتْ نـَعـَمْ يـَا عـَبـْدَ اللَّهِ فـَتـَنـَحَّى وَ صَلَّى رَكْعَتَيْنِ ثُمَّ رَفَعَ يَدَهُ هُنَيْئَةً وَ حَرَّكَ شَفَتَيْهِ ثُمَّ قَامَ فَصَوَّتَ بِالْبَقَرَةِ فَنَخَسَهَا نَخْسَةً أَوْ ضَرَبَهَا بِرِجْلِهِ فَاسْتَوَتْ عَلَى الْأَرْضِ قـَائِمـَةً فـَلَمَّا نـَظـَرْتِ الْمَرْأَةُ إِلَى الْبَقَرَةِ صَاحَتْ وَ قَالَتْ عِيسَى ابْنُ مَرْيَمَ وَ رَبِّ الْكَعْبَةِ فَخَالَطَ النَّاسَ وَ صَارَ بَيْنَهُمْ وَ مَضَى ع
اصول كافى جلد 2 صفحه 399 روايت 6
ترجمه روايت شريفه :
عـبـدالله بـن مـغـيـره گـويد: موسى بن جعفر عليه السلام در منى به زنى گذشت كه مى گـريـست و فرزندانش هم گردش مى گريستند، زيرا گاو آنها مرده بود. حضرت نزديك آن زن رفـت و فـرمـود: چـرا گـريـه مـى كـنـى اى كـنـيـز خـدا؟ زن گـفـت : اى بـنـده خدا: من فرزندانى يتيم دارم و گاوى داشتم كه زندگى من و كودكانم از آن مى گذشت ، اكنون آن گاو مرده و من و فرزندانم از همه چيز دست كوتاه و بيچاره مانده ايم .
امـام فـرمـود: كـنيز خدا! مى خواهى آن را براى تو زنده كنم ؟ به او الهام شد كه بگويد: آرى اى بـنـده خـدا! حضرت بكنارى رفت و دو ركعت نماز گزارد و اندكى دست بلند كرد و لبهايش را تكان داد، سپس بر خاست و گاو او صدائى زد و نفهميدم با سر عصا يا پنجه پايش بود كه به آن گاو زد، گاو برخاست و راست به ايستاد. چون زن نگاهش به گاو افـتاد: فريادى كشيد و گفت : به پروردگار كعبه اين مرد عيسى ابن مريم است ، حضرت ميان مردم رفت و از آنجا بگذشت .

7- أَحـْمـَدُ بْنُ مِهْرَانَ رَحِمَهُ اللَّهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قـَالَ سـَمـِعْتُ الْعَبْدَ الصَّالِحَ يَنْعَى إِلَى رَجُلٍ نَفْسَهُ فَقُلْتُ فِى نَفْسِى وَ إِنَّهُ لَيَعْلَمُ مـَتـَى يـَمُوتُ الرَّجُلُ مِنْ شِيعَتِهِ فَالْتَفَتَ إِلَيَّ شِبْهَ الْمُغْضَبِ فَقَالَ يَا إِسْحَاقُ قَدْ كَانَ رُشـَيْدٌ الْهَجَرِيُّ يَعْلَمُ عِلْمَ الْمَنَايَا وَ الْبَلَايَا وَ الْإِمَامُ أَوْلَى بِعِلْمِ ذَلِكَ ثُمَّ قَالَ يَا إِسْحَاقُ اصـْنـَعْ مـَا أَنـْتَ صـَانـِعٌ فـَإِنَّ عُمُرَكَ قَدْ فَنِيَ وَ إِنَّكَ تَمُوتُ إِلَى سَنَتَيْنِ وَ إِخْوَتَكَ وَ أَهْلَ بـَيـْتـِكَ لَا يـَلْبـَثـُونَ بـَعـْدَكَ إِلَّا يـَسـِيـراً حـَتَّى تَتَفَرَّقَ كَلِمَتُهُمْ وَ يَخُونُ بَعْضُهُمْ بـَعـْضـاً حـَتَّى يـَشْمَتَ بِهِمْ عَدُوُّهُمْ فَكَانَ هَذَا فِى نَفْسِكَ فَقُلْتُ فَإِنِّى أَسْتَغْفِرُ اللَّهَ بـِمـَا عَرَضَ فِى صَدْرِى فَلَمْ يَلْبَثْ إِسْحَاقُ بَعْدَ هَذَا الْمَجْلِسِ إِلَّا يَسِيراً حَتَّى مَاتَ فَمَا أَتَى عَلَيْهِمْ إِلَّا قَلِيلٌ حَتَّى قَامَ بَنُو عَمَّارٍ بِأَمْوَالِ النَّاسِ فَأَفْلَسُوا
اصول كافى جلد 2 صفحه 399 روايت 7
ترجمه روايت شريفه :
اسـحـاق بـن عـمـار گويد: شنيدم موسى بن جعفر عليه السلام خبر مرگ مردى را بخود او گـفـت ، مـن بـا خـود گـفـتـم : مـگـر او مـى دانـد هـر يـك از شيعيانش كى مى ميرند؟! حضرت بـاقـيـافـه اى مـانـنـد خـشـمگين متوجه من شد و فرمود: اى اسحاق ! رشيد هجرى علم منايا و بلايا (مرگ و مصيبات مردم ) را مى دانست ، امام كه بدانستن آن سزاوارتر است .
سـپـس فـرمـود: اى اسـحـاق هـرچـه خـواهـى بـكـن كـه عـمـر تـو گـذشـتـه و تـا دو سـال (و بـدو سـال نـرسـيده ) مى ميرى و برادران و خانواده ات اندكى پس از تو اختلاف كلمه پيدا كنند و به يكديگر خيانت ورزند.
آنـجـا كـه دشمن شماتتشان كند، با آنكه درد تو چنان گذشت (كه من چگونه مرگ شيعيانم را مى دانم ).
مـن گفتم : من از آنچه در دلم گذشت از خدا آمرزش مى خواهم . سپس ‍ مدتى پس از اين مجلس نـگـذشـت كـه اسـحـاق مـرد و خـانـدان عـمـار دسـت نـيـاز بـه اموال مردم گشودند و مفلس شدند (يعنى قرض مى كردند و نمى توانستند بپردازند).

8- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُوسَى بْنِ الْقَاسِمِ الْبَجَلِيِّ عَنْ عَلِيِّ بْنِ جـَعْفَرٍ قَالَ جَاءَنِى مُحَمَّدُ بْنُ إِسْمَاعِيلَ وَ قَدِ اعْتَمَرْنَا عُمْرَةَ رَجَبٍ وَ نَحْنُ يَوْمَئِذٍ بِمَكَّةَ فَقَالَ يـَا عَمِّ إِنِّى أُرِيدُ بَغْدَادَ وَ قَدْ أَحْبَبْتُ أَنْ أُوَدِّعَ عَمِّى أَبَا الْحَسَنِ يَعْنِى مُوسَى بْنَ جَعْفَرٍ ع وَ أَحـْبـَبـْتُ أَنْ تـَذْهـَبَ مـَعِى إِلَيْهِ فَخَرَجْتُ مَعَهُ نَحْوَ أَخِى وَ هُوَ فِى دَارِهِ الَّتِى بِالْحَوْبَةِ وَ ذَلِكَ بـَعـْدَ الْمـَغْرِبِ بِقَلِيلٍ فَضَرَبْتُ الْبَابَ فَأَجَابَنِى أَخِى فَقَالَ مَنْ هَذَا فَقُلْتُ عَلِيٌّ فَقَالَ هُوَ ذَا أَخْرُجُ وَ كَانَ بَطِى ءَ الْوُضُوءِ فَقُلْتُ الْعَجَلَ قَالَ وَ أَعْجَلُ فَخَرَجَ وَ عَلَيْهِ إِزَارٌ مـُمـَشَّقٌ قـَدْ عـَقـَدَهُ فـِى عـُنـُقـِهِ حـَتَّى قـَعـَدَ تـَحـْتَ عَتَبَةِ الْبَابِ فَقَالَ عَلِيُّ بْنُ جَعْفَرٍ فـَانـْكـَبـَبـْتُ عـَلَيـْهِ فَقَبَّلْتُ رَأْسَهُ وَ قُلْتُ قَدْ جِئْتُكَ فِى أَمْرٍ إِنْ تَرَهُ صَوَاباً فَاللَّهُ وَفَّقَ لَهُ وَ إِنْ يَكُنْ غَيْرَ ذَلِكَ فَمَا أَكْثَرَ مَا نُخْطِئُ قَالَ وَ مَا هُوَ قُلْتُ هَذَا ابْنُ أَخِيكَ يُرِيدُ أَنْ يـُوَدِّعـَكَ وَ يـَخـْرُجَ إِلَى بـَغـْدَادَ فـَقـَالَ لِيَ ادْعُهُ فَدَعَوْتُهُ وَ كَانَ مُتَنَحِّياً فَدَنَا مِنْهُ فَقَبَّلَ رَأْسَهُ وَ قَالَ جُعِلْتُ فِدَاكَ أَوْصِنِى فَقَالَ أُوصِيكَ أَنْ تَتَّقِيَ اللَّهَ فِي دَمِي فَقَالَ مُجِيباً لَهُ مـَنْ أَرَادَكَ بـِسُوءٍ فَعَلَ اللَّهُ بِهِ وَ جَعَلَ يَدْعُو عَلَى مَنْ يُرِيدُهُ بِسُوءٍ ثُمَّ عَادَ فَقَبَّلَ رَأْسَهُ فـَقـَالَ يـَا عـَمِّ أَوْصـِنـِى فـَقـَالَ أُوصِيكَ أَنْ تَتَّقِيَ اللَّهَ فِي دَمِي فَقَالَ مَنْ أَرَادَكَ بِسُوءٍ فـَعـَلَ اللَّهُ بـِهِ وَ فـَعـَلَ ثـُمَّ عـَادَ فـَقـَبَّلَ رَأْسَهُ ثُمَّ قَالَ يَا عَمِّ أَوْصِنِى فَقَالَ أُوصِيكَ أَنْ تَتَّقِيَ اللَّهَ فِي دَمِي فَدَعَا عَلَى مَنْ أَرَادَهُ بِسُوءٍ ثُمَّ تَنَحَّى عَنْهُ وَ مَضَيْتُ مَعَهُ فَقَالَ لِى أَخـِى يَا عَلِيُّ مَكَانَكَ فَقُمْتُ مَكَانِى فَدَخَلَ مَنْزِلَهُ ثُمَّ دَعَانِى فَدَخَلْتُ إِلَيْهِ فَتَنَاوَلَ صُرَّةً فـِيهَا مِائَةُ دِينَارٍ فَأَعْطَانِيهَا وَ قَالَ قُلْ لِابْنِ أَخِيكَ يَسْتَعِينُ بِهَا عَلَى سَفَرِهِ قَالَ عَلِيٌّ فـَأَخـَذْتـُهـَا فـَأَدْرَجـْتـُهـَا فِي حَاشِيَةِ رِدَائِي ثُمَّ نَاوَلَنِى مِائَةً أُخْرَى وَ قَالَ أَعْطِهِ أَيْضاً ثُمَّ نـَاوَلَنـِى صـُرَّةً أُخـْرَى وَ قـَالَ أَعـْطـِهِ أَيْضاً فَقُلْتُ جُعِلْتُ فِدَاكَ إِذَا كُنْتَ تَخَافُ مِنْهُ مِثْلَ الَّذِى ذَكـَرْتَ فـَلِمَ تـُعِينُهُ عَلَى نَفْسِكَ فَقَالَ إِذَا وَصَلْتُهُ وَ قَطَعَنِى قَطَعَ اللَّهُ أَجَلَهُ ثُمَّ تـَنـَاوَلَ مـِخـَدَّةَ أَدَمٍ فِيهَا ثَلَاثَةُ آلَافِ دِرْهَمٍ وَضَحٍ وَ قَالَ أَعْطِهِ هَذِهِ أَيْضاً قَالَ فَخَرَجْتُ إِلَيْهِ فـَأَعـْطـَيـْتـُهُ الْمِائَةَ الْأُولَى فَفَرِحَ بِهَا فَرَحاً شَدِيداً وَ دَعَا لِعَمِّهِ ثُمَّ أَعْطَيْتُهُ الثَّانِيَةَ وَ الثَّالِثـَةَ فـَفـَرِحَ بِهَا حَتَّى ظَنَنْتُ أَنَّهُ سَيَرْجِعُ وَ لَا يَخْرُجُ ثُمَّ أَعْطَيْتُهُ الثَّلَاثَةَ آلَافِ دِرْهـَمٍ فـَمَضَى عَلَى وَجْهِهِ حَتَّى دَخَلَ عَلَى هَارُونَ فَسَلَّمَ عَلَيْهِ بِالْخِلَافَةِ وَ قَالَ مَا ظَنَنْتُ أَنَّ فـِى الْأَرْضِ خـَلِيـفـَتَيْنِ حَتَّى رَأَيْتُ عَمِّى مُوسَى بْنَ جَعْفَرٍ يُسَلَّمُ عَلَيْهِ بِالْخِلَافَةِ فـَأَرْسـَلَ هـَارُونُ إِلَيْهِ بِمِائَةِ أَلْفِ دِرْهَمٍ فَرَمَاهُ اللَّهُ بِالذُّبَحَةِ فَمَا نَظَرَ مِنْهَا إِلَى دِرْهَمٍ وَ لَا مَسَّهُ
اصول كافى جلد 2 صفحه 400 روايت 8
ترجمه روايت شريفه :
عـلى بـن جـعـفـر گـويـد: عـمـره رجـب را گـزارده و در مـكـه بـوديـم كـه مـحـمـد بـن اسماعيل (نوه امام صادق عليه السلام كه طايفه اسماعيليه به پدر او منتسبند) نزد من آمد و گفت : عمو جان ! من خيال رفتن بغداد دارم و دوست دارم كه با عمويم ابوالحسن يعنى موسى بـن جـعـفـر عـليه السلام خداحافظى كنم . دلم مى خواهد تو نيز همراه من باشى ، من با او بـطرف برادرم كه در منزل حوبه بود رهسپار شديم ، اندكى كه مغرب گذشته بود، من در زدم ، برادرم جواب داد و در را باز كرد، و فرمود: اين كيست ؟ گفتم : على است ، فرمود: اكـنـون مـى آيـم (و بـراى تـطـهـيـر بـانـدرون رفـت ) و او وضـو را طول مى داد، من گفتم : شتاب كنيد، فرمود: شتاب مى كنم ، سپس ‍ بيامد و پارچه رنگ كرده ئى بگردنش بسته بود و پائين آستانه در نشست .
عـلى بـن جعفر گويد: من به جانب او خم شدم و سرش را بوسيدم و گفتم : من براى كارى آمده ام كه اگر تصويب فرمائى از توفيق خداست و اگر غير از آن باشد، ما خطاى بسيار داريـم . فـرمـود: چـه كـار اسـت ؟ گـفـتـم : ايـن بـرادر زاده شـمـاسـت كه مى خواهد با شما خـداحافظى كند و به بغداد رود، فرمود: بگو بيايد، من او را در كنارى ايستاده بود صدا زدم . او نـزديـك آمـد و سـر حـضـرت را بـوسيد و گفت : قربانت . مرا سفارشى كن (پند و مـوعـظه بفرما) فرمود: سفارشت مى كنم كه درباره خون من از خدا بترسى ، او پاسخ داد: هر كه درباره تو بدى خواهد خدا بخودش رساند، و به بدخواه او نفرين مى كرد تا باز سـرش را بـوسـيـد و گـفـت : عـمـويم ! مرا سفارشى كن ، فرمود، ترا سفارش مى كنم كه درباره خون من از خدا بترسى گفت : هر كه بد شما را خواهد، خدا به خودش رساند، باز سـرش را بـوسيد و گفت : اى عمو! مرا سفارشى كن ، فرمود: سفارشت مى كنم كه درباره خون من از خدا بترسى ، باز او بر بدخواهش نفرين كرد و بكنارى رفت ، من سوى او رفتم .
برادرم به من فرمود: على اينجا باش ، من ايستادم ، حضرت باندرون رفت و مرا صدا زد، مـن نـزدش رفـتـم كـيـسـه اى كـه صـد ديـنار داشت برداشت ، به من داد و فرمود: به پسر بـرادرت بـگـو ايـن پول را در سفر كمك خرجش سازد، من آن را گرفتم و در حاشيه عبايم گذاشتم ، باز صد دينار ديگرم داد و فرمود: اين را هم به او بده ، سپس كيسه ديگرى داد و فرمود: اين را هم به او بده .
من گفتم : قربانت ، اگر بدانچه فرمودى ، از او مى ترسى ، چرا او را عليه خود كمك مى كـنـى ؟ فـرمـود هرگاه من به او بپيوندم و او از من ببرد، خدا عمرش را قطع مى كند، سپس يك مخده چرمى كه سه هزار درهم خالص داشت برگرفت و فرمود: اين را هم به او بده .
مـن نـزد مـحـمـد رفـتـم ، صـد ديـنـار اول را بـه او دادم ، بـسـيـار خوشحال شد و عمويش را دعا كرد، سپس كيسه دوم و سوم را دادم ، چنان خوشحالى كرد كه مـن گـمان كردم باز مى گردد و به بغداد نمى رود، باز سيصد درهم را به او دادم ، ولى او راه خـود پـيـش گرفت و نزد هارون رفت و به عنوان خلافت به او سلام كرد و گفت : من گـمان نمى كردم كه در روزى زمين دو خليفه باشند، تا آنكه ديدم مردم به عمويم موسى بن جعفر، به عنوان خلافت سلام مى كنند، هارون صد هزار درهم برايش فرستاد، ولى خدا او را بـه بـيمارى ذبحه (خنازير و خناق ) مبتلا كرد كه نتوانست به يك درهمش نگاه كند و دست رساند.


جلد 2 - بخش 79

9- سـَعـْدُ بـْنُ عـَبـْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عـَلِيِّ بـْنِ مـَهـْزِيـَارَ عـَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى بَصِيرٍ قَالَ قُبِضَ مُوسَى بْنُ جَعْفَرٍ ع وَ هُوَ ابْنُ أَرْبَعٍ وَ خَمْسِينَ سَنَةً فِى عَامِ ثَلَاثٍ وَ ثَمَانِينَ وَ مِائَةٍ وَ عَاشَ بَعْدَ جَعْفَرٍ ع خَمْساً وَ ثَلَاثِينَ سَنَةً
اصول كافى جلد 2 صفحه 402 روايت 9
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: مـوسـى بـن جـعـفـر عـليـه السـلام در 54 سـالگـى بـسـال 183 در گـذشـت و پـس از امـام جـعـفـر صـادق عـليـه السـلام 35 سال زندگى كرد.

* زندگانى ابوالحسن الرضا عليه السلام *

بَابُ مَوْلِدِ أَبِي الْحَسَنِ الرِّضَا ع

وُلِدَ أَبـُو الْحـَسـَنِ الرِّضَا ع سَنَةَ ثَمَانٍ وَ أَرْبَعِينَ وَ مِائَةٍ وَ قُبِضَ ع فِى صَفَرٍ مِنْ سَنَةِ ثـَلَاثٍ وَ مـِائَتـَيـْنِ وَ هـُوَ ابـْنُ خـَمـْسٍ وَ خَمْسِينَ سَنَةً وَ قَدِ اخْتُلِفَ فِى تَارِيخِهِ إِلَّا أَنَّ هَذَا التَّارِيـخَ هـُوَ أَقـْصـَدُ إِنْ شـَاءَ اللَّهُ وَ تـُوُفِّيَ ع بـِطُوسَ فِي قَرْيَةٍ يُقَالُ لَهَا سَنَابَادُ مِنْ نـُوقـَانَ عـَلَى دَعـْوَةٍ وَ دُفـِنَ بـِهـَا وَ كـَانَ الْمـَأْمـُونُ أَشْخَصَهُ مِنَ الْمَدِينَةِ إِلَى مَرْوَ عَلَى طَرِيقِ الْبَصْرَةِ وَ فَارِسَ فَلَمَّا خَرَجَ الْمَأْمُونُ وَ شَخَصَ إِلَى بَغْدَادَ أَشْخَصَهُ مَعَهُ فَتُوُفِّيَ فِي هَذِهِ الْقَرْيَةِ وَ أُمُّهُ أُمُّ وَلَدٍ يُقَالُ لَهَا أُمُّ الْبَنِينَ
1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ أَحْمَرَ قَالَ قَالَ لِى أَبُو الْحَسَنِ الْأَوَّلُ هَلْ عَلِمْتَ أَحَداً مِنْ أَهْلِ الْمَغْرِبِ قَدِمَ قُلْتُ لَا قَالَ بَلَى قَدْ قَدِمَ رَجُلٌ فَانْطَلِقْ بـِنـَا فَرَكِبَ وَ رَكِبْتُ مَعَهُ حَتَّى انْتَهَيْنَا إِلَى الرَّجُلِ فَإِذَا رَجُلٌ مِنْ أَهْلِ الْمَدِينَةِ مَعَهُ رَقِيقٌ فـَقـُلْتُ لَهُ اعـْرِضْ عـَلَيـْنَا فَعَرَضَ عَلَيْنَا سَبْعَ جَوَارٍ كُلَّ ذَلِكَ يَقُولُ أَبُو الْحَسَنِ ع لَا حَاجَةَ لِى فِيهَا ثُمَّ قَالَ اعْرِضْ عَلَيْنَا فَقَالَ مَا عِنْدِى إِلَّا جَارِيَةٌ مَرِيضَةٌ فَقَالَ لَهُ مَا عَلَيْكَ أَنْ تَعْرِضَهَا فَأَبَى عَلَيْهِ فَانْصَرَفَ ثُمَّ أَرْسَلَنِى مِنَ الْغَدِ فَقَالَ قُلْ لَهُ كَمْ كَانَ غَايَتُكَ فـِيـهـَا فـَإِذَا قَالَ كَذَا وَ كَذَا فَقُلْ قَدْ أَخَذْتُهَا فَأَتَيْتُهُ فَقَالَ مَا كُنْتُ أُرِيدُ أَنْ أَنْقُصَهَا مِنْ كـَذَا وَ كـَذَا فـَقـُلْتُ قـَدْ أَخـَذْتـُهـَا فـَقَالَ هِيَ لَكَ وَ لَكِنْ أَخْبِرْنِى مَنِ الرَّجُلُ الَّذِى كَانَ مَعَكَ بـِالْأَمْسِ فَقُلْتُ رَجُلٌ مِنْ بَنِى هَاشِمٍ قَالَ مِنْ أَيِّ بَنِى هَاشِمٍ فَقُلْتُ مَا عِنْدِى أَكْثَرُ مِنْ هَذَا فَقَالَ أُخْبِرُكَ عَنْ هَذِهِ الْوَصِيفَةِ إِنِّى اشْتَرَيْتُهَا مِنْ أَقْصَى الْمَغْرِبِ فَلَقِيَتْنِى امْرَأَةٌ مِنْ أَهـْلِ الْكـِتَابِ فَقَالَتْ مَا هَذِهِ الْوَصِيفَةُ مَعَكَ قُلْتُ اشْتَرَيْتُهَا لِنَفْسِى فَقَالَتْ مَا يَكُونُ يـَنْبَغِى أَنْ تَكُونَ هَذِهِ عِنْدَ مِثْلِكَ إِنَّ هَذِهِ الْجَارِيَةَ يَنْبَغِى أَنْ تَكُونَ عِنْدَ خَيْرِ أَهْلِ الْأَرْضِ فـَلَا تـَلْبـَثُ عـِنـْدَهُ إِلَّا قـَلِيلًا حَتَّى تَلِدَ مِنْهُ غُلَاماً مَا يُولَدُ بِشَرْقِ الْأَرْضِ وَ لَا غَرْبِهَا مِثْلُهُ قَالَ فَأَتَيْتُهُ بِهَا فَلَمْ تَلْبَثْ عِنْدَهُ إِلَّا قَلِيلًا حَتَّى وَلَدَتِ الرِّضَا ع
اصول كافى جلد 2 صفحه 402 روايت 1
ترجمه روايت شريفه :
حضرت ابوالحسن امام رضا عليه السلام در سال 148 مـتـولد شـد و در مـاه صـفـر سـال 203 بـسن 55 سالگى در گذشت ، در تاريخ آن حـضـرت اختلافست ، ولى اين تاريخ درست تر است انشاءاللّه آن حضرت در قريه ئى از شهر طوس بنام سناباد كه تا نوقان يك جيغ راهست ، وفات يافت و در آنجا مدفون گشت . مـاءمـون آن حضرت را از راه بصره و شيراز (كه شيعيانش كمتر بودند) بمرو حركت داد، چون ماءمون از مرو بيرون آمد و رهسپار بغداد گشت ، آن حضرت را همراه خود برد، ولى امام در آن قريه وفات كرد، مادرش ام ولد و نامش ام البنين است .
هـشـام بـن احـمـر گـويـد: مـوسـى بـن جـعـفـر بـه مـن فـرمـود: مـى دانـى كـسـى از اهـل مـغـرب (بمدينه ) آمده است ؟ گفتم : نه ، فرمود: چرا، مردى آمده است بيا برويم ، پس سـوار شـد، مـن هـم سـوار شـدم و رفـتـيـم تـا نـزد آن مـرد رسـيـديـم ، مـردى بـود از اءهـل مـديـنـه كه برده همراه داشت . من گفتم : بردگانت را بما نشان ده او هفت كنيز آورد كه موسى بن جعفر درباره همه آنها فرمود: اين را نمى خواهم ، سپس فرمود: باز بياور، گفت : مـن جـز يـك دخـتر برده بيمار ندارم ، فرمود: ((به او بگو نظرت نسبت به آن دختر چند است ؟ بهر چند كه گفت ، تو بگو از آن من باشد)).
من نزد او آمدم ، گفت : آن دختر را از اين مقدار كمتر نمى دهم ، گفتم : از آن من باشد. گفت از تـو بـاشـد ولى بـه مـن بـگـو: مـردى كـه ديروز همراه تو بود كيست ؟ گفتم : مرديست از طـايـفـه بـنـى هـاشـم ، گـفـت از كـدام بنى هاشم ؟ گفتم : بيش از اين نمى دانم . گفت : من داستان اين دختر را برايت بگويم :
او را از دورتـريـن نـقـاط مـغـرب خـريـدم ، زنـى از اهـل كـتاب به من برخورد و گفت : اين دختر همراه تو چكار مى كند؟ گفتم : او را براى خود خـريـده ام ، گـفـت : سزاوار نيست كه او نزد مانند توئى باشد، اين دختر سزاوار است نزد بـهـترين مرد روى زمين باشد و پس از مدت كوتاهى كه نزد او باشد، پسرى زايد كه در مـشـرق و مـغـرب زمـيـن مـانندش متولد نشده باشد. من آن دختر را نزد امام بردم ، دير زمانى نگذشت كه امام رضا عليه السلام از او متولد شد.

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَمَّنْ ذَكَرَهُ عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ لَمَّا مَضَى أَبُو إِبْرَاهِيمَ ع وَ تَكَلَّمَ أَبُو الْحَسَنِ ع خِفْنَا عَلَيْهِ مِنْ ذَلِكَ فَقِيلَ لَهُ إِنَّكَ قَدْ أَظْهَرْتَ أَمْراً عَظِيماً وَ إِنَّا نَخَافُ عَلَيْكَ هَذِهِ الطَّاغِيَةَ قَالَ فَقَالَ لِيَجْهَدْ جَهْدَهُ فَلَا سَبِيلَ لَهُ عَلَيَّ
اصول كافى جلد 2 صفحه 404 روايت 2
ترجمه روايت شريفه :
صـفـوان بـن يحيى گويد: چون موسى بن جعفر عليه السلام در گذشت و امام رضا عليه السـلام (از امـامـت خود) سخن گفت ما بر او بيمناك شديم ، به حضرت عرض شد: شما امر بزرگى را اظهار كرده ايد و از اين طغيانگر (هارون ) بر شما مى ترسيم ، فرمود: او هر چه خواهد تلاش ‍ كند، بر من راهى ندارد. (نتواند به من آسيبى رساند).

3- أَحـْمـَدُ بـْنُ مـِهـْرَانَ رَحـِمـَهُ اللَّهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ مَنْصُورٍ عَنْ أَخِيهِ قَالَ دَخـَلْتُ عـَلَى الرِّضـَا ع فـِى بَيْتٍ دَاخِلٍ فِى جَوْفِ بَيْتٍ لَيْلًا فَرَفَعَ يَدَهُ فَكَانَتْ كَأَنَّ فِى الْبَيْتِ عَشَرَةَ مَصَابِيحَ وَ اسْتَأْذَنَ عَلَيْهِ رَجُلٌ فَخَلَّى يَدَهُ ثُمَّ أَذِنَ لَهُ
اصول كافى جلد 2 صفحه 404 روايت 3
ترجمه روايت شريفه :
پسر منصور گويد: شبى خدمت امام رضا عليه السلام رسيدم و او در پستو خانه بود، پس دسـتـش را بـلنـد كـرد، مـثـل ايـنـكـه در خانه ده چراغ باشد (روشن و منور گشت ) آنگاه مرد ديگرى اجازه تشريف گرفت ، حضرت دستش را بينداخت و به او اجازه داد.

4- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنِ ابـْنِ جُمْهُورٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ اللَّهِ عَنْ أَحْمَدَ بْنِ عَبْدِ اللَّهِ عَنِ الْغـِفـَارِيِّ قـَالَ كـَانَ لِرَجـُلٍ مـِنْ آلِ أَبِي رَافِعٍ مَوْلَى النَّبِيِّ ص يُقَالُ لَهُ طَيْسٌ عَلَيَّ حَقٌّ فـَتـَقـَاضَانِي وَ أَلَحَّ عَلَيَّ وَ أَعَانَهُ النَّاسُ فَلَمَّا رَأَيْتُ ذَلِكَ صَلَّيْتُ الصُّبْحَ فِى مَسْجِدِ الرَّسـُولِ ع ثُمَّ تَوَجَّهْتُ نَحْوَ الرِّضَا ع وَ هُوَ يَوْمَئِذٍ بِالْعُرَيْضِ فَلَمَّا قَرُبْتُ مِنْ بَابِهِ إِذَا هـُوَ قـَدْ طـَلَعَ عـَلَى حـِمـَارٍ وَ عـَلَيـْهِ قَمِيصٌ وَ رِدَاءٌ فَلَمَّا نَظَرْتُ إِلَيْهِ اسْتَحْيَيْتُ مِنْهُ فَلَمَّا لَحِقَنِى وَقَفَ وَ نَظَرَ إِلَيَّ فَسَلَّمْتُ عَلَيْهِ وَ كَانَ شَهْرُ رَمَضَانَ فَقُلْتُ جَعَلَنِيَ اللَّهُ فِدَاكَ إِنَّ لِمَوْلَاكَ طَيْسٍ عَلَيَّ حَقّاً وَ قَدْ وَ اللَّهِ شَهَرَنِى وَ أَنَا أَظُنُّ فِى نَفْسِى أَنَّهُ يَأْمُرُهُ بِالْكَفِّ عـَنِّى وَ وَ اللَّهِ مـَا قـُلْتُ لَهُ كـَمْ لَهُ عـَلَيَّ وَ لَا سـَمَّيـْتُ لَهُ شـَيْئاً فَأَمَرَنِي بِالْجُلُوسِ إِلَى رُجـُوعـِهِ فَلَمْ أَزَلْ حَتَّى صَلَّيْتُ الْمَغْرِبَ وَ أَنَا صَائِمٌ فَضَاقَ صَدْرِى وَ أَرَدْتُ أَنْ أَنْصَرِفَ فَإِذَا هُوَ قَدْ طَلَعَ عَلَيَّ وَ حَوْلَهُ النَّاسُ وَ قَدْ قَعَدَ لَهُ السُّؤَّالُ وَ هُوَ يَتَصَدَّقُ عَلَيْهِمْ فَمَضَى وَ دَخـَلَ بـَيـْتـَهُ ثـُمَّ خـَرَجَ وَ دَعـَانـِى فَقُمْتُ إِلَيْهِ وَ دَخَلْتُ مَعَهُ فَجَلَسَ وَ جَلَسْتُ فَجَعَلْتُ أُحَدِّثُهُ عَنِ ابْنِ الْمُسَيَّبِ وَ كَانَ أَمِيرَ الْمَدِينَةِ وَ كَانَ كَثِيراً مَا أُحَدِّثُهُ عَنْهُ فَلَمَّا فَرَغْتُ قَالَ لَا أَظـُنُّكَ أَفـْطـَرْتَ بـَعـْدُ فـَقُلْتُ لَا فَدَعَا لِى بِطَعَامٍ فَوُضِعَ بَيْنَ يَدَيَّ وَ أَمَرَ الْغُلَامَ أَنْ يـَأْكـُلَ مـَعـِى فـَأَصـَبـْتُ وَ الْغُلَامَ مِنَ الطَّعَامِ فَلَمَّا فَرَغْنَا قَالَ لِيَ ارْفَعِ الْوِسَادَةَ وَ خُذْ مَا تَحْتَهَا فَرَفَعْتُهَا وَ إِذَا دَنَانِيرُ فَأَخَذْتُهَا وَ وَضَعْتُهَا فِى كُمِّى وَ أَمَرَ أَرْبَعَةً مِنْ عَبِيدِهِ أَنْ يَكُونُوا مَعِى حَتَّى يُبْلِغُونِى مَنْزِلِى فَقُلْتُ جُعِلْتُ فِدَاكَ إِنَّ طَائِفَ بْنَ الْمُسَيَّبِ يَدُورُ وَ أَكـْرَهُ أَنْ يـَلْقَانِى وَ مَعِى عَبِيدُكَ فَقَالَ لِى أَصَبْتَ أَصَابَ اللَّهُ بِكَ الرَّشَادَ وَ أَمَرَهُمْ أَنْ يـَنـْصَرِفُوا إِذَا رَدَدْتُهُمْ فَلَمَّا قَرُبْتُ مِنْ مَنْزِلِى وَ آنَسْتُ رَدَدْتُهُمْ فَصِرْتُ إِلَى مَنْزِلِى وَ دَعـَوْتُ بـِالسِّرَاجِ وَ نـَظـَرْتُ إِلَى الدَّنـَانـِيـرِ وَ إِذَا هِيَ ثَمَانِيَةٌ وَ أَرْبَعُونَ دِينَاراً وَ كَانَ حَقُّ الرَّجُلِ عَلَيَّ ثَمَانِيَةً وَ عِشْرِينَ دِينَاراً وَ كَانَ فِيهَا دِينَارٌ يَلُوحُ فَأَعْجَبَنِى حُسْنُهُ فَأَخَذْتُهُ وَ قـَرَّبـْتـُهُ مِنَ السِّرَاجِ فَإِذَا عَلَيْهِ نَقْشٌ وَاضِحٌ حَقُّ الرَّجُلِ ثَمَانِيَةٌ وَ عِشْرُونَ دِينَاراً وَ مَا بَقِيَ فَهُوَ لَكَ وَ لَا وَ اللَّهِ مَا عَرَفْتُ مَا لَهُ عَلَيَّ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ الَّذِى أَعَزَّ وَلِيَّهُ
اصول كافى جلد 2 صفحه 404 روايت 4
ترجمه روايت شريفه :
غفارى گويد: مردى از خاندان ابى رافع غلام پيغمبر صلى اللّه عليه و آله كه نامش طيس بـود و از مـن طـلبـى داشـت ، مـطـالبه مى كرد و پافشارى مى نمود. مردم هم او را كمك مى كـردنـد، چون چنين ديدم ، نماز صبح را در مسجد پيغمبر صلى اللّه عليه و آله گزاردم ، و به امام رضا عليه السلام كه در عريض بود، روى آوردم . چون نزديك خانه اش رسيدم ، آن حـضرت پيدا شد، بر الاغى سوار بود و پيراهن و ردائى در برداشت ، چون نگاهم به امام افتاد، از آن حضرت خجالت كشيدم . حضرت به من رسيد و ايستاد و نگاه كرد، من سلام كـردم مـاه رمـضان بود گفتم : خدا مرا قربانت كند. غلام شما طيس از من طلبى دارد، و بخدا كـه مـرا رسـوا كرده است . من با خود گمان مى كردم به او مى فرمايد: از من دست بدارد و بخدا كه من نگفتم او چقدر از من مى خواهد و نه نامى بردم .
بـه من فرمود: بنشين تا برگردم ، من بودم تا نماز مغرب را بگزاردم و روزه هم داشتم ، سـيـنه ام تنگى كرد و خواستم برگردم كه ديدم حضرت پيدا شد و مردم گردش بودند، گـدايـان بـر سـر راهـش نـشـسـتـه بـودند و او به آنها تصديق مى داد. از آنها گذشت تا داخـل خـانـه شـد، سـپـس بـيـرون آمـد و مـرا بـخـواسـت ، مـن نـزدش رفـتـم و داخـل مـنـزل شـديـم ، او بـنـشـسـت و مـن هـم نـشـسـتـم ، مـن شـروع كـردم و از احوال ابن مسيب كه امير مدينه بود و بسيارى از اوقات درباره او با حضرت سخن مى گفتم ، سـخـن گـفـتـم ، چـون فارغ شدم ، فرمود: گمان ندارم هنوز افطار كرده باشى ؟ عرض كردم : نه ، برايم غذائى طلبيد و پيشم گذاشت و بغلامش فرمود: تا همراه من بخورد. من و غـلام غـذا خـورديـم ، چـون فـارغ شـديـم ، فـرمـود: تـشـك را بردار و هر چه زيرش هست برگير، چون بلند كردم ، اشرفى هائى در آنجا بود، من برداشتم و در آستينم نهادم .
حـضـرت دسـتور داد چهارتن از غلامانش همراه من بيايند تا مرا به منزلم رسانند. من عرض كـردم : قربانت ، پاسبان و شبگرد ابن مسيب (امير مدينه ) گردش مى كند و من دوست ندارم كـه مـرا هـمـراه غـلامـان شما ببيند فرمود: راست گفتى ، خدا ترا براه هدايت برد. به آنها دستور داد هر وقت من گفتم برگردند. چون نزديك منزلم رسيدم و دلم آرام شد، آنها را بر گـردانـيـدم و بـه مـنـزلم رفـتـم و چـراغ طـلبـيـدم ، و بـه اشرفيها نگريستم ، ديدم 48 اشـرفـى اسـت و طـلب آن مـرد از من 28 اشرفى بود، در ميان آنها يك اشرفى جلب نظرم كـرد و مـرا از زيبائيش خوش آمد، او را برداشتم و نزديك چراغ بردم . ديدم آشكار و خوانا روى آن نوشته است : ((28 اشرفى طلب آنمرد است و بقيه از خودت )) بخدا كه من نمى دانـسـتم (به او نگفته بودم ) او چقدر از من مى خواهد، سپاس خداوند پروردگار جهانيان را كه ولى خود را عزت دهد،

5- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى الْحَسَنِ الرِّضَا ع أَنَّهُ خَرَجَ مـِنَ الْمَدِينَةِ فِى السَّنَةِ الَّتِى حَجَّ فِيهَا هَارُونُ يُرِيدُ الْحَجَّ فَانْتَهَى إِلَى جَبَلٍ عَنْ يَسَارِ الطَّرِيـقِ وَ أَنـْتَ ذَاهـِبٌ إِلَى مـَكَّةَ يـُقـَالُ لَهُ فـَارِعٌ فـَنَظَرَ إِلَيْهِ أَبُو الْحَسَنِ ثُمَّ قَالَ بَانِى فـَارِعٍ وَ هـَادِمـُهُ يـُقـَطَّعُ إِرْبـاً إِرْبـاً فـَلَمْ نَدْرِ مَا مَعْنَى ذَلِكَ فَلَمَّا وَلَّى وَافَى هَارُونُ وَ نَزَلَ بِذَلِكَ الْمَوْضِعِ صَعِدَ جَعْفَرُ بْنُ يَحْيَى ذَلِكَ الْجَبَلَ وَ أَمَرَ أَنْ يُبْنَى لَهُ ثَمَّ مَجْلِسٌ فَلَمَّا رَجَعَ مِنْ مَكَّةَ صَعِدَ إِلَيْهِ فَأَمَرَ بِهَدْمِهِ فَلَمَّا انْصَرَفَ إِلَى الْعِرَاقِ قُطِّعَ إِرْباً إِرْباً
اصول كافى جلد 2 صفحه 406 روايت 5
ترجمه روايت شريفه :
يـكـى از اصـحـاب گـويـد: سـالى كه هارون حج گزارد، امام رضا عليه السلام از مدينه بـقـصد حج بيرون شد، تا بكوهى رسيد كه دست چپ راهست وقتى بجانب مكه روى ، و بآن كـوه فـارع مـى گفتند: حضرت رضا عليه السلام نگاهى بكوه كرد و فرمود: ((ساختمان كـنـنـده و خـراب كننده روى فارع قطعه قطعه شود))، ما معنى اين سخن را نفهميديم ، چون حـضـرت از آنجا پشت كرد، و هارون رسيد، در آنجا بار انداخت جعفر بن يحيى (برمكى كه در دربـار هـارون دولت و شوكت بزرگى داشت ) بالاى آن كوه رفت و دستور داد براى او در آنـجـا مـجـلسـى بـسـازند، چون از مكه بازگشت بالاى آن كوه رفت و دستور داد خرابش كنند، و چون بعراق بازگشت (بامر هارون ) قطعه قطعه شد.


جلد 2 - بخش 80

شرح :
داستان جعفر برمكى كه مورد توجه و عنايت خاص هارون الرشيد بود تا آنجا كه خواهرش عـبـاسـه را بـازدواج او در آورد و سـپس بر او غضب كرد و بياسر دستور داد او را بكشد و طـايـفـه برامكه را ريشه كن كرد در كتب تواريخ مشهور است ، مجلسى (ره ) در كتاب مرآت العـقـول ص 409 ايـن تـاريـخ را از مـروج الذهـب مـسـعـودى بـاخـتـصـار نقل مى كند.
6- أَحـْمـَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ حَمْزَةَ بْنِ الْقَاسِمِ عـَنْ إِبـْرَاهـِيـمَ بْنِ مُوسَى قَالَ أَلْحَحْتُ عَلَى أَبِى الْحَسَنِ الرِّضَا ع فِى شَيْءٍ أَطْلُبُهُ مِنْهُ فـَكـَانَ يـَعـِدُنـِى فـَخَرَجَ ذَاتَ يَوْمٍ لِيَسْتَقْبِلَ وَالِيَ الْمَدِينَةِ وَ كُنْتُ مَعَهُ فَجَاءَ إِلَى قُرْبِ قـَصـْرِ فـُلَانٍ فـَنَزَلَ تَحْتَ شَجَرَاتٍ وَ نَزَلْتُ مَعَهُ أَنَا وَ لَيْسَ مَعَنَا ثَالِثٌ فَقُلْتُ جُعِلْتُ فـِدَاكَ هـَذَا الْعـِيدُ قَدْ أَظَلَّنَا وَ لَا وَ اللَّهِ مَا أَمْلِكُ دِرْهَماً فَمَا سِوَاهُ فَحَكَّ بِسَوْطِهِ الْأَرْضَ حَكّاً شَدِيداً ثُمَّ ضَرَبَ بِيَدِهِ فَتَنَاوَلَ مِنْهُ سَبِيكَةَ ذَهَبٍ ثُمَّ قَالَ انْتَفِعْ بِهَا وَ اكْتُمْ مَا رَأَيْتَ
اصول كافى جلد 2 صفحه 406 روايت 6
ترجمه روايت شريفه :
ابـراهـيم بن موسى گويد: راجع بطلبى كه از امام رضا عليه السلام داشتم ، اصرار و پـافـشـارى مـى كـردم و او مـرا وعـده مـى داد، يـك روز كـه بـاسـتـقـبـال والى مـدينه مى رفت ، من همراهش بودم ، نزديك قصر فلان رسيد و در سايه درخـتـان فـرود آمـد: منهم فرود آمدم و شخص سومى با ما نبود. عرض كردم : قربانت ، عيد نزديك است و بخدا كه من در هم و غير درهمى ندارم ، حضرت با تازيانه اش بسختى زمين را خـراش داد، سـپـس ‍ دسـت بـرد و شمش طلائى از آنجا برداشت و فرمود اين را بهره خود ساز و آنچه ديدى پنهان دار.

7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ يَاسِرٍ الْخَادِمِ وَ الرَّيَّانِ بْنِ الصَّلْتِ جَمِيعاً قَالَ لَمَّا انْقَضَى أَمْرُ الْمـَخـْلُوعِ وَ اسْتَوَى الْأَمْرُ لِلْمَأْمُونِ كَتَبَ إِلَى الرِّضَا ع يَسْتَقْدِمُهُ إِلَى خُرَاسَانَ فَاعْتَلَّ عَلَيْهِ أَبُو الْحَسَنِ ع بِعِلَلٍ فَلَمْ يَزَلِ الْمَأْمُونُ يُكَاتِبُهُ فِى ذَلِكَ حَتَّى عَلِمَ أَنَّهُ لَا مَحِيصَ لَهُ وَ أَنَّهُ لَا يـَكـُفُّ عـَنْهُ فَخَرَجَ ع وَ لِأَبِى جَعْفَرٍ ع سَبْعُ سِنِينَ فَكَتَبَ إِلَيْهِ الْمَأْمُونُ لَا تـَأْخـُذْ عَلَى طَرِيقِ الْجَبَلِ وَ قُمْ وَ خُذْ عَلَى طَرِيقِ الْبَصْرَةِ وَ الْأَهْوَازِ وَ فَارِسَ حَتَّى وَافَى مـَرْوَ فـَعـَرَضَ عـَلَيـْهِ الْمـَأْمـُونُ أَنْ يـَتـَقـَلَّدَ الْأَمـْرَ وَ الْخـِلَافـَةَ فَأَبَى أَبُو الْحَسَنِ ع قَالَ فـَوِلَايَةَ الْعَهْدِ فَقَالَ عَلَى شُرُوطٍ أَسْأَلُكَهَا قَالَ الْمَأْمُونُ لَهُ سَلْ مَا شِئْتَ فَكَتَبَ الرِّضَا ع إِنِّى دَاخِلٌ فِى وِلَايَةِ الْعَهْدِ عَلَى أَنْ لَا آمُرَ وَ لَا أَنْهَى وَ لَا أُفْتِيَ وَ لَا أَقْضِيَ وَ لَا أُوَلِّيَ وَ لَا أَعـْزِلَ وَ لَا أُغـَيِّرَ شـَيـْئاً مـِمَّا هـُوَ قَائِمٌ وَ تُعْفِيَنِى مِنْ ذَلِكَ كُلِّهِ فَأَجَابَهُ الْمَأْمُونُ إِلَى ذَلِكَ كـُلِّهِ قـَالَ فـَحـَدَّثـَنـِى يـَاسـِرٌ قـَالَ فـَلَمَّا حَضَرَ الْعِيدُ بَعَثَ الْمَأْمُونُ إِلَى الرِّضَا ع يـَسـْأَلُهُ أَنْ يَرْكَبَ وَ يَحْضُرَ الْعِيدَ وَ يُصَلِّيَ وَ يَخْطُبَ فَبَعَثَ إِلَيْهِ الرِّضَا ع قَدْ عَلِمْتَ مـَا كـَانَ بـَيـْنـِى وَ بَيْنَكَ مِنَ الشُّرُوطِ فِى دُخُولِ هَذَا الْأَمْرِ فَبَعَثَ إِلَيْهِ الْمَأْمُونُ إِنَّمَا أُرِيدُ بـِذَلِكَ أَنْ تـَطْمَئِنَّ قُلُوبُ النَّاسِ وَ يَعْرِفُوا فَضْلَكَ فَلَمْ يَزَلْ ع يُرَادُّهُ الْكَلَامَ فِى ذَلِكَ فـَأَلَحَّ عـَلَيـْهِ فـَقـَالَ يـَا أَمـِيـرَ الْمـُؤْمـِنـِيـنَ إِنْ أَعْفَيْتَنِى مِنْ ذَلِكَ فَهُوَ أَحَبُّ إِلَيَّ وَ إِنْ لَمْ تـُعـْفـِنـِى خَرَجْتُ كَمَا خَرَجَ رَسُولُ اللَّهِ ص وَ أَمِيرُ الْمُؤْمِنِينَ ع فَقَالَ الْمَأْمُونُ اخْرُجْ كَيْفَ شـِئْتَ وَ أَمـَرَ الْمـَأْمـُونُ الْقُوَّادَ وَ النَّاسَ أَنْ يُبَكِّرُوا إِلَى بَابِ أَبِى الْحَسَنِ قَالَ فَحَدَّثَنِى يَاسِرٌ الْخَادِمُ أَنَّهُ قَعَدَ النَّاسُ لِأَبِى الْحَسَنِ ع فِى الطُّرُقَاتِ وَ السُّطُوحِ الرِّجَالُ وَ النِّسَاءُ وَ الصِّبـْيـَانُ وَ اجـْتـَمـَعَ الْقُوَّادُ وَ الْجُنْدُ عَلَى بَابِ أَبِى الْحَسَنِ ع فَلَمَّا طَلَعَتِ الشَّمْسُ قـَامَ ع فـَاغْتَسَلَ وَ تَعَمَّمَ بِعِمَامَةٍ بَيْضَاءَ مِنْ قُطْنٍ أَلْقَى طَرَفاً مِنْهَا عَلَى صَدْرِهِ وَ طَرَفاً بـَيـْنَ كـَتـِفـَيـْهِ وَ تـَشَمَّرَ ثُمَّ قَالَ لِجَمِيعِ مَوَالِيهِ افْعَلُوا مِثْلَ مَا فَعَلْتُ ثُمَّ أَخَذَ بِيَدِهِ عُكَّازاً ثُمَّ خَرَجَ وَ نَحْنُ بَيْنَ يَدَيْهِ وَ هُوَ حَافٍ قَدْ شَمَّرَ سَرَاوِيلَهُ إِلَى نِصْفِ السَّاقِ وَ عَلَيْهِ ثـِيـَابٌ مـُشـَمَّرَةٌ فـَلَمَّا مـَشـَى وَ مـَشَيْنَا بَيْنَ يَدَيْهِ رَفَعَ رَأْسَهُ إِلَى السَّمَاءِ وَ كَبَّرَ أَرْبَعَ تـَكْبِيرَاتٍ فَخُيِّلَ إِلَيْنَا أَنَّ السَّمَاءَ وَ الْحِيطَانَ تُجَاوِبُهُ وَ الْقُوَّادُ وَ النَّاسُ عَلَى الْبَابِ قـَدْ تـَهـَيَّئُوا وَ لَبـِسـُوا السِّلَاحَ وَ تـَزَيَّنـُوا بـِأَحْسَنِ الزِّينَةِ فَلَمَّا طَلَعْنَا عَلَيْهِمْ بِهَذِهِ الصُّورَةِ وَ طـَلَعَ الرِّضـَا ع وَقـَفَ عَلَى الْبَابِ وَقْفَةً ثُمَّ قَالَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكـْبـَرُ اللَّهُ أَكـْبَرُ عَلَى مَا هَدَانَا اللَّهُ أَكْبَرُ عَلَى مَا رَزَقَنَا مِنْ بَهِيمَةِ الْأَنْعَامِ وَ الْحَمْدُ لِلَّهِ عَلَى مَا أَبْلَانَا نَرْفَعُ بِهَا أَصْوَاتَنَا قَالَ يَاسِرٌ فَتَزَعْزَعَتْ مَرْوُ بِالْبُكَاءِ وَ الضَّجِيجِ وَ الصِّيـَاحِ لَمَّا نَظَرُوا إِلَى أَبِى الْحَسَنِ ع وَ سَقَطَ الْقُوَّادُ عَنْ دَوَابِّهِمْ وَ رَمَوْا بِخِفَافِهِمْ لَمَّا رَأَوْا أَبـَا الْحـَسـَنِ ع حـَافـِياً وَ كَانَ يَمْشِى وَ يَقِفُ فِى كُلِّ عَشْرِ خُطُوَاتٍ وَ يُكَبِّرُ ثَلَاثَ مـَرَّاتٍ قـَالَ يـَاسـِرٌ فـَتُخُيِّلَ إِلَيْنَا أَنَّ السَّمَاءَ وَ الْأَرْضَ وَ الْجِبَالَ تُجَاوِبُهُ وَ صَارَتْ مَرْوُ ضَجَّةً وَاحِدَةً مِنَ الْبُكَاءِ وَ بَلَغَ الْمَأْمُونَ ذَلِكَ فَقَالَ لَهُ الْفَضْلُ بْنُ سَهْلٍ ذُو الرِّئَاسَتَيْنِ يـَا أَمـِيـرَ الْمـُؤْمـِنـِيـنَ إِنْ بـَلَغَ الرِّضَا الْمُصَلَّى عَلَى هَذَا السَّبِيلِ افْتَتَنَ بِهِ النَّاسُ وَ الرَّأْيُ أَنْ تـَسـْأَلَهُ أَنْ يـَرْجـِعَ فـَبـَعـَثَ إِلَيْهِ الْمَأْمُونُ فَسَأَلَهُ الرُّجُوعَ فَدَعَا أَبُو الْحَسَنِ ع بِخُفِّهِ فَلَبِسَهُ وَ رَكِبَ وَ رَجَعَ
اصول كافى جلد 2 صفحه 407 روايت 7
ترجمه روايت شريفه :
يـاسـر خـادم وريـان بـن صـلت گـويـنـد: چـون كـار خـليـفـه مـعـزول (امـيـن پسر هارون ) در گذشت و امر خلافت براى ماءمون مستقر شد، نامه ئى بامام رضـا عـليـه السـلام نـوشت و آن حضرت را بخراسان طلبيد، امام رضا عليه السلام به عـللى تـمـسك مى فرمود و عذر مى خواست ، ماءمون پيوسته به آن حضرت نامه مى نوشت تـا آن حـضـرت دانست كه چاره ئى ندارد و او دست بردار نيست ، لذا از مدينه بيرون شد و ابوجعفر امام نهم عليه السلام هفت ساله بود. ماءمون به حضرت نوشت : راه كوهستان و قم را در پيش نگير، بلكه از راه بصره و اهواز و فارس بيا (شايد مقصودش ‍ اين بود كه آن حـضـرت از راهـى بيايد كه شيعيانش كمتر باشند و از ناراحتى امام آگاه نشوند) تا آنكه بمرو رسيد.
مـاءمـون بـه حـضـرت عـرضه داشت كه امر خلافت را به عهده گيرد، ولى امام رضا عليه السـلام خـوددارى فـرمـود: مـاءمون گفت : پس بايد ولايت عهدى را بپذيرد، امام فرمود: مى پـذيـرم بـا شـروطـى كه از تو مى خواهم ، ماءمون گفت : هر چه خواهى بخواه ، امام رضا عليه السلام نوشت :
((مـن در امـر ولايـت عـهـدى وارد مـى شوم ، بشرط آنكه امر و نهى نكنم و فتوى حكم ندهم و نصب و عزل ننمايم و هيچ امرى را كه پا برخاست دگرگونش نسازم و از همه اين امور مرا معاف دارى )) ماءمون همه آن شروط را پذيرفت .
ياسر خادم گويد: چون عيد (قربان ) فرا رسيد ماءمون بسوى امام رضا عليه السلام كس فـرسـتـاد و درخـواسـت كـرد، آن حـضـرت بـراى عـيـد حـاضـر شود و نماز گزارد و خطبه بـخـوانـد. امـام رضـا عليه السلام پيغام داد شروطى را كه ميان من و تو در پذيرفتن امر ولايـت عـهـدى بـود، خودت مى دانى ، (بنابراين بود كه من از اينگونه امور معاف باشم ) ماءمون پيغام داد كه من مى خواهم با اين عمل دل مردم آرامش يابد و فضيلت شما را بشناسد، سـپـس بـارهـا آن حـضـرت بـه او جـواب رد مى داد و او پافشارى مى كرد تا آنكه حضرت فـرمود: يا امير المومنين ! اگر مرا از اين امر معاف دارى ، خوشتر دارم و اگر معاف نكنى ، هـمـچنانكه پيغمبر و اميرالمومنين عليهما السلام (براى نماز عيد) بيرون مى شدند، بيرون مـى شـوم ، مـاءمـون گفت : هر گونه خواهى بيرون شو، و دستور داد سرداران و تمام مردم صبح زود در خانه امام رضا عليه السلام حاضر باشند.
يـاسـر خـادم گويد: مردان و زنان و كودكان در ميان راه و پشت بامها بر سر راه امام رضا عـليـه السـلام نـشـسـتـنـد، و سـرداران و لشـكـريـان در خـانه آن حضرت گرد آمدند، چون خـورشـيـد طـلوع كـرد، امـام عـليـه السلام غسل نمود و عمامه سفيدى كه از پنبه بود، بسر گذارد، يكسرش را روى سينه و سر ديگر را ميانه دو شانه انداخت و دامن بكمر زد و بهمه پيروانش ‍ دستور داد چنان كنند.
آنـگـاه عـصاى پيكان دارى بدست گرفت و بيرون آمد، ما در جلوش ‍ بوديم و او پا برهنه بود و پيراهن خود را هم تا نصف ساق بكمر زده بود و لباسهاى ديگرش را هم بكمر زده بـود، چون حركت كرد و ما هم پيشاپيش حركت كرديم ، سر بسوى آسمان بلند كرد و چهار تكبير گفت ، كه ما پنداشتيم آسمان و ديوارها با او هم آواز بودند، سرداران و مردم آماده و سلاح پوشيده و بهترين زينت را نموده ، دم در ايستاده بودند، چون ما با آن صورت و هيئت بـر آنـهـا در آمـديـم و سـپـس امام رضا عليه السلام در آمد و نزد در ايستاد فرمود: ((الله اكبر، الله اكبر، الله اكبر، (الله اكبر) على ماهدانا، الله اكبر على مارزقنا من بهيمة الانعام ، و الحمدلله على ما ابلانا)) ما هم صدا مى كشيديم و مى گفتيم .
يـاسـر گويد: شهر مرو از گريه و ناله و فرياد بلرزه در آمد، سرداران چون امام رضا عـليـه السـلام را پـا بـرهـنـه ديدند، از مركبهاى خود فرود آمدند و كفشهاى خود را بكنار گذاشتند، حضرت پياده راه مى رفت و در سر هر ده قدم مى ايستاد و سه تكبير مى فرمود.
يـاسـر گـويـد: ما خيال مى كرديم كه آسمان و زمين و كوه با او هم آواز گشته و شهر مرو يـكـپـارچـه گـريـه و شـيـون بـود، خـبـر بـمـاءمـون رسـيـد، فـضـل بـن سـهـل ذوالريـاسـتين به او گفت : يا اميرالمومنين ؟ اگر امام رضا با اين وضع بـمـصـلى (مـحـل نـماز عيد) رسد، مردم فريفته او شوند، صلاح اين است كه از او بخواهى بـرگـردد مـاءمـون بـسوى حضرت كس فرستاد و درخواست برگشتن كرد، امام رضا عليه السلام كفش خود را طلبيد و سوار شد و مراجعت فرمود.

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ يـَاسـِرٍ قَالَ لَمَّا خَرَجَ الْمَأْمُونُ مِنْ خُرَاسَانَ يُرِيدُ بَغْدَادَ وَ خَرَجَ الْفـَضـْلُ ذُو الرِّئَاسـَتـَيـْنِ وَ خَرَجْنَا مَعَ أَبِى الْحَسَنِ ع وَرَدَ عَلَى الْفَضْلِ بْنِ سَهْلٍ ذِى الرِّئَاسـَتـَيـْنِ كـِتَابٌ مِنْ أَخِيهِ الْحَسَنِ بْنِ سَهْلٍ وَ نَحْنُ فِى بَعْضِ الْمَنَازِلِ إِنِّى نَظَرْتُ فِى تَحْوِيلِ السَّنَةِ فِى حِسَابِ النُّجُومِ فَوَجَدْتُ فِيهِ أَنَّكَ تَذُوقُ فِى شَهْرِ كَذَا وَ كَذَا يَوْمَ الْأَرْبـِعـَاءِ حـَرَّ الْحـَدِيدِ وَ حَرَّ النَّارِ وَ أَرَى أَنْ تَدْخُلَ أَنْتَ وَ أَمِيرُ الْمُؤْمِنِينَ وَ الرِّضَا الْحَمَّامَ فِى هَذَا الْيَوْمِ وَ تَحْتَجِمَ فِيهِ وَ تَصُبَّ عَلَى يَدَيْكَ الدَّمَ لِيَزُولَ عَنْكَ نَحْسُهُ فَكَتَبَ ذُو الرِّئَاسـَتَيْنِ إِلَى الْمَأْمُونِ بِذَلِكَ وَ سَأَلَهُ أَنْ يَسْأَلَ أَبَا الْحَسَنِ ذَلِكَ فَكَتَبَ الْمَأْمُونُ إِلَى أَبِى الْحَسَنِ يَسْأَلُهُ ذَلِكَ فَكَتَبَ إِلَيْهِ أَبُو الْحَسَنِ لَسْتُ بِدَاخِلٍ الْحَمَّامَ غَداً وَ لَا أَرَى لَكَ وَ لَا لِلْفـَضـْلِ أَنْ تـَدْخـُلَا الْحـَمَّامَ غـَداً فـَأَعـَادَ عـَلَيـْهِ الرُّقـْعـَةَ مَرَّتَيْنِ فَكَتَبَ إِلَيْهِ أَبُو الْحـَسـَنِ يـَا أَمِيرَ الْمُؤْمِنِينَ لَسْتُ بِدَاخِلٍ غَداً الْحَمَّامَ فَإِنِّى رَأَيْتُ رَسُولَ اللَّهِ ص فِى هَذِهِ اللَّيْلَةِ فِى النَّوْمِ فَقَالَ لِى يَا عَلِيُّ لَا تَدْخُلِ الْحَمَّامَ غَداً وَ لَا أَرَى لَكَ وَ لَا لِلْفَضْلِ أَنْ تَدْخُلَا الْحَمَّامَ غَداً فَكَتَبَ إِلَيْهِ الْمَأْمُونُ صَدَقْتَ يَا سَيِّدِى وَ صَدَقَ رَسُولُ اللَّهِ ص لَسْتُ بـِدَاخـِلٍ الْحـَمَّامَ غَداً وَ الْفَضْلُ أَعْلَمُ قَالَ فَقَالَ يَاسِرٌ فَلَمَّا أَمْسَيْنَا وَ غَابَتِ الشَّمْسُ قَالَ لَنـَا الرِّضـَا ع قُولُوا نَعُوذُ بِاللَّهِ مِنْ شَرِّ مَا يَنْزِلُ فِى هَذِهِ اللَّيْلَةِ فَلَمْ نَزَلْ نَقُولُ ذَلِكَ فَلَمَّا صَلَّى الرِّضَا ع الصُّبْحَ قَالَ لِيَ اصْعَدْ عَلَى السَّطْحِ فَاسْتَمِعْ هَلْ تَسْمَعُ شَيْئاً فَلَمَّا صَعِدْتُ سَمِعْتُ الضَّجَّةَ وَ الْتَحَمَتْ وَ كَثُرَتْ فَإِذَا نَحْنُ بِالْمَأْمُونِ قَدْ دَخَلَ مِنَ الْبَابِ الَّذِى كـَانَ إِلَى دَارِهِ مـِنْ دَارِ أَبـِى الْحـَسَنِ وَ هُوَ يَقُولُ يَا سَيِّدِى يَا أَبَا الْحَسَنِ آجَرَكَ اللَّهُ فـِى الْفـَضْلِ فَإِنَّهُ قَدْ أَبَى وَ كَانَ دَخَلَ الْحَمَّامَ فَدَخَلَ عَلَيْهِ قَوْمٌ بِالسُّيُوفِ فَقَتَلُوهُ وَ أُخـِذَ مـِمَّنْ دَخـَلَ عـَلَيـْهِ ثـَلَاثُ نـَفـَرٍ كـَانَ أَحـَدُهُمْ ابْنَ خَالِهِ الْفَضْلَ ابْنَ ذِى الْقَلَمَيْنِ قَالَ فـَاجـْتـَمـَعَ الْجـُنـْدُ وَ الْقـُوَّادُ وَ مـَنْ كـَانَ مـِنْ رِجَالِ الْفَضْلِ عَلَى بَابِ الْمَأْمُونِ فَقَالُوا هَذَا اغـْتـَالَهُ وَ قـَتـَلَهُ يـَعْنُونَ الْمَأْمُونَ وَ لَنَطْلُبَنَّ بِدَمِهِ وَ جَاءُوا بِالنِّيرَانِ لِيُحْرِقُوا الْبَابَ فـَقـَالَ الْمـَأْمُونُ لِأَبِى الْحَسَنِ ع يَا سَيِّدِى تَرَى أَنْ تَخْرُجَ إِلَيْهِمْ وَ تُفَرِّقَهُمْ قَالَ فَقَالَ يـَاسـِرٌ فـَرَكـِبَ أَبـُو الْحَسَنِ وَ قَالَ لِيَ ارْكَبْ فَرَكِبْتُ فَلَمَّا خَرَجْنَا مِنْ بَابِ الدَّارِ نَظَرَ إِلَى النَّاسِ وَ قَدْ تَزَاحَمُوا فَقَالَ لَهُمْ بِيَدِهِ تَفَرَّقُوا تَفَرَّقُوا قَالَ يَاسِرٌ فَأَقْبَلَ النَّاسُ وَ اللَّهِ يَقَعُ بَعْضُهُمْ عَلَى بَعْضٍ وَ مَا أَشَارَ إِلَى أَحَدٍ إِلَّا رَكَضَ وَ مَرَّ
اصول كافى جلد 2 صفحه 409 روايت 8
ترجمه روايت شريفه :
يـاسـر خـادم گـويـد: چـون مـاءمـون از خـراسـان بـعـزم بـغـداد بـيـرون رفـت و فضل ذوالرياستين هم بيرون رفت ، ما نيز همراه امام رضا عليه السلام بيرون شديم ، در يـكـى از مـنـازل نـامـه ئى بـراى فـضـل بـن سـهـل از بـرادرش حـسـن بـن سـهـل آمـد كـه : مـن از روى حساب نجوم بتويل سال نگريستم و ديدم تو در روز چهارشنبه فلان ماه حرارت آهن و آتش مى چشى ، عقيده دارم كه تو در آنروز با اميرالمومنين و امام رضا عليه السلام بحمام روى و حجامت كنى و روى دستت خون بريزى تا نحوست آن از تو دور گـردد. و در ايـن بـاره بـمـاءمـون هم نامه ئى نوشت و از او خواست كه از امام رضا هم اين تقاضا را بكند.
مـاءمـون به حضرت نامه ئى نوشت و درخواست كرد، حضرت در پاسخ او نوشت : من فردا بـحـمـام نـمـى روم و عـقـيـده نـدارم تو و فضل هم بحمام رويد، ماءمون دو مرتبه ديگر به حـضـرت نـامـه نـوشت ، امام رضا عليه السلام به او نوشت : يا اميرالمومنين من فردا حمام نـمـى روم ، زيـرا ديـشـب پيغمبر صلى الله عليه و آله را در خواب ديدم به من فرمود: اى عـلى ؛ حـمـام نرو و من عقيده ندارم كه تو و فضل هم فردا بحمام رويد، ماءمون به حضرت نـوشت شما راست مى گوئى و پيغمبر صلى الله و عليه و آله هم راست فرموده : من فردا حمام نمى روم و فضل خود بهتر داند.
يـاسـر گـويـد: چـون خـورشـيد غروب كرد و داخل شب شديم ، امام رضا عليه السلام بما فـرمـود: بـگـوئيـد ((مـا از شـر آنچه در اين شب فرود مى آيد بخدا پناه مى بريم )) ما پيوسته اين سخن را مى گفتيم ، تا چون امام رضا عليه السلام نماز صبح را گزارد، به مـن فـرمـود: بـرو پشت بام گوش بده ببين چيزى ميشنوى ؟ چون بر بام بر آمدم ، صداى شـيـونـى شـنـيـدم كـه بـالا گـرفت و بسيار شد (شيون و فريادى شنيدم كه كم كم بالا گـرفـت ) نـاگـاه مـاءمـون را ديـدم از درى كـه مـيـان مـنـزل او و مـنـزل امـام رضـا عـليـه السـلام بـود، در آمـد و مـى گـفـت : خـدا تـرا دربـاره فـضـل اجـر دهد، او (پند شما را) نپذيرفته بحمام رفت و گروهى بر سر او ريخته ، با شـمـشـيـر او را كـشـتـه انـد و سـه تـن از آنـها دستگير شده اند كه يكى از آنها پسر خاله فضل ابن ذى القلمين است .
يـاسـر گـويـد: سـربـازان و افـسـران و هـواخـواهـان فضل در خانه ماءمون انجمن كردند و مى گفتند: اين مرد يعنى ماءمون او را غافلگير كرده و كـشـتـه اسـت و مـا بـايـد از او خـونـخـواهـى كـنـيـم ، و آتـش آورده بـودنـد تـا خـانـه او را بـسـوزانـنـدمـاءمـون بـامـام رضـا عليه السلام عرض كرد: آقاى من ! اگر صلاح مى دانيد بسوى اين مردم رويد و متفرقشان كنيد.
ياسر گويد: امام رضا عليه السلام سوار شد و به من فرمود سوار شو، من سوار شدم و چـون از در خـانـه بـيرون شديم حضرت مردم را ديد كه فشار مى آورند، پس با دست خود اشاره كرد: پراكنده شويد، پراكنده شويد.
يـاسـر گـويـد: بـخـدا آن مـردم چـنـان روى به بازگشت گذاشتند كه بالاى يكديگر مى افتادند، و بهر كس اشاره فرمود، دويد و برفت .


جلد 2 - بخش 81

9- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُسَافِرٍ وَ عَنِ الْوَشَّاءِ عَنْ مُسَافِرٍ قَالَ لَمَّا أَرَادَ هـَارُونُ بـْنُ الْمـُسَيَّبِ أَنْ يُوَاقِعَ مُحَمَّدَ بْنَ جَعْفَرٍ قَالَ لِى أَبُو الْحَسَنِ الرِّضَا ع اذْهَبْ إِلَيـْهِ وَ قـُلْ لَهُ لَا تـَخـْرُجْ غَداً فَإِنَّكَ إِنْ خَرَجْتَ غَداً هُزِمْتَ وَ قُتِلَ أَصْحَابُكَ فَإِنْ سَأَلَكَ مِنْ أَيـْنَ عـَلِمـْتَ هـَذَا فَقُلْ رَأَيْتُ فِى الْمَنَامِ قَالَ فَأَتَيْتُهُ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ لَا تَخْرُجْ غـَداً فـَإِنَّكَ إِنْ خـَرَجـْتَ هُزِمْتَ وَ قُتِلَ أَصْحَابُكَ فَقَالَ لِى مِنْ أَيْنَ عَلِمْتَ هَذَا فَقُلْتُ رَأَيْتُ فـِى الْمَنَامِ فَقَالَ نَامَ الْعَبْدُ وَ لَمْ يَغْسِلِ اسْتَهُ ثُمَّ خَرَجَ فَانْهَزَمَ وَ قُتِلَ أَصْحَابُهُ قَالَ وَ حَدَّثَنِى مُسَافِرٌ قَالَ كُنْتُ مَعَ أَبِى الْحَسَنِ الرِّضَا ع بِمِنًى فَمَرَّ يَحْيَى بْنُ خَالِدٍ فَغَطَّى رَأْسَهُ مِنَ الْغُبَارِ فَقَالَ مَسَاكِينُ لَا يَدْرُونَ مَا يَحُلُّ بِهِمْ فِى هَذِهِ السَّنَةِ ثُمَّ قَالَ وَ أَعْجَبُ مِنْ هـَذَا هـَارُونُ وَ أَنـَا كـَهـَاتـَيـْنِ وَ ضَمَّ إِصْبَعَيْهِ قَالَ مُسَافِرٌ فَوَ اللَّهِ مَا عَرَفْتُ مَعْنَى حَدِيثِهِ حَتَّى دَفَنَّاهُ مَعَهُ
اصول كافى جلد 2 صفحه 411 روايت 9
ترجمه روايت شريفه :
وشـاء از مسافر نقل كند كه چون هارون بن مسيب خواست با محمد بن جعفر بجنگد، امام رضا عليه السلام به من فرمود: نزد او برو و بگو؛ فردا بيرون نرو، كه اگر بروى شكست مـى خـورى و يـارانـت كـشـتـه مـى شوند، و اگر پرسيد: تو از كجا مى دانى ؟ بگو من در خواب ديده ام .
مـسـافـر گـويـد: مـن نـزد او رفـتم و گفتم : قربانت ، فردا بيرون نرو كه اگر بيرون بروى ، شكست مى خورى و يارانت كشته مى شوند، به من گفت . تو از كجا اين را دانستى ؟ گفتم : در خواب ديده ام ، جواب داد: آن بنده باكون نشسته خوابيده (كه چنين خوابى ديده است )، سپس بيرون رفت و شكست خورد و يارانش كشته شدند.
وشـاء گـويـد: و نـيـز مـسـافـر به من گفت : من با امام رضاعليه السلام در منى بوديم . يـحـيـى بـن خـالد كـه براى گرد و خاك سرش را پوشيده بود، از آنجا گذشت ، حضرت فـرمـود: بـيـچـاره هـا نـمـى دانند امسال چه بسرشان مى آيد (يعنى از گرد و خاك سر مى پوشند و خبر ندارند كه همين امسال بچه خاك سياهى مى نشينند) و شگفت تر از آن هارون و من است كه اين چنينيم و دو انگشت خود را بهم چسبانيد مسافر گويد: بخدا من معنى سخن امام را نفهميدم تا زمانى كه او را پهلوى هارون دفن كرديم .

10- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ قَالَ أَخْبَرَنِي بَعْضُ أَصـْحـَابـِنـَا أَنَّهُ حـَمـَلَ إِلَى أَبـِى الْحـَسـَنِ الرِّضـَا ع مـَالًا لَهُ خـَطـَرٌ فـَلَمْ أَرَهُ سـُرَّ بِهِ قَالَ فـَاغـْتـَمـَمـْتُ لِذَلِكَ وَ قُلْتُ فِى نَفْسِى قَدْ حَمَلْتُ هَذَا الْمَالَ وَ لَمْ يُسَرَّ بِهِ فَقَالَ يَا غُلَامُ الطَّسْتَ وَ الْمَاءَ قَالَ فَقَعَدَ عَلَى كُرْسِيٍّ وَ قَالَ بِيَدِهِ وَ قَالَ لِلْغُلَامِ صُبَّ عَلَيَّ الْمَاءَ قَالَ فـَجـَعـَلَ يـَسـِيلُ مِنْ بَيْنِ أَصَابِعِهِ فِى الطَّسْتِ ذَهَبٌ ثُمَّ الْتَفَتَ إِلَيَّ فَقَالَ لِى مَنْ كَانَ هَكَذَا لَا يُبَالِى بِالَّذِى حَمَلْتَهُ إِلَيْهِ
اصول كافى جلد 2 صفحه 412 روايت 10
ترجمه روايت شريفه :
يـكـى از اصـحـاب گـويـد: پول بسيارى نزد امام رضا آوردم ، ولى حضرت از آن شادمان نـگـشـت مـن انـدوهـگـيـن شـدم و بـا خـود گـفـتـم : چـنـيـن پـولى بـرايـش مـى آورنـد و او خوشحال نمى شود!!.
امـام فـرمـود: اى غـلام ! آفـتـابه لگن بياور، سپس روى تختى نشست و دستش را گرفت و بـغلام فرمود: آب بريز، راوى گويد: همينطور طلا بود كه از ميان انگشتانش در طشت مى ريـخـت ، سـپـس متوجه من شد و فرمود: كسى كه چنين است بپولى كه تو برايش آورده ئى اعتنائى ندارد.

11- سـَعـْدُ بْنُ عَبْدِ اللَّهِ وَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ قَالَ قُبِضَ عَلِيُّ بْنُ مُوسَى ع وَ هـُوَ ابـْنُ تـِسـْعٍ وَ أَرْبـَعِينَ سَنَةً وَ أَشْهُرٍ فِى عَامِ اثْنَيْنِ وَ مِائَتَيْنِ عَاشَ بَعْدَ مُوسَى بْنِ جَعْفَرٍ عِشْرِينَ سَنَةً إِلَّا شَهْرَيْنِ أَوْ ثَلَاثَةً
اصول كافى جلد 2 صفحه 412 روايت 11
ترجمه روايت شريفه :
مـحـمـد بـن سـنـان گـويـد: عـلى بـن مـوسـى عـليـهـمـا السـلام 49 سـال و چـنـد مـاه داشـت كـه در سـال 202 درگـذشـت و پـس از مـوسـى بـن جـعـفـر 20 سال و 2 يا 3 ماه كمتر زندگى كرد.

* زنـدگـانـى حـضـرت ابـيـجـعـفـر مـحـمـد بـن عـلى الثـانـى (امـام نـهم ) عليه السلام *

بَابُ مَوْلِدِ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ الثَّانِي ع

وُلِدَ ع فـِى شـَهـْرِ رَمـَضـَانَ مـِنْ سـَنـَةِ خـَمـْسٍ وَ تِسْعِينَ وَ مِائَةٍ وَ قُبِضَ ع سَنَةَ عِشْرِينَ وَ مـِائَتـَيـْنِ فـِى آخـِرِ ذِى الْقـَعْدَةِ وَ هُوَ ابْنُ خَمْسٍ وَ عِشْرِينَ سَنَةً وَ شَهْرَيْنِ وَ ثَمَانِيَةَ عَشَرَ يـَوْمـاً وَ دُفـِنَ بـِبـَغـْدَادَ فـِى مـَقَابِرِ قُرَيْشٍ عِنْدَ قَبْرِ جَدِّهِ مُوسَى ع وَ قَدْ كَانَ الْمُعْتَصِمُ أَشـْخـَصـَهُ إِلَى بـَغـْدَادَ فـِى أَوَّلِ هـَذِهِ السَّنـَةِ الَّتـِى تُوُفِّيَ فِيهَا ع وَ أُمُّهُ أُمُّ وَلَدٍ يُقَالُ لَهَا سَبِيكَةُ نُوبِيَّةٌ وَ قِيلَ أَيْضاً إِنَّ اسْمَهَا كَانَ خَيْزُرَانَ وَ رُوِيَ أَنَّهَا كَانَتْ مِنْ أَهْلِ بَيْتِ مَارِيَةَ أُمِّ إِبْرَاهِيمَ بْنِ رَسُولِ اللَّهِ ص
1- أَحْمَدُ بْنُ إِدْرِيسَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ عَلِيِّ بْنِ خَالِدٍ قَالَ مُحَمَّدٌ وَ كَانَ زَيْدِيّاً قَالَ كُنْتُ بـِالْعـَسـْكـَرِ فَبَلَغَنِى أَنَّ هُنَاكَ رَجُلٌ مَحْبُوسٌ أُتِيَ بِهِ مِنْ نَاحِيَةِ الشَّامِ مَكْبُولًا وَ قَالُوا إِنَّهُ تـَنـَبَّأَ قـَالَ عـَلِيُّ بـْنُ خـَالِدٍ فـَأَتـَيـْتُ الْبـَابَ وَ دَارَيْتُ الْبَوَّابِينَ وَ الْحَجَبَةَ حَتَّى وَصـَلْتُ إِلَيـْهِ فـَإِذَا رَجُلٌ لَهُ فَهْمٌ فَقُلْتُ يَا هَذَا مَا قِصَّتُكَ وَ مَا أَمْرُكَ قَالَ إِنِّى كُنْتُ رَجُلًا بـِالشَّامِ أَعـْبـُدُ اللَّهَ فـِى الْمَوْضِعِ الَّذِى يُقَالُ لَهُ مَوْضِعُ رَأْسِ الْحُسَيْنِ فَبَيْنَا أَنَا فِى عِبَادَتِى إِذْ أَتَانِى شَخْصٌ فَقَالَ لِى قُمْ بِنَا فَقُمْتُ مَعَهُ فَبَيْنَا أَنَا مَعَهُ إِذَا أَنَا فِى مَسْجِدِ الْكـُوفـَةِ فـَقـَالَ لِى تـَعـْرِفُ هـَذَا الْمَسْجِدَ فَقُلْتُ نَعَمْ هَذَا مَسْجِدُ الْكُوفَةِ قَالَ فَصَلَّى وَ صَلَّيْتُ مَعَهُ فَبَيْنَا أَنَا مَعَهُ إِذَا أَنَا فِى مَسْجِدِ الرَّسُولِ ص ‍ بِالْمَدِينَةِ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ ص وَ سـَلَّمـْتُ وَ صَلَّى وَ صَلَّيْتُ مَعَهُ وَ صَلَّى عَلَى رَسُولِ اللَّهِ ص فَبَيْنَا أَنَا مَعَهُ إِذَا أَنَا بِمَكَّةَ فَلَمْ أَزَلْ مَعَهُ حَتَّى قَضَى مَنَاسِكَهُ وَ قَضَيْتُ مَنَاسِكِى مَعَهُ فَبَيْنَا أَنَا مَعَهُ إِذَا أَنـَا فـِى الْمـَوْضـِعِ الَّذِى كـُنـْتُ أَعْبُدُ اللَّهَ فِيهِ بِالشَّامِ وَ مَضَى الرَّجُلُ فَلَمَّا كَانَ الْعَامُ الْقـَابـِلُ إِذَا أَنـَا بـِهِ فـَعـَلَ مـِثْلَ فِعْلَتِهِ الْأُولَى فَلَمَّا فَرَغْنَا مِنْ مَنَاسِكِنَا وَ رَدَّنِى إِلَى الشَّامِ وَ هـَمَّ بـِمـُفـَارَقـَتـِى قـُلْتُ لَهُ سـَأَلْتـُكَ بـِالْحـَقِّ الَّذِى أَقـْدَرَكَ عـَلَى مـَا رَأَيـْتُ إِلَّا أَخـْبـَرْتـَنـِى مـَنْ أَنـْتَ فـَقـَالَ أَنـَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ مُوسَى قَالَ فَتَرَاقَى الْخَبَرُ حَتَّى انْتَهَى إِلَى مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ الزَّيَّاتِ فَبَعَثَ إِلَيَّ وَ أَخَذَنِي وَ كَبَّلَنِي فِي الْحَدِيدِ وَ حـَمـَلَنِى إِلَى الْعِرَاقِ قَالَ فَقُلْتُ لَهُ فَارْفَعِ الْقِصَّةَ إِلَى مُحَمَّدِ بْنِ عَبْدِ الْمَلِكِ فَفَعَلَ وَ ذَكـَرَ فـِى قـِصَّتِهِ مَا كَانَ فَوَقَّعَ فِى قِصَّتِهِ قُلْ لِلَّذِى أَخْرَجَكَ مِنَ الشَّامِ فِى لَيْلَةٍ إِلَى الْكـُوفـَةِ وَ مـِنَ الْكـُوفـَةِ إِلَى الْمـَدِيـنـَةِ وَ مـِنَ الْمـَدِينَةِ إِلَى مَكَّةَ وَ رَدَّكَ مِنْ مَكَّةَ إِلَى الشَّامِ أَنْ يـُخـْرِجـَكَ مـِنْ حـَبـْسـِكَ هـَذَا قـَالَ عـَلِيُّ بْنُ خَالِدٍ فَغَمَّنِي ذَلِكَ مِنْ أَمْرِهِ وَ رَقَقْتُ لَهُ وَ أَمَرْتُهُ بِالْعَزَاءِ وَ الصَّبْرِ قَالَ ثُمَّ بَكَّرْتُ عَلَيْهِ فَإِذَا الْجُنْدُ وَ صَاحِبُ الْحَرَسِ وَ صَاحِبُ السِّجْنِ وَ خـَلْقُ اللَّهِ فـَقـُلْتُ مَا هَذَا فَقَالُوا الْمَحْمُولُ مِنَ الشَّامِ الَّذِى تَنَبَّأَ افْتُقِدَ الْبَارِحَةَ فَلَا يُدْرَى أَ خَسَفَتْ بِهِ الْأَرْضُ أَوِ اخْتَطَفَهُ الطَّيْرُ
اصول كافى جلد 2 صفحه 413 روايت 1
ترجمه روايت شريفه :
آن حـضـرت در مـاه رمـضـان سـال 195 مـتـولد شـد و در آخـر ذيـقـعـده سـال 220 درگـذشـت و 25 سـال و 2 مـاه و 18 روز داشـت و در شـهر بغداد در گورستان قـريـش كـنـار قـبر جدش موسى بن جعفر عليه السلام بخاك سپرده شد، معتصم عباسى آن حضرت را در آغاز سالى كه وفات نمود، به بغداد روانه كرد. مادرش ام ولد و نامش سبى كه نوبيه بود و برخى گفته اند نامش خيزران بود، و روايت شده كه او از خاندان ماريه مادر ابراهيم بن رسول اللّه صلى الله عليه وآله بوده است .
عـلى بـن خـالد گـويـد: محمد كه زيدى مذهب بود، گفت : من در سامرا بودم كه با خبر شدم مـردى در ايـنـجـا زنـدانى است كه او را كت بسته از طرف شام آورده اند و مى گويند ادعاء نبوت كرده است .
عـلى بـن خالد گويد: من پشت در زندان رفتم و با دربانان و پاسبانان مهربانى كردم ، تـا تـوانـسـتـم خـود را بـه او بـرسانم ، او را مردى فهميده ديدم ، به او گفتم : اى مرد! داستان تو چيست ؟ گفت : من مردى بودم كه در شام جائى كه نامش موضع راءس الحسين است عـبـادت مـى كـردم ، در آن مـيـان كـه مـشغول عبادت بودم شخصى نزد من آمد و گفت : برخيز بـرويـم ، مـن هـمراه او شدم ، ناگاه خود را در مسجد كوفه ديدم ، به من گفت : اين مسجد را مـى شـنـاسـى ؟ گـفـتـم : آرى مـسـجـد كـوفـه است ، پس او نماز گزارد و من هم با او نماز گـزاردم در آن هنگام كه همراه او بودم ، ناگاه ديدم در مسجد پيغمبر صلى الله عليه وآله در مـدينه مى باشم ، او به پيغمبر صلى الله عليه وآله سلام داد، من هم سلام دادم و نماز گـزارد، مـنـهـم بـا او نـماز گزاردم و بر پيغمبر صلى الله عليه وآله صلوات فرستاد، بـاز در هـمـان اثناء كه همراه او بودم ، خود را در مكه ديدم و پيوسته مناسكش را انجام مى داد و مـن هم همراه او انجام مناسك مى كردم كه ناگاه خود را در جائى كه عبادت خدا مى كردم در شام ديدم .
چـون سـال آيـنـده شـد، بـاز بيامد و مانند سال گذشته با من رفتار كرد، در آنجا چون از مـنـاسـك فـارغ شـديـم و مـرا بـشـام بـاز گـردانيد و خواست از من جدا شود، به او گفتم : تـقاضا مى كنم بحق كسى كه ترا بر آنچه من ديدم توانا ساخته كه به من بگوئى تو كـيـسـتى ! فرمود؟ من محمد بن على بن موسايم ، اين خبر شهرت يافت تا بگوش محمد بن عبدالملك زيات (وزير معتصم كه پدرش روغن زيت فروش بوده ) رسيد، او نزد من فرستاد و مرا گرفت و در زنجير كرد و بعراق فرستاد.
مـن به او گفتم : گزارش داستان خود را به محمد بن عبدالملك برسان ، او هم چنان كرد و هـر چـه واقع شده بود در گزارش خود نوشت ، محمد در پاسخ او نوشت : بهمان كسى كه تـرا در يـكـشـب از شـام بـه كـوفه و از كوفه به مدينه و از مدينه بمكه و از مكه بشام برد، بگو از زندانت خارج كند.
على بن خالد گويد: داستان او مرا اندوهگين كرد و بحالش رقت كردم و دلداريش دادم و امر بـصبرش نمودم ، سپس صبح زود نزدش رفتم ، ديدم سربازان و سرپاسبان و زندانبان و خلق اللّه انجمن كرده اند، گفتم چه خبر است ؟ گفتند: مردى كه ادعاء نبوت كرده بود و او را از شـام آورده بـودنـد، ديـشـب در زنـدان گـم شـده ، مـعـلوم نيست به زمين فرو رفته يا پرنده ئى او را ربوده است .

2- الْحـُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ قَالَ حَدَّثَنِى شَيْخٌ مِنْ أَصْحَابِنَا يُقَالُ لَهُ عَبْدُ اللَّهِ بْنُ رَزِيـنٍ قـَالَ كـُنْتُ مُجَاوِراً بِالْمَدِينَةِ مَدِينَةِ الرَّسُولِ ص وَ كَانَ أَبُو جَعْفَرٍ ع يَجِى ءُ فِى كُلِّ يـَوْمٍ مـَعَ الزَّوَالِ إِلَى الْمـَسـْجـِدِ فـَيـَنـْزِلُ فـِى الصَّحـْنِ وَ يَصِيرُ إِلَى رَسُولِ اللَّهِ ص وَ يـُسـَلِّمُ عـَلَيْهِ وَ يَرْجِعُ إِلَى بَيْتِ فَاطِمَةَ ع فَيَخْلَعُ نَعْلَيْهِ وَ يَقُومُ فَيُصَلِّى فَوَسْوَسَ إِلَيَّ الشَّيـْطـَانُ فـَقَالَ إِذَا نَزَلَ فَاذْهَبْ حَتَّى تَأْخُذَ مِنَ التُّرَابِ الَّذِى يَطَأُ عَلَيْهِ فَجَلَسْتُ فِى ذَلِكَ الْيَوْمِ أَنْتَظِرُهُ لِأَفْعَلَ هَذَا فَلَمَّا أَنْ كَانَ وَقْتُ الزَّوَالِ أَقْبَلَ ع عَلَى حِمَارٍ لَهُ فَلَمْ يـَنـْزِلْ فـِى الْمَوْضِعِ الَّذِى كَانَ يَنْزِلُ فِيهِ وَ جَاءَ حَتَّى نَزَلَ عَلَى الصَّخْرَةِ الَّتِى عَلَى بـَابِ الْمـَسـْجِدِ ثُمَّ دَخَلَ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ ص ‍ قَالَ ثُمَّ رَجَعَ إِلَى الْمَكَانِ الَّذِى كَانَ يـُصـَلِّى فِيهِ فَفَعَلَ هَذَا أَيَّاماً فَقُلْتُ إِذَا خَلَعَ نَعْلَيْهِ جِئْتُ فَأَخَذْتُ الْحَصَى الَّذِى يَطَأُ عَلَيْهِ بِقَدَمَيْهِ فَلَمَّا أَنْ كَانَ مِنَ الْغَدِ جَاءَ عِنْدَ الزَّوَالِ فَنَزَلَ عَلَى الصَّخْرَةِ ثُمَّ دَخَلَ فَسَلَّمَ عَلَى رَسُولِ اللَّهِ ص ‍ ثُمَّ جَاءَ إِلَى الْمَوْضِعِ الَّذِى كَانَ يُصَلِّى فِيهِ فَصَلَّى فِى نَعْلَيْهِ وَ لَمْ يـَخـْلَعـْهـُمـَا حـَتَّى فـَعَلَ ذَلِكَ أَيَّاماً فَقُلْتُ فِى نَفْسِى لَمْ يَتَهَيَّأْ لِى هَاهُنَا وَ لَكِنْ أَذْهَبُ إِلَى بَابِ الْحَمَّامِ فَإِذَا دَخَلَ إِلَى الْحَمَّامِ أَخَذْتُ مِنَ التُّرَابِ الَّذِى يَطَأُ عَلَيْهِ فَسَأَلْتُ عَنِ الْحَمَّامِ الَّذِى يَدْخُلُهُ فَقِيلَ لِى إِنَّهُ يَدْخُلُ حَمَّاماً بِالْبَقِيعِ لِرَجُلٍ مِنْ وُلْدِ طَلْحَةَ فَتَعَرَّفْتُ الْيَوْمَ الَّذِى يَدْخُلُ فِيهِ الْحَمَّامَ وَ صِرْتُ إِلَى بَابِ الْحَمَّامِ وَ جَلَسْتُ إِلَى الطَّلْحِيِّ أُحَدِّثُهُ وَ أَنَا أَنْتَظِرُ مَجِيئَهُ ع فَقَالَ الطَّلْحِيُّ إِنْ أَرَدْتَ دُخُولَ الْحَمَّامِ فَقُمْ فَادْخُلْ فَإِنَّهُ لَا يَتَهَيَّأُ لَكَ ذَلِكَ بـَعـْدَ سـَاعـَةٍ قُلْتُ وَ لِمَ قَالَ لِأَنَّ ابْنَ الرِّضَا يُرِيدُ دُخُولَ الْحَمَّامِ قَالَ قُلْتُ وَ مَنِ ابْنُ الرِّضـَا قـَالَ رَجـُلٌ مـِنْ آلِ مـُحـَمَّدٍ لَهُ صـَلَاحٌ وَ وَرَعٌ قـُلْتُ لَهُ وَ لَا يَجُوزُ أَنْ يَدْخُلَ مَعَهُ الْحَمَّامَ غـَيـْرُهُ قـَالَ نـُخـْلِى لَهُ الْحـَمَّامَ إِذَا جـَاءَ قـَالَ فَبَيْنَا أَنَا كَذَلِكَ إِذْ أَقْبَلَ ع وَ مَعَهُ غِلْمَانٌ لَهُ وَ بـَيـْنَ يـَدَيـْهِ غـُلَامٌ مـَعـَهُ حـَصـِيـرٌ حـَتَّى أَدْخـَلَهُ الْمَسْلَخَ فَبَسَطَهُ وَ وَافَى فَسَلَّمَ وَ دَخَلَ الْحـُجـْرَةَ عـَلَى حـِمـَارِهِ وَ دَخـَلَ الْمـَسـْلَخَ وَ نَزَلَ عَلَى الْحَصِيرِ فَقُلْتُ لِلطَّلْحِيِّ هَذَا الَّذِى وَصـَفـْتـَهُ بـِمـَا وَصَفْتَ مِنَ الصَّلَاحِ وَ الْوَرَعِ فَقَالَ يَا هَذَا لَا وَ اللَّهِ مَا فَعَلَ هَذَا قَطُّ إِلَّا فـِى هـَذَا الْيـَوْمِ فـَقـُلْتُ فـِى نـَفـْسِى هَذَا مِنْ عَمَلِى أَنَا جَنَيْتُهُ ثُمَّ قُلْتُ أَنْتَظِرُهُ حَتَّى يَخْرُجَ فَلَعَلِّى أَنَالُ مَا أَرَدْتُ إِذَا خَرَجَ فَلَمَّا خَرَجَ وَ تَلَبَّسَ دَعَا بِالْحِمَارِ فَأُدْخِلَ الْمَسْلَخَ وَ رَكـِبَ مـِنْ فـَوْقِ الْحـَصِيرِ وَ خَرَجَ ع فَقُلْتُ فِى نَفْسِى قَدْ وَ اللَّهِ آذَيْتُهُ وَ لَا أَعُودُ وَ لَا أَرُومُ مـَا رُمْتُ مِنْهُ أَبَداً وَ صَحَّ عَزْمِى عَلَى ذَلِكَ فَلَمَّا كَانَ وَقْتُ الزَّوَالِ مِنْ ذَلِكَ الْيَوْمِ أَقْبَلَ عـَلَى حـِمـَارِهِ حـَتَّى نَزَلَ فِى الْمَوْضِعِ الَّذِى كَانَ يَنْزِلُ فِيهِ فِى الصَّحْنِ فَدَخَلَ وَ سَلَّمَ عـَلَى رَسـُولِ اللَّهِ ص وَ جَاءَ إِلَى الْمَوْضِعِ الَّذِى كَانَ يُصَلِّى فِيهِ فِى بَيْتِ فَاطِمَةَ ع وَ خَلَعَ نَعْلَيْهِ وَ قَامَ يُصَلِّى
اصول كافى جلد 2 صفحه 414 روايت 2
ترجمه روايت شريفه :
عبداللّه بن رزين گويد: من در مدينه شهر پيغمبر صلى الله عليه و آله مجاور بودم و امام جـواد عـليـه السـلام هـر روز هـنـگام ظهر بمسجد مى آمد و در صحن فرود مى شد و بطرف پـيـغـمـبـر صـلى الله عـليه و آله مى رفت ، بآن حضرت سلام مى داد و سپس بجانب خانه فـاطـمه عليهماالسلام برمى گشت و نعلينش را مى كند و به نماز مى ايستاد، شيطان به من وسوسه كرد و گفت : چون فرود آمد، برو و از خاكى كه بر آن قدم مى گذارد برگير (در صـورتـى كـه امـام باين امر راضى نبود و استحباب چنين كارى از هيچ معصومى روايت نـشـده است ) من در آن روز بانتظار نشستم تا اين كار را انجام دهم ، چون ظهر شد، حضرت بيامد و بر الاغش سوار بود، ولى در محلى كه هميشه فرود مى آمد پائين نشد، بلكه روى سنگى كه در مسجد بود فرود آمد، آنگاه وارد شد و بر پيغمبر صلى الله عليه وآله سلام داد، سپس بجائى كه نماز مى گذاشت رفت و چند روز چنين كرد.
با خود گفتم : چون نعلينش را (براى نماز) بيرون كرد مى روم و ريگهائى را كه بر آن قـدم نـهـاده بـر مـى گـيـرم ، چـون فـردا شـد، نـزديك ظهر بيامد و روى سنگ پائين شد و بـمـسـجـد در آمـد و بـپـيغمبر صلى الله عليه وآله سلام داد، سپس بجاى نمازش رفت و با نعلينش نماز گزارد و آنها را بيرون نياورد و تا چند روز چنين مى كرد.
بـا خـود گـفـتـم : ايـنجا برايم ممكن نشد، من بايد بدر حمام بروم ، چون وارد حمام شد، از خـاكـى كه بر آن قدم نهاده برگيرم . پرسيدم حضرت بكدام حمام مى رود؟ گفتند: حمامى كه در بقيع است و صاحبش مردى از خاندان طلحه است ، من روزى را كه آنحضرت بحمام مى رفـت پـرسـيـدم و دانستم ، بدر حمام رفتم و نزد طلحى (صاحب حمام ) نشستم و با او سخن مى گفتم و در انتظار آمدن آن حضرت بودم .
طلحى به من گفت : اگر مى خواهى بحمام بروى ، بر خيز و برو كه يكساعت ديگر براى تـو مـمـكـن نـيـسـت گـفـتـم : چـرا؟ گفت : زيرا ابن الرضا مى خواهد بحمام آيد، گفتم : ابن الرضـا كـيـسـت ؟ گـفـت : مـردى اسـت شـايـسـتـه و پـرهـيـزگـار از آل مـحـمـد. گفتم : مگر نمى شود ديگرى با او بحمام رود؟ گفت : هر وقت او مى آيد حمام را بـرايـش خـلوت مـى كـنـيـم ، ما در اين سخن بوديم كه با غلامانش تشريف آورد و غلامى در پـيـشـش بود كه حصيرى همراه داشت ، وارد رختكن حمام شد و حصير را پهن كرد، حضرت هم رسيد و سلام كرد و با الاغش وارد حجره شد و برختكن رفت و روى حصير پياده شد.
مـن بـطـلحـى گفتم : همين است كسى كه او را بشايستگى و پرهيزگارى معرفى كردى ؟!! (پس چرا سواره برختكن حمام رفت ؟) گفت : بخدا كه او هيچگاه غير از امروز چنين نمى كرد، من با خود گفتم : نيت من سبب اين عمل شد و من او را بر اين كار وا داشتم (من او را باين جنايت نـسـبـت دادم ) باز با خود گفتم : انتظار مى كشم تا بيرون بيايد، شايد بتوانم بمقصود رسـم ، چـون بـيـرون آمـد، لباس پوشيد و الاغ را طلبيد تا در رختكن آورند، از همان روى حصير سوار شد و بيرون رفت ، با خود گفتم بخدا كه من آن حضرت را اذيت كردم ، ديگر نمى كنم و هرگز باين فكر نمى افتم و بر آن تصميم جدى گرفتم .
سپس چون آنروز وقت ظهر شد سوار الاغش بيامد و در همان صحن كه فرود مى آمد پياده شد و وارد مسجد گشت و بپيغمبر صلى الله عليه وآله سلام داد و در جائى كه در خانه فاطمه عليهماالسلام نماز مى گزارد بيامد و نعلينش را بكند و بنماز ايستاد.


جلد 2 - بخش 82

3- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ قَالَ خَرَجَ ع عَلَيَّ فَنَظَرْتُ إِلَى رَأْسـِهِ وَ رِجـْلَيـْهِ لِأَصـِفَ قـَامـَتَهُ لِأَصْحَابِنَا بِمِصْرَ فَبَيْنَا أَنَا كَذَلِكَ حَتَّى قَعَدَ وَ قـَالَ يـَا عـَلِيُّ إِنَّ اللَّهَ احـْتـَجَّ فـِي الْإِمـَامـَةِ بـِمِثْلِ مَا احْتَجَّ فِى النُّبُوَّةِ فَقَالَ وَ آتَيْناهُ الْحـُكـْمَ صـَبـِيًّا قـَالَ وَ لَمّا بَلَغَ أَشُدَّهُ وَ بَلَغَ أَرْبَعِينَ سَنَةً فَقَدْ يَجُوزُ أَنْ يُؤْتَى الْحُكْمَ صَبِيّاً وَ يَجُوزُ أَنْ يُعْطَاهَا وَ هُوَ ابْنُ أَرْبَعِينَ سَنَةً
اصول كافى جلد 2 صفحه 416 روايت 3
ترجمه روايت شريفه :
على بن اسباط گويد: امام جواد عليه السلام بطرف من مى آمد و من بسر و پاى آن حضرت مـى نـگريستم تا اندامش را براى رفقاى خود در مصر وصف كنم ، من در اين فكر بودم كه آن حضرت بنشست و فرمود:
اى عـلى ! هـمـانـا خـدا دربـاره امامت حجت آورده ، چنانكه درباره نبوت آورده و فرموده : ((در كودكى به او حكمت (داورى ) داديم 13 سوره 19 ـ)) و باز فرموده : ((چون به نيرومندى رسـيـد)) ((و چـهـل سـاله شـد)) پـس رواسـت كه در كودكى بامام حكمت (داورى ) داده شود چنانكه رواست در سن چهل سالگى به او عطا شود (بحديث 992 رجوع شود).

4- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ الرَّيَّانِ قَالَ احْتَالَ الْمَأْمُونُ عَلَى أَبِى جـَعـْفـَرٍ ع بِكُلِّ حِيلَةٍ فَلَمْ يُمْكِنْهُ فِيهِ شَيْءٌ فَلَمَّا اعْتَلَّ وَ أَرَادَ أَنْ يَبْنِيَ عَلَيْهِ ابْنَتَهُ دَفـَعَ إِلَى مـِائَتـَيْ وَصـِيـفـَةٍ مـِنْ أَجـْمـَلِ مـَا يـَكـُونُ إِلَى كـُلِّ وَاحـِدَةٍ مـِنـْهـُنَّ جـَاماً فِيهِ جَوْهَرٌ يَسْتَقْبِلْنَ أَبَا جَعْفَرٍ ع إِذَا قَعَدَ فِى مَوْضِعِ الْأَخْيَارِ فَلَمْ يَلْتَفِتْ إِلَيْهِنَّ وَ كَانَ رَجُلٌ يُقَالُ لَهُ مُخَارِقٌ صَاحِبُ صَوْتٍ وَ عُودٍ وَ ضَرْبٍ طَوِيلُ اللِّحْيَةِ فَدَعَاهُ الْمَأْمُونُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنْ كَانَ فِى شَيْءٍ مِنْ أَمْرِ الدُّنْيَا فَأَنَا أَكْفِيكَ أَمْرَهُ فَقَعَدَ بَيْنَ يَدَيْ أَبِي جَعْفَرٍ ع فَشَهِقَ مُخَارِقٌ شَهْقَةً اجْتَمَعَ عَلَيْهِ أَهْلُ الدَّارِ وَ جَعَلَ يَضْرِبُ بِعُودِهِ وَ يُغَنِّى فَلَمَّا فَعَلَ سـَاعـَةً وَ إِذَا أَبـُو جَعْفَرٍ لَا يَلْتَفِتُ إِلَيْهِ لَا يَمِيناً وَ لَا شِمَالًا ثُمَّ رَفَعَ إِلَيْهِ رَأْسَهُ وَ قَالَ اتَّقِ اللَّهَ يـَا ذَا الْعـُثـْنُونِ قَالَ فَسَقَطَ الْمِضْرَابُ مِنْ يَدِهِ وَ الْعُودُ فَلَمْ يَنْتَفِعْ بِيَدَيْهِ إِلَى أَنْ مـَاتَ قـَالَ فَسَأَلَهُ الْمَأْمُونُ عَنْ حَالِهِ قَالَ لَمَّا صَاحَ بِى أَبُو جَعْفَرٍ فَزِعْتُ فَزْعَةً لَا أُفِيقُ مِنْهَا أَبَداً
اصول كافى جلد 2 صفحه 417 روايت 4
ترجمه روايت شريفه :
محمد بن ريان گويد: ماءمون براى امام جواد عليه السلام هر نيرنگى كه داشت بكار برد (تا شايد آن حضرت را آلوده و دنياطلب نشان دهد) ولى او را ممكن نگشت ، چون درمانده شد و خواست دخترش را براى زفاف نزد حضرت فرستد، دويست دختر از زيباترين كنيزان را بـخـواست و به هر يك از آنها جامى كه در آن گوهرى بود بداد تا چون حضرت بكرسى دامادى نشيند، در پيشش دارند، امام به آنها هم توجهى نفرمود.
مردى بود بنام مخارق آوازه خوان و تار زن و ضرب گير كه ريش درازى داشت . ماءمون او را (بـراى ايـن كـار) دعـوت كـنـد. او گـفـت : يـا امـيـرالمـؤ مـنـيـن ! اگـر امـام جـواد مشغول كارى از امور دنيا باشد من ترا درباره او كارگزارى مى كنم (چنانكه تو خواهى او را بـدنـيـا مشغول مى كنم ) سپس در برابر امام جواد عليه السلام نشست و عرعر خرى كرد كـه اءهـل خـانـه نزدش گرد آمدند و شروع كرد با سازش مى زد و آواز مى خواند، ساعتى چـنـيـن كـرد، امـام جـواد عـليه السلام به او توجه نمى فرمود و براست و چپ هم نگاه نمى كـرد، سـپـس سـرش را بجانب او بلند كرد و فرمود: اى ريش بلند! از خدا بترس ، ناگاه ساز و ضرب از دستش بيفتاد و تا وقتى كه مرد دستش ‍ كار نمى كرد.
مـاءمـون از حـال او پـرسيد: جواب داد، چون امام جواد عليه السلام بر من فرياد زد، دهشتى به من دست داد كه هرگز از آن بهبودى نمى يابم .

5- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ دَاوُدَ بْنِ الْقَاسِمِ الْجَعْفَرِيِّ قَالَ دَخَلْتُ عَلَى أَبِي جَعْفَرٍ ع وَ مَعِى ثَلَاثُ رِقَاعٍ غَيْرُ مُعَنْوَنَةٍ وَ اشْتَبَهَتْ عَلَيَّ فَاغْتَمَمْتُ فَتَنَاوَلَ إِحْدَاهُمَا وَ قـَالَ هـَذِهِ رُقـْعـَةُ زِيـَادِ بـْنِ شـَبِيبٍ ثُمَّ تَنَاوَلَ الثَّانِيَةَ فَقَالَ هَذِهِ رُقْعَةُ فُلَانٍ فَبُهِتُّ أَنَا فَنَظَرَ إِلَيَّ فَتَبَسَّمَ قَالَ وَ أَعْطَانِى ثَلَاثَمِائَةِ دِينَارٍ وَ أَمَرَنِى أَنْ أَحْمِلَهَا إِلَى بَعْضِ بَنِى عـَمِّهِ وَ قـَالَ أَمَا إِنَّهُ سَيَقُولُ لَكَ دُلَّنِى عَلَى حَرِيفٍ يَشْتَرِى لِى بِهَا مَتَاعاً فَدُلَّهُ عَلَيْهِ قَالَ فـَأَتـَيْتُهُ بِالدَّنَانِيرِ فَقَالَ لِى يَا أَبَا هَاشِمٍ دُلَّنِى عَلَى حَرِيفٍ يَشْتَرِى لِى بِهَا مَتَاعاً فـَقـُلْتُ نـَعـَمْ قـَالَ وَ كـَلَّمـَنـِى جـَمَّالٌ أَنْ أُكـَلِّمَهُ لَهُ يُدْخِلُهُ فِى بَعْضِ أُمُورِهِ فَدَخَلْتُ عَلَيْهِ لِأُكـَلِّمـَهُ لَهُ فَوَجَدْتُهُ يَأْكُلُ وَ مَعَهُ جَمَاعَةٌ وَ لَمْ يُمْكِنِّى كَلَامَهُ فَقَالَ يَا أَبَا هَاشِمٍ كُلْ وَ وَضَعَ بـَيـْنَ يـَدَيَّ ثـُمَّ قَالَ ابْتِدَاءً مِنْهُ مِنْ غَيْرِ مَسْأَلَةٍ يَا غُلَامُ انْظُرْ إِلَى الْجَمَّالِ الَّذِى أَتَانَا بِهِ أَبـُو هَاشِمٍ فَضُمَّهُ إِلَيْكَ قَالَ وَ دَخَلْتُ مَعَهُ ذَاتَ يَوْمٍ بُسْتَاناً فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنِّى لَمُولَعٌ بِأَكْلِ الطِّينِ فَادْعُ اللَّهَ لِى فَسَكَتَ ثُمَّ قَالَ لِى بَعْدَ ثَلَاثَةِ أَيَّامٍ ابْتِدَاءً مِنْهُ يَا أَبَا هَاشِمٍ قَدْ أَذْهَبَ اللَّهُ عَنْكَ أَكْلَ الطِّينِ قَالَ أَبُو هَاشِمٍ فَمَا شَيْءٌ أَبْغَضَ إِلَيَّ مِنْهُ الْيَوْمَ
اصول كافى جلد 2 صفحه 418 روايت 5
ترجمه روايت شريفه :
داود بن قاسم جعفرى گويد: خدمت امام جواد عليه السلام رسيدم و سه نامه بى آدرس همراه مـن بـود كـه بر من مشتبه شده بود، و اندوهگين بودم ، و حضرت يكى از آنها را برداشت و فـرمود: اين نامه زياد بن شبيب است ، دومى را برداشت و فرمود: اين نامه فلانى است ، من مات و مبهوت شدم حضرت لبخندى زد.
و نـيـز 300 ديـنـار بـه مـن داد و امـر فـرمـود كـه آن رانـزديكى از پسر عموهايش ‍ برم و فـرمـود: آگـاه بـاش كـه او بـتـو خـواهد گفت : مرا به پيشه ورى راهنمائى كن تا با اين پول از او كالائى بخرم ، تو او را راهنمائى كن . داود گويد: من دينارها را نزد او بردم ، بـه مـن گـفـت ، اى ابـا هـاشـم ! مـرا بـه پـيـشـه ورى راهـنـمـائى كـن تـا بـا ايـن پول از او كالائى بخرم ، گفتم : آرى مى كنم .
و نـيـز سـاربـانـى از من تقاضا كرده بود به آن حضرت بگويم : او را نزد خود بكارى گمارد، من خدمتش رفتم تا درباره او با حضرت سخن گويم ، ديدم غذا مى خورد و جماعتى نزدش هستند، براى من ممكن نشد با او سخن گويم .
حضرت فرمود: اى ابا هاشم ! بيا بخور و پيشم غذا نهاد، آنگاه بدون آنكه من پرسش كنم فرمود: اى غلام ! ساربانى را كه ابوهاشم آورده نزد خود نگه دار.
و نـيـز روزى هـمـراه آن حـضـرت بـه بـسـتـانـى رفـتم و عرض كردم : قربانت گردم ، من بخوردن گل آزمند و حريصم ، درباره من دعا كن و از خدا بخواه ، حضرت سكوت كرد و بعد از سـه روز ديـگـر خـودش فـرمـود: اى ابـا هـاشـم ! خـدا گـل خـوردن را از تـو دور كـرد، ابـو هـاشم گويد: از آن روز چيزى نزد من مبغوض تر از گل نبود.

6- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ حَمْزَةَ الْهَاشِمِيِّ عـَنْ عـَلِيِّ بـْنِ مـُحـَمَّدٍ أَوْ مـُحَمَّدِ بْنِ عَلِيٍّ الْهَاشِمِيِّ قَالَ دَخَلْتُ عَلَى أَبِي جَعْفَرٍ ع صَبِيحَةَ عـُرْسـِهِ حـَيـْثُ بَنَى بِابْنَةِ الْمَأْمُونِ وَ كُنْتُ تَنَاوَلْتُ مِنَ اللَّيْلِ دَوَاءً فَأَوَّلُ مَنْ دَخَلَ عَلَيْهِ فـِى صَبِيحَتِهِ أَنَا وَ قَدْ أَصَابَنِى الْعَطَشُ وَ كَرِهْتُ أَنْ أَدْعُوَ بِالْمَاءِ فَنَظَرَ أَبُو جَعْفَرٍ ع فـِى وَجـْهـِى وَ قـَالَ أَظُنُّكَ عَطْشَانَ فَقُلْتُ أَجَلْ فَقَالَ يَا غُلَامُ أَوْ جَارِيَةُ اسْقِنَا مَاءً فَقُلْتُ فـِى نـَفـْسـِى السَّاعـَةَ يَأْتُونَهُ بِمَاءٍ يَسُمُّونَهُ بِهِ فَاغْتَمَمْتُ لِذَلِكَ فَأَقْبَلَ الْغُلَامُ وَ مَعَهُ الْمـَاءُ فـَتـَبـَسَّمَ فـِى وَجـْهـِى ثُمَّ قَالَ يَا غُلَامُ نَاوِلْنِى الْمَاءَ فَتَنَاوَلَ الْمَاءَ فَشَرِبَ ثُمَّ نـَاوَلَنـِى فـَشـَرِبـْتُ ثـُمَّ عـَطـِشـْتُ أَيـْضـاً وَ كَرِهْتُ أَنْ أَدْعُوَ بِالْمَاءِ فَفَعَلَ مَا فَعَلَ فِى الْأُولَى فـَلَمَّا جـَاءَ الْغـُلَامُ وَ مـَعـَهُ الْقـَدَحُ قـُلْتُ فـِى نـَفـْسـِى مِثْلَ مَا قُلْتُ فِى الْأُولَى فَتَنَاوَلَ الْقَدَحَ ثُمَّ شَرِبَ فَنَاوَلَنِى وَ تَبَسَّمَ قَالَ مُحَمَّدُ بْنُ حَمْزَةَ فَقَالَ لِى هَذَا الْهَاشِمِيُّ وَ أَنَا أَظُنُّهُ كَمَا يَقُولُونَ
اصول كافى جلد 2 صفحه 419 روايت 6
ترجمه روايت شريفه :
محمد بن على هاشم گويد: بامداد روزى كه امام جواد عليه السلام با دختر ماءمون عروسى كرده بود خدمتش رسيدم ، و در آن شب دوائى خورده بودم كه تشنگى به من دست داده بود و مـن نـخـستين كسى بودم كه خدمتش رسيدم ، و نمى خواستم آب طلب كنم ، امام بچهره من نگاه كرد و فرمود: بگمانم تشنه ئى ؟ عرض كردم : آرى فرمود: اى غلام ! آب را به من ده ، آن را گـرفـت و آشـامـيـد، سـپـس به من داد، من هم آشاميدم ، باز تشنه شدم و دوست نداشتم آب بـخـواهـم ، بـاز هـم امـام مـانـنـد بـار اول عـمـل كـرد، و چـون غـلام بـا جـام آب آمـد، هـمـان خـيـال بـار اول در دلم افـتاد (كه شايد آب مسموم باشد) امام جام را گرفت و آشاميد، سپس به من داد و تبسم فرمود.
مـحمد بن حمزه (كه اين روايت را از هاشمى نقل كرده ) گويد: سپس ‍ هاشمى به من گفت : من گـمـان مـى كـنـم كـه امـام جـواد چـنـانـسـتـكـه شـيـعـيـان دربـاره او اعـتـقـاد دارنـد (يـعنى از دل مردم آگاهست ).

7- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ قَالَ اسْتَأْذَنَ عَلَى أَبِى جَعْفَرٍ ع قَوْمٌ مِنْ أَهْلِ النَّوَاحِى مِنَ الشِّيـعَةِ فَأَذِنَ لَهُمْ فَدَخَلُوا فَسَأَلُوهُ فِى مَجْلِسٍ وَاحِدٍ عَنْ ثَلَاثِينَ أَلْفَ مَسْأَلَةٍ فَأَجَابَ ع وَ لَهُ عَشْرُ سِنِينَ
اصول كافى جلد 2 صفحه 419 روايت 7
ترجمه روايت شريفه :
على بن ابراهيم گويد: پدرم گفت : گروهى از شيعيان از شهرهاى دور آمدند و از امام جواد عـليـه السـلام اجـازه تشريف گرفتند و خدمتش ‍ رسيد و در يك مجلس 30 هزار مساءله از او پرسيدند، حضرت به آنها جواب گفت و در آن زمان ده ساله بود.

شرح :
چون پاسخ دادن به 30 هزار مساءله در يك مجلس عادة ممكن نيست ، لذا مرحوم مجلسى هفت توجيه براى اين روايت ذكر مى كند كه ما سه تاى آن را در اينجا متذكر مى شويم :
1 اين عدد را حمل بر مبالغه و اغراق بايد نمود، زيرا شمردن 30 هزار مساءله هم عادة بعيد است .
2 - پـاسـخـهـاى حـضـرت بـيان قواعد و كلياتى بوده كه از آن ها جواب 30 هزار مساءله جزئى معلوم مى گشته .
3 - مـقـصـود از يـك مـجـلس ، يـكـدوره ، مـجـالس مـعـيـن اسـت كـه در چـنـد روز و چـنـد جـا تشكيل شده است .
8- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ دِعْبِلِ بْنِ عَلِيٍّ أَنَّهُ دَخَلَ عَلَى أَبـِى الْحَسَنِ الرِّضَا ع وَ أَمَرَ لَهُ بِشَيْءٍ فَأَخَذَهُ وَ لَمْ يَحْمَدِ اللَّهَ قَالَ فَقَالَ لَهُ لِمَ لَمْ تَحْمَدِ اللَّهَ قـَالَ ثـُمَّ دَخَلْتُ بَعْدُ عَلَى أَبِى جَعْفَرٍ ع وَ أَمَرَ لِى بِشَيْءٍ فَقُلْتُ الْحَمْدُ لِلَّهِ فَقَالَ لِي تَأَدَّبْتَ
اصول كافى جلد 2 صفحه 420 روايت 8
ترجمه روايت شريفه :
عـلى بـن حـكـم گـويـد: دعـبـل بـن عـلى (خـزاعى شاعر و مداح معروف ) خدمت امام رضا عليه السـلام رسـيـد حـضرت دستور داد به او چيزى (صله و عطائى ) دهند، او گرفت ولى حمد خـدا نـكـرد، امـام بـه او فـرمـود: چـرا حـمـد خـدا نـكـردى ؟ دعـبل گويد: سپس خدمت امام جواد عليه السلام رسيدم و آن حضرت دستور داد به من عطائى دهند، من گفتم : الحمدلله حضرت فرمود: اكنون ادب شدى (يعنى از تذكرى كه پدرم بتو داد).

9- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ سـِنـَانٍ قـَالَ دَخـَلْتُ عَلَى أَبِى الْحَسَنِ ع فَقَالَ يَا مُحَمَّدُ حَدَثَ بِآلِ فَرَجٍ حَدَثٌ فَقُلْتُ مَاتَ عُمَرُ فَقَالَ الْحَمْدُ لِلَّهِ حَتَّى أَحْصَيْتُ لَهُ أَرْبَعاً وَ عِشْرِينَ مَرَّةً فَقُلْتُ يَا سَيِّدِى لَوْ عَلِمْتُ أَنَّ هـَذَا يـَسُرُّكَ لَجِئْتُ حَافِياً أَعْدُو إِلَيْكَ قَالَ يَا مُحَمَّدُ أَ وَ لَا تَدْرِى مَا قَالَ لَعَنَهُ اللَّهُ لِمُحَمَّدِ بْنِ عَلِيٍّ أَبِي قَالَ قُلْتُ لَا قَالَ خَاطَبَهُ فِى شَيْءٍ فَقَالَ أَظُنُّكَ سَكْرَانَ فَقَالَ أَبِي اللَّهُمَّ إِنْ كُنْتَ تَعْلَمُ أَنِّى أَمْسَيْتُ لَكَ صَائِماً فَأَذِقْهُ طَعْمَ الْحَرْبِ وَ ذُلَّ الْأَسْرِ فَوَ اللَّهِ إِنْ ذَهَبَتِ الْأَيَّامُ حـَتَّى حـُرِبَ مـَالُهُ وَ مـَا كـَانَ لَهُ ثُمَّ أُخِذَ أَسِيراً وَ هُوَ ذَا قَدْ مَاتَ لَا رَحِمَهُ اللَّهُ وَ قَدْ أَدَالَ اللَّهُ عَزَّ وَ جَلَّ مِنْهُ وَ مَا زَالَ يُدِيلُ أَوْلِيَاءَهُ مِنْ أَعْدَائِهِ
اصول كافى جلد 2 صفحه 420 روايت 9
ترجمه روايت شريفه :
مـحـمـد بن سنان گويد: خدمت امام على النقى عليه السلام رسيدم ، فرمود: اى محمد! براى آل فـرج پـيـش آمـدى شـده است ؟ گفتم : آرى ، عمر (بن فرج كه والى مدينه بود) وفات كـرد، حـضـرت فرمود، الحمدلله و تا 24 بار شمردم (كه اين جمله را تكرار كرد) عرض كردم : آقاى من ؟ اگر مى دانستم اين خبر شما را مسرور مى كند، پابرهنه و دوان خدمت شما مى آمدم . فرمود: اى محمد! مگر نمى دانى او - كه خدايش لعنت كند - بپدرم محمد بن على چه گـفـتـه ؟ عـرض كـردم : نـه ، فـرمود: درباره موضوعى پدرم با او سخن مى گفت ، او در جـواب گـفـت : بـگـمـانـم تو مستى ، پدرم فرمود: خدايا اگر تو مى دانى كه من امروز را بـراى رضـاى تو روزه داشتم ، مزه غارت شدن و خوارى اسارت را به او بچشان ، بخدا سـوگند كه پس از چند روز پولها و دارائيش غارت شد و سپس او را با سيرى گرفتند و ايـنـك هـم مـرده است ، خدايش رحمت نكند خدا از او انتقام گرفت و همواره انتقام دوستانش را از دشمنانش مى گيرد.

10- أَحـْمـَدُ بـْنُ إِدْرِيـسَ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ أَبِى هَاشِمٍ الْجَعْفَرِيِّ قَالَ صَلَّيْتُ مَعَ أَبِى جـَعْفَرٍ ع فِى مَسْجِدِ الْمُسَيَّبِ وَ صَلَّى بِنَا فِى مَوْضِعِ الْقِبْلَةِ سَوَاءً وَ ذُكِرَ أَنَّ السِّدْرَةَ الَّتـِى فـِى الْمـَسـْجـِدِ كَانَتْ يَابِسَةً لَيْسَ عَلَيْهَا وَرَقٌ فَدَعَا بِمَاءٍ وَ تَهَيَّأَ تَحْتَ السِّدْرَةِ فَعَاشَتِ السِّدْرَةُ وَ أَوْرَقَتْ وَ حَمَلَتْ مِنْ عَامِهَا
اصول كافى جلد 2 صفحه 420 روايت 9
ترجمه روايت شريفه :
ابـو هـاشـم جـعـفـرى گـويـد: در مـسجد مسيب همراه امام جواد عليه السلام نماز گزاردم . آن حضرت در جاى قبله مستقيم (بدون انحراف و تمايل يا در وسط صف ) براى ما نمازگزارد (يعنى براى ما امامت فرمود) و راوى يادآور شد كه در آن مسجد درخت سدرى بود خشك و بى بـرگ ، حـضـرت آب طـلبـيـد و زيـر درخـت وضـو گـرفـت ، سـپـس آن درخـت در هـمـان سال زنده شد و برگ و ميوه داد.

11- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ وَ عَمْرِو بْنِ عُثْمَانَ عَنْ رَجُلٍ مِنْ أَهْلِ الْمـَدِيـنـَةِ عـَنِ الْمـُطـَرِّفـِيِّ قَالَ مَضَى أَبُو الْحَسَنِ الرِّضَا ع وَ لِيَ عَلَيْهِ أَرْبَعَةُ آلَافِ دِرْهَمٍ فـَقـُلْتُ فـِى نَفْسِى ذَهَبَ مَالِى فَأَرْسَلَ إِلَيَّ أَبُو جَعْفَرٍ ع إِذَا كَانَ غَداً فَأْتِنِى وَ لْيَكُنْ مَعَكَ مِيزَانٌ وَ أَوْزَانٌ فَدَخَلْتُ عَلَى أَبِى جَعْفَرٍ ع فَقَالَ لِى مَضَى أَبُو الْحَسَنِ وَ لَكَ عَلَيْهِ أَرْبـَعـَةُ آلَافِ دِرْهـَمٍ فـَقـُلْتُ نـَعـَمْ فَرَفَعَ الْمُصَلَّى الَّذِى كَانَ تَحْتَهُ فَإِذَا تَحْتَهُ دَنَانِيرُ فَدَفَعَهَا إِلَيَّ
اصول كافى جلد 2 صفحه 421 روايت 11
ترجمه روايت شريفه :
مـطـرفـى گويد: امام رضا عليه السلام در گذشت و 4 هزار درهم به من بدهى داشت ، با خود گفتم : پولم از بين رفت ، سپس امام جواد عليه السلام برايم پيغام داد كه فردا نزد من بيا و سنگ و ترازو با خود بياور من خدمتش رفتم ، فرمود: ابوالحسن درگذشت و تو از او 4 هزار درهم طلب دارى ؟ گفتم : آرى ، جانمازى كه زير پايش بود بلند كرد، زيرش ‍ ديـنـار بـسـيارى بود آنها را به من داد (تا با ترازو وزن كنم و برابر 4 هزار درهم خود برگيرم ).


جلد 2 - بخش 83

12- سـَعـْدُ بـْنُ عـَبـْدِ اللَّهِ وَ الْحـِمْيَرِيُّ جَمِيعاً عَنْ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ عَنْ أَخِيهِ عَلِيٍّ عَنِ الْحـُسـَيـْنِ بـْنِ سـَعـِيـدٍ عـَنْ مـُحَمَّدِ بْنِ سِنَانٍ قَالَ قُبِضَ مُحَمَّدُ بْنُ عَلِيٍّ وَ هُوَ ابْنُ خَمْسٍ وَ عـِشـْرِينَ سَنَةً وَ ثَلَاثَةِ أَشْهُرٍ وَ اثْنَيْ عَشَرَ يَوْماً تُوُفِّيَ يَوْمَ الثَّلَاثَاءِ لِسِتٍّ خَلَوْنَ مِنْ ذِي الْحِجَّةِ سَنَةَ عِشْرِينَ وَ مِائَتَيْنِ عَاشَ بَعْدَ أَبِيهِ تِسْعَةَ عَشَرَ سَنَةً إِلَّا خَمْساً وَ عِشْرِينَ يَوْماً
اصول كافى جلد 2 صفحه 421 روايت 12
ترجمه روايت شريفه :
مـحـمـد بـن سـنان گويد: محمد بن على (امام جواد عليه السلام ) درگذشت در حالى كه 25 سـال و 3 مـاه و 12 روز داشـت ، و وفـاتـش در روز سـه شـنـبـه شـشـم ذيـحـجـه سال 220 بود، پس از پدرش 19 سال و 25 روز كمتر زندگى كرد.

* (زنـــدگــانـى حـضـرت ابوالحسن على بن محمد(امام دهم )(عليهما السلام (والرضوان )*

بَابُ مَوْلِدِ أَبِي الْحَسَنِ عَلِيِّ بْنِ مُحَمَّدٍ عَلَيْهِمَا السَّلَامُ وَ الرِّضْوَانُ

وُلِدَ ع لِلنِّصْفِ مِنْ ذِى الْحِجَّةِ سَنَةَ اثْنَتَيْ عَشْرَةَ وَ مِائَتَيْنِ
وَ رُوِيَ أَنَّهُ وُلِدَ ع فـِي رَجَبٍ سَنَةَ أَرْبَعَ عَشْرَةَ وَ مِائَتَيْنِ وَ مَضَى لِأَرْبَعٍ بَقِينَ مِنْ جُمَادَى الْآخِرَةِ سَنَةَ أَرْبَعٍ وَ خَمْسِينَ وَ مِائَتَيْنِ
وَ رُوِيَ أَنَّهُ قُبِضَ ع فِي رَجَبٍ سَنَةَ أَرْبَعٍ وَ خَمْسِينَ وَ مِائَتَيْنِ وَ لَهُ أَحَدٌ وَ أَرْبَعُونَ سَنَةً وَ سِتَّةُ أَشْهُرٍ
وَ أَرْبـَعـُونَ سـَنـَةً عـَلَى الْمـَوْلِدِ الْآخـَرِ الَّذِى رُوِيَ وَ كَانَ الْمُتَوَكِّلُ أَشْخَصَهُ مَعَ يَحْيَى بْنِ هـَرْثَمَةَ بْنِ أَعْيَنَ مِنَ الْمَدِينَةِ إِلَى سُرَّ مَنْ رَأَى فَتُوُفِّيَ بِهَا ع وَ دُفِنَ فِى دَارِهِ وَ أُمُّهُ أُمُّ وَلَدٍ يُقَالُ لَهَا سَمَانَةُ
1- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ خَيْرَانَ الْأَسْبَاطِيِّ قَالَ قَدِمْتُ عَلَى أَبِى الْحَسَنِ ع الْمَدِينَةَ فَقَالَ لِى مَا خَبَرُ الْوَاثِقِ عِنْدَكَ قُلْتُ جُعِلْتُ فِدَاكَ خَلَّفْتُهُ فـِى عـَافـِيـَةٍ أَنـَا مِنْ أَقْرَبِ النَّاسِ عَهْداً بِهِ عَهْدِى بِهِ مُنْذُ عَشَرَةِ أَيَّامٍ قَالَ فَقَالَ لِى إِنَّ أَهْلَ الْمَدِينَةِ يَقُولُونَ إِنَّهُ مَاتَ فَلَمَّا أَنْ قَالَ لِيَ النَّاسَ عَلِمْتُ أَنَّهُ هُوَ ثُمَّ قَالَ لِى مَا فَعَلَ جَعْفَرٌ قُلْتُ تَرَكْتُهُ أَسْوَأَ النَّاسِ حَالًا فِى السِّجْنِ قَالَ فَقَالَ أَمَا إِنَّهُ صَاحِبُ الْأَمْرِ مَا فَعَلَ ابْنُ الزَّيَّاتِ قـُلْتُ جـُعـِلْتُ فِدَاكَ النَّاسُ مَعَهُ وَ الْأَمْرُ أَمْرُهُ قَالَ فَقَالَ أَمَا إِنَّهُ شُؤْمٌ عَلَيْهِ قَالَ ثُمَّ سـَكـَتَ وَ قَالَ لِى لَا بُدَّ أَنْ تَجْرِيَ مَقَادِيرُ اللَّهِ تَعَالَى وَ أَحْكَامُهُ يَا خَيْرَانُ مَاتَ الْوَاثِقُ وَ قـَدْ قـَعـَدَ الْمـُتـَوَكِّلُ جـَعْفَرٌ وَ قَدْ قُتِلَ ابْنُ الزَّيَّاتِ فَقُلْتُ مَتَى جُعِلْتُ فِدَاكَ قَالَ بَعْدَ خُرُوجِكَ بِسِتَّةِ أَيَّامٍ
اصول كافى جلد 2 صفحه 422 روايت 1
ترجمه روايت شريفه :
آن حـضـرت در نـيـمـه ذيـحـجـه سـال 212 مـتولد شد و و به روايتى تولدش ‍ در ماه رجب سـال 214 بـوده و در 26 جـمـادى الاخـر سـال 254 در گـذشـت و بـه روايـتـى در ماه رجب سـال 254 وفـات نـمـود، سـنـش بـه روايـت اول 40 سـال و 6 مـاه و بـه روايـت ديـگـر از نـظـر تـولد 40 سـال بـوده اسـت ، متوكل عباسى آن حضرت را همراه يحيى بن هرثمه بن اعين از مدينه به سـامـرا آورد و در آنـجـا وفـات نـمـود و در خـانـه خود مدفون گشت . مادرش ‍ ام ولد و نامش سمانه بود.
خـيـران اسـبـاطى گويد: در مدينه خدمت حضرت ابوالحسن (امام دهم ) عليه السلام رسيدم ، بـه مـن فـرمـود: از واثـق چـه خـبـر دارى ؟ عرض كردم : قربانت ، وقتى از او جدا شدم با عـافـيـت بود، من از همه مردم ديدارم به او نزديكتر است ، زيرا ده روز پيش او را ديده ام (و كـسـى در مـديـنـه نـيـسـت كـه او را بـعـد از مـن ديـده بـاشـد) فـرمـود: اهـل مـدينه مى گويند: او مرده است ، چون به من فرمود: مردم مى گويند (و شخص معينى را نـام نـبـرد) دانـستم مطلب همانست (واثق مرده است و حضرت به علم غيب دانسته و توريه مى فرمايد) سپس فرمود: جعفر (متوكل عباسى ) چه كرد؟ عرض ‍ كردم : از او جدا شدم در حالى كـه در زنـدان بـود و حـالش از همه مردم بدتر بود، فرمود: او فرمانروا شد. ابن زيات (وزيـر واثـق ) چه كرد؟ عرض ‍ كردم : قربانت ، مردم با او بودند و فرمان زمان او بود، فـرمود: اين پيشرفت برايش نامبارك بود، پس اندكى سكوت نمود، آنگاه فرمود: مقدرات و احـكـام خـدا نـاچـار بـايـد جـارى شـود، اى خـيـران ! واثـق در گـذشـت و مـتـوكل بجاى او نشست و ابن زيات هم كشته شد، عرض كردم : قربانت ، چه وقت ؟ فرمود: شش روز پس از بيرون آمدن تو (از سامرا، يعنى 4 روز پيش ).

2- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ يـَحـْيـَى عـَنْ صـَالِحِ بْنِ سَعِيدٍ قَالَ دَخَلْتُ عَلَى أَبِى الْحَسَنِ ع فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ فـِى كـُلِّ الْأُمـُورِ أَرَادُوا إِطـْفـَاءَ نُورِكَ وَ التَّقْصِيرَ بِكَ حَتَّى أَنْزَلُوكَ هَذَا الْخَانَ الْأَشْنَعَ خـَانَ الصَّعَالِيكِ فَقَالَ هَاهُنَا أَنْتَ يَا ابْنَ سَعِيدٍ ثُمَّ أَوْمَأَ بِيَدِهِ وَ قَالَ انْظُرْ فَنَظَرْتُ فَإِذَا أَنـَا بـِرَوْضَاتٍ آنِقَاتٍ وَ رَوْضَاتٍ بَاسِرَاتٍ فِيهِنَّ خَيْرَاتٌ عَطِرَاتٌ وَ وِلْدَانٌ كَأَنَّهُنَّ اللُّؤْلُؤُ الْمـَكـْنـُونُ وَ أَطـْيـَارٌ وَ ظِبَاءٌ وَ أَنْهَارٌ تَفُورُ فَحَارَ بَصَرِى وَ حَسَرَتْ عَيْنِى فَقَالَ حَيْثُ كُنَّا فَهَذَا لَنَا عَتِيدٌ لَسْنَا فِى خَانِ الصَّعَالِيكِ
اصول كافى جلد 2 صفحه 423 روايت 2
ترجمه روايت شريفه :
صـالح بـن سعيد گويد: خدمت امام هادى عليه السلام رسيدم و عرض ‍ كردم : قربانت ، در هـر مـرى در صدد خاموش كردن نور شما و كوتاهى در حق شما بودند، تا آنجا كه شما را در ايـن سـراى زشـت و بـدنـامـى كـه سـراى گـدايـان نـامـنـد مـنـزل دادنـد، فرمود: پسر سعيد؟ تو هم چنين فكر مى كنى ؟! سپس با دستش اشاره كرد و فرمود: بنگر، من نگاه كردم ، بوستانهائى ديدم سرور بخش و بوستانهائى با ميوه هاى تازه رس ، كه در آنها دخترانى نيكو و خوشبوى بود مانند مرواريد در صدف و پسر بچه گـان و مـرغـان و آهـوان و نـهـرهـاى جـوشان كه چشم خيره شد و ديده ام از كار افتاد، آنگاه فرمود: ما هر كجا باشيم اينها براى ما مهياست ، ما در سراى گدايان نيستيم .

3- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ إِسْحَاقَ الْجَلَّابِ قَالَ اشْتَرَيْتُ لِأَبِى الْحَسَنِ ع غَنَماً كَثِيرَةً فَدَعَانِى فَأَدْخَلَنِى مـِنْ إِصـْطـَبْلِ دَارِهِ إِلَى مَوْضِعٍ وَاسِعٍ لَا أَعْرِفُهُ فَجَعَلْتُ أُفَرِّقُ تِلْكَ الْغَنَمَ فِيمَنْ أَمَرَنِى بـِهِ فـَبـَعـَثَ إِلَى أَبـِى جـَعـْفـَرٍ وَ إِلَى وَالِدَتـِهِ وَ غـَيْرِهِمَا مِمَّنْ أَمَرَنِى ثُمَّ اسْتَأْذَنْتُهُ فِى الِانـْصـِرَافِ إِلَى بـَغـْدَادَ إِلَى وَالِدِى وَ كـَانَ ذَلِكَ يـَوْمَ التَّرْوِيـَةِ فـَكـَتَبَ إِلَيَّ تُقِيمُ غَداً عـِنْدَنَا ثُمَّ تَنْصَرِفُ قَالَ فَأَقَمْتُ فَلَمَّا كَانَ يَوْمُ عَرَفَةَ أَقَمْتُ عِنْدَهُ وَ بِتُّ لَيْلَةَ الْأَضْحَى فـِى رِوَاقٍ لَهُ فـَلَمَّا كـَانَ فـِى السَّحـَرِ أَتَانِى فَقَالَ يَا إِسْحَاقُ قُمْ قَالَ فَقُمْتُ فَفَتَحْتُ عـَيـْنـِى فـَإِذَا أَنـَا عـَلَى بـَابـِى بـِبـَغـْدَادَ قَالَ فَدَخَلْتُ عَلَى وَالِدِى وَ أَنَا فِى أَصْحَابِى فَقُلْتُ لَهُمْ عَرَّفْتُ بِالْعَسْكَرِ وَ خَرَجْتُ بِبَغْدَادَ إِلَى الْعِيدِ
اصول كافى جلد 2 صفحه 423 روايت 3
ترجمه روايت شريفه :
اسـحـاق جـلاب گويد: براى امام هادى عليه السلام گوسفندان بسيارى خريدم ، سپس مرا خـواسـت و از اصـطـبـل مـنـزلش بـجـاى وسيعى برد كه من آنجا را نمى شناختم ، و در آنجا گـوسـفـندان را بهر كه دستور داد، تقسيم كردم ، و براى (پسرش ) ابو جعفر و مادر او و ديـگـران دسـتـور داد و فـرستاد، آنگاه روز ترويه بود كه از حضرت اجازه گرفتم به بغداد نزد پدرم برگردم ، به من نوشت : فردا نزد ما باش و سپس برو.
من هم بماندم و چون روز عرفه شد، نزد حضرت بودم و شب عيد قربان هم در ايوان خانه اش خـوابيدم و هنگام سحر نزد من آمد و فرمود: اى اسحاق برخيز، من برخاستم و چون چشم گـشـودم ، خـود را در خـانـه ام در بـغـداد ديدم ، خدمت پدرم رسيدم و گرد رفقايم نشستم ، بآنها گفتم : روز عرفه در سامره بودم و روز عيد به بغداد آمدم .

4- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الطَّاهِرِيِّ قَالَ مَرِضَ الْمُتَوَكِّلُ مِنْ خُرَاجٍ خَرَجَ بِهِ وَ أَشْرَفَ مِنْهُ عَلَى الْهَلَاكِ فَلَمْ يَجْسُرْ أَحَدٌ أَنْ يَمَسَّهُ بِحَدِيدَةٍ فَنَذَرَتْ أُمُّهُ إِنْ عُوفِيَ أَنْ تَحْمِلَ إِلَى أَبـِى الْحـَسـَنِ عـَلِيِّ بـْنِ مـُحـَمَّدٍ مـَالًا جـَلِيلًا مِنْ مَالِهَا وَ قَالَ لَهُ الْفَتْحُ بْنُ خَاقَانَ لَوْ بـَعـَثـْتَ إِلَى هَذَا الرَّجُلِ فَسَأَلْتَهُ فَإِنَّهُ لَا يَخْلُو أَنْ يَكُونَ عِنْدَهُ صِفَةٌ يُفَرِّجُ بِهَا عَنْكَ فَبَعَثَ إِلَيْهِ وَ وَصَفَ لَهُ عِلَّتَهُ فَرَدَّ إِلَيْهِ الرَّسُولُ بِأَنْ يُؤْخَذَ كُسْبُ الشَّاةِ فَيُدَافَ بِمَاءِ وَرْدٍ فـَيـُوضـَعَ عـَلَيـْهِ فـَلَمَّا رَجَعَ الرَّسُولُ وَ أَخْبَرَهُمْ أَقْبَلُوا يَهْزَءُونَ مِنْ قَوْلِهِ فَقَالَ لَهُ الْفـَتْحُ هُوَ وَ اللَّهِ أَعْلَمُ بِمَا قَالَ وَ أَحْضَرَ الْكُسْبَ وَ عَمِلَ كَمَا قَالَ وَ وَضَعَ عَلَيْهِ فَغَلَبَهُ النَّوْمُ وَ سَكَنَ ثُمَّ انْفَتَحَ وَ خَرَجَ مِنْهُ مَا كَانَ فِيهِ وَ بُشِّرَتْ أُمُّهُ بِعَافِيَتِهِ فَحَمَلَتْ إِلَيْهِ عـَشـَرَةَ آلَافِ دِينَارٍ تَحْتَ خَاتَمِهَا ثُمَّ اسْتَقَلَّ مِنْ عِلَّتِهِ فَسَعَى إِلَيْهِ الْبَطْحَائِيُّ الْعَلَوِيُّ بـِأَنَّ أَمـْوَالًا تُحْمَلُ إِلَيْهِ وَ سِلَاحاً فَقَالَ لِسَعِيدٍ الْحَاجِبِ اهْجُمْ عَلَيْهِ بِاللَّيْلِ وَ خُذْ مَا تَجِدُ عـِنـْدَهُ مـِنَ الْأَمْوَالِ وَ السِّلَاحِ وَ احْمِلْهُ إِلَيَّ قَالَ إِبْرَاهِيمُ بْنُ مُحَمَّدٍ فَقَالَ لِي سَعِيدٌ الْحَاجِبُ صِرْتُ إِلَى دَارِهِ بِاللَّيْلِ وَ مَعِى سُلَّمٌ فَصَعِدْتُ السَّطْحَ فَلَمَّا نَزَلْتُ عَلَى بَعْضِ الدَّرَجِ فِى الظُّلْمَةِ لَمْ أَدْرِ كَيْفَ أَصِلُ إِلَى الدَّارِ فَنَادَانِى يَا سَعِيدُ مَكَانَكَ حَتَّى يَأْتُوكَ بِشَمْعَةٍ فـَلَمْ أَلْبـَثْ أَنْ أَتـَوْنـِى بـِشَمْعَةٍ فَنَزَلْتُ فَوَجَدْتُهُ عَلَيْهِ جُبَّةُ صُوفٍ وَ قَلَنْسُوَةٌ مِنْهَا وَ سـَجَّادَةٌ عـَلَى حـَصـِيـرٍ بـَيْنَ يَدَيْهِ فَلَمْ أَشُكَّ أَنَّهُ كَانَ يُصَلِّى فَقَالَ لِى دُونَكَ الْبُيُوتَ فَدَخَلْتُهَا وَ فَتَّشْتُهَا فَلَمْ أَجِدْ فِيهَا شَيْئاً وَ وَجَدْتُ الْبَدْرَةَ فِى بَيْتِهِ مَخْتُومَةً بِخَاتَمِ أُمِّ الْمـُتـَوَكِّلِ وَ كـِيـسـاً مـَخْتُوماً وَ قَالَ لِى دُونَكَ الْمُصَلَّى فَرَفَعْتُهُ فَوَجَدْتُ سَيْفاً فِى جَفْنٍ غَيْرِ مُلَبَّسٍ فَأَخَذْتُ ذَلِكَ وَ صِرْتُ إِلَيْهِ فَلَمَّا نَظَرَ إِلَى خَاتَمِ أُمِّهِ عَلَى الْبَدْرَةِ بَعَثَ إِلَيـْهـَا فـَخـَرَجـَتْ إِلَيْهِ فَأَخْبَرَنِى بَعْضُ خَدَمِ الْخَاصَّةِ أَنَّهَا قَالَتْ لَهُ كُنْتُ قَدْ نَذَرْتُ فِى عِلَّتِكَ لَمَّا أَيِسْتُ مِنْكَ إِنْ عُوفِيتَ حَمَلْتُ إِلَيْهِ مِنْ مَالِى عَشَرَةَ آلَافِ دِينَارٍ فَحَمَلْتُهَا إِلَيْهِ وَ هـَذَا خـَاتـَمـِى عـَلَى الْكـِيـسِ وَ فـَتَحَ الْكِيسَ الْآخَرَ فَإِذَا فِيهِ أَرْبَعُمِائَةِ دِينَارٍ فَضَمَّ إِلَى الْبـَدْرَةِ بـَدْرَةً أُخـْرَى وَ أَمـَرَنـِى بـِحَمْلِ ذَلِكَ إِلَيْهِ فَحَمَلْتُهُ وَ رَدَدْتُ السَّيْفَ وَ الْكِيسَيْنِ وَ قُلْتُ لَهُ يَا سَيِّدِى عَزَّ عَلَيَّ فَقَالَ لِي سَيَعْلَمُ الَّذِينَ ظَلَمُوا أَيَّ مُنْقَلَبٍ يَنْقَلِبُونَ
اصول كافى جلد 2 صفحه 424 روايت 4
ترجمه روايت شريفه :
ابراهيم بن محمد طاهرى گويد: متوكل عـباسى در اثر دمليكه در آورد بيمار شد و نزديك به مرگ رسيد، كسى هم جراءت نداشت آهـنـى بـه بـدن او رسـانـد (و زخمش را عمل كند) مادرش نذر كرد: اگر او بهبودى يافت از دارائى خـود پـول بـسـيارى خدمت حضرت ابوالحسن على بن محمد (امام هادى عليه السلام ) فـرسـتـد. فـتـح بـن خـاقـان (تـرك ، وزيـر و نـويـسـنـده مـتـوكل ) بمتوكل گفت : اى كاش نزد اين مرد (امام هادى عليه السلام ) مى فرستادى ، زيرا حـتـمـا او راه مـعـالجـه اى كـه سـبـب گـشـايـش تـو شـود مـى دانـد. مـتـوكـل شـخـصـى را نـزد حـضـرت فرستاد و او مرضش را به حضرت توضيح داد پيغام آورنده برگشت و گفت : دستور داد، درده روغن را گرفته ، يا گلاب خمير كنند و روى زخم گـذارنـد، چـون ايـن مـعـالجـه را بـه آنـهـا خبر دادند، همگى مسخره كردند (مجلسى كسب را پشكل زير دست و پاى گوسفند هم معنى كرده ).
فتح گفت : بخدا كه او نسبت به آنچه فرموده داناتر است ، درده روغن را حاضر كردند و چـنـانـكـه فـرمـوده بـود عـمـل كـردنـد و روى دمـل گـذاردنـد، مـتـوكـل را خـواب ربـود و آرام گـرفت ، سپس سرباز كرد و هر چه داشت (از چرك و خون ) بـيـرون آمد. مژده بهبودى او را بمادرش دادند، او ده هزار دينار نزد حضرت فرستاد و مهر خـود را بـر آن (كـيـسـه پول ) بزد، متوكل چون از بستر مرض برخاست بطحائى علوى ، نـزد او سـخـن چـيـنـى كـرد كـه بـراى امـام هـادى پـول و اسـلحـه مـى فـرسـتـنـد، مـتـوكـل بـسـعـيـد دربـان گـفـت : شـبـانـه بـر او حـمـله كـن ، و هـر چـه پول و اسلحه نزدش بود، بردار و نزد من بياور.
ابـراهـيـم بـن مـحـمـد گـويـد: سـعـيـد دربـان بـه مـن گـفـت : شـبـانـه بـه مـن زل حضرت رفتم و با نردبانى كه همراه داشتم به پشت بام بالا رفتم ، آنگاه چون چند پـله پائين آمدم ، در اثر تاريكى ندانستم چگونه بخانه راه يابم ناگاه مرا صدا زد كه ! اى سـعـيـد! هـمانجا باش تا برايت چراغ آورند، اندكى بعد چراغ آوردند، من پائين آمدم . حضرت را ديدم جبه و كلاهى پشمى در بر دارد و جانمازى حصيرى در برابر اوست ، يقين كـردم نـماز مى خواند، به من فرمود: اتاقها در اختيار تو، من وارد شدم و بررسى كردم و هـيـچ نـيـافـتـم . در اتـاق خـود حـضـرت ، كـيـسـه پـولى بـا مـهـر مـادر مـتـوكل بود و كيسه سر بمهر ديگرى ، به من فرمود: جانماز را هم بازرسى كن . چون آن را بـلنـد كـردم ، شـمـشـيـرى سـاده و در غـلاف ، در زيـر آن بـود، آنها را برداشتم و نزد مـتـوكـل رفـتـم ، چـون نـگـاهـش بـمـهـر مـادرش افـتـاد كـه روى كـيـسـه پول بود، دنبالش فرستاد، او نزد متوكل آمد.
يـكـى از خـدمـتـگـزاران مـخـصـوص بـه مـن خـبـر داد كـه مـادر مـتـوكـل به او گفت : هنگامى كه بيمار بودى و از بهبوديت نااميد گشتم ، نذر كردم ، اگر خـوب شـدى از مـال خـود ده هـزار ديـنـار خدمت او فرستم ، چون بهبودى يافتى ، پولها را نـزدش فـرسـتـادم و ايـن هـم مـهـر مـن اسـت بـر روى كـيـسـه . مـتـوكـل كـيـسـه ديـگـر را گـشـود، در آن هـم چـهـار صـد ديـنـار بـود، سـپـس كـيـسـه پول ديگرى بآنها اضافه كرد و به من دستور داد كه همه را خدمت حضرت برم ، من كيسه هـا را بـا شـمـشـيـر خـدمتش بردم و عرض كردم : آقاى من ! اين ماءموريت بر من ناگوار آمد، فرمود: ((ستمگران بزودى خواهند دانست كه چه سرانجامى دارند آخر سوره 26)).

5- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنِ الْمُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ مـُحـَمَّدٍ النَّوْفـَلِيِّ قـَالَ قـَالَ لِي مـُحَمَّدُ بْنُ الْفَرَجِ إِنَّ أَبَا الْحَسَنِ كَتَبَ إِلَيْهِ يَا مُحَمَّدُ أَجْمِعْ أَمـْرَكَ وَ خـُذْ حـِذْرَكَ قـَالَ فـَأَنـَا فـِى جـَمـْعِ أَمـْرِى وَ لَيْسَ أَدْرِى مَا كَتَبَ إِلَيَّ حَتَّى وَرَدَ عَلَيَّ رَسُولٌ حَمَلَنِى مِنْ مِصْرَ مُقَيَّداً وَ ضَرَبَ عَلَى كُلِّ مَا أَمْلِكُ وَ كُنْتُ فِى السِّجْنِ ثَمَانَ سِنِينَ ثُمَّ وَرَدَ عَلَيَّ مِنْهُ فِي السِّجْنِ كِتَابٌ فِيهِ يَا مُحَمَّدُ لَا تَنْزِلْ فِى نَاحِيَةِ الْجَانِبِ الْغَرْبِيِّ فَقَرَأْتُ الْكِتَابَ فَقُلْتُ يَكْتُبُ إِلَيَّ بِهَذَا وَ أَنَا فِي السِّجْنِ إِنَّ هَذَا لَعَجَبٌ فَمَا مَكَثْتُ أَنْ خـُلِّيَ عـَنِّي وَ الْحـَمـْدُ لِلَّهِ قـَالَ وَ كَتَبَ إِلَيْهِ مُحَمَّدُ بْنُ الْفَرَجِ يَسْأَلُهُ عَنْ ضِيَاعِهِ فَكَتَبَ إِلَيْهِ سَوْفَ تُرَدُّ عَلَيْكَ وَ مَا يَضُرُّكَ أَنْ لَا تُرَدَّ عَلَيْكَ فَلَمَّا شَخَصَ مُحَمَّدُ بْنُ الْفَرَجِ إِلَى الْعـَسـْكـَرِ كُتِبَ إِلَيْهِ بِرَدِّ ضِيَاعِهِ وَ مَاتَ قَبْلَ ذَلِكَ قَالَ وَ كَتَبَ أَحْمَدُ بْنُ الْخَضِيبِ إِلَى مـُحـَمَّدِ بـْنِ الْفـَرَجِ يـَسـْأَلُهُ الْخـُرُوجَ إِلَى الْعـَسْكَرِ فَكَتَبَ إِلَى أَبِى الْحَسَنِ ع يُشَاوِرُهُ فـَكـَتـَبَ إِلَيـْهِ اخـْرُجْ فـَإِنَّ فـِيـهِ فـَرَجـَكَ إِنْ شـَاءَ اللَّهُ تَعَالَى فَخَرَجَ فَلَمْ يَلْبَثْ إِلَّا يَسِيراً حَتَّى مَاتَ
اصول كافى جلد 2 صفحه 426 روايت 5
ترجمه روايت شريفه :
عـلى بـن مـحـمـد نـوفلى گويد: محمد بن فرج به من گفت : حضرت ابوالحسن (امام هادى ) عـليـه السـلام بـه مـن نـوشـت : اى مـحـمد! كارهايت را بسامان رسان و مواظب خود باش . من مشغول سامان دادن كارم بودم و نمى دانستم مقصود حضرت از آنچه به من نوشته چيست كه نـاگـاه مـاءمـور آمـد و مـرا از مـصـر دست بسته حركت داد، و تمام دارائيم را توقيف كرد و 8 سـال در زنـدان بـودم ، سـپـس نامه ئى از حضرت در زندان به من رسيد كه : اى محمد! در سمت بغداد منزل مكن . نامه را خواندم و گفتم : من در زندانم و او به من چنين مى نويسد؟! اين موضوع شگفت آور است . چيزى نگذشت كه خدا را شكر مرا رها كردند.
و مـحـمـد بـن فـرج بـه آن حـضـرت نـامـه نـوشت و درباره ملكش (كه بناحق تصرف كرده بـودنـد) سـؤ ال كـرد حـضرت به او نوشت : بزودى بتو برمى گردانند و اگر هم بتو بـاز نـگـردد، زيـانى بتو نرسد، چون محمد بن فرج بسامره حركت كرد، برايش نامه آمد كه ملك بتو برگشت ، ولى او پيش از گرفتن نامه درگذشت .
و احـمـد بـن خضيب بن فرج نوشت و از او تقاضا كرد بسامره رود، محمد به عنوان مشورت مـطـلب را به امام هادى عليه السلام نوشت ، حضرت به او نوشت : برو، زيرا گشايش و خلاصى تو در آنست انشاءاللّه تعالى .
او برفت و پس از اندكى در گذشت .


جلد 2 - بخش 84

6- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ رَجُلٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ قَالَ أَخْبَرَنِى أَبُو يَعْقُوبَ قَالَ رَأَيْتُهُ يَعْنِى مُحَمَّداً قَبْلَ مَوْتِهِ بِالْعَسْكَرِ فِى عَشِيَّةٍ وَ قَدِ اسْتَقْبَلَ أَبَا الْحَسَنِ ع فَنَظَرَ إِلَيْهِ وَ اعـْتـَلَّ مـِنْ غـَدٍ فـَدَخـَلْتُ إِلَيْهِ عَائِداً بَعْدَ أَيَّامٍ مِنْ عِلَّتِهِ وَ قَدْ ثَقُلَ فَأَخْبَرَنِى أَنَّهُ بَعَثَ إِلَيـْهِ بـِثـَوْبٍ فـَأَخـَذَهُ وَ أَدْرَجـَهُ وَ وَضَعَهُ تَحْتَ رَأْسِهِ قَالَ فَكُفِّنَ فِيهِ قَالَ أَحْمَدُ قَالَ أَبُو يَعْقُوبَ رَأَيْتُ أَبَا الْحَسَنِ ع مَعَ ابْنِ الْخَضِيبِ فَقَالَ لَهُ ابْنُ الْخَضِيبِ سِرْ جُعِلْتُ فِدَاكَ فـَقـَالَ لَهُ أَنـْتَ الْمـُقـَدَّمُ فـَمـَا لَبـِثَ إِلَّا أَرْبـَعـَةَ أَيَّامٍ حـَتَّى وُضـِعَ الدَّهـَقُ عَلَى سَاقِ ابْنِ الْخـَضِيبِ ثُمَّ نُعِيَ قَالَ رُوِيَ عَنْهُ حِينَ أَلَحَّ عَلَيْهِ ابْنُ الْخَضِيبِ فِي الدَّارِ الَّتِى يَطْلُبُهَا مِنْهُ بَعَثَ إِلَيْهِ لَأَقْعُدَنَّ بِكَ مِنَ اللَّهِ عَزَّ وَ جَلَّ مَقْعَداً لَا يَبْقَى لَكَ بَاقِيَةٌ فَأَخَذَهُ اللَّهُ عَزَّ وَ جَلَّ فِى تِلْكَ الْأَيَّامِ
اصول كافى جلد 2 صفحه 426 روايت 6
ترجمه روايت شريفه :
ابـويـعـقـوب گـويـد: شـبـى محمد (بن فرج ) را پيش از مرگش در برابر امام هادى عليه السـلام ديـدم : حـضـرت بـه او نـگـريـسـت و او فردا بيمار شد، چند روز كه از بيماريش گـذشـت ، بـعـيـادتـش رفتم ، سنگين شده بود، به من خبر داد كه امام براى او پارچه ئى فرستاده و او آنرا پيچيده و زير سرش ‍ گذاشته ، سپس او را در همان پارچه كفن كردند.
ابـويعقوب گويد: امام هادى عليه السلام را همراه ابن خضيب ديدم ، ابن خضيب به حضرت عرض كرد: ((راه برو قربانت گردم )) فرمود: تو جلوترى ، چهار روز بيشتر نگذشت كه چوبهاى شكنجه را بپاى ابن خضيب گذارند و سپس خبر مرگش رسيد.
و از او روايـت شـده كـه چـون ابن خضيب درباره خانه اى كه از آن حضرت مطالبه مى كرد پـافـشـارى نـمـود، امـام بـرايـش پـيـغـام داد: بـا درخـواسـت از خـداى عـزوجـل تـرا بـه روزگـارى مـى نـشـانـم كـه اثـرى از تـو بـجـا نـمـانـد، سـپـس ‍ خـداى عزوجل هم او را در همان ايام گرفتار ساخت .

7- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ بَعْضِ أَصْحَابِنَا قَالَ أَخَذْتُ نُسْخَةَ كِتَابِ الْمُتَوَكِّلِ إِلَى أَبِى الْحـَسـَنِ الثَّالِثِ ع مـِنْ يـَحـْيـَى بـْنِ هـَرْثَمَةَ فِى سَنَةِ ثَلَاثٍ وَ أَرْبَعِينَ وَ مِائَتَيْنِ وَ هَذِهِ نـُسـْخـَتـُهُ بـِسـْمِ اللَّهِ الرَّحـْمـَنِ الرَّحـِيـمِ أَمَّا بـَعْدُ فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ عَارِفٌ بِقَدْرِكَ رَاعٍ لِقَرَابَتِكَ مُوجِبٌ لِحَقِّكَ يُقَدِّرُ مِنَ الْأُمُورِ فِيكَ وَ فِى أَهْلِ بَيْتِكَ مَا أَصْلَحَ اللَّهُ بِهِ حَالَكَ وَ حـَالَهـُمْ وَ ثـَبَّتَ بـِهِ عِزَّكَ وَ عِزَّهُمْ وَ أَدْخَلَ الْيُمْنَ وَ الْأَمْنَ عَلَيْكَ وَ عَلَيْهِمْ يَبْتَغِى بِذَلِكَ رِضـَاءَ رَبِّهِ وَ أَدَاءَ مـَا افـْتـُرِضَ عَلَيْهِ فِيكَ وَ فِيهِمْ وَ قَدْ رَأَى أَمِيرُ الْمُؤْمِنِينَ صَرْفَ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَمَّا كَانَ يَتَوَلَّاهُ مِنَ الْحَرْبِ وَ الصَّلَاةِ بِمَدِينَةِ رَسُولِ اللَّهِ ص إِذْ كَانَ عَلَى مَا ذَكـَرْتَ مـِنْ جـَهـَالَتِهِ بِحَقِّكَ وَ اسْتِخْفَافِهِ بِقَدْرِكَ وَ عِنْدَ مَا قَرَفَكَ بِهِ وَ نَسَبَكَ إِلَيْهِ مِنَ الْأَمْرِ الَّذِى قَدْ عَلِمَ أَمِيرُ الْمُؤْمِنِينَ بَرَاءَتَكَ مِنْهُ وَ صِدْقَ نِيَّتِكَ فِى تَرْكِ مُحَاوَلَتِهِ وَ أَنَّكَ لَمْ تـُؤَهِّلْ نـَفـْسـَكَ لَهُ وَ قَدْ وَلَّى أَمِيرُ الْمُؤْمِنِينَ مَا كَانَ يَلِى مِنْ ذَلِكَ مُحَمَّدَ بْنَ الْفَضْلِ وَ أَمـَرَهُ بِإِكْرَامِكَ وَ تَبْجِيلِكَ وَ الِانْتِهَاءِ إِلَى أَمْرِكَ وَ رَأْيِكَ وَ التَّقَرُّبِ إِلَى اللَّهِ وَ إِلَى أَمِيرِ الْمـُؤْمـِنـِيـنَ بـِذَلِكَ وَ أَمـِيرُ الْمُؤْمِنِينَ مُشْتَاقٌ إِلَيْكَ يُحِبُّ إِحْدَاثَ الْعَهْدِ بِكَ وَ النَّظَرَ إِلَيْكَ فـَإِنْ نـَشـِطْتَ لِزِيَارَتِهِ وَ الْمُقَامِ قِبَلَهُ مَا رَأَيْتَ شَخَصْتَ وَ مَنْ أَحْبَبْتَ مِنْ أَهْلِ بَيْتِكَ وَ مـَوَالِيكَ وَ حَشَمِكَ عَلَى مُهْلَةٍ وَ طُمَأْنِينَةٍ تَرْحَلُ إِذَا شِئْتَ وَ تَنْزِلُ إِذَا شِئْتَ وَ تَسِيرُ كَيْفَ شـِئْتَ وَ إِنْ أَحـْبـَبْتَ أَنْ يَكُونَ يَحْيَى بْنُ هَرْثَمَةَ مَوْلَى أَمِيرِ الْمُؤْمِنِينَ وَ مَنْ مَعَهُ مِنَ الْجُنْدِ مـُشـَيِّعـِيـنَ لَكَ يـَرْحـَلُونَ بـِرَحـِيـلِكَ وَ يـَسِيرُونَ بِسَيْرِكَ وَ الْأَمْرُ فِى ذَلِكَ إِلَيْكَ حَتَّى تُوَافِيَ أَمِيرَ الْمُؤْمِنِينَ فَمَا أَحَدٌ مِنْ إِخْوَتِهِ وَ وُلْدِهِ وَ أَهْلِ بَيْتِهِ وَ خَاصَّتِهِ أَلْطَفَ مِنْهُ مَنْزِلَةً وَ لَا أَحـْمَدَ لَهُ أُثْرَةً وَ لَا هُوَ لَهُمْ أَنْظَرَ وَ عَلَيْهِمْ أَشْفَقَ وَ بِهِمْ أَبَرَّ وَ إِلَيْهِمْ أَسْكَنَ مِنْهُ إِلَيْكَ إِنْ شـَاءَ اللَّهُ تـَعـَالَى وَ السَّلَامُ عـَلَيـْكَ وَ رَحـْمـَةُ اللَّهِ وَ بـَرَكـَاتـُهُ وَ كـَتَبَ إِبْرَاهِيمُ بْنُ الْعَبَّاسِ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ وَ سَلَّمَ
اصول كافى جلد 2 صفحه 427 روايت 7
ترجمه روايت شريفه :
يـكـى از اصـحـاب مـا (شـيـعـيـان ) گـويـد. رونـوشـت نـامـه مـتوكل را به امام هادى عليه السلام ، در سال 243 از يحيى بن هرثمه گرفتم . اين است متن آن نامه .
بـسـم الله الرحـمـن الرحـيـم ، امـا بـعـد، هـمـانـا امـيـرالمـؤ مـنـيـن (يـعـنـى خـودم كـه مـتوكل عباسى مى باشم ) قدر تو را مى شناسد و خويشاوندى تو را (با پيغمبر و هم با خـود) رعـايـت مـى كـنـد و حـق تـو را لازم مـى دانـد و بـراى اصـلاح حـال تـو و خـاندانت و عزت و خوشبختى و آسودگى تو و ايشان هرچه لازم باشد، فراهم مى كند و از اين رفتار خشنودى پروردگار و انجام دادن حقى كه از تو و ايشان بر او واجب است ، طلب مى كند.
امـيـرالمـؤ مـنـيـن عقيده دارد عبدالله بن محمد را از توليت جنگ و نماز در مدينه پيغمبر صلى الله عـليـه وآله عـزل كند، زيرا چنانكه تذكر داده بودى ، حق شما را نشناخته و ارزشت را سبك گرفته و مشاء را به كارى متهم ساخته و نسبت داده (يعنى دعوى خلافت ) كه اميرالمؤ مـنين بر كنارى و درستى نيت شما را در عدم اراده و آماده نبودن ترا براى آن كار مى داند و امـيـرالمـؤ مـنـيـن مـنـصـب و مـاءمـوريـت عـبـدالله را بـه مـحـمـد بـن فضل داد و او را با احترام و تعظيم و شنوائى از شما و اينكه با اين رفتار تقرب به خدا و اميرالمؤ منين جويد دستور داد.
اميرالمؤ منين مشتاق ديدار و تجديد عهد با شماست . شما هم اگر ديدار و اقامت نزد او را تا هـر مـدتـى كـه خـواهـى ، حـركـت كـن و هـر كـسـى را كـه دوسـت دارى از خـانـواده و غلامان و اطـرافـيانت همراه بياور، و مسافرتت با مهلت و آرامش باشد، هر زمان خواهى كوچ كن و هر زمـان خـواهـى بـارانـداز و هـر گونه خواهى راه پيما. و اگر دوست دارى يحيى بن هرثمه پيشكار اميرالمؤ منين و سربازانى كه همراه او است ، پشت سرت بيايند و در كوچ كردن و راه پـيـمـودن دنبال شما باشند، به اختيار و دستور شماست ، هر گونه خواهى حركت كنيد تـا نـزد امـيـرالمـؤ مـنـيـن بـرسـيـد. كـه هـيـچ يـك از بـرادران و فـرزنـدان و اهـل بـيـت و ويـژگيانش منزلتى پر مهر و وحسب و شرافتى پسنديده تر از تو ندارند و امـيـرالمـؤ مـنـين نسبت به ايشان دلسوزتر و مهربانتر و خوش رفتارتر و خاطر جمع تر نيست انشاء الله تعالى و السلام عليكم و رحمة الله و بركاته .
نويسنده ابراهيم بن عباس و صلى الله عليه وآله و سلم .

8- الْحُسَيْنُ بْنُ الْحَسَنِ الْحَسَنِيُّ قَالَ حَدَّثَنِى أَبُو الطَّيِّبِ الْمُثَنَّى يَعْقُوبُ بْنُ يَاسِرٍ قـَالَ كـَانَ الْمـُتـَوَكِّلُ يـَقـُولُ وَيـْحـَكـُمْ قَدْ أَعْيَانِى أَمْرُ ابْنِ الرِّضَا أَبَى أَنْ يَشْرَبَ مَعِى أَوْ يُنَادِمَنِى أَوْ أَجِدَ مِنْهُ فُرْصَةً فِى هَذَا فَقَالُوا لَهُ فَإِنْ لَمْ تَجِدْ مِنْهُ فَهَذَا أَخُوهُ مُوسَى قَصَّافٌ عـَزَّافٌ يـَأْكـُلُ وَ يـَشـْرَبُ وَ يـَتـَعـَشَّقُ قَالَ ابْعَثُوا إِلَيْهِ فَجِيئُوا بِهِ حَتَّى نُمَوِّهَ بِهِ عَلَى النَّاسِ وَ نـَقـُولَ ابـْنُ الرِّضَا فَكَتَبَ إِلَيْهِ وَ أُشْخِصَ مُكَرَّماً وَ تَلَقَّاهُ جَمِيعُ بَنِى هَاشِمٍ وَ الْقـُوَّادُ وَ النَّاسُ عـَلَى أَنَّهُ إِذَا وَافـَى أَقـْطـَعـَهُ قـَطـِيعَةً وَ بَنَى لَهُ فِيهَا وَ حَوَّلَ الْخَمَّارِينَ وَ الْقـِيـَانَ إِلَيـْهِ وَ وَصـَلَهُ وَ بَرَّهُ وَ جَعَلَ لَهُ مَنْزِلًا سَرِيّاً حَتَّى يَزُورَهُ هُوَ فِيهِ فَلَمَّا وَافَى مـُوسـَى تـَلَقَّاهُ أَبـُو الْحـَسـَنِ فـِى قـَنـْطَرَةِ وَصِيفٍ وَ هُوَ مَوْضِعٌ تُتَلَقَّى فِيهِ الْقَادِمُونَ فـَسـَلَّمَ عـَلَيـْهِ وَ وَفَّاهُ حـَقَّهُ ثـُمَّ قَالَ لَهُ إِنَّ هَذَا الرَّجُلَ قَدْ أَحْضَرَكَ لِيَهْتِكَكَ وَ يَضَعَ مِنْكَ فـَلَا تُقِرَّ لَهُ أَنَّكَ شَرِبْتَ نَبِيذاً قَطُّ فَقَالَ لَهُ مُوسَى فَإِذَا كَانَ دَعَانِى لِهَذَا فَمَا حِيلَتِى قَالَ فَلَا تَضَعْ مِنْ قَدْرِكَ وَ لَا تَفْعَلْ فَإِنَّمَا أَرَادَ هَتْكَكَ فَأَبَى عَلَيْهِ فَكَرَّرَ عَلَيْهِ فَلَمَّا رَأَى أَنَّهُ لَا يـُجـِيبُ قَالَ أَمَا إِنَّ هَذَا مَجْلِسٌ لَا تُجْمَعُ أَنْتَ وَ هُوَ عَلَيْهِ أَبَداً فَأَقَامَ ثَلَاثَ سِنِينَ يـُبـَكِّرُ كـُلَّ يـَوْمٍ فـَيـُقَالُ لَهُ قَدْ تَشَاغَلَ الْيَوْمَ فَرُحْ فَيَرُوحُ فَيُقَالُ قَدْ سَكِرَ فَبَكِّرْ فـَيـُبـَكِّرُ فَيُقَالُ شَرِبَ دَوَاءً فَمَا زَالَ عَلَى هَذَا ثَلَاثَ سِنِينَ حَتَّى قُتِلَ الْمُتَوَكِّلُ وَ لَمْ يَجْتَمِعْ مَعَهُ عَلَيْهِ
اصول كافى جلد 2 صفحه 428 روايت 8
ترجمه روايت شريفه :
يـعـقـوب بـن ياسر گويد: متوكل به اطرافيانش مى گفت : موضوع ابن الرضا (امام هادى عـليـه السلام ) مرا خسته و درمانده كرد. از مى گسارى و همنشينى با من سرباز مى زند و من نمى توانم در اين باره از او فرصتى بدست آورم (تا او را نزد مردم خفيف و سبك كنم و آلوده و گـنـهـكـار نـشـان دهـم ) آنـهـا گـفتند: اگر به او راه نمى يابى ، برادرش موسى (مـبـرقـع ) هـسـت . او اهـل سـاز و آواز اسـت ، مـى خـورد و مـى آشـامـد عـشـقـبـازى مـى كـنـد، متوكل گفت ، دنبالش بفرستيد و او را بياوريد تا او را در نظر مردم بجاى ابن الرضا جا بزنيم و بگوئيم ابن الرضا همين است .
آنگاه به او نامه نوشت و با احترام حركتش داد و تمام بنى هاشم و سرلشكران و مردم به اسـتـقـبـالش رفـتـنـد بـا ايـن شـرط كـه چـون بـه سـامـره وارد شـود، مـتـوكل قطعه زمينى به او واگذارد و براى او در آنجا ساختمان كند و مى فروشان و آوازه خـوانان را نزد او فرستند و با او احسان و خوش ‍ رفتارى كند و دستگاهى آراسته برايش آماده كند و خودش در آنجا به ديدار او رود.
چـون مـوسـى بـرسـيـد، حـضـرت ابـوالحـسـن (امـام هـادى عـليـه السـلام ) در مـحـل پـل وصيف كه جاى ملاقات واردين بود، به او برخورد، بر او سلام كرد و حقش را ادا نـمـود. سـپـس فـرمـود: ايـن مـرد (مـتوكل ) ترا احضار كرده تا آبرويت را ببرد و از ارزشت بـكـاهـد، مـبـادا نزد او اقرار كنى كه هيچگاه شراب آشاميده ئى مكن كه او مى خواهد رسوايت كـنـد، موسى نپذيرفت و حضرت سخنش را تكرار فرمود، چون ديد موسى اجابت نمى كند، فـرمـود: ايـن (مـجـلسـى كه متوكل براى تو فكر كرده ) مجلسى است كه هرگز تو با او گـردهـم نـيـائيد، موسى سه سال در آنجا بود، هر روز صبح مى رفت ، به او مى گفتند، متوكل امروز كار دارد، شب بيا، شب مى آمد، مى گفتند، مست است ، صبح مى آمد، مى گفتند، دوا آشاميده ، تا سه سال بدين منوال گذشت و متوكل كشته شد و ممكن نشد با او انجمن كند.

9- بـَعـْضُ أَصـْحـَابـِنـَا عَنْ مُحَمَّدِ بْنِ عَلِيٍّ قَالَ أَخْبَرَنِى زَيْدُ بْنُ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ زَيْدٍ قَالَ مَرِضْتُ فَدَخَلَ الطَّبِيبُ عَلَيَّ لَيْلًا فَوَصَفَ لِى دَوَاءً بِلَيْلٍ آخُذُهُ كَذَا وَ كَذَا يَوْماً فـَلَمْ يـُمَكِّنِّى فَلَمْ يَخْرُجِ الطَّبِيبُ مِنَ الْبَابِ حَتَّى وَرَدَ عَلَيَّ نَصْرٌ بِقَارُورَةٍ فِيهَا ذَلِكَ الدَّوَاءُ بِعَيْنِهِ فَقَالَ لِى أَبُو الْحَسَنِ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ لَكَ خُذْ هَذَا الدَّوَاءَ كَذَا وَ كَذَا يـَوْمـاً فـَأَخـَذْتـُهُ فـَشـَرِبـْتـُهُ فـَبـَرَأْتُ قَالَ مُحَمَّدُ بْنُ عَلِيٍّ قَالَ لِي زَيْدُ بْنُ عَلِيٍّ يَأْبَى الطَّاعِنُ أَيْنَ الْغُلَاةُ عَنْ هَذَا الْحَدِيثِ
اصول كافى جلد 2 صفحه 430 روايت 9
ترجمه روايت شريفه :
زيـدبـن على بن حسين بن زيد گويد: من بيمار شدم و شبانه پزشكى براى معالجه آمد و دوا برايم نسخه كرد كه در شب بياشامم و تا چند روز آن را داشته باشم ، براى من ممكن نـشـد (كـه دوا را در آن شـب تـهـيه كنم ) هنوز پزشك از در بيرون نرفته بود، كه نصر (خادم امام دهم عليه السلام ) با شيشه اى كه همان دوا در آن بود، وارد شد و گفت : حضرت ابـوالحـسن به تو سلام مى رساند و مى فرمايد: اين دوا را در اين چند روز داشته باشد، من آن را گرفتم و آشاميدم و بهبودى يافتم .
مـحـمـد بـن على گويد: زيدبن على به من گفت : كسى كه امام را سرزنش ‍ كند و طعنه زند (ايـن روايـت يـا امـامت و فضيلت ائمه را) نمى پذيرد (در صورتى كه دلالت روشنى بر عـلم غـيـب امـام دارد) كـجـايـنـد غـالبـان دربـاره ائمـه كـه ايـن حـديـث را بـشـنـونـد (و دليـل عـقـيده خود دانند كه علم غيب ذاتى امامست ، در صورتى كه چنين نيست و آنها علم غيب را به الهام خدا مى دانند).

* زندگانى حضرت ابى محمد حسن بن على امام يازدهم عليهماالسلام *

بَابُ مَوْلِدِ أَبِي مُحَمَّدٍ الْحَسَنِ بْنِ عَلِيٍّ ع

شـَهـْرِ رَبـِيعٍ الْآخِرِ سَنَةَ اثْنَتَيْنِ وَ ثَلَاثِينَ وَ مِائَتَيْنِ وَ قُبِضَ ع يَوْمَ الْجُمُعَةِ لِثَمَانِ لَيَالٍ خَلَوْنَ مِنْ شَهْرِ رَبِيعٍ الْأَوَّلِ سَنَةَ سِتِّينَ وَ مِائَتَيْنِ وَ هُوَ ابْنُ ثَمَانٍ وَ عِشْرِينَ سَنَةً وَ دُفـِنَ فـِى دَارِهِ فـِى الْبـَيْتِ الَّذِى دُفِنَ فِيهِ أَبُوهُ بِسُرَّ مَنْ رَأَى وَ أُمُّهُ أُمُّ وَلَدٍ يُقَالُ لَهَا حُدَيْثٌ وَ قِيلَ سَوْسَنُ
آن حـضـرت در مـاه (رمـضـان و طـبـق نـسـخـه ديـگـر در مـاه ) ربـيـع الاخـر بـه سـال 232 مـتـولد شـد، و در روز جـمـعـه هـشـتـم ربـيـع الاول سـال 260 بـه سـن 28 سـالگى در گذشت و در خانه خودش كه پدرش هم در آنجا دفن شده بود بخاك سپرده شد، مادرش ام ولد و نامش حديث (يا سوسن ) بوده است .


جلد 2 - بخش 85

1- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ الْأَشْعَرِيُّ وَ مُحَمَّدُ بْنُ يَحْيَى وَ غَيْرُهُمَا قَالُوا كَانَ أَحْمَدُ بْنُ عُبَيْدِ اللَّهِ بـْنِ خـَاقـَانَ عـَلَى الضِّيَاعَ وَ الْخَرَاجِ بِقُمَّ فَجَرَى فِى مَجْلِسِهِ يَوْماً ذِكْرُ الْعَلَوِيَّةِ وَ مـَذَاهـِبـِهـِمْ وَ كـَانَ شـَدِيـدَ النَّصـْبِ فـَقـَالَ مـَا رَأَيـْتُ وَ لَا عـَرَفـْتُ بِسُرَّ مَنْ رَأَى رَجُلًا مِنَ الْعـَلَوِيَّةِ مـِثـْلَ الْحـَسـَنِ بـْنِ عـَلِيِّ بْنِ مُحَمَّدِ بْنِ الرِّضَا فِي هَدْيِهِ وَ سُكُونِهِ وَ عَفَافِهِ وَ نُبْلِهِ وَ كَرَمِهِ عِنْدَ أَهْلِ بَيْتِهِ وَ بَنِى هَاشِمٍ وَ تَقْدِيمِهِمْ إِيَّاهُ عَلَى ذَوِى السِّنِّ مِنْهُمْ وَ الْخَطَرِ وَ كـَذَلِكَ الْقـُوَّادِ وَ الْوُزَرَاءِ وَ عَامَّةِ النَّاسِ فَإِنِّى كُنْتُ يَوْماً قَائِماً عَلَى رَأْسِ أَبِى وَ هُوَ يَوْمُ مـَجـْلِسـِهِ لِلنَّاسِ إِذْ دَخـَلَ عـَلَيـْهِ حـُجَّابـُهُ فـَقـَالُوا أَبـُو مـُحَمَّدِ بْنُ الرِّضَا بِالْبَابِ فَقَالَ بـِصـَوْتٍ عَالٍ ائْذَنُوا لَهُ فَتَعَجَّبْتُ مِمَّا سَمِعْتُ مِنْهُمْ أَنَّهُمْ جَسَرُوا يُكَنُّونَ رَجُلًا عَلَى أَبِى بـِحـَضـْرَتـِهِ وَ لَمْ يـُكـَنَّ عِنْدَهُ إِلَّا خَلِيفَةٌ أَوْ وَلِيُّ عَهْدٍ أَوْ مَنْ أَمَرَ السُّلْطَانُ أَنْ يُكَنَّى فَدَخَلَ رَجـُلٌ أَسـْمَرُ حَسَنُ الْقَامَةِ جَمِيلُ الْوَجْهِ جَيِّدُ الْبَدَنِ حَدَثُ السِّنِّ لَهُ جَلَالَةٌ وَ هَيْبَةٌ فَلَمَّا نَظَرَ إِلَيـْهِ أَبـِى قـَامَ يَمْشِى إِلَيْهِ خُطًى وَ لَا أَعْلَمُهُ فَعَلَ هَذَا بِأَحَدٍ مِنْ بَنِى هَاشِمٍ وَ الْقُوَّادِ فَلَمَّا دَنـَا مـِنْهُ عَانَقَهُ وَ قَبَّلَ وَجْهَهُ وَ صَدْرَهُ وَ أَخَذَ بِيَدِهِ وَ أَجْلَسَهُ عَلَى مُصَلَّاهُ الَّذِى كَانَ عَلَيْهِ وَ جَلَسَ إِلَى جَنْبِهِ مُقْبِلًا عَلَيْهِ بِوَجْهِهِ وَ جَعَلَ يُكَلِّمُهُ وَ يَفْدِيهِ بِنَفْسِهِ وَ أَنَا مُتَعَجِّبٌ مِمَّا أَرَى مـِنـْهُ إِذْ دَخـَلَ عـَلَيـْهِ الْحـَاجـِبُ فَقَالَ الْمُوَفَّقُ قَدْ جَاءَ وَ كَانَ الْمُوَفَّقُ إِذَا دَخَلَ عَلَى أَبِى تَقَدَّمَ حُجَّابُهُ وَ خَاصَّةُ قُوَّادِهِ فَقَامُوا بَيْنَ مَجْلِسِ أَبِى وَ بَيْنَ بَابِ الدَّارِ سِمَاطَيْنِ إِلَى أَنْ يـَدْخـُلَ وَ يـَخـْرُجَ فـَلَمْ يـَزَلْ أَبـِى مـُقـْبـِلًا عَلَى أَبِى مُحَمَّدٍ يُحَدِّثُهُ حَتَّى نَظَرَ إِلَى غِلْمَانِ الْخـَاصَّةِ فـَقـَالَ حـِيـنـَئِذٍ إِذَا شـِئْتَ جـَعـَلَنـِيَ اللَّهُ فـِدَاكَ ثُمَّ قَالَ لِحُجَّابِهِ خُذُوا بِهِ خَلْفَ السِّمـَاطـَيـْنِ حـَتَّى لَا يـَرَاهُ هَذَا يَعْنِى الْمُوَفَّقَ فَقَامَ وَ قَامَ أَبِى وَ عَانَقَهُ وَ مَضَى فَقُلْتُ لِحـُجَّابِ أَبـِى وَ غـِلْمـَانـِهِ وَيـْلَكـُمْ مـَنْ هـَذَا الَّذِى كـَنَّيـْتُمُوهُ عَلَى أَبِى وَ فَعَلَ بِهِ أَبِى هَذَا الْفـِعـْلَ فـَقـَالُوا هـَذَا عـَلَوِيٌّ يـُقـَالُ لَهُ الْحـَسَنُ بْنُ عَلِيٍّ يُعْرَفُ بِابْنِ الرِّضَا فَازْدَدْتُ تـَعـَجُّبـاً وَ لَمْ أَزَلْ يـَوْمـِى ذَلِكَ قَلِقاً مُتَفَكِّراً فِى أَمْرِهِ وَ أَمْرِ أَبِى وَ مَا رَأَيْتُ فِيهِ حَتَّى كَانَ اللَّيْلُ وَ كَانَتْ عَادَتُهُ أَنْ يُصَلِّيَ الْعَتَمَةَ ثُمَّ يَجْلِسُ فَيَنْظُرُ فِيمَا يَحْتَاجُ إِلَيْهِ مِنَ الْمـُؤَامَرَاتِ وَ مَا يَرْفَعُهُ إِلَى السُّلْطَانِ فَلَمَّا صَلَّى وَ جَلَسَ جِئْتُ فَجَلَسْتُ بَيْنَ يَدَيْهِ وَ لَيـْسَ عِنْدَهُ أَحَدٌ فَقَالَ لِى يَا أَحْمَدُ لَكَ حَاجَةٌ قُلْتُ نَعَمْ يَا أَبَهْ فَإِنْ أَذِنْتَ لِى سَأَلْتُكَ عَنْهَا فـَقـَالَ قـَدْ أَذِنـْتُ لَكَ يـَا بـُنـَيَّ فـَقـُلْ مـَا أَحـْبَبْتَ قُلْتُ يَا أَبَهْ مَنِ الرَّجُلُ الَّذِى رَأَيْتُكَ بـِالْغـَدَاةِ فـَعـَلْتَ بِهِ مَا فَعَلْتَ مِنَ الْإِجْلَالِ وَ الْكَرَامَةِ وَ التَّبْجِيلِ وَ فَدَيْتَهُ بِنَفْسِكَ وَ أَبـَوَيـْكَ فَقَالَ يَا بُنَيَّ ذَاكَ إِمَامُ الرَّافِضَةِ ذَاكَ الْحَسَنُ بْنُ عَلِيٍّ الْمَعْرُوفُ بِابْنِ الرِّضَا فـَسـَكـَتَ سَاعَةً ثُمَّ قَالَ يَا بُنَيَّ لَوْ زَالَتِ الْإِمَامَةُ عَنْ خُلَفَاءِ بَنِى الْعَبَّاسِ مَا اسْتَحَقَّهَا أَحَدٌ مِنْ بَنِى هَاشِمٍ غَيْرُ هَذَا وَ إِنَّ هَذَا لَيَسْتَحِقُّهَا فِى فَضْلِهِ وَ عَفَافِهِ وَ هَدْيِهِ وَ صِيَانَتِهِ وَ زُهـْدِهِ وَ عـِبـَادَتـِهِ وَ جـَمـِيـلِ أَخـْلَاقـِهِ وَ صـَلَاحـِهِ وَ لَوْ رَأَيْتَ أَبَاهُ رَأَيْتَ رَجُلًا جَزْلًا نَبِيلًا فـَاضـِلًا فـَازْدَدْتُ قـَلَقـاً وَ تـَفـَكُّراً وَ غَيْظاً عَلَى أَبِى وَ مَا سَمِعْتُ مِنْهُ وَ اسْتَزَدْتُهُ فِى فـِعـْلِهِ وَ قـَوْلِهِ فـِيهِ مَا قَالَ فَلَمْ يَكُنْ لِى هِمَّةٌ بَعْدَ ذَلِكَ إِلَّا السُّؤَالُ عَنْ خَبَرِهِ وَ الْبَحْثُ عَنْ أَمْرِهِ فَمَا سَأَلْتُ أَحَداً مِنْ بَنِى هَاشِمٍ وَ الْقُوَّادِ وَ الْكُتَّابِ وَ الْقُضَاةِ وَ الْفُقَهَاءِ وَ سَائِرِ النَّاسِ إِلَّا وَجـَدْتـُهُ عِنْدَهُ فِى غَايَةِ الْإِجْلَالِ وَ الْإِعْظَامِ وَ الْمَحَلِّ الرَّفِيعِ وَ الْقَوْلِ الْجَمِيلِ وَ التَّقْدِيمِ لَهُ عَلَى جَمِيعِ أَهْلِ بَيْتِهِ وَ مَشَايِخِهِ فَعَظُمَ قَدْرُهُ عِنْدِى إِذْ لَمْ أَرَ لَهُ وَلِيّاً وَ لَا عَدُوّاً إِلَّا وَ هـُوَ يـُحـْسـِنُ الْقـَوْلَ فـِيـهِ وَ الثَّنـَاءَ عـَلَيـْهِ فـَقَالَ لَهُ بَعْضُ مَنْ حَضَرَ مَجْلِسَهُ مِنَ الْأَشْعَرِيِّينَ يَا أَبَا بَكْرٍ فَمَا خَبَرُ أَخِيهِ جَعْفَرٍ فَقَالَ وَ مَنْ جَعْفَرٌ فَتَسْأَلَ عَنْ خَبَرِهِ أَوْ يـُقـْرَنَ بـِالْحـَسـَنِ جـَعـْفـَرٌ مـُعْلِنُ الْفِسْقِ فَاجِرٌ مَاجِنٌ شِرِّيبٌ لِلْخُمُورِ أَقَلُّ مَنْ رَأَيْتُهُ مِنَ الرِّجَالِ وَ أَهْتَكُهُمْ لِنَفْسِهِ خَفِيفٌ قَلِيلٌ فِى نَفْسِهِ وَ لَقَدْ وَرَدَ عَلَى السُّلْطَانِ وَ أَصْحَابِهِ فِى وَقْتِ وَفَاةِ الْحَسَنِ بْنِ عَلِيٍّ مَا تَعَجَّبْتُ مِنْهُ وَ مَا ظَنَنْتُ أَنَّهُ يَكُونُ وَ ذَلِكَ أَنَّهُ
لَمَّا اعـْتـَلَّ بـَعـَثَ إِلَى أَبـِى أَنَّ ابـْنَ الرِّضَا قَدِ اعْتَلَّ فَرَكِبَ مِنْ سَاعَتِهِ فَبَادَرَ إِلَى دَارِ الْخـِلَافـَةِ ثـُمَّ رَجـَعَ مـُسـْتـَعـْجـِلًا وَ مـَعـَهُ خـَمـْسَةٌ مِنْ خَدَمِ أَمِيرِ الْمُؤْمِنِينَ كُلُّهُمْ مِنْ ثِقَاتِهِ وَ خـَاصَّتـِهِ فـِيـهـِمْ نـِحْرِيرٌ فَأَمَرَهُمْ بِلُزُومِ دَارِ الْحَسَنِ وَ تَعَرُّفِ خَبَرِهِ وَ حَالِهِ وَ بَعَثَ إِلَى نَفَرٍ مِنَ الْمُتَطَبِّبِينَ فَأَمَرَهُمْ بِالِاخْتِلَافِ إِلَيْهِ وَ تَعَاهُدِهِ صَبَاحاً وَ مَسَاءً فَلَمَّا كَانَ بَعْدَ ذَلِكَ بِيَوْمَيْنِ أَوْ ثَلَاثَةٍ أُخْبِرَ أَنَّهُ قَدْ ضَعُفَ فَأَمَرَ الْمُتَطَبِّبِينَ بِلُزُومِ دَارِهِ وَ بَعَثَ إِلَى قَاضِى الْقُضَاةِ فَأَحْضَرَهُ مَجْلِسَهُ وَ أَمَرَهُ أَنْ يَخْتَارَ مِنْ أَصْحَابِهِ عَشَرَةً مِمَّنْ يُوثَقُ بِهِ فِى دِيـنـِهِ وَ أَمـَانـَتـِهِ وَ وَرَعـِهِ فَأَحْضَرَهُمْ فَبَعَثَ بِهِمْ إِلَى دَارِ الْحَسَنِ وَ أَمَرَهُمْ بِلُزُومِهِ لَيْلًا وَ نـَهـَاراً فـَلَمْ يـَزَالُوا هـُنـَاكَ حـَتَّى تـُوُفِّيَ ع فـَصـَارَتْ سـُرَّ مـَنْ رَأَى ضَجَّةً وَاحِدَةً وَ بَعَثَ السُّلْطَانُ إِلَى دَارِهِ مَنْ فَتَّشَهَا وَ فَتَّشَ حُجَرَهَا وَ خَتَمَ عَلَى جَمِيعِ مَا فِيهَا وَ طَلَبُوا أَثَرَ وَلَدِهِ وَ جَاءُوا بِنِسَاءٍ يَعْرِفْنَ الْحَمْلَ فَدَخَلْنَ إِلَى جَوَارِيهِ يَنْظُرْنَ إِلَيْهِنَّ فَذَكَرَ بَعْضُهُنَّ أَنَّ هُنَاكَ جَارِيَةً بِهَا حَمْلٌ فَجُعِلَتْ فِى حُجْرَةٍ وَ وُكِّلَ بِهَا نِحْرِيرٌ الْخَادِمُ وَ أَصْحَابُهُ وَ نِسْوَةٌ مـَعَهُمْ ثُمَّ أَخَذُوا بَعْدَ ذَلِكَ فِى تَهْيِئَتِهِ وَ عُطِّلَتِ الْأَسْوَاقُ وَ رَكِبَتْ بَنُو هَاشِمٍ وَ الْقُوَّادُ وَ أَبـِى وَ سـَائِرُ النَّاسِ إِلَى جـَنـَازَتـِهِ فَكَانَتْ سُرَّ مَنْ رَأَى يَوْمَئِذٍ شَبِيهاً بِالْقِيَامَةِ فَلَمَّا فـَرَغـُوا مـِنْ تـَهـْيـِئَتـِهِ بَعَثَ السُّلْطَانُ إِلَى أَبِى عِيسَى بْنِ الْمُتَوَكِّلِ فَأَمَرَهُ بِالصَّلَاةِ عـَلَيـْهِ فـَلَمَّا وُضـِعـَتِ الْجـَنـَازَةُ لِلصَّلَاةِ عـَلَيـْهِ دَنـَا أَبـُو عـِيـسـَى مِنْهُ فَكَشَفَ عَنْ وَجْهِهِ فـَعـَرَضـَهُ عـَلَى بـَنـِى هَاشِمٍ مِنَ الْعَلَوِيَّةِ وَ الْعَبَّاسِيَّةِ وَ الْقُوَّادِ وَ الْكُتَّابِ وَ الْقُضَاةِ وَ الْمـُعَدَّلِينَ وَ قَالَ هَذَا الْحَسَنُ بْنُ عَلِيِّ بْنِ مُحَمَّدِ بْنِ الرِّضَا مَاتَ حَتْفَ أَنْفِهِ عَلَى فِرَاشِهِ حـَضـَرَهُ مـَنْ حـَضَرَهُ مِنْ خَدَمِ أَمِيرِ الْمُؤْمِنِينَ وَ ثِقَاتِهِ فُلَانٌ وَ فُلَانٌ وَ مِنَ الْقُضَاةِ فُلَانٌ وَ فُلَانٌ وَ مِنَ الْمُتَطَبِّبِينَ فُلَانٌ وَ فُلَانٌ ثُمَّ غَطَّى وَجْهَهُ وَ أَمَرَ بِحَمْلِهِ فَحُمِلَ مِنْ وَسَطِ دَارِهِ وَ دُفـِنَ فـِى الْبـَيـْتِ الَّذِى دُفـِنَ فـِيهِ أَبُوهُ فَلَمَّا دُفِنَ أَخَذَ السُّلْطَانُ وَ النَّاسُ فِى طَلَبِ وَلَدِهِ وَ كـَثـُرَ التَّفـْتـِيـشُ فِى الْمَنَازِلِ وَ الدُّورِ وَ تَوَقَّفُوا عَنْ قِسْمَةِ مِيرَاثِهِ وَ لَمْ يَزَلِ الَّذِيـنَ وُكِّلُوا بـِحـِفـْظِ الْجـَارِيـَةِ الَّتـِى تُوُهِّمَ عَلَيْهَا الْحَمْلُ لَازِمِينَ حَتَّى تَبَيَّنَ بُطْلَانُ الْحـَمْلِ فَلَمَّا بَطَلَ الْحَمْلُ عَنْهُنَّ قُسِمَ مِيرَاثُهُ بَيْنَ أُمِّهِ وَ أَخِيهِ جَعْفَرٍ وَ ادَّعَتْ أُمُّهُ وَصِيَّتَهُ وَ ثـَبـَتَ ذَلِكَ عـِنـْدَ الْقـَاضِى وَ السُّلْطَانُ عَلَى ذَلِكَ يَطْلُبُ أَثَرَ وَلَدِهِ فَجَاءَ جَعْفَرٌ بَعْدَ ذَلِكَ إِلَى أَبـِى فـَقـَالَ اجـْعـَلْ لِى مـَرْتـَبَةَ أَخِى وَ أُوصِلَ إِلَيْكَ فِى كُلِّ سَنَةٍ عِشْرِينَ أَلْفَ دِيـنـَارٍ فَزَبَرَهُ أَبِى وَ أَسْمَعَهُ وَ قَالَ لَهُ يَا أَحْمَقُ السُّلْطَانُ جَرَّدَ سَيْفَهُ فِى الَّذِينَ زَعَمُوا أَنَّ أَبـَاكَ وَ أَخـَاكَ أَئِمَّةٌ لِيـَرُدَّهـُمْ عـَنْ ذَلِكَ فـَلَمْ يـَتَهَيَّأْ لَهُ ذَلِكَ فَإِنْ كُنْتَ عِنْدَ شِيعَةِ أَبِيكَ أَوْ أَخِيكَ إِمَاماً فَلَا حَاجَةَ بِكَ إِلَى السُّلْطَانِ أَنْ يُرَتِّبَكَ مَرَاتِبَهُمَا وَ لَا غَيْرِ السُّلْطَانِ وَ إِنْ لَمْ تـَكـُنْ عِنْدَهُمْ بِهَذِهِ الْمَنْزِلَةِ لَمْ تَنَلْهَا بِنَا وَ اسْتَقَلَّهُ أَبِى عِنْدَ ذَلِكَ وَ اسْتَضْعَفَهُ وَ أَمَرَ أَنْ يـُحـْجـَبَ عَنْهُ فَلَمْ يَأْذَنْ لَهُ فِى الدُّخُولِ عَلَيْهِ حَتَّى مَاتَ أَبِى وَ خَرَجْنَا وَ هُوَ عَلَى تِلْكَ الْحَالِ وَ السُّلْطَانُ يَطْلُبُ أَثَرَ وَلَدِ الْحَسَنِ بْنِ عَلِيٍّ
اصول كافى جلد 2 صفحه 430 روايت 1
ترجمه روايت شريفه :
احـمـد بـن عـبـدالله خـاقان كه دشمنى سختى با على و اولادش داشت ، متصدى املاك و خراج شـهـر قـم بـود. روزى در مـجـلسـش از عـلويـان و مذاهبشان سخن به ميان آمد، او گفت : من در سامره مردى از اولاد على را از لحاظ رفتار و وقار و پاكدامنى و نجاست و بزرگوارى در خـانـواده خـودش و بـنى هاشم مانند حسن بن على بن محمد، ابن الرضا نديدم و نشناختم كه خـانـدان خـودش و بـنـى هـاشـم و سـرلشـكـران وزيـران و هـمـه مـردم او را بـر سال خورده گان و اشراف مقدم بدارند. زيرا من روزى بالاى سر پدرم ايستاده بودم و آن روزى بـود كـه بـراى پـذيـرفتن مردم مى نشست ، ناگاه دربانانش در آمدند و گفتند ابو مـحـمـد، ابـن الرضا دم در است ، پدرم به آواز بلند گفت : اجازه اش دهيد. من تعجب كردم از اينكه در محضر پدرم مردى را بكنيه معرفى كردند، در صورتى كه جز خليفه و وليعهد و نماينده سلطان نزد او به كنيه معرفى نمى شد.
سـپس مردى گندمگون ، خوش اندام ، نيكو رخسار، خوش پيكر، تازه جوان با جلالت و هيبت وارد شد، چون نگاه پدرم به او افتاد، برخاست و چند قدم استقبالش كرد، با آنكه گمان نـدارم چنين كارى را نسبت به هيچ بنى هاشم و سرلشكرى بكند، چون نزديكش ، رسيد با او مـعـانـقـه كـرد و صورت و سينه اش بوسيد و دستش را گرفت و روى مسندى كه خودش نـشـسـتـه بـود، او را نشانيد، و پهلوى او نشست و متوجه او شد و با او به سخن پرداخت و خود را قربان او مى كرد، من از آنچه از پدرم مى ديدم در شگفت بودم كه دربان آمد و گفت مـوفـق (بـرادر و سـرلشـكـر خـليـفـه عـباسى ) آمده است و هر گاه موفق نزد پدرم مى آمد، دربـانـان و افـسـران مـخـصـوصـش جلو مى رفتند و از در خانه تا مسند پدرم به صف مى ايـسـتـادنـد تـا او بـيـايـد و برود، پدرم رو به ابى محمد داشت و با او سخن مى گفت تا نـگـاهـش بـه غـلامـان مخصوص موفق افتاد، آنگاه گفت : خدا مرا قربانت كند، اكنون هرگاه بـخـواهيد (مى توانيد تشريف ببريد) و به دربانانش گفت : او را از پشت صف ببريد تا آن مرد يعنى موفق او را نبيند. او برخاست و پدرم هم برخاست و با او معانقه كرد و برفت .
مـن بـه دربـانـان و غـلامـان پدرم گفتم : واى بر شما!! اين چه شخصى بود كه او را با كنيه به پدرم معرفى كرديد و پدرم با او چنين رفتار كرد؟ گفتند: او از اولاد على است و او را حـسـن بـن عـلى مى نامند و به ابن الرضا معرفى مى شود، شگفتم افزون گشت و در تـمام آن روز پريشان و نا آرام بودم و درباره او و آنچه او رفتار پدرم نسبت به او ديده بـودم مـى انـديـشـيـدم تا شب شد، و عادت پدرم اين بود كه نماز عشا را مى گزارد، سپس بـراى مـشـورتـهـاى مورد نياز و آنچه بايد به عرض سلطان برسد مجلس مى كرد. چون نـمـازش را گـزارد و جـلوس كرد، آمدم و در برابرش نشستم ، در حالى كه ديگرى نزد او نبود.
بـه مـن گـفـت ! احـمـد! كـارى دارى ؟ گـفـتـم آرى ، پـدر! اگـر اجـازه دهـى سـؤ ال كـنـم ، گـفت : پسر جان اجازه دادم ، هر چه خواهى بگو. گفتم ، اى پدر! مردى كه امروز صـبـح ديـدم نـسـبـت بـه او احـترام و بزرگداشت و تعظيم نمودى و خود و پدر و مادرت را قربانش كردى كه بود؟ گفت ، پسر جان ! او امام رافضيان است ، او حسن بن على است كه بـابـن رضـا مـعـروفـست ، آنگاه ساعتى سكوت كرد و سپس گفت : پسر جان ! اگر امامت از خلفاء بنى عباس جدا شود، هيچكس از بنى هاشم جز او سزاوار آن نيست و او براى فضيلت و پـاكـدامـنـى و رفتار و خويشتندارى و پرهيزگارى و عبادت و اخلاق شريف و شايستگيش سـزاوار خـلافـت مـى بـاشـد اگـر پـدرش را مـى ديـدى ، مـردى بـود روشنفكر، نجيب ، با فـضـيـلت ، بـا آنـچـه از پـدرم شـنـيدم ، ناراحتى و انديشه و خشمم بر او افزون گشت و كردار و گفتار او را نسبت به وى زياده از حد دانستم . پس از آن انديشه ئى جز پرسش از حـال او و جـسـتـجـوى دربـاره او نـداشتم . از هر يك از بنى هاشم و سران و نويسندگان و قـضـات و فـقـهـا و مردم ديگر كه مى پرسيدم ، او را در نهايت احترام و بزرگوارى و مقام بـلنـد و سـخـن نيك و تقديم بر تمام فاميل و بزرگترانش معرفى مى كردند. سپس مقام و ارزش او در نـظـرم بـزرگ شـد، زيـرا هـيـچ دشمن و دوست او را نديدم ، جز آنكه از او به نيكى ياد مى كرد و مدحش مى نمود.
يـكـى از حـضـار مـجـلس كـه اشعرى مذهب بود گفت : اى ابابكر از برادرش ‍ جعفر چه خبر دارى ؟ گـفت : جعفر كيست كه حالش را بپرسى و او را همدوش حسن (بن على ، ابن الرضا) سـازى : او متجاهر بفسق و آلوده و بى آبرو و دائم الخمر و پست ترين مردى كه ديده ئى (ديده ام ) مى باشد و پرده در خود و بى وزن و سفيه است .
در زمـان وفات حسن بن على سر گذشتى از سلطان و اصحابش پيش آمد كه من تعجب كردم و گمان نمى كردم چنان شود و آن سر گذشت اين بود كه : چون ابن الرضا بيمار شود، به پدرم خبر دادند كه او بيمار است . پدرم فورى سوار شد و بدارالخلافه رفت و زود بر گشت و پنج تن از خدمتگزاران اميرالمؤ منين (متعمد عباسى ) كه همگى از ثقات و خواص بـودنـد و تـحـرير (خادم مخصوص خليفه ) هم در ميان آنها بود، همراهش بودند. پدرم به آنـهـا دسـتـور داد كـه در خانه حسن بن على باشند و از حالش خبر گيرند و به چند تن از پـزشگان هم پيغام داد كه شبانه روز در منزلش باشند و بقاضى القضات پيغام داد كه نـزد او بـيـايـد و بـه او دسـتـور داد كـه ده تـن از اصـاحـبـش را كـه نـسـبـت بدين و امانت و پـرهـيـزگـارى آنـهـا اطـمـيـنـان دارد احـضـار كـنـد و بـه منزل آن حضرت فرستد تا شبانه روز در آنجا باشند.
همه اين اشخاص آنجا بودند تا آن حضرت وفات كرد، و شره سامره يك پارچه ناله شد، سـلطـان مـاءمورى به خانه حضرت فرستاد كه اتاقها را بازرسى كرد و هر چه در آنجا بـود، مـهـر و مـوم نمود و در جستجوى فرزند او بود، و زنانى كه آبستنى را تشخيص مى دادنـد آوردنـد و كـنيزان آن حضرت را بازرسى كردند، يكى از آنها گفت : در اينجا كنيزى اسـت كـه آبستن است ، او را در اتاقى نگه داشتند و نحرير خادم و اصحابش را با چند زن بـر او گـمـاشـتـند، سپس آماده تجهيز آن حضرت شدند و بازارها را بستند و بنى هاشم و سرلشكران و پدرم و مردم ديگر دنبال جنازه اش ‍ بودند، در آن روز سامره مانند روز قيامت شده بود.
چـون از تـجـهـيـزش فـارغ شـدنـد، سـلطـان دنـبـال (بـرادر خـود) ابـو عـيـسـى بـن مـتـوكـل فـرستاد و دستور داد بر جنازه نماز بخواند، چون جنازه آماده نماز شد، ابو عيسى پـيـش آمـد و پـرده از روى حـضـرت بـرداشت و او را بعلويان و عباسيان بنى هاشم و سر لشـكـران و نـويـسندگان و قضات و معدلان (كسانى كه بعدالت حكم مى كنند) نشان داد و گـفـت : ايـن حـسـن بـن عـلى بـن مـحـمـد بـن الرضـا اسـت كـه بـه اجل خود و در بستر خود مرده است و جمعى از خدمتگزاران اميرالمؤ منين و مردم ثقه مانند فلان و فـلان و از قـضـات هـم فـلان و فـلان و از پـزشگان فلان و فلان بربالينش حاضر بـوده انـد (ولى بـقـول مـرحوم مجلسى اين كارها بيشتر دلالت دارد كه همان سلطان امام را كشته و مسموم ساخته است ) آنگاه رويش را پوشيد و دستور داد جنازه را بر دارند، جنازه از وسط منزل برداشته شد و در خانه اى كه پدرش دفن شده بود، بخاك سپرده شد.
چـون دفـنـش كـردنـد، سـلطان و مردم به جستجوى فرزندش برخاستند و منزلها و خانه ها تـفـتـيـش بـسـيـار كردند و از تقسيم ميراثش دست نگه داشتند، و كسانى كه به پاسدارى كـنـيـزى كـه احـتـمال آبستن بودنش را مى دادند گماشته بودند، و همواره آنجا بودند، تا مـعلوم شد آبستن نبوده ، آنگاه ميراثش را ميان مادر و برادرش جعفر تقسيم كردند و مادرش ‍ ادعاء وصيت او را داشت و نزد قاضى هم ثابت شد و سلطان باز هم در جستجوى فرزند آن حـضـرت بـود (زيـرا خـبـر فرزند داشتن آن حضرت كه از امام صادق عليه السلام به او رسيده بود نزدش قطعى و مسلم بود).
سـپـس جـعـفـر نـزد پـدرم آمد و گفت : مقام و منصب برادرم را به من بده . من سالى 20 هزار ديـنـار بـرايـت مـى فـرسـتـم . پدرم به او تندى كرد و بد گفت و به او گفت : اى احمق ! سلطان بر روى كسانى كه به امامت پدر و برادرت معتقدند شمشير كشيد تا آنها را از آن عـقيده برگرداند و نتوانست اين كار را عملى كند (زيرا مردم از روى اخلاص و صميميت به آنـهـا مـعـتقد بودند) پس اگر شيعيان پدر و برادرت را امام مى دانند، نيازى به سلطان و غير سلطان ندارى كه منصب آنها را به تو دهند، و اگر نزد شيعيان اين منزلت را ندارى ، بـه وسـيـله مـا بـدان نخواهى رسيد و چون جعفر چنين سخنى گفت ، پدرم او را پست و سست عقل دانست و بيرونش كرد و تا زنده بود، اجازه نداد نزدش آيد، ما از سامره بيرون آمديم و سلطان باز هم در جستجوى خبر فرزند حسن بن على عليهماالسلام بود.
شـرح مـجـلسـى عـليـه الرحـمـه از كـمـال الديـن صـدوق روايـتـى نـقـل مـى كـنـد كـه ابـوالاديـان خـادم و نامه رسان امام حسن عسكرى عليه السلام به امر آن حـضـرت بـه مـدائن رفـت و روزى كه به سامره برگشت امام وفات كرده بود ابوالاديان جـعـفر را ديد كه آماده نماز خواندن بر امام شد، ناگاه كودكى را ديد پيش آمد و عباى جعفر را كشيد و فرمود: عمو! عقب بايست كه من به نماز خواندن بر پدرم از تو سزاوارترم ... مرآت ج 1 ص 422.

2- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ مُوسَى بْنِ جَعْفَرٍ قَالَ كَتَبَ أَبـُو مـُحـَمَّدٍ ع إِلَى أَبـِى الْقـَاسـِمِ إِسْحَاقَ بْنِ جَعْفَرٍ الزُّبَيْرِيِّ قَبْلَ مَوْتِ الْمُعْتَزِّ بِنَحْوِ عـِشـْرِيـنَ يـَوْماً الْزَمْ بَيْتَكَ حَتَّى يَحْدُثَ الْحَادِثُ فَلَمَّا قُتِلَ بُرَيْحَةُ كَتَبَ إِلَيْهِ قَدْ حَدَثَ الْحـَادِثُ فـَمَا تَأْمُرُنِى فَكَتَبَ لَيْسَ هَذَا الْحَادِثَ هُوَ الْحَادِثُ الْآخَرُ فَكَانَ مِنْ أَمْرِ الْمُعْتَزِّ مَا كـَانَ وَ عـَنـْهُ قـَالَ كـَتـَبَ إِلَى رَجـُلٍ آخـَرَ يـُقْتَلُ ابْنُ مُحَمَّدِ بْنِ دَاوُدَ عَبْدُ اللَّهِ قَبْلَ قَتْلِهِ بِعَشَرَةِ أَيَّامٍ فَلَمَّا كَانَ فِى الْيَوْمِ الْعَاشِرِ قُتِلَ
اصول كافى جلد 2 صفحه 436 روايت 2
ترجمه روايت شريفه :
مـحمد بن اسماعيل گويد: حضرت ابو محمد (امام يازدهم ) عليه السلام قريب 20 روز پيش از مـرگ المـعتز به اسحاق بن جعفر زبيرى نوشت : در خانه ات بنشين تا حادثه اى پيش آيد، چون بريحه كشته شد، اسحاق به حضرت نوشت : حادثه پيش آمد اكنون چه دستور مـى فـرمـائى ؟ حـضـرت نـوشـت : ايـن پـيـش آمد (كه تو گمان كرده ئى ) نيست ، پيش آمد ديگرى هست ، سپس كار المعتز بدانجا رسيد كه رسيد.
و نيز همين را وى گويد: به مرد ديگرى نوشت : عبدالله بن محمد بن داود كشته مى شود و اين نوشته ده روز پيش از كشته شدنش بود چون روز دهم رسيد او كشته شد.

3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ الْمَعْرُوفِ بِابْنِ الْكُرْدِيِّ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ إِبـْرَاهـِيـمَ بـْنِ مـُوسـَى بـْنِ جـَعْفَرٍ قَالَ ضَاقَ بِنَا الْأَمْرُ فَقَالَ لِى أَبِى امْضِ بِنَا حَتَّى نَصِيرَ إِلَى هَذَا الرَّجُلِ يَعْنِى أَبَا مُحَمَّدٍ فَإِنَّهُ قَدْ وُصِفَ عَنْهُ سَمَاحَةٌ فَقُلْتُ تَعْرِفُهُ فَقَالَ مَا أَعْرِفُهُ وَ لَا رَأَيْتُهُ قَطُّ قَالَ فَقَصَدْنَاهُ فَقَالَ لِى أَبِى وَ هُوَ فِى طَرِيقِهِ مَا أَحْوَجَنَا إِلَى أَنْ يـَأْمـُرَ لَنـَا بـِخـَمـْسـِمـِائَةِ دِرْهَمٍ مِائَتَا دِرْهَمٍ لِلْكِسْوَةِ وَ مِائَتَا دِرْهَمٍ لِلدَّيْنِ وَ مِائَةٌ لِلنَّفَقَةِ فـَقـُلْتُ فـِى نـَفـْسـِى لَيـْتـَهُ أَمـَرَ لِى بِثَلَاثِمِائَةِ دِرْهَمٍ مِائَةٌ أَشْتَرِى بِهَا حِمَاراً وَ مِائَةٌ لِلنَّفَقَةِ وَ مِائَةٌ لِلْكِسْوَةِ وَ أَخْرُجَ إِلَى الْجَبَلِ قَالَ فَلَمَّا وَافَيْنَا الْبَابَ خَرَجَ إِلَيْنَا غُلَامُهُ فـَقـَالَ يـَدْخـُلُ عـَلِيُّ بْنُ إِبْرَاهِيمَ وَ مُحَمَّدٌ ابْنُهُ فَلَمَّا دَخَلْنَا عَلَيْهِ وَ سَلَّمْنَا قَالَ لِأَبِى يَا عَلِيُّ مَا خَلَّفَكَ عَنَّا إِلَى هَذَا الْوَقْتِ فَقَالَ يَا سَيِّدِى اسْتَحْيَيْتُ أَنْ أَلْقَاكَ عَلَى هَذِهِ الْحَالِ فـَلَمَّا خـَرَجـْنـَا مـِنْ عـِنـْدِهِ جـَاءَنَا غُلَامُهُ فَنَاوَلَ أَبِى صُرَّةً فَقَالَ هَذِهِ خَمْسُمِائَةِ دِرْهَمٍ مِائَتَانِ لِلْكـِسـْوَةِ وَ مـِائَتـَانِ لِلدَّيـْنِ وَ مـِائَةٌ لِلنَّفَقَةِ وَ أَعْطَانِى صُرَّةً فَقَالَ هَذِهِ ثَلَاثُمِائَةِ دِرْهَمٍ اجْعَلْ مِائَةً فِى ثَمَنِ حِمَارٍ وَ مِائَةً لِلْكِسْوَةِ وَ مِائَةً لِلنَّفَقَةِ وَ لَا تَخْرُجْ إِلَى الْجَبَلِ وَ صِرْ إِلَى سـُورَاءَ فـَصَارَ إِلَى سُورَاءَ وَ تَزَوَّجَ بِامْرَأَةٍ فَدَخْلُهُ الْيَوْمَ أَلْفُ دِينَارٍ وَ مَعَ هَذَا يَقُولُ بـِالْوَقْفِ فَقَالَ مُحَمَّدُ بْنُ إِبْرَاهِيمَ فَقُلْتُ لَهُ وَيْحَكَ أَ تُرِيدُ أَمْراً أَبْيَنَ مِنْ هَذَا قَالَ فَقَالَ هَذَا أَمْرٌ قَدْ جَرَيْنَا عَلَيْهِ

اصول كافى جلد 2 صفحه 436 روايت 3
ترجمه روايت شريفه :
مـحـمـد بـن على بن ابراهيم بن موسى بن جعفر عليهماالسلام گويد: كار ما سخت و دشوار گـرديـد، پـدرم بـه مـن گـفـت : بـا مـن بـيا نزد اين مرد يعنى ابو محمد (امام عسكرى عليه السـلام ) برويم ، زيرا از او جوانمردى شنيده مى شود، گفتم : او را مى شناسى ؟ گفت : نمى شناسم و هرگز او را نديده ام ، سپس آهنگ او كرديم ، پدرم در بين راه به من مى گفت : چـقـدر احـتـيـاج بـه 500 درهـم داريـم . اگر به ما بدهد 200 درهمش را براى پوشاك و 200 درهـمـش را براى بدهى و 100 درهمش را براى مخارج صرف مى كنيم ، من هم با خود گـفـتـم : كـاش بـه مـن هـم 300 درهـم بـدهد كه با 100 درهمش الاغى بخرم و 100 درهمش بـراى خـرجـى و 100 ديـگـرش براى پوشاك باشد تا به كوهستان (همدان و اطرافش ) بروم . چون به در خانه رسيديم ، غلامش آمد و گفت : على بن ابراهيم با پسرش محمد در آيـنـد، چـون وارد شـديـم و سـلام كـرديـم ، به پدرم فرمود: اى على ! چرا تاكنون نزد ما نـيامدى ؟ پدرم گفت : آقاى من ! خجالت مى كشيدم با اين وضع به ملاقات شما آيم ، چون از نزدش بيرون رفتيم ، غلامش آمد و به پدرم كيسه پولى داد و گفت : اين 500 درهم است كه 200 آن براى پوشاك و 200 آن براى بدهى و 100 آن براى خرجيت باشد. و كيسه ئى بـه مـن داد و گـفـت ، ايـن 300 درهـم است ، 100 درهمش براى خريد الاغ و 100 درهمش بـراى پوشاك و 100 درهمش براى مخارجت باشد. و به كوهستان نرو، بلكه به سوراء بـرو. او بـه سـوراء رفت و با زنى ازدواج كرد و اكنون هزار دينار عايدى املاك دارد، با وجـود ايـن واقـفـى مـذهـب اسـت (يعنى هفت امامى است و عقيده دارد موسى بن جعفر عليه السلام نمرده و او امام قائم است ) محمد بن ابراهيم گويد، به او گفتم : واى بر تو! مگر دليلى روشـن تـر از ايـن مـى خـواهـى ؟! (كـه امـام يـازدهـم از دل تـو آگـاه بـاشـد و به مقدار احتياجت به تو كمك كند) او گفت : اين امرى است كه بدان عادت كرده ايم (يعنى كيش و مذهب خانوادگى ماست ).


جلد 2 - بخش 86

4- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ أَبِي عَلِيٍّ مُحَمَّدِ بْنِ عَلِيِّ بْنِ إِبْرَاهِيمَ قَالَ حَدَّثَنِي أَحْمَدُ بْنُ الْحَارِثِ الْقـَزْوِيـنـِيُّ قـَالَ كُنْتُ مَعَ أَبِي بِسُرَّ مَنْ رَأَى وَ كَانَ أَبِى يَتَعَاطَى الْبَيْطَرَةَ فِى مَرْبِطِ أَبـِى مُحَمَّدٍ قَالَ وَ كَانَ عِنْدَ الْمُسْتَعِينِ بَغْلٌ لَمْ يُرَ مِثْلُهُ حُسْناً وَ كِبْراً وَ كَانَ يَمْنَعُ ظَهْرَهُ وَ اللِّجـَامَ وَ السَّرْجَ وَ قـَدْ كـَانَ جـَمـَعَ عَلَيْهِ الرَّاضَةَ فَلَمْ يُمَكِّنْ لَهُمْ حِيلَةً فِى رُكُوبِهِ قَالَ فـَقـَالَ لَهُ بـَعـْضُ نـُدَمـَائِهِ يَا أَمِيرَ الْمُؤْمِنِينَ أَ لَا تَبْعَثُ إِلَى الْحَسَنِ ابْنِ الرِّضَا حَتَّى يـَجـِى ءَ فـَإِمَّا أَنْ يـَرْكـَبَهُ وَ إِمَّا أَنْ يَقْتُلَهُ فَتَسْتَرِيحَ مِنْهُ قَالَ فَبَعَثَ إِلَى أَبِى مُحَمَّدٍ وَ مَضَى مَعَهُ أَبِى فَقَالَ أَبِى لَمَّا دَخَلَ أَبُو مُحَمَّدٍ الدَّارَ كُنْتُ مَعَهُ فَنَظَرَ أَبُو مُحَمَّدٍ إِلَى الْبَغْلِ وَاقِفاً فِى صَحْنِ الدَّارِ فَعَدَلَ إِلَيْهِ فَوَضَعَ بِيَدِهِ عَلَى كَفَلِهِ قَالَ فَنَظَرْتُ إِلَى الْبَغْلِ وَ قـَدْ عـَرِقَ حـَتَّى سـَالَ الْعـَرَقُ مـِنْهُ ثُمَّ صَارَ إِلَى الْمُسْتَعِينِ فَسَلَّمَ عَلَيْهِ فَرَحَّبَ بِهِ وَ قـَرَّبَ فـَقـَالَ يـَا أَبـَا مـُحـَمَّدٍ أَلْجـِمْ هـَذَا الْبَغْلَ فَقَالَ أَبُو مُحَمَّدٍ لِأَبِى أَلْجِمْهُ يَا غُلَامُ فَقَالَ الْمـُسـْتـَعـِيـنُ أَلْجـِمْهُ أَنْتَ فَوَضَعَ طَيْلَسَانَهُ ثُمَّ قَامَ فَأَلْجَمَهُ ثُمَّ رَجَعَ إِلَى مَجْلِسِهِ وَ قَعَدَ فَقَالَ لَهُ يَا أَبَا مُحَمَّدٍ أَسْرِجْهُ فَقَالَ لِأَبِى يَا غُلَامُ أَسْرِجْهُ فَقَالَ أَسْرِجْهُ أَنْتَ فَقَامَ ثَانِيَةً فـَأَسْرَجَهُ وَ رَجَعَ فَقَالَ لَهُ تَرَى أَنْ تَرْكَبَهُ فَقَالَ نَعَمْ فَرَكِبَهُ مِنْ غَيْرِ أَنْ يَمْتَنِعَ عَلَيْهِ ثـُمَّ رَكـَضـَهُ فِى الدَّارِ ثُمَّ حَمَلَهُ عَلَى الْهَمْلَجَةِ فَمَشَى أَحْسَنَ مَشْيٍ يَكُونُ ثُمَّ رَجَعَ وَ نَزَلَ فَقَالَ لَهُ الْمُسْتَعِينُ يَا أَبَا مُحَمَّدٍ كَيْفَ رَأَيْتَهُ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَا رَأَيْتُ مِثْلَهُ حُسْناً وَ فَرَاهَةً وَ مَا يَصْلُحُ أَنْ يَكُونَ مِثْلُهُ إِلَّا لِأَمِيرِ الْمُؤْمِنِينَ قَالَ فَقَالَ يَا أَبَا مُحَمَّدٍ فَإِنَّ أَمِيرَ الْمُؤْمِنِينَ قَدْ حَمَلَكَ عَلَيْهِ فَقَالَ أَبُو مُحَمَّدٍ لِأَبِى يَا غُلَامُ خُذْهُ فَأَخَذَهُ أَبِى فَقَادَهُ
اصول كافى جلد 2 صفحه 437 روايت 4
ترجمه روايت شريفه :
احـمـد بـن حـارث قـزويـنـى گـويـد: مـن بـا پـدرم در سـامـره بـودم ، و پـدرم دامـپـزشـك اصطبل امام حسن عسكرى عليه السلام بود. مستعين باللّه (خليفه عباسى ) استرى داشت كه در زيبائى و بزرگى مانند نداشت ، ولى از سوارى دادن و لجام و زين گرفتن سرپيچى مى كرد، رام كنندگان ستور بر سرش ريخته بودند و چاره ئى براى سوارى او نيافته بـودنـد، يـكـى از هـمـدمـان خـليـفـه گـفـت : يـا امـيـرالمـؤ مـنـيـن ! چـرا دنـبـال حـسن بن رضا نمى فرستى تا بيايد، يا اين استر را سوار شود و يا او را بكشد ناراحت شوى .
خـليـفـه نزد ابو محمد (امام عسكرى عليه السلام ) فرستاد، پدرم نيز همراه او بود، پدرم گـويـد: چـون حـضـرت وارد خـانه شد، من با او بودم ، نگاهى به استر كرد كه در صحن مـنـزل ايـسـتاده بود، بجانب او رفت و دست بر كپلش گذاشت ، استر را ديدم كه عرق از او سـرازيـر است ، سپس ‍ نزد مستعين رفت و سلام كرد مستعين او را خوش آمد گفت و نزديك خود نـشـانـيـد، و گـفت : اى ابا محمد! اين استر را لجام گذار. حضرت بپدرم گفت : غلام لجامش گـذارد، مـسـتـعـيـن گـفـت : خود شما لجامش ‍ گذاريد، حضرت رولباسيش را كنار گذاشت و بـرخـاسـت و او را زيـن گـذاشـت و بـرگـشـت . مـسـتـعـيـن گـفـت : مـيـل داريـد سـوارش شـويد؟ فرمود: آرى بر او سوار شد، بدون اينكه سركشى كند و در مـيان منزل او را براند، راندنى تند و آرام و بهترين راندنى كه ممكن است ، سپس برگشت و فرود آمد.
مـسـتـعـيـن گـفـت : اى ابـا مـحمد! آنرا چگونه ديدى ؟ فرمود: اى اميرالمؤ منين ! در زيبائى و مـهـارت رفـتـار مـانـندش نديده ام . و چنين استرى جز اميرالمؤ منين را شايسته نيست . خليفه گـفـت : اى ابا محمد! اميرالمؤ منين هم شما را بر آن نشانيد (و بشما بخشيد) حضرت بپدرم فرمود: غلام آن را بگير، پدرم آن را گرفت و افسار كشيد.

5- عـَلِيٌّ عـَنْ أَبـِي أَحـْمَدَ بْنِ رَاشِدٍ عَنْ أَبِي هَاشِمٍ الْجَعْفَرِيِّ قَالَ شَكَوْتُ إِلَى أَبِي مُحَمَّدٍ ع الْحـَاجـَةَ فـَحَكَّ بِسَوْطِهِ الْأَرْضَ قَالَ وَ أَحْسَبُهُ غَطَّاهُ بِمِنْدِيلٍ وَ أَخْرَجَ خَمْسَمِائَةِ دِينَارٍ فَقَالَ يَا أَبَا هَاشِمٍ خُذْ وَ أَعْذِرْنَا
اصول كافى جلد 2 صفحه 438 روايت 5
ترجمه روايت شريفه :
ابـو هـاشـم جـعـفـرى گويد: از نيامندى خود بامام حسن عسكرى عليه السلام شكايت كردم ، حضرت با تازيانه اش بزمين كشيد و بگمانم با دستمالى بود كه روى آن را پوشيد و 500 اشـرفـى بيرون آورد و فرمود اى ابا هاشم ! بگير و ما را معذوردار (كه كم است يا از اينكه دير بتو رسيديم تا خودت سؤ ال كردى ).

6- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ أَبِي عَبْدِ اللَّهِ بْنِ صَالِحٍ عَنْ أَبِيهِ عَنْ أَبِى عَلِيٍّ الْمُطَهَّرِ أَنَّهُ كَتَبَ إِلَيْهِ سَنَةَ الْقَادِسِيَّةِ يُعْلِمُهُ انْصِرَافَ النَّاسِ وَ أَنَّهُ يَخَافُ الْعَطَشَ فَكَتَبَ ع امْضُوا فَلَا خَوْفٌ عَلَيْكُمْ إِنْ شَاءَ اللَّهُ فَمَضَوْا سَالِمِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى جلد 2 صفحه 439 روايت 6
ترجمه روايت شريفه :
ابـى عـلى مـطـهـر در سـال قادسيه بآن حضرت نوشت كه مردم از رفتن بمكه منصرف مى شـونـد، و او هم از تشنگى ترس دارد. حضرت نوشت ؟ ((برويد، بيمى بر شما نيست ان شاء اللّه )) سپس آنها بسلامت برفتند و الحمدلله رب العالمين .

شرح :
قـادسـيـه قريه اى است نزديك كوفه و سال قادسيه ، سالى است كه مردمى كه عازم حج بودند، از ترس تشنگى از آنجا برگشتند و بمكه نرفتند جز مطهر و ياران او.
7- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ الْفَضْلِ الْيَمَانِيِّ قَالَ نَزَلَ بِالْجَعْفَرِيِّ مِنْ آلِ جـَعـْفـَرٍ خـَلْقٌ لَا قـِبـَلَ لَهُ بـِهـِمْ فـَكـَتـَبَ إِلَى أَبـِى مـُحـَمَّدٍ يَشْكُو ذَلِكَ فَكَتَبَ إِلَيْهِ تُكْفَوْنَ ذَلِكَ إِنْ شَاءَ اللَّهُ تَعَالَى فَخَرَجَ إِلَيْهِمْ فِى نَفَرٍ يَسِيرٍ وَ الْقَوْمُ يَزِيدُونَ عَلَى عِشْرِينَ أَلْفاً وَ هُوَ فِى أَقَلَّ مِنْ أَلْفٍ فَاسْتَبَاحَهُمْ
اصول كافى جلد 2 صفحه 439 روايت 7
ترجمه روايت شريفه :
جـمـاعـتـى بـر جـعـفـرى كـه شـخـصـى اسـت از اولاد جـعـفـر (طـيـار يـا جـعـفـر بـن مـتـوكل ) حمله كردند و او تاب مقاومت آنها را نداشت ، شكايت خود را بامام حسن عسكرى عليه السـلام نـوشـت . حـضـرت در جـواب نـوشـت : از ايـن جـهت بى نياز مى شويد ان شاء اللّه تـعـالى )) او بـا جـمـاعـتى اندك بر آنها حمله برد، با آنكه آنها بيش از20 هزار و او با كمتر از هزار نفر ايشان را ريشه كن ساخت .

8- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بـْنِ إِسـْمـَاعـِيلَ الْعَلَوِيِّ قَالَ حُبِسَ أَبُو مُحَمَّدٍ عِنْدَ عَلِيِّ بْنِ نـَارْمَشَ وَ هُوَ أَنْصَبُ النَّاسِ وَ أَشَدُّهُمْ عَلَى آلِ أَبِى طَالِبٍ وَ قِيلَ لَهُ افْعَلْ بِهِ وَ افْعَلْ فَمَا أَقـَامَ عـِنـْدَهُ إِلَّا يـَوْمـاً حـَتَّى وَضـَعَ خـَدَّيـْهِ لَهُ وَ كَانَ لَا يَرْفَعُ بَصَرَهُ إِلَيْهِ إِجْلَالًا وَ إِعْظَاماً فَخَرَجَ مِنْ عِنْدِهِ وَ هُوَ أَحْسَنُ النَّاسِ بَصِيرَةً وَ أَحْسَنُهُمْ فِيهِ قَوْلًا
اصول كافى جلد 2 صفحه 439 روايت 8
ترجمه روايت شريفه :
امـام حـسن عسكرى عليه السلام را نزد على بن نارمش كه دشمنترين مردم با اولاد ابيطالب بـود زنـدان كـردند، و به او گفتند، بر او هر چه خواهى سخت گير و سخت گير. حضرت بيش از يك روز، نزد او نبود كه احترام و بزرگداشت آن حضرت در نظر او بجائى رسيد كه در برابر او چهره بر خاك مى گذاشت و ديده از زمين بر نمى داشت ، حضرت از نزد او خـارج شـد، در حـالى كـه بصيرت او به آن حضرت از همه بيشتر و ستايشش او را از همه نيكوتر بود.

9- عـَلِيُّ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بْنُ أَبِي عَبْدِ اللَّهِ عَنْ إِسْحَاقَ بْنِ مُحَمَّدٍ النَّخَعِيِّ قَالَ حَدَّثَنِي سـُفـْيـَانُ بـْنُ مـُحَمَّدٍ الضُّبَعِيُّ قَالَ كَتَبْتُ إِلَى أَبِي مُحَمَّدٍ أَسْأَلُهُ عَنِ الْوَلِيجَةِ وَ هُوَ قَوْلُ اللَّهِ تـَعـَالَى وَ لَمْ يـَتَّخـِذُوا مـِنْ دُونِ اللّهِ وَ لا رَسـُولِهِ وَ لَا الْمـُؤْمـِنـِيـنَ وَلِيجَةً قُلْتُ فِى نَفْسِى لَا فِى الْكِتَابِ مَنْ تَرَى الْمُؤْمِنِينَ هَاهُنَا فَرَجَعَ الْجَوَابُ الْوَلِيجَةُ الَّذِى يُقَامُ دُونَ وَلِيِّ الْأَمـْرِ وَ حـَدَّثـَتـْكَ نـَفـْسـُكَ عـَنِ الْمـُؤْمِنِينَ مَنْ هُمْ فِى هَذَا الْمَوْضِعِ فَهُمُ الْأَئِمَّةُ الَّذِينَ يُؤْمِنُونَ عَلَى اللَّهِ فَيُجِيزُ أَمَانَهُمْ
اصول كافى جلد 2 صفحه 439 روايت 9
ترجمه روايت شريفه :
سفيان بن محمد ضيعى گويد: بامام حسن عسكرى عليه السلام نامه نوشتم و از آن حضرت راجـع بـه وليـجـه پرسيدم ، كه در قول خداى تعالى است : ((جز خدا و پيغمبر و مؤ منين وليـجـه ئى نگرفتند 15 سوره 9 ـ)) و بدون آنكه در نامه بنويسم ، پيش خود فكر مى كـردم كـه آيـا مـقصود از مؤ منين در اين آيه كيانند؟ جواب آمد كه : وليجه كسى است غير از امـام بـحـق كـه بـجـاى او مـنـصـوب مى شود و در خاطرات گذشت كه آيا مؤ منين در اين آيه كيانند؟ ايشان ائمه بر حق هستند كه از خدا براى مردم امان مى گيرند و خدا هم امان آنها را اجـازه مـى كـنـد (چـنانچه ايشان بهشت را با شرايطى براى مردمى ضمانت كرده اند، خداى تعالى هم ضمانت ايشان را امضا مى فرمايد).

10- إِسـْحـَاقُ قـَالَ حـَدَّثـَنـِى أَبـُو هـَاشـِمٍ الْجـَعـْفـَرِيُّ قـَالَ شَكَوْتُ إِلَى أَبِي مُحَمَّدٍ ع ضِيقَ الْحـَبـْسِ وَ كـَتـَلَ الْقـَيْدِ فَكَتَبَ إِلَيَّ أَنْتَ تُصَلِّي الْيَوْمَ الظُّهْرَ فِى مَنْزِلِكَ فَأُخْرِجْتُ فِى وَقْتِ الظُّهْرِ فَصَلَّيْتُ فِى مَنْزِلِى كَمَا قَالَ ع وَ كُنْتُ مُضَيَّقاً فَأَرَدْتُ أَنْ أَطْلُبَ مِنْهُ دَنـَانـِيـرَ فـِى الْكـِتـَابِ فَاسْتَحْيَيْتُ فَلَمَّا صِرْتُ إِلَى مَنْزِلِى وَجَّهَ إِلَيَّ بِمِائَةِ دِينَارٍ وَ كـَتـَبَ إِلَيَّ إِذَا كـَانـَتْ لَكَ حـَاجـَةٌ فـَلَا تـَسـْتَحْيِ وَ لَا تَحْتَشِمْ وَ اطْلُبْهَا فَإِنَّكَ تَرَى مَا تُحِبُّ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 2 صفحه 440 روايت 10
ترجمه روايت شريفه :
ابـوهـاشـم جـعـفـرى گويد: از تنگى زندان و فشار كند و زنجير بامام حسن عسكرى عليه السـلام شـكايت كردم ، به من نوشت : ((تو امروز، نماز ظهر را در منزلت مى گزارى )) هـنـگـام ظهر بود كه بيرون آمدم و چنانكه فرموده بود، نمازم را در منزلم گزاردم ، و نيز در تـنـگـى زنـدگـى بـودم و مـى خـواسـتـم در نـامـه از آن حـضـرت تـقـاضـاى پـول كـنـم ، خجالت كشيدم ، چون به منزلم رسيدم ، صد دينار برايم فرستاد و در نامه نـوشـتـه بـود: هرگاه احتياج داشتى شرم مدار و پروا مكن ، بخواه كه طبق ميلت خواهى ديد انشاء اللّه .

11- إِسـْحـَاقُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ الْأَقْرَعِ قَالَ حَدَّثَنِى أَبُو حَمْزَةَ نُصَيْرٌ الْخَادِمُ قَالَ سـَمـِعْتُ أَبَا مُحَمَّدٍ غَيْرَ مَرَّةٍ يُكَلِّمُ غِلْمَانَهُ بِلُغَاتِهِمْ تُرْكٍ وَ رُومٍ وَ صَقَالِبَةَ فَتَعَجَّبْتُ مِنْ ذَلِكَ وَ قـُلْتُ هـَذَا وُلِدَ بـِالْمـَدِيـنـَةِ وَ لَمْ يَظْهَرْ لِأَحَدٍ حَتَّى مَضَى أَبُو الْحَسَنِ ع وَ لَا رَآهُ أَحَدٌ فـَكـَيـْفَ هـَذَا أُحـَدِّثُ نـَفْسِى بِذَلِكَ فَأَقْبَلَ عَلَيَّ فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى بَيَّنَ حـُجَّتـَهُ مـِنْ سـَائِرِ خـَلْقـِهِ بـِكـُلِّ شـَيْءٍ وَ يـُعـْطِيهِ اللُّغَاتِ وَ مَعْرِفَةَ الْأَنْسَابِ وَ الْآجَالِ وَ الْحَوَادِثِ وَ لَوْ لَا ذَلِكَ لَمْ يَكُنْ بَيْنَ الْحُجَّةِ وَ الْمَحْجُوجِ فَرْقٌ
اصول كافى جلد 2 صفحه 440 روايت 11
ترجمه روايت شريفه :
نـصـيـر خـادم گـويد: بارها مى شنيدم كه امام حسن عسكرى عليه السلام با غلامان ترك و رومى و صقالبى خود بلغت خودشان سخن مى گفت . من تعجب كردم و با خود گفتم : اين كه در مدينه متولد شد و تا (پدرش ) ابوالحسن عليه السلام وفات كرد، پيش كسى نرفت و كـسى او را نديد (كه درس بخواند يا با اهل اين لغات مكالمه كند) من اين موضوع را پيش ‍ خـود فـكر مى كردم كه حضرت به من متوجه شد و فرمود همانا خداى تبارك و تعالى حجت خود را با ساير مردم در همه چيز امتياز بخشيده و معرفت و لغات و انساب و مرگها و پيش آمدها را به او عطا فرموده و اگر چنين نبود، ميان حجت و محجوج (امام و ماءموم ) فرق نبود.

12- إِسـْحـَاقُ عـَنِ الْأَقـْرَعِ قـَالَ كَتَبْتُ إِلَى أَبِى مُحَمَّدٍ أَسْأَلُهُ عَنِ الْإِمَامِ هَلْ يَحْتَلِمُ وَ قُلْتُ فـِى نَفْسِى بَعْدَ مَا فَصَلَ الْكِتَابُ الِاحْتِلَامُ شَيْطَنَةٌ وَ قَدْ أَعَاذَ اللَّهُ تَبَارَكَ وَ تَعَالَى أَوْلِيـَاءَهُ مـِنْ ذَلِكَ فَوَرَدَ الْجَوَابُ حَالُ الْأَئِمَّةِ فِى الْمَنَامِ حَالُهُمْ فِى الْيَقَظَةِ لَا يُغَيِّرُ النَّوْمُ مِنْهُمْ شَيْئاً وَ قَدْ أَعَاذَ اللَّهُ أَوْلِيَاءَهُ مِنْ لَمَّةِ الشَّيْطَانِ كَمَا حَدَّثَتْكَ نَفْسُكَ
اصول كافى جلد 2 صفحه 441 روايت 12
ترجمه روايت شريفه :
اقرع گويد: به حضرت ابى محمد نوشتم : آيا امام محتلم مى شود؟ و بعد از آنكه نامه از دسـتـم خارج شد، با خود گفتم : احتلام امريست شيطانى و خداى تبارك و تعالى دوستانش را از آن بـركـنـار داشـتـه اسـت ، سـپـس ‍ جـواب آمـد: حال ائمه در خواب مانند بيدارى است ، خواب حال آنها را دگرگون نكند، و خدا اولياء خود را از برخورد شيطان محفوظ داشته ، چنانكه بخاطرت گذشت .

13- إِسـْحـَاقُ قـَالَ حـَدَّثـَنـِى الْحـَسـَنُ بْنُ ظَرِيفٍ قَالَ اخْتَلَجَ فِى صَدْرِى مَسْأَلَتَانِ أَرَدْتُ الْكِتَابَ فِيهِمَا إِلَى أَبِى مُحَمَّدٍ ع فَكَتَبْتُ أَسْأَلُهُ عَنِ الْقَائِمِ ع إِذَا قَامَ بِمَا يَقْضِى وَ أَيْنَ مـَجـْلِسـُهُ الَّذِى يـَقـْضـِى فـِيـهِ بـَيـْنَ النَّاسِ وَ أَرَدْتُ أَنْ أَسـْأَلَهُ عـَنْ شـَيْءٍ لِحُمَّى الرِّبْعِ فـَأَغـْفـَلْتُ خـَبـَرَ الْحـُمَّى فـَجَاءَ الْجَوَابُ سَأَلْتَ عَنِ الْقَائِمِ فَإِذَا قَامَ قَضَى بَيْنَ النَّاسِ بـِعِلْمِهِ كَقَضَاءِ دَاوُدَ ع لَا يَسْأَلُ الْبَيِّنَةَ وَ كُنْتَ أَرَدْتَ أَنْ تَسْأَلَ لِحُمَّى الرِّبْعِ فَأُنْسِيتَ فـَاكـْتـُبْ فـِى وَرَقـَةٍ وَ عـَلِّقـْهُ عـَلَى الْمـَحْمُومِ فَإِنَّهُ يَبْرَأُ بِإِذْنِ اللَّهِ إِنْ شَاءَ اللَّهُ يا نارُ كُونِى بَرْداً وَ سَلاماً عَلى إِبْراهِيمَ فَعَلَّقْنَا عَلَيْهِ مَا ذَكَرَ أَبُو مُحَمَّدٍ ع فَأَفَاقَ
اصول كافى جلد 2 صفحه 441 روايت 13
ترجمه روايت شريفه :
حسن بن ظريف گويد: دو مساءله در خاطرم بود كه مى خواستم به حضرت ابى محمد عليه السلام نامه بنويسم و بپرسم ، سپس نامه نوشتم و راجع به حضرت قائم عليه السلام پـرسـيـدم كـه چون قيام كند، چگونه داورى كند و دادگسترى او در ميان مردم در كجاست ؟ و مـى خـواسـتـم راجـع بـمـعـالجـه تـب ربع (كه يكروز مى گيرد و دو روز نمى گيرد) سؤ ال كـنـم ، ولى فـراموش كردم . جواب آمد كه درباره حضرت قائم پرسيدى ، چون او قيام كـند بعلم و يقين خود داورى كند، چنانكه داود عليه السلام داورى مى كرد، و گواه نخواهد: و مى خواستى راجع به تب ربع هم بپرسى ولى فراموش كردى . اين آيه را بر كاغذى بـنـويـس و بـر تـب دار بـياويز، باجازه خدا بهبودى يابد، انشاء اللّه : ((يا نار كونى بـردا و سـلامـا عـلى ابـراهـيم )) آنچه ابو محمد فرمود نوشتم و به او آويختم ، بهبودى يافت .

14- إِسْحَاقُ قَالَ حَدَّثَنِى إِسْمَاعِيلُ بْنُ مُحَمَّدِ بْنِ عَلِيِّ بْنِ إِسْمَاعِيلَ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ بـْنِ عـَبَّاسِ بـْنِ عـَبـْدِ الْمُطَّلِبِ قَالَ قَعَدْتُ لِأَبِى مُحَمَّدٍ ع عَلَى ظَهْرِ الطَّرِيقِ فَلَمَّا مَرَّ بِى شـَكـَوْتُ إِلَيـْهِ الْحـَاجـَةَ وَ حَلَفْتُ لَهُ أَنَّهُ لَيْسَ عِنْدِى دِرْهَمٌ فَمَا فَوْقَهَا وَ لَا غَدَاءٌ وَ لَا عَشَاءٌ قـَالَ فـَقـَالَ تـَحْلِفُ بِاللَّهِ كَاذِباً وَ قَدْ دَفَنْتَ مِائَتَيْ دِينَارٍ وَ لَيْسَ قَوْلِى هَذَا دَفْعاً لَكَ عَنِ الْعَطِيَّةِ أَعْطِهِ يَا غُلَامُ مَا مَعَكَ فَأَعْطَانِى غُلَامُهُ مِائَةَ دِينَارٍ ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ لِي إِنَّكَ تـُحـْرَمـُهـَا أَحـْوَجَ مـَا تَكُونُ إِلَيْهَا يَعْنِى الدَّنَانِيرَ الَّتِى دَفَنْتُ وَ صَدَقَ ع وَ كَانَ كَمَا قَالَ دَفـَنـْتُ مـِائَتـَيْ دِيـنَارٍ وَ قُلْتُ يَكُونُ ظَهْراً وَ كَهْفاً لَنَا فَاضْطُرِرْتُ ضَرُورَةً شَدِيدَةً إِلَى شـَيْءٍ أُنـْفـِقـُهُ وَ انـْغـَلَقـَتْ عـَلَيَّ أَبـْوَابُ الرِّزْقِ فـَنَبَّشْتُ عَنْهَا فَإِذَا ابْنٌ لِى قَدْ عَرَفَ مَوْضِعَهَا فَأَخَذَهَا وَ هَرَبَ فَمَا قَدَرْتُ مِنْهَا عَلَى شَيْءٍ
اصول كافى جلد 2 صفحه 441 روايت 14
ترجمه روايت شريفه :
اسـمـاعـيـل بـن محمد، نوه عبدالمطلب گويد: سر راه حضرت ابى مجمد نشستم ، چون بر من گـذشت ، از نيازمندى خود به او شكايت كردم و سوگند خوردم كه يك درهم و بيشتر ندارم و صبحانه و شام هم ندارم ، فرمود: بنام خدا سوگند دروغ مى خورى در صورتيكه 200 ديـنـار زيـر خـاك كرده ئى ؟! من اين سخن را براى نبخشيدن بتو نمى گويم ، غلام هر چه همراه دارى به او ده .
غلامش صد دينار به من داد سپس رو به من كرد و فرمود: هنگامى كه احتياج بسيارى به آن دنانير زير خاكدارى محروم مى شوى ، و راست فرمود، و چنان شد كه او گفت ، زيرا 200 ديـنـار زيـر خـاك كردم و با خود گفتم : پشتيبان و پس انداز روز بيچارگيم باشد، سپس بشدت براى مخارجى ناچار شدم و درهاى روزى برويم بسته شد، آنجا را كندم معلوم شد، پسرم جاى آنها را دانسته و برداشته و فرار كرده و چيزى از آنها بدست من نرسيد.


جلد 2 - بخش 87

15- إِسـْحـَاقُ قـَالَ حـَدَّثـَنـِى عَلِيُّ بْنُ زَيْدِ بْنِ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَلِيٍّ قَالَ كَانَ لِي فَرَسٌ وَ كُنْتُ بِهِ مُعْجَباً أُكْثِرُ ذِكْرَهُ فِى الْمَحَالِّ فَدَخَلْتُ عَلَى أَبِى مُحَمَّدٍ يَوْماً فَقَالَ لِى مـَا فـَعـَلَ فـَرَسـُكَ فـَقـُلْتُ هـُوَ عـِنـْدِى وَ هـُوَ ذَا هـُوَ عـَلَى بـَابـِكَ وَ عـَنْهُ نَزَلْتُ فَقَالَ لِيَ اسْتَبْدِلْ بِهِ قَبْلَ الْمَسَاءِ إِنْ قَدَرْتَ عَلَى مُشْتَرِى وَ لَا تُؤَخِّرْ ذَلِكَ وَ دَخَلَ عَلَيْنَا دَاخِلٌ وَ انـْقـَطـَعَ الْكـَلَامُ فـَقُمْتُ مُتَفَكِّراً وَ مَضَيْتُ إِلَى مَنْزِلِى فَأَخْبَرْتُ أَخِى الْخَبَرَ فَقَالَ مَا أَدْرِى مـَا أَقـُولُ فـِى هـَذَا وَ شـَحـَحـْتُ بِهِ وَ نَفِسْتُ عَلَى النَّاسِ بِبَيْعِهِ وَ أَمْسَيْنَا فَأَتَانَا السَّائِسُ وَ قـَدْ صـَلَّيـْنـَا الْعـَتـَمـَةَ فَقَالَ يَا مَوْلَايَ نَفَقَ فَرَسُكَ فَاغْتَمَمْتُ وَ عَلِمْتُ أَنَّهُ عـَنـَى هـَذَا بـِذَلِكَ الْقَوْلِ قَالَ ثُمَّ دَخَلْتُ عَلَى أَبِى مُحَمَّدٍ بَعْدَ أَيَّامٍ وَ أَنَا أَقُولُ فِى نَفْسِى لَيـْتـَهُ أَخـْلَفَ عـَلَيَّ دَابَّةً إِذْ كـُنـْتُ اغـْتـَمـَمْتُ بِقَوْلِهِ فَلَمَّا جَلَسْتُ قَالَ نَعَمْ نُخْلِفُ دَابَّةً عَلَيْكَ يَا غُلَامُ أَعْطِهِ بِرْذَوْنِيَ الْكُمَيْتَ هَذَا خَيْرٌ مِنْ فَرَسِكَ وَ أَوْطَأُ وَ أَطْوَلُ عُمُراً
اصول كافى جلد 2 صفحه 442 روايت 15
ترجمه روايت شريفه :
عـلى بـن زيـد گويد: اسبى داشتم كه از آن خوشم مى آمد و در مجالس ‍ وصفش را زياد مى گـفـتـم ، روزى خـدمت ابى محمد عليه السلام رسيدم ، حضرت به من فرمود: اسبت چه شد؟ عـرض كـردم : آن را دارم و اكـنـون از آن پـيـاده شـدم و در منزل شماست . فرمود: اگر مشترى پيدا كردى تا شب نرسيده آن را معاوضه كن و تاءخير ميانداز. آنگاه مردى وارد شد و سخن ما را قطع كرد. من بفكر فرو رفتم و به منزلم رفتم و خـبـر را ببرادرم گفتم : او گفت نمى دانم در اين باره چه بگويم ؟ من دريغ كردم و حيفم آمد كه آن را بمردم بفروشم تا شب شد. نماز عشا را خوانده بوديم كه تيمارگر اسب آمد و گفت : مولاى من ! اسبت مرد.
مـن انـدوهگين شدم و دانستم كه مقصود حضرت از آن سخن اين بوده . پس از چند روز خدمت آن حـضـرت رسيدم و با خود مى گفتم : كاش ‍ بجاى آن به من چارپائى مى داد، كه اين اندوه به من از سخن او رسيد.
چون بنشستم ، فرمود: آرى بجايش بتو چارپائى دهيم . غلام ! برذون ((26)) قرمز مرا به اوده . اين از اسب تو بهتر است ، هموارتر رود و عمرش درازتر است .

16- إِسـْحـَاقُ قـَالَ حـَدَّثـَنـِى مـُحـَمَّدُ بْنُ الْحَسَنِ بْنِ شَمُّونٍ قَالَ حَدَّثَنِى أَحْمَدُ بْنُ مُحَمَّدٍ قَالَ كَتَبْتُ إِلَى أَبِى مُحَمَّدٍ ع حِينَ أَخَذَ الْمُهْتَدِى فِى قَتْلِ الْمَوَالِى يَا سَيِّدِى الْحَمْدُ لِلَّهِ الَّذِى شـَغَلَهُ عَنَّا فَقَدْ بَلَغَنِى أَنَّهُ يَتَهَدَّدُكَ وَ يَقُولُ وَ اللَّهِ لَأُجْلِيَنَّهُمْ عَنْ جَدِيدِ الْأَرْضِ فَوَقَّعَ أَبـُو مـُحـَمَّدٍ ع بـِخـَطِّهِ ذَاكَ أَقـْصـَرُ لِعـُمـُرِهِ عـُدَّ مـِنْ يَوْمِكَ هَذَا خَمْسَةَ أَيَّامٍ وَ يُقْتَلُ فِى الْيَوْمِ السَّادِسِ بَعْدَ هَوَانٍ وَ اسْتِخْفَافٍ يَمُرُّ بِهِ فَكَانَ كَمَا قَالَ ع
اصول كافى جلد 2 صفحه 443 روايت 16
ترجمه روايت شريفه :
احـمـد بن محمد گويد: چون مهتدى عباسى دست بكشتار مواليان ترك زد، به حضرت ابى مـحـمـد عليه السلام نامه نوشتم : آقاى من ! خدا را شكر كه او را از ما باز داشت ، شنيده ام شما را تهديد كرده و گفته است : بخدا آنها را از روى زمين برمى دارم : حضرت بخط خود نـوشـت : ايـن رفـتار عمرش را كوتاه كرد، از همين امروز پنج روز بشمار، او در روز ششم كشته مى شود، بعد از خوارى و ذلتى كه به او برسد. و چنان شد كه فرمود.

17- إِسْحَاقُ قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ الْحَسَنِ بْنِ شَمُّونٍ قَالَ كَتَبْتُ إِلَى أَبِى مُحَمَّدٍ ع أَسْأَلُهُ أَنْ يـَدْعـُوَ اللَّهَ لِى مـِنْ وَجـَعِ عَيْنِى وَ كَانَتْ إِحْدَى عَيْنَيَّ ذَاهِبَةً وَ الْأُخْرَى عَلَى شَرَفِ ذَهَابٍ فـَكـَتـَبَ إِلَيَّ حـَبـَسَ اللَّهُ عـَلَيـْكَ عَيْنَكَ فَأَفَاقَتِ الصَّحِيحَةُ وَ وَقَّعَ فِى آخِرِ الْكِتَابِ آجَرَكَ اللَّهُ وَ أَحْسَنَ ثَوَابَكَ فَاغْتَمَمْتُ لِذَلِكَ وَ لَمْ أَعْرِفْ فِى أَهْلِى أَحَداً مَاتَ فَلَمَّا كَانَ بَعْدَ أَيَّامٍ جَاءَتْنِى وَفَاةُ ابْنِى طَيِّبٍ فَعَلِمْتُ أَنَّ التَّعْزِيَةَ لَهُ
اصول كافى جلد 2 صفحه 443 روايت 17
ترجمه روايت شريفه :
محمد بن حسن گويد: به حضرت ابى محمد عليه السلام نوشتم و تقاضا كردم براى درد چـشـمـم دعـا بـفـرمـايـد، در حـالى كـه يـك چشمم از ميان رفته بود و چشم ديگرم هم نزديك بـرفـتـن بـود، حـضـرت بـه مـن نوشت : خدا چشمت را برايت نگهدارد (نگهداشت ) پس چشم درسـتـم بـهـبـودى يـافـت و در آخـر نـامـه نـوشـتـه بـود: خـدا بـتو اجر و ثواب نيكو دهد، ((27)) من از آن جهت اندوهگين شدم و خبر نداشتم كه كسى از خاندانم مرده باشد، چند روز كـه گـذشـت ، خـبر مرگ پسرم طيب به من رسيد، دانستم سر سلامتى حضرت براى او بوده .

18- إِسـْحـَاقُ قـَالَ حـَدَّثَنِى عُمَرُ بْنُ أَبِى مُسْلِمٍ قَالَ قَدِمَ عَلَيْنَا بِسُرَّ مَنْ رَأَى رَجُلٌ مِنْ أَهْلِ مـِصْرَ يُقَالُ لَهُ سَيْفُ بْنُ اللَّيْثِ يَتَظَلَّمُ إِلَى الْمُهْتَدِى فِى ضَيْعَةٍ لَهُ قَدْ غَصَبَهَا إِيَّاهُ شـَفـِيـعٌ الْخَادِمُ وَ أَخْرَجَهُ مِنْهَا فَأَشَرْنَا عَلَيْهِ أَنْ يَكْتُبَ إِلَى أَبِى مُحَمَّدٍ ع يَسْأَلُهُ تَسْهِيلَ أَمـْرِهـَا فـَكـَتَبَ إِلَيْهِ أَبُو مُحَمَّدٍ ع لَا بَأْسَ عَلَيْكَ ضَيْعَتُكَ تُرَدُّ عَلَيْكَ فَلَا تَتَقَدَّمْ إِلَى السُّلْطـَانِ وَ الْقَ الْوَكـِيـلَ الَّذِى فـِى يـَدِهِ الضَّيـْعَةُ وَ خَوِّفْهُ بِالسُّلْطَانِ الْأَعْظَمِ اللَّهِ رَبِّ الْعَالَمِينَ فَلَقِيَهُ فَقَالَ لَهُ الْوَكِيلُ الَّذِى فِى يَدِهِ الضَّيْعَةُ قَدْ كُتِبَ إِلَيَّ عِنْدَ خُرُوجِكَ مِنْ مِصْرَ أَنْ أَطْلُبَكَ وَ أَرُدَّ الضَّيْعَةَ عَلَيْكَ فَرَدَّهَا عَلَيْهِ بِحُكْمِ الْقَاضِى ابْنِ أَبِى الشَّوَارِبِ وَ شـَهـَادَةِ الشُّهُودِ وَ لَمْ يَحْتَجْ إِلَى أَنْ يَتَقَدَّمَ إِلَى الْمُهْتَدِى فَصَارَتِ الضَّيْعَةُ لَهُ وَ فِى يَدِهِ وَ لَمْ يَكُنْ لَهَا خَبَرٌ بَعْدَ ذَلِكَ قَالَ وَ حَدَّثَنِى سَيْفُ بْنُ اللَّيْثِ هَذَا قَالَ خَلَّفْتُ ابْناً لِى عـَلِيـلًا بِمِصْرَ عِنْدَ خُرُوجِى عَنْهَا وَ ابْناً لِى آخَرَ أَسَنَّ مِنْهُ كَانَ وَصِيِّى وَ قَيِّمِى عَلَى عِيَالِى وَ فِى ضِيَاعِى فَكَتَبْتُ إِلَى أَبِى مُحَمَّدٍ ع أَسْأَلُهُ الدُّعَاءَ لِابْنِيَ الْعَلِيلِ فَكَتَبَ إِلَيَّ قـَدْ عـُوفـِيَ ابـْنـُكَ الْمُعْتَلُّ وَ مَاتَ الْكَبِيرُ وَصِيُّكَ وَ قَيِّمُكَ فَاحْمَدِ اللَّهَ وَ لَا تَجْزَعْ فَيَحْبَطَ أَجْرُكَ فَوَرَدَ عَلَيَّ الْخَبَرُ أَنَّ ابْنِي قَدْ عُوفِيَ مِنْ عِلَّتِهِ وَ مَاتَ الْكَبِيرُ يَوْمَ وَرَدَ عَلَيَّ جَوَابُ أَبِى مُحَمَّدٍ ع
اصول كافى جلد 2 صفحه 443 روايت 18
ترجمه روايت شريفه :
عـمر بن ابى مسلم گويد! مردى از اهل مصر كه نامش سيف بن ليث بود در سامره نزد ما آمد، تـا دربـاره ملكى كه شفيع خادم از او بزور گرفته و او را بيرون كرده بود، نزد مهتدى عـبـاسـى دادخـواهى كند. ما به او گفتيم به حضرت ابى محمد عليه السلام نامه نويسد و تـسـهـيـل كـارش را بـخـواهـد، حـضـرت در جـواب او نـوشـت : باك مدار، ملكت را بتو برمى گردانند، نزد سلطان مرو، بلكه وكيلى را كه ملكت دست او است ببين و او را از سلطان اعظم ، خداوند رب العالمين بترسان .
سـيـف او را ديـد، وكـيـل گفت : چون از مصر خارج شدى ، او به من نوشت كه ترا بخواهم و ملكت را بتو برگردانم ، سپس بحكم ابن ابى الشوارب قاضى ، و شهادت گواهان ملكش را به او برگردانيد و محتاج نشد كه بمهتدى شكايت كند. ملك به او برگشت و در دست او بود و ديگر از او خبرى نشد.
راوى گويد: و همين سيف بن ليث گفت : وقتى از مصر بيرون شدم ، پسرى داشتم بيمار و پسر ديگرم كه از او بزرگتر بود، وصى و قيم بر خانواده و املاكم قرارش داده بودم . بـه حـضـرت ابـو محمد نامه نوشتم و درخواست كردم براى پسر بيمارم دعا كند، حضرت به من نوشت : ((پسر بيمارت خوب شد و پسر بزرگتر وصى و قيمت درگذشت . خدا را شـكـر كـن و بـيـتـابـى مـنما كه اجرت تباه شود)) سپس به من خبر رسيد كه پسر بيمارم بهبودى يافته و پسر بزرگم مرده است ، در همان روزى كه جواب نامه حضرت ابى محمد عليه السلام به من رسيده بود.

19- إِسـْحـَاقُ قـَالَ حـَدَّثـَنِى يَحْيَى بْنُ الْقُشَيْرِيِّ مِنْ قَرْيَةٍ تُسَمَّى قِيرَ قَالَ كَانَ لِأَبِي مُحَمَّدٍ وَكِيلٌ قَدِ اتَّخَذَ مَعَهُ فِى الدَّارِ حُجْرَةً يَكُونُ فِيهَا مَعَهُ خَادِمٌ أَبْيَضُ فَأَرَادَ الْوَكِيلُ الْخَادِمَ عَلَى نَفْسِهِ فَأَبَى إِلَّا أَنْ يَأْتِيَهُ بِنَبِيذٍ فَاحْتَالَ لَهُ بِنَبِيذٍ ثُمَّ أَدْخَلَهُ عَلَيْهِ وَ بَيْنَهُ وَ بـَيـْنَ أَبـِى مـُحـَمَّدٍ ثـَلَاثـَةُ أَبْوَابٍ مُغْلَقَةٍ قَالَ فَحَدَّثَنِى الْوَكِيلُ قَالَ إِنِّى لَمُنْتَبِهٌ إِذْ أَنَا بـِالْأَبـْوَابِ تـُفـْتـَحُ حـَتَّى جـَاءَ بـِنـَفْسِهِ فَوَقَفَ عَلَى بَابِ الْحُجْرَةِ ثُمَّ قَالَ يَا هَؤُلَاءِ اتَّقُوا اللَّهَ خَافُوا اللَّهَ فَلَمَّا أَصْبَحْنَا أَمَرَ بِبَيْعِ الْخَادِمِ وَ إِخْرَاجِى مِنَ الدَّارِ
اصول كافى جلد 2 صفحه 444 روايت 19
ترجمه روايت شريفه :
يحيى بن قشيرى كه اهل قريه قير بود گفت : حضرت ابى محمد عليه السلام وكيلى داشت كـه در مـنـزل آن حـضـرت اتـاقـى داشـت و خـدمـتـگـزارى سـفـيـد پـوسـت هـمـراه او بـود، وكـيـل خـواست بر خدمتگزار سوار شود (او را بر خود سوار كند) خادم گفت : نمى پذيرم ، جز اينكه برايم شراب آورى ، وكيل با زرنگى شرابى بدست آورد و نزد او برد، و ميان او و حضرت ابى محمد عليه السلام سه در اتاق بسته بود.
وكـيـل گـويـد: نـاگاه من متوجه شدم و ديدم درها باز مى شود تا خودش ‍ تشريف آورد و در اتـاق ايـسـتاد و فرمود: آهاى ! از خدا پروا كنيد، از خدا بترسيد: و چون صبح شد، دستور داد خادم را بفروشند و مرا از خانه بيرون كنند.

20- إِسـْحـَاقُ قـَالَ أَخـْبـَرَنـِى مـُحَمَّدُ بْنُ الرَّبِيعِ الشَّائِيُّ قَالَ نَاظَرْتُ رَجُلًا مِنَ الثَّنَوِيَّةِ بِالْأَهْوَازِ ثُمَّ قَدِمْتُ سُرَّ مَنْ رَأَى وَ قَدْ عَلِقَ بِقَلْبِى شَيْءٌ مِنْ مَقَالَتِهِ فَإِنِّي لَجَالِسٌ عَلَى بَابِ أَحْمَدَ بْنِ الْخَضِيبِ إِذْ أَقْبَلَ أَبُو مُحَمَّدٍ ع مِنْ دَارِ الْعَامَّةِ يَؤُمُّ الْمَوْكِبَ فَنَظَرَ إِلَيَّ وَ أَشَارَ بِسَبَّاحَتِهِ أَحَدٌ أَحَدٌ فَرْدٌ فَسَقَطْتُ مَغْشِيّاً عَلَيَّ
اصول كافى جلد 2 صفحه 445 روايت 20
ترجمه روايت شريفه :
محمد بن ربيع شائى گويد: با مردى از ثنويه (قائلين بدو خدا) در اهواز مباحثه كردم ، سپس به سامره رفتم و بعضى از سخنان او بدلم چسبيده بود، روز بارعام خليفه بود. من در خـانـه احـمـد بـن خـضيب نشسته بودم كه حضرت ابو محمد عليه السلام از اتاق عمومى وارد شد، به من نگريست و با انگشت سبابه اش اشاره فرمود: ((يكتاست ، يكتاست ، فرد است )) من بيهوش شدم و افتادم .

21- إِسْحَاقُ عَنْ أَبِى هَاشِمٍ الْجَعْفَرِيِّ قَالَ دَخَلْتُ عَلَى أَبِى مُحَمَّدٍ يَوْماً وَ أَنَا أُرِيدُ أَنْ أَسْأَلَهُ مَا أَصُوغُ بِهِ خَاتَماً أَتَبَرَّكُ بِهِ فَجَلَسْتُ وَ أُنْسِيتُ مَا جِئْتُ لَهُ فَلَمَّا وَدَّعْتُ وَ نَهَضْتُ رَمَى إِلَيَّ بـِالْخـَاتـَمِ فَقَالَ أَرَدْتَ فِضَّةً فَأَعْطَيْنَاكَ خَاتَماً رَبِحْتَ الْفَصَّ وَ الْكِرَاءَ هَنَأَكَ اللَّهُ يَا أَبَا هَاشِمٍ فَقُلْتُ يَا سَيِّدِى أَشْهَدُ أَنَّكَ وَلِيُّ اللَّهِ وَ إِمَامِيَ الَّذِى أَدِينُ اللَّهَ بِطَاعَتِهِ فَقَالَ غَفَرَ اللَّهُ لَكَ يَا أَبَا هَاشِمٍ
اصول كافى جلد 2 صفحه 445 روايت 21
ترجمه روايت شريفه :
ابـو هـاشـم جـعـفـرى گـويـد: روزى خدمت حضرت ابو محمد عليه السلام رسيدم و در نظر داشـتـم كـه قـدرى نـقـره از آن حـضـرت بگيرم تا از نظر تبرك با آن انگشترى بسازم ، خـدمـتـش نـشـسـتـم ، ولى فـرامـوش كـردم كه براى چه آمده بودم ، چون خداحافظى كردم و بـرخـاسـتم ، انگشترش را سوى من انداخت و فرمود: تو نقره مى خواستى و ما انگشتر بتو داديم ، نگين و مزدش را هم سود بردى ، گوارايت باد، اى ابا هاشم !
عـرض كـردم : آقـاى مـن ! گـواهـى دهـم كه تو ولى خدا و امام من هستى كه با اطاعت از شما ديندارى خدا مى كنم . فرمود: خدا ترا بيامرزد، اى ابا هاشم !

22- إِسـْحَاقُ قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ الْقَاسِمِ أَبُو الْعَيْنَاءِ الْهَاشِمِيُّ مَوْلَى عَبْدِ الصَّمَدِ بْنِ عـَلِيٍّ عـَتـَاقَةً قَالَ كُنْتُ أَدْخُلُ عَلَى أَبِي مُحَمَّدٍ ع فَأَعْطَشُ وَ أَنَا عِنْدَهُ فَأُجِلُّهُ أَنْ أَدْعُوَ بِالْمَاءِ فـَيـَقُولُ يَا غُلَامُ اسْقِهِ وَ رُبَّمَا حَدَّثْتُ نَفْسِى بِالنُّهُوضِ فَأُفَكِّرُ فِى ذَلِكَ فَيَقُولُ يَا غُلَامُ دَابَّتَهُ
اصول كافى جلد 2 صفحه 446 روايت 22
ترجمه روايت شريفه :
مـحـمـد بـن قـاسـم گـويد: هرگاه خدمت حضرت ابى محمد عليه السلام مى رسيدم و تشنه بـودم ، عـظـمـتـش مـانـع مـى شد كه در خدمتش آب بخواهم ، او مى فرمود: غلام ! برايش آب بياور.
و بسا مى شد كه با خود مى گفتم ، حركت كنم و در آن انديشه بودم كه مى فرمود: غلام ! مركبش را حاضر كن .

23- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ بْنِ مُوسَى بْنِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ عَبْدِ الْغَفَّارِ قَالَ دَخَلَ الْعَبَّاسِيُّونَ عَلَى صَالِحِ بْنِ وَصِيفٍ وَ دَخَلَ صَالِحُ بْنُ عـَلِيٍّ وَ غـَيـْرُهُ مـِنَ الْمـُنْحَرِفِينَ عَنْ هَذِهِ النَّاحِيَةِ عَلَى صَالِحِ بْنِ وَصِيفٍ عِنْدَ مَا حَبَسَ أَبَا مـُحَمَّدٍ ع فَقَالَ لَهُمْ صَالِحٌ وَ مَا أَصْنَعُ قَدْ وَكَّلْتُ بِهِ رَجُلَيْنِ مِنْ أَشَرِّ مَنْ قَدَرْتُ عَلَيْهِ فَقَدْ صـَارَا مـِنَ الْعـِبـَادَةِ وَ الصَّلَاةِ وَ الصِّيـَامِ إِلَى أَمـْرٍ عـَظـِيمٍ فَقُلْتُ لَهُمَا مَا فِيهِ فَقَالَا مَا تَقُولُ فِى رَجُلٍ يَصُومُ النَّهَارَ وَ يَقُومُ اللَّيْلَ كُلَّهُ لَا يَتَكَلَّمُ وَ لَا يَتَشَاغَلُ وَ إِذَا نَظَرْنَا إِلَيـْهِ ارْتـَعـَدَتْ فـَرَائِصـُنـَا وَ يـُدَاخـِلُنـَا مـَا لَا نـَمـْلِكـُهُ مـِنْ أَنـْفـُسـِنَا فَلَمَّا سَمِعُوا ذَلِكَ انْصَرَفُوا خَائِبِينَ
اصول كافى جلد 2 صفحه 446 روايت 23
ترجمه روايت شريفه :
زمـانـى كـه حـضـرت ابـو مـحـمـد عـليه السلام (نزد صالح بن وصيف تركى ، پيشكار و اخـتـيـاردار مـهـتـدى عـبـاسى ) در زندان بود، عباسيون و صالح بن على و ديگرانى كه از نـاحـيـه اهـلبـيـت منحرف بودند نزد صالح رفتند (تا به او سفارش كنند درباره حضرت سـخـتـگـيـرى كـنـد) صـالح گـفـت . مـن چـه كنم ، دو نفر از نانجيب ترين مردانى را كه مى تـوانـسـتـم پيدا كنم ، بر او گماشتم ، آندو نفر (در اثر مشاهده رفتار حضرت ) از لحاظ عـبـادت و نـمـاز و روزه خـيلى كوشا شدند، من به آن دو نفر گفتم : در او چه خصلت است ؟ گـفـتـند: چه مى گوئى درباره مردى كه روز را روزه مى گيرد و تمام شب عبادت مى كند، نـه سـخـن مـى گـويـد و نه بچيزى سرگرم مى شود چون به او نگاه مى كنيم ، رگهاى گـردن مـا مـى لرزد و حـالى بما دست مى دهد كه نمى توانيم خود را نگه داريم چون چنين شنيدند، نوميد برگشتند.


جلد 2 - بخش 88

24- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنِ الْحَسَنِ بْنِ الْحُسَيْنِ قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ الْحَسَنِ الْمَكْفُوفُ قـَالَ حَدَّثَنِى بَعْضُ أَصْحَابِنَا عَنْ بَعْضِ فَصَّادِى الْعَسْكَرِ مِنَ النَّصَارَى أَنَّ أَبَا مُحَمَّدٍ ع بَعَثَ إِلَيَّ يَوْماً فِي وَقْتِ صَلَاةِ الظُّهْرِ فَقَالَ لِى افْصِدْ هَذَا الْعِرْقَ قَالَ وَ نَاوَلَنِى عِرْقاً لَمْ أَفـْهـَمـْهُ مـِنَ الْعـُرُوقِ الَّتـِى تـُفـْصـَدُ فـَقُلْتُ فِى نَفْسِى مَا رَأَيْتُ أَمْراً أَعْجَبَ مِنْ هَذَا يـَأْمـُرُنِى أَنْ أَفْصِدَ فِى وَقْتِ الظُّهْرِ وَ لَيْسَ بِوَقْتِ فَصْدٍ وَ الثَّانِيَةُ عِرْقٌ لَا أَفْهَمُهُ ثُمَّ قـَالَ لِيَ انـْتـَظـِرْ وَ كـُنْ فِي الدَّارِ فَلَمَّا أَمْسَى دَعَانِى وَ قَالَ لِى سَرِّحِ الدَّمَ فَسَرَّحْتُ ثُمَّ قَالَ لِى أَمْسِكْ فَأَمْسَكْتُ ثُمَّ قَالَ لِى كُنْ فِى الدَّارِ فَلَمَّا كَانَ نِصْفُ اللَّيْلِ أَرْسَلَ إِلَيَّ وَ قـَالَ لِي سـَرِّحِ الدَّمَ قـَالَ فـَتـَعـَجَّبـْتُ أَكـْثـَرَ مـِنْ عـَجـَبـِيَ الْأَوَّلِ وَ كـَرِهْتُ أَنْ أَسْأَلَهُ قَالَ فـَسـَرَّحـْتُ فَخَرَجَ دَمٌ أَبْيَضُ كَأَنَّهُ الْمِلْحُ قَالَ ثُمَّ قَالَ لِيَ احْبِسْ قَالَ فَحَبَسْتُ قَالَ ثُمَّ قـَالَ كـُنْ فـِى الدَّارِ فـَلَمَّا أَصْبَحْتُ أَمَرَ قَهْرَمَانَهُ أَنْ يُعْطِيَنِى ثَلَاثَةَ دَنَانِيرَ فَأَخَذْتُهَا وَ خـَرَجـْتُ حَتَّى أَتَيْتُ ابْنَ بَخْتِيشُوعَ النَّصْرَانِيَّ فَقَصَصْتُ عَلَيْهِ الْقِصَّةَ قَالَ فَقَالَ لِى وَ اللَّهِ مـَا أَفْهَمُ مَا تَقُولُ وَ لَا أَعْرِفُهُ فِى شَيْءٍ مِنَ الطِّبِّ وَ لَا قَرَأْتُهُ فِي كِتَابٍ وَ لَا أَعـْلَمُ فـِى دَهـْرِنـَا أَعـْلَمَ بـِكـُتـُبِ النَّصـْرَانـِيَّةِ مـِنْ فـُلَانٍ الْفـَارِسـِيِّ فَاخْرُجْ إِلَيْهِ قَالَ فـَاكـْتـَرَيْتُ زَوْرَقاً إِلَى الْبَصْرَةِ وَ أَتَيْتُ الْأَهْوَازَ ثُمَّ صِرْتُ إِلَى فَارِسَ إِلَى صَاحِبِى فـَأَخْبَرْتُهُ الْخَبَرَ قَالَ وَ قَالَ أَنْظِرْنِى أَيَّاماً فَأَنْظَرْتُهُ ثُمَّ أَتَيْتُهُ مُتَقَاضِياً قَالَ فَقَالَ لِى إِنَّ هَذَا الَّذِى تَحْكِيهِ عَنْ هَذَا الرَّجُلِ فَعَلَهُ الْمَسِيحُ فِى دَهْرِهِ مَرَّةً
اصول كافى جلد 2 صفحه 447 روايت 24
ترجمه روايت شريفه :
رگـزنـى نـصـرانـى گويد: روزى هنگام نماز ظهر امام عسكرى عليه السلام مرا خواست و فـرمـود: اين رگرا بزن ، و رگى بدست من داد كه آنرا از رگهائى كه زده مى شود نمى شـنـاختم ، با خود گفتم : امرى شگفت تر از اين نديده ام : به من دستور مى دهد: هنگام ظهر رگ بـزنـم ، در صـورتى كه وقت رگ زدن نيست و ديگر اينكه رگى را كه نمى شناسم به من مى نمايد.
سپس فرمود: در همين خانه منتظر باش ، چون شب شد، مرا خواست و فرمود: خون را باز كن ، بـاز كـردم ، سـپس فرمود: ببند، بستم ، فرمود: در همين خانه باش ، چون نصف شب شد، مـرا خـواسـت و فـرمـود: خـون را بـاز كـن ، مـن بـيـشـتـر از بـار اول در شـگـفـت شـدم ولى نـخـواسـتـم از آن حـضـرت سـؤ ال كـنـم . چـون بـاز كـردم ، خـون سفيدى مانند نمك ، بيرون آمد، سپس ‍ فرمود: ببند، آن را بـسـتـم ، بـاز فـرمـود: در خـانـه بـاش ، چـون صـبـح شـد، بـوكـيـل خـرجـش دسـتـور داد 3 اشـرفى به من بدهد. من گرفتم و بيرون آمدم تا نزد ابن بختيشوع نصرانى رسيدم ، داستان را به او گزارش دادم .
او گـفـت : بـخـدا مـن نمى فهمم تو چه مى گوئى ؟ در علم طب چنين چيزى سراغ ندارم و در كتابى هم نخوانده ام . من در اين عصر كسى را از فلان مرد فارسى داناتر بكتب نصرانيت نمى دانم ، نزد او برد من قايقى تا بصره كرايه كردم و باهواز آمدم ، از آنجا به شيراز نـزد او رفـتـم و گزارش را براى او گفتم ، گفت چند روز به من مهلت بده ، مهلتش دادم ، سـپـس خـواهـان پـاسـخ نـزدش رفـتـم ، بـه مـن گـفـت : امـرى را كـه از ايـن مـرد نقل مى كنى ، حضرت مسيح يكبار در دوران عمرش انجام داده است .

25- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصـْحـَابـِنـَا قَالَ كَتَبَ مُحَمَّدُ بْنُ حُجْرٍ إِلَى أَبِى مُحَمَّدٍ ع يـَشْكُو عَبْدَ الْعَزِيزِ بْنَ دُلَفَ وَ يَزِيدَ بْنَ عَبْدِ اللَّهِ فَكَتَبَ إِلَيْهِ أَمَّا عَبْدُ الْعَزِيزِ فَقَدْ كـُفـِيـتَهُ وَ أَمَّا يَزِيدُ فَإِنَّ لَكَ وَ لَهُ مَقَاماً بَيْنَ يَدَيِ اللَّهِ فَمَاتَ عَبْدُ الْعَزِيزِ وَ قَتَلَ يَزِيدُ مُحَمَّدَ بْنَ حُجْرٍ
اصول كافى جلد 2 صفحه 447 روايت 25
ترجمه روايت شريفه :
مـحـمـد بن حجر به حضرت ابى محمد عليه السلام نامه نوشت و از عبدالعريز بن دلف و يزيد بن عبداللّه شكايت كرد، امام در پاسخش ‍ نوشت : اما شر عبدالعزيز از تو بر كنار شـد و امـا يـزيد، ترا با او نزد خدا مقامى است (براى دادخواهى ) سپس عبدالعزيز بمرد و يزيد محمد بن حجر را بكشت .

26- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصـْحـَابـِنـَا قـَالَ سـُلِّمَ أَبُو مُحَمَّدٍ ع إِلَى نِحْرِيرٍ فَكَانَ يُضَيِّقُ عَلَيْهِ وَ يُؤْذِيهِ قَالَ فَقَالَتْ لَهُ امْرَأَتُهُ وَيْلَكَ اتَّقِ اللَّهَ لَا تَدْرِى مَنْ فِى مَنْزِلِكَ وَ عـَرَّفـَتْهُ صَلَاحَهُ وَ قَالَتْ إِنِّى أَخَافُ عَلَيْكَ مِنْهُ فَقَالَ لَأَرْمِيَنَّهُ بَيْنَ السِّبَاعِ ثُمَّ فَعَلَ ذَلِكَ بِهِ فَرُئِيَ ع قَائِماً يُصَلِّي وَ هِيَ حَوْلَهُ
اصول كافى جلد 2 صفحه 448 روايت 26
ترجمه روايت شريفه :
حـضـرت ابـو مـحـمـد عـليـه السـلام را بـه نـحـرير (كه گويا مستخدم باغ وحش ‍ بوده ) سـپردند (تا نزد او زندانى باشد) او بر حضرت سخت مى گرفت و اذيتش مى كرد، زنش بـه او گـفـت : واى بـر تـو، از خـدا بـتـرس ، نـمـى دانـى چـه شـخـصـى در مـنـزل تـو اسـت ؟ و شايستگى حضرت را براى او بيان كرد و گفت : من درباره او بر تو نـگـرانم ، مرد گفت : او را ميان درندگان مى اندازم و همين كار را هم كرد. امام عليه السلام را ديدند بنماز ايستاده و درندگان گرد او هستند.

27- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ إِسْحَاقَ قَالَ دَخَلْتُ عَلَى أَبِى مُحَمَّدٍ ع فَسَأَلْتُهُ أَنْ يـَكـْتُبَ لِأَنْظُرَ إِلَى خَطِّهِ فَأَعْرِفَهُ إِذَا وَرَدَ فَقَالَ نَعَمْ ثُمَّ قَالَ يَا أَحْمَدُ إِنَّ الْخَطَّ سَيَخْتَلِفُ عـَلَيـْكَ مِنْ بَيْنِ الْقَلَمِ الْغَلِيظِ إِلَى الْقَلَمِ الدَّقِيقِ فَلَا تَشُكَّنَّ ثُمَّ دَعَا بِالدَّوَاةِ فَكَتَبَ وَ جَعَلَ يَسْتَمِدُّ إِلَى مَجْرَى الدَّوَاةِ فَقُلْتُ فِى نَفْسِى وَ هُوَ يَكْتُبُ أَسْتَوْهِبُهُ الْقَلَمَ الَّذِى كـَتـَبَ بـِهِ فـَلَمَّا فـَرَغَ مـِنَ الْكـِتَابَةِ أَقْبَلَ يُحَدِّثُنِى وَ هُوَ يَمْسَحُ الْقَلَمَ بِمِنْدِيلِ الدَّوَاةِ سـَاعـَةً ثُمَّ قَالَ هَاكَ يَا أَحْمَدُ فَنَاوَلَنِيهِ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنِّى مُغْتَمٌّ لِشَيْءٍ يُصِيبُنِى فِى نَفْسِى وَ قَدْ أَرَدْتُ أَنْ أَسْأَلَ أَبَاكَ فَلَمْ يُقْضَ لِى ذَلِكَ فَقَالَ وَ مَا هُوَ يَا أَحْمَدُ فَقُلْتُ يـَا سـَيِّدِى رُوِيَ لَنـَا عـَنْ آبـَائِكَ أَنَّ نـَوْمَ الْأَنْبِيَاءِ عَلَى أَقْفِيَتِهِمْ وَ نَوْمَ الْمُؤْمِنِينَ عَلَى أَيْمَانِهِمْ وَ نَوْمَ الْمُنَافِقِينَ عَلَى شَمَائِلِهِمْ وَ نَوْمَ الشَّيَاطِينِ عَلَى وُجُوهِهِمْ فَقَالَ ع كَذَلِكَ هُوَ فـَقـُلْتُ يـَا سـَيِّدِى فـَإِنِّى أَجـْهـَدُ أَنْ أَنـَامَ عـَلَى يَمِينِى فَمَا يُمْكِنُنِى وَ لَا يَأْخُذُنِى النَّوْمُ عـَلَيـْهـَا فـَسـَكـَتَ سـَاعـَةً ثـُمَّ قـَالَ يـَا أَحـْمـَدُ ادْنُ مِنِّى فَدَنَوْتُ مِنْهُ فَقَالَ أَدْخِلْ يَدَكَ تَحْتَ ثـِيـَابـِكَ فَأَدْخَلْتُهَا فَأَخْرَجَ يَدَهُ مِنْ تَحْتِ ثِيَابِهِ وَ أَدْخَلَهَا تَحْتَ ثِيَابِى فَمَسَحَ بِيَدِهِ الْيُمْنَى عَلَى جَانِبِى الْأَيْسَرِ وَ بِيَدِهِ الْيُسْرَى عَلَى جَانِبِى الْأَيْمَنِ ثَلَاثَ مَرَّاتٍ فَقَالَ أَحْمَدُ فَمَا أَقْدِرُ أَنْ أَنَامَ عَلَى يَسَارِى مُنْذُ فَعَلَ ذَلِكَ بِى ع وَ مَا يَأْخُذُنِى نَوْمٌ عَلَيْهَا أَصْلًا
اصول كافى جلد 2 صفحه 448 روايت 27
ترجمه روايت شريفه :
احمد بن اسحاق گويد: خدمت حضرت ابى محمد عليه السلام رسيدم و درخواست كردم چيزى بـنـويـسـد كـه من خطش را به بينم تا هر وقت ديدم بشناسم ، فرمود: بسيار خوب ، سپس فـرمـود: اى احـمـد! خـط بـا قـلم درشـت و ريـز در نظرت مختلف مى نمايد، مبادا بشك افتى (اسلوب خط را ببين نه ريز و درشتيش را) آنگاه دوات طلبيد و خط نوشت و مركب را از ته دوات بـسـرش مى كشيد، وقتى مى نوشت با خود گفتم : تقاضا مى كنم قلمى را كه با آن مـى نويسد، به من ببخشد، چون از نوشتن فارغ شد، با من حرف مى زد و تا مدتى قلم را با دستمالش پاك مى كرد، سپس فرمود: بگير، اى احمد! و قلم را به من داد.
گـفـتـم : قـربانت گردم ، مطلبى در دل دارم كه بخاطر آن اندوهگينم ، مى خواستم آنرا از پـدر شـمـا بـپـرسم ، پيش آمد نكرد، فرمود: اى احمد! چيست آن ؟ عرض كردم : آقاى من ! از پـدران شـمـا بـراى ما روايت كرده اند كه : خوابيدن پيغمبران بر پشت و خوابيدن مؤ منين بجانب راست و خوابيدن منافقين بجانب چپ و خوابيدن شياطين برو افتاده و دمر است .
فرمود: چين است . عرض كردم : آقاى من ! من هر چه كوشش مى كنم به دست راست بخوابم ، مـمـكـن نـمـى شـود و خوابم نمى برد، حضرت ساعتى سكوت فرمود: احمد! نزديك من بيا. نزديكش رفتم ، فرمود: دستت را زير لبانت ببر، من بردم ، آنگاه دست خود را از زير جامه اش در آورد و زير جامه من كرد و با دست راست خود به پهلوى چپ من و با دست چپ خود به پـهـلوى راسـت مـن كـشـيد تا سه بارـ احمد گويد از آن زمان كه با من چنان كرد، نتوانستم به پهلوى چپ بخوابم و ابدا بر آن پهلو خوابم نمى برد.

* (زندگانى حضرت صاحب الزمان عليه السلام ) *

بَابُ مَوْلِدِ الصَّاحِبِ ع

وُلِدَ ع لِلنِّصْفِ مِنْ شَعْبَانَ سَنَةَ خَمْسٍ وَ خَمْسِينَ وَ مِائَتَيْنِ
1- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ قَالَ خَرَجَ عَنْ أَبِى مـُحـَمَّدٍ ع حـِيـنَ قـُتـِلَ الزُّبـَيـْرِيُّ هـَذَا جـَزَاءُ مـَنِ افـْتـَرَى عـَلَى اللَّهِ فـِى أَوْلِيَائِهِ زَعَمَ أَنَّهُ يـَقْتُلُنِى وَ لَيْسَ لِى عَقِبٌ فَكَيْفَ رَأَى قُدْرَةَ اللَّهِ وَ وُلِدَ لَهُ وَلَدٌ سَمَّاهُ م ح م د سَنَةَ سِتٍّ وَ خَمْسِينَ وَ مِائَتَيْنِ
اصول كافى جلد 2 صفحه 449 روايت 1
ترجمه روايت شريفه :
آن حضرت در نيمه شعبان سال 255 هجرى متولد شده است .
احـمـد بـن مـحـمـد گـويـد: هنگامى كه زبيرى كشته شد، اين مكتوب از جانب امام حسن عسكرى عـليه السلام بيرون آمد: ((اينست مجازات كسى كه بر خدا نسبت به اوليائش دروغ بندد، او گـمـان كرد كه مرا خواهد كشت و نسلم قطع مى شود، چگونه قدرت خدا را مشاهده كرد؟ و بـراى او پـسـرى مـتـولد شـد كـه او را ((م ح م د)) نـام گـذاشـت ، و در سال 256 (به حديث 858 رجوع شود.)

2- عـَلِيُّ بْنُ مُحَمَّدٍ قَالَ حَدَّثَنِي مُحَمَّدٌ وَ الْحَسَنُ ابْنَا عَلِيِّ بْنِ إِبْرَاهِيمَ فِي سَنَةِ تِسْعٍ وَ سـَبـْعـِينَ وَ مِائَتَيْنِ قَالَا حَدَّثَنَا مُحَمَّدُ بْنُ عَلِيِّ بْنِ عَبْدِ الرَّحْمَنِ الْعَبْدِيُّ مِنْ عَبْدِ قَيْسٍ عـَنْ ضَوْءِ بْنِ عَلِيٍّ الْعِجْلِيِّ عَنْ رَجُلٍ مِنْ أَهْلِ فَارِسَ سَمَّاهُ قَالَ أَتَيْتُ سُرَّ مَنْ رَأَى وَ لَزِمْتُ بـَابَ أَبـِى مـُحـَمَّدٍ ع فـَدَعـَانـِى مـِنْ غـَيْرِ أَنْ أَسْتَأْذِنَ فَلَمَّا دَخَلْتُ وَ سَلَّمْتُ قَالَ لِى يَا أَبَا فـُلَانٍ كـَيـْفَ حـَالُكَ ثُمَّ قَالَ لِى اقْعُدْ يَا فُلَانُ ثُمَّ سَأَلَنِى عَنْ جَمَاعَةٍ مِنْ رِجَالٍ وَ نِسَاءٍ مِنْ أَهـْلِى ثـُمَّ قـَالَ لِى مـَا الَّذِى أَقـْدَمـَكَ قـُلْتُ رَغـْبَةٌ فِى خِدْمَتِكَ قَالَ فَقَالَ فَالْزَمِ الدَّارَ قَالَ فـَكـُنـْتُ فـِى الدَّارِ مـَعَ الْخـَدَمِ ثـُمَّ صِرْتُ أَشْتَرِى لَهُمُ الْحَوَائِجَ مِنَ السُّوقِ وَ كُنْتُ أَدْخُلُ عـَلَيـْهِ مـِنْ غـَيـْرِ إِذْنٍ إِذَا كـَانَ فـِى دَارِ الرِّجـَالِ فـَدَخـَلْتُ عـَلَيـْهِ يـَوْماً وَ هُوَ فِى دَارِ الرِّجَالِ فـَسـَمـِعـْتُ حَرَكَةً فِى الْبَيْتِ فَنَادَانِى مَكَانَكَ لَا تَبْرَحْ فَلَمْ أَجْسُرْ أَنْ أَخْرُجَ وَ لَا أَدْخُلَ فَخَرَجَتْ عَلَيَّ جَارِيَةٌ مَعَهَا شَيْءٌ مُغَطًّى ثُمَّ نَادَانِيَ ادْخُلْ فَدَخَلْتُ وَ نَادَى الْجَارِيَةَ فَرَجَعَتْ فَقَالَ لَهَا اكْشِفِى عَمَّا مَعَكِ فَكَشَفَتْ عَنْ غُلَامٍ أَبْيَضَ حَسَنِ الْوَجْهِ وَ كَشَفَتْ عَنْ بَطْنِهِ فـَإِذَا شـَعـْرٌ نـَابـِتٌ مـِنْ لَبَّتـِهِ إِلَى سُرَّتِهِ أَخْضَرُ لَيْسَ بِأَسْوَدَ فَقَالَ هَذَا صَاحِبُكُمْ ثُمَّ أَمـَرَهـَا فـَحـَمـَلَتـْهُ فـَمـَا رَأَيـْتـُهُ بـَعْدَ ذَلِكَ حَتَّى مَضَى أَبُو مُحَمَّدٍ ع فَقَالَ ضَوْءُ بْنُ عَلِيٍّ فـَقـُلْتُ لِلْفـَارِسـِيِّ كَمْ كُنْتَ تُقَدِّرُ لَهُ مِنَ السِّنِينَ قَالَ سَنَتَيْنِ قَالَ الْعَبْدِيُّ فَقُلْتُ لِضـَوْءٍ كـَمْ تـُقـَدِّرُ لَهُ أَنـْتَ قَالَ أَرْبَعَ عَشْرَةَ سَنَةً قَالَ أَبُو عَلِيٍّ وَ أَبُو عَبْدِ اللَّهِ وَ نَحْنُ نُقَدِّرُ لَهُ إِحْدَى وَ عِشْرِينَ سَنَةً
اصول كافى جلد 2 صفحه 449 روايت 2
 ترجمه روايت شريفه :
(ايـن روايـت بشماره 859 در ص 119 همين جلد گذشت و در آنجا ترجمه شد، اينجا تكرار نمى كنيم ،).
3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ وَ عـَنْ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِنَا الْقُمِّيِّينَ عَنْ مُحَمَّدِ بْنِ مُحَمَّدٍ الْعَامِرِيِّ عَنْ أَبِى سَعِيدٍ غَانِمٍ الْهِنْدِيِّ قَالَ كُنْتُ بِمَدِينَةِ الْهِنْدِ الْمَعْرُوفَةِ بِقِشْمِيرَ الدَّاخِلَةِ وَ أَصْحَابٌ لِى يـَقـْعـُدُونَ عـَلَى كـَرَاسِيَّ عَنْ يَمِينِ الْمَلِكِ أَرْبَعُونَ رَجُلًا كُلُّهُمْ يَقْرَأُ الْكُتُبَ الْأَرْبَعَةَ التَّوْرَاةَ وَ الْإِنـْجـِيـلَ وَ الزَّبـُورَ وَ صـُحـُفَ إِبْرَاهِيمَ نَقْضِى بَيْنَ النَّاسِ وَ نُفَقِّهُهُمْ فِى دِينِهِمْ وَ نُفْتِيهِمْ فِى حَلَالِهِمْ وَ حَرَامِهِمْ يَفْزَعُ النَّاسُ إِلَيْنَا الْمَلِكُ فَمَنْ دُونَهُ فَتَجَارَيْنَا ذِكـْرَ رَسـُولِ اللَّهِ ص فـَقـُلْنـَا هـَذَا النَّبـِيُّ الْمَذْكُورُ فِي الْكُتُبِ قَدْ خَفِيَ عَلَيْنَا أَمْرُهُ وَ يـَجـِبُ عـَلَيـْنـَا الْفـَحـْصُ عـَنـْهُ وَ طـَلَبُ أَثـَرِهِ وَ اتَّفـَقَ رَأْيُنَا وَ تَوَافَقْنَا عَلَى أَنْ أَخْرُجَ فَأَرْتَادَ لَهُمْ فَخَرَجْتُ وَ مَعِى مَالٌ جَلِيلٌ فَسِرْتُ اثْنَيْ عَشَرَ شَهْراً حَتَّى قَرُبْتُ مِنْ كَابُلَ فَعَرَضَ لِى قَوْمٌ مِنَ التُّرْكِ فَقَطَعُوا عَلَيَّ وَ أَخَذُوا مَالِي وَ جُرِحْتُ جِرَاحَاتٍ شَدِيدَةً وَ دُفِعْتُ إِلَى مـَدِيـنَةِ كَابُلَ فَأَنْفَذَنِى مَلِكُهَا لَمَّا وَقَفَ عَلَى خَبَرِى إِلَى مَدِينَةِ بَلْخَ وَ عَلَيْهَا إِذْ ذَاكَ دَاوُدُ بـْنُ الْعـَبَّاسِ بـْنِ أَبـِى الْأَسـْوَدِ فـَبـَلَغـَهُ خـَبـَرِى وَ أَنِّى خـَرَجْتُ مُرْتَاداً مِنَ الْهِنْدِ وَ تـَعَلَّمْتُ الْفَارِسِيَّةَ وَ نَاظَرْتُ الْفُقَهَاءَ وَ أَصْحَابَ الْكَلَامِ فَأَرْسَلَ إِلَيَّ دَاوُدُ بْنُ الْعَبَّاسِ فـَأَحـْضـَرَنِى مَجْلِسَهُ وَ جَمَعَ عَلَيَّ الْفُقَهَاءَ فَنَاظَرُونِى فَأَعْلَمْتُهُمْ أَنِّى خَرَجْتُ مِنْ بَلَدِى أَطـْلُبُ هـَذَا النَّبـِيَّ الَّذِي وَجـَدْتـُهُ فـِي الْكـُتـُبِ فـَقـَالَ لِى مـَنْ هُوَ وَ مَا اسْمُهُ فَقُلْتُ مُحَمَّدٌ فَقَالُوا هُوَ نَبِيُّنَا الَّذِى تَطْلُبُ فَسَأَلْتُهُمْ عَنْ شَرَائِعِهِ فَأَعْلَمُونِى فَقُلْتُ لَهُمْ أَنَا أَعْلَمُ أَنَّ مُحَمَّداً نَبِيٌّ وَ لَا أَعْلَمُهُ هَذَا الَّذِى تَصِفُونَ أَمْ لَا فَأَعْلِمُونِى مَوْضِعَهُ لِأَقْصِدَهُ فَأُسَائِلَهُ عـَنْ عـَلَامـَاتٍ عِنْدِى وَ دَلَالَاتٍ فَإِنْ كَانَ صَاحِبِيَ الَّذِي طَلَبْتُ آمَنْتُ بِهِ فَقَالُوا قَدْ مَضَى ص فَقُلْتُ فَمَنْ وَصِيُّهُ وَ خَلِيفَتُهُ فَقَالُوا أَبُو بَكْرٍ قُلْتُ فَسَمُّوهُ لِى فَإِنَّ هَذِهِ كُنْيَتُهُ قـَالُوا عـَبـْدُ اللَّهِ بـْنُ عـُثـْمَانَ وَ نَسَبُوهُ إِلَى قُرَيْشٍ قُلْتُ فَانْسُبُوا لِى مُحَمَّداً نَبِيَّكُمْ فـَنـَسـَبـُوهُ لِى فَقُلْتُ لَيْسَ هَذَا صَاحِبِيَ الَّذِي طَلَبْتُ صَاحِبِيَ الَّذِي أَطْلُبُهُ خَلِيفَتُهُ أَخُوهُ فِي الدِّينِ وَ ابْنُ عَمِّهِ فِى النَّسَبِ وَ زَوْجُ ابْنَتِهِ وَ أَبُو وُلْدِهِ لَيْسَ لِهَذَا النَّبِيِّ ذُرِّيَّةٌ عَلَى الْأَرْضِ غَيْرُ وُلْدِ هَذَا الرَّجُلِ الَّذِى هُوَ خَلِيفَتُهُ قَالَ فَوَثَبُوا بِى وَ قَالُوا أَيُّهَا الْأَمِيرُ إِنَّ هَذَا قَدْ خَرَجَ مِنَ الشِّرْكِ إِلَى الْكُفْرِ هَذَا حَلَالُ الدَّمِ فَقُلْتُ لَهُمْ يَا قَوْمُ أَنَا رَجُلٌ مَعِى دِينٌ مُتَمَسِّكٌ بِهِ لَا أُفَارِقُهُ حَتَّى أَرَى مَا هُوَ أَقْوَى مِنْهُ إِنِّى وَجَدْتُ صِفَةَ هَذَا الرَّجُلِ فِى الْكُتُبِ الَّتِى أَنْزَلَهَا اللَّهُ عَلَى أَنْبِيَائِهِ وَ إِنَّمَا خَرَجْتُ مِنْ بِلَادِ الْهِنْدِ وَ مِنَ الْعِزِّ الَّذِى كُنْتُ فِيهِ طـَلَباً لَهُ فَلَمَّا فَحَصْتُ عَنْ أَمْرِ صَاحِبِكُمُ الَّذِى ذَكَرْتُمْ لَمْ يَكُنِ النَّبِيَّ الْمَوْصُوفَ فِي الْكـُتـُبِ فـَكـَفُّوا عـَنِّى
ترجمه روايت شريفه :
ابـو سـعـيـد غـانـم هـنـدى گـويـد: مـن در يـكـى از شـهـرهـاى هـنـدوسـتـان كه بكشمير داخله ((28)) معروفست بودم و رفقائى داشتم كه كرسى نشين دست راست سلطان بودند، آنـهـا 40 مـرد بـودنـد. هـمـگـى چـهـار كـتـاب مـعـروف : تـورات ، انجيل ، زبور، صحف ابراهيم را مطالعه مى كردند، من و آنها ميان مردم قضاوت مى كرديم و مـسـائل ديـنـشـان را بـه آنـهـا تـعـليـم نـمـوده ، راجـع بـه حلال و حرامشان فتوى مى داديم و خود سلطان و مردم ديگر، در اين امور بما رو مى آوردند، روزى نـام رسـول خـدا را مـطرح كرديم و گفتيم : اين پيغمبرى كه نامش در كتب است ، ما از وضعش ‍ اطلاع نداريم ، لازمست در اين باره جستجو كنيم و به دنبالش برويم ، همگى راءى دادنـد و تـوافـق كـردنـد كـه مـن بـيرون روم و در جستجوى اين امر باشم ، لذا من از كشمير بـيـرون آمـدم و پـول بـسـيـارى هـمـراه داشـتـم ، 12 مـاه راه رفـتـم تـا نـزديـك كابل رسيدم ، مردمى ترك سر راه بر من گرفتند و پولم را بردند و جراحات سختى به مـن زدنـد و و بـه شـهـر كـابلم بردند. سلطان آنجا چون گزارش مرا دانست ، بشهر بلخم فـرسـتـاد و سلطان آنجا در آن زمان ، داوود بن عباس بن ابى اسود بود، درباره من به او خـبـر دادنـد كـه : من از هندوستان بجستجوى دين بيرون آمده و زبان فارسى را آموخته ام و با فقهاء و متكلمين مباحثه كرده ام .
داود بـن عباس دنبالم فرستاد و مرا در مجلس خود احضار كرد: و دانشمندان را گرد آورد تا بـا مـن مـبـاحـثـه كنند، من بآنها گفتم : من از شهر خود خارج شده ، در جستجوى پيغمبرى مى بـاشـم كـه نـامـش را در كـتـابـها ديده ام . گفتند: او كيست و نامش چيست ؟ گفتم : محمد است . گـفـتـند: او پيغمبر ماست كه تو در جستجويش هستى ، سپس شرايع او را از آنها پرسيدم ، آنها مرا آگاه ساختند.
بـآنـها گفتم : من مى دانم كه محمد پيغمبر است ولى نمى دانم او همين است كه شما معرفيش مـى كـنـيد يا نه ؟ شما محل او را به من نشان دهيد تا نزدش روم و از نشانه ها و دليلهايى كـه مـى دانـم از او بـپـرسـم ، اگـر همان كسى بود كه او را مى جويم به او ايمان آورم . گفتند: او وفات كرده است صلى الله عليه وآله . گفتم : جانشين و وصى او كيست ؟ گفتند: ابـوبـكـر اسـت . گـفتم : اين كه كنيه او است ، نامش را بگوييد، گفتند: عبدالله ابن عثمان اسـت و او را بـقريش منسوب ساختند. گفتم : نسب پيغمبر خود محمد را برايم بگوييد، آنها نـسـب او را گـفـتند، گفتم : اين شخص ، آن كه من مى جويم نيست . آن كه من در طلبش هستم ، جـانـشـيـن او بـرادر ديـنـى او و پـسـر عـمـوى نـسـبـى او و شـوهر دختر او و پدر فرزندان (نـوادگـان ) اوسـت ، و آن پسر را در روى زمين ، نسلى جز فرزندان مردى كه خليفه اوست نـمـى بـاشـد، نـاگـاه هـمـه بر من تاختند و گفتند: اى امير! اين مرد از شرك بيرون آمده و بسوى كفر رفته و خون او حلال است .
من بآنها گفتم : اى مردم ! من براى خود دينى دارم كه بآن گرويده ام و تا محكمتر از آن را نـيـابـم از آن دسـت بـر ندارم ، من اوصاف اين مرد را در كتابهايى كه خدا بر پيغمبرانش نازل كرده ديده ام و از كشور هندوستان و عزتى كه در آنجا داشتم بيرون آمده در جستجوى او بـرآمـدم ، و چـون از پـيـغـمـبـرى كـه شـما برايم ذكر نموديد تجسس كردم ، ديدم او آن پيغمبرى كه در كتابها معرفى كرده اند نيست ، از من دست برداريد.


جلد 2 - بخش 89

وَ بـَعـَثَ الْعـَامِلُ إِلَى رَجُلٍ يُقَالُ لَهُ الْحُسَيْنُ بْنُ إِشْكِيبَ فَدَعَاهُ فـَقـَالَ لَهُ نـَاظـِرْ هـَذَا الرَّجـُلَ الْهـِنـْدِيَّ فَقَالَ لَهُ الْحُسَيْنُ أَصْلَحَكَ اللَّهُ عِنْدَكَ الْفُقَهَاءُ وَ الْعـُلَمـَاءُ وَ هـُمْ أَعْلَمُ وَ أَبْصَرُ بِمُنَاظَرَتِهِ فَقَالَ لَهُ نَاظِرْهُ كَمَا أَقُولُ لَكَ وَ اخْلُ بِهِ وَ الْطُفْ لَهُ فـَقـَالَ لِيَ الْحـُسـَيـْنُ بـْنُ إِشـْكـِيـبَ بـَعـْدَ مَا فَاوَضْتُهُ إِنَّ صَاحِبَكَ الَّذِى تَطْلُبُهُ هُوَ النَّبـِيُّ الَّذِي وَصـَفـَهُ هـَؤُلَاءِ وَ لَيـْسَ الْأَمـْرُ فِى خَلِيفَتِهِ كَمَا قَالُوا هَذَا النَّبِيُّ مُحَمَّدُ بْنُ عـَبـْدِ اللَّهِ بـْنِ عـَبْدِ الْمُطَّلِبِ وَ وَصِيُّهُ عَلِيُّ بْنُ أَبِي طَالِبِ بْنِ عَبْدِ الْمُطَّلِبِ وَ هُوَ زَوْجُ فـَاطـِمـَةَ بـِنـْتِ مـُحـَمَّدٍ وَ أَبـُو الْحـَسـَنِ وَ الْحـُسَيْنِ سِبْطَيْ مُحَمَّدٍ ص قَالَ غَانِمٌ أَبُو سَعِيدٍ فـَقـُلْتُ اللَّهُ أَكْبَرُ هَذَا الَّذِى طَلَبْتُ فَانْصَرَفْتُ إِلَى دَاوُدَ بْنِ الْعَبَّاسِ فَقُلْتُ لَهُ أَيُّهَا الْأَمـِيرُ وَجَدْتُ مَا طَلَبْتُ وَ أَنَا أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ قَالَ فَبَرَّنِى وَ وَصـَلَنـِى وَ قـَالَ لِلْحـُسـَيـْنِ تـَفَقَّدْهُ قَالَ فَمَضَيْتُ إِلَيْهِ حَتَّى آنَسْتُ بِهِ وَ فَقَّهَنِى فـِيـمـَا احـْتـَجـْتُ إِلَيْهِ مِنَ الصَّلَاةِ وَ الصِّيَامِ وَ الْفَرَائِضِ قَالَ فَقُلْتُ لَهُ إِنَّا نَقْرَأُ فِى كـُتـُبـِنـَا أَنَّ مـُحـَمَّداً ص ‍ خَاتَمُ النَّبِيِّينَ لَا نَبِيَّ بَعْدَهُ وَ أَنَّ الْأَمْرَ مِنْ بَعْدِهِ إِلَى وَصِيِّهِ وَ وَارِثـِهِ وَ خـَلِيـفـَتـِهِ مـِنْ بَعْدِهِ ثُمَّ إِلَى الْوَصِيِّ بَعْدَ الْوَصِيِّ لَا يَزَالُ أَمْرُ اللَّهِ جَارِياً فِي أَعـْقَابِهِمْ حَتَّى تَنْقَضِيَ الدُّنْيَا فَمَنْ وَصِيُّ وَصِيِّ مُحَمَّدٍ قَالَ الْحَسَنُ ثُمَّ الْحُسَيْنُ ابْنَا مـُحَمَّدٍ ص ‍ ثُمَّ سَاقَ الْأَمْرَ فِى الْوَصِيَّةِ حَتَّى انْتَهَى إِلَى صَاحِبِ الزَّمَانِ ع ثُمَّ أَعْلَمَنِى مَا حَدَثَ فَلَمْ يَكُنْ لِى هِمَّةٌ إِلَّا طَلَبُ النَّاحِيَةِ فَوَافَى قُمَّ وَ قَعَدَ مَعَ أَصْحَابِنَا فِى سَنَةِ أَرْبَعٍ وَ سـِتِّيـنَ وَ مـِائَتـَيـْنِ وَ خـَرَجَ مـَعَهُمْ حَتَّى وَافَى بَغْدَادَ وَ مَعَهُ رَفِيقٌ لَهُ مِنْ أَهْلِ السِّنْدِ كَانَ صَحِبَهُ عَلَى الْمَذْهَبِ قَالَ فَحَدَّثَنِى غَانِمٌ قَالَ
وَ أَنْكَرْتُ مِنْ رَفِيقِى بَعْضَ أَخْلَاقِهِ فَهَجَرْتُهُ وَ خَرَجْتُ حَتَّى سِرْتُ إِلَى الْعَبَّاسِيَّةِ أَتَهَيَّأُ لِلصَّلَاةِ وَ أُصـَلِّى وَ إِنِّى لَوَاقـِفٌ مـُتَفَكِّرٌ فِيمَا قَصَدْتُ لِطَلَبِهِ إِذَا أَنَا بِآتٍ قَدْ أَتَانِى فـَقـَالَ أَنـْتَ فـُلَانٌ اسْمُهُ بِالْهِنْدِ فَقُلْتُ نَعَمْ فَقَالَ أَجِبْ مَوْلَاكَ فَمَضَيْتُ مَعَهُ فَلَمْ يَزَلْ يـَتـَخـَلَّلُ بـِيَ الطُّرُقَ حـَتَّى أَتـَى دَاراً وَ بُسْتَاناً فَإِذَا أَنَا بِهِ ع جَالِسٌ فَقَالَ مَرْحَباً يَا فُلَانُ بِكَلَامِ الْهِنْدِ كَيْفَ حَالُكَ وَ كَيْفَ خَلَّفْتَ فُلَاناً وَ فُلَاناً حَتَّى عَدَّ الْأَرْبَعِينَ كُلَّهُمْ فـَسـَأَلَنـِى عـَنـْهـُمْ وَاحـِداً وَاحـِداً ثُمَّ أَخْبَرَنِى بِمَا تَجَارَيْنَا كُلُّ ذَلِكَ بِكَلَامِ الْهِنْدِ ثُمَّ قَالَ أَرَدْتَ أَنْ تـَحُجَّ مَعَ أَهْلِ قُمَّ قُلْتُ نَعَمْ يَا سَيِّدِى فَقَالَ لَا تَحُجَّ مَعَهُمْ وَ انْصَرِفْ سَنَتَكَ هَذِهِ وَ حـُجَّ فـِى قَابِلٍ ثُمَّ أَلْقَى إِلَيَّ صُرَّةً كَانَتْ بَيْنَ يَدَيْهِ فَقَالَ لِيَ اجْعَلْهَا نَفَقَتَكَ وَ لَا تـَدْخـُلْ إِلَى بَغْدَادَ إِلَى فُلَانٍ سَمَّاهُ وَ لَا تُطْلِعْهُ عَلَى شَيْءٍ وَ انْصَرِفْ إِلَيْنَا إِلَى الْبَلَدِ ثـُمَّ وَافـَانَا بَعْضُ الْفُيُوجِ فَأَعْلَمُونَا أَنَّ أَصْحَابَنَا انْصَرَفُوا مِنَ الْعَقَبَةِ وَ مَضَى نَحْوَ خـُرَاسـَانَ فَلَمَّا كَانَ فِى قَابِلٍ حَجَّ وَ أَرْسَلَ إِلَيْنَا بِهَدِيَّةٍ مِنْ طُرَفِ خُرَاسَانَ فَأَقَامَ بِهَا مُدَّةً ثُمَّ مَاتَ رَحِمَهُ اللَّهُ
اصول كافى جلد 2 صفحه 450 روايت 3
ترجمه روايت شريفه :
حاكم آنجا نزد مردى فرستاد كه نامش حسين بن اشكيب بود و او را حاضر كرد، آنگاه به او گـفـت بـا ايـن مـرد هـنـدى مـبـاحـثـه كـن ، حـسـيـن گفت : خدا اصلاحت كند. در اين مجلس فقها و دانـشـمـنـدانـى هـستند كه براى مباحثه با او، از من داناتر و بيناترند، گفت : هر چه من مى گويم بپذير، با او در خلوت مباحثه كن و به او مهربانى نما.
پـس از آنـكـه بـا حـسين بن اشكيب گفتگو كردم ، گفت : كسى را كه تو در جستجويش هستى هـمـان پـيـغـمـبـرى است كه اينها معرفى كردند، ولى موضوع جانشينش چنانكه اينها گفتند نـيـست ، اين پيغمبر نامش محمد بن عبدالله بن عبد المطلب است و وصى و جانشين او على بن ابـيـطـالب بن عبد المطلب ، شوهر فاطمه دختر محمد و پدر حسن و حسين نوادگان محمد مى باشد.
غـانـم ابـوسـعـيـد گـويد: من گفتم : الله اكبر اينست كسى كه من در جستجويش هستم ، سپس بـسـوى داود بـن عـبـاس بـازگـشـتـم و گـفـتـم : اى امير: آنچه را مى جستم پيدا كردم . و من گـواهـى دهـم كه معبودى جز خدا نيست و محمد رسول اوست ، او با من خوش رفتارى و احسان كرد و به حسين گفت : از او دلجوئى كن .
من بسوى ! او رفتم و با او انس گرفتم ، او هم نماز و روزه و فرائضى را كه مورد نيازم بـود، به من تعليم نمود به او گفتم ، ما در كتابهاى خود مى خوانيم كه محمد صلى الله عـليـه وآله آخـريـن پـيـغـمبران بوده و پس از او پيغمبرى نيايد و امر رهبرى بعد از او با وصى و وارث و جانشين بعد از اوست ، سپس با وصى او پس از وصى ديگر و فرمان خدا همواره در نسل ايشان جاريست تا دنيا تمام شود. پس وصى وصى محمد كيست ؟ گفت : حسن و بـعـد از او حـسين فرزندان محمد صلى الله عليه وآله اند. آنگاه امر وصيت را كشيد تا به صاحب الزمان عليه السلام رسيد، سپس ‍ از آنچه پيش آمده (غيبت امام و ستمهاى بنى عباس ) مرا آگاه ساخت . از آن زمان من مقصودى جز جستجوى ناحيه صاحب الزمان را نداشتم .
عـامـرى گـويـد: سـپـس او بقم آمد و در سال 264 همراه اصحاب ما (شيعيان ) شد و با آنها بيرون رفت تا به بغداد رسيد و رفيقى از اهل سند همراه او بود كه با او هم كيش بود.
عـامـرى گويد: غانم به من گفت : من از اخلاق رفيقم خوشم نيامد و از او جدا شدم ، و رفتم تـا به عباسيه (قريه اى بوده در نهر الملك ) رسيدم . مهياى نماز شدم و نماز گزاردم و دربـاره آنـچه در جستجويش برخاسته بودم ، مى انديشيدم كه ناگاه شخصى نزد من آمد و گـفـت : تـو فـلانـى هـسـتـى ؟ - و اسم هندى مرا گفت : - گفتم : آرى ، گفت : آقايت ترا مى خواند، اجابت كن .
همراهش رهسپار شدم و او همواره مرا از اين كوچه به آن كوچه مى برد تا به خانه و باغى رسـيـد، حـضـرت را در آنـجـا ديدم نشسته است ، بلغت هندى فرمود: خوش آمدى ، اى فلان ! حـالت چـطـور اسـت ؟ و فـلانـى و فـلانـى كـه از آنـهـا جـدا شـدى چـگـونـه بـودنـد؟ تـا چهل نفر شمرد و از يكان يكان آنها احوالپرسى كرد، سپس آنچه در ميان ما گذشته بود، بـه مـن خـبـر داد و هـمـه ايـنـهـا بـه لغـت هـنـدى بـود، آنـگـاه فـرمـود: مـى خـواسـتـى بـا اهـل قـم حـج گـزارى ؟ عـرض كـردم : آرى ، آقـاى مـن ! فـرمـود: امـسـال بـا آنـهـا حـج مـگزار و مراجعت كن ، و سال آينده حج گزار سپس كيسه پولى كه در مـقـابـلش بـود، پيش من انداخت و فرمود: اين را خرج كن ، و در بغداد نزد فلانى - نامش را برد- مرو، و به او هيچ مگو.
عامرى گويد: سپس در قم نزد ما آمد و پس از فتح و پيروزى (رسيدن بمقصود و ديدار امام عـليه السلام ) بما خبر داد كه رفقاى ما از عقبه بر گشتند، و غانم بطرف خراسان رفت ، چـون سـال آينده شد، بحج رفت و از خراسان هديه اى براى ما فرستاد و مدتى در آنجا بود و سپس وفات يافت - خدايش بيامرزد.

4- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ سَعْدِ بْنِ عَبْدِ اللَّهِ قَالَ إِنَّ الْحَسَنَ بْنَ النَّضْرِ وَ أَبَا صِدَامٍ وَ جَمَاعَةً تَكَلَّمُوا بَعْدَ مُضِيِّ أَبِي مُحَمَّدٍ ع فِيمَا فِي أَيْدِي الْوُكَلَاءِ وَ أَرَادُوا الْفَحْصَ فَجَاءَ الْحَسَنُ بْنُ النَّضْرِ إِلَى أَبِى الصِّدَامِ فَقَالَ إِنِّى أُرِيدُ الْحَجَّ فَقَالَ لَهُ أَبُو صِدَامٍ أَخِّرْهُ هَذِهِ السَّنَةَ فـَقـَالَ لَهُ الْحـَسـَنُ بْنُ النَّضْرِ إِنِّى أَفْزَعُ فِى الْمَنَامِ وَ لَا بُدَّ مِنَ الْخُرُوجِ وَ أَوْصَى إِلَى أَحـْمـَدَ بـْنِ يـَعـْلَى بـْنِ حَمَّادٍ وَ أَوْصَى لِلنَّاحِيَةِ بِمَالٍ وَ أَمَرَهُ أَنْ لَا يُخْرِجَ شَيْئاً إِلَّا مِنْ يَدِهِ إِلَى يـَدِهِ بـَعـْدَ ظـُهـُورِهِ قـَالَ فـَقـَالَ الْحـَسـَنُ لَمَّا وَافَيْتُ بَغْدَادَ اكْتَرَيْتُ دَاراً فَنَزَلْتُهَا فـَجـَاءَنـِى بـَعْضُ الْوُكَلَاءِ بِثِيَابٍ وَ دَنَانِيرَ وَ خَلَّفَهَا عِنْدِى فَقُلْتُ لَهُ مَا هَذَا قَالَ هُوَ مَا تـَرَى ثـُمَّ جـَاءَنـِى آخـَرُ بـِمـِثـْلِهـَا وَ آخـَرُ حَتَّى كَبَسُوا الدَّارَ ثُمَّ جَاءَنِى أَحْمَدُ بْنُ إِسْحَاقَ بـِجـَمـِيعِ مَا كَانَ مَعَهُ فَتَعَجَّبْتُ وَ بَقِيتُ مُتَفَكِّراً فَوَرَدَتْ عَلَيَّ رُقْعَةُ الرَّجُلِ ع إِذَا مَضَى مـِنَ النَّهـَارِ كـَذَا وَ كـَذَا فـَاحـْمـِلْ مـَا مـَعـَكَ فَرَحَلْتُ وَ حَمَلْتُ مَا مَعِى وَ فِى الطَّرِيقِ صُعْلُوكٌ يَقْطَعُ الطَّرِيقَ فِى سِتِّينَ رَجُلًا فَاجْتَزْتُ عَلَيْهِ وَ سَلَّمَنِى اللَّهُ مِنْهُ فَوَافَيْتُ الْعَسْكَرَ وَ نَزَلْتُ فَوَرَدَتْ عَلَيَّ رُقْعَةٌ أَنِ احْمِلْ مَا مَعَكَ فَعَبَّيْتُهُ فِى صِنَانِ الْحَمَّالِينَ فَلَمَّا بَلَغْتُ الدِّهـْلِيـزَ إِذَا فـِيـهِ أَسـْوَدُ قـَائِمٌ فـَقـَالَ أَنـْتَ الْحـَسـَنُ بـْنُ النَّضْرِ قُلْتُ نَعَمْ قَالَ ادْخُلْ فـَدَخـَلْتُ الدَّارَ وَ دَخـَلْتُ بـَيْتاً وَ فَرَّغْتُ صِنَانَ الْحَمَّالِينَ وَ إِذَا فِى زَاوِيَةِ الْبَيْتِ خُبْزٌ كـَثـِيرٌ فَأَعْطَى كُلَّ وَاحِدٍ مِنَ الْحَمَّالِينَ رَغِيفَيْنِ وَ أُخْرِجُوا وَ إِذَا بَيْتٌ عَلَيْهِ سِتْرٌ فَنُودِيتُ مِنْهُ يَا حَسَنَ بْنَ النَّضْرِ احْمَدِ اللَّهَ عَلَى مَا مَنَّ بِهِ عَلَيْكَ وَ لَا تَشُكَّنَّ فَوَدَّ الشَّيْطَانُ أَنَّكَ شـَكـَكـْتَ وَ أَخـْرَجَ إِلَيَّ ثـَوْبـَيـْنِ وَ قِيلَ خُذْهَا فَسَتَحْتَاجُ إِلَيْهِمَا فَأَخَذْتُهُمَا وَ خَرَجْتُ قَالَ سَعْدٌ فَانْصَرَفَ الْحَسَنُ بْنُ النَّضْرِ وَ مَاتَ فِى شَهْرِ رَمَضَانَ وَ كُفِّنَ فِى الثَّوْبَيْنِ
اصول كافى جلد 2 صفحه 454 روايت 4
ترجمه روايت شريفه :
حـسـن بـن نـضـر و ابو صدام و جماعتى ديگر بعد از وفات حضرت امام حسن عسكرى عليه السـلام دربـاره وجـوهـى كه در دست وكلاء آن حضرت بود سخن مى گفتند (كه آنها را چه بايد كرد؟) و خواستند جستجو كنند. (تا وصى آن حضرت را پيدا كنند) حسن بن نضر نزد ابـى صـدام آمـد و گـفـت : مـن مـى خـواهـم حـج گـزارم ، ابـو صـدام گـفـت : امـسـال را بـتـاءخـيـر انداز، حسن گفت : من در خواب مى ترسم (زيرا خوابهاى پريشان مى بـيـنـم ) و ناچار بايد بروم ، آنگاه با حمد بن يعلى بن حماد وصيت كرد (درباره كارهاى شـخـص و امـور مـربـوط بـه خـانـواده اش ) و پـولى هـم براى ناحيه وصيت كرد و به او دسـتـور داد كـه هـيـچ پـولى بكسى ندهد، مگر با دست خودش و به دست او (يعنى حضرت صاحب الزمان عليه السلام ) بعد از آنكه او را كاملا بشناسد.
حـسـن گـويـد: چون به بغداد رسيدم ، منزلى اجاره كردم و آنجا فرود آمدم ، يكى از وكلاء نـزد مـن آمد و مقدارى جامه و پول دينار نزد من گذاشت ، گفتم : اينها چيست ؟ گفت : همين است كـه مـى بـيـنـى ، بـعـد از او ديـگـرى آمـد و مـانـنـد او امـوال و پـول آورد تـا خـانـه پـر شد، سپس احمد بن اسحاق هم هر چه نزدش بود آورد، من بـفـكر فرو رفته بودم كه ناگاه نامه آن مرد (صاحب الزمان ) عليه السلام به من رسيد كه : وقتى فلان مقدار از روز گذشت ، آنچه نزدت هست بياور، من هر چه داشتم برداشتم و رهسپار شدم .
در ميان راه دزدى راهزن با 60 نفر همراهش بودند. ولى من از آنجا گذشتم و خدا مرا از شر او نـگـهـدارى فـرمـود تـا بـه سامره رسيدم و فرود آمدم ، نامه اى به من رسيد كه هر چه هـمـراه دارى بـيـاور، مـن آنـچـه داشتم در سبد سردار باربرها نهادم : چون به دهليز خانه رسيدم ، مرد سياه پوستى را ديدم آنجا ايستاده است ، گفت : حسن بن نضر توئى ؟ گفتم : آرى ، گـفـت : وارد شـو، مـن وارد مـنـزل شـدم و بـاتـاقـى رفـتـم و سبد را خالى كردم . در گـوشـه اتـاق نان بسيارى ديدم ، بهر يك از باربرها دو گرده نان داد و آنها را بيرون كرد، آنگاه ديدم از اتاقى كه پرده اى بر آن آويخته بود، كسى مرا صدا زد و گفت : حسن بـن نـضـر بـراى مـنـتـى كـه خـدا بـر تـو نـهـاد، (كه امام خود را شناختى و حقش را به او رسـانـدى ) او را شكر كن و شك منما، شيطان دوست دارد كه تو شك كنى ، و دو جامه به من داد و گـفـت : ايـنـهـا را بـگـيـر كـه مـحتاجش خواهى شد آنها را گرفتم و بيرون آمدم . سعد گويد: حسن بن نضر برگشت و در ماه رمضان در گذشت و در آن دو جامه كفن شد.

5- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ حَمَّوَيْهِ السُّوَيْدَاوِيِّ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ بْنِ مَهْزِيَارَ قَالَ شـَكـَكْتُ عِنْدَ مُضِيِّ أَبِي مُحَمَّدٍ ع وَ اجْتَمَعَ عِنْدَ أَبِى مَالٌ جَلِيلٌ فَحَمَلَهُ وَ رَكِبَ السَّفِينَةَ وَ خـَرَجـْتُ مـَعَهُ مُشَيِّعاً فَوُعِكَ وَعْكاً شَدِيداً فَقَالَ يَا بُنَيَّ رُدَّنِي فَهُوَ الْمَوْتُ وَ قَالَ لِيَ اتَّقِ اللَّهَ فـِي هـَذَا الْمـَالِ وَ أَوْصـَى إِلَيَّ فـَمـَاتَ فـَقـُلْتُ فِي نَفْسِى لَمْ يَكُنْ أَبِى لِيُوصِيَ بِشَيْءٍ غَيْرِ صَحِيحٍ أَحْمِلُ هَذَا الْمَالَ إِلَى الْعِرَاقِ وَ أَكْتَرِى دَاراً عَلَى الشَّطِّ وَ لَا أُخْبِرُ أَحَداً بـِشَيْءٍ وَ إِنْ وَضَحَ لِى شَيْءٌ كَوُضُوحِهِ فِي أَيَّامِ أَبِي مُحَمَّدٍ ع أَنْفَذْتُهُ وَ إِلَّا قَصَفْتُ بِهِ فـَقـَدِمـْتُ الْعـِرَاقَ وَ اكـْتـَرَيـْتُ دَاراً عَلَى الشَّطِّ وَ بَقِيتُ أَيَّاماً فَإِذَا أَنَا بِرُقْعَةٍ مَعَ رَسُولٍ فِيهَا يَا مُحَمَّدُ مَعَكَ كَذَا وَ كَذَا فِى جَوْفِ كَذَا وَ كَذَا حَتَّى قَصَّ عَلَيَّ جَمِيعَ مَا مَعِى مِمَّا لَمْ أُحِطْ بـِهِ عِلْماً فَسَلَّمْتُهُ إِلَى الرَّسُولِ وَ بَقِيتُ أَيَّاماً لَا يُرْفَعُ لِى رَأْسٌ وَ اغْتَمَمْتُ فَخَرَجَ إِلَيَّ قَدْ أَقَمْنَاكَ مَكَانَ أَبِيكَ فَاحْمَدِ اللَّهَ
اصول كافى جلد 2 صفحه 456 روايت 5
ترجمه روايت شريفه :
محمد بن ابراهيم بن مهزيار گويد: پس از وفات حضرت ابى محمد عليه السلام (درباره جـانـشـيـن ) بـه شـك افتادم و نزد پدرم مال بسيارى (از سهم امام عليه السلام ) گرد آمده بـود، آنـهـا را بـرداشـت و بـه كـشـتـى نـشـسـت ، مـن هـم دنـبـال او رفـتـم ، او را تـب سـخـتـى گـرفـت و گـفـت : پسر جان ! مرا بر گردان كه اين بـيـمـارى مرگست ، آنگاه گفت : درباره اين اموال از خدا بترس و به من وصيت نمود و سپس وفات كرد.
مـن بـا خـود گـفـتـم : پـدر مـن كـسـى نـبـود كـه وصـيـت نـادرسـتـى كـنـد. مـن ايـن امـوال را بـه عراق مى برم و در آنجا خانه ئى بالاى شط اجاره مى كنم و به كسى چيزى نـمـى گـويـم ، اگـر مـوضـوع برايم آشكار شد: چنانكه (در) زمان امام حسن عسكرى عليه السلام برايم واضح شد، به او مى دهم وگرنه مدتى با آنها خوش مى گذرانم .
وارد عـراق شـدم و مـنـزلى بالاى شط اجاره كردم ، و چند روز آنجا بودم ، ناگاه فرستاده ئى آمـد و نـامـه ئى همراه داشت كه : اى محمد! تو چنين و چنان اموالى را در ميان چنين و چنان ظـروفـى هـمـراه دارى تـا آنـجـا كـه هـمـه امـوالى را كـه هـمـراه مـن بـود و خـودم هـم بـه تفصيل نمى دانستم برايم شرح داد، من آنها را بفرستاده تسليم كردم و چند روز آنجا ماندم ، كسى سر به سوى من بلند نكرد (و نزد من نيامد) من اندوهگين شدم ، سپس نامه ئى به من رسيد كه : ترا به جاى پدرت منصوب ساختيم ، خدا را شكر كن .

6- مـُحـَمَّدُ بـْنُ أَبـِى عـَبـْدِ اللَّهِ عـَنْ أَبـِى عـَبـْدِ اللَّهِ النَّسـَائِيِّ قـَالَ أَوْصـَلْتُ أَشـْيـَاءَ لِلْمـَرْزُبـَانـِيِّ الْحـَارِثـِيِّ فـِيهَا سِوَارُ ذَهَبٍ فَقُبِلَتْ وَ رُدَّ عَلَيَّ السِّوَارُ فَأُمِرْتُ بِكَسْرِهِ فـَكـَسـَرْتُهُ فَإِذَا فِى وَسَطِهِ مَثَاقِيلُ حَدِيدٍ وَ نُحَاسٍ أَوْ صُفْرٍ فَأَخْرَجْتُهُ وَ أَنْفَذْتُ الذَّهَبَ فَقُبِلَ
اصول كافى جلد 2 صفحه 456 روايت 6
ترجمه روايت شريفه :
ابـوعبدالله نسائى گويد: چيزهائى از جانب مرزبانى حارثى (بناحيه مقدسه ) رسانيدم كه در ميان آنها دست بند طلائى بود. همه پذيرفته شد و دست بند به من رد شد و ماءمور بـشـكـسـتـنـش شدم ، من آن را شكستم در ميانش چند مثقال آهن و مس يا قلع بود، من آنها را خارج ساختم و فرستادم ، پذيرفته شد.

7- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنِ الْفَضْلِ الْخَزَّازِ الْمَدَائِنِيِّ مَوْلَى خَدِيجَةَ بِنْتِ مُحَمَّدٍ أَبِي جَعْفَرٍ ع قَالَ إِنَّ قَوْماً مِنْ أَهْلِ الْمَدِينَةِ مِنَ الطَّالِبِيِّينَ كَانُوا يَقُولُونَ بِالْحَقِّ وَ كَانَتِ الْوَظَائِفُ تَرِدُ عـَلَيـْهـِمْ فـِى وَقـْتٍ مـَعـْلُومٍ فـَلَمَّا مـَضـَى أَبـُو مـُحـَمَّدٍ ع رَجَعَ قَوْمٌ مِنْهُمْ عَنِ الْقَوْلِ بِالْوَلَدِ فـَوَرَدَتِ الْوَظـَائِفُ عـَلَى مـَنْ ثـَبـَتَ مـِنْهُمْ عَلَى الْقَوْلِ بِالْوَلَدِ وَ قُطِعَ عَنِ الْبَاقِينَ فَلَا يُذْكَرُونَ فِى الذَّاكِرِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى جلد 2 صفحه 456 روايت 7
ترجمه روايت شريفه :
جـمـاعـتـى از اهـل مـديـنه كه از اولاد ابيطالب بودند و عقيده داشتند (براى امام حسن عسكرى عـليه السلام پسر قائل بودند كه امام دوازدهم است ) و حقوق آنها در وقت معينى به ايشان مـى رسـيـد، چـون امـام حـسـن عـسـكرى عليه السلام در گذشت ، دسته ئى از ايشان از عقيده فرزند داشتن امام بر گشتند سپس حقوق كسانى كه بر عقيده به فرزند داشتن امام ثابت بودند، رسيد و از ديگران بريده شد و نامشان از ميان برفت .
و الحمد لله رب العالمين .

8- عـَلِيُّ بـْنُ مُحَمَّدٍ قَالَ أَوْصَلَ رَجُلٌ مِنْ أَهْلِ السَّوَادِ مَالًا فَرُدَّ عَلَيْهِ وَ قِيلَ لَهُ أَخْرِجْ حَقَّ وُلْدِ عـَمِّكَ مـِنـْهُ وَ هـُوَ أَرْبـَعـُمـِائَةِ دِرْهـَمٍ وَ كـَانَ الرَّجُلُ فِى يَدِهِ ضَيْعَةٌ لِوُلْدِ عَمِّهِ فِيهَا شِرْكَةٌ قَدْ حـَبَسَهَا عَلَيْهِمْ فَنَظَرَ فَإِذَا الَّذِى لِوُلْدِ عَمِّهِ مِنْ ذَلِكَ الْمَالِ أَرْبَعُمِائَةِ دِرْهَمٍ فَأَخْرَجَهَا وَ أَنْفَذَ الْبَاقِيَ فَقُبِلَ
اصول كافى جلد 2 صفحه 457 روايت 8
ترجمه روايت شريفه :
مـردى از اهل سواد مالى بناحيه مقدسه رسانيد پذيرفته نشد و به او گفته شد: حق پسر عموهايت كه 400 درهم است از اين مال خارج كن ، آن مرد ملكى از عموزادگانش در دست داشت كـه در آن شريك بودند و او حق آنها را نگه داشته بود. چون حساب كرد، حق عموزادگانش از آن مـال همان چهار صد درهم بود، آن مقدار را بيرون كرد و بقيه را فرستاد، پذيرفته شد.


جلد 2 - بخش 90

9- الْقَاسِمُ بْنُ الْعَلَاءِ قَالَ وُلِدَ لِى عِدَّةُ بَنِينَ فَكُنْتُ أَكْتُبُ وَ أَسْأَلُ الدُّعَاءَ فَلَا يُكْتَبُ إِلَيَّ لَهُمْ بِشَيْءٍ فَمَاتُوا كُلُّهُمْ فَلَمَّا وُلِدَ لِيَ الْحَسَنُ ابْنِى كَتَبْتُ أَسْأَلُ الدُّعَاءَ فَأُجِبْتُ يَبْقَى وَ الْحَمْدُ لِلَّهِ
اصول كافى جلد 2 صفحه 457 روايت 9
ترجمه روايت شريفه :
قـاسـم بـن عـلاء گـويـد: خـدا چـند پسر به من داد و من نامه مى نوشتم (بناحيه مقدسه ) و تقاضاى دعا مى كردم ، و هيچ جوابى درباره آنها به من نمى رسيد، لذا همگى مردند، سپس چـون پـسـرم حـسن متولد شد نامه نوشتم و تقاضاى دعا كردم ، جواب آمد: باقى مى ماند و والحمدلله .

10- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ أَبـِي عـَبْدِ اللَّهِ بْنِ صَالِحٍ قَالَ كُنْتُ خَرَجْتُ سَنَةً مِنَ السِّنِينَ بـِبـَغـْدَادَ فـَاسـْتَأْذَنْتُ فِى الْخُرُوجِ فَلَمْ يُؤْذَنْ لِى فَأَقَمْتُ اثْنَيْنِ وَ عِشْرِينَ يَوْماً وَ قَدْ خـَرَجـَتِ الْقـَافـِلَةُ إِلَى النَّهـْرَوَانِ فـَأُذِنَ فـِى الْخُرُوجِ لِى يَوْمَ الْأَرْبِعَاءِ وَ قِيلَ لِيَ اخْرُجْ فـِيـهِ فـَخَرَجْتُ وَ أَنَا آيِسٌ مِنَ الْقَافِلَةِ أَنْ أَلْحَقَهَا فَوَافَيْتُ النَّهْرَوَانَ وَ الْقَافِلَةُ مُقِيمَةٌ فـَمـَا كـَانَ إِلَّا أَنْ أَعـْلَفـْتُ جـِمـَالِى شـَيـْئاً حـَتَّى رَحـَلَتِ الْقـَافِلَةُ فَرَحَلْتُ وَ قَدْ دَعَا لِى بِالسَّلَامَةِ فَلَمْ أَلْقَ سُوءاً وَ الْحَمْدُ لِلَّهِ
اصول كافى جلد 2 صفحه 457 روايت 10
ترجمه روايت شريفه :
ابـوعبدالله بن صالح گويد: سالى از سالها به بغداد رفتم و (از حضرت قائم عليه السـلام ) اجـازه خارج شدن خواستم ، به من اجازه نفرمود، بيست و دو روز در آنجا ماندم ، و كـاروان هـم بـه سـوى نهروان (چهار فرسنگى بغداد) رفت ، تا در روز چهارشنبه به من اجـازه خـروج داده شـد و بـه مـن گـفـتـه شـد: در ايـن روز خـارج شـو، من بيرون رفتم ولى مـاءيـوس بـودم كـه بـكـاروان توانم رسيد، تا به نهروان رسيد، ديدم كاروان هنوز آنجا اسـت ، بـانـدازه اى كـه شـتـرانـم را عـلوفـه دادم ، كـاروان كوچ كرد، منهم كوچ كردم و آن حضرت براى سلامتى من دعا فرموده بود، منهم بدى نديدم و الحمدلله .

11- عَلِيٌّ عَنِ النَّضْرِ بْنِ صَبَّاحٍ الْبَجَلِيِّ عَنْ مُحَمَّدِ بْنِ يُوسُفَ الشَّاشِيِّ قَالَ خَرَجَ بِي نـَاصـُورٌ عَلَى مَقْعَدَتِى فَأَرَيْتُهُ الْأَطِبَّاءَ وَ أَنْفَقْتُ عَلَيْهِ مَالًا فَقَالُوا لَا نَعْرِفُ لَهُ دَوَاءً فـَكـَتـَبـْتُ رُقـْعـَةً أَسـْأَلُ الدُّعَاءَ فَوَقَّعَ ع إِلَيَّ أَلْبَسَكَ اللَّهُ الْعَافِيَةَ وَ جَعَلَكَ مَعَنَا فِى الدُّنـْيـَا وَ الْآخـِرَةِ قـَالَ فـَمـَا أَتـَتْ عـَلَيَّ جُمْعَةٌ حَتَّى عُوفِيتُ وَ صَارَ مِثْلَ رَاحَتِي فَدَعَوْتُ طَبِيباً مِنْ أَصْحَابِنَا وَ أَرَيْتُهُ إِيَّاهُ فَقَالَ مَا عَرَفْنَا لِهَذَا دَوَاءً
اصول كافى جلد 2 صفحه 457 روايت 11
ترجمه روايت شريفه :
مـحـمـد بـن يـوسـف گـويـد: در نـشـيـمـنـگاه هم دمل و زخمى پيدا شد (كه گويا در اين زمان فـيـسـتـول نـام دارد) مـن آن را بـه پـزشـكان نشان دادم و پولها خرج كردم ، همه گفتند: ما داروئى بـرايـش سـراغ نـداريـم ، نـامـه ئى (بـه حـضرت قائم عليه السلام ) نوشتم و تقاضاى دعا كردم ، آن حضرت به من نوشت : ((خدا ترا لباس عافيت پوشاند و در دنيا و آخـرت هـمـراه مـا دارد )) يـك هـفـتـه نـگـذشـت كـه عـافـيـت يـافـتـم و مـثـل كـف دسـتم شد، پزشكى از رفقاى خود را ديدم و به او نشان دادم . گفت : ما براى اين داروئى سراغ نداريم (يعنى از راه معجزه بهبودى يافته است ، نه از راه دوا).

12- عـَلِيٌّ عـَنْ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ الْيـَمـَانـِيِّ قـَالَ كـُنـْتُ بـِبـَغـْدَادَ فـَتَهَيَّأَتْ قَافِلَةٌ لِلْيَمَانِيِّينَ فَأَرَدْتُ الْخُرُوجَ مَعَهَا فَكَتَبْتُ أَلْتَمِسُ الْإِذْنَ فِى ذَلِكَ فَخَرَجَ لَا تَخْرُجْ مَعَهُمْ فـَلَيـْسَ لَكَ فـِى الْخـُرُوجِ مـَعـَهـُمْ خـِيـَرَةٌ وَ أَقـِمْ بِالْكُوفَةِ قَالَ وَ أَقَمْتُ وَ خَرَجَتِ الْقَافِلَةُ فـَخـَرَجَتْ عَلَيْهِمْ حَنْظَلَةُ فَاجْتَاحَتْهُمْ وَ كَتَبْتُ أَسْتَأْذِنُ فِى رُكُوبِ الْمَاءِ فَلَمْ يَأْذَنْ لِى فـَسـَأَلْتُ عَنِ الْمَرَاكِبِ الَّتِى خَرَجَتْ فِى تِلْكَ السَّنَةِ فِى الْبَحْرِ فَمَا سَلِمَ مِنْهَا مَرْكَبٌ خـَرَجَ عـَلَيـْهـَا قـَوْمٌ مـِنَ الْهـِنـْدِ يـُقـَالُ لَهُمُ الْبَوَارِجُ فَقَطَعُوا عَلَيْهَا قَالَ وَ زُرْتُ الْعَسْكَرَ فَأَتَيْتُ الدَّرْبَ مَعَ الْمَغِيبِ وَ لَمْ أُكَلِّمْ أَحَداً وَ لَمْ أَتَعَرَّفْ إِلَى أَحَدٍ وَ أَنَا أُصَلِّى فِى الْمَسْجِدِ بَعْدَ فَرَاغِى مِنَ الزِّيَارَةِ إِذَا بِخَادِمٍ قَدْ جَاءَنِى فَقَالَ لِى قُمْ فَقُلْتُ لَهُ إِذَنْ إِلَى أَيْنَ فَقَالَ لِى إِلَى الْمـَنـْزِلِ قـُلْتُ وَ مَنْ أَنَا لَعَلَّكَ أَرْسَلْتَ إِلَى غَيْرِى فَقَالَ لَا مَا أَرْسَلْتُ إِلَّا إِلَيْكَ أَنـْتَ عـَلِيُّ بـْنُ الْحُسَيْنِ رَسُولُ جَعْفَرِ بْنِ إِبْرَاهِيمَ فَمَرَّ بِى حَتَّى أَنْزَلَنِى فِى بَيْتِ الْحـُسـَيـْنِ بـْنِ أَحـْمـَدَ ثـُمَّ سـَارَّهُ فـَلَمْ أَدْرِ مـَا قـَالَ لَهُ حَتَّى آتَانِى جَمِيعَ مَا أَحْتَاجُ إِلَيْهِ وَ جَلَسْتُ عِنْدَهُ ثَلَاثَةَ أَيَّامٍ وَ اسْتَأْذَنْتُهُ فِى الزِّيَارَةِ مِنْ دَاخِلٍ فَأَذِنَ لِى فَزُرْتُ لَيْلًا
اصول كافى جلد 2 صفحه 457 روايت 12
ترجمه روايت شريفه :
عـلى بـن حـسين يمانى گويد: من در بغداد بودم كه كاروان يمن آماده حركت شد، خواستم با آنـهـا حـركت كنم ، به حضرت نامه نوشتم كه : استدعا دارم اجازه فرمائى ، جواب آمد، با آنـهـا مرو كه رفتن با آنها براى تو خير ندارد، در كوفه بمان ، من ماندم و كاروان خارج شـد، قـبـيـله حـنظله تارومارشان كرد، باز نامه نوشتم و سفر از راه آب را اجازه خواستم ، بـه مـن اجـازه نـفـرمـود، مـن راجـع بـه كـشـتـيـهـائى كـه در آن سـال از راه دريـا رفته بودند پرسيدم ، معلوم شد هيچكدام سالم نرسيده است ، و جماعتى از دزدان هند كه آنها را بوارح گويند بآنها زده و اموالشان را برده بودند.
مـن بـه زيـارت سـامره رفتم و هنگام غروب نزد در (مقبره امامين عليهما السلام ) بودم و با كـسى سخن نگفته و به هيچ كس شناسايى نداده بودم ، پس از فارغ شدن از زيارت ، در مـسـجد نماز مى خواندم كه خادمى آمد و گفت : برخيز، گفتم : اين هنگام به كجا؟ گفت : به مـنـزل ، گـفتم : من كيستم ؟ شايد ترا نزد ديگرى فرستاده اند. گفت : نه ، فقط نزد تو فـرستاده اند. تو على بن حسين ، فرستاده جعفر بن ابراهيم هستى ، سپس مرا برد تا به خـانـه حـسـيـن بن احمد رساند و با او در گوشى كرد كه من نفهميدم چه گفت ، آنگاه هر چه احـتـيـاج داشـتـم برايم آورد، سه روز نزدش بودم و از او اجازه گرفتم كه از درون خانه زيارت كنم ، او به من اجازه فرمود، من هم شب زيارت كردم .

13- الْحـَسَنُ بْنُ الْفَضْلِ بْنِ زَيْدٍ الْيَمَانِيُّ قَالَ كَتَبَ أَبِى بِخَطِّهِ كِتَاباً فَوَرَدَ جَوَابُهُ ثـُمَّ كـَتـَبـْتُ بـِخَطِّى فَوَرَدَ جَوَابُهُ ثُمَّ كَتَبَ بِخَطِّهِ رَجُلٌ مِنْ فُقَهَاءِ أَصْحَابِنَا فَلَمْ يَرِدْ جـَوَابـُهُ فـَنـَظـَرْنـَا فـَكـَانـَتِ الْعـِلَّةُ أَنَّ الرَّجُلَ تَحَوَّلَ قَرْمَطِيّاً قَالَ الْحَسَنُ بْنُ الْفَضْلِ فـَزُرْتُ الْعـِرَاقَ وَ وَرَدْتُ طـُوسَ وَ عـَزَمـْتُ أَنْ لَا أَخـْرُجَ إِلَّا عـَنْ بـَيِّنـَةٍ مـِنْ أَمـْرِى وَ نـَجَاحٍ مِنْ حـَوَائِجـِى وَ لَوِ احْتَجْتُ أَنْ أُقِيمَ بِهَا حَتَّى أُتَصَدَّقَ قَالَ وَ فِى خِلَالِ ذَلِكَ يَضِيقُ صَدْرِى بِالْمَقَامِ وَ أَخَافُ أَنْ يَفُوتَنِيَ الْحَجُّ قَالَ فَجِئْتُ يَوْماً إِلَى مُحَمَّدِ بْنِ أَحْمَدَ أَتَقَاضَاهُ فَقَالَ لِى صـِرْ إِلَى مـَسـْجـِدِ كـَذَا وَ كـَذَا وَ إِنَّهُ يـَلْقـَاكَ رَجُلٌ قَالَ فَصِرْتُ إِلَيْهِ فَدَخَلَ عَلَيَّ رَجُلٌ فـَلَمَّا نـَظـَرَ إِلَيَّ ضـَحِكَ وَ قَالَ لَا تَغْتَمَّ فَإِنَّكَ سَتَحُجُّ فِي هَذِهِ السَّنَةِ وَ تَنْصَرِفُ إِلَى أَهـْلِكَ وَ وُلْدِكَ سـَالِمـاً قـَالَ فَاطْمَأْنَنْتُ وَ سَكَنَ قَلْبِى وَ أَقُولُ ذَا مِصْدَاقُ ذَلِكَ وَ الْحَمْدُ لِلَّهِ قَالَ ثُمَّ وَرَدْتُ الْعَسْكَرَ فَخَرَجَتْ إِلَيَّ صُرَّةٌ فِيهَا دَنَانِيرُ وَ ثَوْبٌ فَاغْتَمَمْتُ وَ قُلْتُ فِى نـَفـْسـِى جَزَائِى عِنْدَ الْقَوْمِ هَذَا وَ اسْتَعْمَلْتُ الْجَهْلَ فَرَدَدْتُهَا وَ كَتَبْتُ رُقْعَةً وَ لَمْ يُشِرِ الَّذِى قـَبـَضـَهـَا مـِنِّى عـَلَيَّ بـِشَيْءٍ وَ لَمْ يَتَكَلَّمْ فِيهَا بِحَرْفٍ ثُمَّ نَدِمْتُ بَعْدَ ذَلِكَ نَدَامَةً شَدِيدَةً وَ قُلْتُ فِى نَفْسِى كَفَرْتُ بِرَدِّى عَلَى مَوْلَايَ وَ كَتَبْتُ رُقْعَةً أَعْتَذِرُ مِنْ فِعْلِي وَ أَبُوءُ بِالْإِثْمِ وَ أَسْتَغْفِرُ مِنْ ذَلِكَ وَ أَنْفَذْتُهَا وَ قُمْتُ أَتَمَسَّحُ فَأَنَا فِى ذَلِكَ أُفَكِّرُ فِى نـَفـْسـِى وَ أَقُولُ إِنْ رُدَّتْ عَلَيَّ الدَّنَانِيرُ لَمْ أَحْلُلْ صِرَارَهَا وَ لَمْ أُحْدِثْ فِيهَا حَتَّى أَحْمِلَهَا إِلَى أَبـِى فـَإِنَّهُ أَعـْلَمُ مـِنِّى لِيـَعـْمـَلَ فـِيـهَا بِمَا شَاءَ فَخَرَجَ إِلَى الرَّسُولِ الَّذِى حَمَلَ إِلَيَّ الصُّرَّةَ أَسـَأْتَ إِذْ لَمْ تـُعـْلِمِ الرَّجـُلَ إِنَّا رُبَّمـَا فـَعَلْنَا ذَلِكَ بِمَوَالِينَا وَ رُبَّمَا سَأَلُونَا ذَلِكَ يـَتـَبـَرَّكُونَ بِهِ وَ خَرَجَ إِلَيَّ أَخْطَأْتَ فِى رَدِّكَ بِرَّنَا فَإِذَا اسْتَغْفَرْتَ اللَّهَ فَاللَّهُ يَغْفِرُ لَكَ فـَأَمَّا إِذَا كـَانـَتْ عـَزِيـمـَتـُكَ وَ عـَقـْدُ نِيَّتِكَ أَلَّا تُحْدِثَ فِيهَا حَدَثاً وَ لَا تُنْفِقَهَا فِى طـَرِيقِكَ فَقَدْ صَرَفْنَاهَا عَنْكَ فَأَمَّا الثَّوْبُ فَلَا بُدَّ مِنْهُ لِتُحْرِمَ فِيهِ قَالَ وَ كَتَبْتُ فِى مـَعـْنَيَيْنِ وَ أَرَدْتُ أَنْ أَكْتُبَ فِى الثَّالِثِ وَ امْتَنَعْتُ مِنْهُ مَخَافَةَ أَنْ يَكْرَهَ ذَلِكَ فَوَرَدَ جَوَابُ الْمـَعـْنـَيَيْنِ وَ الثَّالِثِ الَّذِى طَوَيْتُ مُفَسَّراً وَ الْحَمْدُ لِلَّهِ قَالَ وَ كُنْتُ وَافَقْتُ جَعْفَرَ بْنَ إِبْرَاهِيمَ النَّيْسَابُورِيَّ بِنَيْسَابُورَ عَلَى أَنْ أَرْكَبَ مَعَهُ وَ أُزَامِلَهُ فَلَمَّا وَافَيْتُ بَغْدَادَ بَدَا لِى فَاسْتَقَلْتُهُ وَ ذَهَبْتُ أَطْلُبُ عَدِيلًا فَلَقِيَنِى ابْنُ الْوَجْنَاءِ بَعْدَ أَنْ كُنْتُ صِرْتُ إِلَيْهِ وَ سـَأَلْتـُهُ أَنْ يـَكـْتـَرِيَ لِي فـَوَجـَدْتُهُ كَارِهاً فَقَالَ لِي أَنَا فِي طَلَبِكَ وَ قَدْ قِيلَ لِى إِنَّهُ يَصْحَبُكَ فَأَحْسِنْ مُعَاشَرَتَهُ وَ اطْلُبْ لَهُ عَدِيلًا وَ اكْتَرِ لَهُ
اصول كافى جلد 2 صفحه 459 روايت 13
ترجمه روايت شريفه :
حسن بن فضل بن يزيد يمانى گويد: پدرم بخط خود نامه اى (به حضرت قائم ) نوشت و جـواب آمد، سپس من هم بخط خود نامه ئى نوشتم و جواب آمد. آنگاه مردى از فقهاء هم مذهب مـا نـامـه ئى بـه خـط خودش ‍ نوشت و جواب نيامد، چون فكر كرديم علتش اين بود كه آن مرد قرمطى ((29)) شده بود.
حسن بن فضل گويد: من ائمه عراق را زيارت كردم و بطوس رفتم (براى زيارت حضرت رضا عليه السلام ) و تصميم گرفتم كه بيرون نروم ، جز اينكه امر (امامت حضرت قائم عليه السلام و پذيرفتن آن حضرت مرا) برايم روشن شود و حوائجم روا گردد، اگر چه آنـقدر بمانم كه گدائى كنم ، در آن ميان دلم از ماندن تنگ شد و ترسيدم كه حج از دستم بـرود، روزى نـزد مـحـمـد بن احمد آمدم كه از تقاضاى كمك كنم ، به من گفت : بفلان مسجد بـرو كـه مـردى بديدن تو مى آيد، من آنجا رفتم ، مردى نزدم آمد، چون مرا ديد بخنديد و گـفـت : غم مخور كه امسال حج مى گزارى و سالما بسوى همسر و فرزندانت مراجعت خواهى كـرد، مـن خـاطـر جـمـع شـدم و دلم آرام گـرفت و با خود مى گفتم اين مصداق آن (تصميم و خواست من ) است و الحمدلله .
سـپـس بـسـامـره آمـدم ، كـيـسـه پـولى كـه در آن چـند دينار بود با جامه ئى به من رسيد، انـدوهـگـيـن شـدم و با خود گفتم : پاداش من نزد اين مردم (يعنى ائمه ) اين است ؟! (من دعاى آنها را مى خواهم و آنها برايم مال دنيا مى فرستند و ممكن است مقصودش كمى مبلغ باشد) و نادانى ورزيدم و آن را پس دادم و نامه ئى نوشتم ، گيرنده نامه در آن باره به من اشاره ئى نـكـرد و چـيـزى نـگـفـت ، سـپس سخت پشيمان شدم و با خود گفتم : اگر دينارها به من بـرگشت ، بندش را باز نمى كنم و تصرفى نمى نمايم تا آنها را بپدرم برسانم كه هر چه خواهم نسبت به آنها انجام دهد، زيرا او از من داناتر است .
آنـگـاه نـامـه ئى بفرستاده اى كه كيسه پول را نزد من آورد رسيد كه : ((بدكارى كردى كـه بـه آن مـرد اطـلاع نـدادى كه ما گاهى با دوستان خود چنين كارى مى كنيم ، (هديه ئى اندك براى آنها مى فرستيم ) و گاهى خود آنها بعنوان تبرك چيزى از ما تقاضا مى كنند ((بـه مـن نامه رسيد كه ((خطا كردى كه احسان ما را رد كردى ، سپس چون از خدا آمرزش ‍ خواستى ، خدا ترا مى آمرزد. ولى چون تصميم و قصدت اين است كه در آنهاتصرف نكنى و در راه خرج ننمائى ، آن را از تو باز داشتيم ، (پولهارا دو باره برايت نفرستاديم ) اما جامه را ناچارى داشته باشى كه لباس احرامت سازى .
و باز راجع به دو موضوع به آن حضرت نامه ئى نوشتم و مى خواستم موضوع سوم را بنويسم . ولى خوددارى كردم ، از ترس اينكه مبادا خوشش نيايد، پس جواب آن دو موضوع رسـيـد بـا تـفـسـيـر و تـوضـيـح مـوضـوع سـومـى كـه در دل گرفته بودم والحمدلله .
و نـيز به نيشابور با جعفر بن ابراهيم نيشابورى توافق كردم كه در مسافرت همراه او هم كجاوه او باشم : چون به بغداد رسيدم ، پشيمان شدم و قرار دادم را با او پس گرفتم و در جستجوى همكجاوه ئى بر آمدم . نزد ابن وجناء رفتم و از او تقاضا كردم مركوبى به مـن كـرايـه دهـد، ديـدم راضـى نـيـسـت ، سـپـس خـودش نـزد مـن آمـد و گـفـت : مـن دنـبـال تو مى گردم ، به من گفته اند (از جانب امام عصر عليه السلام ) كه او (يعنى تو كـه حـسـن فـضلى ) همراه تو مى شود، با او خوشرفتارى كن و همكجاوه پيدا كن و مركوب كرايه كن .

14- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنِ الْحـَسـَنِ بـْنِ عـَبـْدِ الْحَمِيدِ قَالَ شَكَكْتُ فِى أَمْرِ حَاجِزٍ فَجَمَعْتُ شـَيـْئاً ثـُمَّ صـِرْتُ إِلَى الْعـَسـْكَرِ فَخَرَجَ إِلَيَّ لَيْسَ فِينَا شَكٌّ وَ لَا فِيمَنْ يَقُومُ مَقَامَنَا بِأَمْرِنَا رُدَّ مَا مَعَكَ إِلَى حَاجِزِ بْنِ يَزِيدَ
اصول كافى جلد 2 صفحه 461 روايت 14
ترجمه روايت شريفه :
حـسن بن عبدالحميد گويد: درباره حاجز (بن يزيد) بشك افتادم (كه آيا او هم از وكلاء امام عـصـر عـليـه السـلام است يا نه ؟) و مالى جمع كردم و به سامره رفتم ، نامه ئى به من رسيد كه : ((درباره ما شك روا نيست و نه درباره كسى كه بامر ما جانشين ما مى شود، هر چه همراه دارى به حاجز بن يزيد رد كن .

15- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحَمَّدِ بْنِ صَالِحٍ قَالَ لَمَّا مَاتَ أَبِى وَ صَارَ الْأَمْرُ لِى كَانَ لِأَبِى عـَلَى النَّاسِ سَفَاتِجُ مِنْ مَالِ الْغَرِيمِ فَكَتَبْتُ إِلَيْهِ أُعْلِمُهُ فَكَتَبَ طَالِبْهُمْ وَ اسْتَقْضِ عـَلَيـْهِمْ فَقَضَّانِيَ النَّاسُ إِلَّا رَجُلٌ وَاحِدٌ كَانَتْ عَلَيْهِ سَفْتَجَةٌ بِأَرْبَعِمِائَةِ دِينَارٍ فَجِئْتُ إِلَيـْهِ أُطَالِبُهُ فَمَاطَلَنِى وَ اسْتَخَفَّ بِيَ ابْنُهُ وَ سَفِهَ عَلَيَّ فَشَكَوْتُ إِلَى أَبِيهِ فَقَالَ وَ كـَانَ مـَا ذَا فـَقَبَضْتُ عَلَى لِحْيَتِهِ وَ أَخَذْتُ بِرِجْلِهِ وَ سَحَبْتُهُ إِلَى وَسَطِ الدَّارِ وَ رَكَلْتُهُ رَكـْلًا كَثِيراً فَخَرَجَ ابْنُهُ يَسْتَغِيثُ بِأَهْلِ بَغْدَادَ وَ يَقُولُ قُمِّيٌّ رَافِضِيٌّ قَدْ قَتَلَ وَالِدِى فـَاجـْتَمَعَ عَلَيَّ مِنْهُمُ الْخَلْقُ فَرَكِبْتُ دَابَّتِى وَ قُلْتُ أَحْسَنْتُمْ يَا أَهْلَ بَغْدَادَ تَمِيلُونَ مَعَ الظَّالِمِ عَلَى الْغَرِيبِ الْمَظْلُومِ أَنَا رَجُلٌ مِنْ أَهْلِ هَمَدَانَ مِنْ أَهْلِ السُّنَّةِ وَ هَذَا يَنْسُبُنِى إِلَى أَهْلِ قـُمَّ وَ الرَّفـْضِ لِيَذْهَبَ بِحَقِّى وَ مَالِى قَالَ فَمَالُوا عَلَيْهِ وَ أَرَادُوا أَنْ يَدْخُلُوا عَلَى حَانُوتِهِ حـَتَّى سـَكَّنـْتـُهـُمْ وَ طـَلَبَ إِلَيَّ صَاحِبُ السَّفْتَجَةِ وَ حَلَفَ بِالطَّلَاقِ أَنْ يُوَفِّيَنِى مَالِى حَتَّى أَخْرَجْتُهُمْ عَنْهُ
اصول كافى جلد 2 صفحه 461 روايت 15
ترجمه روايت شريفه :
مـحـمـد بن صالح گويد: چون پدرم مرد و امر (وكالت اخذ وجوه و سهم امام عليه السلام ) به من رسيد پدرم راجع به مال غريم (سهم امام عليه السلام ) از مردم سفته هائى داشت ، من به حضرت (امام عصر عليه السلام ) نوشتم و او را آگاه ساختم ، در پاسخ نوشت . از آنها مطالبه كن و همه را بگير (بدون مسامحه از آنها بخواه ) مردم هم پرداختند، جز يك مرد كه سفته ئى به مبلغ 400 دينار داشت . نزد او رفتم و مطالبه كردم او امروز و فردا مى كـرد و پـسرش هم به من توهين و بى خردى مى نمود. من به پدرش شكايت كردم . پدرش گفت مگر چه شده ؟ (خوب كارى كرده ) من ريشش را مشت كردم و پايش را گرفتم و به ميان منزل كشيدم و لگد بسيارى به او زدم .
پـسـرش بـيـرون دويد و از اءهل بغداد استغاثه كرد و گفت : قمى رافضى پدرم را كشت ، جـمـاعتى از اهل بغداد بر سر من گرد آمدند، من هم مركبم را سوار شدم و گفتم : آفرين بر شـمـا اى اهـل بـغـداد! عـليـه غـريـب مـظـلومـى از ظـالم جـانـبـدارى مـى كـنـيـد؟ مـن اهـل هـمـدان و سـنـى مـذهـبـم و ايـن مرد مرا به قم و مذهب رقض نسبت مى دهد تا حق مرا ببرد و مـال مـرا بـخـورد، مردم به او حمله كردند و مى خواستند به دكانش بريزند كه من آرامشان كـردم . صـاحـب سـفـتـه مـرا طـلبـيـد و بـه طـلاق زنـش قـسـم خـورد كـه مال مرا بپردازد، من هم آنها را بيرون كردم .


جلد 2 - بخش 91

شرح :
مجلسى (ره ) از شيخ طوسى (قده ) نقل مى كند كه حضرت صاحب الامر عليه السلام را از بـاب تـقـيه غريم مى گفته اند و اين اصطلاح به عنوان رمز از قديم در ميان شيعه مـعـروف بوده است . آنگاه خود مجلسى گويد: كلمه غريم ببستانكار و بدهكار هر دو اطلاق مـى شـود، اگـر مـعـنـى اول مـراد بـاشـد، از ايـن جـهـت اسـت كـه امـوال آن حـضـرت (سـهـم امـام ) دست مردم است و آن حضرت بستانكار است و معنى دوم از اين نظر است كه آن حضرت مديون تعليم و تربيت مردم است و از لحاظ غيبت و پنهانيش گويا به آنها بدهى دارد.
16- عَلِيٌّ عَنْ عِدَّةٍ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ الْحَسَنِ وَ الْعَلَاءِ بْنِ رِزْقِ اللَّهِ عَنْ بَدْرٍ غُلَامِ أَحـْمـَدَ بْنِ الْحَسَنِ قَالَ وَرَدْتُ الْجَبَلَ وَ أَنَا لَا أَقُولُ بِالْإِمَامَةِ أُحِبُّهُمْ جُمْلَةً إِلَى أَنْ مَاتَ يَزِيدُ بـْنُ عـَبْدِ اللَّهِ فَأَوْصَى فِى عِلَّتِهِ أَنْ يُدْفَعَ الشِّهْرِيُّ السَّمَنْدُ وَ سَيْفُهُ وَ مِنْطَقَتُهُ إِلَى مـَوْلَاهُ فـَخـِفـْتُ إِنْ أَنَا لَمْ أَدْفَعِ الشِّهْرِيَّ إِلَى إِذْكُوتَكِينَ نَالَنِى مِنْهُ اسْتِخْفَافٌ فَقَوَّمْتُ الدَّابَّةَ وَ السَّيـْفَ وَ الْمـِنـْطَقَةَ بِسَبْعِمِائَةِ دِينَارٍ فِى نَفْسِى وَ لَمْ أُطْلِعْ عَلَيْهِ أَحَداً فَإِذَا الْكـِتـَابُ قـَدْ وَرَدَ عـَلَيَّ مـِنَ الْعـِرَاقِ وَجِّهِ السَّبـْعَ مـِائَةِ دِيـنـَارٍ الَّتِى لَنَا قِبَلَكَ مِنْ ثَمَنِ الشِّهْرِيِّ وَ السَّيْفِ وَ الْمِنْطَقَةِ
اصول كافى جلد 2 صفحه 462 روايت 16
ترجمه روايت شريفه :
بـدر غلام احمد بن حسن گويد: وارد جبل شدم (قصبه ئى ميان بغداد و آذربايجان بوده ) و معتقد به امامت (حضرت صاحب الامر عليه السلام ) نبودم ولى اولاد على را بطور كلى دوست مى داشتم ، تا آنكه يزيد بن عبدالله مرد و در زمان بيماريش وصيت كرد كه اسب سمندش ‍ را بـا شـمـشـيـر و كمربندش به مولايش (حضرت قائم عليه السلام ) بدهند. من ترسيدم اگـر آن اسـب را به اذكوتكين (يكى از امراء ترك خلفاء عباسى ) ندهم از او به من آزارى رسـد، لذا آن اسـب و شـمـشـير و كمربند را پيش خود بهفتصد دينار قيمت كردم و به هيچكس اطلاع ندادم ، ناگاه از عراق نامه ئى به من رسيد كه : هفتصد دينارى كه بابت بهاى اسب و شـمـشـيـر و كمر بند نزد تو است ، براى ما بفرست . (از اينحا به امامت آن حضرت معتقد شدم ).

17- عـَلِيٌّ عـَمَّنْ حـَدَّثَهُ قَالَ وُلِدَ لِي وَلَدٌ فَكَتَبْتُ أَسْتَأْذِنُ فِى طُهْرِهِ يَوْمَ السَّابِعِ فَوَرَدَ لَا تـَفـْعـَلْ فـَمـَاتَ يـَوْمَ السَّابِعِ أَوِ الثَّامِنِ ثُمَّ كَتَبْتُ بِمَوْتِهِ فَوَرَدَ سَتُخْلَفُ غَيْرَهُ وَ غـَيـْرَهُ تـُسـَمِّيـهِ أَحـْمَدَ وَ مِنْ بَعْدِ أَحْمَدَ جَعْفَراً فَجَاءَ كَمَا قَالَ قَالَ وَ تَهَيَّأْتُ لِلْحَجِّ وَ وَدَّعْتُ النَّاسَ وَ كُنْتُ عَلَى الْخُرُوجِ فَوَرَدَ نَحْنُ لِذَلِكَ كَارِهُونَ وَ الْأَمْرُ إِلَيْكَ قَالَ فَضَاقَ صَدْرِى وَ اغْتَمَمْتُ وَ كَتَبْتُ أَنَا مُقِيمٌ عَلَى السَّمْعِ وَ الطَّاعَةِ غَيْرَ أَنِّى مُغْتَمٌّ بِتَخَلُّفِى عَنِ الْحَجِّ فـَوَقَّعَ لَا يَضِيقَنَّ صَدْرُكَ فَإِنَّكَ سَتَحُجُّ مِنْ قَابِلٍ إِنْ شَاءَ اللَّهُ قَالَ وَ لَمَّا كَانَ مِنْ قَابِلٍ كـَتـَبـْتُ أَسـْتـَأْذِنُ فـَوَرَدَ الْإِذْنُ فـَكـَتـَبـْتُ أَنِّى عـَادَلْتُ مـُحـَمَّدَ بْنَ الْعَبَّاسِ وَ أَنَا وَاثِقٌ بـِدِيـَانـَتـِهِ وَ صـِيـَانـَتـِهِ فـَوَرَدَ الْأَسـَدِيُّ نِعْمَ الْعَدِيلُ فَإِنْ قَدِمَ فَلَا تَخْتَرْ عَلَيْهِ فَقَدِمَ الْأَسَدِيُّ وَ عَادَلْتُهُ
اصول كافى جلد 2 صفحه 463 روايت 17
ترجمه روايت شريفه :
مـردى گـويـد: برايم پسرى متولد شد، به حضرت نامه نوشتم و اجازه خواستم او را در روز هـفـتـم ختنه كنم . جواب رسيد: نكن ، او هم در روز هفتم يا هشتم مرد. آنگاه خبر مرگش را نـوشـتـم . جـواب آمد: ((به جاى او ديگرى و ديگرى به تو عطا شود كه اولى را احمد و بعد از او را جعفر نام خواهى گذاشت )) و چنان شد كه فرمود.
و بـاز عازم حج گشتم و با مردم خداحافظى كردم و آماده حركت بودم كه نامه ئى آمد: ((ما اين كار را خوش نداريم ، خودت ميدانى )) من دلتنگ و اندوهگين شدم ، به حضرت نوشتم كـه : مـن بـشـنـيـدن و فـرمـان بـردن از شـمـا پـا بـر جـا ايستاده ام ولى باز ماندن از حج اندوهگينم ، بس ‍ نامه آمد: ((دلتنگ مباش ، سال آينده حج خواهى گزارد انشاءالله .
چـون سـال آينده شد، نامه نوشتم و اجازه خواستم ، حضرت اجازه فرمود، سپس نوشتم : من محمد بن عباس را براى هم كجاوه بودن برگزيده ام و به ديانت وصيانت او اطمينان دارم ، جـواب آمـد ((اءسـدى خـوب رفـيـقـى اسـت ، اگر او مى آيد ديگرى را انتخاب مكن )) سپس ‍ اسدى آمد و با او هم كجاوه شدم .

18- الْحـَسـَنُ بـْنُ عـَلِيٍّ الْعَلَوِيُّ قَالَ أَوْدَعَ الْمَجْرُوحُ مِرْدَاسَ بْنَ عَلِيٍّ مَالًا لِلنَّاحِيَةِ وَ كَانَ عـِنـْدَ مـِرْدَاسٍ مـَالٌ لِتـَمـِيـمِ بـْنِ حـَنـْظـَلَةَ فـَوَرَدَ عـَلَى مـِرْدَاسٍ أَنْفِذْ مَالَ تَمِيمٍ مَعَ مَا أَوْدَعَكَ الشِّيرَازِيُّ
اصول كافى جلد 2 صفحه 463 روايت 18
ترجمه روايت شريفه :
حسن بن على علوى گويد: مجروح (شيرازى ) مالى از ناحيه مقدسه نزد مرداس بن على به امانت گذاشت ، و نزد مرداس مالى هم از تميم بن حنظله (متعلق به ناحيه مقدسه ) بود، به مرداس نامه آمد: ((مال تميم را با آنچه شيرازى به تو سپرده بفرست .

19- عـَلِيُّ بْنُ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عِيسَى الْعُرَيْضِيِّ أَبِي مُحَمَّدٍ قَالَ لَمَّا مَضَى أَبُو مُحَمَّدٍ ع وَرَدَ رَجُلٌ مِنْ أَهْلِ مِصْرَ بِمَالٍ إِلَى مَكَّةَ لِلنَّاحِيَةِ فَاخْتُلِفَ عَلَيْهِ فَقَالَ بَعْضُ النَّاسِ إِنَّ أَبَا مُحَمَّدٍ ع مَضَى مِنْ غَيْرِ خَلَفٍ وَ الْخَلَفُ جَعْفَرٌ وَ قَالَ بَعْضُهُمْ مَضَى أَبُو مُحَمَّدٍ عَنْ خَلَفٍ فـَبـَعـَثَ رَجـُلًا يـُكـَنَّى بـِأَبِى طَالِبٍ فَوَرَدَ الْعَسْكَرَ وَ مَعَهُ كِتَابٌ فَصَارَ إِلَى جَعْفَرٍ وَ سـَأَلَهُ عـَنْ بـُرْهـَانٍ فَقَالَ لَا يَتَهَيَّأُ فِى هَذَا الْوَقْتِ فَصَارَ إِلَى الْبَابِ وَ أَنْفَذَ الْكِتَابَ إِلَى أَصْحَابِنَا فَخَرَجَ إِلَيْهِ آجَرَكَ اللَّهُ فِى صَاحِبِكَ فَقَدْ مَاتَ وَ أَوْصَى بِالْمَالِ الَّذِى كَانَ مَعَهُ إِلَى ثِقَةٍ لِيَعْمَلَ فِيهِ بِمَا يَجِبُ وَ أُجِيبَ عَنْ كِتَابِهِ
اصول كافى جلد 2 صفحه 464 روايت 19
ترجمه روايت شريفه :
حـسـن بـن عـيـسـى گـويـد: چـون امـام حـسـن عـسـكـرى عـليـه السـلام در گـذشـت ، مـردى از اهـل مـصـر بـه مـكـه آمـد و مـالى متعلق به ناحيه همراه داشت ، در آن باره اختلاف پيدا شد، بعضى از مردم گفتند: امام عسكرى بدون فرزند مرده و جانشين او همان جعفر (كذاب ) است . بـرخـى گـفـتـند: او فرزند بجا گذاشته ، حسن بن عيسى مردى را كه كنيه اش ابوطالب بـود. هـمـراه نـامـه بـسـامـره فـرسـتـاد، او نـزد جـعـفـر آمـد و از او دليـل و بـرهـان خـواسـت جـعفر گفت : اكنون حاضر نيست ، او به در خانه آمد و نامه را به اصـحاب ما داد، جواب آمد كه : خدا درباره رفيقت (حسن بن عيسى ) به تو اجر دهد، او مرد و نـسـبـت بـه مـالى كه همراه داشت ، بمرد امينى وصيت كرد كه هر گونه لازمست (دوست دارد) رفـتـار كـنـد، و از نـامـه او جـواب داده شـد (چـون بـه مـكـه برگشت چنان بود كه حضرت فرموده بود).

20- عـَلِيُّ بـْنُ مـُحـَمَّدٍ قـَالَ حـَمـَلَ رَجـُلٌ مـِنْ أَهـْلِ آبـَةَ شـَيْئاً يُوصِلُهُ وَ نَسِيَ سَيْفاً بِآبَةَ فَأَنْفَذَ مَا كَانَ مَعَهُ فَكَتَبَ إِلَيْهِ مَا خَبَرُ السَّيْفِ الَّذِى نَسِيتَهُ
اصول كافى جلد 2 صفحه 464 روايت 20
ترجمه روايت شريفه :
عـلى بـن محمد گويد: مردى از اهل آبة مالى آورده بود كه (به ناحيه مقدسه ) رساند و يك شـمـشير را در آية فراموش كرده بود. آنچه همراه داشت رسانيد، حضرت به او نوشت : از شمشيرى كه فراموش كردى چه خبر؟.

21- الْحَسَنُ بْنُ خَفِيفٍ عَنْ أَبِيهِ قَالَ بَعَثَ بِخَدَمٍ إِلَى مَدِينَةِ الرَّسُولِ ص وَ مَعَهُمْ خَادِمَانِ وَ كـَتـَبَ إِلَى خـَفـِيـفٍ أَنْ يـَخـْرُجَ مـَعـَهـُمْ فـَخـَرَجَ مَعَهُمْ فَلَمَّا وَصَلُوا إِلَى الْكُوفَةِ شَرِبَ أَحَدُ الْخـَادِمـَيـْنِ مُسْكِراً فَمَا خَرَجُوا مِنَ الْكُوفَةِ حَتَّى وَرَدَ كِتَابٌ مِنَ الْعَسْكَرِ بِرَدِّ الْخَادِمِ الَّذِى شَرِبَ الْمُسْكِرَ وَ عُزِلَ عَنِ الْخِدْمَةِ
اصول كافى جلد 2 صفحه 464 روايت 21
ترجمه روايت شريفه :
حـسـن بـن خـفيف از پدرش نقل كند كه (حضرت قائم عليه السلام ) خدمتگزارانى به مدينه فرستاد (شايد غلامان خود حضرت بوده اند و براى خدمت مسجد و ضريح اعزام شده اند) و هـمـراه آنان دو خادم بودند (كه غلام نبودند، بلكه اجير شده بودند) حضرت بخيف هم نامه نـوشـت كـه بـا آنـهـا حـركت كند، چون به كوفه رسيدند، يكى از آن دو خادم شرابى مست كـنـنـده آشـامـيـد، از كـوفـه بيرون نرفته بودند كه از سامره نامه آمد: خادمى كه شراب آشاميده برگردانيده و از خدمت معزول شود.

22- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ أَحـْمَدَ بْنِ أَبِي عَلِيِّ بْنِ غِيَاثٍ عَنْ أَحْمَدَ بْنِ الْحَسَنِ قَالَ أَوْصَى يـَزِيـدُ بـْنُ عـَبْدِ اللَّهِ بِدَابَّةٍ وَ سَيْفٍ وَ مَالٍ وَ أُنْفِذَ ثَمَنُ الدَّابَّةِ وَ غَيْرُ ذَلِكَ وَ لَمْ يُبْعَثِ السَّيْفُ فَوَرَدَ كَانَ مَعَ مَا بَعَثْتُمْ سَيْفٌ فَلَمْ يَصِلْ أَوْ كَمَا قَالَ
اصول كافى جلد 2 صفحه 465 روايت 22
ترجمه روايت شريفه :
احـمـد بـن حـسـن گـويـد: يـزيـد بن عبدالله چارپائى را بر شمشير و مالى (براى ناحيه مـقـدسـه ) وصـيـت كـرد، سـپس بهاى چارپا و غير آن را فرستاد و شمشير را نفرستاد (نه خـودش را و نـه بـهـايش را) نامه آمد كه : همراه آنچه فرستاديد، شمشيرى بود كه به ما نرسيد يا بعبارتى نظير اين ـ.

23- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بـْنِ عـَلِيِّ بـْنِ شـَاذَانَ النَّيـْسـَابُورِيِّ قَالَ اجْتَمَعَ عِنْدِي خَمْسُمِائَةِ دِرْهَمٍ تَنْقُصُ عِشْرِينَ دِرْهَماً فَأَنِفْتُ أَنْ أَبْعَثَ بِخَمْسِمِائَةٍ تَنْقُصُ عِشْرِينَ دِرْهَماً فـَوَزَنـْتُ مـِنْ عِنْدِى عِشْرِينَ دِرْهَماً وَ بَعَثْتُهَا إِلَى الْأَسَدِيِّ وَ لَمْ أَكْتُبْ مَا لِي فِيهَا فَوَرَدَ وَصَلَتْ خَمْسُمِائَةِ دِرْهَمٍ لَكَ مِنْهَا عِشْرُونَ دِرْهَماً
اصول كافى جلد 2 صفحه 465 روايت 23
ترجمه روايت شريفه :
محمد بن على بن شاذان نيشابورى گويد: پانصد درهمى كه 20 درهمش ‍ كم بود (از سهم امام ) نزد من جمع شد، مرا ناگوار بود كه 500 درهمى كه 20 درهمش كمست بفرستم ، لذا 20 درهـم از مـال خـودم روى آن گـذاشـتـم و نـزد اسـدى فـرسـتادم و ننوشتم چقدر از خودم گذاشته ام ، نامه آمد كه : پانصد درهم رسيد 20 درهمش از آن تو است .

24- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ الْأَشـْعَرِيُّ قَالَ كَانَ يَرِدُ كِتَابُ أَبِى مُحَمَّدٍ ع فِى الْإِجْرَاءِ عَلَى الْجـُنـَيـْدِ قـَاتـِلِ فَارِسَ وَ أَبِى الْحَسَنِ وَ آخَرَ فَلَمَّا مَضَى أَبُو مُحَمَّدٍ ع وَرَدَ اسْتِئْنَافٌ مِنَ الصَّاحـِبِ لِإِجـْرَاءِ أَبـِى الْحـَسـَنِ وَ صـَاحـِبـِهِ وَ لَمْ يـَرِدْ فـِى أَمـْرِ الْجـُنـَيـْدِ بـِشَيْءٍ قَالَ فَاغْتَمَمْتُ لِذَلِكَ فَوَرَدَ نَعْيُ الْجُنَيْدِ بَعْدَ ذَلِكَ
اصول كافى جلد 2 صفحه 465 روايت 24
ترجمه روايت شريفه :
حـسـين بن اءشعرى گويد: نامه هاى امام حسن عسكرى عليه السلام درباره اجرا امور بجنيد كـشـنـده فـارس و ابـوالحـسن و ديگران مى آمد، چون حضرت در گذشت ، دستور اجراء امور بـراى ابـوالحسن و رفيقش ‍ از جانب حضرت صاحب عليه السلام تجديد شد، ولى درباره جنيد چيزى صادر نگشت ، من از آن جهت اندوهگين شدم ، سپس خبر مرگ جنيد آمد.
تـوضـيـح - فـارس هـمـان پـسر حاتم بن ماهويه قزوينى است كه غالى مذهب و از كذابين مـشـهـور و بـدعـت گـزار بـوده اسـت . و روايـت شـده كـه امـام هـادى عـليـه السـلام دسـتـور قتل او را صادر فرمود و او را مهدورالدم دانست و براى كشنده او بهشت را ضمانت كرد، جنيد بر او دست يافت و او را بكشت .

25- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ صَالِحٍ قَالَ كَانَتْ لِى جَارِيَةٌ كُنْتُ مُعْجَباً بِهَا فَكَتَبْتُ أَسْتَأْمِرُ فِى اسْتِيلَادِهَا فَوَرَدَ اسْتَوْلِدْهَا وَ يَفْعَلُ اللَّهُ مَا يَشَاءُ فَوَطِئْتُهَا فَحَبِلَتْ ثُمَّ أَسْقَطَتْ فَمَاتَتْ
اصول كافى جلد 2 صفحه 465 روايت 25
ترجمه روايت شريفه :
مـحـمـد بن صالح گويد: كنيزى داشتم كه از او خوشم مى آيد، به حضرت نامه نوشتم و در امـر بـاردار سـاخـتـن او مـشورت كردم . جواب آمد: ((باردارش ساز، خدا هر چه خواهد مى كند)) با او نزديكى كردم و آبستن شد، سپس بچه را سقط كرد و خودش هم مرد.

26- عـَلِيُّ بـْنُ مُحَمَّدٍ قَالَ كَانَ ابْنُ الْعَجَمِيِّ جَعَلَ ثُلُثَهُ لِلنَّاحِيَةِ وَ كَتَبَ بِذَلِكَ وَ قَدْ كَانَ قـَبـْلَ إِخـْرَاجـِهِ الثُّلُثَ دَفـَعَ مـَالًا لِابـْنـِهِ أَبِى الْمِقْدَامِ لَمْ يَطَّلِعْ عَلَيْهِ أَحَدٌ فَكَتَبَ إِلَيْهِ فَأَيْنَ الْمَالُ الَّذِى عَزَلْتَهُ لِأَبِى الْمِقْدَامِ
اصول كافى جلد 2 صفحه 466 روايت 26
ترجمه روايت شريفه :
عـلى بـن محمد گويد: ابن عجمى ثلث دارائى خود را براى ناحيه قرار داد و سند آن را هم نـوشت ولى پيش از آنكه آن ثلث را خارج كند، مالى به پسرش ابى مقدام داد كه كسى از آن آگاه نبود، به او نامه رسيد: مالى كه براى ابى مقدام كنار گذاشتى چه شد؟.

27- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ أَبِي عَقِيلٍ عِيسَى بْنِ نَصْرٍ قَالَ كَتَبَ عَلِيُّ بْنُ زِيَادٍ الصَّيْمَرِيُّ يـَسْأَلُ كَفَناً فَكَتَبَ إِلَيْهِ إِنَّكَ تَحْتَاجُ إِلَيْهِ فِى سَنَةِ ثَمَانِينَ فَمَاتَ فِى سَنَةِ ثَمَانِينَ وَ بَعَثَ إِلَيْهِ بِالْكَفَنِ قَبْلَ مَوْتِهِ بِأَيَّامٍ
اصول كافى جلد 2 صفحه 466 روايت 27
ترجمه روايت شريفه :
على بن زياد صيمرى به حضرت نامه نوشت و تقاضاى كفنى كرد، حضرت به او نوشت تـو در سـال 80 بـآن احـتـيـاج پـيـدا مـى كـنـى ، سـپـس او در سال 80 مرد و حضرت چند روز پيش از وفاتش براى او كفنى فرستاد.

28- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بـْنِ هـَارُونَ بـْنِ عـِمْرَانَ الْهَمَذَانِيِّ قَالَ كَانَ لِلنَّاحِيَةِ عَلَيَّ خـَمـْسـُمـِائَةِ دِيـنـَارٍ فـَضـِقـْتُ بـِهـَا ذَرْعـاً ثـُمَّ قُلْتُ فِى نَفْسِى لِى حَوَانِيتُ اشْتَرَيْتُهَا بـِخـَمـْسـِمـِائَةٍ وَ ثـَلَاثـِيـنَ دِيـنَاراً قَدْ جَعَلْتُهَا لِلنَّاحِيَةِ بِخَمْسِمِائَةِ دِينَارٍ وَ لَمْ أَنْطِقْ بِهَا فـَكـَتـَبَ إِلَى مـُحـَمَّدِ بـْنِ جَعْفَرٍ اقْبِضِ الْحَوَانِيتَ مِنْ مُحَمَّدِ بْنِ هَارُونَ بِالْخَمْسِمِائَةِ دِينَارٍ الَّتِى لَنَا عَلَيْهِ
اصول كافى جلد 2 صفحه 466 روايت 28
ترجمه روايت شريفه :
مـحـمـد بـن هارون گويد: پانصد دينار از ناحيه (بابت سهم امام ) بعهده من بود، و من دست تنگ و ناراحت بودم ، با خود گفتم : من دكانهائى دارم كه آنها را به 530 دينار خريده ام . بـجـاى 500 ديـنـار ناحيه مى گذارم و اين مطلب را بزبان نياورم ، حضرت به محمد بن جعفر نوشت : دكانها را از محمد بن هارون بگير به جاى 500 دينارى كه از او مى خواهيم .

29- عـَلِيُّ بـْنُ مـُحـَمَّدٍ قـَالَ بـَاعَ جـَعـْفـَرٌ فـِيـمَنْ بَاعَ صَبِيَّةً جَعْفَرِيَّةً كَانَتْ فِى الدَّارِ يـُرَبُّونـَهـَا فـَبـَعـَثَ بـَعـْضَ الْعـَلَوِيِّيـنَ وَ أَعْلَمَ الْمُشْتَرِيَ خَبَرَهَا فَقَالَ الْمُشْتَرِى قَدْ طـَابـَتْ نـَفـْسـِى بـِرَدِّهـَا وَ أَنْ لَا أُرْزَأَ مِنْ ثَمَنِهَا شَيْئاً فَخُذْهَا فَذَهَبَ الْعَلَوِيُّ فَأَعْلَمَ أَهْلَ النَّاحـِيـَةِ الْخـَبـَرَ فـَبـَعَثُوا إِلَى الْمُشْتَرِى بِأَحَدٍ وَ أَرْبَعِينَ دِينَاراً وَ أَمَرُوهُ بِدَفْعِهَا إِلَى صَاحِبِهَا
اصول كافى جلد 2 صفحه 466 روايت 29
ترجمه روايت شريفه :
عـلى بـن مـحمد گويد: جعفر (كذاب ) در ميان بردگانى كه فروخت ، دخترى را كه از اولاد جعفر بن ابيطالب بود و در خانه امام عسكرى عليه السلام تربيت مى شد، بفروخت ، يكى از علويين كسى را نزد مشترى فرستاد و او را از موضوع آن دختر آگاه ساخت ، مشترى گفت : من او را با رضايت خود پس مى دهم ، بشرط اينكه از بهائى كه داده ام چيزى كم نشود، او را بـگـيـر و بـرو، مـرد عـلوى بـرفـت و خـبـر را بـاطـلاع اهـل ناحيه رسانيد، اهل ناحيه 41 دينار نزد مشترى فرستادند و دستور دادند كه آن دختر را به صاحب خودش بر گرداند.


جلد 2 - بخش 92

30- الْحـُسـَيْنُ بْنُ الْحَسَنِ الْعَلَوِيُّ قَالَ كَانَ رَجُلٌ مِنْ نُدَمَاءِ روزحسنى وَ آخَرُ مَعَهُ فَقَالَ لَهُ هـُوَ ذَا يـَجـْبـِى الْأَمـْوَالَ وَ لَهُ وُكـَلَاءُ وَ سَمَّوْا جَمِيعَ الْوُكَلَاءِ فِى النَّوَاحِى وَ أُنْهِيَ ذَلِكَ إِلَى عـُبـَيـْدِ اللَّهِ بـْنِ سـُلَيـْمـَانَ الْوَزِيـرِ فـَهـَمَّ الْوَزِيـرُ بِالْقَبْضِ عَلَيْهِمْ فَقَالَ السُّلْطَانُ اطـْلُبـُوا أَيْنَ هَذَا الرَّجُلُ فَإِنَّ هَذَا أَمْرٌ غَلِيظٌ فَقَالَ عُبَيْدُ اللَّهِ بْنُ سُلَيْمَانَ نَقْبِضُ عَلَى الْوُكـَلَاءِ فـَقـَالَ السُّلْطـَانُ لَا وَ لَكـِنْ دُسُّوا لَهُمْ قَوْماً لَا يُعْرَفُونَ بِالْأَمْوَالِ فَمَنْ قَبَضَ مِنْهُمْ شَيْئاً قُبِضَ عَلَيْهِ قَالَ فَخَرَجَ بِأَنْ يَتَقَدَّمَ إِلَى جَمِيعِ الْوُكَلَاءِ أَنْ لَا يَأْخُذُوا مِنْ أَحَدٍ شَيْئاً وَ أَنْ يَمْتَنِعُوا مِنْ ذَلِكَ وَ يَتَجَاهَلُوا الْأَمْرَ فَانْدَسَّ لِمُحَمَّدِ بْنِ أَحْمَدَ رَجُلٌ لَا يَعْرِفُهُ وَ خـَلَا بـِهِ فـَقـَالَ مـَعِى مَالٌ أُرِيدُ أَنْ أُوصِلَهُ فَقَالَ لَهُ مُحَمَّدٌ غَلِطْتَ أَنَا لَا أَعْرِفُ مِنْ هَذَا شَيْئاً فَلَمْ يَزَلْ يَتَلَطَّفُهُ وَ مُحَمَّدٌ يَتَجَاهَلُ عَلَيْهِ وَ بَثُّوا الْجَوَاسِيسَ وَ امْتَنَعَ الْوُكَلَاءُ كُلُّهُمْ لِمَا كَانَ تَقَدَّمَ إِلَيْهِمْ
اصول كافى جلد 2 صفحه 467 روايت 30
ترجمه روايت شريفه :
حسين بن حسن علوى گويد: مردى از نديمان ، روز حسنى و مرد ديگرى كه همراه او بود به او گـفـت : ايـنـك كـه (يـعـنـى حـضـرت صـاحـب الزمـان عـليـه السـلام ) امـوال مـردم را (بـه عـنـوان سهم امام عليه السلام ) جمع مى كند و وكلائى دارد و وكلاء آن حـضـرت را كـه در اطـراف پـراكـنـده بـودنـد نام بردند، اين خبر به گوش عبيدالله بن سـليـمان وزير رسيد، وزير همت گماشت كه وكلاء را بگيرد، سلطان گفت : جستجو كنيد و به بينيد خود اين مرد كجاست ، زيرا اين كار سختى است .
عـبيدالله بن سليمان گفت : وكلاء را مى گيريم . سليمان گفت : نه ، بلكه اشخاصى را كه نمى شناسند به عنوان جاسوس با پول نزد آنها مى فرستيم ، هر كس از آنها پولى قبول كرد، او را مى گيريم .
از حـضـرت نـامـه رسـيـد كـه بـهـمه وكلاء دستور داده شود: از هيچكس ‍ چيزى نگيرند و از گرفتن سهم امام خوددارى نمايند و خود را بنادانى زنند، مردى ناشناس بعنوان جاسوسى نزد محمد بن احمد آمد و در خلوت به او گفت : مالى همراه دارم كه مى خواهم آن را برسانم ، مـحمد گفت : اشتباه كردى ، من از اين موضوع خبرى ندارم ، او همواره مهربانى و حيله گرى مى كرد و محمد خود را به نادانى مى زد، و نيز آنها جاسوسها را در اطراف منتشر كردند و وكلاء از گرفتن خوددارى مى كردند به واسطه دستورى كه به آنها رسيده بود.

31- عَلِيُّ بْنُ مُحَمَّدٍ قَالَ خَرَجَ نَهْيٌ عَنْ زِيَارَةِ مَقَابِرِ قُرَيْشٍ وَ الْحَيْرِ فَلَمَّا كَانَ بَعْدَ أَشْهُرٍ دَعَا الْوَزِيرُ الْبَاقَطَائِيَّ فَقَالَ لَهُ الْقَ بَنِي الْفُرَاتِ وَ الْبُرْسِيِّينَ وَ قُلْ لَهُمْ لَا يَزُورُوا مَقَابِرَ قُرَيْشٍ فَقَدْ أَمَرَ الْخَلِيفَةُ أَنْ يُتَفَقَّدَ كُلُّ مَنْ زَارَ فَيُقْبَضَ عَلَيْهِ
اصول كافى جلد 2 صفحه 467 روايت 31
ترجمه روايت شريفه :
(از جـانـب نـاحـيـه مـقـدسـه و حـضرت صاحب الزمان عليه السلام ) نامه رسيد و از زيارت مقابر قريش (كاظمين عليه السلام ) و حائر (كربلاى معلى ) نهى شد. چون چند ماه گذشت ، وزيـر (يـعـنـى ابـوالفـتـح جـعـفر بن فرات ) باقطائى را خواست و به او گفت : بنى فرات و برسيها را ملاقات كن و به آنها بگو، مبادا بزيارت مقابر قريش بروند، زيرا خليفه دستور داده است ، هر كه زيارت كند، در كمينش باشند و او را بگيرند.

شـرح :
بـنـى فرات قبيه ئى هستند شيعه مذهب بيشتر آنها به مقام وزارت رسيدند، يكى از آنها همين ابوالفتح جعفر بن فرات است كه وزير مقتدر هيجدهمين خليفه عباسى بود و پس از مـقـتـدر، وزيـر مـحـمـد ابـن جـعفر شد و برس دهى است بين كوفه و حله و گفته اند همين پـيـشـامـد سـابـق از مـوجـبـات غـيـبـت كـبـرى شـد كـه در سال 329 اتفاق افتاد.

* (آنچه درباره دوازده امام رسيده و تصريح بامامت آنها) *

بَابُ مَا جَاءَ فِي الِاثْنَيْ عَشَرَ وَ النَّصِّ عَلَيْهِمْ ع

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ الْبَرْقِيِّ عَنْ أَبِي هَاشِمٍ دَاوُدَ بْنِ الْقَاسِمِ الْجَعْفَرِيِّ عـَنْ أَبـِي جـَعـْفـَرٍ الثَّانـِي ع قـَالَ أَقْبَلَ أَمِيرُ الْمُؤْمِنِينَ ع وَ مَعَهُ الْحَسَنُ بْنُ عَلِيٍّ ع وَ هُوَ مـُتَّكـِئٌ عـَلَى يـَدِ سـَلْمـَانَ فـَدَخـَلَ الْمـَسْجِدَ الْحَرَامَ فَجَلَسَ إِذْ أَقْبَلَ رَجُلٌ حَسَنُ الْهَيْئَةِ وَ اللِّبـَاسِ فـَسـَلَّمَ عـَلَى أَمـِيـرِ الْمـُؤْمـِنـِيـنَ فـَرَدَّ عـَلَيـْهِ السَّلَامَ فـَجَلَسَ ثُمَّ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَسْأَلُكَ عَنْ ثَلَاثِ مَسَائِلَ إِنْ أَخْبَرْتَنِى بِهِنَّ عَلِمْتُ أَنَّ الْقَوْمَ رَكِبُوا مِنْ أَمْرِكَ مَا قُضِيَ عَلَيْهِمْ وَ أَنْ لَيْسُوا بِمَأْمُونِينَ فِى دُنْيَاهُمْ وَ آخِرَتِهِمْ وَ إِنْ تَكُنِ الْأُخْرَى عَلِمْتُ أَنَّكَ وَ هُمْ شَرَعٌ سَوَاءٌ فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع سَلْنِى عَمَّا بَدَا لَكَ قَالَ أَخْبِرْنِى عَنِ الرَّجُلِ إِذَا نـَامَ أَيـْنَ تـَذْهـَبُ رُوحُهُ وَ عَنِ الرَّجُلِ كَيْفَ يَذْكُرُ وَ يَنْسَى وَ عَنِ الرَّجُلِ كَيْفَ يُشْبِهُ وَلَدُهُ الْأَعـْمـَامَ وَ الْأَخـْوَالَ فـَالْتَفَتَ أَمِيرُ الْمُؤْمِنِينَ ع إِلَى الْحَسَنِ فَقَالَ يَا أَبَا مُحَمَّدٍ أَجِبْهُ قَالَ فـَأَجـَابـَهُ الْحـَسـَنُ ع فـَقَالَ الرَّجُلُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ لَمْ أَزَلْ أَشْهَدُ بِهَا وَ أَشْهَدُ أَنَّ مـُحـَمَّداً رَسـُولُ اللَّهِ وَ لَمْ أَزَلْ أَشـْهـَدُ بـِذَلِكَ وَ أَشـْهـَدُ أَنَّكَ وَصـِيُّ رَسـُولِ اللَّهِ ص وَ الْقَائِمُ بـِحـُجَّتـِهِ وَ أَشـَارَ إِلَى أَمـِيـرِ الْمـُؤْمـِنـِينَ وَ لَمْ أَزَلْ أَشْهَدُ بِهَا وَ أَشْهَدُ أَنَّكَ وَصِيُّهُ وَ الْقَائِمُ بـِحـُجَّتـِهِ وَ أَشـَارَ إِلَى الْحـَسـَنِ ع وَ أَشـْهـَدُ أَنَّ الْحـُسـَيْنَ بْنَ عَلِيٍّ وَصِيُّ أَخِيهِ وَ الْقَائِمُ بـِحـُجَّتـِهِ بـَعْدَهُ وَ أَشْهَدُ عَلَى عَلِيِّ بْنِ الْحُسَيْنِ أَنَّهُ الْقَائِمُ بِأَمْرِ الْحُسَيْنِ بَعْدَهُ وَ أَشْهَدُ عـَلَى مـُحـَمَّدِ بـْنِ عـَلِيٍّ أَنَّهُ الْقـَائِمُ بـِأَمْرِ عَلِيِّ بْنِ الْحُسَيْنِ وَ أَشْهَدُ عَلَى جَعْفَرِ بْنِ مُحَمَّدٍ بِأَنَّهُ الْقَائِمُ بِأَمْرِ مُحَمَّدٍ وَ أَشْهَدُ عَلَى مُوسَى أَنَّهُ الْقَائِمُ بِأَمْرِ جَعْفَرِ بْنِ مُحَمَّدٍ وَ أَشْهَدُ عَلَى عـَلِيِّ بـْنِ مـُوسـَى أَنَّهُ الْقـَائِمُ بـِأَمـْرِ مـُوسـَى بـْنِ جـَعْفَرٍ وَ أَشْهَدُ عَلَى مُحَمَّدِ بْنِ عَلِيٍّ أَنَّهُ الْقـَائِمُ بـِأَمـْرِ عـَلِيِّ بـْنِ مـُوسـَى وَ أَشْهَدُ عَلَى عَلِيِّ بْنِ مُحَمَّدٍ بِأَنَّهُ الْقَائِمُ بِأَمْرِ مُحَمَّدِ بْنِ عـَلِيٍّ وَ أَشـْهَدُ عَلَى الْحَسَنِ بْنِ عَلِيٍّ بِأَنَّهُ الْقَائِمُ بِأَمْرِ عَلِيِّ بْنِ مُحَمَّدٍ وَ أَشْهَدُ عَلَى رَجُلٍ مـِنْ وُلْدِ الْحـَسـَنِ لَا يـُكـَنَّى وَ لَا يُسَمَّى حَتَّى يَظْهَرَ أَمْرُهُ فَيَمْلَأَهَا عَدْلًا كَمَا مُلِئَتْ جَوْراً وَ السَّلَامُ عـَلَيـْكَ يـَا أَمـِيـرَ الْمـُؤْمـِنـِيـنَ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ ثُمَّ قَامَ فَمَضَى فَقَالَ أَمِيرُ الْمُؤْمِنِينَ يَا أَبَا مُحَمَّدٍ اتْبَعْهُ فَانْظُرْ أَيْنَ يَقْصِدُ فَخَرَجَ الْحَسَنُ بْنُ عَلِيٍّ ع فَقَالَ مَا كَانَ إِلَّا أَنْ وَضـَعَ رِجْلَهُ خَارِجاً مِنَ الْمَسْجِدِ فَمَا دَرَيْتُ أَيْنَ أَخَذَ مِنْ أَرْضِ اللَّهِ فَرَجَعْتُ إِلَى أَمِيرِ الْمـُؤْمـِنـِينَ ع فَأَعْلَمْتُهُ فَقَالَ يَا أَبَا مُحَمَّدٍ أَ تَعْرِفُهُ قُلْتُ اللَّهُ وَ رَسُولُهُ وَ أَمِيرُ الْمُؤْمِنِينَ أَعْلَمُ قَالَ هُوَ الْخَضِرُ ع
اصول كافى جلد 2 صفحه 468 روايت 1
ترجمه روايت شريفه :
امام محمد تقى عليه السلام فرمود: اميرالمؤ منين همراه حسن بن على عليهما السلام مى آمد و بـدسـت سـلمـان تـكـيـه كرده بود تا وارد مسجدالحرام شد و بنشست ، مردى خوش قيافه و خوش لباس پيش ‍ آمد و به اميرالمومنين عليه السلام سلام كرد، حضرت جوابش فرمود و او بـنـشـسـت آنـگـاه عـرض كرد: يا اميرالمؤ منين سه مساءله از شما مى پرسم ، اگر جواب گفتى ، مى دانم كه آن مردم (كه بعد از پيغمبر حكومت را متصرف شدند) درباره تو مرتكب عـمـلى شدند كه خود را محكوم ساختند و در امر دنيا و آخرت خويش آسوده و در امان نيستند و اگـر جـواب نـگـفـتـى مـى دانم تو هم با آنها برابرى . اميرالمؤ منين عليه السلام به او فرمود: هر چه خواهى از من بپرس ، او گفت : 1ـ وقتى انسان مى خوابد روحش كجا مى رود؟ 2ـ و چگونه مى شود كه انسان گاهى بياد مى آورد و گاهى فراموش مى كند؟ 3ـ و چگونه مى شود كه بچه انسان مانند عموها و دائيهايش مى شود؟
اميرالمؤ منين عليه السلام رو به حسن كرد و فرمود: اى ابا محمد! جوابش را بگو، امام حسن عليه السلام جوابش را فرمود، آن مرد گفت : گواهى مى دهم كه شايسته پرستشى جز خدا نيست و همواره به آن گواهى مى دهم .
و گواهى دهم كه محمد رسول خداست و همواره بدان گواهى دهم .
و گـواهـى دهم كه تو وصى رسولخدا هستى و بحجت او قيام كرده ئى اشاره به اميرالمؤ منين كردـ و همواره بدان گواهى دهم .
و گواهى دهم كه تو وصى او و قائم بحجت او هستى اشاره به امام حسن كرد.
و گواهى دهم كه حسين بن على وصى برادرش و قائم بحجتش بعد از او است .
و گواهى دهم كه على بن الحسين پس از حسين قائم بامر امامت اوست .
و گواهى دهم كه محمد على قائم بامر امامت على بن الحسين است .
و گواهى دهم كه جعفر بن محمد قائم بامر امامت محمد است .
و گواهى دهم كه موسى (بن جعفر) قائم بامر امامت جعفر بن محمد است .
و گواهى دهم كه على بن موسى قائم بامر موسى بن جعفر است .
و گواهى دهم كه محمد بن على قائم بامر امامت على بن موسى است .
و گواهى دهم كه على بن محمد قائم بامر امامت محمد بن على است .
و گواهى دهم كه حسن بن على قائم بامر امامت على بن محمد است .
و گواهى دهم كه مردى از فرزندان حسن است كه نبايد بكنيه و نام خوانده شود، تا امرش ظاهر شود و زمين را از عدالت پر كند چنان كه از ستم پر شده باشد.
و سـلام و رحـمـت و بـركـات خدا بر تو باد، اى اميرالمؤ منين !، سپس ‍ برخاست و برفت ، امـيـرالمـؤ مـنـين گفت : اى ابا محمد! دنبالش برو ببين كجا مى رود؟ حسن بن عليهما السلام بـيـرون آمـد و فـرمود: همين كه پايش ‍ را از مسجد بيرون گذاشت نفهميدم كدام جانب از زمين خدا را گرفت و برفت ، سپس خدمت اميرالمؤ منين عليه السلام بازگشتم و به او خبر دادم . فـرمـود: اى ابا محمد! او را مى شناسى ؟ گفتم : خدا و پيغمبرش و اميرالمؤ منين داناترند، فرمود: او خضر عليه السلام است .

2- وَ حـَدَّثَنِى مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الصَّفَّارِ عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عـَنْ أَبـِى هَاشِمٍ مِثْلَهُ سَوَاءً قَالَ مُحَمَّدُ بْنُ يَحْيَى فَقُلْتُ لِمُحَمَّدِ بْنِ الْحَسَنِ يَا أَبَا جَعْفَرٍ وَدِدْتُ أَنَّ هَذَا الْخَبَرَ جَاءَ مِنْ غَيْرِ جِهَةِ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ قَالَ فَقَالَ لَقَدْ حَدَّثَنِى قَبْلَ الْحَيْرَةِ بِعَشْرِ سِنِينَ
اصول كافى جلد 2 صفحه 470 روايت 2
ترجمه روايت شريفه :
و مـانـنـد هـمـيـن روايـت رابى كم و زياد محمد بن يحيى ، از محمد بن حسن صفار، از احمد بن ابى عبدالله ، از ابى هاشم نقل كرده است .
مـحـمد بن يحيى گويد: بمحمد بن حسن گفتم : اى ابا جعفر! دلم مى خواست اين خبر از غير طـريـق احـمـد بـن ابـى عـبـدالله مـى رسـيـد، او گـفـت : وى ده سـال پـيـش از سـرگـردانـى خـود: ايـن حـديـث رابـراى مـن نقل كرد.

شـرح :
احمد بن ابى عبدالله همان احمد بن خالد برقى است كه ثقات و بزرگان رواتست و كـتـب بـسـيـارى داشـتـه و تـنـهـا كـتـاب مـحـاسـن از او بـاقـيـمـانـده اسـت ، او در كـتـبـش از قـول ضعفاء نقل مى كرده و احمد ابن محمد بن عيسى او را بدين جهت از قم اخراج كرد، ولى سـپـس با او آشتى كرد و از او عذر خواست ، پس مقصود از سرگردانى او يا خرافت دوران پيرى و يا زمانى است كه از قم اخراج شده بود.
3- مُحَمَّدُ بْنُ يَحْيَى وَ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ عَنِ الْحَسَنِ بْنِ ظَرِيفٍ وَ عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَالِمٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَبِى لِجَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ إِنَّ لِي إِلَيـْكَ حـَاجـَةً فـَمـَتـَى يـَخـِفُّ عـَلَيـْكَ أَنْ أَخـْلُوَ بـِكَ فَأَسْأَلَكَ عَنْهَا فَقَالَ لَهُ جَابِرٌ أَيَّ الْأَوْقـَاتِ أَحـْبـَبـْتـَهُ فَخَلَا بِهِ فِى بَعْضِ الْأَيَّامِ فَقَالَ لَهُ يَا جَابِرُ أَخْبِرْنِى عَنِ اللَّوْحِ الَّذِى رَأَيـْتـَهُ فـِى يـَدِ أُمِّى فـَاطـِمَةَ ع بِنْتِ رَسُولِ اللَّهِ ص وَ مَا أَخْبَرَتْكَ بِهِ أُمِّى أَنَّهُ فِى ذَلِكَ اللَّوْحِ مـَكـْتـُوبٌ فـَقـَالَ جـَابِرٌ أَشْهَدُ بِاللَّهِ أَنِّى دَخَلْتُ عَلَى أُمِّكَ فَاطِمَةَ ع فِى حَيَاةِ رَسـُولِ اللَّهِ ص فـَهـَنَّيْتُهَا بِوِلَادَةِ الْحُسَيْنِ وَ رَأَيْتُ فِى يَدَيْهَا لَوْحاً أَخْضَرَ ظَنَنْتُ أَنَّهُ مـِنْ زُمـُرُّدٍ وَ رَأَيـْتُ فـِيـهِ كـِتَاباً أَبْيَضَ شِبْهَ لَوْنِ الشَّمْسِ فَقُلْتُ لَهَا بِأَبِى وَ أُمِّى يَا بـِنـْتَ رَسُولِ اللَّهِ ص مَا هَذَا اللَّوْحُ فَقَالَتْ هَذَا لَوْحٌ أَهْدَاهُ اللَّهُ إِلَى رَسُولِهِ ص فِيهِ اسْمُ أَبـِى وَ اسْمُ بَعْلِى وَ اسْمُ ابْنَيَّ وَ اسْمُ الْأَوْصِيَاءِ مِنْ وُلْدِي وَ أَعْطَانِيهِ أَبِي لِيُبَشِّرَنِى بـِذَلِكَ قَالَ جَابِرٌ فَأَعْطَتْنِيهِ أُمُّكَ فَاطِمَةُ ع فَقَرَأْتُهُ وَ اسْتَنْسَخْتُهُ فَقَالَ لَهُ أَبِى فَهَلْ لَكَ يَا جَابِرُ أَنْ تَعْرِضَهُ عَلَيَّ قَالَ نَعَمْ فَمَشَى مَعَهُ أَبِي إِلَى مَنْزِلِ جَابِرٍ فَأَخْرَجَ صَحِيفَةً مـِنْ رَقٍّ فـَقـَالَ يـَا جـَابـِرُ انـْظـُرْ فـِى كِتَابِكَ لِأَقْرَأَ أَنَا عَلَيْكَ فَنَظَرَ جَابِرٌ فِى نُسْخَةٍ فـَقـَرَأَهُ أَبـِى فـَمـَا خـَالَفَ حـَرْفٌ حـَرْفاً فَقَالَ جَابِرٌ فَأَشْهَدُ بِاللَّهِ أَنِّى هَكَذَا رَأَيْتُهُ فِى اللَّوْحِ مـَكـْتـُوبـاً بـِسـْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ هَذَا كِتَابٌ مِنَ اللَّهِ الْعَزِيزِ الْحَكِيمِ لِمُحَمَّدٍ نَبِيِّهِ وَ نُورِهِ وَ سَفِيرِهِ وَ حِجَابِهِ وَ دَلِيلِهِ نَزَلَ بِهِ الرُّوحُ الْأَمِينُ مِنْ عِنْدِ رَبِّ الْعَالَمِينَ عَظِّمْ يـَا مـُحـَمَّدُ أَسـْمـَائِى وَ اشـْكـُرْ نـَعْمَائِى وَ لَا تَجْحَدْ آلَائِى إِنِّى أَنَا اللَّهُ لَا إِلَهَ إِلَّا أَنَا قَاصِمُ الْجـَبَّارِيـنَ وَ مـُدِيـلُ الْمـَظـْلُومـِيـنَ وَ دَيَّانُ الدِّيـنِ إِنِّى أَنـَا اللَّهُ لَا إِلَهَ إِلَّا أَنـَا فَمَنْ رَجَا غَيْرَ فـَضـْلِى أَوْ خـَافَ غـَيـْرَ عـَدْلِى عَذَّبْتُهُ عَذَاباً لَا أُعَذِّبُهُ أَحَداً مِنَ الْعَالَمِينَ فَإِيَّايَ فَاعْبُدْ وَ عـَلَيَّ فـَتَوَكَّلْ إِنِّي لَمْ أَبْعَثْ نَبِيّاً فَأُكْمِلَتْ أَيَّامُهُ وَ انْقَضَتْ مُدَّتُهُ إِلَّا جَعَلْتُ لَهُ وَصِيّاً وَ إِنِّى فـَضَّلْتـُكَ عـَلَى الْأَنـْبـِيـَاءِ وَ فـَضَّلْتُ وَصـِيَّكَ عـَلَى الْأَوْصـِيـَاءِ وَ أَكـْرَمـْتـُكـَ بـِشـِبـْلَيـْكَ وَ سـِبـْطـَيْكَ حَسَنٍ وَ حُسَيْنٍ فَجَعَلْتُ حَسَناً مَعْدِنَ عِلْمِى بَعْدَ انْقِضَاءِ مُدَّةِ أَبـِيـهِ وَ جـَعـَلْتُ حـُسـَيـْنـاً خَازِنَ وَحْيِى وَ أَكْرَمْتُهُ بِالشَّهَادَةِ وَ خَتَمْتُ لَهُ بِالسَّعَادَةِ فَهُوَ أَفْضَلُ مَنِ اسْتُشْهِدَ وَ أَرْفَعُ الشُّهَدَاءِ دَرَجَةً جَعَلْتُ كَلِمَتِيَ التَّامَّةَ مَعَهُ وَ حُجَّتِيَ الْبَالِغَةَ عـِنـْدَهُ بـِعـِتـْرَتـِهِ أُثِيبُ وَ أُعَاقِبُ أَوَّلُهُمْ عَلِيٌّ سَيِّدُ الْعَابِدِينَ وَ زَيْنُ أَوْلِيَائِيَ الْمَاضِينَ وَ ابـْنـُهُ شِبْهُ جَدِّهِ الْمَحْمُودِ مُحَمَّدٌ الْبَاقِرُ عِلْمِى وَ الْمَعْدِنُ لِحِكْمَتِى
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـايد: پدرم بجابر بن عبدالله انصارى فرمود: من با تو كـارى دارم ، چـه وقـت بـرايـت آسـان تـر اسـت كـه تـرا تـنـهـا بـبـيـنـم و از تـو سـوال كـنـم ؟ جابر گفت : هر وقت شما بخواهى ، پس روزى با او در خلوت نشست و به او فـرمـود: دربـاره لوحـى كـه آن را را در دسـت مـادرم فـاطمه عليهما السلام دختر رسولخدا صلى الله عليه وآله ديده ئى و آنچه مادرم بتو فرمود كه در آن لوح نوشته بود، به من خبر ده .
جـابـر گـفـت : خـدا را گـواه مـى گـيـرم كـه مـن در زمـان حـيـات رسـول خـدا صـلى الله عليه وآله خدمت مادرت فاطمه عليهما السلام رفتم و او را بولادت حسين عليه السلام تبريك گفتم ، در دستش لوح سبزى ديدم كه گمان كردم از زمرد است و مكتوبى سفيد در آن ديدم كه چون رنگ خورشيد (درخشان ) بود.
بـه او عـرض كـردم : دخـتر پيغمبر! پدر و مادرم قربانت ، اين لوح چيست ؟ فرمود: لوحى است كه خدا آن را برسولش صلى الله عليه و آله اهدا فرمود، اسم پدرم و اسم شوهرم و اسـم دو پـسـرم و اسـم اوصـيـاء از فـرزنـدانـم در آن نوشته است و پدرم آن را به عنوان مژدگانى به من عطا فرموده .
جابر گويد: سپس مادرت فاطمه عليهاالسلام آن را به من داد. من آن را خواندم و رونويسى كـردم پـدرم به او گفت : اى جابر! آن را بر من عرضه مى دارى ؟ عرض كرد: آرى . آنگاه پـدرم همراه جابر به منزل او رفت ، جابر ورق صحيفه اى بيرون آورد. پدرم فرمود: اى جـابـر، تـو در نوشته ات نگاه كن تا من برايت بخوانم ، جابر در نسخه خود نگريست و پـدرم قـرائت كـرد، حتى حرفى با حرفى اختلاف نداشت . آنگاه جابر گفت : خدا را گواه مى گيرم كه اينگونه در آن لوح نوشته ديدم :
بسم الله الرحمن الرحيم
ايـن نـامـه از جـانـب خـداوند عزيز حكيم است براى محمد پيغمبر او، و نور و سفير و دربان (واسـطـه مـيـان خـالق و مـخـلوق ) و دليـل او، كـه روح الامـيـن (جبرئيل ) از نزد پروردگار جهان بر او نازل شود.
اى مـحـمـدا سـمـاء مـرا(ائمـه و اوصـيـائت را از مـجلسى (ره ) ـ) بزرگ شمار و نعمتهاى مرا سپاسگزار و الطاف مرا انكار مدار.
هـمـانـا مـنـم خـدائى كـه جـز مـن شـايان پرستش نيست ، منم شكننده جباران و دولت رساننده بـمـظلومان و جزا دهنده روز رستاخيز، همانا منم خدائى كه ، جز من شايان پرستشى نيست ، هر كه جز فضل مرا اميدوار باشد (به اين كه خود را مستحق ثواب من داند) و از غير عدالت مـن بـتـرسـد، (به اين كه كيفر مرا ستم انگارد) او را عذابى كنم كه هيچ يك از جهانيان را نـكـرده بـاشـم ، پـس تـنـهـا مـرا پـرسـتـش كـن و تـنـهـا بـر مـن توكل نما.
مـن هـيـچ پـيـغـمـبـرى را مـبـعـوث نـسـاخـتـم كـه دورانـش كـامل شود و مدتش ‍ تمام گردد، جز اينكه براى او وصى و جانشينى مقرر كردم ، و من ترا بـر پـيـغـمبر برترى دادم و وصى ترا بر اوصياء ديگر، و ترا بدو شيرزاده و دو نوه ات حـسـن و حـسـين گرامى داشتم ، و حسن را بعد از سپرى شدن روزگار پدرش كانون علم خود قرار دادم و حسين را خزانه دار وحى خود ساختم و او را بشهادت گرامى داشتم و پايان كارش را بسعادت رسانيدم ، او برترين شهداست و مقامش از همه آنها عالى تر است . كلمه تـامـه (مـعـارف و حـجـج ) خـود را همراه او و حجت رساى خود (براهين قطعى امامت ) را نزد او قرار دادم ، بسبب عترت ((30)) او پاداش و كيفر دهم .
نخستين آنها سرور عابدان و زينت اولياء گذشته من است .
و پسر او كه مانند جد محمود (پسنديده ) خود محمد است ، او شكافنده علم من و كانون حكمت من است .


جلد 2 - بخش 93

سَيَهْلِكُ الْمُرْتَابُونَ فِى جـَعـْفـَرٍ الرَّادُّ عـَلَيـْهِ كـَالرَّادِّ عـَلَيَّ حـَقَّ الْقَوْلُ مِنِّي لَأُكْرِمَنَّ مَثْوَى جَعْفَرٍ وَ لَأَسُرَّنَّهُ فِى أَشْيَاعِهِ وَ أَنْصَارِهِ وَ أَوْلِيَائِهِ أُتِيحَتْ بَعْدَهُ مُوسَى فِتْنَةٌ عَمْيَاءُ حِنْدِسٌ لِأَنَّ خَيْطَ فَرْضِى لَا يـَنـْقـَطـِعُ وَ حُجَّتِى لَا تَخْفَى وَ أَنَّ أَوْلِيَائِى يُسْقَوْنَ بِالْكَأْسِ الْأَوْفَى مَنْ جَحَدَ وَاحِداً مـِنـْهـُمْ فـَقَدْ جَحَدَ نِعْمَتِى وَ مَنْ غَيَّرَ آيَةً مِنْ كِتَابِى فَقَدِ افْتَرَى عَلَيَّ وَيْلٌ لِلْمُفْتَرِينَ الْجَاحِدِينَ عِنْدَ انْقِضَاءِ مُدَّةِ مُوسَى عَبْدِى وَ حَبِيبِى وَ خِيَرَتِى فِى عَلِيٍّ وَلِيِّي وَ نَاصِرِي وَ مـَنْ أَضـَعُ عـَلَيـْهِ أَعْبَاءَ النُّبُوَّةِ وَ أَمْتَحِنُهُ بِالِاضْطِلَاعِ بِهَا يَقْتُلُهُ عِفْرِيتٌ مُسْتَكْبِرٌ يـُدْفـَنُ فـِى الْمـَدِينَةِ الَّتِى بَنَاهَا الْعَبْدُ الصَّالِحُ إِلَى جَنْبِ شَرِّ خَلْقِى حَقَّ الْقَوْلُ مِنِّى لَأَسـُرَّنَّهُ بِمُحَمَّدٍ ابْنِهِ وَ خَلِيفَتِهِ مِنْ بَعْدِهِ وَ وَارِثِ عِلْمِهِ فَهُوَ مَعْدِنُ عِلْمِى وَ مَوْضِعُ سِرِّى وَ حُجَّتِى عَلَى خَلْقِى لَا يُؤْمِنُ عَبْدٌ بِهِ إِلَّا جَعَلْتُ الْجَنَّةَ مَثْوَاهُ وَ شَفَّعْتُهُ فِى سَبْعِينَ مِنْ أَهْلِ بَيْتِهِ كُلُّهُمْ قَدِ اسْتَوْجَبُوا النَّارَ وَ أَخْتِمُ بِالسَّعَادَةِ لِابْنِهِ عَلِيٍّ وَلِيِّي وَ نَاصِرِي وَ الشَّاهـِدِ فِى خَلْقِى وَ أَمِينِى عَلَى وَحْيِى أُخْرِجُ مِنْهُ الدَّاعِيَ إِلَى سَبِيلِي وَ الْخَازِنَ لِعِلْمِيَ الْحـَسـَنَ وَ أُكـْمـِلُ ذَلِكَ بـِابـْنـِهِ م ح م د رَحْمَةً لِلْعَالَمِينَ عَلَيْهِ كَمَالُ مُوسَى وَ بَهَاءُ عِيسَى وَ صَبْرُ أَيُّوبَ فَيُذَلُّ أَوْلِيَائِى فِى زَمَانِهِ وَ تُتَهَادَى رُءُوسُهُمْ كَمَا تُتَهَادَى رُءُوسُ التُّرْكِ وَ الدَّيـْلَمِ فـَيـُقـْتـَلُونَ وَ يُحْرَقُونَ وَ يَكُونُونَ خَائِفِينَ مَرْعُوبِينَ وَجِلِينَ تُصْبَغُ الْأَرْضُ بـِدِمـَائِهـِمْ وَ يـَفـْشـُو الْوَيـْلُ وَ الرَّنَّةُ فـِى نـِسـَائِهِمْ أُولَئِكَ أَوْلِيَائِى حَقّاً بِهِمْ أَدْفَعُ كُلَّ فـِتـْنـَةٍ عـَمـْيـَاءَ حـِنْدِسٍ وَ بِهِمْ أَكْشِفُ الزَّلَازِلَ وَ أَدْفَعُ الْآصَارَ وَ الْأَغْلَالَ أُولَئِكَ عَلَيْهِمْ صـَلَوَاتٌ مـِنْ رَبِّهـِمْ وَ رَحـْمـَةٌ وَ أُولَئِكَ هـُمُ الْمـُهـْتَدُونَ قَالَ عَبْدُ الرَّحْمَنِ بْنُ سَالِمٍ قَالَ أَبُو بَصِيرٍ لَوْ لَمْ تَسْمَعْ فِى دَهْرِكَ إِلَّا هَذَا الْحَدِيثَ لَكَفَاكَ فَصُنْهُ إِلَّا عَنْ أَهْلِهِ
اصول كافى جلد 2 صفحه 470 روايت 3
ترجمه روايت شريفه :
و جـعـفـر اسـت كـه شـك كـنندگان درباره او هلاك مى شوند، هر كه او را نپذيرد (خود او را بـامـامت نپذيرد يا سخنش را باطاعت ) مرا نپذيرفته . سخن و وعده پا بر جاى من است كه : مقام جعفر را گرامى دارم و او را نسبت به پيروان و ياران و دوستانش مسرور سازم .
پـس از او مـوسى است كه (در زمان او) آشوبى سخت و گيج كننده فرا گيرد، زيرا رشته وجـوب اطـاعـت مـن مـنـقـطـع نـگـردد و حجت من پنهان نشود و همانا اولياء من با جامى سرشار سـيـراب شـونـد. هـر كـس يـكى از آنها را انكار كند، نعمت مرا انكار كرده و آنكه يك آيه از كتاب مرا تغيير دهد، بر من دروغ بسته است .
پـس از گـذشتن دوران بنده و دوست و برگزيده ام موسى ، واى بر دروغ بندان و منكرين على (امام هشتم عليه السلام ) و دوست و ياور من و كسى كه بارهاى سنگين نبوت را بدوش او گـذارم و بوسيله انجام دادن آنها امتحانش كنم (گويا اشاره بپذيرفتن امر دشوار ولايت عـهـديـسـت ) او را مـردى پـليـد و گـردنكش (ماءمون ) مى كشد و در شهرى كه (طوس ) بنده صالح (ذوالقرنين ) آن را ساخته است ، پهلوى بدترين مخلوقم (هارون ) بخاك سپرده مى شود، فرمان و وعده من ثابت شده كه :
او را بـوجـود پـسـرش و جـانـشـيـن و وارث عـلمـش مـحـمـد مـسـرور سـازم ، او كانون علم من و مـحـل راز من و حجت من بر خلقم مى باشد، هر بنده ئى به او ايمان آورد، بهشت را جايگاهش سازم و شفاعت او را نسبت به هفتاد تن از خاندانش كه همگى سزاوار دوزخ باشند بپذيدم .
و عـاقـبت كار پسرش على را كه دوست و ياور من و گواه در ميان مخلوق من و امين وحى من است بسعادت رسانم .
از او بوجود آورم دعوت كننده بسوى را هم و خزانه دار علمم حسن عليه السلام ) را.
و ايـن رشـتـه را بـوجـود پـسـر او ((م ،ح ،م ،د)) كـه رحـمـت بـراى جـهـانـيـاسـت كامل كنم ، او كمال موسى و رونق عيسى و صبر ايوب دارد. در زمان (غيبت ) او دوستانم خوار گردند و (ستمگران ) سرهاى آنها را براى يكديگر هديه فرستند، چنانكه سرهاى ترك و ديلم (كفار) را به هديه فرستند، ايشان را بكشند و بسوزانند، و آنها ترسان و بيمناك و هـراسـان بـاشـنـد، زمـيـن از خونشان رنگين گردد و ناله و واويلا در ميان زنانشان بلند شود، آنها دوستان حقيقى منند. بوسيله آنها هر آشوب سخت و تاريك را بزداييم و از بركت آنها شبهات و مصيبات و زنجيرها را بردارم ، درودها و رحمت پروردگارشان بر آنها باد، و تنها ايشانند، هدايت شدگان .
عـبـدالرحـمـن بن سالم گويد: ابوبصير گفت : اگر در دوران عمرت جز اين حديث نشنيدى باشى ، ترا كفايت كند، پس آن را از نااهلش پنهان دار.

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبـَانِ بـْنِ أَبـِى عـَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبـِى عـُمـَيـْرٍ عـَنْ عُمَرَ بْنِ أُذَيْنَةَ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ هِلَالٍ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ عـُمـَرَ بـْنِ أُذَيْنَةَ عَنْ أَبَانِ بْنِ أَبِى عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ قَالَ سَمِعْتُ عَبْدَ اللَّهِ بْنَ جـَعْفَرٍ الطَّيَّارِ يَقُولُ كُنَّا عِنْدَ مُعَاوِيَةَ أَنَا وَ الْحَسَنُ وَ الْحُسَيْنُ وَ عَبْدُ اللَّهِ بْنُ عَبَّاسٍ وَ عـُمـَرُ ابـْنُ أُمِّ سـَلَمَةَ وَ أُسَامَةُ بْنُ زَيْدٍ فَجَرَى بَيْنِى وَ بَيْنَ مُعَاوِيَةَ كَلَامٌ فَقُلْتُ لِمُعَاوِيَةَ سـَمـِعـْتُ رَسـُولَ اللَّهِ ص يـَقُولُ أَنَا أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ثُمَّ أَخِى عَلِيُّ بْنُ أَبِي طـَالِبٍ أَوْلَى بـِالْمـُؤْمـِنـِيـنَ مـِنْ أَنـْفـُسـِهـِمْ فَإِذَا اسْتُشْهِدَ عَلِيٌّ فَالْحَسَنُ بْنُ عَلِيٍّ أَوْلَى بـِالْمـُؤْمِنِينَ مِنْ أَنْفُسِهِمْ ثُمَّ ابْنِيَ الْحُسَيْنُ مِنْ بَعْدِهِ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ فَإِذَا اسـْتـُشـْهِدَ فَابْنُهُ عَلِيُّ بْنُ الْحُسَيْنِ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ سَتُدْرِكُهُ يَا عَلِيُّ ثـُمَّ ابـْنـُهُ مـُحَمَّدُ بْنُ عَلِيٍّ أَوْلَى بِالْمُؤْمِنِينَ مِنْ أَنْفُسِهِمْ وَ سَتُدْرِكُهُ يَا حُسَيْنُ ثُمَّ يُكَمِّلُهُ اثْنَيْ عَشَرَ إِمَاماً تِسْعَةً مِنْ وُلْدِ الْحُسَيْنِ قَالَ عَبْدُ اللَّهِ بْنُ جَعْفَرٍ وَ اسْتَشْهَدْتُ الْحَسَنَ وَ الْحـُسَيْنَ وَ عَبْدَ اللَّهِ بْنَ عَبَّاسٍ وَ عُمَرَ ابْنَ أُمِّ سَلَمَةَ وَ أُسَامَةَ بْنَ زَيْدٍ فَشَهِدُوا لِى عِنْدَ مـُعـَاوِيـَةَ قـَالَ سـُلَيْمٌ وَ قَدْ سَمِعْتُ ذَلِكَ مِنْ سَلْمَانَ وَ أَبِى ذَرٍّ وَ الْمِقْدَادِ وَ ذَكَرُوا أَنَّهُمْ سَمِعُوا ذَلِكَ مِنْ رَسُولِ اللَّهِ ص
اصول كافى جلد 2 صفحه 474 روايت 4
ترجمه روايت شريفه :
سـليـم بـن قـيـس گويد: شنيدم عبدالله بن جعفر طيار گفت : من و حسن و حسين و عبدالله بن عـبـاس و عـمـربـن ام سـلمـه و اسـامـة بن يزيد معاويه بوديم كه ميان من و معاويه سخن در گرفت .
مـن بـه معاويه گفتم : من از رسول خدا صلى الله عليه وآله شنيدم كه مى فرمود: من نسبت بـه مـؤ مـنـيـن از خـود آنـهـا اولى هستم ، سپس برادرم على بن ابيطالب نسبت به مؤ منين از خـودشـان اولى اسـت و چـون عـلى عـليـه السـلام شهيد شد حسن بن على نسبت به مؤ منين از خـودشـان اولى اسـت ، آنـگاه پس از او پسرم حسين نسبت به مؤ منين از خودشان اولى است و چـون شهيد شود، پسرش على بن الحسين نسبت به مؤ منين از خودشان اولى است ، اى على ! (بـن ابـيطالب ) تو او را درك مى كنى ، سپس پسرش محمد بن على ، بمؤ منين از خودشان اولى است ، واى حسين ! تو او را درك مى كنى .
سـپس تو دوازده امام را كامل مى كنى ، مقصود 9 امام از فرزندان حسين است عبدالله بن جعفر گـويـد: مـن از حـسـن و حـسين عبدالله بن عباس و عمر بن ام سلمه و اسامه بن يزيد (كه در محضر معاويه حاضر بودند) گواهى خواستم ، آنها نزد معاويه بسخن من گواهى دادند.
سليم گويد: و من هم اين حديث را از سلمان و ابوذر و مقداد شنيدم و آنها گفتند: ما اين حديث را از رسول خدا صلى الله عليه وآله و سلم شنيده ايم .

5- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ حـَنـَانِ بـْنِ السَّرَّاجِ عَنْ دَاوُدَ بْنِ سُلَيْمَانَ الْكِسَائِيِّ عَنْ أَبِي الطُّفَيْلِ قَالَ شَهِدْتُ جِنَازَةَ أَبِى بَكْرٍ يَوْمَ مَاتَ وَ شَهِدْتُ عُمَرَ حِينَ بُويِعَ وَ عَلِيٌّ ع جَالِسٌ نَاحِيَةً فَأَقْبَلَ غُلَامٌ يَهُودِيٌّ جَمِيلُ الْوَجْهِ بَهِيٌّ عَلَيْهِ ثِيَابُ حِسَانٌ وَ هُوَ مِنْ وُلْدِ هَارُونَ حَتَّى قَامَ عَلَى رَأْسِ عُمَرَ فَقَالَ يَا أَمـِيـرَ الْمـُؤْمـِنـِينَ أَنْتَ أَعْلَمُ هَذِهِ الْأُمَّةِ بِكِتَابِهِمْ وَ أَمْرِ نَبِيِّهِمْ قَالَ فَطَأْطَأَ عُمَرُ رَأْسَهُ فَقَالَ إِيَّاكَ أَعـْنـِى وَ أَعـَادَ عـَلَيـْهِ الْقـَوْلَ فـَقَالَ لَهُ عُمَرُ لِمَ ذَاكَ قَالَ إِنِّى جِئْتُكَ مُرْتَاداً لِنَفْسِى شَاكّاً فِى دِينِى فَقَالَ دُونَكَ هَذَا الشَّابَّ قَالَ وَ مَنْ هَذَا الشَّابُّ قَالَ هَذَا عَلِيُّ بْنُ أَبِي طَالِبٍ ابـْنُ عـَمِّ رَسـُولِ اللَّهِ ص وَ هـَذَا أَبـُو الْحَسَنِ وَ الْحُسَيْنِ ابْنَيْ رَسُولِ اللَّهِ ص وَ هَذَا زَوْجُ فـَاطـِمـَةَ بِنْتِ رَسُولِ اللَّهِ ص فَأَقْبَلَ الْيَهُودِيُّ عَلَى عَلِيٍّ ع فَقَالَ أَ كَذَاكَ أَنْتَ قَالَ نَعَمْ قـَالَ إِنِّى أُرِيـدُ أَنْ أَسـْأَلَكَ عـَنْ ثـَلَاثٍ وَ ثَلَاثٍ وَ وَاحِدَةٍ قَالَ فَتَبَسَّمَ أَمِيرُ الْمُؤْمِنِينَ ع مِنْ غـَيـْرِ تـَبـَسُّمٍ وَ قـَالَ يـَا هـَارُونـِيُّ مـَا مـَنَعَكَ أَنْ تَقُولَ سَبْعاً قَالَ أَسْأَلُكَ عَنْ ثَلَاثٍ فَإِنْ أَجـَبـْتـَنـِى سـَأَلْتُ عـَمَّا بَعْدَهُنَّ وَ إِنْ لَمْ تَعْلَمْهُنَّ عَلِمْتُ أَنَّهُ لَيْسَ فِيكُمْ عَالِمٌ قَالَ عَلِيٌّ ع فـَإِنِّي أَسـْأَلُكَ بـِالْإِلَهِ الَّذِي تـَعـْبـُدُهُ لَئِنْ أَنَا أَجَبْتُكَ فِى كُلِّ مَا تُرِيدُ لَتَدَعَنَّ دِينَكَ وَ لَتَدْخُلَنَّ فِى دِينِى قَالَ مَا جِئْتُ إِلَّا لِذَاكَ قَالَ فَسَلْ قَالَ أَخْبِرْنِى عَنْ أَوَّلِ قَطْرَةِ دَمٍ قَطَرَتْ عـَلَى وَجـْهِ الْأَرْضِ أَيُّ قـَطـْرَةٍ هـِيَ وَ أَوَّلِ عـَيـْنٍ فَاضَتْ عَلَى وَجْهِ الْأَرْضِ أَيُّ عَيْنٍ هِيَ وَ أَوَّلِ شَيْءٍ اهْتَزَّ عَلَى وَجْهِ الْأَرْضِ أَيُّ شَيْءٍ هُوَ فَأَجَابَهُ أَمِيرُ الْمُؤْمِنِينَ ع فَقَالَ لَهُ أَخْبِرْنِى عَنِ الثَّلَاثِ الْأُخـَرِ أَخـْبـِرْنِى عَنْ مُحَمَّدٍ كَمْ لَهُ مِنْ إِمَامٍ عَدْلٍ وَ فِى أَيِّ جَنَّةٍ يَكُونُ وَ مَنْ سَاكَنَهُ مَعَهُ فـِي جَنَّتِهِ فَقَالَ يَا هَارُونِيُّ إِنَّ لِمُحَمَّدٍ اثْنَيْ عَشَرَ إِمَامَ عَدْلٍ لَا يَضُرُّهُمْ خِذْلَانُ مَنْ خَذَلَهُمْ وَ لَا يـَسْتَوْحِشُونَ بِخِلَافِ مَنْ خَالَفَهُمْ وَ إِنَّهُمْ فِى الدِّينِ أَرْسَبُ مِنَ الْجِبَالِ الرَّوَاسِى فِى الْأَرْضِ وَ مـَسـْكـَنُ مُحَمَّدٍ فِى جَنَّتِهِ مَعَهُ أُولَئِكَ الِاثْنَيْ عَشَرَ الْإِمَامَ الْعَدْلَ فَقَالَ صَدَقْتَ وَ اللَّهِ الَّذِى لَا إِلَهَ إِلَّا هُوَ إِنِّى لَأَجِدُهَا فِى كُتُبِ أَبِى هَارُونَ كَتَبَهُ بِيَدِهِ وَ أَمْلَاهُ مُوسَى عَمِّى ع قـَالَ فـَأَخـْبـِرْنِى عَنِ الْوَاحِدَةِ أَخْبِرْنِى عَنْ وَصِيِّ مُحَمَّدٍ كَمْ يَعِيشُ مِنْ بَعْدِهِ وَ هَلْ يَمُوتُ أَوْ يـُقـْتـَلُ قـَالَ يـَا هَارُونِيُّ يَعِيشُ بَعْدَهُ ثَلَاثِينَ سَنَةً لَا يَزِيدُ يَوْماً وَ لَا يَنْقُصُ يَوْماً ثُمَّ يـُضـْرَبُ ضـَرْبـَةً هَاهُنَا يَعْنِى عَلَى قَرْنِهِ فَتُخْضَبُ هَذِهِ مِنْ هَذَا قَالَ فَصَاحَ الْهَارُونِيُّ وَ قـَطـَعَ كـُسـْتـِيـجـَهُ وَ هـُوَ يَقُولُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عـَبـْدُهُ وَ رَسـُولُهُ وَ أَنَّكَ وَصـِيُّهُ يـَنـْبـَغـِى أَنْ تـَفـُوقَ وَ لَا تـُفـَاقَ وَ أَنْ تـُعـَظَّمَ وَ لَا تُسْتَضْعَفَ قَالَ ثُمَّ مَضَى بِهِ عَلِيٌّ ع إِلَى مَنْزِلِهِ فَعَلَّمَهُ مَعَالِمَ الدِّينِ
اصول كافى جلد 2 صفحه 475 روايت 5
ترجمه روايت شريفه :
ابى الطفيل گويد: روزى كه ابوبكر مرد، من سر جنازه اش حاضر بودم ، و زمانى كه با عمر بيعت كردند حضور داشتم ، كه على (بن ابيطالب عليه السلام ) گوشه ئى نشسته بـود، جـوانى يهودى ، خوش صورت زيبا، نيكو لباس كه از اولاد هارون (وصى موسى ) بـود، وارد شد و بالاى سر عمر ايستاد و گفت : يا اميرالمؤ منين ! توئى دانشمندترين اين امت بكتابشان و امر نبوت پيغمبرشان ؟ عمر سرش را پائين انداخت .
يهودى با تو هستم و سخنش را تكرار كرد.
عمر چرا اين سوال را مى كنى ؟
يهودى نزد تو آمده ام تا براى خود راهى بجويم ، زيرا در دينم بشك افتاده ام .
عمر دامن اين جوان را بگير.
يهودى اين جوان كيست ؟
عـمر او على بن ابيطالب ، پسر عموى رسول خدا صلى الله عليه وآله است . او پدر حسن و حـسـيـن دو فـرزنـد رسـول خـدا صـلى الله عـليـه وآله اسـت : او شـوهـر فـاطـمـه دخـتـر رسول خدا صلى الله عليه وآله است .
يهودى متوجه على عليه السلام شد و گفت : تو چنين هستى ؟ فرمود: آرى .
يهودى من مى خواهم از تو سه مساءله و سه مساءله و يك مساءله بپرسم .
على عليه السلام ، لبخندى بدون حقيقت زد و فرمود: چرا نگفتى هفت مساءله ؟
يهودى براى اينكه سه مساله خواهم پرسيد، اگر جواب گفتى ، دنباله آنها را مى پرسم و اگر جواب آنها را ندانستى ، مى دانم كه در ميان شما دانشمندى نيست .
عـلى عـليـه السـلام مـن از تـو مـى پـرسـم بحق خدائى كه پرستش مى كنى ، اگر هر چه خواهى جوابت گويم ، دينت را رها مى كنى و بدين من مى گرائى ؟
يهودى جز براى اين نيامده ام .
على عليه السلام پس بپرس .
يـهـودى بـه مـن بـگو: اولين قطره خونى كه بر روى زمين چكيد چه خونى بود، و نخستين چـشـمـه ئى كـه بـر روى زمين جارى گشت كدام چشمه بود؟ و اولين چيزى كه در روى زمين بجنبش آمد چه بود؟
اميرالمؤ منين عليه السلام جوابش فرمود: يهودى گفت : سه مساله ديگر را بگو:
بـه من بگو: محمد چند امام عادل (به عنوان وصى و جانشين ) دارد؟ و او در كدام بهشت است ، و چه اشخاصى همراه او در آن بهشت سكونت دارند؟
عـلى عـليـه السلام اى هارون ! محمد دوازده امام عادل دارد كه هر كه ايشان را واگذارد و رها كند، بآنها زيانى نرسد و آنها از مخالفت مخالفين وحشت نكنند و در امر دين از كوههاى پا بر جاى روى زمين استوارند و محل سكونت محمد در بهشت خود او است و همراهيان او همين دوازده امام عادل باشند.
يهودى راست گفتى ، به خدائى كه جز او شايان پرستشى نيست ، من اينها رادر كتب پدرم هارون ديده ام كه با دست خود نوشته و عمويم موسى عليه السلام املا كرده ، سپس گفت : آن يـك مـسـاله را بـگـو، بـه مـن بـگـو جـانـشـيـن مـحـمـد چـنـد سال پس از او زندگى مى كند و آيا خودش ‍ مى ميرد يا او را مى كشند؟
عـلى عـليـه السـلام اى هـارونـى او بـعـد از پـيـغـمـبـر 30 سال زندگى مى كند بدون يك روز كم و زياد ((31)) سپس ضربتى باينجا يعنى بتاركش ‍ برسد و اين ريشش از خون اين تارك رنگين شود.
راوى گويد: هارونى فرياد كشيد و كستى ((32)) خود را بريد و مى گفت : گواهى دهم كه شايسته پرستشى جز خداى يگانه بى شريك نيست و گواهى دهم كه محمد بنده و رسـول اوسـت و تـو وصـى او هـستى ، شايسته آنست كه تو برترى داشته باشى و بر تو برترى نگيرند و ترا تعظيم كنند و ضعيف نشمارند.
سپس على عليه السلام او را به منزل خود برد و معالم دين را به او آموخت .

6- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَبِى سَعِيدٍ الْعُصْفُورِيِّ عـَنْ عـَمْرِو بْنِ ثَابِتٍ عَنْ أَبِي حَمْزَةَ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ إِنَّ اللَّهَ خَلَقَ مـُحـَمَّداً وَ عـَلِيـّاً وَ أَحـَدَ عـَشـَرَ مـِنْ وُلْدِهِ مـِنْ نـُورِ عـَظـَمَتِهِ فَأَقَامَهُمْ أَشْبَاحاً فِى ضِيَاءِ نُورِهِ يـَعـْبُدُونَهُ قَبْلَ خَلْقِ الْخَلْقِ يُسَبِّحُونَ اللَّهَ وَ يُقَدِّسُونَهُ وَ هُمُ الْأَئِمَّةُ مِنْ وُلْدِ رَسُولِ اللَّهِ ص
اصول كافى جلد 2 صفحه 477 روايت 6
ترجمه روايت شريفه :
ابـوحـمـزه گـويد: شنيدم على بن الحسين عليهماالسلام مى فرمود: همانا خدا محمد و على و يـازده فـرزنـد او را از نور عظمت خود آفريد و سپس ‍ ايشان را بصورت اشباح (كالبد و سياهى كه از دور نمايانست ) در پرتو نور خود بپا داشت ، او را عبادت مى كردند. پيش از آفرينش مخلوق ، خدا را تسبيح و تقديس مى نمودند ايشان ائمه عليهماالسلام از فرزندان رسول خدا صلى الله عليه وآله اند.


جلد 2 - بخش 94

7- مـُحَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْخَشَّابِ عَنِ ابْنِ سَمَاعَةَ عَنْ عَلِيِّ بْنِ الْحَسَنِ بـْنِ رِبَاطٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ الِاثْنَا عَشَرَ الْإِمَامَ مِنْ آلِ مـُحـَمَّدٍ ع كـُلُّهـُمْ مُحَدَّثٌ مِنْ وُلْدِ رَسُولِ اللَّهِ ص وَ مِنْ وُلْدِ عَلِيٍّ وَ رَسُولُ اللَّهِ وَ عَلِيٌّ ع هُمَا الْوَالِدَانِ فَقَالَ عَلِيُّ بْنُ رَاشِدٍ كَانَ أَخَا عَلِيِّ بْنِ الْحُسَيْنِ لِأُمِّهِ وَ أَنْكَرَ ذَلِكَ فَصَرَّرَ أَبُو جَعْفَرٍ ع وَ قَالَ أَمَا إِنَّ ابْنَ أُمِّكَ كَانَ أَحَدَهُمْ
اصول كافى جلد 2 صفحه 478 روايت 7
ترجمه روايت شريفه :
زراره گـويـد شـنـيـدم : امـام بـاقـر عـليـه السـلام مـى فـرمـود: دوازده امـام از آل مـحـمـد عـليـهـمـاالسـلام هـمـگـى مـحـدثـنـد ((33)) و از فـرزنـدان رسـول خـدا صـلى الله عـليـه و آله و از فـرزنـدان عـلى بـاشـنـد، و پـيـغـمـبـر و عـلى عليهماالسلام دو پدرند.
عـلى بـن راشـد كـه بـرادر مادرى على بن الحسين (زين العابدين عليهما السلام ) است اين مـطـلب را انـكـار كـرد، امـام باقر عليه السلام فرياد كشيد و فرمود: همانا پسر مادر تو (زين العابدين عليه السلام ) يكى از آنهاست .

8- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مَسْعَدَةَ بْنِ زِيَادٍ عَنْ أَبِى عَبْدِ اللَّهِ وَ مُحَمَّدِ بـْنِ الْحـُسـَيـْنِ عـَنْ إِبـْرَاهـِيمَ عَنْ أَبِى يَحْيَى الْمَدَائِنِيِّ عَنْ أَبِي هَارُونَ الْعَبْدِيِّ عَنْ أَبِى سـَعـِيـدٍ الْخـُدْرِيِّ قـَالَ كُنْتُ حَاضِراً لَمَّا هَلَكَ أَبُو بَكْرٍ وَ اسْتَخْلَفَ عُمَرَ أَقْبَلَ يَهُودِيٌّ مِنْ عُظَمَاءِ يَهُودِ يَثْرِبَ وَ تَزْعُمُ يَهُودُ الْمَدِينَةِ أَنَّهُ أَعْلَمُ أَهْلِ زَمَانِهِ حَتَّى رُفِعَ إِلَى عُمَرَ فَقَالَ لَهُ يـَا عـُمـَرُ إِنِّى جـِئْتـُكَ أُرِيـدُ الْإِسْلَامَ فَإِنْ أَخْبَرْتَنِى عَمَّا أَسْأَلُكَ عَنْهُ فَأَنْتَ أَعْلَمُ أَصْحَابِ مُحَمَّدٍ بِالْكِتَابِ وَ السُّنَّةِ وَ جَمِيعِ مَا أُرِيدُ أَنْ أَسْأَلَ عَنْهُ قَالَ فَقَالَ لَهُ عُمَرُ إِنِّى لَسْتُ هُنَاكَ لَكـِنِّى أُرْشـِدُكَ إِلَى مـَنْ هُوَ أَعْلَمُ أُمَّتِنَا بِالْكِتَابِ وَ السُّنَّةِ وَ جَمِيعِ مَا قَدْ تَسْأَلُ عَنْهُ وَ هُوَ ذَاكَ فـَأَوْمـَأَ إِلَى عَلِيٍّ ع فَقَالَ لَهُ الْيَهُودِيُّ يَا عُمَرُ إِنْ كَانَ هَذَا كَمَا تَقُولُ فَمَا لَكَ وَ لِبَيْعَةِ النَّاسِ وَ إِنَّمـَا ذَاكَ أَعـْلَمُكُمْ فَزَبَرَهُ عُمَرُ ثُمَّ إِنَّ الْيَهُودِيَّ قَامَ إِلَى عَلِيٍّ ع فَقَالَ لَهُ أَنْتَ كَمَا ذَكـَرَ عُمَرُ فَقَالَ وَ مَا قَالَ عُمَرُ فَأَخْبَرَهُ قَالَ فَإِنْ كُنْتَ كَمَا قَالَ سَأَلْتُكَ عَنْ أَشْيَاءَ أُرِيدُ أَنْ أَعـْلَمَ هـَلْ يـَعْلَمُهُ أَحَدٌ مِنْكُمْ فَأَعْلَمَ أَنَّكُمْ فِى دَعْوَاكُمْ خَيْرُ الْأُمَمِ وَ أَعْلَمُهَا صَادِقِينَ وَ مَعَ ذَلِكَ أَدْخُلُ فِى دِينِكُمُ الْإِسْلَامِ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع نَعَمْ أَنَا كَمَا ذَكَرَ لَكَ عُمَرُ سَلْ عَمَّا بَدَا لَكَ أُخـْبـِرْكَ بـِهِ إِنْ شـَاءَ اللَّهُ قـَالَ أَخـْبـِرْنِى عَنْ ثَلَاثٍ وَ ثَلَاثٍ وَ وَاحِدَةٍ فَقَالَ لَهُ عَلِيٌّ ع يَا يَهُودِيُّ وَ لِمَ لَمْ تَقُلْ أَخْبِرْنِي عَنْ سَبْعٍ فَقَالَ لَهُ الْيَهُودِيُّ إِنَّكَ إِنْ أَخْبَرْتَنِي بِالثَّلَاثِ سـَأَلْتُكَ عَنِ الْبَقِيَّةِ وَ إِلَّا كَفَفْتُ فَإِنْ أَنْتَ أَجَبْتَنِى فِى هَذِهِ السَّبْعِ فَأَنْتَ أَعْلَمُ أَهْلِ الْأَرْضِ وَ أَفـْضـَلُهـُمْ وَ أَوْلَى النَّاسِ بـِالنَّاسِ فـَقـَالَ لَهُ سـَلْ عـَمَّا بَدَا لَكَ يَا يَهُودِيُّ قَالَ أَخْبِرْنِي عَنْ أَوَّلِ حَجَرٍ وُضِعَ عَلَى وَجْهِ الْأَرْضِ وَ أَوَّلِ شَجَرَةٍ غُرِسَتْ عَلَى وَجْهِ الْأَرْضِ وَ أَوَّلِ عَيْنٍ نَبَعَتْ عَلَى وَجْهِ الْأَرْضِ فَأَخْبَرَهُ أَمِيرُ الْمُؤْمِنِينَ ع ثُمَّ قَالَ لَهُ الْيَهُودِيُّ أَخْبِرْنِي عَنْ هَذِهِ الْأُمَّةِ كَمْ لَهَا مِنْ إِمَامٍ هُدًى وَ أَخْبِرْنِى عَنْ نَبِيِّكُمْ مُحَمَّدٍ أَيْنَ مَنْزِلُهُ فِى الْجَنَّةِ وَ أَخْبِرْنِى مـَنْ مـَعـَهُ فـِى الْجَنَّةِ فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ لِهَذِهِ الْأُمَّةِ اثْنَيْ عَشَرَ إِمَاماً هُدًى مِنْ ذُرِّيَّةِ نـَبـِيِّهَا وَ هُمْ مِنِّى وَ أَمَّا مَنْزِلُ نَبِيِّنَا فِى الْجَنَّةِ فَفِى أَفْضَلِهَا وَ أَشْرَفِهَا جَنَّةِ عَدْنٍ وَ أَمَّا مـَنْ مـَعـَهُ فـِى مـَنـْزِلِهِ فـِيـهـَا فـَهـَؤُلَاءِ الِاثـْنَا عَشَرَ مِنْ ذُرِّيَّتِهِ وَ أُمُّهُمْ وَ جَدَّتُهُمْ وَ أُمُّ أُمِّهِمْ وَ ذَرَارِيُّهُمْ لَا يَشْرَكُهُمْ فِيهَا أَحَدٌ
اصول كافى جلد 2 صفحه 478 روايت 8
ترجمه روايت شريفه :
ابـوسـعـيـد خدرى گويد: زمانى كه ابوبكر مرد و عمر جانشين او شد، من حاضر بودم كه مردى از بزرگان يهود مدينه نزد عمر آمد، و يهوديان مدينه معنقد بودند كه دانشمندترين مـردم زمـان خـود اسـت ، تـا نـزديـك عـمـر رسيد گفت : اى عمر! من نزد تو آمده ام و مى خواهم مـسـلمان شوم . اگر هر چه پرسيدم جواب گفتى ، مى دانم تو دانشمندترين اصحاب محمد نسبت بقرآن و سنت و آن مى خواهم از تو بپرسم هستى .
عمر من چنين نيستم ، ولى ترا رهبرى مى كنم به كسى كه دانشمندترين امت است نسبت بقرآن و سنت و آنچه از او بپرسى و او اين مرد است آنگاه اشاره به على عليه السلام كرد.
يـهـودى اگـر چـنـيـن اسـت كـه مـى گـوئى چرا مردم با تو بيعت كنند، در صورتى كه او دانشمندترين شما باشد؟.
عـمـر بـه او درشـتـى و سـرزنـش كـرد. يهودى بجانب على عليه السلام رفت و گفت : تو چـنـانـى كـه عمر گفت ؟ فرمود: عمر چه گفت ؟ يهودى گزارش را بيان كرد و گفت : اگر تو چنانى كه او گويد: من مطالبى از تو مى پرسم تا بدانم اگر كسى از شما آنها را بـدانـد، شـما كه ادعا مى كنيد، بهترين و داناترين امتها هستيد راست مى گوئيد، به علاوه خودم هم در دين شما كه اسلامست وارد مى شوم .
امـيـرالمؤ منين عليه السلام فرمود: من چنانم كه عمر بتو گفت ، هر چه خواهى بپرس ، به تو جواب مى گويم انشاءالله .
يهودى سه مساله و سه مساله و يك مساله را به من خبر ده .
على عليه السلام اى يهودى ! چرا نگفتى هفت مساله را به من خبر ده !
يـهودى براى اينكه اگر سه مساله را جواب گفتى بقيه را مى پرسم و گرنه خوددارى مـى كـنـم ، و اگـر هـفـت مساله را جواب گفتى ، مى دانم دانشمندترين و برترين مردم روى زمينى و نسبت به مردم از خودشان اولاهستى .
على عليه السلام اى يهودى ! هر چه خواهى بپرس .
يـهـودى بـه من خبر ده از نخستين سنگى كه روى زمين نهاده شد و نخستين درختى كه در زمين كاشته شد و نخستين چشمه اى كه روى زمين جوشيد.
اميرالمؤ منين عليه السلام به او پاسخ داد.
يـهـودى به من بگو اين امت چند امام دارد؟ و پيغمبر شما منزلش در كجاى بهشت است . و به من بگو همراهان او در بهشت كيانند؟.
امـيـرالمـؤ مـنـيـن عـليـه السـلام ايـن امـت دوازده امـام هـادى از نـسـل پـيـغـمـبـرش ‍ دارد و آنـهـا از نـژاد مـن هـسـتـنـد و امـا مـنزل پيغمبر ما در بهترين و شريفترين مقام بهشت بنام جنت عدن است و اما همراهيان او در آن مـنـزل ، هـمـيـن دوازده تـن از نـسـل او بـاشند با مادرشان و جده آنها و مادر مادر آنها (خديجه عـليـهـمـا السـلام ) و اولاد ايـشـان ، كـسـى ديـگـر از ايـشـان در آن منزل شركت ندارد.

9- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع عَنْ جَابِرِ بْنِ عَبْدِ اللَّهِ الْأَنْصَارِيِّ قَالَ دَخَلْتُ عَلَى فَاطِمَةَ ع وَ بَيْنَ يَدَيْهَا لَوْحٌ فـِيـهِ أَسْمَاءُ الْأَوْصِيَاءِ مِنْ وُلْدِهَا فَعَدَدْتُ اثْنَيْ عَشَرَ آخِرُهُمُ الْقَائِمُ ع ثَلَاثَةٌ مِنْهُمْ مُحَمَّدٌ وَ ثَلَاثَةٌ مِنْهُمْ عَلِيٌّ
اصول كافى جلد 2 صفحه 480 روايت 9
ترجمه روايت شريفه :
جابر بن عبدالله انصارى گويد: خدمت فاطمه عليهما السلام رسيدم ، در برابرش لوحى بود كه نامهاى اوصياء از فرزندان او در آن بود، من شمردم ، دوازده نفر بودند، آخر آنها قائم عليه السلام بود. سه محمد در ميان آنها بود سه على .

شرح :
ايـن روايـت را صـدوق در كـتـاب اكـمـال الديـن و عـيـون و مـن لايـحـضـره الفـقـيـه نـقـل كـرده و نـيـز شـيـخ طـوسـى در كـتـاب غـيـبـت بـه هـمـيـن سـنـد از جـابـر نـقـل نـمـوده اسـت و در هـمـه آنـها ((چهار على )) ذكر شده است ، پس در اينجا كه سه على نقل شده از اشتباهات نساخ است و ممكن است مقصود، امامان از فرزندان فاطمه عليهماالسلام باشند و شوهرش را شامل نشود ـ مرآت العقول ـ.
10- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حـَمـْزَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ أَرْسَلَ مُحَمَّداً ص إِلَى الْجِنِّ وَ الْإِنْسِ وَ جَعَلَ مِنْ بَعْدِهِ اثـْنـَيْ عـَشـَرَ وَصـِيـّاً مـِنـْهـُمْ مـَنْ سـَبـَقَ وَ مـِنـْهـُمْ مـَنْ بَقِيَ وَ كُلُّ وَصِيٍّ جَرَتْ بِهِ سُنَّةٌ وَ الْأَوْصـِيـَاءُ الَّذِيـنَ مِنْ بَعْدِ مُحَمَّدٍ ص عَلَى سُنَّةِ أَوْصِيَاءِ عِيسَى وَ كَانُوا اثْنَيْ عَشَرَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع عَلَى سُنَّةِ الْمَسِيحِ
اصول كافى جلد 2 صفحه 480 روايت 10
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: همانا خدا محمد صلى الله عليه وآله را به سوى جن و انس ارسـال فـرمـود و پـس از او 12 وصـى قـرار داد كـه بـرخـى از ايـشان گذشته و برخى بـاقـى مـانـده انـد و نـسـبت به هر وصيى سنت و روش ‍ خاصى جارى شد (چنانچه امام حسن صلح فرمود و امام حسين جنگيد و امام صادق عليهم السلام نشر علم فرمود) و اوصيائى كه بعد از محمد صلى الله عليه و آله مى باشند بروش اوصياء عيسى هستند (از لحاظ شماره يـا سـتـم ديـدن از دشـمنان ) و دوازده نفرند و اميرالمؤ منين عليه السلام روش مسيح را دارد (يـعـنـى پـيـروان عـلى عليه السلام مانند پيروان مسيح سه دسته شدند، برخى او را جدا دانـسـتـنـد و پـرستيدند و برخى او را خطاكار و كافر پنداشتند و برخى به عقيده حق پا بـرجـا بودند و بامامتش قائل شدند، و يا تشبيه آن حضرت بمسيح از نظر زهد و عبادت و پوشاك و خوراك زبر و خشن است ).

11- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ مُحَمَّدُ بْنُ أَبِى عَبْدِ اللَّهِ وَ مُحَمَّدُ بْنُ الْحـَسـَنِ عـَنْ سـَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ الْحَسَنِ بْنِ الْعَبَّاسِ بْنِ الْحَرِيشِ عَنْ أَبِى جَعْفَرٍ الثَّانـِى ع أَنَّ أَمـِيـرَ الْمـُؤْمـِنـِيـنَ ع قـَالَ لِابـْنِ عَبَّاسٍ إِنَّ لَيْلَةَ الْقَدْرِ فِى كُلِّ سَنَةٍ وَ إِنَّهُ يـَنـْزِلُ فـِى تِلْكَ اللَّيْلَةِ أَمْرُ السَّنَةِ وَ لِذَلِكَ الْأَمْرِ وُلَاةٌ بَعْدَ رَسُولِ اللَّهِ ص فَقَالَ ابْنُ عَبَّاسٍ مَنْ هُمْ قَالَ أَنَا وَ أَحَدَ عَشَرَ مِنْ صُلْبِى أَئِمَّةٌ مُحَدَّثُونَ
اصول كافى جلد 2 صفحه 481 روايت 11
ترجمه روايت شريفه :
ابـو جـعـفـر ثـانى (امام جواد) عليه السلام فرمود: اميرالمؤ منين عليه السلام بابن عباس فـرمـود هـمـانـا شـب قـدر در هـر سـالى هـسـت و در آن شـب امـر (سـرنـوشـت و قـضا و قدر) آنـسـال فـرود مـى آيـد و بـراى آن امـر سـرپـرسـتـانـى اسـت بـعـد از رسول خدا صلى الله عليه وآله . ابن عباس ‍ گفت : آنها كيانند؟ فرمود: من هستم و يازده تن از فرزندان صلبى من كه امامان محدث باشند.

12- وَ بـِهَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص لِأَصْحَابِهِ آمِنُوا بِلَيْلَةِ الْقَدْرِ إِنَّهَا تَكُونُ لِعَلِيِّ بْنِ أَبِى طَالِبٍ وَ لِوُلْدِهِ الْأَحَدَ عَشَرَ مِنْ بَعْدِى
اصول كافى جلد 2 صفحه 482 روايت 12
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه وآله بـاصـحـابـش فـرمـود: بـشـب قـدر ايمان آوريد كه آن مخصوص على بن ابيطالب و يازده فرزند او مى باشد بعد از من .

13- وَ بـِهَذَا الْإِسْنَادِ أَنَّ أَمِيرَ الْمُؤْمِنِينَ ع قَالَ لِأَبِى بَكْرٍ يَوْماً لا تَحْسَبَنَّ الَّذِينَ قُتِلُوا فـِى سـَبـِيـلِ اللّهِ أَمـْواتـاً بَلْ أَحْياءٌ عِنْدَ رَبِّهِمْ يُرْزَقُونَ وَ أَشْهَدُ أَنَّ مُحَمَّداً ص رَسُولُ اللَّهِ مـَاتَ شـَهـِيـداً وَ اللَّهِ لَيـَأْتـِيـَنَّكَ فَأَيْقِنْ إِذَا جَاءَكَ فَإِنَّ الشَّيْطَانَ غَيْرُ مُتَخَيِّلٍ بِهِ فَأَخَذَ عَلِيٌّ بِيَدِ أَبِي بَكْرٍ فَأَرَاهُ النَّبِيَّ ص فَقَالَ لَهُ يَا أَبَا بَكْرٍ آمِنْ بِعَلِيٍّ وَ بِأَحَدَ عَشَرَ مِنْ وُلْدِهِ إِنَّهـُمْ مـِثْلِى إِلَّا النُّبُوَّةَ وَ تُبْ إِلَى اللَّهِ مِمَّا فِى يَدِكَ فَإِنَّهُ لَا حَقَّ لَكَ فِيهِ قَالَ ثُمَّ ذَهَبَ فَلَمْ يُرَ
اصول كافى جلد 2 صفه 482 روايت 13
ترجمه روايت شريفه :
روزى اميرالمؤ منين عليه السلام به ابوكر فرمود: ((كسانى را كه در راه خدا كشته شده انـد مـرده گمان مكن ، بلكه زنده هستند و نزد پروردگار خود روزى مى برند 169 سوره 3 )) و مـن گـواهى مى دهم كه محمد رسول خدا صلى الله عليه وآله شهيد از دنيا رفت ، و به خدا نزد تو مى آيد، چون نزد تو آمد يقين كن ، زيرا شيطان نتواند خود را بصورت او جا زند.
سـپـس على عليه السلام دست ابوبكر را گرفت و پيغمبر صلى الله عليه وآله را به او نشان داد، پيغمبر صلى الله عليه وآله به ابوبكر فرمود: ((به على و يازده فرزند او ايمان آور، آنها (در وجوب اطاعت ) مانند منند، بجز مقام نبوت و از آنچه در دست گرفته ئى (خلافت مسلمين ) پيش ‍ خدا توبه كن ، زيرا ترا در آن حقى نيست ، سپس برفت و ديگر ديده نشد.

14- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عُبَيْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مُوسَى الْخَشَّابِ عَنْ عـَلِيِّ بْنِ سَمَاعَةَ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ رِبَاطٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جـَعـْفـَرٍ ع يَقُولُ الِاثْنَا عَشَرَ الْإِمَامَ مِنْ آلِ مُحَمَّدٍ كُلُّهُمْ مُحَدَّثٌ مِنْ وُلْدِ رَسُولِ اللَّهِ ص وَ وُلْدِ عَلِيِّ بْنِ أَبِى طَالِبٍ ع فَرَسُولُ اللَّهِ ص وَ عَلِيٌّ ع هُمَا الْوَالِدَانِ
اصول كافى جلد 2 صفحه 483 روايت 14
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام مـى فـرمـود: دوازده امـام از آل محمد همگى محدث و اولاد پيغمبر صلى الله عليه وآله و على بن ابيطالب عليه السلام اند. پس پيغمبر صلى الله عليه وآله و على عليه السلام دو پدرند.

15- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبِي عُمَيْرٍ عَنْ سَعِيدِ بْنِ غَزْوَانَ عَنْ أَبِى بـَصـِيـرٍ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ يـَكُونُ تِسْعَةُ أَئِمَّةٍ بَعْدَ الْحُسَيْنِ بْنِ عَلِيٍّ تَاسِعُهُمْ قَائِمُهُمْ
اصول كافى جلد 2 صفحه 482 روايت 15
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: بـعد از حسين بن على عليهماالسلام 9 امام مى باشد و نهمى آنها امام قائم عليه السلام است .

16- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ زُرَارَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ نَحْنُ اثْنَا عَشَرَ إِمَاماً مِنْهُمْ حَسَنٌ وَ حُسَيْنٌ ثُمَّ الْأَئِمَّةُ مِنْ وُلْدِ الْحُسَيْنِ ع
اصول كافى جلد 2 صفحه 482 روايت 16
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: ما دوازده امام هستيم ، از جمله آنها حسن و حسين است و امامان از فرزندان حسين عليه السلام .

17- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ أَحـْمـَدَ عـَنْ مـُحـَمَّدِ بـْنِ الْحـُسـَيـْنِ عـَنْ أَبـِى سَعِيدٍ الْعـُصـْفـُورِيِّ عـَنْ عـَمـْرِو بْنِ ثَابِتٍ عَنْ أَبِي الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنِّى وَ اثـْنـَيْ عَشَرَ مِنْ وُلْدِي وَ أَنْتَ يَا عَلِيُّ زِرُّ الْأَرْضِ يَعْنِى أَوْتَادَهَا وَ جِبَالَهَا بِنَا أَوْتَدَ اللَّهُ الْأَرْضَ أَنْ تَسِيخَ بِأَهْلِهَا فَإِذَا ذَهَبَ الِاثْنَا عَشَرَ مِنْ وُلْدِى سَاخَتِ الْأَرْضُ بِأَهْلِهَا وَ لَمْ يُنْظَرُوا
اصول كافى جلد 2 صفحه 482 روايت 17
ترجمه روايت شريفه :
رسول خدا صلى الله عليه وآله فرمود: من و دوازده تن از فرزندانم و تو اى على (يعنى يـازده فـرزنـدم بـا تـو كـه 12 تـن مـى شـويـد) بـنـد و قـفـل زمـيـن هـسـتـيم ، يعنى ميخها و كوههاى زمين ـ. بسبب ما خدا زمين را ميخ كوبيده تا اهلش را فرو نبرد، چون دوازدهمين فرزندم از دنيا برود، زمين اهلش را فرو برد و مهلت داده نشوند (بسوى آنها ننگرند).

18- وَ بِهَذَا الْإِسْنَادِ عَنْ أَبِى سَعِيدٍ رَفَعَهُ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مِنْ وُلْدِيَ اثـْنـَا عـَشـَرَ نـَقـِيباً نُجَبَاءُ مُحَدَّثُونَ مُفَهَّمُونَ آخِرُهُمُ الْقَائِمُ بِالْحَقِّ يَمْلَأُهَا عَدْلًا كَمَا مُلِئَتْ جَوْراً
اصول كافى جلد 2 صفحه 483 روايت 18
ترجمه روايت شريفه :
رسـول خدا صلى الله عليه وآله فرمود: از فرزندان من دوازده نفرند كه نقيب (شناسنده و سرپرست ) و نجيب (اصيل و خوش گوهر) و محدث و مفهم مى باشند، آخرين آنها قائم بحق است ، كه زمين را از عدالت پر كند چنانكه از ستم پر شده باشد.

شرح :
راجع به محدث و مفهم بجلد اول ص 248 و نيز بحديث 699 اين جلد مراجعه شود.


جلد 2 - بخش 95

19- عَلِيُّ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنْ كَرَّامٍ قَالَ حَلَفْتُ فِيمَا بَيْنِى وَ بَيْنَ نَفْسِى أَلَّا آكـُلَ طـَعـَاماً بِنَهَارٍ أَبَداً حَتَّى يَقُومَ قَائِمُ آلِ مُحَمَّدٍ فَدَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع قَالَ فـَقـُلْتُ لَهُ رَجـُلٌ مـِنْ شـِيـعـَتـِكُمْ جَعَلَ لِلَّهِ عَلَيْهِ أَلَّا يَأْكُلَ طَعَاماً بِنَهَارٍ أَبَداً حَتَّى يَقُومَ قـَائِمُ آلِ مـُحـَمَّدٍ قَالَ فَصُمْ إِذاً يَا كَرَّامُ وَ لَا تَصُمِ الْعِيدَيْنِ وَ لَا ثَلَاثَةَ التَّشْرِيقِ وَ لَا إِذَا كـُنـْتَ مـُسـَافـِراً وَ لَا مـَرِيـضـاً فَإِنَّ الْحُسَيْنَ ع لَمَّا قُتِلَ عَجَّتِ السَّمَاوَاتُ وَ الْأَرْضُ وَ مَنْ عـَلَيـْهـِمـَا وَ الْمـَلَائِكـَةُ فَقَالُوا يَا رَبَّنَا ائْذَنْ لَنَا فِى هَلَاكِ الْخَلْقِ حَتَّى نَجُدَّهُمْ عَنْ جَدِيدِ الْأَرْضِ بِمَا اسْتَحَلُّوا حُرْمَتَكَ وَ قَتَلُوا صَفْوَتَكَ فَأَوْحَى اللَّهُ إِلَيْهِمْ يَا مَلَائِكَتِى وَ يَا سـَمـَاوَاتـِى وَ يَا أَرْضِيَ اسْكُنُوا ثُمَّ كَشَفَ حِجَاباً مِنَ الْحُجُبِ فَإِذَا خَلْفَهُ مُحَمَّدٌ ص وَ اثْنَا عَشَرَ وَصِيّاً لَهُ ع وَ أَخَذَ بِيَدِ فُلَانٍ الْقَائِمِ مِنْ بَيْنِهِمْ فَقَالَ يَا مَلَائِكَتِى وَ يَا سَمَاوَاتِى وَ يَا أَرْضِى بِهَذَا أَنْتَصِرُ لِهَذَا قَالَهَا ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 2 صفحه 483 روايت 19
ترجمه روايت شريفه :
كـرام گـويـد: مـن پـيـش خـود سـوگـند ياد كردم كه هرگز در روز غذا نخورم (يعنى روزه بگيرم ) تا قائم آل محمد قيام كند. پس خدمت امام صادق عليه السلام رسيدم و عرض كردم : مـردى از شـيعيان شما براى خود بگردن گرفته كه هرگز در روز غذا نخورد تا قائم آل محمد قيام كند.
فـرمود: اى كرام ! بنابراين بايد روزه بگيرى ولى دو روز عيد (فطر و قربان ) و سه روز تشريق (11 و 12 و ذيحجه ايام حج گزارى ) و زمانى كه مسافر و بيمار هستى روزه نـگـيـر، زيـرا چـون حـسـين عليه السلام كشته شد: آسمانها و زمين و هر چه بر آنهاست با فـرشـتـگـان نـاليدند و گفتند، پروردگارا! بما اجازه بده خلق را هلاك كنيم و از صفحه زمين براندازيم ، براى آنكه حرمت ترا حلال شمردند و برگزيده ترا كشتند.
خـدا بـآنـهـا وحى فرستاد كه : اى فرشتگانم و اى آسمان و زمينم ! آرام گيريد، سپس يك پـرده از پـرده هـا را عـقـب زد، پـشـت آن پرده محمد و دوازده وصى او بود، آنگاه دست فلان قـائم مـيـان آنـهـا (امـام عـصـر عـليـه السـلام ) را گـرفـت و فرمود: اى فرشتگانم ؛ و اى آسمانها و زمينم ؛ بسبب اين انتقام مى گيريم (از اين ) - اين جمله را سه بار فرمود ـ.

20- مُحَمَّدُ بْنُ يَحْيَى وَ أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَبِى طَالِبٍ عَنْ عُثْمَانَ بْنِ عـِيـسـَى عـَنْ سـَمـَاعَةَ بْنِ مِهْرَانَ قَالَ كُنْتُ أَنَا وَ أَبُو بَصِيرٍ وَ مُحَمَّدُ بْنُ عِمْرَانَ مَوْلَى أَبِى جَعْفَرٍ ع فِى مَنْزِلِهِ بِمَكَّةَ فَقَالَ مُحَمَّدُ بْنُ عِمْرَانَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ نَحْنُ اثْنَا عـَشـَرَ مـُحـَدَّثاً فَقَالَ لَهُ أَبُو بَصِيرٍ سَمِعْتَ مِنْ أَبِى عَبْدِ اللَّهِ ع فَحَلَّفَهُ مَرَّةً أَوْ مَرَّتَيْنِ أَنَّهُ سَمِعَهُ فَقَالَ أَبُو بَصِيرٍ لَكِنِّى سَمِعْتُهُ مِنْ أَبِى جَعْفَرٍ ع
اصول كافى جلد 2 صفحه 483 روايت 20
ترجمه روايت شريفه :
سـمـاعـة بـن مـهـران گـويـد: من و ابو بصير و محمد بن عمران آزاد شده حضرت ابى جعفر عـليـه السـلام در مـنـزلش بـمـكـه بـوديـم ، محمد بن عمران گفت : شنيدم امام صادق عليه السـلام مـى فـرمـود: مـا دوازده تن محدثيم . سپس ابوبصير گفت : تو از امام صادق عليه السـلام شنيده اى و يكبار يا دو بار او را سوگند داد كه آيا شنيده است ؟ (او گفت شنيده ام ) سپس ابو بصير گفت : ولى من اين سخن را از امام باقر عليه السلام شنيده ام .

* (هـــرگـاه دربـاره كسى چيزى گويند كه او نداشته باشد و فرزند يا فرزند زاده اوداشته باشند، همانست كه درباره او گفته شده ) *

بـَابٌ فِي أَنَّهُ إِذَا قِيلَ فِي الرَّجُلِ شَيْءٌ فَلَمْ يَكُنْ فِيهِ وَ كَانَ فِي وَلَدِهِ أَوْ وَلَدِ وَلَدِهِ فَإِنَّهُ هُوَ الَّذِي قِيلَ فِيهِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مـَحـْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَعَالَى أَوْحَى إِلَى عـِمْرَانَ أَنِّى وَاهِبٌ لَكَ ذَكَراً سَوِيّاً مُبَارَكاً يُبْرِئُ الْأَكْمَهَ وَ الْأَبْرَصَ وَ يُحْيِى الْمَوْتَى بـِإِذْنِ اللَّهِ وَ جـَاعـِلُهُ رَسـُولًا إِلَى بَنِى إِسْرَائِيلَ فَحَدَّثَ عِمْرَانُ امْرَأَتَهُ حَنَّةَ بِذَلِكَ وَ هِيَ أُمُّ مـَرْيـَمَ فـَلَمَّا حـَمـَلَتْ كـَانَ حـَمـْلُهـَا بـِهـَا عـِنْدَ نَفْسِهَا غُلَامٌ فَلَمّا وَضَعَتْها قالَتْ رَبِّ إِنِّى وَضـَعْتُها أُنْثى ... وَ لَيْسَ الذَّكَرُ كَالْأُنْثى أَيْ لَا يَكُونُ الْبِنْتُ رَسُولًا يَقُولُ اللَّهُ عَزَّ وَ جـَلَّ وَ اللّهُ أَعـْلَمُ بـِما وَضَعَتْ فَلَمَّا وَهَبَ اللَّهُ تَعَالَى لِمَرْيَمَ عِيسَى كَانَ هُوَ الَّذِى بَشَّرَ بـِهِ عـِمـْرَانَ وَ وَعَدَهُ إِيَّاهُ فَإِذَا قُلْنَا فِى الرَّجُلِ مِنَّا شَيْئاً وَ كَانَ فِى وَلَدِهِ أَوْ وَلَدِ وَلَدِهِ فَلَا تُنْكِرُوا ذَلِكَ
اصول كافى جلد 2 صفحه 484 روايت 1
ترجمه روايت شريفه :
ابـوبـصـير گويد: امام صادق عليه السلام فرمود: خداى تعالى به عمران (پدرم مريم مـادر عـيـسـى عـليه السلام ) وحى كرد كه من به تو پسرى مى بخشم ، سالم و مبارك كه بـه اذن خـدا كـور مـادر زاد و پـيـس را درمـان كـنـد و مـردگـان را زنـده كـنـد و پيغمبر بنى اسـرائيـلش قـرار دهم ، عمران اين مطلب را به همسرش حنة كه مادر مريم است گزارش داد، چون به مريم حامله گشت ، فكر مى كرد كه حملش پسر است ، چون او را زائيد (و ديد دختر اسـت ) گـفـت : پـروردگـارا! ((مـن دخـتـر زائيدم و پسر مانند دختر نيست )) يعنى دختر كه پيغمبر نمى شود. خداى عزوجل (درباره او) مى فرمايد: خدا به آنچه او زائيده داناتر است ، سـپـس چون خداى تعالى عيسى را به مريم بخشيد، او همان پيغمبرى بود كه به عمران بشارت داده شده بود و به او وعده كرده بودند.
پـس هـرگـاه مـا دربـاره مـردى از خاندان خود چيزى گفتيم . و در فرزند يا فرزند زاده او پيدا شد آن را انكار مى كنيد.

شرح :
حاصل مقصود اين روايت و بلكه مقصود مرحوم كلينى از انعقاد اين باب اين است كه : گاهى مصالح عاليه اقتضا مى كند كه انبياء و ائمه عليهم السلام سخنى از راه تبريه و مـجـاز اظهار دارند و يا از امور بدائيه به مردم خبرى دهند، سپس براى مردم خلاف آنچه از ظـاهـر لفـظ شـنـيـده انـد هـويـدا شـود، در ايـن صـورت نـبـايـد آن سـخـن را حمل به دروغ نمود، زيرا آگاهى صالح عظيمه اقتضاى توريه و بدا مى كند، چنانچه در بـاب بـدا و سـؤ ال از امـام ذكـر شـد و يكى از آن امورى كه اقتضاى توريه يا بدا دارد، قـيـام و ظهور امام عصر عجل الله تعالى فرجه الشريف است كه به واسطه علتى كه در حـديـث 937 ذكـر شـد و تـوضـيحى كه در آنجا بيان كرديم صلاح نيست كه شيعيان زمان ظـهـور و قـيـام آن حـضرت را بدانند، بلكه از روايات استفاده مى شود كه تعيين امام قائم عـليـه السـلام از مـيـان ائمـه عـليـهـم السـلام هـم بـراى شـيـعـيـان صـدر اول صـلاح نـبوده است تا شيعيان زمان امام باقر و صادق عليهما السلام ، به اميد اين كه امـام قـائم عـليـه السـلام فـرزنـد ايـن امـام اسـت و آنها دركش خواهند كرد، ماءيوس و نااميد نـشـونـد و انتظار فرج داشته باشند و در شدائد و مصيبات شكيبائى و بردبارى ورزند زيرا مى دانند كه امام قائم عليه السلام تقيه نمى كند، شمشير مى كشد، حق را مى گيرد، مؤ منين را عزيز و منافقين را ذليل مى كند.
بنابر اين اگر امام صادق عليه السلام بفرمايد: فرزند من امام قائم عليه السلام است ، مقصود حضرت اين است كه فرزند هفتم من قائم به شمشير است ، ولى شيعه گمان مى كند كه فرزند اول آن حضرت قائم به شمشير است از اين رو صبر مى كند و انتظار فرج مى كـشـد و افسرده و كسل نمى شود، سپس چون ديد فرزند آن حضرت قيام به شمشير نكرد، نـبـايـد وعـده امـامـش را حـمـل بـه دروغ كـنـد، بـه جـهـت احـتـمـال تـوريـه و بـدا چـنانچه اين گونه وعده از خداى تعالى نسبت به عمران داده شد، بشرحى كه در روايت بيان گرديد.
2- مـُحـَمَّدُ بـْنُ إِسـْمـَاعـِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيـَمـَانـِيِّ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا قُلْنَا فِى رَجُلٍ قَوْلًا فَلَمْ يَكُنْ فِيهِ وَ كَانَ فِى وَلَدِهِ أَوْ وَلَدِ وَلَدِهِ فَلَا تُنْكِرُوا ذَلِكَ فَإِنَّ اللَّهَ تَعَالَى يَفْعَلُ مَا يَشَاءُ
اصول كافى جلد 2 صفحه 485 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: هرگاه درباره مردى سخنى گوئيم و در او نباشد و در فرزند يا نوه او باشد، انكار نكنيد، زيرا خداى تعالى هر چه خواهد مى كند.

3- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ قـَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَدْ يَقُومُ الرَّجُلُ بِعَدْلٍ أَوْ بِجَوْرٍ وَ يُنْسَبُ إِلَيْهِ وَ لَمْ يَكُنْ قَامَ بِهِ فَيَكُونُ ذَلِكَ ابْنَهُ أَوِ ابْنَ ابْنِهِ مِنْ بَعْدِهِ فَهُوَ هُوَ
اصول كافى جلد 2 صفحه 485 روايت 3
ترجمه روايت شريفه :
امـام صادق عليه السلام مى فرمود: گاهى انسان با صفت عدالت يا ستم سنجيده مى شود و بـه آن سـنـجـش نـسـبـتـش مـى دهـنـد، در صورتى كه خودش آن صفت را دارا نيست ، بلكه پـسـرش يا پسر پسرش بعد از او داراى آن صفت مى باشد، پس او همان است (كه آن صفت درباره اش ‍ گفته شده ).

* همه امامان عليهم السلام به امر خداى تعالى قائم و بسويش رهبرند *

بَابُ أَنَّ الْأَئِمَّةَ ع كُلَّهُمْ قَائِمُونَ بِأَمْرِ اللَّهِ تَعَالَى هَادُونَ إِلَيْهِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ زَيْدٍ أَبِي الْحَسَنِ عَنِ الْحَكَمِ بْنِ أَبِى نُعَيْمٍ قَالَ أَتَيْتُ أَبَا جَعْفَرٍ ع وَ هُوَ بِالْمَدِينَةِ فَقُلْتُ لَهُ عَلَيَّ نـَذْرٌ بـَيـْنَ الرُّكـْنِ وَ الْمـَقَامِ إِنْ أَنَا لَقِيتُكَ أَنْ لَا أَخْرُجَ مِنَ الْمَدِينَةِ حَتَّى أَعْلَمَ أَنَّكَ قَائِمُ آلِ مـُحـَمَّدٍ أَمْ لَا فـَلَمْ يـُجـِبـْنـِى بـِشـَيْءٍ فَأَقَمْتُ ثَلَاثِينَ يَوْماً ثُمَّ اسْتَقْبَلَنِى فِى طَرِيقٍ فـَقـَالَ يـَا حـَكـَمُ وَ إِنَّكَ لَهَاهُنَا بَعْدُ فَقُلْتُ نَعَمْ إِنِّى أَخْبَرْتُكَ بِمَا جَعَلْتُ لِلَّهِ عَلَيَّ فَلَمْ تـَأْمـُرْنـِي وَ لَمْ تـَنـْهـَنِي عَنْ شَيْءٍ وَ لَمْ تُجِبْنِى بِشَيْءٍ فَقَالَ بَكِّرْ عَلَيَّ غُدْوَةً الْمَنْزِلَ فـَغـَدَوْتُ عـَلَيـْهِ فـَقـَالَ ع سَلْ عَنْ حَاجَتِكَ فَقُلْتُ إِنِّى جَعَلْتُ لِلَّهِ عَلَيَّ نَذْراً وَ صِيَاماً وَ صَدَقَةً بَيْنَ الرُّكْنِ وَ الْمَقَامِ إِنْ أَنَا لَقِيتُكَ أَنْ لَا أَخْرُجَ مِنَ الْمَدِينَةِ حَتَّى أَعْلَمَ أَنَّكَ قَائِمُ آلِ مـُحـَمَّدٍ أَمْ لَا فـَإِنْ كـُنـْتَ أَنـْتَ رَابـَطـْتـُكَ وَ إِنْ لَمْ تَكُنْ أَنْتَ سِرْتُ فِى الْأَرْضِ فَطَلَبْتُ الْمـَعـَاشَ فـَقـَالَ يـَا حـَكَمُ كُلُّنَا قَائِمٌ بِأَمْرِ اللَّهِ قُلْتُ فَأَنْتَ الْمَهْدِيُّ قَالَ كُلُّنَا نَهْدِى إِلَى اللَّهِ قـُلْتُ فـَأَنـْتَ صـَاحـِبُ السَّيـْفِ قـَالَ كُلُّنَا صَاحِبُ السَّيْفِ وَ وَارِثُ السَّيْفِ قُلْتُ فـَأَنـْتَ الَّذِى تـَقـْتـُلُ أَعْدَاءَ اللَّهِ وَ يَعِزُّ بِكَ أَوْلِيَاءُ اللَّهِ وَ يَظْهَرُ بِكَ دِينُ اللَّهِ فَقَالَ يَا حـَكـَمُ كـَيـْفَ أَكُونُ أَنَا وَ قَدْ بَلَغْتُ خَمْساً وَ أَرْبَعِينَ سَنَةً وَ إِنَّ صَاحِبَ هَذَا الْأَمْرِ أَقْرَبُ عَهْداً بِاللَّبَنِ مِنِّى وَ أَخَفُّ عَلَى ظَهْرِ الدَّابَّةِ
اصول كافى جلد 2 صفحه 486 روايت 1
ترجمه روايت شريفه :
حـكـم بن ابى نعيم گويد: در مدينه خدمت امام باقر عليه السلام رسيدم و عرض كردم : من بين ركن و مقام (خانه كعبه ) نذر كرده و به عهده گرفته ام كه اگر شما را ملاقات كنم ، از مـديـنـه بـيـرون نـروم تـا زمـانـى كـه بـدانـم شـمـا قـائم آل محمد هستى يا نه . حضرت هيچ پاسخى به من نفرمود: من 30 روز در مدينه بودم ، سپس در بـين راهى به من برخورد و فرمود: اى حكم ! تو هنوز اين جائى ؟ گفتم آرى ، من نذرى كه كرده ام به شما عرض ‍ كردم و شما مرا امر و نهى ننموده و پاسخى نفرمودى .
فرمود: فردا صبح زود منزل من بيا. فردا خدمتش رفتم ، فرمود: مطلبت را بپرس .
عـرض كـردم : مـن بـه ايـن ركـن و مـقـام نظر كرده و روزه و صدقه ئى براى خدا به عهده گرفته ام كه اگر شما را ملاقات كردم از مدينه بيرون نروم ، جز آنكه بدانم شما قائم آل مـحـمـد هـسـتـى يـا نـه ؟ اگـر شما هستى ملازم خدمتت باشم و اگر نيستى ، در روى زمين بـگـردم و در طـلب مـعاش ‍ برآيم . فرمود: اى حكم ! همه ما قائم به امر خدا هستيم . عرض كردم : شما مهدى هستى ؛ فرمود: همه ما به سوى خدا هدايت مى كنيم .
عرض كردم : شما صاحب شمشيرى : فرمود همه ما صاحب شمشر و وارث شمشيريم (شمشير پيغمبر به ما به ارث رسيده و همراه ماست ).
عـرض كـردم : شـما هستى آنكه دشمنان خدا را مى كشى و دوستان خدا به وسيله شما عزيز مـى شوند و دين خدا آشكار مى گردد؟ فرمود: اى حكم ! چگونه من او باشم ، در صورتى كـه به 45 سالگى رسيده ام ؟ و حال آنكه صاحب اين امر (كه تو مى پرسى ) از من به دوران شـيـر خوارگى نزديكتر و هنگام سوارى چالاك تر است ، (چنانچه در روايت است كه حـضرت قائم عليه السلام در زمان ظهورش به صورت جوان 30 ساله و قوى و نيرومند باشد).

2- الْحُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خـَدِيـجـَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ سُئِلَ عَنِ الْقَائِمِ فَقَالَ كُلُّنَا قَائِمٌ بِأَمْرِ اللَّهِ وَاحِدٌ بَعْدَ وَاحِدٍ حَتَّى يَجِى ءَ صَاحِبُ السَّيْفِ فَإِذَا جَاءَ صَاحِبُ السَّيْفِ جَاءَ بِأَمْرٍ غَيْرِ الَّذِى كَانَ
اصول كافى جلد 2 صفحه 487 روايت 2
ترجمه روايت شريفه :
ابـو خديجه از امام صادق عليه السلام راجع به امام قائم عليه السلام پرسيد، حضرت محمد: همه ما قائم به امر خدائيم : يكى پس از ديگرى تا زمانى كه صاحب شمشير بيايد، چـون صاحب شمشير آمد، امر و دستورى غير از آنچه بوده مى آورد (پدرانش ماءمور بتقيه و صبر بوده و او ماءمور به جهاد و برانداختن ظلم است ).

3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ سـَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ الْبَطَلِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع يَوْمَ نَدْعُوا كُلَّ أُناسٍ بِإِمامِهِمْ قَالَ إِمَامِهِمُ الَّذِى بَيْنَ أَظْهُرِهِمْ وَ هُوَ قَائِمُ أَهْلِ زَمَانِهِ
اصول كافى جلد 2 صفحه 487 روايت 3
ترجمه روايت شريفه :
عبدالله بن سنان گويد: به امام صادق عليه السلام عرض كردم : مقصود از اين آيه چيست ؟ ((روزى كـه هـر مردمى را به امامشان خوانيم 28 سوره 17 )) فرمود: مقصود امامى است كه در ميان آنهاست و او قائم اهل زمان خود است .

* صله به امام عليه السلام *

بَابُ صِلَةِ الْإِمَامِ ع

1- الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ بِإِسْنَادِهِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ زَعَمَ أَنَّ الْإِمَامَ يـَحـْتـَاجُ إِلَى مَا فِى أَيْدِى النَّاسِ فَهُوَ كَافِرٌ إِنَّمَا النَّاسُ يَحْتَاجُونَ أَنْ يَقْبَلَ مِنْهُمُ الْإِمَامُ قَالَ اللَّهُ عَزَّ وَ جَلَّ خُذْ مِنْ أَمْوالِهِمْ صَدَقَةً تُطَهِّرُهُمْ وَ تُزَكِّيهِمْ بِها
اصول كافى جلد 2 صفحه 488 روايت 1
ترجمه روايت شريفه :
امـام صـادق عـليـه السلام فرمود: كسى كه معتقد باشد كه امام به آنچه در دست مردم است احتياج دارد كافر است . بلكه مردم نيازمندند كه امام (خمس و سهم و ساير وجوه را) از آنها بـپذيرد، خداى عزوجل فرمايد: ((از اموال آنها زكوة بگير تا آنها را به وسيله آن پاك و بى آلايش سازى 104 سوره 9-)).


جلد 2 - بخش 96

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عِيسَى بْنِ سُلَيْمَانَ النَّحَّاسِ عَنِ الْمـُفـَضَّلِ بـْنِ عـُمـَرَ عـَنِ الْخـَيـْبـَرِيِّ وَ يُونُسَ بْنِ ظَبْيَانَ قَالَا سَمِعْنَا أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ مَا مِنْ شَيْءٍ أَحَبَّ إِلَى اللَّهِ مِنْ إِخْرَاجِ الدَّرَاهِمِ إِلَى الْإِمَامِ وَ إِنَّ اللَّهَ لَيَجْعَلُ لَهُ الدِّرْهَمَ فـِى الْجـَنَّةِ مِثْلَ جَبَلِ أُحُدٍ ثُمَّ قَالَ إِنَّ اللَّهَ تَعَالَى يَقُولُ فِى كِتَابِهِ مَنْ ذَا الَّذِى يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ أَضْعافاً كَثِيرَةً قَالَ هُوَ وَ اللَّهِ فِى صِلَةِ الْإِمَامِ خَاصَّةً
اصول كافى جلد 2 صفحه 488 روايت 2
ترجمه روايت شريفه :
امـام صـادق عـليه السلام مى فرمود: كارى نزد خدا محبوب تر از رسانيدن در اهم به امام نـيـسـت . هـمـانـا خـدا درهـم امـام را در بهشت مانند كوه احد قرار مى دهد (يعنى ثواب آن را از اعـمـال خـيـر ديـگـر بـزرگـتـر و بـيـشـتـر مـى دهـد، و ايـن تـشـبـيـه معقول به محسوس است و يا مقصود اين است كه دادن يك درهم به امام مانند دادن در اهمى به انـدازه كـوه احـد است به ديگران ) خداى تعالى در كتابش مى فرمايد ((كيست كه به خدا وامـى نـيكو دهد تا خدا وام او را بسيار چند برابر سازدـ 244 سوره 2)) امام فرمود: به خداى اين وام خصوص صله امام است .

3- وَ بـِهـَذَا الْإِسـْنَادِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَمَّادِ بْنِ أَبِى طَلْحَةَ عَنْ مُعَاذٍ صـَاحـِبِ الْأَكـْسـِيـَةِ قـَالَ سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ لَمْ يَسْأَلْ خَلْقَهُ مَا فِى أَيْدِيهِمْ قَرْضاً مِنْ حَاجَةٍ بِهِ إِلَى ذَلِكَ وَ مَا كَانَ لِلَّهِ مِنْ حَقٍّ فَإِنَّمَا هُوَ لِوَلِيِّهِ
اصول كافى جلد 2 صفحه 488 روايت 3
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: خدا كه آنچه را در دست مخلوقش ‍ هست بقرض خواسته ، براى احتياجش به آن نبوده ، و هر حقى كه خدا دارد، از آن ولى او است .
شرح كلمه خلقه فرمود و الناس و بنى آدم و امثال آن نفرمود تا اشاره كند كه دارندگان اموال ، آفريده و مملوك خود وام خواهند مى باشند، پس ‍ دريغ و مضايقه سزاوار نيست و نيز دليـل اسـت كـه اصـل مـطـلب كـه عـدم احـتـياج خدا باشد به وام بندگان و نيز كلمه مافى اءيـديـهـم بـراى هـمـيـن مـنـظـور آمـده اسـت زيـرا اشـاره دارد بـر ايـنـكـه ايـن امـوال تـنـهـا بـراى منافع و مصالح آنها به طور موقت در اختيارشان گذاشته شده و چون مـردنـد، از آنـهـا بـه ديـگـرى مـنـتـقـل مـى شـود و مـالك حـقـيـقـى امـوال هـمـان خـدائى است كه اكنون قرض خواهى مى كند، پس عدم احتياج او مسلم است . ولى اگـر اءمـوالهـم ، در اهـمهم ، عطاياهم و امثال اين عبارت را مى فرمود اين نكته از آن استفاده نمى شد.

4- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنْ أَبِى الْمَغْرَاءِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى إِبـْرَاهـِيـمَ ع قـَالَ سـَأَلْتـُهُ عـَنْ قـَوْلِ اللَّهِ عَزَّ وَ جَلَّ مَنْ ذَا الَّذِى يُقْرِضُ اللّهَ قَرْضاً حَسَناً فَيُضاعِفَهُ لَهُ وَ لَهُ أَجْرٌ كَرِيمٌ قَالَ نَزَلَتْ فِى صِلَةِ الْإِمَامِ
اصول كافى جلد 2 صفحه 489 روايت 4
ترجمه روايت شريفه :
اسـحـاق بـن عـمـار گـويـد: از مـوسـى بـن جـعـفـر عـليـه السـلام راجـع بـه قـول خـداى عـزوجـل ((كـيـسـت كه به خدا وامى نيكو دهد تا برايش چند برابر كند و او را مـزدى ارجـمـنـد اسـت 11 سـوره 57 )) پـرسـيـدم فـرمـود: دربـاره صـله بـه امـام نازل شده است .

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَيَّاحٍ عَنْ أَبِيهِ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع يَا مَيَّاحُ دِرْهَمٌ يُوصَلُ بِهِ الْإِمَامُ أَعْظَمُ وَزْناً مِنْ أُحُدٍ
اصول كافى جلد 2 صفحه 489 روايت 5
ترجمه روايت شريفه :
حـسـن بن مياح گويد: امام صادق عليه السلام به من فرمود: اى مياح : يك درهم كه به امام برسد، از كوه احد سنگين تر است ،

6- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ دِرْهَمٌ يُوصَلُ بِهِ الْإِمَامُ أَفْضَلُ مِنْ أَلْفَيْ أَلْفِ دِرْهَمٍ فِيمَا سِوَاهُ مِنْ وُجُوهِ الْبِرِّ
اصول كافى جلد 2 صفحه 489 روايت 6
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: يك درهم كه به امام برسد. بهتر است از دو ميليون درهمى كه در راه خير ديگر صرف شود.

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنِّى لاَخُذُ مِنْ أَحَدِكُمُ الدِّرْهَمَ وَ إِنِّى لَمِنْ أَكْثَرِ أَهْلِ الْمَدِينَةِ مَالًا مَا أُرِيدُ بِذَلِكَ إِلَّا أَنْ تُطَهَّرُوا
اصول كافى جلد 2 صفحه 489 روايت 7
ترجمه روايت شريفه :
ابـن بـكـيـر گـويـد: شـنـيـدم امـام صـادق عـليـه السـلام مـى فـرمـود، مـن از يك نفر از مشا پـول درهـم مـى گـيـرم ، در صـورتـى كـه از هـمـه اهـل مـديـنـه متمول ترم ، فقط مقصودم اين است كه شما پاكيزه شويد.

* دربـاره فـى و انـفـال و بـيـان خـمـس و احـكـام آن و چـيـزهـائى كـه خـمـسـش واجـب اسـت *

بَابُ الْفَيْءِ وَ الْأَنْفَالِ وَ تَفْسِيرِ الْخُمُسِ وَ حُدُودِهِ وَ مَا يَجِبُ فِيهِ

إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى جَعَلَ الدُّنْيَا كُلَّهَا بِأَسْرِهَا لِخَلِيفَتِهِ حَيْثُ يَقُولُ لِلْمَلَائِكَةِ إِنِّى جاعِلٌ فِى الْأَرْضِ خَلِيفَةً فَكَانَتِ الدُّنْيَا بِأَسْرِهَا لاِدَمَ وَ صَارَتْ بَعْدَهُ لِأَبْرَارِ وُلْدِهِ وَ خـُلَفـَائِهِ فـَمـَا غـَلَبَ عـَلَيـْهِ أَعـْدَاؤُهـُمْ ثُمَّ رَجَعَ إِلَيْهِمْ بِحَرْبٍ أَوْ غَلَبَةٍ سُمِّيَ فَيْئاً وَ هُوَ أَنْ يـَفِي ءَ إِلَيْهِمْ بِغَلَبَةٍ وَ حَرْبٍ وَ كَانَ حُكْمُهُ فِيهِ مَا قَالَ اللَّهُ تَعَالَى وَ اعْلَمُوا أَنَّما غَنِمْتُمْ مـِنْ شـَيْءٍ فـَأَنَّ لِلّهِ خـُمـُسـَهُ وَ لِلرَّسـُولِ وَ لِذِى الْقـُرْبى وَ الْيَتامى وَ الْمَساكِينِ وَ ابْنِ السَّبـِيـلِ فـَهُوَ لِلَّهِ وَ لِلرَّسُولِ وَ لِقَرَابَةِ الرَّسُولِ فَهَذَا هُوَ الْفَيْءُ الرَّاجِعُ وَ إِنَّمَا يَكُونُ الرَّاجـِعُ مـَا كَانَ فِى يَدِ غَيْرِهِمْ فَأُخِذَ مِنْهُمْ بِالسَّيْفِ وَ أَمَّا مَا رَجَعَ إِلَيْهِمْ مِنْ غَيْرِ أَنْ يُوجَفَ عـَلَيـْهِ بـِخـَيـْلٍ وَ لَا رِكـَابٍ فـَهـُوَ الْأَنـْفـَالُ هـُوَ لِلَّهِ وَ لِلرَّسـُولِ خَاصَّةً لَيْسَ لِأَحَدٍ فِيهِ الشِّرْكـَةُ وَ إِنَّمـَا جـُعـِلَ الشِّرْكـَةُ فـِى شـَيْءٍ قـُوتـِلَ عـَلَيْهِ فَجُعِلَ لِمَنْ قَاتَلَ مِنَ الْغَنَائِمِ أَرْبـَعَةُ أَسْهُمٍ وَ لِلرَّسُولِ سَهْمٌ وَ الَّذِى لِلرَّسُولِ ص يَقْسِمُهُ عَلَى سِتَّةِ أَسْهُمٍ ثَلَاثَةٌ لَهُ وَ ثـَلَاثـَةٌ لِلْيـَتـَامَى وَ الْمَسَاكِينِ وَ ابْنِ السَّبِيلِ وَ أَمَّا الْأَنْفَالُ فَلَيْسَ هَذِهِ سَبِيلَهَا كَانَ لِلرَّسـُولِ ع خـَاصَّةً وَ كـَانـَتْ فـَدَكُ لِرَسـُولِ اللَّهِ ص خـَاصَّةً لِأَنَّهُ ص فـَتـَحـَهـَا وَ أَمـِيـرَ الْمُؤْمِنِينَ ع لَمْ يَكُنْ مَعَهُمَا أَحَدٌ فَزَالَ عَنْهَا اسْمُ الْفَيْءِ وَ لَزِمَهَا اسْمُ الْأَنْفَالِ وَ كَذَلِكَ الْآجَامُ وَ الْمـَعـَادِنُ وَ الْبـِحـَارُ وَ الْمـَفـَاوِزُ هِيَ لِلْإِمَامِ خَاصَّةً فَإِنْ عَمِلَ فِيهَا قَوْمٌ بِإِذْنِ الْإِمَامِ فَلَهُمْ أَرْبَعَةُ أَخْمَاسٍ وَ لِلْإِمَامِ خُمُسٌ وَ الَّذِى لِلْإِمَامِ يَجْرِى مَجْرَى الْخُمُسِ وَ مَنْ عَمِلَ فِيهَا بِغَيْرِ إِذْنِ الْإِمـَامِ فـَالْإِمـَامُ يـَأْخـُذُهُ كُلَّهُ لَيْسَ لِأَحَدٍ فِيهِ شَيْءٌ وَ كَذَلِكَ مَنْ عَمَرَ شَيْئاً أَوْ أَجْرَى قَنَاةً أَوْ عـَمِلَ فِى أَرْضٍ خَرَابٍ بِغَيْرِ إِذْنِ صَاحِبِ الْأَرْضِ فَلَيْسَ لَهُ ذَلِكَ فَإِنْ شَاءَ أَخَذَهَا مِنْهُ كُلَّهَا وَ إِنْ شَاءَ تَرَكَهَا فِى يَدِهِ
ترجمه روايت شريفه :
ثـقـة الاسلام كلينى فرمايد: خداى تبارك و تعالى همه دنيا را به خليفه خود (پيغمبر يا امـام ) داده ، زيـرا بـفـرشـتگان مى گويد: ((من در زمين خليفه گذارم 24 سوره 2 ـ)) پس هـمـه دنيا از آن آدم بود (كه نخستين خليفه خدا در روى زمين بود) و پس از او به فرزندان نيكو كار و جانشينانش رسيد، بنا بر اين آنچه را از دنيا دشمنانشان (يعنى كفار و مشركين ) به زور گرفتند و سپس به وسيله جنگ يا غلبه به آنها برگشت فى ء نامند، پس فى ء آن اسـت كـه : بـه وسـيـله غـلبـه و جـنـگ بـه آنـهـا بـرگردد (و فى ء در لغت به معنى بـرگـشـتن است ) و حكم فى ء آن است كه خداى تعالى فرمايد: ((بدانيد كه هر چه عنيمت گـيـريـد، پـنـج يـك آن از خـدا و پـيـغـمـبـر و خـويـشـان او و يـتـيمان و بى چيزان و در راه ماندگانست .
و امـا انـفال چنين نيست ، انفال مخصوص پيغمبر صلى الله عليه وآله است و فدك مخصوص پيغمبر صلى الله عليه و آله بود، زيرا او و اميرالمؤ منين آن را فتح كردند و ديگرى با آنـهـا نـبـود، لذا اسـم فـى ء از آن بـرداشـتـه و اسـم انـفـال روى آن گـذاشته شد و همچنين است نيزارها و معادن و درياها و بيابانها كه همه به امـام اختصاص دارد. و اگر مردمى به اجازه امام در آنها كار كردند، چهار پنجم درآمد آنها از خـود ايـشـان و يك پنجمش از آن امام است و آنچه به امام تعلق دارد، حكم خمس را دارد (يعنى بـايـد شـش بـخـش شود) و هر كه بدون اجازه امام در آنها كار كند، امام حق دارد همه درآمد را بگيرد، و هيچكس را در آن سهمى نيست ، همچنين هر كس بدون اجازه صاحب زمين ، خرابه اى را آبـاد كـنـد يـا قـنـاتى جارى كند يا در زمين خرابى عملى انجام دهد، از آن او نمى گردد، و مالك زمين اگر بخواهد از او مى گيرد و اگر بخواهد در دست او باقى مى گذارد.

شرح :
خليفه به معنى جانشين وهاء آن براى مبالغه است و پيغمبر و امام از اين نظر جانشين خـدا بـاشـنـد كـه دنـيا از آنها است و حق تصرف در آن را دارند، ما راجع به اين موضوع ، ذيل حديث 1063 توضيحى بيان كرديم .
1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبـَانِ بـْنِ أَبـِى عـَيَّاشٍ عـَنْ سـُلَيْمِ بْنِ قَيْسٍ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ نَحْنُ وَ اللَّهِ الَّذِيـنَ عـَنـَى اللَّهُ بـِذِى الْقـُرْبـَى الَّذِينَ قَرَنَهُمُ اللَّهُ بِنَفْسِهِ وَ نَبِيِّهِ ص فَقَالَ ما أَفـاءَ اللّهُ عـَلى رَسـُولِهِ مـِنْ أَهـْلِ الْقُرى فَلِلّهِ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى وَ الْيَتامى وَ الْمـَس اكـِيـنِ مـِنَّا خـَاصَّةً وَ لَمْ يَجْعَلْ لَنَا سَهْماً فِى الصَّدَقَةِ أَكْرَمَ اللَّهُ نَبِيَّهُ وَ أَكْرَمَنَا أَنْ يُطْعِمَنَا أَوْسَاخَ مَا فِى أَيْدِى النَّاسِ
اصول كافى جلد 2 صفحه 491 روايت 1
ترجمه روايت شريفه :
سليم بن قيس گويد: شنيدم اميرالمؤ منين عليه السلام مى فرمود: به خدا ما هستيم كسانى كـه خـدا از ذى القـربى (خويشان پيغمبر) قصد فرموده و آنها را همدوش خود و پيغمبرش سـاخـته و فرموده است : ((هر چه را خدا از اموال مردم دهكده ها به پيغمبرش برگشت داده ، از آن خـدا و پـيـغـمـبـر و خـويـشـان او و يـتيمان و بى چيزان است 7 سوره 59 ـ)) اين سهم مخصوص ماست و براى ما از صدقه (زكاة واجب ) سهمى قرار نداد، خدا پيغمبرش را و ما را گرامى داشت از اين كه چزك و فضول مال مردم را بما بخوراند (زيرا مالى كه به عنوان زكـوة پـرداخـت مـى شـود، چـرك و فـضـول اسـت كـه از اصل مال گرفته مى شود و آن مال مزكى و مصفا مى گردد).

2- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِ اللَّهِ تَعَالَى وَ اعْلَمُوا أَنَّما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى قَالَ هُمْ قَرَابَةُ رَسُولِ اللَّهِ ص وَ الْخُمُسُ لِلَّهِ وَ لِلرَّسُولِ وَ لَنَا
اصول كافى جلد 2 صفحه 491 روايت 2
ترجمه روايت شريفه :
امام باقر عليه السلام درباره قول خداى تعالى : ((بدانيد كه هرچه غنيمت گيريد، پنج يـك آن از آن خـدا و پـيـغـمـبـر و خـويـشـان اوسـت 42 سـوره 8 ـ)) فـرمـود: ايشان خويشان رسول خدايند صلى الله عليه وآله و آن خمس از آن خدا و پيغمبر و ماست .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ الْأَنـْفـَالُ مَا لَمْ يُوجَفْ عَلَيْهِ بِخَيْلٍ وَ لَا رِكَابٍ أَوْ قَوْمٌ صَالَحُوا أَوْ قَوْمٌ أَعـْطـَوْا بـِأَيْدِيهِمْ وَ كُلُّ أَرْضٍ خَرِبَةٍ وَ بُطُونُ الْأَوْدِيَةِ فَهُوَ لِرَسُولِ اللَّهِ ص وَ هُوَ لِلْإِمَامِ مِنْ بَعْدِهِ يَضَعُهُ حَيْثُ يَشَاءُ
اصول كافى جلد 2 صفحه 491 روايت 3
ترجمه روايت شريفه :
امـام صادق عليه السلام فرمود: انفال آن است كه : اسب و شتر بر آن رانده نشود (با جنگ و غـلبـه بـدسـت نـيـايد) يا اموال مردمى است كه (با مسلمين ) سازش كنند يا مردمى كه با دسـت خـود بـپردازند و هر زمين خراب و ته رودخانه ها از پيغمبر است و پس از او از آن امام است ، بهر راه خواهد به مصرف رساند.


جلد 2 - بخش 97

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِنَا عَنِ الْعـَبـْدِ الصَّالِحِ ع قَالَ الْخُمُسُ مِنْ خَمْسَةِ أَشْيَاءَ مِنَ الْغَنَائِمِ وَ الْغَوْصِ وَ مِنَ الْكُنُوزِ وَ مِنَ الْمَعَادِنِ وَ الْمَلَّاحَةِ يُؤْخَذُ مِنْ كُلِّ هَذِهِ الصُّنُوفِ الْخُمُسُ فَيُجْعَلُ لِمَنْ جَعَلَهُ اللَّهُ تَعَالَى لَهُ وَ يـُقْسَمُ الْأَرْبَعَةُ الْأَخْمَاسِ بَيْنَ مَنْ قَاتَلَ عَلَيْهِ وَ وَلِيَ ذَلِكَ وَ يُقْسَمُ بَيْنَهُمُ الْخُمُسُ عَلَى سـِتَّةِ أَسـْهـُمٍ سَهْمٌ لِلَّهِ وَ سَهْمٌ لِرَسُولِ اللَّهِ وَ سَهْمٌ لِذِى الْقُرْبَى وَ سَهْمٌ لِلْيَتَامَى وَ سَهْمٌ لِلْمـَسَاكِينِ وَ سَهْمٌ لِأَبْنَاءِ السَّبِيلِ فَسَهْمُ اللَّهِ وَ سَهْمُ رَسُولِ اللَّهِ لِأُولِى الْأَمْرِ مِنْ بَعْدِ رَسـُولِ اللَّهِ ص وِرَاثـَةً فـَلَهُ ثـَلَاثـَةُ أَسـْهُمٍ سَهْمَانِ وِرَاثَةً وَ سَهْمٌ مَقْسُومٌ لَهُ مِنَ اللَّهِ وَ لَهُ نـِصـْفُ الْخـُمـُسِ كَمَلًا وَ نِصْفُ الْخُمُسِ الْبَاقِى بَيْنَ أَهْلِ بَيْتِهِ فَسَهْمٌ لِيَتَامَاهُمْ وَ سَهْمٌ لِمَسَاكِينِهِمْ وَ سَهْمٌ لِأَبْنَاءِ سَبِيلِهِمْ يُقْسَمُ بَيْنَهُمْ عَلَى الْكِتَابِ وَ السُّنَّةِ مَا يَسْتَغْنُونَ بِهِ فِى سَنَتِهِمْ فَإِنْ فَضَلَ عَنْهُمْ شَيْءٌ فَهُوَ لِلْوَالِي وَ إِنْ عَجَزَ أَوْ نَقَصَ عَنِ اسْتِغْنَائِهِمْ كَانَ عَلَى الْوَالِى أَنْ يُنْفِقَ مِنْ عِنْدِهِ بِقَدْرِ مَا يَسْتَغْنُونَ بِهِ وَ إِنَّمَا صَارَ عَلَيْهِ أَنْ يَمُونَهُمْ لِأَنَّ لَهُ مَا فَضَلَ عَنْهُمْ وَ إِنَّمَا جَعَلَ اللَّهُ هَذَا الْخُمُسَ خَاصَّةً لَهُمْ دُونَ مَسَاكِينِ النَّاسِ وَ أَبْنَاءِ سـَبـِيـلِهـِمْ عِوَضاً لَهُمْ مِنْ صَدَقَاتِ النَّاسِ تَنْزِيهاً مِنَ اللَّهِ لَهُمْ لِقَرَابَتِهِمْ بِرَسُولِ اللَّهِ ص وَ كَرَامَةً مِنَ اللَّهِ لَهُمْ عَنْ أَوْسَاخِ النَّاسِ فَجَعَلَ لَهُمْ خَاصَّةً مِنْ عِنْدِهِ مَا يُغْنِيهِمْ بِهِ عَنْ أَنْ يـُصـَيِّرَهـُمْ فـِى مـَوْضـِعِ الذُّلِّ وَ الْمـَسْكَنَةِ وَ لَا بَأْسَ بِصَدَقَاتِ بَعْضِهِمْ عَلَى بَعْضٍ وَ هـَؤُلَاءِ الَّذِيـنَ جَعَلَ اللَّهُ لَهُمُ الْخُمُسَ هُمْ قَرَابَةُ النَّبِيِّ ص ‍ الَّذِينَ ذَكَرَهُمُ اللَّهُ فَقَالَ وَ أَنْذِرْ عَشِيرَتَكَ الْأَقْرَبِينَ وَ هُمْ بَنُو عَبْدِ الْمُطَّلِبِ أَنْفُسُهُمْ الذَّكَرُ مِنْهُمْ وَ الْأُنْثَى لَيْسَ فِيهِمْ مـِنْ أَهـْلِ بـُيـُوتـَاتِ قـُرَيـْشٍ وَ لَا مـِنَ الْعـَرَبِ أَحَدٌ وَ لَا فِيهِمْ وَ لَا مِنْهُمْ فِى هَذَا الْخُمُسِ مِنْ مَوَالِيهِمْ وَ قَدْ تَحِلُّ صَدَقَاتُ النَّاسِ لِمَوَالِيهِمْ وَ هُمْ وَ النَّاسُ سَوَاءٌ وَ مَنْ كَانَتْ أُمُّهُ مِنْ بَنِى هـَاشـِمٍ وَ أَبـُوهُ مِنْ سَائِرِ قُرَيْشٍ فَإِنَّ الصَّدَقَاتِ تَحِلُّ لَهُ وَ لَيْسَ لَهُ مِنَ الْخُمُسِ شَيْءٌ لِأَنَّ اللَّهَ تـَعـَالَى يَقُولُ ادْعُوهُمْ لِآبائِهِمْ وَ لِلْإِمَامِ صَفْوُ الْمَالِ أَنْ يَأْخُذَ مِنْ هَذِهِ الْأَمْوَالِ صَفْوَهَا الْجـَارِيـَةَ الْفـَارِهـَةَ وَ الدَّابَّةَ الْفَارِهَةَ وَ الثَّوْبَ وَ الْمَتَاعَ بِمَا يُحِبُّ أَوْ يَشْتَهِى فَذَلِكَ لَهُ قـَبـْلَ الْقـِسـْمـَةِ وَ قَبْلَ إِخْرَاجِ الْخُمُسِ وَ لَهُ أَنْ يَسُدَّ بِذَلِكَ الْمَالِ جَمِيعَ مَا يَنُوبُهُ مِنْ مِثْلِ إِعْطَاءِ الْمُؤَلَّفَةِ قُلُوبُهُمْ وَ غَيْرِ
ذَلِكَ مـِمَّا يـَنـُوبـُهُ فـَإِنْ بـَقـِيَ بَعْدَ ذَلِكَ شَيْءٌ أَخْرَجَ الْخُمُسَ مِنْهُ فَقَسَمَهُ فِى أَهْلِهِ وَ قَسَمَ الْبَاقِيَ عَلَى مَنْ وَلِيَ ذَلِكَ وَ إِنْ لَمْ يَبْقَ بَعْدَ سَدِّ النَّوَائِبِ شَيْءٌ فَلَا شَيْءَ لَهُمْ وَ لَيْسَ لِمـَنْ قـَاتَلَ شَيْءٌ مِنَ الْأَرَضِينَ وَ لَا مَا غَلَبُوا عَلَيْهِ إِلَّا مَا احْتَوَى عَلَيْهِ الْعَسْكَرُ وَ لَيْسَ لِلْأَعـْرَابِ مـِنَ الْقـِسْمَةِ شَيْءٌ وَ إِنْ قَاتَلُوا مَعَ الْوَالِي لِأَنَّ رَسُولَ اللَّهِ ص صَالَحَ الْأَعْرَابَ أَنْ يـَدَعـَهـُمْ فـِى دِيـَارِهـِمْ وَ لَا يـُهـَاجـِرُوا عـَلَى أَنَّهُ إِنْ دَهـِمَ رَسـُولَ اللَّهِ ص ‍ مـِنْ عـَدُوِّهِ دَهْمٌ أَنْ يـَسـْتـَنـْفِرَهُمْ فَيُقَاتِلَ بِهِمْ وَ لَيْسَ لَهُمْ فِى الْغَنِيمَةِ نَصِيبٌ وَ سُنَّتُهُ جَارِيَةٌ فِيهِمْ وَ فـِى غـَيْرِهِمْ وَ الْأَرَضُونَ الَّتِى أُخِذَتْ عَنْوَةً بِخَيْلٍ وَ رِجَالٍ فَهِيَ مَوْقُوفَةٌ مَتْرُوكَةٌ فِي يَدِ مـَنْ يـَعـْمـُرُهـَا وَ يـُحـْيـِيهَا وَ يَقُومُ عَلَيْهَا عَلَى مَا يُصَالِحُهُمُ الْوَالِى عَلَى قَدْرِ طَاقَتِهِمْ مِنَ الْحـَقِّ النِّصـْفِ أَوِ الثُّلُثِ أَوِ الثُّلُثـَيـْنِ وَ عَلَى قَدْرِ مَا يَكُونُ لَهُمْ صَلَاحاً وَ لَا يَضُرُّهُمْ فـَإِذَا أُخـْرِجَ مـِنـْهـَا مـَا أُخْرِجَ بَدَأَ فَأَخْرَجَ مِنْهُ الْعُشْرَ مِنَ الْجَمِيعِ مِمَّا سَقَتِ السَّمَاءُ أَوْ سُقِيَ سَيْحاً وَ نِصْفَ الْعُشْرِ مِمَّا سُقِيَ بِالدَّوَالِي وَ النَّوَاضِحِ فَأَخَذَهُ الْوَالِي فَوَجَّهَهُ فِى الْجِهَةِ الَّتِى وَجَّهَهَا اللَّهُ عَلَى ثَمَانِيَةِ أَسْهُمٍ لِلْفُقَرَاءِ وَ الْمَسَاكِينِ وَ الْعَامِلِينَ عَلَيْهَا وَ الْمُؤَلَّفَةِ قـُلُوبـُهـُمْ وَ فـِى الرِّقـَابِ وَ الْغـَارِمـِينَ وَ فِى سَبِيلِ اللَّهِ وَ ابْنِ السَّبِيلِ ثَمَانِيَةَ أَسْهُمٍ يـَقـْسـِمُ بـَيـْنـَهـُمْ فـِى مـَوَاضـِعِهِمْ بِقَدْرِ مَا يَسْتَغْنُونَ بِهِ فِى سَنَتِهِمْ بِلَا ضِيقٍ وَ لَا تـَقـْتـِيـرٍ فـَإِنْ فـَضـَلَ مـِنْ ذَلِكَ شـَيْءٌ رُدَّ إِلَى الْوَالِي وَ إِنْ نـَقـَصَ مـِنْ ذَلِكَ شَيْءٌ وَ لَمْ يـَكـْتـَفـُوا بـِهِ كـَانَ عـَلَى الْوَالِى أَنْ يـَمُونَهُمْ مِنْ عِنْدِهِ بِقَدْرِ سَعَتِهِمْ حَتَّى يَسْتَغْنُوا وَ يـُؤْخـَذُ بـَعـْدُ مـَا بـَقـِيَ مـِنَ الْعـُشْرِ فَيُقْسَمُ بَيْنَ الْوَالِي وَ بَيْنَ شُرَكَائِهِ الَّذِينَ هُمْ عُمَّالُ الْأَرْضِ وَ أَكـَرَتـُهـَا فـَيـُدْفـَعُ إِلَيـْهـِمْ أَنْصِبَاؤُهُمْ عَلَى مَا صَالَحَهُمْ عَلَيْهِ وَ يُؤْخَذُ الْبَاقِى فـَيـَكـُونُ بـَعـْدَ ذَلِكَ أَرْزَاقَ أَعـْوَانـِهِ عـَلَى دِيـنِ اللَّهِ وَ فـِى مـَصـْلَحَةِ مَا يَنُوبُهُ مِنْ تَقْوِيَةِ الْإِسـْلَامِ وَ تـَقـْوِيـَةِ الدِّيـنِ فـِى وُجـُوهِ الْجـِهـَادِ وَ غـَيْرِ ذَلِكَ مِمَّا فِيهِ مَصْلَحَةُ الْعَامَّةِ لَيْسَ لِنَفْسِهِ مِنْ ذَلِكَ قَلِيلٌ وَ لَا كَثِيرٌ وَ لَهُ بَعْدَ الْخُمُسِ الْأَنْفَالُ وَ الْأَنْفَالُ كُلُّ أَرْضٍ خَرِبَةٍ قـَدْ بـَادَ أَهـْلُهـَا وَ كـُلُّ أَرْضٍ لَمْ يُوجَفْ عَلَيْهَا بِخَيْلٍ وَ لَا رِكَابٍ وَ لَكِنْ صَالَحُوا صُلْحاً وَ أَعْطَوْا بِأَيْدِيهِمْ عَلَى غَيْرِ قِتَالٍ وَ لَهُ رُءُوسُ الْجِبَالِ وَ بُطُونُ الْأَوْدِيَةِ وَ الْآجَامُ وَ كُلُّ أَرْضٍ مـَيـْتـَةٍ لَا رَبَّ لَهـَا وَ لَهُ صـَوَافـِى الْمـُلُوكِ مـَا كـَانَ فِى أَيْدِيهِمْ مِنْ غَيْرِ وَجْهِ الْغَصْبِ لِأَنَّ الْغـَصـْبَ كـُلَّهُ مـَرْدُودٌ وَ هـُوَ وَارِثُ مـَنْ لَا وَارِثَ لَهُ يـَعـُولُ مـَنْ لَا حـِيلَةَ لَهُ وَ قَالَ إِنَّ اللَّهَ لَمْ يَتْرُكْ شَيْئاً مِنْ صُنُوفِ الْأَمْوَالِ إِلَّا وَ قَدْ قَسَمَهُ وَ أَعْطَى كُلَّ ذِى حَقٍّ حَقَّهُ الْخَاصَّةَ وَ الْعَامَّةَ وَ الْفـُقـَرَاءَ وَ الْمـَسـَاكـِيـنَ وَ كـُلَّ صـِنـْفٍ مـِنْ صُنُوفِ النَّاسِ فَقَالَ لَوْ عُدِلَ فِى النَّاسِ لَاسْتَغْنَوْا ثُمَّ قَالَ إِنَّ الْعَدْلَ أَحْلَى مِنَ الْعَسَلِ وَ لَا يَعْدِلُ إِلَّا مَنْ يُحْسِنُ الْعَدْلَ قَالَ وَ كَانَ رَسـُولُ اللَّهِ ص يـَقـْسـِمُ صَدَقَاتِ الْبَوَادِى فِى الْبَوَادِى وَ صَدَقَاتِ أَهْلِ الْحَضَرِ فِى أَهْلِ الْحـَضـَرِ وَ لَا يـَقـْسـِمُ بَيْنَهُمْ بِالسَّوِيَّةِ عَلَى ثَمَانِيَةٍ حَتَّى يُعْطِيَ أَهْلَ كُلِّ سَهْمٍ ثُمُناً وَ لَكِنْ يَقْسِمُهَا عَلَى قَدْرِ مَنْ يَحْضُرُهُ مِنْ أَصْنَافِ الثَّمَانِيَةِ عَلَى قَدْرِ مَا يُقِيمُ كُلَّ صِنْفٍ مـِنـْهُمْ يُقَدِّرُ لِسَنَتِهِ لَيْسَ فِى ذَلِكَ شَيْءٌ مَوْقُوتٌ وَ لَا مُسَمًّى وَ لَا مُؤَلَّفٌ إِنَّمَا يَضَعُ ذَلِكَ عَلَى قَدْرِ مَا يَرَى وَ مَا يَحْضُرُهُ حَتَّى يَسُدَّ فَاقَةَ كُلِّ قَوْمٍ مِنْهُمْ وَ إِنْ فَضَلَ مِنْ ذَلِكَ فَضْلٌ عـَرَضـُوا الْمـَالَ جـُمـْلَةً إِلَى غـَيـْرِهـِمْ وَ الْأَنـْفَالُ إِلَى الْوَالِى وَ كُلُّ أَرْضٍ فُتِحَتْ فِى أَيَّامِ النَّبِيِّ ص إِلَى آخِرِ الْأَبَدِ وَ مَا كَانَ افْتِتَاحاً بِدَعْوَةِ أَهْلِ الْجَوْرِ وَ أَهْلِ الْعَدْلِ لِأَنَّ ذِمَّةَ رَسُولِ اللَّهِ فِى الْأَوَّلِينَ وَ الْآخِرِينَ ذِمَّةٌ وَاحِدَةٌ لِأَنَّ رَسُولَ اللَّهِ ص قَالَ الْمُسْلِمُونَ إِخْوَةٌ تَتَكَافَى دِمـَاؤُهـُمْ وَ يـَسـْعـَى بـِذِمَّتـِهـِمْ أَدْنَاهُمْ وَ لَيْسَ فِى مَالِ الْخُمُسِ زَكَاةٌ لِأَنَّ فُقَرَاءَ النَّاسِ جُعِلَ أَرْزَاقُهُمْ فِى أَمْوَالِ النَّاسِ عَلَى ثَمَانِيَةِ أَسْهُمٍ فَلَمْ يَبْقَ مِنْهُمْ أَحَدٌ وَ جَعَلَ لِلْفُقَرَاءِ قَرَابَةِ الرَّسـُولِ ص نـِصـْفَ الْخـُمـُسِ فـَأَغـْنَاهُمْ بِهِ عَنْ صَدَقَاتِ النَّاسِ وَ صَدَقَاتِ النَّبِيِّ ص وَ وَلِيِّ الْأَمـْرِ فـَلَمْ يـَبـْقَ فـَقـِيـرٌ مـِنْ فُقَرَاءِ النَّاسِ وَ لَمْ يَبْقَ فَقِيرٌ مِنْ فُقَرَاءِ قَرَابَةِ رَسـُولِ اللَّهِ ص إِلَّا وَ قـَدِ اسـْتَغْنَى فَلَا فَقِيرَ وَ لِذَلِكَ لَمْ يَكُنْ عَلَى مَالِ النَّبِيِّ ص وَ الْوَالِي زَكـَاةٌ لِأَنَّهُ لَمْ يـَبـْقَ فَقِيرٌ مُحْتَاجٌ وَ لَكِنْ عَلَيْهِمْ أَشْيَاءُ تَنُوبُهُمْ مِنْ وُجُوهٍ وَ لَهُمْ مِنْ تِلْكَ الْوُجُوهِ كَمَا عَلَيْهِمْ
اصول كافى جلد 2 صفحه 492 روايت 4
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر عـليـه السـلام فـرمود: خمس از پنج چيز بايد داده شود: 1ـ غنيمتها، 2ـ غـواصى (منافع دريا) 3ـ گنجها 4ـ معادن 5ـ نمكزارها (كه معدن مخصوصى است ) از تمام اين انواع دريافت مى شود و به كسانى كه خداى تعالى مقرر فرموده داده مى شود و چهار پـنـجم آن (يعنى غنائم ) ميان جنگجويان متصديان جنگ تقسيم مى شود، و خمس ميان آنها (كه خـدا مـقـرر فـرمـوده ) بـه شـش سهم تقسيم مى شود: 1ـ سهم خدا 2ـ سهم پيغمبر، 3ـ سهم خويشان پيغمبر، 4ـ سهم يتيمان ، 5ـ سهم تهيدستان ، 6ـ سهم در راه ماندگان .
سـهم خدا و سهم پيغمبر پس از وفات پيغمبر از نظر وراثت بواليان امر(ائمه معصومين ) تـعـلق دارد، پـس بـراى امام سه سهم است : دو سهم از نظر وراثت و يك سهم بهره خود او اسـت كـه از جـانـب خـدا، بـنابر اين نصف كامل خموس از اوست (كه در اين زمان به سهم امام مـعروفست ) و نصف ديگر ميان خاندانش تقسيم مى شود: يك سهم به يتيمان آنها و يك سهم بـه تـهـيـدسـتان و يك سهم بدر راه ماندگانشان داده مى شود كه طبق قرآن و سنت پيغمبر مـيـان آنـهـا تقسيم شود، به مقدارى كه يك سالشان را كفايت كند، اگر از آنها چيزى زياد آمـد، بـه حاكم مى رسد و اگر سهم امام قابل قسمت نبود، يا كمتر از مقدار كفاف آنها بود، بـه عـهـده حـاكـم اسـت كه از آنچه در دست دارد ايشان را بى نياز كند، و مخارج آنها از اين نظر به عهده حاكم گذاشته شد كه مقدار زيادى از آنها به او تعلق دارد.
و هـمـانـا خدا خمس را مختص آنها قرار داد و به تهيدستان و در راه ماندگان مردم ديگر نداد تـا به جاى صدقات (زكاة واجب ) مردم باشد (كه برسادات حرام گرديد) و براى اينكه خـدا ايـشـان را به واسطه قرابتشان با پيغمبر (از گرفتن زكاة ) بركنار كند و از چرك امـوال مـردم ارجـمـنـدشـان دارد، لذا مـال مخصوصى را از جانب خود براى آنها به مقدار بى نـيـازيـشـان مـقرر فرمود تا در معرض خوارى و درويشى قرار نگيرند ولى دادن صدقات بعضى از آنها ببعض ديگر باكى ندارد (زكاة سادات به سادات مى رسد).
و ايـن اشـخـاص كه خدا خمس را بر ايشان مقرر فرموده همان خويشان پيغمبرند صلى الله عليه وآله كه خدا از آنها ياد نموده و فرمود: ((خويشان نزديك خود را بيم ده 214 سوره 26 ـ)) و ايـشـان خـود فرزندان عبدالمطلب هستند از زن و مرد (نه دوستان و وابستگان با آنـهـا) و هـيـچـكـس ديـگـر از خـانـدان قـريـش واحـدى ديـگـر از عـرب داخـل آنـهـا نـيـسـت و وابـسـتگان به فرزندان عبدالمطلب (چه آزاد شده آنها باشند و چه هم سـوگـنـد بـا ايشان ) در گرفتن خمس داخل در آنها و يا در حكم آنها نيستند و صدقات مردم بـراى آنـهـا حـلال اسـت و آنها با مردم ديگر برابرند. و كسى كه مادرش از بنى هاشم و پـدرش از سـائر قـريـشـى (يـا سـايـر مـسـلمـيـن ) بـاشـد، صـدقـات بـراى او حـلال اسـت و از خـمـس بـهـره ئى نـدارد، زيـرا خـداى تـعـالى مـى فـرمـايد: ((آنها را به پدرانشان نسبت دهيد 6 سوره 33 )).
و بـرگـزيـده امـوال غـنـيـمـت از امـامـسـت و حـق دارد بـرگـزيـده ايـن امـوال را براى خود بردارد: مانند كنيز زيبا، مركوب زيبا، لباس و كالائى كه دوست دارد و مى خواهد. اين اموال پيش از تقسيم و پيش از اخراج خمس از آن او است ، و او مى تواند اين اموال را به مصرف مخارجى كه براى او پيش مى آيد مانند بخشيدن به مؤ لفة قلوبهم و پـيـش آمـدهـاى ديـگـر برساند، اگر پس از آن چيزى باقى ماند، خمسش را خارج كرده ميان اهـل خـمس تقسيم شود و بقيه (چهار پنجم ديگر) ميان مباشرين جنگ تقسيم شود. و اگر پس از تاءمين مخارج چيزى نماند، ايشان حقى ندارند. و جنگجويان از زمين و آنچه بر آن غلبه كرده اند حقى ندارند، مگر مقدارى را كه به تصرف لشگر در آمده (و در ميدان جنگ بر آن دست يافته اند) و باديه نشينان عرب هم سهمى ندارند
و براى امام غير از خمس ، حق در انفال است . و انفال هر زمين خراجى است كه اهلش نابود شده باشند و هر زمينى كه اسب و شتر بر آن رانده نشده باشد (با جنگ و غلبه گرفته نشده باشد) بلكه بنوعى با مسلمين سازش كرده و بدون جنگ و با دست خود تسليم نموده اند و نـيـز سـر كـوهـهـا و تـه رودخانه ها و نيزارها (جنگل ها) و هر زمين بائر و بى صاحب از آن امامست . و زبده اموالى كه در دست پادشاهان است (و در جنگ با اسلام مغلوب شده اند) اگر از كـسـى غـصـب نـكـرده بـاشـنـد بـه امـام تـعـلق دارد، و هـر مال غصبى به صاحبش بايد برگردد، و نيز امام وارث كسى است كه وارث ندارد و مخارج هـر كـس را كه چاره ندارد بايد بدهد (يعنى امام بايد اين درآمدها را در راه درماندگان و هر گـونـه خـرجـى كـه بـراى اسـلام و مـسـلمـيـن پـيـش مـى آيـد و محل ندارد مصرف كند).
و بـاز فـرمود: همانا خدا هر نوع از اموال را تقسيم كرده و حق هر مستحق را از خاصه و عامه (امام و ساير مردم ) و فقراء و مساكين و اصناف ديگر مردم به آنها داده است ، سپس فرمود: اگـر در مـيـان مـردم عـدالت حـكـمـفـرا بـاشـد، هـمـه بـى نـيـاز شـونـد عـدالت از عـسـل شـيرين تر است . و عدالت نكند جز كسى كه عدالت را خوب بداند (پس براى نظام زندگى مردم ، امامى عادل لازم است ).
و رسـول خـدا صـلى الله عليه و آله زكاة باديه نشينان را به باديه مى داد و زكاة شهر نـشـيـنـان را بـه شـهـر نـشـينان ، ولى زكاة را ميان هشت صنف آنها برابر تقسيم نمى كرد بـطـورى كـه بـهـر دسـتـه 18 برسد، بلكه بمقدارى كه از آن 8 طايفه حاضر بودند، بـانـدازه مـخـارج يـكـسـال هر دسته آنها تقسيم مى كرد، در اين باره وقت و اندازه معينى يا نـامـبـرده و نـوشـتـه ئى نـيـسـت ، بـلكـه هـر گـونـه خود پيشوا صلاح بداند و بهر كس دسـتـرسـى داشـتـه بـاشد، پرداخت مى كند تا احتياج هر دسته از آنها را بر آورد، و اگر چيزى زياد آمد بديگران عرضه مى كند.
و امـا امـر انـفال با والى (پيغمبر يا امام ) است و همچنين هر زمينى كه در زمان پيغمبر صلى الله عـليـه وآله فـتـح شده است براى هميشه ، و نيز هر زمينى كه براى دعوت باسلام از جـانـب پـيـشـوايـان ظـالم يـا عادل فتح شده است امرش با والى است ، زيرا تعهد و پيمان پيغمبر نسبت به پيشينيان و پسينيان يكسان است ، زيرا خود پيغمبر صلى الله عليه وآله فـرمـوده اسـت : مـسـلمـانـهـا برادر يكديگرند، خونشان با هم برابرست ، پست ترين آنها بايد به پيمانشان كوشش كند (بحديث 1049 رجوع شود).
و در مـال خـمـس ، زكاتى نيست ، زيرا ارزاق و مخارج فقراء مردم (غير سادات ) بر 8 سهم در امـوال مـردم مـقـرر گـرديـده و كـسى از آنها بى خرجى گذاشته نشده (پس از خمس حقى ندارند) و خدا براى فقراء خويشان پيغمبر صلى الله عليه وآله نصف خمس را مقرر كرد و ايـشـان را از صدقات مردم و صدقات پيغمبر صلى الله عليه وآله و والى امر (امام ) بى نياز كرد، پس هيچ فقيرى از فقراء مردم (سادات ) و هيچ فقيرى از فقراء خويشان پيغمبر صـلى الله عـليـه وآله نـبـاشـد، جـز ايـنـكه بى نياز گرديد، بنابراين (در ميان مسلمين ) فـقـيرى وجود ندارد، و از اين جهت است كه بر مال پيغمبر صلى الله عليه وآله و امام زكاة نـيـسـت ، زيرا فقيرى محتاج باقى نمانده ، بلكه بر عهده آنها تنها همان مخارجى است كه پـيـش ‍ مـى آيد (و در اول اين روايت ذكر شد) و در آمد ايشان هم از آن راههاست (كه ذكر شد) در برابر مخارجى كه به عهده دارند.

5- عـَلِيُّ بـْنُ مـُحـَمَّدِ بـْنِ عـَبـْدِ اللَّهِ عـَنْ بـَعـْضِ أَصـْحَابِنَا أَظُنُّهُ السَّيَّارِيَّ عَنْ عَلِيِّ بْنِ أَسـْبـَاطٍ قـَالَ لَمَّا وَرَدَ أَبـُو الْحـَسَنِ مُوسَى ع عَلَى الْمَهْدِيِّ رَآهُ يَرُدُّ الْمَظَالِمَ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ مَا بَالُ مَظْلِمَتِنَا لَا تُرَدُّ فَقَالَ لَهُ وَ مَا ذَاكَ يَا أَبَا الْحَسَنِ قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى لَمَّا فـَتـَحَ عـَلَى نـَبِيِّهِ ص فَدَكاً وَ مَا وَالَاهَا لَمْ يُوجَفْ عَلَيْهِ بِخَيْلٍ وَ لَا رِكَابٍ فَأَنْزَلَ اللَّهُ عَلَى نَبِيِّهِ ص وَ آتِ ذَا الْقُرْبى حَقَّهُ فَلَمْ يَدْرِ رَسُولُ اللَّهِ ص مَنْ هُمْ فَرَاجَعَ فِى ذَلِكَ جَبْرَئِيلَ وَ رَاجَعَ جَبْرَئِيلُ ع رَبَّهُ فَأَوْحَى اللَّهُ إِلَيْهِ أَنِ ادْفَعْ فَدَكاً إِلَى فَاطِمَةَ ع فـَدَعـَاهَا رَسُولُ اللَّهِ ص فَقَالَ لَهَا يَا فَاطِمَةُ إِنَّ اللَّهَ أَمَرَنِى أَنْ أَدْفَعَ إِلَيْكِ فَدَكاً فَقَالَتْ قـَدْ قـَبـِلْتُ يَا رَسُولَ اللَّهِ مِنَ اللَّهِ وَ مِنْكَ فَلَمْ يَزَلْ وُكَلَاؤُهَا فِيهَا حَيَاةَ رَسُولِ اللَّهِ ص فـَلَمَّا وُلِّيَ أَبـُو بـَكـْرٍ أَخـْرَجَ عـَنْهَا وُكَلَاءَهَا فَأَتَتْهُ فَسَأَلَتْهُ أَنْ يَرُدَّهَا عَلَيْهَا فَقَالَ لَهَا ائْتـِيـنـِى بـِأَسـْوَدَ أَوْ أَحْمَرَ يَشْهَدُ لَكِ بِذَلِكِ فَجَاءَتْ بِأَمِيرِ الْمُؤْمِنِينَ ع وَ أُمِّ أَيْمَنَ فَشَهِدَا لَهَا فَكَتَبَ لَهَا بِتَرْكِ التَّعَرُّضِ فَخَرَجَتْ وَ الْكِتَابُ مَعَهَا فَلَقِيَهَا عُمَرُ فَقَالَ مَا هَذَا مَعَكِ يَا بِنْتَ مُحَمَّدٍ قَالَتْ كِتَابٌ كَتَبَهُ لِيَ ابْنُ أَبِي قُحَافَةَ قَالَ أَرِينِيهِ فَأَبَتْ فَانْتَزَعَهُ مِنْ يـَدِهـَا وَ نـَظـَرَ فـِيـهِ ثـُمَّ تـَفَلَ فِيهِ وَ مَحَاهُ وَ خَرَقَهُ فَقَالَ لَهَا هَذَا لَمْ يُوجِفْ عَلَيْهِ أَبُوكِ بِخَيْلٍ وَ لَا رِكَابٍ فَضَعِى الْحِبَالَ فِى رِقَابِنَا فَقَالَ لَهُ الْمَهْدِيُّ يَا أَبَا الْحَسَنِ حُدَّهَا لِى فـَقـَالَ حـَدٌّ مـِنـْهـَا جـَبـَلُ أُحـُدٍ وَ حـَدٌّ مِنْهَا عَرِيشُ مِصْرَ وَ حَدٌّ مِنْهَا سِيفُ الْبَحْرِ وَ حَدٌّ مِنْهَا دُومَةُ الْجَنْدَلِ فَقَالَ لَهُ كُلُّ هَذَا قَالَ نَعَمْ يَا أَمِيرَ الْمُؤْمِنِينَ هَذَا كُلُّهُ إِنَّ هَذَا كُلَّهُ مِمَّا لَمْ يُوجِفْ عَلَى أَهْلِهِ رَسُولُ اللَّهِ ص بِخَيْلٍ وَ لَا رِكَابٍ فَقَالَ كَثِيرٌ وَ أَنْظُرُ فِيهِ
اصول كافى جلد 2 صفحه 497 روايت 5
ترجمه روايت شريفه :
عـلى بـن اسـباط گويد: چون موسى بن جعفر عليه السلام بر مهدى عباسى وارد شد، ديد (مـشـغـول دادخـواهـى اسـت ) و آنچه از مردم به ظلم گرفته اند برمى گرداند، فرمود: اى امـيـرالمـؤ منين چرا آنچه از ما به ظلم گرفته شده بما بر نمى گردانند؟ مهدى گفت : اى ابـا الحـسـن ! مـوضوع چيست ؟ فرمود: همانا خداى تبارك و تعالى چون فدك و حومه آن را براى پيغمبرش فتح نمود، و بر آن اسب و شتر رانده نشد (با جنگ گرفته نشد) خدا بر پـيـغـمـبـرش صـلى الله عـليـه وآله اين آيه نازل فرمود: ((حق خويشاوندان را بده - 28 سـوره 17ـ)) پـيـغـمـبـر صـلى الله عـليـه وآله نـدانـسـت آنـهـا كـيـانـنـد، بجبرئيل مراجعه كرد، جبرئيل هم به پروردگارش ‍ مراجعه نمود، خدا به او وحى فرمود: فدك را به فاطمه بده ، پيغمبر صلى الله عليه وآله فاطمه را خواست و به او فرمود:
فـاطـمـه ! خـدا بـه مـن امـر فـرمـوده كـه فـدك را بـه تـو دهـم ، فـاطـمـه گـفـت : يـا رسول الله من هم از شما و از خدا پذيرفتم و تا زمانى كه پيغمبر صلى الله عليه وآله زنده بود، وكلاء فاطمه آنجا بودند، و چون ابوبكر به حكومت رسيد، وكلاء او رااز آنجا بيرون كرد، فاطمه نزد ابوبكر آمد و از او خواست فدك را به وى بر گرداند، ابوبكر گـفـت : شخص سياه پوست يا سرخ پوستى (هر كس باشد) بياور تا به نفع تو در اين بـاره گـواهى دهد فاطمه اميرالمؤ منين عليه السلام وام ايمن را آورد تا به نفع او گواهى دادند، ابوبكر برايش نوشت كه متعرضش نشوند.
فـاطـمـه بـيـرون آمد و نامه را همراه داشت كه به عمر برخورد. عمر گفت : دختر محمد! چه همراه دارى ؟ فرمود: نامه ايست كه پسر ابى قحانه برايم نوشته است ، گفت : آن را به مـن نـشـان ده ، فـاطـمـه نـداد، عمر آن را از دستش چنگ زد و مطالعه كرد سپس روز آن آب دهن انـداخـت و پـاك كـرد و پـاره نـمود و به فاطمه گفت : اين فدك را پدرت با راندن اسب و شتر نگرفته است كه تو بخواهى ريسمان بگردن ما گذارى (و ما را محكوم كنى يا برده خود سازى ).
مهدى عباسى به حضرت گفت : اى اباالحسن ! حدود فدك را به من بگو، فرمود: يك حدش كـوه احـد و حـد ديـگـرش عـريـش مـصـر و حـد ديـگـرش ‍ سـيـف البـحـر و حـد ديـگـرش دومة الجـنـدل اسـت ، مـهـدى گـفـت هـمه اينها؟ فرمود: يا اميرالمومنين همه اينها؛ زيرا همه اينها از زمـيـنـهـائى اسـت كـه رسـول خـدا صـلى الله عـليـه وآله اسـب و شـتـر بـر اهـل آن نـرانـده اسـت ، مـهـدى گـفـت : مـقـدار زيـاديـسـت و در آن تاءمل كرد.


جلد 2 - بخش 98

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ الْأَنْفَالُ هُوَ النَّفْلُ وَ فِى سُورَةِ الْأَنْفَالِ جَدْعُ الْأَنْفِ
اصول كافى جلد 2 صفحه 498 روايت 6
ترجمه روايت شريفه :
مـحـمـد بـن مـسـلم گـويـد شـنـيـدم : امـا بـاقـر عـليـه السـلام مـى فـرمـود، انفال همان نفل است و در سوره انفال بريدن بينى است

شرح :
نـفـل (بـر وزن قـمـر) بـه مـعـنـى زيـاده و بـخـشـش اسـت و سـوره انـفـال كـه ايـن حـق را به پيغمبر صلى الله عليه وآله مى دهد، بينى دشمنان او و دشمنان خـانـدانـش را مـى بـرد يـعـنـى خـوار و زبـون مـى گـردنـد، زيـرا پـيـداسـت كـه انفال بعد از وفات پيغمبر صلى الله عليه وآله به خانواده او مى رسد.
7- أَحـْمَدُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنِ الرِّضَا ع قَالَ سُئِلَ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ اعـْلَمـُوا أَنَّما غَنِمْتُمْ مِنْ شَيْءٍ فَأَنَّ لِلّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى فَقِيلَ لَهُ فَمَا كـَانَ لِلَّهِ فـَلِمَنْ هُوَ فَقَالَ لِرَسُولِ اللَّهِ ص وَ مَا كَانَ لِرَسُولِ اللَّهِ فَهُوَ لِلْإِمَامِ فَقِيلَ لَهُ أَ فـَرَأَيـْتَ إِنْ كـَانَ صـِنـْفٌ مـِنَ الْأَصـْنـَافِ أَكْثَرَ وَ صِنْفٌ أَقَلَّ مَا يُصْنَعُ بِهِ قَالَ ذَاكَ إِلَى الْإِمـَامِ أَ رَأَيـْتَ رَسـُولَ اللَّهِ ص كـَيْفَ يَصْنَعُ أَ لَيْسَ إِنَّمَا كَانَ يُعْطِى عَلَى مَا يَرَى كَذَلِكَ الْإِمَامُ
اصول كافى جلد 2 صفحه 498 روايت 7
ترجمه روايت شريفه :
شـخـصـى از حـضـرت رضـا عـليـه السـلام دربـاره قـول خـداى عـزوجـل : ((بدانيد كه هر چه غنيمت گيريد پنج يك آن از آن خدا و پيغمبرش و خـويـشـاونـدان اسـت 43 سـوره 8 )) پـرسـيد و گفت : سهم خدا از آن كيست ؟ فرمود: از آن رسـول خـدا صـلى الله عليه وآله و سهم رسول خدا صلى الله عليه وآله از آن امام است ، بـه حـضـرت عـرض شـد: بفرمائيد اگر دسته اى زياد بودند و دسته ئى كم ، چه بايد كـرد؟ (يـعنى چون نصف خمس بايد ميان سه دسته فقرا و مسكينان و در راه ماندگان سادات تقسيم شود، اگر يك دسته از آنها زيادتر بودند، مى شود به آنها زيادتر داد يا نه ؟) فـرمـود: اخـتـيـارش بـا امـام اسـت ، بـه مـن بگو پيغمبر صلى الله عليه وآله در اين باره چگونه رفتار مى كرد؟ مگر نه اين بود كه هر طور صلاح مى ديد رفتار مى كرد؟ همچنين است امام .

8- عـَلِيُّ بـْنُ إِبْرَاهِيمَ بْنِ هَاشِمٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع أَنَّهُ سُئِلَ عَنْ مَعَادِنِ الذَّهَبِ وَ الْفِضَّةِ وَ الْحَدِيدِ وَ الرَّصَاصِ وَ الصُّفْرِ فَقَالَ عَلَيْهَا الْخُمُسُ
اصول كافى جلد 2 صفحه 499 روايت 8
ترجمه روايت شريفه :
از امـام بـاقـر عـليـه السـلام دربـاره مـعـادن طـلا و نـقـره و آهـن و قـلعـى (سـرب ) و مـس سوال شد. فرمود: اينها خمس دارد.

9- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عُمَيْرٍ عَنْ جَمِيلٍ عَنْ زُرَارَةَ قَالَ الْإِمَامُ يُجْرِى وَ يُنَفِّلُ وَ يُعْطِى مَا شَاءَ قَبْلَ أَنْ تَقَعَ السِّهَامُ وَ قَدْ قَاتَلَ رَسُولُ اللَّهِ ص بِقَوْمٍ لَمْ يَجْعَلْ لَهُمْ فِى الْفَيْءِ نَصِيباً وَ إِنْ شَاءَ قَسَمَ ذَلِكَ بَيْنَهُمْ
اصول كافى جلد 2 صفحه 499 روايت 9
ترجمه روايت شريفه :
زراره گـويـد: امـام حق دارد پيش از تقسيم سهام غنيمت ، هر اندازه بخواهد انفاق كند و براى خود بر دارد و به ديگرى ببخشد همانا پيغمبر صلى الله عليه وآله به همراه مردمى جنگ كـرد و از فـى ء چـيـزى بـه آنـهـا نـدارد و اگر بخواهد همه را ميان آنها تقسيم مى كند (و خـلاصـه اخـتـيـار تـام تـقـسـيـم غنائم جنگى بدست امامست چنانكه در هر جنگى اين اختيار با زمامدار و پيشواى آنست .)

10- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ الصَّمَدِ بْنِ بَشِيرٍ عَنْ حـُكـَيـْمٍ مـُؤَذِّنِ ابـْنِ عِيسَى قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ تَعَالَى وَ اعْلَمُوا أَنَّما غـَنـِمـْتـُمْ مـِنْ شـَيْءٍ فـَأَنَّ لِلّهِ خـُمـُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى فَقَالَ أَبُو عَبْدِ اللَّهِ ع بـِمـِرْفـَقـَيـْهِ عَلَى رُكْبَتَيْهِ ثُمَّ أَشَارَ بِيَدِهِ ثُمَّ قَالَ هِيَ وَ اللَّهِ الْإِفَادَةُ يَوْماً بِيَوْمٍ إِلَّا أَنَّ أَبِى جَعَلَ شِيعَتَهُ فِى حِلٍّ لِيَزْكُوا
اصول كافى جلد 2 صفحه 499 روايت 10
ترجمه روايت شريفه :
ابـن عـيـسـى گـويـد: از امـام صـادق عـليـه السـلام دربـاره قـول خـداى تـعـالى ؛ ((بـدانـيـد هـر چـه غـنـيـمـت گـيـريـد پـنج يك آن از خدا و پيغمبر و خـويشاوندان است )) پرسيدم ، حضرت دو آرنج را بر زانو گذاشت و با دست اشاره كرد و فـرمـود: به خدا كه آن استفاده روز به روز است (كه بايد خمس آنرا داد) جز آنكه پدرم شيعيان خود را حلال كرد تا آلوده نباشند.
شـرح تـوضـيـح مـدلول و سـند اين روايت با بيان رويات موافق و مخالف آن ، بعهده مقام اجتهاد و استنباط است كه بحمدلله و المنه فقهاى شيعه رضوان الله تعالى عليهم اجمعين مشروحا و مبسوطا اين موضوع را در كتب استدلالى خود بيان فرموده اند.

11- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ عُثْمَانَ عَنْ سَمَاعَةَ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع عَنِ الْخُمُسِ فَقَالَ فِى كُلِّ مَا أَفَادَ النَّاسُ مِنْ قَلِيلٍ أَوْ كَثِيرٍ
اصول كافى جلد 2 صفحه 500 روايت 11
ترجمه روايت شريفه :
سماعه گويد: از حضرت ابوالحسن عليه السلام راجع به خمس ‍ پرسيدم ، فرمود: در هر چيزى كه مردم به دست آوردند، كم باشد يا زياد خمس هست .

12- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى بْنِ يَزِيدَ قَالَ كَتَبْتُ جُعِلْتُ لَكَ الْفـِدَاءَ تـُعـَلِّمـُنـِى مـَا الْفَائِدَةُ وَ مَا حَدُّهَا رَأْيَكَ أَبْقَاكَ اللَّهُ تَعَالَى أَنْ تَمُنَّ عَلَيَّ بِبَيَانِ ذَلِكَ لِكـَيـْلَا أَكـُونَ مـُقِيماً عَلَى حَرَامٍ لَا صَلَاةَ لِى وَ لَا صَوْمَ فَكَتَبَ الْفَائِدَةُ مِمَّا يُفِيدُ إِلَيْكَ فِى تِجَارَةٍ مِنْ رِبْحِهَا وَ حَرْثٍ بَعْدَ الْغَرَامِ أَوْ جَائِزَةٍ
اصول كافى جلد 2 صفحه 500 روايت 12
ترجمه روايت شريفه :
احـمد بن محمد بن عيسى بن يزيد گويد: به حضرت (امام هشتم يا نهم و يا دهم ) نوشتم : قربانت گردم ، به من بياموز فايده چيست ؟ و اندازه آن كدامست ؟ و راءى شما چيست ؟ خداى تـعـالى شـمـا را بـاقـى دارد تـقـاضـا دارم بـا پـاسـخ ايـن سوال بر من منت گذارى تا در حرام زندگى نكنم كه نماز و روزه ام درست نباشد. حضرت نوشت : فايده چيزى است كه از سود تجارت بتو رسد و از زراعت بعد از وضع مخارج يا جـائزه اى كـه بـديـگـرى بـدهـى (يـا جـائزى كـه بـتـو رسـد) (پـس بـنـابـر مـعـنـى اول جـايـزه خـمـس نـدارد و جـزو مـخارج است و بنابر معنى دوم خمس دادن آن واجبست و در اين صـورت بـه مـعـنـى گـرفـتـن جـايـزه اسـت ولى در صـورت اول به معنى دادن آن ).

13- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِى نَصْرٍ قَالَ كَتَبْتُ إِلَى أَبِى جَعْفَرٍ ع الْخُمُسُ أُخْرِجُهُ قَبْلَ الْمَئُونَةِ أَوْ بَعْدَ الْمَئُونَةِ فَكَتَبَ بَعْدَ الْمَئُونَةِ
اصول كافى جلد 2 صفحه 500 روايت 13
ترجمه روايت شريفه :
ابـن ابـى نصر گويد: بامام باقر عليه السلام نوشتم : خمس را پيش از مخارج بدهم يا بعد از مخارج ؟ نوشت : بعد از مخارج .

14- أَحـْمَدُ بْنُ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جـَعْفَرٍ ع قَالَ كُلُّ شَيْءٍ قُوتِلَ عَلَيْهِ عَلَى شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ فَإِنَّ لَنَا خُمُسَهُ وَ لَا يَحِلُّ لِأَحَدٍ أَنْ يَشْتَرِيَ مِنَ الْخُمُسِ شَيْئاً حَتَّى يَصِلَ إِلَيْنَا حَقَّنَا
اصول كافى جلد 2 صفحه 500 روايت 14
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: هـر چـيـزى كـه بـراى شـهـادت لااله الاالله و مـحـمـد رسـول الله بـر آن واقـع شود (يعنى غنيمتى كه مسلمين در جنگ با كفار براى مسلمان شدن آنها بدست مى آوردند).
خـمـسـش از آن مـاسـت و بـراى هـيـچـكـس روا نـيـسـت كـه از مال خمس ‍ چيزى بخرد، مگر آنكه حق ما را بما برساند.

15- أَحْمَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ عَبْدِ الْعَزِيزِ بْنِ نَافِعٍ قـَالَ طـَلَبـْنـَا الْإِذْنَ عَلَى أَبِى عَبْدِ اللَّهِ ع وَ أَرْسَلْنَا إِلَيْهِ فَأَرْسَلَ إِلَيْنَا ادْخُلُوا اثْنَيْنِ اثـْنَيْنِ فَدَخَلْتُ أَنَا وَ رَجُلٌ مَعِى فَقُلْتُ لِلرَّجُلِ أُحِبُّ أَنْ تَسْتَأْذِنَ بِالْمَسْأَلَةِ فَقَالَ نَعَمْ فـَقـَالَ لَهُ جُعِلْتُ فِدَاكَ إِنَّ أَبِى كَانَ مِمَّنْ سَبَاهُ بَنُو أُمَيَّةَ قَدْ عَلِمْتُ أَنَّ بَنِى أُمَيَّةَ لَمْ يَكُنْ لَهـُمْ أَنْ يـُحـَرِّمُوا وَ لَا يُحَلِّلُوا وَ لَمْ يَكُنْ لَهُمْ مِمَّا فِى أَيْدِيهِمْ قَلِيلٌ وَ لَا كَثِيرٌ وَ إِنَّمَا ذَلِكَ لَكـُمْ فـَإِذَا ذَكـَرْتُ رَدَّ الَّذِى كـُنـْتُ فِيهِ دَخَلَنِى مِنْ ذَلِكَ مَا يَكَادُ يُفْسِدُ عَلَيَّ عَقْلِي مَا أَنَا فِيهِ فَقَالَ لَهُ أَنْتَ فِى حِلٍّ مِمَّا كَانَ مِنْ ذَلِكَ وَ كُلُّ مَنْ كَانَ فِى مِثْلِ حَالِكَ مِنْ وَرَائِى فَهُوَ فـِى حـِلٍّ مـِنْ ذَلِكَ قـَالَ فـَقـُمـْنـَا وَ خـَرَجـْنـَا فـَسـَبَقَنَا مُعَتِّبٌ إِلَى النَّفَرِ الْقُعُودِ الَّذِينَ يـَنـْتـَظِرُونَ إِذْنَ أَبِى عَبْدِ اللَّهِ ع فَقَالَ لَهُمْ قَدْ ظَفِرَ عَبْدُ الْعَزِيزِ بْنُ نَافِعٍ بِشَيْءٍ مَا ظـَفـِرَ بـِمـِثـْلِهِ أَحـَدٌ قَطُّ قَدْ قِيلَ لَهُ وَ مَا ذَاكَ فَفَسَّرَهُ لَهُمْ فَقَامَ اثْنَانِ فَدَخَلَا عَلَى أَبِى عَبْدِ اللَّهِ ع فَقَالَ أَحَدُهُمَا:
جُعِلْتُ فِدَاكَ إِنَّ أَبِى كَانَ مِنْ سَبَايَا بَنِى أُمَيَّةَ وَ قَدْ عَلِمْتُ أَنَّ بَنِى أُمَيَّةَ لَمْ يَكُنْ لَهُمْ مِنْ ذَلِكَ قـَلِيـلٌ وَ لَا كَثِيرٌ وَ أَنَا أُحِبُّ أَنْ تَجْعَلَنِى مِنْ ذَلِكَ فِى حِلٍّ فَقَالَ وَ ذَاكَ إِلَيْنَا مَا ذَاكَ إِلَيْنَا مَا لَنَا أَنْ نُحِلَّ وَ لَا أَنْ نُحَرِّمَ فَخَرَجَ الرَّجُلَانِ وَ غَضِبَ أَبُو عَبْدِ اللَّهِ ع فَلَمْ يَدْخُلْ عـَلَيـْهِ أَحـَدٌ فـِى تـِلْكَ اللَّيـْلَةِ إِلَّا بـَدَأَهُ أَبـُو عَبْدِ اللَّهِ ع فَقَالَ أَ لَا تَعْجَبُونَ مِنْ فُلَانٍ يـَجـِيـئُنِى فَيَسْتَحِلُّنِى مِمَّا صَنَعَتْ بَنُو أُمَيَّةَ كَأَنَّهُ يَرَى أَنَّ ذَلِكَ لَنَا وَ لَمْ يَنْتَفِعْ أَحَدٌ فِى تِلْكَ اللَّيْلَةِ بِقَلِيلٍ وَ لَا كَثِيرٍ إِلَّا الْأَوَّلَيْنِ فَإِنَّهُمَا غَنِيَا بِحَاجَتِهِمَا
اصول كافى جلد 2 صفحه 501 روايت 15
ترجمه روايت شريفه :
عـبـد العـزيـز بن نافع گويد: (با جماعتى از اصحاب ) از امام صادق عليه السلام اجازه خـواسـتـيـم و بـه حـضرت پيغام داديم ، او پيغام داد كه : دو نفر دو نفر بيائيد، پس من با مـردى ديـگـر خـدمـتـش رفـتـيـم ، مـن بـه آن مـرد گـفتم : دوست دارم تو از حضرت اجازه سؤ ال گيرى ، گفت : بسيار خوب ، سپس عرض كرد: قربانت گردم ، پدر من از اسيران بنى امـيـه بـوده و شـمـا مـى دانـيـد كـه بـنـى امـيـه حـق نـداشـتـنـد حـرام كـنـنـد يـا حلال كنند و هر مال كم و زيادى كه در دست داشتند از آنها نبود، بلكه به شما تعلق داشت ، و مـن هـرگـاه به خاطر مى آورم كه بايد آنچه را دارم بر گردانم ، حالتى به من دست مـى دهـد كـه نـزديـكـسـت ديـوانـه شـوم ، امـام بـه او فـرمود: آنچه از آنها دارى براى تو حـلال اسـت و هـر كـس هـم حـالش مـثـل تـو بـاشـد، پـس از مـن بـر او حلال است .
راوى گويد: ما برخاستم و بيرون شديم .
معتب (دربان امام صادق عليه السلام ) پيش از ما خود را به جماعتى كه در انتظار اجازه امام صـادق عـليـه السـلام نـشـسـتـه بـودند، رسانيد و بآنها گفت : عبدالعزيز بن نافع به مـقـصـودى رسـيـد كـه هـرگز كسى مانند او بدان نرسيده است ، به او گفتند: چه بود؟ او بـراى آنـهـا تـوضـيـح داد. سـپـس دو نـفر برخاستند و خدمت حضرت رسيدند يكى از آن دو عـرض كـرد: قـربـانـت گردم ، پدر من از اسيران بنى اميه بوده و شما مى دانيد كه بنى امـيـه چـنـين حقى نداشتند، نه كم و نه زياد و من دوست دارم كه شما مرا در حليت قرار دهى ، فـرمـود: مـگـر ايـن كـار بـا مـاسـت ؟! مـا چـنـيـن حـقـى نـداريـم ، مـا نـمـى تـوانـيم چيزى را حـلال كـنيم و نه چيزى را حرام نمائيم ، آن دو مرد بيرون رفتند و امام صادق عليه السلام خـشـمـگـيـن شـد، در آن شـب هر كس ‍ خدمتش رسيد، پيش از آنكه چيزى بپرسد، مى فرمود: از فـلانـى تعجب نمى كنيد؟ نزد من مى آيد و از كارى كه بنى اميه كرده اند حليت مى خواهد!! خـيـال مـى كـنـد ايـن كـار بـه دسـت مـاسـت ، و در آن شـب جـز دو نـفـر اول هيچ كس سودى نبرد، تنها آن دو نفر به مطلب خود رسيدند.

16- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ ضُرَيْسٍ الْكُنَاسِيِّ قَالَ قَالَ أَبُو عـَبـْدِ اللَّهِ ع مـِنْ أَيـْنَ دَخـَلَ عـَلَى النَّاسِ الزِّنـَا قـُلْتُ لَا أَدْرِى جـُعِلْتُ فِدَاكَ قَالَ مِنْ قِبَلِ خُمُسِنَا أَهْلَ الْبَيْتِ إِلَّا شِيعَتَنَا الْأَطْيَبِينَ فَإِنَّهُ مُحَلَّلٌ لَهُمْ لِمِيلَادِهِمْ
اصول كافى جلد 2 صفحه 502 روايت 16
ترجمه روايت شريفه :
ضريس كناسى گويد: امام صادق عليه السلام فرمود: از چه راهى مردم گرفتار زنا مى شـونـد؟ گـفـتـم : نـمـى دانـم ، قـربـانـت گـردم . فـرمـود: از راه خمس ‍ ما اهلبيت (كه نمى پـردازنـد) مـگـر شـيـعـيـان پـاكـزاده مـا كـه خـمـس بـراى آنـهـا حلال گشت تاحلال زاده به دنيا آيند.

17- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ شُعَيْبٍ عَنْ أَبِى الصَّبَّاحِ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع نَحْنُ قَوْمٌ فَرَضَ اللَّهُ طَاعَتَنَا لَنَا الْأَنْفَالُ وَ لَنَا صَفْوُ الْمَالِ
اصول كافى جلد 2 صفحه 502 روايت 17
ترجمه روايت شريفه :
ابوالصباح گويد: امام صادق عليه السلام به من فرمود: ما مردمى هستيم كه خدا اطاعت ما را واجب كرده و انفال و برگزيده اموال از آن ماست .

18- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ رِفَاعَةَ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى الرَّجُلِ يَمُوتُ لَا وَارِثَ لَهُ وَ لَا مَوْلَى قَالَ هُوَ مِنْ أَهْلِ هَذِهِ الْآيَةِ يَسْئَلُونَكَ عَنِ الْأَنْفالِ
اصول كافى جلد 2 صفحه 502 روايت 18
ترجمه روايت شريفه :
امام صادق عليه السلام درباره مردى كه بميرد و وارث و مولائى (آزاد كننده ئى ) نداشته بـاشـد، فـرمـود: او اهـل ايـن آيـه اسـت : ((از تـو دربـاره انفال مى پرسندـ اول سوره انفال )) (يعنى اموال و ما ترك او متعلق با ماست .)

19- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع عـَنِ الْكـَنـْزِ كـَمْ فـِيـهِ قـَالَ الْخـُمـُسُ وَ عـَنِ الْمـَعـَادِنِ كَمْ فِيهَا قَالَ الْخُمُسُ وَ كَذَلِكَ الرَّصـَاصُ وَ الصُّفـْرُ وَ الْحـَدِيـدُ وَ كـُلُّ مَا كَانَ مِنَ الْمَعَادِنِ يُؤْخَذُ مِنْهَا مَا يُؤْخَذُ مِنَ الذَّهَبِ وَ الْفِضَّةِ
اصول كافى جلد 2 صفحه 502 روايت 19
ترجمه روايت شريفه :
حـلبـى از امـام صادق عليه السلام پرسيد: در گنج چه حقى است ؟ فرمود: خمس . پرسيد در معادن چه مقدار است ؟ فرمود: خمس و همچنين است قلعى و مس و آهن ، و هر چه معدنى باشد از آن همان گرفته مى شود كه از طلا و نقره گرفته مى شود.

20- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ صَبَّاحٍ الْأَزْرَقِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَحـَدِهـِمـَا ع قـَالَ إِنَّ أَشـَدَّ مـَا فـِيـهِ النَّاسُ يَوْمَ الْقِيَامَةِ أَنْ يَقُومَ صَاحِبُ الْخُمُسِ فَيَقُولَ يَا رَبِّ خُمُسِى وَ قَدْ طَيَّبْنَا ذَلِكَ لِشِيعَتِنَا لِتَطِيبَ وِلَادَتُهُمْ وَ لِتَزْكُوَ وِلَادَتُهُمْ
اصول كافى جلد 2 صفحه 502 روايت 20
ترجمه روايت شريفه :
امام باقر يا صادق عليهما السلام فرمود: سخت ترين حالى كه مردم در قيامت دارند اينست كـه : صـاحـب خـمس بپا خيزد و بگويد: پروردگارا! خمس من ! و ما آن را براى شيعيان خود حلال ساختيم تا ولادتشان حلال و پاك باشد.

21- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ مُحَمَّدِ بْنِ عـَلِيٍّ عـَنْ أَبـِي الْحـَسـَنِ ع قـَالَ سـَأَلْتـُهُ عـَمَّا يـُخـْرَجُ مِنَ الْبَحْرِ مِنَ اللُّؤْلُؤِ وَ الْيَاقُوتِ وَ الزَّبَرْجَدِ وَ عَنْ مَعَادِنِ الذَّهَبِ وَ الْفِضَّةِ مَا فِيهِ قَالَ إِذَا بَلَغَ ثَمَنُهُ دِينَاراً فَفِيهِ الْخُمُسُ
اصول كافى جلد 2 صفحه 503 روايت 21
ترجمه روايت شريفه :
مـحـمـد بـن عـلى گـويـد: از حـضـرت ابـوالحسن عليه السلام درباره مرواريد و ياقوت و زبرجدى كه از دريا استخراج مى شود و درباره معادن طلا و نقره پرسيدم ، وجوه آن چقدر است ؟ فرمود: هرگاه بهاى آن يك دينار باشد خمس دارد.

22- مـُحـَمَّدُ بـْنُ الْحـُسـَيـْنِ وَ عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ قَالَ كَتَبْتُ إِلَيْهِ يَا سَيِّدِى رَجُلٌ دُفِعَ إِلَيْهِ مَالٌ يَحُجُّ بِهِ هَلْ عَلَيْهِ فِى ذَلِكَ الْمَالِ حِينَ يَصِيرُ إِلَيْهِ الْخُمُسُ أَوْ عَلَى مَا فَضَلَ فِى يَدِهِ بَعْدَ الْحَجِّ فَكَتَبَ ع لَيْسَ عَلَيْهِ الْخُمُسُ
اصول كافى جلد 2 صفحه 503 روايت 22
ترجمه روايت شريفه :
على بن مهزيار گويد: به حضرت نوشتم : آقاى من ! مردى است كه به او پولى داده اند تـا بـا آن حج گزارد؟ آيا از همه پول زمانى كه بدست او آمد بايد خمس بدهد يا از آنچه بعد از گزاردن حج زياد مى آيد؟ حضرت نوشت : خمس بر او واجب نيست .

23- سـَهـْلُ بـْنُ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحُسَيْنِ بْنِ عَبْدِ رَبِّهِ قَالَ سَرَّحَ الرِّضـَا ع بِصِلَةٍ إِلَى أَبِى فَكَتَبَ إِلَيْهِ أَبِى هَلْ عَلَيَّ فِيمَا سَرَّحْتَ إِلَيَّ خُمُسٌ فَكَتَبَ إِلَيْهِ لَا خُمُسَ عَلَيْكَ فِيمَا سَرَّحَ بِهِ صَاحِبُ الْخُمُسِ
اصول كافى جلد 2 صفحه 503 روايت 23
ترجمه روايت شريفه :
عـلى بـن حـسـيـن عـبدربه گويد: حضرت رضا عليه السلام صله و هديه ئى براى پدرم فـرسـتـاد. پدرم به حضرت نوشت : آنچه برايم فرستاده ئى خمس دارد؟ حضرت به او نوشت : آنچه صاحب خمس براى تو مى فرستد خمس ندارد.


جلد 2 - بخش 99

24- سـَهـْلٌ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْهَمَذَانِيِّ قَالَ كَتَبْتُ إِلَى أَبِي الْحَسَنِ ع أَقْرَأَنِي عَلِيُّ بـْنُ مـَهـْزِيـَارَ كـِتـَابَ أَبـِيكَ ع فِيمَا أَوْجَبَهُ عَلَى أَصْحَابِ الضِّيَاعِ نِصْفُ السُّدُسِ بَعْدَ الْمـَئُونـَةِ وَ أَنَّهُ لَيْسَ عَلَى مَنْ لَمْ تَقُمْ ضَيْعَتُهُ بِمَئُونَتِهِ نِصْفُ السُّدُسِ وَ لَا غَيْرُ ذَلِكَ فـَاخْتَلَفَ مَنْ قِبَلَنَا فِى ذَلِكَ فَقَالُوا يَجِبُ عَلَى الضِّيَاعِ الْخُمُسُ بَعْدَ الْمَئُونَةِ مَئُونَةِ الضَّيـْعـَةِ وَ خـَرَاجـِهـَا لَا مـَئُونَةِ الرَّجُلِ وَ عِيَالِهِ فَكَتَبَ ع بَعْدَ مَئُونَتِهِ وَ مَئُونَةِ عِيَالِهِ وَ بَعْدَ خَرَاجِ السُّلْطَانِ
اصول كافى جلد 2 صفحه 503 روايت 24
ترجمه روايت شريفه :
ابـراهـيـم بـن مـحـمـد همدانى گويد: به حضرت ابوالحسن عليه السلام نوشتم : على بن مـهـزيـار نـامـه پـدر شما را براى من خواند كه ، آنچه واجبست بر باغداران بعد از وضع مـخـارج ، يـك دوازدهـم اسـت و كسى كه عايدى مزرعه و باغش مخارجش را كفاف ندهد، نه يك دوازدهم بر او واجبست و نه چيز ديگر، و مردمى كه نزد ما هستند، دراين باره اختلاف دارند و مـى گـويـنـد: بـر مزارع خمس واجبست بعد از وضع مخارج ، يعنى مخارج زراعت و خراج نه آنكه مخارج خود زارع و خانواده اش ، حضرت در جواب نوشت : مقصود بعد از مخارج خانواده و خراج سلطان است .

25- سـَهـْلٌ عـَنْ أَحْمَدَ بْنِ الْمُثَنَّى قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ زَيْدٍ الطَّبَرِيُّ قَالَ كَتَبَ رَجُلٌ مِنْ تـُجَّارِ فـَارِسَ مِنْ بَعْضِ مَوَالِى أَبِى الْحَسَنِ الرِّضَا ع يَسْأَلُهُ الْإِذْنَ فِى الْخُمُسِ فَكَتَبَ إِلَيـْهِ بـِسـْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ إِنَّ اللَّهَ وَاسِعٌ كَرِيمٌ ضَمِنَ عَلَى الْعَمَلِ الثَّوَابَ وَ عَلَى الضِّيـقِ الْهـَمَّ لَا يـَحـِلُّ مـَالٌ إِلَّا مـِنْ وَجـْهٍ أَحـَلَّهُ اللَّهُ وَ إِنَّ الْخـُمـُسَ عَوْنُنَا عَلَى دِينِنَا وَ عَلَى عـِيـَالَاتـِنـَا وَ عـَلَى مـَوَالِينَا وَ مَا نَبْذُلُهُ وَ نَشْتَرِى مِنْ أَعْرَاضِنَا مِمَّنْ نَخَافُ سَطْوَتَهُ فَلَا تـَزْوُوهُ عـَنَّا وَ لَا تـَحـْرِمـُوا أَنْفُسَكُمْ دُعَاءَنَا مَا قَدَرْتُمْ عَلَيْهِ فَإِنَّ إِخْرَاجَهُ مِفْتَاحُ رِزْقِكُمْ وَ تَمْحِيصُ ذُنُوبِكُمْ وَ مَا تُمَهِّدُونَ لِأَنْفُسِكُمْ لِيَوْمِ فَاقَتِكُمْ وَ الْمُسْلِمُ مَنْ يَفِى لِلَّهِ بِمَا عَهِدَ إِلَيْهِ وَ لَيْسَ الْمُسْلِمُ مَنْ أَجَابَ بِاللِّسَانِ وَ خَالَفَ بِالْقَلْبِ وَ السَّلَامُ
اصول كافى جلد 2 صفحه 504 روايت 25
ترجمه روايت شريفه :
يكى از تجار فارس كه از پيروان امام رضا عليه السلام بود، بآن حضرت نامه نوشت و درباره خمس اجازه خواست . حضرت به او نوشت :
بـسـم الله الرحـمـن الرحـيـم هـمـانـا خـدا وسـعـت دهـنـده و كـريـم اسـت ، در مـورد عـمـل و كـار ضـامـن ثـوابـسـت و در تـنـگى ضامن غم و اندوه (در مورد مخالفت ضامن كيفر و مـجـازات ) هـيـچ مـالى حـلال نـيـسـت و جـز از راهـى كـه خـدا آن را حـلال كـرده و خـمـس مـوجب كمك ماست بر دين ما و عيالات ما و پيروان ما و آنچه مى بخشيم و آبـروئى كـه مـى خـريم از كسانى كه از قهر و زورش مى ترسيم ، (مانند پولهائى كه بـراى حـفـظ آبـروى خـود بـغـيـر مـسـتـحقين مى دهيم ) پس آن را از ما دريغ نداريد و تا مى تـوانـيـد خـود را از دعاى ما محروم نكنيد. زيرا دادن خمس كليد روزى شما و مايه پاك شدن گـنـاهان شماست و چيزيست كه براى روز بيچارگى خود آماده مى كنيد. و مسلمان كسى است كـه بـه عـهـدى كـه خـدا بـا او كـرده وفـا كـند، مسلمان آن نيست كه با زبان بپذيرد و با دل مخالفت كند والسلام .

26- وَ بِهَذَا الْإِسْنَادِ عَنْ مُحَمَّدِ بْنِ زَيْدٍ قَالَ قَدِمَ قَوْمٌ مِنْ خُرَاسَانَ عَلَى أَبِى الْحَسَنِ الرِّضَا ع فـَسـَأَلُوهُ أَنْ يـَجـْعـَلَهـُمْ فـِى حـِلٍّ مـِنَ الْخـُمـُسِ فـَقـَالَ مـَا أَمـْحـَلَ هـَذَا تَمْحَضُونَّا بِالْمَوَدَّةِ بـِأَلْسـِنـَتـِكـُمْ وَ تـَزْوُونَ عـَنَّا حـَقـّاً جَعَلَهُ اللَّهُ لَنَا وَ جَعَلَنَا لَهُ وَ هُوَ الْخُمُسُ لَا نَجْعَلُ لَا نَجْعَلُ لَا نَجْعَلُ لِأَحَدٍ مِنْكُمْ فِى حِلٍّ
اصول كافى جلد 2 صفحه 504 روايت 26
ترجمه روايت شريفه :
جـماعتى از خراسان خدمت حضرت رضا عليه السلام رسيدند و در خواست كردند كه ايشان را از پـرداخـت خـمـس مـعـاف دارد، فـرمـود: ايـن چه نيرنگى است ؟! بزبان خود با ما اظهار دوستى اخلاص مى كنيد و حقى را كه خدا براى ما قرار داده و ما را براى آن و آن خمس است ، از ما دريغ مى داريد!! نمى كنيم ، نمى كنيم ، نمى كنيم ، هيچيك از شما را معاف نمى داريم .

27- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ قَالَ كُنْتُ عِنْدَ أَبِى جَعْفَرٍ الثَّانِى ع إِذْ دَخَلَ عَلَيْهِ صـَالِحُ بـْنُ مـُحـَمَّدِ بْنِ سَهْلٍ وَ كَانَ يَتَوَلَّى لَهُ الْوَقْفَ بِقُمَّ فَقَالَ يَا سَيِّدِى اجْعَلْنِى مِنْ عـَشَرَةِ آلَافٍ فِى حِلٍّ فَإِنِّى أَنْفَقْتُهَا فَقَالَ لَهُ أَنْتَ فِى حِلٍّ فَلَمَّا خَرَجَ صَالِحٌ قَالَ أَبُو جـَعـْفـَرٍ ع أَحَدُهُمْ يَثِبُ عَلَى أَمْوَالِ حَقِّ آلِ مُحَمَّدٍ وَ أَيْتَامِهِمْ وَ مَسَاكِينِهِمْ وَ فُقَرَائِهِمْ وَ أَبْنَاءِ سـَبـِيـلِهِمْ فَيَأْخُذُهُ ثُمَّ يَجِى ءُ فَيَقُولُ اجْعَلْنِى فِى حِلٍّ أَ تَرَاهُ ظَنَّ أَنِّى أَقُولُ لَا أَفْعَلُ وَ اللَّهِ لَيَسْأَلَنَّهُمُ اللَّهُ يَوْمَ الْقِيَامَةِ عَنْ ذَلِكَ سُؤَالًا حَثِيثاً
اصول كافى جلد 2 صفحه 505 روايت 27
ترجمه روايت شريفه :
عـلى بـن ابراهيم گويد: پدرم گفت : من خدمت امام محمد تقى عليه السلام بودم كه صالح بن محمد بن سهل كه متولى اوقاف هم بود، وارد شد و به حضرت عرض كرد: آقاى من ! آن ده هـزار را بـه مـن حـلال كـن ، زيـرا آنها را خرج كرده ام ، به او فرمود: حلالت باد. چون صـالح بـيـرون رفـت ، امـام جـواد عـليـه السـلام فـرمـود: شـخـصـى بـامـوال آل محمد و يتيمان و مساكين و فقراء و در راه ماندگانشان مى تازد و مى خورد سپس مـى آيـد و مى گويد: مرا حلال كن ، گمان مى كند من مى گويم : نمى كنم ؟! (من مى گويم حـلالت بـاد) ولى بـه خـدا كـه در روز قـيـامـت خـدا از آنـهـا بـدون مـسـامـحـه سـؤ ال خواهد كرد.

28- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْعَنْبَرِ وَ غَوْصِ اللُّؤْلُؤِ فَقَالَ ع عَلَيْهِ الْخُمُسُ
اصول كافى جلد 2 صفحه 505 روايت 28
ترجمه روايت شريفه :
حلبى گويد: از امام صادق عليه السلام راجع به عنبر و مرواريدى كه از دريا استخراج مى شود پرسيدم ، فرمود: خمس دارد.

كـَمـَلَ الْجـُزْءُ الثَّانـِى مـِنْ كـِتـَابِ الْحـُجَّةِ مـِنْ كـِتَابِ الْكَافِى وَ يَتْلُوهُ كِتَابُ الْإِيمَانِ وَ الْكُفْرِ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَ السَّلَامُ عَلَى مُحَمَّدٍ وَ آلِهِ الطَّيِّبِينَ الطَّاهِرِينَ
جزء دوم كتاب حجت (از كتاب كافى ) پايان يافت و بعد از اين ، كتاب ايمان و كفر است .
و الحمدلله رب العالمين و السلام على محمد و آله الطيبين الطاهرين .

پايان ترجمه و شرح بقلم اقل العباد سيد جواد مصطفوى خراسانى .
در ايـن جـلد تنها كتاب مرآت العقول مورد مطالعه ما بوده و بيشتر توضيحات و شروح را از آن اسـتـفـاده كـرده ايـم ، ولى تـنـهـا در مـوارد مـخـصـوصـى كـه مـنـاسـبـتـش بـر اهل ذوق و فن پوشيده نيست از آن كتاب يا نويسنده بزرگوارش ياد نموده ايم .
تـهـران يـكـشـنـبـه 17 بـهـمـن مـاه 1344 خـورشـيـدى ، مـطـابـق 15 شوال 1385 قمرى .
پايان .


جلد 2 - پاورقي

--- پاورقى ----
1- در تعبير بجانشين نوعى از تاءدب است ، زيرا مى خواهد بگويد: من انتظار ندارم كه بعد از وفات شما زنده بمانم ، بلكه مى خواهم امام بعد از شما را به فرزندان و جانشينان خود معرفى كنم .
2- معنى اين كلمه اينستكه خدا از او راضى باشد، ولى در اين زمان مرسوم ميان عامه چنين است كه اين كلمه را براى خلفاى ثلاثه بكار ميبرند و نسبت بعلى بن ابيطالب عليه السلام كرم الله وجهه ميگويند.
3- قتاد: درختى است كه خار بسيار دارد و خارهايش مثل سوزن است و تراشيدن خارش باين طريقست كه يكدست را بالاى شاخه محكم گرفته ، با دست ديگر تا پائين بكشند و اين جمله در عرب مثلى است براى انجام كارهاى دشوار و سخت .
4- مراد به هفتمين خود آنحضرت و مراد بفرزند پنجم ، حضرت صاحب الامر عليه السلام است و گويا تعبير باين جمله بواسطه اشاره و تعريفش بطايفه و اقفيه است كه امام هفتم را صاحب غيبت ميدانند و به پنج امام بعد از وى معتقد نيستند.
5- در عرب رسم است كه ببرادر كوچكتر از نظر تلطف و مهربانى بنى (پسر جان ) ميگويند و ممكن است خطاب بهمه فرزندانش ‍ در حضور برادرش بوده باشد.
6- اشقر نام كوه مخصوصى است كه محمد در آنجا بوده و جهينه نام قبيله اى است كه در آن كوه زندگى مى كرده اند.
7- مادر عبدالله فاطمه بنت الحسين عليه السلام بوده است
8- سده (بضم سين ) در خانه است و اءشجع نام قبيله ايست از غطفان .
9- ولى گاهى هم انكار بمعنى حجود استعمال ميشود چنانچه مجمع البحرين در ماده (نكر) ذكر نموده .
10- استطاعت مربوط بمساءله جبر و تفويض است كه در جلد اول ص 225 گذشت .
11- منكر (بصيغه اسم مفعول ) بمعنى كار زشت است .
12- منكر (بصيغه اسم فاعل ) بمعنى انكار كننده و انجام دهنده كار زشت است .
13- كلمه ما در آيه شريفه ((ما انذر آباؤ هم )) سه وجه دارد: 1 نافيه ، چنانكه در ترجمه بيان شد. 2 مصدريه ، چنانكه در روايت تفسير فرمود. 3 موصوله و مفعول دوم تنذر يعنى آنها را بيم دهى بدانچه پدرانشان بيم يافتند.
14- آنجا كه فرمايد: لاملان جهنم منهم ((دوزخ را از ايشان پر كنم )).
15- سالى كه ابرهه سردار لشكر حبشه با پيل سواران به قصد جسارت به خانه كعبه آمد و به عذاب خدا گرفتار شد،، قرآن كريم داستانش را در سوره فيل بيان مى كند.
16- ايام شريق روزهاى يازدهم و دوازدهم و سيزدهم بعد از اعمال حج است كه اسلام آن را در ماه ذى حجه قرار داده ولى اعراب جاهليت دو سال در محرم حج مى گزارند و دو سال در صفر و همچنين در ماههاى بعد در هر ماهى دو سال حج مى گزاردند، پس بنا بر آن كه تولد حضرت در ماه ربيع الاول بوده و 9 ماه هم در شكم مادر بوده باشد، ايام تشريق زمان حملش در جمادى الثانيه بوده است .
17- تهليل يعنى گفتن لااله الا الله و خدا را بيگانگى ستودن .
18- حسب مرد. دين و ارزش و كارهاى نيك و صفات پسنديده و كردار شايسته اوست ، و نيز صفات حميده پدران اوست ، زيرا شخصيت مرد بوسيله اينها بحساب مى آيد مرآت ص 360.
19- اميرالمؤ منين عليه السلام با اين جمله اسم او را تغيير داده و يا انتخاب اين اسم را باو تلقين فرموده و يا به او فرموده كه تو دو نام دارى و شهربانويه از جهانشاه بهتر است .
20- حبه : بوزن دو جو و يك شصتم دينار است .
21- حميده و محموده : ستوده و پسنديده .
22- بحديث 1220 رجوع شود.
23- بحديث 601 رجوع شود.
24- تكفير: تواضع و كرنش مخصوصى است كه در برابر سلاطين و بزرگان انجام مى داده اند، باين نحو كه اندكى خم شده و دو كف دست را در ميان رانها پنهان مى كرده اند.
25- بتوضيح ذيل حديث 61)) رجوع شود.
26- برذون غالبا باسبى گويند كه هيچ يك از پدر و مادر او عربى نباشند، و منتهى الارب گويد: برذون اسب تاتارى است .
27- اين جمله را در عربى هنگام تسليت و تعزيت گويند.
28- گويا در آن زمان شهر كشمير دو قسمت بوده كه يك قسمت آن را داخله مى گفته اند و يا مقصود اينست كه در داخل شهر بودم نه در حومه و اطرافش .
29- قرامطه جماعتى بودند كه در ظاهر بامامت محمد بن اسماعيل بن جعفر الصادق عليه السلام قائل بودند ولى در باطن عقيده آنها الحاد و ابطال شريعت بود، زيرا بيشتر محرمات را حلال مى شمردند و نماز را همان اطاعت امام مى دانستند و دادن خمس را بامام ، زكوة مى ناميدند و روزه را نهان داشتن اسرار و زنا را فاش كردن آن مى دانستند و چون يكى از روساى آنها در ابتداى كار بخط مقرمط نوشت ، ايشانرا بقرامطه منسوب ساختند مرآت ص 430.
30- عترت : فرزندان و اخص اقارب مرد يا اهلبيت قريب يا خويشان او از اقارب باشند يا از اباعد منتهى الارب .
31- مجلسى (ره ) در تطبيق اين جمله روايت با تاريخ وفات پيغمبر و على عليهماالسلام 4 وجه بيان كرده كه يكى از آنها اين است كه : 30 سال بنا بر اصطلاح عرفى و تخمين است و سپس فرمايد: از آنچه خدا معين كرده يك روز پس و پيش نيفتد.
32- كستى (بضم كاف ) رشته ايست كه يهوديان بعنوان شعار مخصوص خود به جاى زنار نصارى بر كمر بندند. خاقانى گويد: ريسمان سبحه بگستند و كستى بافتند (يعنى رشته تسبيح را پاره كردند و شعار يهود را بكمر بستند.)
33- راجع به محدث بحديث 699 رجوع شود.


جلد 3 - فهرست

اصول کافي جلد سوم
تاليف : ثقه الاسلام کليني ترجمه و شرح :حاج سيد جواد مصطفوي
باب : طينت مؤ من و كافر | باب : طينت مؤ من و كافر و برقرارى تكليف دراول امر
باب : باب ديگرى از باب طينت مومن و كافر | باب : رسولخدا نخستين كسى بـود كـه پـاسـخ داد و بـربـوبـيـت خـداى عزوجل اقرار نمود
باب : چگونه پاسخ دادند با آنكه ذره بودند | باب : فطرت مخلوق يگانه پرستى است
باب : بودن مؤ من در صلب كافر | باب : هنگاميكه خداى عزوجل بخواهد مؤ من آفريند
باب : در اينكه صبغه همان اسلام است | باب : در اينكه سكينه ايمان است
باب : باب اخلاص | باب : باب شرايع
باب : پايه هاى اسلام | باب : اسلام حفظ جان و اداء امانت كند اما ثواب در برابر ايمان است
باب : ايمان با اسلام جمع شود، ولى اسلام با ايمان جمع نشود | باب : باب ديگريست از اين باب و اينكه اسلام پيش از ايمانست
باب | باب : در اينكه ايمان بهمه اعضاء بدن پخش است
باب : پيشى گرفتن در ايمان | باب : درجات ايمان
باب : باب ديگريست از اين باب | باب : نسبت اسلام
باب : خصال مؤ من | باب : باب
باب : بيان و وصف ايمان | باب : برترى ايمان بر اسلام و يقين بر ايمان
باب : حقيقت ايمان و يقين | باب : باب تفكر
باب : باب مكارم | باب : فضل و امتياز يقين
باب : راضى بودن بقضاء خدا | باب : واگذاردن امر بخدا و توكل بر او
باب : خوف و رجا | باب : حسن ظن بخداى عزّوجلّ
باب : اعتراف بتقصير | باب : طاعت و تقوى
باب : ورع | باب : عفت
باب : اجتناب از محرمات | باب : انجام واجبات
باب : استوارى عمل و مداومت بر آن | باب : باب عبادت
باب : نيت | باب
باب : ميانه روى در عبادت | باب : درباره كسى كه ثواب خدا را بر عملى بشنود
باب : باب صبر | باب : باب شكر
باب : خوش خلقى | باب : باب خوشروئى
باب : راستگوئى و اداء امانت | باب : باب حيا
باب : باب عفو و گذشت | باب : فرو خوردن خشم
باب : حلم و خويشتن دارى | باب : خاموشى و نگهدارى زبان
باب : مدارا و سازگارى | باب : نرمى و ملاطفت
باب تواضع | باب : دوستى براى خدا و دشمنى براى خدا
باب : نكوهش دنيا و زهد در دنيا | باب
باب : قناعت | باب : كفاف
باب : تعجيل در كار خير | باب : انصاف و عدالت
باب : بى نيازى از مردم | باب : صله رحم
باب : خوشرفتارى با پدر و مادر | باب : همت گماشتن بامور مسلمين و خير خواهى و سود رساندن بآنها
باب : احترام سالخوردگان | باب : برادرى اهل ايمان با يكديگر
باب : در بيان حق آنكه خود را بايمان نسبت دهد و آنچه از حق او بكاهد | بـاب : در ايـنـكـه بـرادرى بـر پـايـه ديـن واقـع نـشده و تنها شناختن يكديگر است
باب : حق مؤ من بر برادرش و اداى حق او | باب : مهر ورزى و عطوفت با يكديگر
باب : ديدار برادران | باب : مصافحه ( دست بهم دادن )
باب : معانقه ( دست بگردن يكديگر نمودن ) | باب : بوسيدن
باب : باب مذاكره و گفتگوى برادران | باب : وارد ساختن سرود بر مؤ من
باب : روا كردن حاجت مؤ من | باب : كوشش در راه حاجت مؤ من
باب : گشودن گرفتارى مؤ من | باب : اطعام مؤ من
باب : درباره كسيكه مؤ منى را بپوشاند | باب : مهربانى بمؤ من و گرامى داشتن او
باب : خدمت بمؤ من | باب : نصيحت و خيرخواهى مؤ من
باب : اصلاح ميان مردم | باب : احياء مؤ من
باب : دعوت خانواده به ايمان | باب : دعوت نكردن مردم
باب : خدايا دين را بكسيكه دوست دارد عطا كند | باب : سلامتى دين
باب : تقيه | باب : نگهداشتن راز
باب : مؤ من و علامات و صفاتش | باب : در كمى شماره مؤ منين
باب : رضا بموهبت ايمان و سپس صبر بر همه چيز | باب : آرامش يافتن مؤ من بمؤ من
باب : در آنچه خدا بوسيله مؤ من دفع ميكند | باب : در اينكه مؤ منين دو صنف اند
باب : پيمان گرفتن خدا از مؤ من براى صبر در گرفتارى | باب : شدت ابتلاى مؤ من
باب : فضيلت فقراء مسلمين | باب :
باب : دل دو گوش دارد كه در يكى فرشته و در ديگرى شيطان مى دهد | باب : روحى كه مؤ من بدان كمك شود
باب : گناهان | باب : گناهان كبيره
باب : كوچك شمردن گناه | باب : اصرار بر گناه
باب : ريشه هاى كفر و پايه هايش | باب : ريا
باب : رياست طلبى | باب : دين را دام دنيا ساختن
باب : كسيكه عدالتى را بستايد و عمل ديگر كند | باب : مجادله و ستيزه و دشمنى با مردم
باب : خشم و غضب | باب : حسد
باب : عصبيت | باب : كبر و بزرگ منشى
باب : خود بينى


جلد 3 - بخش 1

اصول كافى جلد 3 تاليف : ابى جعفر محمد بن يعقوب كلينى (ره )
بِسمِ اللّهِ الرَحمنِ الرَحيم
كتاب ايمان و كفر
كتاب الايمان و الكفر

* باب : طينت مؤ من و كـــافـــر *

بَابُ طِينَةِ الْمُؤْمِنِ وَ الْكَافِرِ

1- عـَلِىُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ رَجُلٍ عَنْ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ النَّبِيِّينَ مِنْ طِينَةِ عِلِّيِّينَ قُلُوبَهُمْ وَ أَبْدَانَهُمْ وَ خَلَقَ قُلُوبَ الْمُؤْمِنِينَ مِنْ تِلْكَ الطِّينَةِ وَ جَعَلَ خَلْقَ أَبْدَانِ الْمُؤْمِنِينَ مِنْ دُونِ ذَلِكَ وَ خَلَقَ الْكُفَّارَ مِنْ طِينَةِ سِجِّينٍ قُلُوبَهُمْ وَ أَبْدَانَهُمْ فَخَلَطَ بَيْنَ الطِّينَتَيْنِ فَمِنْ هَذَا يَلِدُ الْمـُؤْمـِنُ الْكـَافـِرَ وَ يـَلِدُ الْكـَافـِرُ الْمـُؤْمـِنَ وَ مِنْ هَاهُنَا يُصِيبُ الْمُؤْمِنُ السَّيِّئَةَ وَ مِنْ هَاهُنَا يـُصـِيبُ الْكَافِرُ الْحَسَنَةَ فَقُلُوبُ الْمُؤْمِنِينَ تَحِنُّ إِلَى مَا خُلِقُوا مِنْهُ وَ قُلُوبُ الْكَافِرِينَ تَحِنُّ إِلَى مَا خُلِقُوا مِنْهُ
اصول كافى ج : 3 ص : 2 رواية : 1
ترجمه روايت شريفه :
1ـ عـلى بـن الحـسـيـن عـليـهـمـا السـلام فـرمـود: خـداى عـزوجـل دلهـا و پـيـكرهاى پيغمبران را از طينت (گل و سرشت ) عليين آفريد، (اندازه گيرى كـرد) و دلهاى مؤ منين را هم از آن طينت آفريد و پيكرهاى مؤ منين را از پائين تر از آن قرار داد (آفـريـد) و كـافران را از طينت سجين آفريد، هم دلها و هم پيكرهايشان را، آنگاه اين دو طـيـنـت را (هنگام خلقت آدم ) ممزوج ساخت ، بهمين جهت از مؤ من كافر متولد شود و كافر مؤ من زايـد (زيـرا فـرزنـدان آدم اسـتعداد اين دو مرتبه را پيدا كردند) و نيز بهمين سبب بمؤ من گـناه و بدى رسد و بكافر ثواب و نيكى (زيرا طينت هر يك از آنها بطينت ديگرى ممزوج اسـت )، پس دلهاى مؤ منان بدانچه از آن آفريده شده گرايند و دلهاى كافران بدانچه از آن آفريده شده تمايل كنند.

شرح :
 عـليـيـن عـاليـتـريـن و شـريـف تـريـن مراتب قرب بپرودگار است بدانچه از كلمات مـفـسرين در تفسير آيه شريفه كلا ان كتاب الابرار لفى عليين استفاده ميشود. و سجين در مـقـابـل عـليـيـن ، پـسـت تـريـن مـراتـب و دورتـريـن درجـات از خـداونـد متعال است .
و اما راجع ببحث كلى اخبار طينت و شبهه جبر، در آخر اين باب توضيحى بيان ميكنيم . آنچه بـطـور اخـتـصـار در ايـنـجـا مـيـتوان گفت اينستكه : چون خدايتعالى پيش از آفرينش مخلوق مـيـدانست كه كدام يك آنها براه ايمان و كداميك براه كفر ميروند،ارواحى را كه ميدانست مؤ من ميشود بآنها كيفيت عليين بخشيد و دسته ديگر را كيفيت سجين داد و با بدانشان ملحق ساخت ، تـارعـايـت مـنـاسـبـت و سـخـنـيـت را نـمـوده بـاشـد، و ايـن عـمـل خـدايـتـعـالى هيچگونه دخالت و تاءثيرى در انتخاب ايمان و كفرآنها ندارد، و همچنين آميختگى و امتزاجى كه ميان دو طينت مقرر داشت . هيچگونه ارتباط و سببيتى در انتخاب گناه و ثـواب نـدارد، ولى ظـهـور كـلمـه مـن هذا و من هيهنا مخالف اين تفسير است . مرحوم مجلسى گويد: اين دو كلمه بر عليت مجازيه حمل ميشود.
مـترجم گويد: اگر چه براى حل اخبار طينت توجيهى بهتر از اين بنظر نميرسد، ولى اين حـمـل نـيـز دور از تكلف و تعسف نيست و با ظهور لفظ منافات و مخالفت دارد. والله يعلم حقايق تلك الاسرار.
مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنْ عَبْدِ الْغَفَّارِ الْجَازِيِّ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الْمُؤْمِنَ مِنْ طِينَةِ الْجَنَّةَِ خَلَقَ الْكَافِرَ مِنْ طـِيـنـَةِ النَّارِ وَ قـَالَ إِذَا أَرَادَ اللَّهُ عـَزَّ وَ جـَلَّ بـِعـَبـْدٍ خَيْراً طَيَّبَ رُوحَهُ وَ جَسَدَهُ فَلَا يَسْمَعُ شـَيـْئاً مِنَ الْخَيْرِ إِلَّا عَرَفَهُ وَ لَا يَسْمَعُ شَيْئاً مِنَ الْمُنْكَرِ إِلَّا أَنْكَرَهُ قَالَ وَ سَمِعْتُهُ يَقُولُ الطِّيـنـَاتُ ثـَلَاثٌ طـِيـنـَةُ الْأَنـْبـِيـَاءِ وَ الْمـُؤْمـِنُ مـِنْ تـِلْكَ الطِّيـنـَةِ إِلَّا أَنَّ الْأَنْبِيَاءَ هُمْ مِنْ صـَفـْوَتـِهَا هُمُ الْأَصْلُ وَ لَهُمْ فَضْلُهُمْ وَ الْمُؤْمِنُونَ الْفَرْعُ مِنْ طِينٍ لَازِبٍ كَذَلِكَ لَا يُفَرِّقُ اللَّهُ عـَزَّ وَ جـَلَّ بـَيـْنـَهـُمْ وَ بـَيـْنَ شـِيـعـَتـِهـِمْ وَ قـَالَ طِينَةُ النَّاصِبِ مِنْ حَمَإٍ مَسْنُونٍ وَ أَمَّا الْمـُسـْتـَضْعَفُونَ فَمِنْ تُرَابٍ لَا يَتَحَوَّلُ مُؤْمِنٌ عَنْ إِيمَانِهِ وَ لَا نَاصِبٌ عَنْ نَصْبِهِ وَ لِلَّهِ الْمَشِيئَةُ فِيهِمْ
اصول كافى ج : 3 ص : 3 رواية :2
ترجمه روايت شريفه :
و فـرمـود: چـون خداى عزوجل نسبت به بنده ئى خيرى خواهد، روح و پيكرش را پاك سازد (هـدايت و الطافش را شامل حال او نمايد). از اينرو هر خيرى شنود، آنرا بشناسد و بفهمد و هر بد و زشتى شنود، آنرا زشت بيند.
و شنيدم كه ميفرمود: طينتها بر سه گونه اند:
(1) طينت پيغمبران ، و مؤ من هم از اين طينت است ، جز اينكه پيغمبران از خالص و برگزيده آن طينتند و ايشان اصل باشند و فضيلتشان بجاى خود محفوظ است ، و مؤ منين فرع باشند و از گـل ثابت و چسبيده (گويا اشاره كه طينت مؤ من بطينت پيغمبران چسبيده است ، اگر چه از فضاله آن طينت است ) از اينرو خداى عزوجل ميان پيغمبران و پيروانشان جدائى نيندازد.
(2) طينت ناصوابى كه از گل سياه بدبو است .
(3) طـيـنـت مـسـتـضـعـفـيـن كـه از خـاك اسـت (يـعـنـى قـابـليـت پـذيـرش اشـكـال مختلف را دارد و گل نيست تا مانند مؤ من و كافر بطرفى چسبندگى داشته باشد) مؤ من از ايمانش دگرگون نشود و ناصبى از دشمنى خود و امر مستضعفين مربوط بخواست خداست (كه بجانب ايمان يا كفر گرايند).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ صَالِحِ بْنِ سَهْلٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع جـُعـِلْتُ فـِدَاكَ مـِنْ أَيِّ شـَيْءٍ خـَلَقَ اللَّهُ عـَزَّ وَ جـَلَّ طـِيـنـَةَ الْمـُؤْمـِنِ فـَقـَالَ مـِنْ طِينَةِ الْأَنْبِيَاءِ فَلَمْ تَنْجَسْ أَبَداً
اصول كافى ج : 3 ص : 4 رواية :3
ترجمه روايت شريفه :
صـالح بـن سـهـل گـويـد: بـه امـام صـادق (ع ) عـرضـكـردم : قـربـانـت گـردم . خـداى عزوجل طينت مؤ من را از چه آفريد؟ فرمود:از سرشت پيامبران و هرگز پليد نگردد.

مـُحـَمَّدُ بْنُ يَحْيَى وَ غَيْرُهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ غَيْرِهِ عَنْ مُحَمَّدِ بْنِ خَلَفٍ عَنْ أَبِى نَهْشَلٍ قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ جـَلَّ وَ عـَزَّ خَلَقَنَا مِنْ أَعْلَى عِلِّيِّينَ وَ خَلَقَ قُلُوبَ شِيعَتِنَا مِمَّا خَلَقَنَا مِنْهُ وَ خَلَقَ أَبْدَانَهُمْ مِنْ دُونِ ذَلِكَ وَ قُلُوبُهُمْ تَهْوِى إِلَيْنَا لِأَنَّهَا خُلِقَتْ مِمَّا خُلِقْنَا مِنْهُ ثُمَّ تَلَا هَذِهِ الْآيَةَ كَلّ ا إِنَّ كِتابَ الْأَبْرارِ لَفِى عِلِّيِّينَ وَ ما أَدْراكَ ما عِلِّيُّونَ كِتابٌ مَرْقُومٌ يَشْهَدُهُ الْمُقَرَّبُونَ وَ خَلَقَ عـَدُوَّنَا مِنْ سِجِّينٍ وَ خَلَقَ قُلُوبَ شِيعَتِهِمْ مِمَّا خَلَقَهُمْ مِنْهُ وَ أَبْدَانَهُمْ مِنْ دُونِ ذَلِكَ فَقُلُوبُهُمْ تـَهـْوِى إِلَيـْهـِمْ لِأَنَّهَا خُلِقَتْ مِمَّا خُلِقُوا مِنْهُ ثُمَّ تَلَا هَذِهِ الْآيَةَ كَلاّ إِنَّ كِتابَ الفُجّارِ لَفِى سِجِّينٍ وَ ما أَدْراكَ ما سِجِّينٌ كِتابٌ مَرْقُومٌ وَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ
 اصول كافى ج : 3 ص : 4 رواية :4
ترجمه روايت شريفه :
(اين روايت بدون كم و زياد بشماره 1008 در جلد دوم 234 با ترجمه و توضيح گذشت ، لذا در اينجا تكرارش نميكنم . تنها در سلسله سند فرق مختصرى دارد).
5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ غَيْرِ وَاحِدٍ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ جَمِيعاً عَنْ مـُحـَمَّدِ بـْنِ أُورَمـَةَ عـَنْ مـُحـَمَّدِ بـْنِ عـَلِيٍّ عـَنْ إِسْمَاعِيلَ بْنِ يَسَارٍ عَنْ عُثْمَانَ بْنِ يُوسُفَ قَالَ أَخْبَرَنِى عَبْدُ اللَّهِ بْنُ كَيْسَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ أَنَا مَوْلَاكَ عـَبـْدُ اللَّهِ بـْنُ كَيْسَانَ قَالَ أَمَّا النَّسَبُ فَأَعْرِفُهُ وَ أَمَّا أَنْتَ فَلَسْتُ أَعْرِفُكَ قَالَ قُلْتُ لَهُ إِنِّى وُلِدْتُ بـِالْجـَبـَلِ وَ نـَشَأْتُ فِى أَرْضِ فَارِسَ وَ إِنَّنِى أُخَالِطُ النَّاسَ فِى التِّجَارَاتِ وَ غـَيْرِ ذَلِكَ فَأُخَالِطُ الرَّجُلَ فَأَرَى لَهُ حُسْنَ السَّمْتِ وَُسْنَ الْخُلُقِ وَ كَثْرَةَ أَمَانَةٍ ثُمَّ أُفَتِّشُهُ فـَأَتـَبـَيَّنـُهُ عَنْ عَدَاوَتِكُمْ وَ أُخَالِطُ الرَّجُلَ فَأَرَى مِنْهُ سُوءَ الْخُلُقِ وَ قِلَّةَ أَمَانَةٍ وَ زَعَارَّةً ثُمَّ أُفـَتِّشـُهُ فـَأَتـَبـَيَّنـُهُ عـَنْ وَلَايـَتـِكـُمْ فـَكَيْفَ يَكُونُ ذَلِكَ فَقَالَ لِى أَ مَا عَلِمْتَ يَا ابْنَ كَيْسَانَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَخَذَ طِينَةً مِنَ الْجَنَّةِ وَ طِينَةً مِنَ النَّارِ فَخَلَطَهُمَا جَمِيعاً ثُمَّ نَزَعَ هَذِهِ مـِنْ هـَذِهِ وَ هـَذِهِ مـِنْ هَذِهِ فَمَا رَأَيْتَ مِنْ أُولَئِكَ مِنَ الْأَمَانَةِ وَ حُسْنِ الْخُلُقِ وَ حُسْنِ السَّمْتِ فَمِمَّا مـَسَّتْهُمْ مِنْ طِينَةِ الْجَنَّةِ وَ هُمْ يَعُودُونَ إِلَى مَا خُلِقُوا مِنْهُ وَ مَا رَأَيْتَ مِنْ هَؤُلَاءِ مِنْ قِلَّةِ الْأَمَانَةِ وَ سُوءِ الْخُلُقِ وَ الزَّعَارَّةِ فَمِمَّا مَسَّتْهُمْ مِنْ طِينَةِ النَّارِ وَ هُمْ يَعُودُونَ إِلَى مَا خُلِقُوا مِنْهُ
اصول كافى ج : 3 ص : 4 رواية :5
ترجمه روايت شريفه :
عبد الله بن كيسان گويد: بامام جعفر صادق (ع ) عرضكردم : قربانت گردم ، من عبد الله بن كيسان چاكر شما هستم . فرمود: نژادت را ميشناسم ، اما ترا نميشناسم .
گـويد: عرضكردم من در كوهستان متولد شده و در سرزمين فارس (شيراز) بزرگ شده ام ، و در امـر تـجارت و كارهاى ديگر با مردم آميزش دارم ، گاهى با مردى معاشرت ميكنم و از او خوشرفتارى و حسن خلق و امانت دارى ميبينم ، سپس از مذهبش جستجو ميكنم ، معلوم ميشود با شـما دشمن است . و با مرد ديگرى معاشرت ميكنم و از او بد خلقى و كمى امانت و نا پاكى ميبينم ، سپس جستجو ميكنم ، معلوم ميشود ولايت شما را دارد، اين چگونه است ؟
فـرمود: ابن كيسان ! مگر نميدانى كه خداى عزوجل گلى از بهشت گرفت و گلى از دوزخ ، سپس آن دو را بهم آميخت ، آنگاه اين را از آن ، و آنرا از اين جدا ساخت (يعنى پس از آنكه اين دو گـل بـيـكـديـگـر تـمـاس پـيـدا كـردنـد، آنـهـا را از هـم جـدا سـاخـت و مـؤ مـنـان را از گل بهشت و كفار را از گل دوزخ آفريد) پس آنچه از امانت دارى و حسن خلق و خوشرفتارى در دشـمـنـان مـا بـيـنـى از جـهـت تـمـاس آنـهـاست با طينت بهشتى (پيش از جدا كردن آنها از يكديگر) و ايشان عاقبت به اصل خلقت خود برگردند (و يكسره دوزخى شوند) و آنچه از بـى امـانـتـى و بـدخـلقـى و آلودگـى در دوستان ما ميبينى ، در اثر تماس آنهاست يا طينت دوزخى و بالاخره باصل خلقت خود بر گردند (يكسره بهشتى شوند).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ صَالِحِ بْنِ سَهْلٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الْمُؤْمِنُونَ مِنْ طِينَةِ الْأَنْبِيَاءِ قَالَ نَعَمْ
اصول كافى ج : 3 ص : 5 رواية : 6
ترجمه روايت شريفه :
صالح بن سهل گويد: بامام صادق (ع ) عرض كردم : مؤ منين از طينت پيغمبرانند؟ فرمود: آرى .

7- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ عَنِ الْحُسَيْنِ بْنِ يَزِيدَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بـْنِ أَبـِي حـَمْزَةَ عَنْ إِبْرَاهِيمَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمَّا أَرَادَ أَنْ يَخْلُقَ آدَمَ ع بـَعـَثَ جـَبـْرَئِيلَ ع فِى أَوَّلِ سَاعَةٍ مِنْ يَوْمِ الْجُمُعَةِ فَقَبَضَ بِيَمِينِهِ قَبْضَةً بَلَغَتْ قـَبـْضـَتـُهُ مـِنَ السَّمـَاءِ السَّابِعَةِ إِلَى السَّمَاءِ الدُّنْيَا وَ أَخَذَ مِنْ كُلِّ سَمَاءٍ تُرْبَةً وَ قَبَضَ قـَبـْضـَةً أُخـْرَى مِنَ الْأَرْضِ السَّابِعَةِ الْعُلْيَا إِلَى الْأَرْضِ السَّابِعَةِ الْقُصْوَى فَأَمَرَ اللَّهُ عَزَّ وَ جَلَّ كَلِمَتَهُ فَأَمْسَكَ الْقَبْضَةَ الْأُولَى بِيَمِينِهِ وَ الْقَبْضَةَ الْأُخْرَى بِشِمَالِهِ فَفَلَقَ الطِّيـنَ فـِلْقـَتـَيـْنِ فـَذَرَا مِنَ الْأَرْضِ ذَرْواً وَ مِنَ السَّمَاوَاتِ ذَرْواً فَقَالَ لِلَّذِى بِيَمِينِهِ مِنْكَ الرُّسـُلُ وَ الْأَنـْبِيَاءُ وَ الْأَوْصِيَاءُ وَ الصِّدِّيقُونَ وَ الْمُؤْمِنُونَ وَ السُّعَدَاءُ وَ مَنْ أُرِيدُ كَرَامَتَهُ فـَوَجـَبَ لَهـُمْ مـَا قـَالَ كـَمـَا قـَالَ وَ قـَالَ لِلَّذِى بـِشـِمـَالِهِ مـِنـْكَ الْجـَبَّارُونَ وَ الْمـُشْرِكُونَ وَ الْكـَافـِرُونَ وَ الطَّوَاغـِيـتُ وَ مـَنْ أُرِيـدُ هـَوَانـَهُ وَ شـِقـْوَتـَهُ فَوَجَبَ لَهُمْ مَا قَالَ كَمَا قَالَ ثُمَّ إِنَّ الطِّيـنـَتـَيـْنِ خـُلِطـَتـَا جـَمـِيـعـاً وَ ذَلِكَ قـَوْلُ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّهَ فالِقُ الْحَبِّ وَ النَّوى فـَالْحـَبُّ طِينَةُ الْمُؤْمِنِينَ الَّتِى أَلْقَى اللَّهُ عَلَيْهَا مَحَبَّتَهُ وَ النَّوَى طِينَةُ الْكَافِرِينَ الَّذِينَ نَأَوْا عَنْ كُلِّ خَيْرٍ وَ إِنَّمَا سُمِّيَ النَّوَى مِنْ أَجْلِ أَنَّهُ نَأَى عَنْ كُلِّ خَيْرٍ وَ تَبَاعَدَ عَنْهُ وَ قَالَ اللَّهُ عـَزَّ وَ جـَلَّ يـُخـْرِجُ الْحـَيَّ مـِنَ الْمَيِّتِ وَ مُخْرِجُ الْمَيِّتِ مِنَ الْحَيِّ فَالْحَيُّ الْمُؤْمِنُ الَّذِى تَخْرُجُ طـِيـنَتُهُ مِنْ طِينَةِ الْكَافِرِ وَ الْمَيِّتُ الَّذِى يَخْرُجُ مِنَ الْحَيِّ هُوَ الْكَافِرُ الَّذِي يَخْرُجُ مِنْ طِينَةِ الْمُؤْمِنِ فَالْحَيُّ الْمُؤْمِنُ وَ الْمَيِّتُ الْكَافِرُ وَ ذَلِكَ قَوْلُهُ عَزَّ وَ جَلَّ أَ وَ مَنْ كانَ مَيْتاً فَأَحْيَيْناهُ فـَكـَانَ مـَوْتـُهُ اخـْتـِلَاطَ طـِيـنـَتِهِ مَعَ طِينَةِ الْكَافِرِ وَ كَانَ حَيَاتُهُ حِينَ فَرَّقَ اللَّهُ عَزَّ وَ جَلَّ بـَيـْنـَهـُمَا بِكَلِمَتِهِ كَذَلِكَ يُخْرِجُ اللَّهُ عَزَّ وَ جَلَّ الْمُؤْمِنَ فِى الْمِيلَادِ مِنَ الظُّلْمَةِ بَعْدَ دُخُولِهِ فـِيـهـَا إِلَى النُّورِ وَ يـُخـْرِجُ الْكـَافِرَ مِنَ النُّورِ إِلَى الظُّلْمَةِ بَعْدَ دُخُولِهِ إِلَى النُّورِوَ ذَلِكَ قَوْلُهُ عَزَّ وَ جَلَّ لِيُنْذِرَ مَنْ كانَ حَيًّا وَ يَحِقَّ الْقَوْلُ عَلَى الْكافِرِينَ
اصول كافى ج : 3 ص : 2 رواية : 7
ترجمه روايت شريفه :
7ـ امـام صـادق (ع ) فـرمـود: همانا خداى عزوجل چون خواست آدم (ع ) را بيافريند، در ساعت اول روز جمعه جبرئيل را فرستاد تا با دست راستش كه از آسمان هفتم بآسمان دنيا ميرسد مـشـت كـرد، و از هـر آسـمان خاكى برداشت ، و مشت ديگرى از زمين هفتم بالا تا زمين هفتم دور بر گرفت .
سـپـس خـداى عـزوجـل كـلمـه خـود (جـبـرئيـل ) را دسـتـور داد تـا مـشـت اول را بـدسـت راسـت و مـشـت دوم را بـدسـت چـپ خـود نـگـهـداشـت ، سـپـس آن گـل را بـدو قـسـمـت شـكـافـت و آنـچـه از زمـين بود، بنوعى در پاشيد و آنچه را هم كه از آسمانها بود بنوعى در پاشيد. آنگاه خدايتعالى نسبت بآنچه در دست راستش بود فرمود: رسـولان و پـيـغـمـبران و اوصياء و صديقان و مؤ منان و سعادتمندان و هر كه ارجمنديش را خواستم ، از تو است . پس آنچه درباره آنها فرمود، چنانكه فرمود ثابت و لازم شد.
و نـسبت بآنچه در دست چپش بود، فرمود: ستمگران و مشركين و كفار و طغيانگران و هر كه خـوارى و شـقـاوتش را خواستم از تو است ، پس آنچه درباره آنها فرمود، چنانكه فرمود. ثـابـت و لازم شـد. سـپـس تـمـامـت آن دو طـيـنـت بـيـكـديـگـر آمـيـخـتـه شـد. اينست آنچه خداى عزوجل فرمايد: ((همانا خدا شكافنده دانه و هسته است 95 سوره 6 ـ)) مقصود از دانه طينت مؤ منين است كه خدا محبت خود را بر آنها القا فرمود و مقصود از هسته طينت كافرانست كه از هـر خـيـرى دور گـشـتـنـد. و از اينجهت هسته ((نوى )) ناميده شد، كه از هر خيرى بر كنار گشت و دور شد (1).
و نيز خداى عزوجل فرمايد:((خدا زنده را از مرده بيرون آورد و بيرون آورنده مرده از زنده اسـت . مـقـصـود از زنده همان مؤ من است كه طينت كافر بيرون آيد و مقصود از مرده اى كه از زنـده بـيـرون شـود، كـافـريـسـت كه از طينت مؤ من بيرون شود، پس زنده مؤ من است و مرده كافر.
اينستكه خداى عزوجل فرمايد:((آيا كسانيكه مرده است و سپس ما او را زنده كنيم 122 سوره 6 ـ)) پـس مـقـصـود از مـردم مؤ من ، آميختگى طينت او با طينت كافر است و زندگى او زمانى اسـت كـه خـداى عـزوجـل بـوسـيـله كـلمـه خـود (جبرئيل ) آنها را از يكديگر جدا ساخت . خداى عـزوجـل ايـن گـونـه مـؤ مـن را در زمـان ولادتـش پس از آنكه در تاريكى بود، خارج ميكند و بـسـوى نـور مـى برد و كافر را پس از آنكه در نور باشد خارج ميكند و بسوى تاريكى مـى بـرد. ايـنست معنى گفتار خداى عزوجل ((تا آنكه را زنده است بيم دهد و گفتار (وعده و فرمان خدا) بر كافران ثابت گردد)).

شرح :
 ظـاهـر ايـن اخـبـار و هـمـچـنين رواياتيكه در دو باب بعد ذكر مى شود. اينستكه : علت اخـتـلاف افـراد بشر از لحاظ ايمان و كفر و سعادت و شقاوت ، همان اختلاف سرشت و طينت اوليـه آنـهـاسـت كـه از اخـتـيـار آنـهـا خـارج بـوده و بـحـكـم جـبـر خـداى متعال در اصل خلقت ، دسته ئى ديگر دوزخى آفريده شدند، بنابراين امر و نهى و كيفر و پـاداش ‍ بـنـدگـان بـر خـلاف عـدالت و حـكـمـت اسـت ، از ايـن رو دانـشـمـنـدان اسـلامـى در حل و توجيه اين اخبار، طرق و مسالك مختلفى دارند كه مرحوم مجلسى پنج طريقه را بيان ميكند:
(1) مسلك اخبارين است كه ميگويند: ما باين اخبار ايمان اجمالى داريم و((1)) اعـتـراف مـيـكنيم كه حقيقت معناى آنها را نميفهميم و نميدانيم اين اخبار بچه منظور صادر شده است ، پس علم آنها را بخود ائمه عليهم السلام ارجاع ميدهيم .)


جلد 3 - بخش 2

(2) اين اخبار حمل بر تقيه ميشود، زيرا موافق با روايات عامه و مذهب اشاعره از آنهاست .
(3) روايات مذكور كنايه از اينستكه : خدايتعالى در ابتداى خلقت ، عالم بود كه كداميك از بـنـدگـانـش پـس از آمدن در دار تكليف براه ايمان و سعادت رود. و كدامين آنها طريق كفر و شقاوت پيمايد، و چون خدايتعالى اين علم را دارد، گويا آنها را آنگونه آفريده است .
(4) ايـن اخـبار كنايه از اختلاف استعداد و قابليت افراد بشر است ، زيرا انكارپذير نيست كـه اسـتـعـداد مـحـمـد بـن عـبـدالله صـلى الله عـليـه و آله بـا اسـتـعـداد ابـوجـهـل ملعون اختلاف و تفاوت بسيار داشت ، او در بالاترين درجات استعداد و قابليت و ايـن در پـسـت تـريـن مـراتب تعقل و ادراك بود و هر يك بمقدار قابليت و استعداد خود مكلف بودند، خداى تعالى پيغمبر اكرم را چنان تكليف شديد و دقيقى فرمود كه نسبت بهيچيك از افـراد بـشـر آن سـخـت گـيـرى و مـو شـكـافـى را نـكـرد، و ابـوجـهـل را هـم بـمقدار استعداد و ظرفيت خويش مكلف ساخته و مجبور بر شر فساد ننموده است .
(5) چون خداى تعالى ابتدا آنها را در عالم ذر آفريد و مكلف ساخت ، چنانكه در باب آينده ذكـر مـيـشـود، و در آنـجا دسته ئى اطاعت كرده و فرمان بردند و گروهى عصيان ورزيده و نافرمانى كردند، اختلافشان طينت و سرشت آنها پس ‍ از آن و از ناحيه اطاعت و عصيان خود آنها بود در مرتبه اول ، پس جبر و ستمى لازم نيايدانتهى ـ.
مـتـرجـم گـويـد: بـا تـوجـه بـتـوضـيـحـات و شـروحـى كـه ذيـل احـاديـث 387، 392، 403، و 1441، بـيـان گـرديد، ميگوئيم : اگر مقصود جبريه و كـسـانـيـكـه بـايـن اخـبـار تـمـسـك كـرده انـد ايـن بـاشـد كـه انـسـان در افـعال و اقوالش هيچگونه اختيارى از خود ندارد و مانند اره تيشه دست نجار است . چنانچه بـرخـى از اشـاعـره بـايـن مـعنى تصريح نموده اند، وجدان سليم هر عاقلى آن را تخطئه ميكند.
مـولا جـلا الديـن مـحـمـد بـلخـى در ايـن بـاره بـيـانـات مـخـتـلفـى دارد كـه چـون مـقـرون باستدلال است برخى از آنرا با حذف و ايصال ذكر ميكنيم :
اختيارى هست ما را در جهان
 | حس را منكر نتوانى شد عيان
اختيار خود ببين جبرى مشو
 | ره رها كردى بره آكج مرو
گفت يزدان ما على الاعمى حرج
 | كى نهد بر ما حرج رب الفرج
اين كه فردا اين كنم يا آن كنم
 | اين دليل اختيار است اى صنم
آن پشيمانى كه خوردى از بدى
 | ز اختيار خويش گشتى مهتدى
جمله قرآن امر و نهى است و وعيد
 | امر كردن سنگ مرمر را كه ديد
هيچ دانا هيچ عاقل اين كند
 | با كلوخ و سنگ خشم و كين كند
گر شتربان اشترى را ميزند
 | آن شتر قصد زننده ميكند
خشم اشتر نيست با آن چوب او
 | پس ز مختارى شتر بر دست بود
عقل حيوانى چو دانست اختيار
 | اين مگو اى عقل انسان شرم دار
چونكه گفتى كفر من خواه وى است
 | خواه خود را نيز هم ميدان كه هست
زانكه بيخواه تو خود كفر تو نيست
 | كفر بى خواهش تناقض گفت نيست
اختيارش اختيارت هست كردى
 | بى خود و بى اختيار آنگه شوى
انـصافا اين عارف با هوش چنين مبحث غامضى را در متجاوز از دويست بيت با استدلالى محكم و امثله ئى روشن تا آنجا كه در قالب نظم ميسور بوده اثبات كرده است ، طالبين بدفتر پنجم مثنوى مراجعه كنند.
و اگـر مـقـصـود مـسـتـشـكـل ايـن باشد كه : چرا خداى تعالى استعدادات مختلف و ادراكات و قـابـليـتـهـاى مـتـفـاوت آفـريـد، چـنـانـكـه در جـواب چـهـارم ، از قـول مـرحـوم مـجـلسـى نـقـل شـد، مـيـگـوئيـم : اولا ايـن سـؤ ال مـثـل ايـنـسـتـكـه گـفـتـه شـود: چـرا خـدا يـك مـوجـود را گـل آفـريد و ديگرى را خار، يكى را زن و ديگرى را مرد، يكى را اسب و ديگرى را سگ ، يـكـى را زشـت و ديـگـرى را زيـبـا. جـهـان خـلقـت بـر خـداى متعال چندان تنگ نيست كه دو موجود را يكسان و عين هم آفريند، در ميان ميلياردها افراد بشر، دو تـن كـه از لحـاظ آهنگ صدا و خطوط سر انگشت مساوى باشند، پيدا نشود، ثانيا زمانى جـبـر لازم آيـد كـه تـكـليـف و بـازخـواسـت اسـتـعدادات مختلف ، مساوى و برابر باشد، در صـورتـيـكـه اخـبـار بـسـيـارى در كـتـاب عـقـل و جـهـل هـمـيـن اصـول كافى بيان شد كه :((خدا هر كس را باندازه عقلش مجازات و بازخواست ميكند)) و لا يـكـلف الله نـفـسـا الا وسـعـهـا، ثـانـيـا از جـاهـل و غـافـل و هـر مـعـذورى كـيـفـر و مـجـازات را بـرداشـتـه و چـنـانـچـه عـقـل سـليـم حـكـم مـيـكـنـد، عقاب آنها را قبيح شمرده است . و ماكنا معذبين حتى نبعث رسولا و النـاس فى سعة مالا يعلمون و لو ان العباد اذا جهلوا و قفوا و لم يجحدوا، لم يكفروا. و اما در بـاره ظـهـور ايـن اخـبـار بـايـد گـفـت : اگـر از لحـاظ سـنـد مـقـبـول افـتـنـد و راه تـقـيـه در آنـهـا بـسـتـه شـود، بـهـتـريـن تـوجـيـهـش هـمـانـسـتـكـه در ذيل حديث اول باب بيان كرديم .

* بـــاب : طـــيـــنـــت مـــؤ مـــن و كـــافـــر و بـــرقـــرارى تـــكـــليـــف دراول امر*

بَابٌ آخَرُ مِنْهُ وَ فِيهِ زِيَادَةُ وُقُوعِ التَّكْلِيفِ الْأَوَّلِ

1- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبـَانِ بـْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَوْ عَلِمَ النَّاسُ كَيْفَ ابْتِدَاءُ الْخَلْقِ مَا اخـْتـَلَفَ اثـْنـَانِ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ قـَبـْلَ أَنْ يـَخْلُقَ الْخَلْقَ قَالَ كُنْ مَاءً عَذْباً أَخْلُقْ مِنْكَ جـَنَّتـِى وَ أَهـْلَ طـَاعـَتـِى وَ كـُنْ مـِلْحـاً أُجـَاجـاً أَخـْلُقْ مـِنـْكَ نَارِى وَ أَهْلَ مَعْصِيَتِى ثُمَّ أَمَرَهُمَا فـَامـْتـَزَجـَا فـَمـِنْ ذَلِكَ صـَارَ يَلِدُ الْمُؤْمِنُ الْكَافِرَ وَ الْكَافِرُ الْمُؤْمِنَ ثُمَّ أَخَذَ طِيناً مِنْ أَدِيمِ الْأَرْضِ فـَعـَرَكـَهُ عـَرْكـاً شَدِيداً فَإِذَا هُمْ كَالذَّرِّ يَدِبُّونَ فَقَالَ لِأَصْحَابِ الْيَمِينِ إِلَى الْجَنَّةِ بـِسـَلَامٍ وَ قـَالَ لِأَصـْحـَابِ الشِّمـَالِ إِلَى النَّارِ وَ لَا أُبـَالِى ثـُمَّ أَمَرَ نَاراً فَأُسْعِرَتْ فَقَالَ لِأَصـْحـَابِ الشِّمـَالِ ادْخـُلُوهـَا فـَهـَابـُوهَا فَقَالَ لِأَصْحَابِ الْيَمِينِ ادْخُلُوهَا فَدَخَلُوهَا فَقَالَ كـُونـِى بـَرْداً وَ سَلَاماً فَكَانَتْ بَرْداً وَ سَلَاماً فَقَالَ أَصْحَابُ الشِّمَالِ يَا رَبِّ أَقِلْنَا فَقَالَ قـَدْ أَقـَلْتـُكـُمْ فـَادْخـُلُوهـَا فـَذَهـَبـُوا فـَهـَابـُوهـَا فـَثَمَّ ثَبَتَتِ الطَّاعَةُ وَ الْمَعْصِيَةُ فَلَا يَسْتَطِيعُ هَؤُلَاءِ أَنْ يَكُونُوا مِنْ هَؤُلَاءِ وَ لَا هَؤُلَاءِ مِنْ هَؤُلَاءِ
اصول كافى ج : 3 ص : 9 رواية :1
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: اگر مردم بدانند، آغاز آفرينش چگونه بوده دو تن با يكديگر (در امر دين ) اختلاف نكنند. همانان خداى عزوجل پيش از آنكه مخلوق را بيافريند، فرمود: آبى گوارا پديد آى ، تا از تو بهشت و اهل طاعت خود را بيافرينم ، و آبى شور و تلخ پديد آى تـا از تـو دوزخ و اهـل مـعـصـيـتـم را بـيـافرينم ، سپس بآندو دستور فرمود تا آميخته شدند، از اينجهت است كه مؤ من كافر زايد و كافر مؤ من .
آنگاه گلى را از صفحه زمين بر گرفت و آنرا بشدت مالش داد، بنا گاه مانند مور بجنبش در آمـدنـد سـپـس بـاصـحـاب يـمـيـن فـرمـود: بـسـلامـت بـسـوى بـهـشـت و بـاصـحـاب شمال فرمود: بسوى دوزخ و باكى هم ندارم . آنگاه امر فرمود تا آتشى افروخته گشت و بـاصـحـاب شـمـال فـرمـود: در آن داخـل شـويـد، از آن تـرسـيـدنـد و پرهيز كردند، سپس بـاصـحاب يمين فرمود: داخل شويد: آنها داخل شدند، پس فرمود: سرد و سلامت باش آتش سرد و سلامت شد. اصحاب شد. اصحاب شمال گفتند: پروردگارا از لغزش ما در گذر و از نـو بـگـيـر، فـرمود: از نو گرفتم ، داخل شويد، ايشان برفتند و باز ترسيدند، در آنجا فرمانبردارى و نافرمانى پابرجا گشت ، پس نه ايندسته توانند از آنها باشند و نه آنها توانند از اينها باشند.

شرح :
 گـويـا مـرا از آب و خـاك مـاده ايـسـتـكـه اسـتـعـداد قـبـول اشـكال مختلف دارد و نيز اين دو ماده در سرشت و خلقت انسان تركيب شده و مقصود از صـفـحـه زمـيـن ، مـركـز روئيـدن غـذاى انـسـانـسـت كـه نـطـفـه از آن حـاصـل شـود، و مقصود از مالش گل امتزاج و اختلاط مواد اوليه تركيب انسانست ، بنحويكه مـزاج انـسـان پـيـدا شـود و مستعد حيات گردد، و آميختن شور و شيرين بيكديگر، كنايه از امـتـزاج خـيـر و شـر و عـقـل و شـهـوت در سـرشـت انـسـانـسـت . از ايـنـرو بـا كـمـال ارتـبـاط و عـلاقـه ايـكـه پـدر بـا پـسـر دارد، گـاهـى پـدر تـابـع عـقـل و هـدايـتـها شود و پسر پيرو شهوات و وسواس گردد و يا بر عكس . اما راجع بعالم ذر، در احاديث آينده توضيح بيشترى بيان ميشود.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ أَنَّ رَجُلًا سَأَلَ أَبَا جـَعـْفـَرٍ ع عـَنْ قَوْلِ اللَّهِ جَلَّ وَ عَزَّ وَ إِذْ أَخَذَ رَبُّكَ مِنْ بَنِى آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَ أَشْهَدَهُمْ عَلى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ قالُوا بَلى إِلَى آخِرِ الْآيَةِ فَقَالَ وَ أَبُوهُ يَسْمَعُ ع حَدَّثَنِى أَبـِى أَنَّ اللَّهَ عـَزَّ وَ جـَلَّ قـَبَضَ قَبْضَةً مِنْ تُرَابِ التُّرْبَةِ الَّتِى خَلَقَ مِنْهَا آدَمَ ع فَصَبَّ عـَلَيـْهـَا الْمـَاءَ الْعـَذْبَ الْفـُرَاتَ ثُمَّ تَرَكَهَا أَرْبَعِينَ صَبَاحاً ثُمَّ صَبَّ عَلَيْهَا الْمَاءَ الْمَالِحَ الْأُجـَاجَ فـَتـَرَكـَهـَا أَرْبـَعـِيـنَ صـَبـَاحاً فَلَمَّا اخْتَمَرَتِ الطِّينَةُ أَخَذَهَا فَعَرَكَهَا عَرْكاً شَدِيداً فـَخـَرَجـُوا كـَالذَّرِّ مـِنْ يـَمـِيـنـِهِ وَ شِمَالِهِ وَ أَمَرَهُمْ جَمِيعاً أَنْ يَقَعُوا فِى النَّارِ فَدَخَلَ أَصْحَابُ الْيَمِينِ فَصَارَتْ عَلَيْهِمْ بَرْداً وَ سَلَاماً وَ أَبَى أَصْحَابُ الشِّمَالِ أَنْ يَدْخُلُوهَا
اصول كافى ج : 3 ص : 10 رواية : 2
ترجمه روايت شريفه :
زراه گـويـد: مـردى از امـام بـاقـر (ع ) دربـاره ايـن آيه پرسيد: ((چون پروردگارت از فـرزندان آدم ، از پشتهايشان ، نژادشان را بر گرفت و آنها را بر خودشان گواه ساخت كـه مـگـر مـن پروردگار شما نيستم ؟ گفتند: چراـ تا آخر آيه 172 سوره 7 ـ) حضرت در حالى كه پدرش ميشنيد پاسخ داد.
پدرم بمن حديث فرمود كه : خداى عزوجل يك مشت از خاك زمينيكه آدم (ع ) را از آن آفريد بر گـرفـت و آب گـواراى فـرات ((2)) بـر آن بـريـخـت ، و آنـرا چـهـل صـبـاح بـحـال خـود گـذاشـت ، سـپـس بـر آن آب شـور و تـلخ ريـخـت و چـهـل صـبـاح ديگر وا گذاشت . چن آن گل خمير شد، آنرا بر گرفت و بشدت ماليد، آنگاه آدمـيـان مـانـنـد مـور از راست و چپش ‍ بجنبش در آمدند، بهمگى دستور فرمود بآتش در آيند، اصـحـاب يـمـيـن داخـل شـدنـد و آتـش بـر آنـهـا سـرد و سـلامـت گـشـت و اصـحـاب شمال از داخل شدن سرپيچى كردند.

شرح :
 درباره عالم ذر و اقرار گرفتن از مردم ، بعضى از دانشمندان بظهور روايتى كه از عـمـر رسـيـده جـمـود كـرده و گـفـتـه انـد: چـون خـدايـتـعـالى آدم را آفـريـد، نـسـل او را مـانـنـد مـورچـگـان از پـشـتـش در آورد و آنـهـا را زنـده سـاخـت و عـقـل و شـعـور داد و سـپـس از آنـهـاپـرسـيد. و برخى گفته اند: خدايتعالى در خلقت انسان دلائلى بـراى ربوبيت خود قرار داده و عقول ايشان را چنان رهبرى فرموده كه اگر بطبع و فـطـرت خـود بـيـنـديـشـنـد، بربوبيتش اقرار كنند. و دسته ئى گفته اند: اين اقرار و اعـتـراف بـلسـان قـابـليـت واسـتـعـداد جـواهـر و ذوات آنـهـاسـت مـانـنـد آيـه شـريـفـه :فـقـال لهـا و للارض ائتـيـهـا طـوعـا و كـرهـا، قـالتـا اءتـيـنـا طـائعـيـن و بـرخـى احـتمال داده اند كه اين اقرار بلسان ملكوتى بوده ، مانند يسبح لله ما فى السموات و ما فى الارض ‍

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمَّا أَرَادَ أَنْ يَخْلُقَ آدَمَ ع أَرْسَلَ الْمَاءَ عَلَى الطِّينِ ثُمَّ قَبَضَ قَبْضَةً فَعَرَكَهَا ثُمَّ فَرَّقَهَا فِرْقَتَيْنِ بِيَدِهِ ثُمَّ ذَرَأَهُمْ فـَإِذَا هـُمْ يـَدِبُّونَ ثُمَّ رَفَعَ لَهُمْ نَاراً فَأَمَرَ أَهْلَ الشِّمَالِ أَنْ يَدْخُلُوهَا فَذَهَبُوا إِلَيْهَا فَهَابُوهَا فَلَمْ يَدْخُلُوهَا ثُمَّ أَمَرَ أَهْلَ الْيَمِينِ أَنْ يَدْخُلُوهَا فَذَهَبُوا فَدَخَلُوهَا فَأَمَرَ اللَّهُ جَلَّ وَ عَزَّ النَّارَ فـَكَانَتْ عَلَيْهِمْ بَرْداً وَ سَلَاماً فَلَمَّا رَأَى ذَلِكَ أَهْلُ الشِّمَالِ قَالُوا رَبَّنَا أَقِلْنَا فَأَقَالَهُمْ ثُمَّ قـَالَ لَهـُمُ ادْخـُلُوهَا فَذَهَبُوا فَقَامُوا عَلَيْهَا وَ لَمْ يَدْخُلُوهَا فَأَعَادَهُمْ طِيناً وَ خَلَقَ مِنْهَا آدَمَ ع وَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع فَلَنْ يَسْتَطِيعَ هَؤُلَاءِ أَنْ يَكُونُوا مِنْ هَؤُلَاءِ وَ لَا هَؤُلَاءِ أَنْ يَكُونُوا مـِنْ هـَؤُلَاءِ قـَالَ فـَيَرَوْنَ أَنَّ رَسُولَ اللَّهِ ص أَوَّلُ مَنْ دَخَلَ تِلْكَ النَّارَ فَذَلِكَ قَوْلُهُ جَلَّ وَ عَزَّ قُلْ إِنْ كانَ لِلرَّحْمنِ وَلَدٌ فَأَنَا أَوَّلُ الْعابِدِينَ
اصول كافى ج : 3 ص : 11 رواية : 3
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: چون خداى عز وجل اراده فرمود آدم را بيافريند، آب را بسوى خاك ارسـال داشـت ، سـپـس ‍ مشتى بر گرفت و آنرا بماليد، آنگاه آنرا با دست قدرت خود، دو نـيـمـه سـاخـت ، و بـشـر را بـيافريد، ناگاه بجنبش در آمدند، سپس براى آنها آتشى بر افـروخـت و بـاهـل شـمـال دسـتـور داد، داخـلش شـونـد، آنـهـا بسويش رفتند و ترسيدند. و داخـل نـشـدنـد آنـگـاه بـاهـل يـمـيـن دسـتـور داد، داخـلش شـونـد، آن هـا بـرفـتـنـد و داخـل شـدنـد، خـداى عـزوجـل بـه آتـش امـر فـرمـود تـا بـر آنـها سرد و سلامت گشت . چون اهـل شـمـال چنان ديدند، گفتند: پروردگارا از ما در گذر و تجديد كن ، خدا تجديد كرد و بـانـهـا فـرمـود: بـه آتـش در آئيـد. آنـهـا رفـتـنـد و كـنـارش ايـسـتـادنـد و داخل نگشتند،
خدا ايشان را بطينت اول بر گردانيد و از آن طينت آدم (ع ) را آفريد.
امام صادق (ع ) فرمود از اينرو اينها نتوانند از آنها شوند و آنها نتوانند از اينها گردند. از ايـنـجـهـت (اهـل بـيـت عـليـهـم السـلام ) عـقـيـده دارنـد كـه رسـولخـدا صـلى الله عـليـه و آل نـخـسـتـيـن كـس بـود كـه داخـل آن آتـش شـد، و از ايـن بـا بـسـت قـول خـداى جـل و عـز:((بـگـو اگر براى خداى رحمان فرزندى بود، من نخستين پرستنده بودم 81 سوره 43 ـ).

توضيح :
چون پيغمبر اكرم صلى الله عليه و آله نخستين كس بود كه در ميان تمام افراد بشر فرمان خدا برد و بآتش در آمد، پس اگر خدا رافرزندى ميبود. آنحضرت نخستين پرستنده و تـعـظـيـم كـنـنـده آن فـرزنـد مـيـبودو ديگران در پرستش فرزند خدا بر آنحضرت پيش نـمـيـافـتـادنـد، و چـون آنـحضرت كسى را بعنوان فرزند خدا نميپرستد، معلوم ميشود او را فرزندى نيست .

* باب ديگرى از باب طينت مومن و كافر*

بَابٌ آخَرُ مِنْهُ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ دَاوُدَ الْعِجْلِيِّ عَنْ زُرَارَةَ عَنْ حـُمْرَانَ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى حَيْثُ خَلَقَ الْخَلْقَ خَلَقَ مَاءً عَذْباً وَ مـَاءً مـَالِحاً أُجَاجاً فَامْتَزَجَ الْمَاءَانِ فَأَخَذَ طِيناً مِنْ أَدِيمِ الْأَرْضِ فَعَرَكَهُ عَرْكاً شَدِيداً فَقَالَ لِأَصـْحـَابِ الْيـَمـِيـنِ وَ هـُمْ كـَالذَّرِّ يَدِبُّونَ إِلَى الْجَنَّةِ بِسَلَامٍ وَ قَالَ لِأَصْحَابِ الشِّمَالِ إِلَى النَّارِ وَ لَا أُبَالِى ثُمَّ قَالَ أَ لَسْتُ بِرَبِّكُمْ قالُوا بَلى شَهِدْنا أَنْ تَقُولُوا يَوْمَ الْقِيامَةِ إِنّا كـُنـّا عَنْ هذا غافِلِينَ ثُمَّ أَخَذَ الْمِيثَاقَ عَلَى النَّبِيِّينَ فَقَالَ أَ لَسْتُ بِرَبِّكُمْ وَ أَنَّ هَذَا مُحَمَّدٌ رَسـُولِى وَ أَنَّ هـَذَا عـَلِيٌّ أَمـِيرُ الْمُؤْمِنِينَ قَالُوا بَلَى فَثَبَتَتْ لَهُمُ النُّبُوَّةُ وَ أَخَذَ الْمِيثَاقَ عـَلَى أُولِي الْعَزْمِ أَنَّنِى رَبُّكُمْ وَ مُحَمَّدٌ رَسُولِى وَ عَلِيٌّ أَمِيرُْمِنِينَ وَ أَوْصِيَاؤُهُ مِنْ بَعْدِهِ وُلَاةُ أَمـْرِى وَ خُزَّانُ عِلْمِى ع وَ أَنَّ الْمَهْدِيَّ أَنْتَصِرُ بِهِ لِدِينِى وَ أُظْهِرُ بِهِ دَوْلَتِى وَ أَنْتَقِمُ بِهِ مِنْ أَعـْدَائِى وَ أُعـْبـَدُ بـِهِ طـَوْعاً وَ كَرْهاً قَالُوا أَقْرَرْنَا يَا رَبِّ وَ شَهِدْنَا وَ لَمْ يَجْحَدْ آدَمُ وَ لَمْ يُقِرَّ فَثَبَتَتِ الْعَزِيمَةُ لِهَؤُلَاءِ الْخَمْسَةِ فِى الْمَهْدِيِّ وَ لَمْ يَكُنْ لادَمَ عَزْمٌ عَلَى الْإِقْرَارِ بِهِ وَ هُوَ قَوْلُهُ عَزَّ وَ جَلَّ وَ لَقَدْ عَهِدْنا إِلى آدَمَ مِنْ قَبْلُ فَنَسِيَ وَ لَمْ نَجِدْ لَهُ عَزْماً قَالَ إِنَّمَا هُوَ فَتَرَكَ ثـُمَّ أَمـَرَ نـَاراً فَأُجِّجَتْ فَقَالَ لِأَصْحَابِ الشِّمَالِ ادْخُلُوهَا فَهَابُوهَا وَ قَالَ لِأَصْحَابِ الْيَمِينِ ادْخـُلُوهـَا فـَدَخـَلُوهـَا فـَكـَانـَتْ عَلَيْهِمْ بَرْداً وَ سَلَاماً فَقَالَ أَصْحَابُ الشِّمَالِ يَا رَبِّ أَقِلْنَا فَقَالَ قَدْ أَقَلْتُكُمُ اذْهَبُوا فَادْخُلُوا فَهَابُوهَا فَثَمَّ ثَبَتَتِ الطَّاعَةُ وَ الْوَلَايَةُ وَ الْمَعْصِيَةُ
اصول كافى ج : 3 ص : 12 رواية : 1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـمـانان خداى تبارك و تعالى چون خواست مخلوق را بيافريند، نـخـسـت آبـى گـوارا و آبـى شـور و تـلخ آفـريـد، و آندو آب بهم آميختند، سپس خاكى از صـفـحـه زمـيـن بـر گـرفـت و آنرا بشدت مالش داد، آنگاه باصحاب يمين كه مانند مورچه مـيـجـنـبـيـدنـد، فـرمـود: بـا سـلامـت بـسـوى بـهـشـت و بـاصـحـاب شـمـال فـرمـود بـسـوى دوزخ و بـاكى هم ندارم ، سپس فرمود: ((مگر من پروردگار شما نيستم ؟ گفتند: چرا گواهى دهيم ، تا در روز قيامت نگويند: ما از اين بى خبرى بوديم )).
سـپـس از پـيـغـمـبـران پـيمان گرفت و فرمود: مگر من پروردگار شما نيستم ؟ و اين محمد رسـول من نيست و اين على امير مؤ منان نميباشد؟ گفتند: چرا پس نبوت آنها پا برجا شد، و از پيغمبران اولوالعزم پيمان گرفت كه من پروردگار شمايم و محمد رسولم و على امير مـؤ مـنان و اوصياء بعد از او، واليان امر من و خزانه داران علم من و اينكه مهدى كسى استكه بوسيله او دينم را نصرت دهم و دولتم را آشكار كنم و از دشمنانم انتقام گيرم و بوسيله او خـواهـى نـخواهى عبادت شوم . گفتند: پروردگارا! اقرار كرديم و گواهى داديم ، ولى آدم نـه انـكـار كـرد و نـه اقـرار نمود، پس مقام اولوالعزمى براى آن پنج تن از جهت مهدى ثابت شد و براى آدم عزمى براى اقرار بآن يافت نشد (از اينرو از پيغمبران اولوالعزم خـارج گـشـت ) ايـنـسـت گـفـتـار خـداى عـزوجـل :((و هر آينه از پيش با آدم مهدى كرديم ، او فـرامـوش كـرد و برايش تصميمى نيافتيم 116 سوره 20 ـ)) فرمود: مقصود از ((نسى )) در اينجا ((ترك )) است (زيرا فراموشى بر پيغمبران روا نيست ).
سـپـس بـآتـشـى دسـتـور فـرمـود تـا بـر افـروخـت و بـاصـحـاب شـمـال فـرمود: بآن در آئيد، ايشان ترسيدند و باصحاب يمين فرمود: در آئيد، آنها وارد شـدنـد، آتـش بـر آنـهـا سـرد و سـلامـت شـد، آنـگـاه اصـحـاب شـمـال گـفـتند: پروردگارا! از مادر گذر و تجديد كن ، فرمود: تجديد كردم ، برويد و داخل شويد، باز ترسيدند. در آنجا اطاعت و ولايت و معصيت ثابت گشت .


جلد 3 - بخش 3

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمَّا أَخْرَجَ ذُرِّيَّةَ آدَمَ ع مِنْ ظَهْرِهِ لِيَأْخُذَ عَلَيْهِمُ الْمِيثَاقَ بِالرُّبُوبِيَّةِ لَهُ وَ بِالنُّبُوَّةِ لِكُلِّ نـَبِيٍّ فَكَانَ أَوَّلَ مَنْ أَخَذَ لَهُ عَلَيْهِمُ الْمِيثَاقَ بِنُبُوَّتِهِ مُحَمَّدُ بْنُ عَبْدِ اللَّهِ ص ثُمَّ قَالَ اللَّهُ عـَزَّ وَ جـَلَّ لادَمَ انْظُرْ مَا ذَا تَرَى قَالَ فَنَظَرَ آدَمُ ع إِلَى ذُرِّيَّتِهِ وَ هُمْ ذَرٌّ قَدْ مَلَئُوا السَّمَاءَ قَالَ آدَمُ ع يـَا رَبِّ مـَا أَكـْثَرَ ذُرِّيَّتِى وَ لِأَمْرٍ مَا خَلَقْتَهُمْ فَمَا تُرِيدُ مِنْهُمْ بِأَخْذِكَ الْمِيثَاقَ عَلَيْهِمْ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ يـَعـْبـُدُونـَنـِى لَا يـُشـْرِكـُونَ بـِى شـَيـْئاً وَ يـُؤْمـِنـُونَ بـِرُسـُلِى وَ يـَتَّبِعُونَهُمْ قَالَ آدَمُ ع يَا رَبِّ فَمَا لِى أَرَى بَعْضَ الذَّرِّ أَعْظَمَ مِنْ بَعْضٍ وَ بَعْضَهُمْ لَهُ نُورٌ كـَثـِيـرٌ وَ بـَعـْضـَهـُمْ لَهُ نـُورٌ قَلِيلٌ وَ بَعْضَهُمْ لَيْسَ لَهُ نُورٌ فَقَالَ اللَّهُ عَزَّ وَ جَلَّ كَذَلِكَ خـَلَقـْتـُهـُمْ لِأَبْلُوَهُمْ فِى كُلِّ حَالَاتِهِمْ قَالَ آدَمُ ع يَا رَبِّ فَتَأْذَنُ لِى فِى الْكَلَامِ فَأَتَكَلَّمَ قـَالَ اللَّهُ عـَزَّ وَ جَلَّ تَكَلَّمْ فَإِنَّ رُوحَكَ مِنْ رُوحِى وَ طَبِيعَتَكَ [ مِنْ ] خِلَافِ كَيْنُونَتِى قَالَ آدَمُ يـَا رَبِّ فَلَوْ كُنْتَ خَلَقْتَهُمْ عَلَى مِثَالٍ وَاحِدٍ وَ قَدْرٍ وَاحِدٍ وَ طَبِيعَةٍ وَاحِدَةٍ وَ جِبِلَّةٍ وَاحِدَةً وَ أَلْوَانٍ وَاحِدَةٍ وَ أَعْمَارٍ وَاحِدَةٍ وَ أَرْزَاقٍ سَوَاءٍ لَمْ يَبْغِ بَعْضُهُمْ عَلَى بَعْضٍ وَ لَمْ يَكُنْ بَيْنَهُمْ تـَحـَاسـُدٌ وَ لَا تـَبـَاغـُضٌ وَ لَا اخـْتـِلَافٌ فِى شَيْءٍ مِنَ الْأَشْيَاءِ قَالَ اللَّهُ عَزَّ وَ جَلَّ يَا آدَمُ بـِرُوحـِى نـَطـَقـْتَ وَ بـِضَعْفِ طَبِيعَتِكَ تَكَلَّفْتَ مَا لَا عِلْمَ لَكَ بِهِ وَ أَنَا الْخَالِقُ الْعَالِمُ بـِعـِلْمـِى خـَالَفـْتُ بـَيـْنَ خـَلْقـِهـِمْ وَ بِمَشِيئَتِى يَمْضِى فِيهِمْ أَمْرِى وَ إِلَى تَدْبِيرِى وَ تـَقـْدِيـرِى صـَائِرُونَ لَا تَبْدِيلَ لِخَلْقِى إِنَّمَا خَلَقْتُ الْجِنَّ وَ الْإِنْسَ لِيَعْبُدُونِ وَ خَلَقْتُ الْجَنَّةَ لِمَنْ أَطَاعَنِى وَ عَبَدَنِى مِنْهُمْ وَ اتَّبَعَ رُسُلِى وَ لَا أُبَالِى وَ خَلَقْتُ النَّارَ لِمَنْ كَفَرَ بـِى وَ عـَصـَانـِى وَ لَمْ يـَتَّبـِعْ رُسـُلِى وَ لَا أُبَالِى وَ خَلَقْتُكَ وَ خَلَقْتُ ذُرِّيَّتَكَ مِنْ غَيْرِ فـَاقـَةٍ بِى إِلَيْكَ وَ إِلَيْهِمْ وَ إِنَّمَا خَلَقْتُكَ وَ خَلَقْتُهُمْ لِأَبْلُوَكَ وَ أَبْلُوَهُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا فـِى دَارِ الدُّنـْيَا فِى حَيَاتِكُمْ وَ قَبْلَ مَمَاتِكُمْ فَلِذَلِكَ خَلَقْتُ الدُّنْيَا وَ الْآخِرَةَ وَ الْحَيَاةَ وَ الْمـَوْتَ وَ الطَّاعـَةَ وَ الْمَعْصِيَةَ وَ الْجَنَّةَ وَ النَّارَ وَ كَذَلِكَ أَرَدْتُ فِى تَقْدِيرِى وَ تَدْبِيرِى وَ بـِعـِلْمـِيَ النَّافِذِ فِيهِمْ خَالَفْتُ بَيْنَ صُوَرِهِمْ وَ أَجْسَامِهِمْ وَ أَلْوَانِهِمْ وَ أَعْمَارِهِمْ وَ أَرْزَاقِهِمْ وَ طـَاعـَتـِهـِمْ وَ مـَعـْصـِيـَتـِهـِمْ فـَجـَعـَلْتُ مـِنـْهـُمُ الشَّقِيَّ وَ السَّعِيدَ وَ الْبَصِيرَ وَ الْأَعْمَى وَ الْقَصِيرَ وَ الطَّوِيلَ وَ الْجَمِيلَ وَ الدَّمِيمَ وَ الْعَالِمَ وَ الْجَاهِلَ وَ الْغَنِيَّ وَ الْفَقِيرَ وَ الْمُطِيعَ وَ الْعَاصِيَ وَ الصَّحِيحَ وَ السَّقِيمَ وَ مَنْ بِهِ الزَّمَانَةُ وَ مَنْ لَا عَاهَةَ بِهِ فَيَنْظُرُ الصَّحِيحُ إِلَى الَّذِى بـِهِ الْعـَاهـَةُ فـَيـَحـْمـَدُنـِى عـَلَى عـَافـِيـَتـِهِ وَ يـَنـْظُرُ الَّذِى بِهِ الْعَاهَةُ إِلَى الصَّحِيحِ فَيَدْعُونِى وَ يَسْأَلُنِى أَنْ أُعَافِيَهُ وَ يَصْبِرُ عَلَى بَلَائِى فَأُثِيبُهُ جَزِيلَ عَطَائِى وَ يَنْظُرُ الْغَنِيُّ إِلَى الْفَقِيرِ فَيَحْمَدُنِي وَ يَشْكُرُنِي وَ يَنْظُرُ الْفَقِيرُ إِلَى الْغَنِيِّ فَيَدْعُونِى وَ يـَسـْأَلُنـِى وَ يـَنـْظـُرُ الْمـُؤْمـِنُ إِلَى الْكـَافـِرِ فـَيَحْمَدُنِى عَلَى مَا هَدَيْتُهُ فَلِذَلِكَ خَلَقْتُهُمْ لِأَبـْلُوَهـُمْ فـِى السَّرَّاءِ وَ الضَّرَّاءِ وَ فـِيمَا أُعَافِيهِمْ وَ فِيمَا أَبْتَلِيهِمْ وَ فِيمَا أُعْطِيهِمْ وَ فِيمَا أَمْنَعُهُمْ وَ أَنَا اللَّهُ الْمَلِكُ الْقَادِرُ وَ لِى أَنْ أَمْضِيَ جَمِيعَ مَا قَدَّرْتُ عَلَى مَا دَبَّرْتُ وَ لِي أَنْ أُغـَيِّرَ مـِنْ ذَلِكَ مـَا شِئْتُ إِلَى مَا شِئْتُ وَ أُقَدِّمَ مِنْ ذَلِكَ مَا أَخَّرْتُ وَ أُؤَخِّرَ مِنْ ذَلِكَ مَا قَدَّمْتُ وَ أَنَا اللَّهُ الْفَعَّالُ لِمَا أُرِيدُ لَا أُسْأَلُ عَمَّا أَفْعَلُ وَ أَنَا أَسْأَلُ خَلْقِى عَمَّا هُمْ فَاعِلُونَ
اصول كافى ج : 3 ص : 13 رواية : 2
ترجمه روايت شريفه :
حـبـيـب سـجـسـتـانـى گـويـد: شـنـيـدم امـام بـاقـر (ع ) فـرمـود: هـمـانـا خـداى عزوجل چون ذريه آدم (ع ) را از پشتش خارج ساخت ، تا از آنها براى ربوبيت خود و نبوت هـر پـيـغـمـبـرى پـيمان گردد، نخستين كسيكه درباره پيغمبرى او از انبياء پيمان گرفت ، مـحـمـد بـن عـبـدالله صـلى الله عـليـه و آله بـود، سـپـس خـداى عـزوجـل بـآدم عـليـه السلام فرمود: بنگر تا چه مى بينى ؟ آدم عليه السلام بذريه خود كه چون موران بودند نگريست ، ديد آسمان را پر كرده اند.
عـرضـكـرد: پـروردگـارا! چـه ذريه زيادى دارم ؟! اينها را براى چه خلق فرمودى ؟ و از پـيـمـان گـرفـتنشان چه منظورى دارى ؟ خداى عزوجل فرمود: تا مرا عبادت كنند و چيزى را شريك من نسازد و بپيغمبرانم ايمان آورند و از آنها پيروى كنند.
آدم (ع ) عـرضـكـرد: پـروردگـارا! چـرا بـعضى از اينها را بزرگتر از بعضى ديگر مى بـيـنـم ؟ و چـرا بـرخـى نـور زيـادى دارند و برخى نور كم ، و برخى بى نورند؟ خداى عزوجل فرمود: ايشانرا اينگونه آفريدم تا در تمام حالات امتحانشان كنم .
آدم (ع ) عرضكرد: پروردگارا! بمن اجازه ميدهى سخن گويم ؟
خـداى عـزوجـل فـرمـود: سـخـن گوى كه روح تو از روح من است (يعنى از روحى است كه من آفريده ام و بخود نسبت داده ام ) طبيعتت بر خلاف هستى من است (يعنى خلقت جسمانى و بدنيت با عوارض و طبايعش بر خلاف عالم مجرداتست ).
آدم عـرضـكـرد: ايـكـاش هـمـه آنها را يكسان و يك اندازه ميآفريدى كه داراى يك طبيعت و يك خـلقـت مـيـبـودند، و رنگها و عمرهايشان يكنواخت ميبود، و از لحاظ ارزاق برابر ميبودند، تا بـرخـى بر برخى ديگر ستم نميكردند و هيچگونه حسد و كينه و اختلاف در ميانشان پيدا نميشد.
خـداى عـزوجـل فـرمـود: اى آدم بـوسـيـله روح مـن سخن گفتى و بسستى طبيعت خود را بزحمت انـداخـتـى نـسـبـت بـچـيـزيـكـه در آن عـالم نـدارى (يـعـنـى اصـل نـيـروى نـطـق و بـيانت بوسيله روحيست كه من بتو دادم و آن خير است و اصلاح ، ولى مـضـمـون سـخنت كه عقيده بتساوى ذريه و نسلت ميباشد، مقتضاى اوهام و خيالاتى ست كه از قـواى جـسمانيت سرچشمه ميگيرد، از اينرو بر خلاف حكمت و صلاحست ) من خالق دانا هستم ، از روى دانـائيـم خـلقـت آنـهـا را مخالف يكديگر ساختم ، و فرمانم در ميان آنها بسبب مشيتم جـارى شـود، و بـسوى تدبير و تقدير من ميگرايند، خلقت من دگرگونى نپذيرد، همانا من جن و انس را آفريدم تا عبادتم كنند و بهشت را آفريدم براى كسيكه اطاعت و عبادتم كند، و از پـيـغـمـبـرانـم پـيروى نمايد و باك ندارم ، و دوزخ را آفريدم براى كسيكه بمن كافر شـود و نـافـرمـانـيـم كـنـد و از پيغمبرانم متابعت نكند و باك ندارم ، و ترا و ذريه ات را آفـريـدم . بـدون ايـنـكـه احـتـيـاجـى بشما داشته باشم ، بلكه ترا و آنها را آفريدم تا آزمايشتان كنم كه كدامين شما در زندگى و پيش از مردنتان نيكو كردارتر هستند.
از ايـنـجـهت دنيا و آخرت و زندگى و مرگ و اطاعت و معصيت و بهشت و دوزخ را آفريدم و در تقدير و تدبير خود اينگونه اراده كردم ، بعلم نافذيكه نسبت بآنها دارم ميان صورتها و پـيـكرها و رنگها و عمرها و روزيها و اطاعت و معصيتشان تفاوت و اختلاف انداختم ، آنها را بـشـقـى و سـعـيـد، بـيـنـا و كـور، كـوتـاه و بـلنـد، بـا جـمـال و پـست ، دانا و نادان ، توانگر و مستمند، فرمانبر و نافرمان ، سالم و بيمار، زمين گـيـر و بـى آفـت تـقـسيم نمودم تا (هر كس را بقدر استعدادش ‍ تكليف كنم و بقدر اطاعتش پاداش دهم و دسته ئى مشاغل سخت و مشكل را عهده دار شوند و نوع انسان باقى ماند و تا) سـالم بنا تندرست بنگرد و مرا بسبب عافيتش شكر گزارد و نا تندرست بسالم بنگرد و دعـا كـنـد و از مـن بـخـواهـد تـا او را عـافـيـت بـخـشم ، و بر بلاء من صبر كند تا از عطاء جـزيـل خـود باو ثواب دهم ، و توانگر بفقير بنگرد و سپاس و شكر من بجا آورد، و فقير بـتـوانـگـر بـنـگـرد و دعا كند و از من بخواهد، و مؤ من بكافر بنگرد و براى آنكه هدايتش كرده ام سپاسگزارى من كند.
از ايـنجهت آها را آفريدم تا در خوشى و ناخوشى و عافيت و گرفتارى و عطاء و منعم آنها را آزمـايـش كـنـم ، منم خداوند مالك توانا. من حق دارم همه آنچه را مقدر كرده ام ، طبق تدبير مجرى سازم ، و حق دارم آنچه را خواهم بنحويكه خواهم ، تغيير دهم و بعضى از آنچه را مؤ خـر داشـتـه ام مـقدم دارم و برخى را كه مقدم داشته مؤ خر كنم . منم خدائيكه هر چه اراده كنم انـجـام دهم و از آنچه كنم بازخواست نشوم ، و من مخلوقم را از آنچه كنند باز خواست نمايم (زيـرا خـداى سـبـحـانـه و تـعـالى از لحـاظ ذات و صـفـات كـامـل و نـسـبـت بـهـرچـه خـواهـد و كـنـد عـادل و عـالمـسـت و مـصـالح نـهـانـى و دقيقى را كه عـقـول مخلوقش بآن نرسد، ميداند و ملاحظه ميكند، از اينرو بازخواست و حساب كشيدن از او معنى ندارد، ولى مخلوق هر كه باشد، در كردار و رفتارش خوب و بد و زشت و زيبا يافت ميشود پس بايد مورد بازخواست و حساب كشى قرار گيرد).

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عـَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْجُعْفِيِّ وَ عُقْبَةَ جَمِيعاً عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الْخَلْقَ فَخَلَقَ مَنْ أَحَبَّ مِمَّا أَحَبَّ وَ كَانَ مَا أَحَبَّ أَنْ خَلَقَهُ مِنْ طِينَةِ الْجَنَّةِ وَ خَلَقَ مَنْ أَبْغَضَ مِمَّا أَبـْغـَضَ وَ كـَانَ مـَا أَبـْغـَضَ أَنْ خَلَقَهُ مِنْ طِينَةِ النَّارِ ثُمَّ بَعَثَهُمْ فِى الظِّلَالِ فَقُلْتُ وَ أَيُّ شـَيْءٍ الظِّلَالُ فـَقـَالَ أَ لَمْ تـَرَ إِلَى ظـِلِّكَ فـِي الشَّمْسِ شَيْئاً وَ لَيْسَ بِشَيْءٍ ثُمَّ بَعَثَ مـِنـْهـُمُ النَّبـِيِّيـنَ فـَدَعـَوْهُمْ إِلَى الْإِقْرَارِ بِاللَّهِ عَزَّ وَ جَلَّ وَ هُوَ زَّ وَ جَلَّ وَ لَئِنْ سَأَلْتَهُمْ مَنْ خـَلَقـَهـُمْ لَيَقُولُنَّ اللّهُ ثُمَّ دَعَوْهُمْ إِلَى الْإِقْرَارِ بِالنَّبِيِّينَ فَأَقَرَّ بَعْضُهُمْ وَ أَنْكَرَ بَعْضٌ ثـُمَّ دَعـَوْهـُمْ إِلَى وَلَايـَتـِنـَا فـَأَقَرَّ بِهَا وَ اللَّهِ مَنْ أَحَبَّ وَ أَنْكَرَهَا مَنْ أَبْغَضَ وَ هُوَ قَوْلُهُ فَما كانُوا لِيُؤْمِنُوا بِما كَذَّبُوا بِهِ مِنْ قَبْلُ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع كَانَ التَّكْذِيبُ ثَمَّ
اصول كافى ج : 3 ص : 16 رواية :3
ترجمه روايت شريفه :
امام محمد باقر (ع ) فرمود: همانا خداى عزوجل مخلوق را آفريد و هر كه را دوست داشت ، از آنچه دوست داشت آفريد، و آنچه را دوست داشت ايـن بـود كـه : از طـيـنت بهشتى آفريد و هر كه را دشمن داشت از آنچه نزدش مبغوض بود آفريد، و آنچه نزدش مبغوض بود، اين بود كه خلقتش را از طينت دوزخى ساخت ، سپس آنها را در ضلال بر انگيخت .
رواى گـويـد: عـرضكرد ضلال چيست ؟ فرمود: مگر سايه خود را در پرتو خورشيد نمى بـيـنـى كـه چيزى هست و چيزى نيست (نظر باينكه سياهى روى زمين است چيزى هست ، و نظر بـايـنـكه ماده و ذاتيت ندارد چيزى نيست و مقصود عالم اءرواح يا عالم مثالست ) سپس از ميان آنـهـا پـيـغـمـبـرانـرا بـرانـگـيـخـت و ايـشـانـرا بـاقـرار بـخـداى عزوجل دعوت كرد. اينست معنى قول خداى عزوجل :((اگر از آنها بپرسى چه كسى خلقشان كـرده خواهند گفت خدا، 87 سوره 43)) سپس آنها را باقرار پيغمبران دعوت كرد، بعضى اقـرار كـردنـد و برخى انكار ورزيدند. آنگاه بولايت ما دعوتشان فرمود، بخدا هر كه را كـه خـدا دوسـت داشـت بـآن اقرار كرد و هر كه را دشمن داشت انكار ورزيد. و همين است معنى قـول خدايتعالى :((آنها بآنچه قبلا تكذيب كرده بودند، ايمان نخواهند آورد، 101 سوره 7 ـ)) سـپـس امام باقر (ع ) فرمود: تكذيب در آنجا واقع شد (يعنى كسانيكه اكنون تكذيب ولايت ميكنند، ابتدا در عالم اءرواح و مثال تكذيب كرده اند).
(رسـول خـدا نـخـسـتـيـن كـسـى بـود كـه پـاسـخ داد و بـربـوبـيـت خـداى عزوجل اقرار نمود)

* بـــاب : رســـولخـــدا نـــخـــســـتـــيـــن كـــســـى بـود كـه پـاسـخ داد و بـربـوبـيـت خـداىعزوجل اقرار نمود*

بَابُ أَنَّ رَسُولَ اللَّهِ ص أَوَّلُ مَنْ أَجَابَ وَ أَقَرَّ لِلَّهِ عَزَّ وَ جَلَّ بِالرُّبُوبِيَّةِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ بَعْضَ قُرَيْشٍ قَالَ لِرَسُولِ اللَّهِ ص بِأَيِّ شَيْءٍ سَبَقْتَ الْأَنْبِيَاءَ وَ أَنْتَ بُعِثْتَ آخِرَهُمْ وَ خَاتَمَهُمْ فَقَالَ إِنِّى كُنْتُ أَوَّلَ مَنْ آمَنَ بِرَبِّى وَ أَوَّلَ مَنْ أَجَابَ حَيْثُ أَخَذَ اللَّهُ مِيثَاقَ النَّبِيِّينَ وَ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ فَكُنْتُ أَنَا أَوَّلَ نَبِيٍّ قَالَ بَلَى فَسَبَقْتُهُمْ بِالْإِقْرَارِ بِاللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 16 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـعـضـى از مـردم قـريـش بـرسـولخـدا صـلى الله عـليـه و آله عرضكردند: بچه سبب (رتبه و مقامت ) از پيغمبران ديگر پيش افتاد در صورتيكه در آخر و پايان آنها مبعوث گشتى ؟ فرمود: من نخستين كسى بودم كه بپروردگارم ايمان آوردم و نخستين كسى بودم كه پاسخ گفتم ، زمانيكه خدا از پيغمبران پيمان گرفت و آنها را بر خـودشان گواه ساخت كه مگر من پروردگار شما نيستم ؟ در آنجا من نخستين پيغمبرى بودم كه گفتم : چرا، پس من در اقرار بخداى عزوجل بر آنها پيشى گرفتم (از اينرو در مقام و رتبه از آنها پيش افتادم ).

أَحـْمـَدُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ إِنِّى لَأَرَى بَعْضَ أَصْحَابِنَا يَعْتَرِيهِ النَّزَقُ وَ الْحِدَّةُ وَ الطَّيـْشُ فـَأَغـْتـَمُّ لِذَلِكَ غـَمـّاً شـَدِيـداً وَ أَرَى مَنْ خَالَفَنَا فَأَرَاهُ حَسَنَ السَّمْتِ قَالَ لَا تَقُلْ حـَسـَنَ السَّمـْتِ فَإِنَّ السَّمْتَ سَمْتُ الطَّرِيقِ وَ لَكِنْ قُلْ حَسَنَ السِّيمَاءِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يـَقـُولُ سـِيـمـاهُمْ فِى وُجُوهِهِمْ مِنْ أَثَرِ السُّجُودِ قَالَ قُلْتُ فَأَرَاهُ حَسَنَ السِّيمَاءِ وَ لَهُ وَقَارٌ فـَأَغْتَمُّ لِذَلِكَ قَالَ لَا تَغْتَمَّ لِمَا رَأَيْتَ مِنْ نَزَقِ أَصْحَابِكَ وَ لِمَا رَأَيْتَ مِنْ حُسْنِ سِيمَاءِ مَنْ خـَالَفـَكَ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى لَمَّا أَرَادَ أَنْ يـَخـْلُقَ آدَمَ خـَلَقَ تـِلْكَ الطِّيـنـَتَيْنِ ثُمَّ فـَرَّقـَهـُمَا فِرْقَتَيْنِ فَقَالَ لِأَصْحَابِ الْيَمِينِ كُونُوا خَلْقاً بِإِذْنِى فَكَانُوا خَلْقاً بِمَنْزِلَةِ الذَّرِّ يـَسـْعـَى وَ قَالَ لِأَهْلِ الشِّمَالِ كُونُوا خَلْقاً بِإِذْنِى فَكَانُوا خَلْقاً بِمَنْزِلَةِ الذَّرِّ يَدْرُجُ ثـُمَّ رَفـَعَ لَهـُمْ نـَاراً فـَقـَالَ ادْخُلُوهَا بِإِذْنِى فَكَانَ أَوَّلَ مَنْ دَخَلَهَا مُحَمَّدٌ ص ثُمَّ اتَّبَعَهُ أُولُو الْعـَزْمِ مـِنَ الرُّسـُلِ وَ أَوْصـِيـَاؤُهـُمْ وَ أَتـْبـَاعـُهـُمْ ثُمَّ قَالَ لِأَصْحَابِ الشِّمَالِ ادْخُلُوهَا بِإِذْنِى فـَقـَالُوا رَبَّنـَا خـَلَقـْتَنَا لِتُحْرِقَنَا فَعَصَوْا فَقَالَ لِأَصْحَابِ الْيَمِينِ اخْرُجُوا بِإِذْنِى مِنَ النَّارِ لَمْ تـَكـْلِمِ النَّارُ مـِنـْهـُمْ كـَلْمـاً وَ لَمْ تـُؤَثِّرْ فـِيهِمْ أَثَراً فَلَمَّا رَآهُمْ أَصْحَابُ الشِّمَالِ قـَالُوا رَبَّنـَا نـَرَى أَصـْحـَابـَنـَا قـَدْ سـَلِمـُوا فـَأَقـِلْنـَا وَ مـُرْنَا بِالدُّخُولِ قَالَ قَدْ أَقَلْتُكُمْ فـَادْخـُلُوهـَا فـَلَمَّا دَنـَوْا وَ أَصـَابـَهـُمُ الْوَهـَجُ رَجـَعـُوا فَقَالُوا يَا رَبَّنَا لَا صَبْرَ لَنَا عَلَى الِاحـْتـِرَاقِ فـَعـَصَوْا فَأَمَرَهُمْ بِالدُّخُولِ ثَلَاثاً كُلَّ ذَلِكَ يَعْصُونَ وَ يَرْجِعُونَ وَ أَمَرَ أُولَئِكَ ثـَلَاثـاً كـُلَّ ذَلِكَ يـُطـِيعُونَ وَ يَخْرُجُونَ فَقَالَ لَهُمْ كُونُوا طِيناً بِإِذْنِى فَخَلَقَ مِنْهُ آدَمَ قَالَ فَمَنْ كَانَ مِنْ هَؤُلَاءِ لَا يَكُونُ مِنْ هَؤُلَاءِ وَ مَنْ كَانَ مِنْ هَؤُلَاءِ لَا يَكُونُ مِنْ هَؤُلَاءِ وَ مَا رَأَيْتَ مِنْ نـَزَقِ أَصـْحـَابـِكَ وَ خـُلُقـِهـِمْ فـَمـِمَّا أَصَابَهُمْ مِنْ لَطْخِ أَصْحَابِ الشِّمَالِ وَ مَا رَأَيْتَ مِنْ حُسْنِ سِيمَاءِ مَنْ خَالَفَكُمْ وَ وَقَارِهِمْ فَمِمَّا أَصَابَهُمْ مِنْ لَطْخِ أَصْحَابِ الْيَمِينِ
اصول كافى ج : 3 ص : 17 رواية :2
ترجمه روايت شريفه :
عبد الله بن سنان گويد: بامام صادق (ع ) عرضكردم :من بعضى از اصحاب خود (شيعيان ) را مـى بينم كه بيخردى و تندى و سبكى عارضش شود. از اينجهت بشدت اندوهگين ميشوم و مخالف خود (غير شيعه ) را نيكو روش مى بينم . فرمود: نيكو روش نگو، زيرا مقصود از روش طـريـقـه (كـيـش و مـذهـب ) اسـت ، بـلكـه بـگـو نـيـكـو سـيـمـا، زيـرا خـداى عـزوجـل مـيـفـرمـايـد: ((سـيـمـاى آنـهـا در رخـسـارشان از اثر سجده است 29 سوره 48 ـ)) عرضكردم : او را نيكو سيماء و داراى وقار ميبينم و از آنجهت اندوهگين ميشوم .
فـرمـود: از سـبـكـى كه در اصحابت و سيماء نيكى كه در مخالفينت ميبينى اندوهگين مباش ، زيـرا خـداى تبارك و تعالى چون خواست آدم را بيافريند، آن دو طينت را آفريد، سپس آنها را دو نيمه كرد و باصحاب يمين فرمود: باذن من آفريده شويد، آنها مخلوقى گشتند مانند مـورچـگـان كه ميشتافتند و باهل شمال فرمود: باذن من آفريده شويد، آنها مخلوقى گشتند مـانـنـد مـورچـگـان كـه براه خود ميرفتند (آهسته و كند ميرفتند) سپس براى آنها آتشى بر افـراشـت و فـرمـود: باذن من بآن در آئيد، نخستين كسى كه بآتش در آمد، محمد صلى الله عـليـه و آله بـود، سـپـس پـيـغمبران اوالولعزم ديگر و اوصياء و پيروانشان از پى او در آمـدنـد آنـگـاه بـاصـحـاب شـمـال فـرمود: باذن من بآن در آئيد، گفتند: پروردگارا! ما را آفـريـدى تـا بـسـوزانى ؟! و نافرمانى كردند، سپس باصحاب يمين فرمود: باذن من از آتـش خارج شويد، بى آنكه آتش بآنها جراحتى رساند و در آنها تاءثيرى گذارد (خارج شدند).
چون اءصحاب شمال آنها را ديدند، گفتند: پروردگارا! اصحاب خود را سالم ميبينم ، از ما در گـذر و امـر فـرمـا داخـل شـويـم ، فـرمـود: از شـمـا در گـذشـتـم ، داخـل شـويـد، چـون نـزديـك رفـتـنـد و افـروخـتـگى آتش بآنها رسيد، برگشتند و گفتند: پـروردگـارا! مـا بـر سـوختن صبر نداريم و نافرمانى كردند، تا سه بار ايشانرا امر بـدخـول فـرمـود، و در هـر سـه بار نافرمانى كردند و برگشتند و آنها (يعنى اصحاب يمين ) را سه بار امر فرمود، هر سه بار فرمان بردند و بسلامت از آتش در آمدند.
سـپـس بـهـمـه آنـهـا فـرمـود: بـاذن مـن گـل شـويـد و آدم را از آن گـل آفـريـد، پـس آنها كه از اين دسته باشند، از آن دسته نگردند و آنها كه از آن دسته بـاشـند، از اينها نشوند (يعنى عاقبت اصحاب يمين سعادتمند و بهشتى گردند و اصحاب شمال با شقاوت دوزخى شوند) و هر سبكى و بدخلقى كه در اصحاب (شيعيان ) مى بينى از بـرخورد آنهاست با اصحاب شمال و هر سيماى نيك و وقاريكه در مخالفينت مى بينى ، از بـرخـورد آنـهـاسـت بـا اصـحـاب يـمين (گويا مقصود از اين بر خورد همان چسبندگى و آميختگى اجزاء گل اوليه آنهاست با يكديگر).

توضيح :
بـيـشتر توجيهاتى كه از قول مرحوم مجلسى در روايت 1447 ذكر شد، در اين روايت جريان دارد.


جلد 3 - بخش 4

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ سـَعـْدَانَ بـْنِ مـُسـْلِمٍ عَنْ صَالِحِ بْنِ سَهْلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سُئِلَ رَسُولُ اللَّهِ ص بـِأَيِّ شـَيْءٍ سـَبـَقـْتَ وُلْدَ آدَمَ قَالَ إِنِّي أَوَّلُ مَنْ أَقَرَّ بِرَبِّى إِنَّ اللَّهَ أَخَذَ مِيثَاقَ النَّبِيِّينَ وَ أَشْهَدَهُمْ عَلَى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ قَالُوا بَلَى فَكُنْتُ أَوَّلَ مَنْ أَجَابَ
اصول كافى ج : 3 ص : 18 رواية :3
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: از رسولخدا (ص ) پرسيدند بچه علت از همه فرزندان آدم پيش افـتـادى ؟ فرمود: زيرا من نخستين اقرار كننده بپروردگارم بودم ، خدا از پيغمبران پيمان گرفت و آنها را بر خودشان گواه ساخت كه مگر من پروردگار شما نيستم ؟ گفتند: چرا، در آنـجـا مـن نـخـسـتـيـن پـاسـخ دهـنـده بـودم (چـنـانـچـه در روايـت اول اين باب بيان گرديد).

* باب : چگونه پاسخ دادند با آنكه ذره بودند*

بَابُ كَيْفَ أَجَابُوا وَ هُمْ ذَرٌّ

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي بَصِيرٍ قـَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع كـَيْفَ أَجَابُوا وَ هُمْ ذَرٌّ قَالَ جَعَلَ فِيهِمْ مَا إِذَا سَأَلَهُمْ أَجَابُوهُ يَعْنِى فِى الْمِيثَاقِ
بَابُ فِطْرَةِ الْخَلْقِ عَلَى التَّوْحِيدِ
اصول كافى ج : 3 ص : 19 رواية :1
ترجمه روايت شريفه :
1ـ ابـو بـصـيـر بـامـام صـادق (ع ) عـرضـكرد: چگونه پاسخ دادند با آنكه ذره بودند؟ فـرمـود: خـدا در آنـهـا نـيروئى قرار داد كه چون از آنها بپرسند بتوانند پاسخ گويند، يعنى در عالم ميثاق .

شرح :
 برخى از دانشمندان شيعه اخبار عالم ذر را طبق اين روايت تفسير و معنى كرده و گفته انـد: خـداى تـعـالى تـمـام افـراد بشر را پيش از خلقت آدم بصورت ذره و مورچه آفريد و بـآنـهـا شـعـور و اداركـى در خـور آن عـالم و مـنـاسـب شـاءن آنـهـا عطا فرمود، تا بتوانند آفـريـننده خود را بشناسند و اگر از آنها سؤ ال شود، پاسخ گويند، توضيح اين عقيده را بـا 12 اشـكـالى كـه مـعـتـزله بـر آن كـرده اند و پاسخ هائى كه از آن داده شده است ، مـرحـوم مـجلسى در ج 2 ص 12 و 13 مرآت العقول ذكر ميكند و نيز تحقيقات لطيف و دقيقى از شيخ مفيد و سيد مرتضى قدس سر هما بيان ميكند كه مناسب اين مختصر نيست .
دسـتـه اى ديـگـر از دانـشمندان كه محدثين و اهل ورع باشند ميگويند: ما بظاهر اين روايات ايـمـان آوريـم و از هر گونه توجيه و تاءويلى نسبت بآنها خوددارى كنيم ، برخى ديگر ايـن روايـات را حـمـل بر استعاره و تمثيل نموده اند مانند و اذا المنية اءنشبت اءظفارها و مانند مالى اءراك تقدم رجلا و تؤ خر اخرى .

* باب : فطرت مخلوق يگانه پرستى است *

باب : فطره الخلق على التوحيد

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ فِطْرَتَ اللّهِ الَّتِى فَطَرَ النّاسَ عَلَيْها قَالَ التَّوْحِيدُ
اصول كافى ج : 3 ص : 19 رواية :1
ترجمه روايت شريفه :
1ـ هشام بن سالم گويد: از امام صادق (ع ) آيه شريفه ((فطرت خدائى است كه مردم را بر آن آفريده 30 سوره 30 ـ)) را پرسيدم ، فرمود: آن توحيد (يگانه پرستى ) است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ سـَأَلْتـُهُ عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ فـِطْرَتَ اللّهِ الَّتِى فَطَرَ النّاسَ عَلَيْها مَا تـِلْكَ الْفِطْرَةُ قَالَ هِيَ الْإِسْلَامُ فَطَرَهُمُ اللَّهُ حِينَ أَخَذَ مِيثَاقَهُمْ عَلَى التَّوْحِيدِ قَالَ أَ لَسْتُ بِرَبِّكُمْ وَ فِيهِ الْمُؤْمِنُ وَ الْكَافِرُ
اصول كافى ج : 3 ص : 19 رواية :2
ترجمه روايت شريفه :
عـبـدالله بـن سـنـان گـويـد: از امـام صـادق (ع ) راجـع بـقـول خـداى عـزوجـل : ((فـطرت خدائى است كه مردم را بر آن آفريده )) پرسيدم ، اين فـطـرت چـيـسـت ؟ فرمود: فطرت اسلام است كه خدا مردم را هنگاميكه از آنها پيمان گرفت بـر يگانه پرستى آفريد. خدا فرمايد: ((مگر من پروردگار شما نيستم ؟)) و در آن مؤ من و كافر هر دو بودند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ زُرَارَةَ قَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فِطْرَتَ اللّهِ الَّتِى فَطَرَ النّاسَ عَلَيْها قَالَ فَطَرَهُمْ جَمِيعاً عَلَى التَّوْحِيدِ
اصول كافى ج : 3 ص : 19 رواية :3
ترجمه روايت شريفه :
زراره گـويـد از امـام صـادق (ع ) راجـع بـقـول خـداى عـزوجـل :((فطرت خدائى است كه مرد را بر آن آفريده )) پرسيدم ، فرمود: همه را بر يگانه پرستى آفريد.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ سـَأَلْتـُهُ عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ حُنَفاءَ لِلّهِ غَيْرَ مُشْرِكِينَ بِهِ قَالَ الْحَنِيفِيَّةُ مِنَ الْفـِطـْرَةِ الَّتـِى فـَطـَرَ اللَّهُ النَّاسَ عـَلَيـْهـَا لَا تـَبـْدِيـلَ لِخـَلْقِ اللَّهِ قـَالَ فـَطَرَهُمْ عَلَى الْمـَعـْرِفـَةِ بـِهِ قـَالَ زُرَارَةُ وَ سـَأَلْتـُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ إِذْ أَخَذَ رَبُّكَ مِنْ بَنِى آدَمَ مِنْ ظُهُورِهِمْ ذُرِّيَّتَهُمْ وَ أَشْهَدَهُمْ عَلى أَنْفُسِهِمْ أَ لَسْتُ بِرَبِّكُمْ قالُوا بَلى الْآيَةَ قَالَ أَخْرَجَ مِنْ ظـَهْرِ آدَمَ ذُرِّيَّتَهُ إِلَى يَوْمِ الْقِيَامَةِ فَخَرَجُوا كَالذَّرِّ فَعَرَّفَهُمْ وَ أَرَاهُمْ نَفْسَهُ وَ لَوْ لَا ذَلِكَ لَمْ يَعْرِفْ أَحَدٌ رَبَّهُ وَ قَالَ قَالَ رَسُولُ اللَّهِ ص كُلُّ مَوْلُودٍ يُولَدُ عَلَى الْفِطْرَةِ يَعْنِى الْمَعْرِفَةَ بـِأَنَّ اللَّهَ عـَزَّ وَ جـَلَّ خـَالِقـُهُ كـَذَلِكَ قـَوْلُهُ وَ لَئِنْ سـَأَلْتـَهـُمْ مـَنْ خَلَقَ السَّماواتِ وَ الْأَرْضَ لَيَقُولُنَّ اللّهُ
اصول كافى ج : 3 ص : 20 رواية :4
ترجمه روايت شريفه :
زراره گـويـد: از امـام بـاقـر (ع ) ايـن قـول خـداى عزوجل را پرسيدم : ((مخلصان خدا باشيد و باو مشرك نشويد 31 سوره 22 ـ)) فرمود: فـطـرت حـنيفيه (مستقيم و بى انحراف ) است كه خدا مردم را بر آن آفريده ((آفرينش خدا را تغييرى نيست )) فرمود: خدا مردم را بر معرفت خود آفريده .
زراره گـويـد و نـيـز از آن حـضـرت ايـن قـول خـداى عـزوجـل را پـرسـيـدم : ((و چـون پـروردگـارت فـرزنـدان آدم از پـشتهايشان نسلشان را برگرفت و بر خودشان گواه ساخت كه مگر من پروردگار شما نيستم ؟ گفتند: چرا 172 سـوره 7 ـ)) فـرمـود: از پـشـت آدم نـژادش را تا روز قيامت در آورد، و مانند مورچگان خارج شـدنـد، سـپـس خـود را بـآنـهـا مـعرفى كرد و وانمود، و اگر چنين نميكرد، هيچكس (در دنيا) پروردگارش را نميشناخت ، و فرمود رسولخدا (ص ) فرمايد: هر نوزادى بر همين فطرت مـتـولد مـيـشـود، يـعـنـى خـداى عـزوجـل را خـالق خـود مـيـدانـد، هـمـچـنـيـن اسـت قـول خداى تعالى :((اگر از آنها بپرسى ، آسمانها و زمين را كه آفريده ؟ خواهند گفت : خدا))

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ أَبِي جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ فِطْرَتَ اللّهِ الَّتِى فَطَرَ النّاسَ عَلَيْها قَالَ فَطَرَهُمْ عَلَى التَّوْحِيدِ
بَابُ كَوْنِ الْمُؤْمِنِ فِى صُلْبِ الْكَافِرِ
اصول كافى ج : 3 ص : 21 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) راجع بقول خداى عزوجل ؛ ((فطرت خدائى است كه مردم را بر آن آفريده است )) فرمود: آنها را بر يگانه پرستى آفريده .

شرح :
 فـطـرت بـمـعنى سرشت و آفرينش انسان است با صفتى مخصوص ، و مقصود از اين روايـات ايـنـسـت كـه : خدايتعالى انسانرا با صفت خدا پرستى آفريده و اين معرفت را در ذات و نـهـاد او بـوديـعت گذاشته است ، بنحويكه اگر انسان خود را از تلقينات و وساس خانواده و محيط بر كنار دارد، و از ديده سرشت و فطرت بى آلايش خود بنگرد، بصانع و خـالق خـويـش اعـتـراف مـيـكـند، و اگر اين صفت را خدايتعالى در فطرت انسان نميگذاشت ، هيچكس خدا شناس نمى گشت ، اكنون كه مى بينيم هر يك از افراد بشر به تكاپو افتاده و معبود و صانعى براى خود انتخاب ميكنند، دليل بر فطرى بودن آنست در نهاد اوليه آنها، مـنـتـهى برخى از افراد، در تطبيق مصداق دچار اشتباه گشته اند. و نيز گاهى آلودگيهاى مـتـراكـم مـحـيـط روى فـطـرات پاك انسانرا ميپوشاند و او را دچار ترديد يا انكار صانع ميكند، ولى همين افراد گاهى كه گرفتار بيچارگى ميشود و در جهان طبيعت ملجاء و پناهى بـراى خـود نـمـى بـيـنـنـد، فطرت پاك و منورشان تجلى ميكند و از ميان كشتى كه نزديك بغرق شدن است ، فرياد خدايا و پروردگارا از آنها بلند ميشود.

* باب : بودن مؤ من در صلب كافر*

باب : كون المومن فى صلب الكافر

الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ مَيْسَرَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ نُطْفَةَ الْمُؤْمِنِ لَتَكُونُ فِى صُلْبِ الْمُشْرِكِ فَلَا يُصِيبُهُ مِنَ الشَّرِّ شـَيْءٌ حـَتَّى إِذَا صَارَ فِي رَحِمِ الْمُشْرِكَةِ لَمْ يُصِبْهَا مِنَ الشَّرِّ شَيْءٌ حَتَّى تَضَعَهُ فَإِذَا وَضَعَتْهُ لَمْ يُصِبْهُ مِنَ الشَّرِّ شَيْءٌ حَتَّى يَجْرِيَ عَلَيْهِ الْقَلَمُ
اصول كافى ج : 3 ص : 21 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود، نـطـفه مؤ من در صلب مشرك قرار ميگيرد، ولى هيچگونه بدى و آلودگـى بـاو نـميرسد، تا زمانيكه در زهدان زن مشركه قرار گيرد. در آنجا هم هيچگونه بـدى بـاو نـرسد تا او را بزايد چون او را زائيد، باز هم هيچگونه بدى باو نرسد، تا آنكه قلم تكليف بر او جارى شود.

توضيح :
 گـاهـى نطفه مؤ من در پدريكه كافر است و رحم مادرى كه كافر است قرار ميگيرد و در دامـن آنـهـا تـربـيـت ميشود، ولى از كفر و شرك پدر و مادر هيچگونه آلودگى و پليدى بـآن فرزندى مؤ من نميرسد تا زمانيكه خودش بحد بلوغ و رشد رسد و مكلف شود و طبق اعـمـال و رفـتـار خـويـش پـاداش يـا كـيـفـر بـيـنـد. و در دوران قبل از بلوغ اگر چه از نظر تبعيت حكم بكفر و نجاست او ميشود، ولى آن حكم ظاهرى است و بـايـمـان واقـعـى او زيانى نرساند، و از اينجا حكم ولدالزنا روشن ميشود، زيرا زمانيكه كفر و شرك پدر مادر بايمان فرزند زيان نرساند، گناه و فسق آنها بطريق اولى باو زيانى نخواهد رسانيد.
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ يَقْطِينٍ عَنْ أَبِي الْحَسَنِ مـُوسـَى ع قـَالَ قُلْتُ لَهُ إِنِّي قَدْ أَشْفَقْتُ مِنْ دَعْوَةِ أَبِى عَبْدِ اللَّهِ ع عَلَى يَقْطِينٍ وَ مَا وَلَدَ فـَقـَالَ يـَا أَبـَا الْحـَسـَنِ لَيـْسَ حـَيـْثُ تـَذْهـَبُ إِنَّمـَا الْمـُؤْمِنُ فِى صُلْبِ الْكَافِرِ بِمَنْزِلَةِ الْحَصَاةِ فِى اللَّبِنَةِ يَجِى ءُ الْمَطَرُ فَيَغْسِلُ اللَّبِنَةَ وَ لَا يَضُرُّ الْحَصَاةَ شَيْئاً
اصول كافى ج : 3 ص : 22 رواية :2
ترجمه روايت شريفه :
على بن يقطين گويد: بموسى بن جعفر (ع ) عرضكردم : من از نفرينى كه امام صادق (ع ) بيقطين و فرزندانش كرده نگران و ترسانم ، فرمود: اى ابوالحسن ! آنگونه كه تو فك مـيـكـنـى نيست ، همانا مؤ من در صلب كافر مانند سنگريزه در ميان خشت است ، باران ميآيد و خشت را ميشويد و بسنگريزه هيچگونه آسيبى نميرساند.

توضيح :
 از ايـن روايـت و نـيـز روايـت 937 بدست ميآيد كه يقطين نزد امام ششم (ع ) پسنديده نـبـوده و حـضـرت نسبت باو و فرزندانش نفرين فرموده است ، ولى پسرش على بجلالت قدر و عظمت منزلت معروفست ، چنانچه از اين خبر هم استفاده ميشود.

* باب : هنگاميكه خداى عزوجل بخواهد مؤ من آفريند*

بَابُ إِذَا أَرَادَ اللَّهُ عَزَّ وَ جَلَّ أَنْ يَخْلُقَ الْمُؤْمِنَ

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ إِبْرَاهِيمَ بْنِ مُسْلِمٍ الْحُلْوَانِيِّ عَنْ أَبِي إِسْمَاعِيلَ الصَّيْقَلِ الرَّازِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ فِيَنَّةِ لَشَجَرَةً تُسَمَّى الْمُزْنَ فـَإِذَا أَرَادَ اللَّهُ أَنْ يـَخـْلُقَ مـُؤْمـِناً أَقْطَرَ مِنْهَا قَطْرَةً فَلَا تُصِيبُ بَقْلَةً وَ لَا ثَمَرَةً أَكَلَ مِنْهَا مُؤْمِنٌ أَوْ كَافِرٌ إِلَّا أَخْرَجَ اللَّهُ عَزَّ وَ جَلَّ مِنْ صُلْبِهِ مُؤْمِناً
اصول كافى ج : 3 ص : 22 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در بـهـشـت درخـتـى اسـت كـه مـزن نام دارد، چون خدا خواهد مؤ منى بـيـافـريـند، قطره ئى از آن بچكاند، آن قطره بهر سبزى و ميوه ئى كه رسد و مؤ من يا كافرى از آن بخورد، خداى عزوجل از صلب او مؤ منى خارج كند.

* باب : در اينكه صبغه همان اسلام است *

بابٌ فِى أَنَّ الصِّبْغَةَ هِيَ الْإِسْلَامُ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ صِبْغَةَ اللّ هِ وَ مَنْ أَحـْسـَنُ مـِنَ اللّهِ صِبْغَةً قَالَ الْإِسْلَامُ وَ قَالَ فِى قَوْلِهِ عَزَّ وَ جَلَّ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقى قَالَ هِيَ الْإِيمَانُ بِاللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ
اصول كافى ج : 3 ص : 23 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قول خداى عزوجل : ((رنگ آميزى خداست ، كيست كه رنگ آميزيش از خـدا بـهـتـر بـاشـد؟ 138 سـوره 2 ـ)) فـرمـود: مـقـصـود اسـلام اسـت و دربـاره قـول خـداى عـزوجـل ((بـدسـت آويـزى محكم چنگ زده است 256 سوره 2 ـ)) فرمود: آن دست آويز ايمان بخداى يگانه بى شريك است .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ دَاوُدَ بْنِ سِرْحَانَ عـَنْ عـَبْدِ اللَّهِ بْنِ فَرْقَدٍ عَنْ حُمْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ صِبْغَةَ اللّهِ وَ مَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً قَالَ الصِّبْغَةُ هِيَ الْإِسْلَامُ
اصول كافى ج : 3 ص : 23 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) راجع به قول خداى عزوجل : رنگ آميزى خدا است ، كيست كه رنگ آميزيش از خدا بهتر باشد؟)) فرمود: آن رنگ آميزى اسلام است .

سـَمـَاعـَةَ عـَنْ غـَيـْرِ وَاحـِدٍ عـَنْ أَبـَانٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَحَدِهِمَا ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ صِبْغَةَ اللّهِ وَ مَنْ أَحْسَنُ مِنَ اللّهِ صِبْغَةً قَالَ الصِّبْغَةُ هِيَ الْإِسْلَامُ وَ قَالَ فِى قَوْلِهِ عَزَّ وَ جـَلَّ فـَمـَنْ يـَكـْفُرْ بِالطّاغُوتِ وَ يُؤْمِنْ بِاللّهِ فَقَدِ اسْتَمْسَكَ بِالْعُرْوَةِ الْوُثْقى قَالَ هِيَ الْإِيمَانُ
اصول كافى ج : 3 ص : 23 رواية :3
ترجمه روايت شريفه :
مـحـمـد بـن مـسـلم از يـكـى از دو امـام پـنـجـم يـا شـشـم عـليـهـمـا السـلام نقل مى كند كه آنحضرت درباره خداى عزوجل : ((رنگ آميزى خداست ، كيست كه رنگ آميزيش بـهـتـر از خـدا بـاشـد؟)) فـرمـود: آن رنـگ آمـيـزى اسـلام اسـت و راجـع بـه قـول خـداى عـزوجـل : ((هـر كـه بـطغيانگر كافر شود، و بخدا ايمان آورد، بدست آويزى محكم چنگ زده است 256 سوره 2)) فرمود: آن دست آويز ايمان است .

شرح :
 فـطـرت تـوحـيـد و خداشناسى را كه در اول خلقت خدايتعالى به انسان عطا فرموده نامش را رنگ آميزى گذاشته است ، زيرا چنانكه رنگ آميزى براى پارچه و لباس و زيور و زينت است ، اسلام و خداشناسى هم زيور و زينت روح انسانست و يا آنكه كلمه صبغه (رنگ آمـيـزى ) از بـاب مشاكلت است ، زيرا انصارى فرزندان خود را در آب زرد رنگى كه آنرا عموديه ميناميدند، شستشو ميدادند و عقيده داشتند كه فرزندشان بدين وسيله رنگ نصرانيت ميگيرد و پاك مى شود، خداى تعالى مى فرمايد: رنگ آميزى خدا اسلام است نه نصرانيت .


جلد 3 - بخش 5

* باب : در اينكه سكينه ايمان است *

بَابٌ فِى أَنَّ السَّكِينَةَ هِيَ الْإِيمَانُ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَنْزَلَ السَّكِينَةَ فِى قُلُوبِ الْمُؤْمِنِينَ قَالَ هُوَ الْإِيمَانُ قَالَ وَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ قَالَ هُوَ الْإِيمَانُ
اصول كافى ج : 3 ص : 24 رواية :1
ترجمه روايت شريفه :
ابـوحـمـزه گـويـد: از امـام بـاقـر عـليـه السـلام راجـع بـه قول خداى عزوجل : ((سكينه را در دل مؤ منين نازل كرد 4 سوره 48 ـ)) پرسيدم ، فرمود: سـكينه ايمانست و باز درباره قول خداى عزّوجلّ: ((با روحى از جانب خود ايشانرا تاءييد كرد)) پرسيدم ، فرمود: آن روح ايمانست .

عَنْهُ عَنْ أَحْمَدَ عَنْ صَفْوَانَ عَنْ أَبَانٍ عَنْ فُضَيْلٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أُولئِكَ كَتَبَ فِى قُلُوبِهِمُ الْإِيمانَ هَلْ لَهُمْ فِيمَا كَتَبَ فِى قُلُوبِهِمْ صُنْعٌ قَالَ لَا
اصول كافى ج : 3 ص : 24 رواية :2
ترجمه روايت شريفه :
فضيل گويد: بامام صادق (ع ) عرضكردم : اينكه خدا فرمايد: ((ايشانند كه خدا ايمانرا در دلهـايـشـان رقـم زده ، 22 سـوره 58)) آيـا خود نسبت بآنچه خدا در دلهايشان رقم زده دستى دارند؟)) فرمود: نه .

شرح :
 ايـن روايـت بـا عـنـوان بـاب مـنـاسبت ندارد و گويا از روايات باب سابق بوده و اشتباها در اينجا درج شده است . و نيز روايتى بدين مضمون در ج 1 ص 229 بشماره 411 گذشت و در آنجا شرحى نسبت بآن بيان شد، كه مختصرش ‍ اينست : احداث وايجاد ايمان در دل مـؤ مـن از عـهـده بنده خارج است و وظيفه او نيست بلكه اين كار فقط بدست خداست ، ولى وظـيـفـه بـنـده ايـنـسـت كـه صـفـحـه دل را از تـعـصـب و اغـراض باطل پاك كند و آنرا آماده پذيرش قلم خدا سازد، مثلا درصددهمين آيه صفتى براى مؤ منين ذكـر نـمـوده و سـپـس فـرمـوده اسـت اولئك كـتـب ... و پـيـداسـت كـه غـيـر ايـشـان مـشـمـول رقـم زدن خدا نمى شوند و صدر آيه اينست : لاتجد قوما يؤ منون بالله و اليوم الاخـر يـوادون مـن حـادالله و رسـوله و لوكـانـوا آباء هم او ابناءهم او اخوانهم او عشريتهم ((گـروهـى را بـخدا و روز جزا ايمان آورده اند، نبينى كه با كسانيكه با خدا وپيغمبرش مـخـالفـت مـى كـنند، دوستى ورزند، اگر چه پدران يا پسران يا برادران يا خويشانشان باشند)).
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ السَّكِينَةُ الْإِيمَانُ
اصول كافى ج : 3 ص : 24 رواية :3
ترجمه روايت شريفه :
محمد بن مسلم گويد: امام باقر عليه السلام فرمود: سكينه همان ايمانست .

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ وَ هِشَامِ بْنِ سَالِمٍ وَ غَيْرِهِمَا عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ هُوَ الَّذِى أَنْزَلَ السَّكِينَةَ فِى قُلُوبِ الْمُؤْمِنِينَ قَالَ هُوَ الْإِيمَانُ
اصول كافى ج : 3 ص : 25 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره خـداى عـزّوجـلّ: ((او اسـت كـه سـكـيـنـه را در دلهـاى مـؤ مـنـيـن نازل كرده 26 سوره 48)) فرمود: آن سكينه ايمانست .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ جَمِيلٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عـَنْ قـَوْلِهِ عـَزَّ وَ جـَلَّ هـُوَ الَّذِى أَنْزَلَ السَّكِينَةَ فِى قُلُوبِ الْمُؤْمِنِينَ قَالَ هُوَ الْإِيمَانُ قَالَ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ قَالَ هُوَ الْإِيمَانُ وَ عَنْ قَوْلِهِ وَ أَلْزَمَهُمْ كَلِمَةَ التَّقْوى قَالَ هُوَ الْإِيمَانُ
اصول كافى ج : 3 ص : 25 رواية :5
ترجمه روايت شريفه :
جميل گويد: از امام صادق (ع ) درباره قول خداى عزّوجلّ ((اوست كه سكينه را در دلهاى مؤ منين نازل كرده )) پرسيدم فرمود: آن سكينه ايمانست . و اينكه فرمايد: ((و با روحى از خـود تـاءيـيـدشـان كـرد)) آن روح ايـمـانـسـت و راجـع بـه قـول خـدايـتـعالى ((و كلمه تقوى را گردن گيرشان ساخت ، 26 سوره 48)) پرسيدم ، فرمود: آن كلمه ايمانست .

* باب : باب اخلاص *

بَابُ الْإِخْلَاصِ

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ حَنِيفاً مُسْلِماً قَالَ خَالِصاً مُخْلِصاً لَيْسَ فِيهِ شَيْءٌ مِنْ عـِبـَادَةِ الْأَوْثـَانِ
اصول كافى ج : 3 ص : 25 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) راجع به قول خداى عزّوجلّ: ((حنيفا مسلما)) فرمود: يعنى ((خالصا مخلصا)) كه چيزى از پرستش بتها در آن نباشد.
توضيح :
 حـنيف بمعناى طريقه مستقيم و معتدلى است كه از افراط و تفريط خالى باشد و مسلم بمعنى منقاد و مطيع در برابر او امر و نواهى خدايتعالى است .
عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ رَفَعَهُ إِلَى أَبِى جَعْفَرٍ قَالَ قَالَ رَسـُولُ اللَّهِ ص يـَا أَيُّهـَا النَّاسُ إِنَّمـَا هـُوَ اللَّهُ وَ الشَّيـْطـَانُ وَ الْحـَقُّ وَ الْبَاطِلُ وَ الْهُدَى وَ الضَّلَالَةُ وَ الرُّشـْدُ وَ الْغَيُّ وَ الْعَاجِلَةُ وَ الْآجِلَةُ وَ الْعَاقِبَةُ وَ الْحَسَنَاتُ وَ السَّيِّئَاتُ فَمَا كَانَ مِنْ حَسَنَاتٍ فَلِلَّهِ وَ مَا كَانَ مِنْ سَيِّئَاتٍ فَلِلشَّيْطَانِ لَعَنَهُ اللَّهُ
اصول كافى ج : 3 ص : 25 رواية :2
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: هـمـانـا خـداسـت و شـيـطـان ، حـق اسـت و بـاطـل ، هـدايـت اسـت و گـمـراهـى ، راه راسـت اسـت و نوميدى ، دنياست و آخرت ، حسناتست و سيئات ، پس هر چه حسناتست از خداست و هر چه سيئات از شيطان لعنة الله ـ.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَبِي الْحَسَنِ الرِّضَا ع أَنَّ أَمِيرَ الْمُؤْمِنِينَ ص كَانَ يَقُولُ طُوبَى لِمَنْ أَخْلَصَ لِلَّهِ الْعِبَادَةَ وَ الدُّعَاءَ وَ لَمْ يَشْغَلْ قَلْبَهُ بِمَا تَرَى عَيْنَاهُ وَ لَمْ يَنْسَ ذِكْرَ اللَّهِ بِمَا تَسْمَعُ أُذُنَاهُ وَ لَمْ يَحْزُنْ صَدْرَهُ بِمَا أُعْطِيَ غَيْرُهُ
اصول كافى ج : 3 ص : 26 رواية :3
ترجمه روايت شريفه :
حـضـرت رضـا عـليـه السـلام فـرمـايـد: امـيـرالمـؤ مـنـيـن (ع ) مـيـفـرمـود: خـوشـا حـال كـسـى كـه عـبـادت و دعـايش را براى خدا خالص كند و دلش را بآنچه چشمش مى بيند مشغول ندارد و بدانچه گوش مى شنود، ياد خدا را فراموش نكند، و براى آنچه بديگرى داده شده اندوهگين نشود.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ لِيـَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلًا قَالَ لَيْسَ يَعْنِى أَكْثَرَ عَمَلًا وَ لَكِنْ أَصْوَبَكُمْ عَمَلًا وَ إِنَّمَا الْإِصَابَةُ خَشْيَةُ اللَّهِ وَ النِّيَّةُ الصَّادِقَةُ وَ الْحَسَنَةُ ثُمَّ قَالَ الْإِبْقَاءُ عَلَى الْعَمَلِ حَتَّى يَخْلُصَ أَشَدُّ مِنَ الْعَمَلِ وَ الْعَمَلُ الْخَالِصُ الَّذِى لَا تـُرِيـدُ أَنْ يَحْمَدَكَ عَلَيْهِ أَحَدٌ إِلَّا اللَّهُ عَزَّ وَ جَلَّ وَ النِّيَّةُ أَفْضَلُ مِنَ الْعَمَلِ أَلَا وَ إِنَّ النِّيَّةَ هِيَ الْعَمَلُ ثُمَّ تَلَا قَوْلَهُ عَزَّ وَ جَلَّ قُلْ كُلٌّ يَعْمَلُ عَلى شاكِلَتِهِ يَعْنِي عَلَى نِيَّتِهِ
اصول كافى ج : 3 ص : 26 رواية :4
ترجمه روايت شريفه :
سـفـيـان بـن عـيـيـنـه گـويـد: امـام صـادق (ع ) راجـع بـه قـول خـداى عـزّوجـلّ: ((تـا بيازمايد شما را كه كداميك نيكو كردارتريد، 2 سوره 67 ـ)) فـرمود: مقصود پركردار نيست ، بلكه مقصود درست كردارتر است ، و درستى همانا ترس از خدا و نيت صادق و كار نيك است .
سـپـس فـرمـود: پـايـدارى بـر عـمـل تـا خـالص مـانـد، سـخـت تـر از خـود عمل است و عمل خالص آنست كه : نخواهى هيچكس ‍ جز خداى عزّوجلّ ترا بر آن بستايد، همانا نـيـت هـمـان عمل است ، سپس اين قول خداى عزّوجلّ را تلاوت فرمود: ((بگو همگى طبق روش خود عمل مى كنند، 84 سوره 17 ـ)) يعنى طبق نيت خود.

وَ بـِهـَذَا الْإِسـْنـَادِ قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِلاّ مَنْ أَتَى اللّهَ بِقَلْبٍ سَلِيمٍ قَالَ الْقَلْبُ السَّلِيمُ الَّذِى يَلْقَى رَبَّهُ وَ لَيْسَ فِيهِ أَحَدٌ سِوَاهُ قَالَ وَ كُلُّ قَلْبٍ فِيهِ شِرْكٌ أَوْ شَكٌّ فَهُوَ سَاقِطٌ وَ إِنَّمَا أَرَادُوا الزُّهْدَ فِى الدُّنْيَا لِتَفْرُغَ قُلُوبُهُمْ لِلْآخِرَةِ
اصول كافى ج : 3 ص : 26 رواية :5
ترجمه روايت شريفه :
و باز سفيان گويد: از آنحضرت پرسيدم قول خـداى عـزّوجـلّ را: ((جـز كـسـيـكـه بـا دل سـالم نـزد خـدا آيـد، 89 سـوره 26)) فـرمـود: دل سـالم كـسـى دارد كـه پـروردگارش را ملاقات كند، در حالى كه جز خدا احدى در دلش نباشد، و هر دلى كه در آن شركى يا شكى باشد، ساقط است و (انبياء و اولياء خدا) زهد دنيا را اختيار كردند تا دلشان براى آخرت فارغ باشد.

بـِهـَذَا الْإِسـْنـَادِ عـَنْ سـُفـْيـَانَ بـْنِ عـُيَيْنَةَ عَنِ السِّنْدِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا أَخْلَصَ الْعـَبـْدُ الْإِيـمـَانَ بـِاللَّهِ عـَزَّ وَ جـَلَّ أَرْبـَعـِيـنَ يـَوْماً أَوْ قَالَ مَا أَجْمَلَ عَبْدٌ ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ أَرْبـَعـِينَ يَوْماً إِلَّا زَهَّدَهُ اللَّهُ عَزَّ وَ جَلَّ فِى الدُّنْيَا وَ بَصَّرَهُ دَاءَهَا وَ دَوَاءَهَا فَأَثْبَتَ الْحِكْمَةَ فِى قَلْبِهِ وَ أَنْطَقَ بِهَا لِسَانَهُ ثُمَّ تَلَا إِنَّ الَّذِينَ اتَّخَذُوا الْعِجْلَ سَيَنالُهُمْ غَضَبٌ مِنْ رَبِّهِمْ وَ ذِلَّةٌ فـِى الْحـَياةِ الدُّنْيا وَ كَذلِكَ نَجْزِى الْمُفْتَرِينَ فَلَا تَرَى صَاحِبَ بِدْعَةٍ إِلَّا ذَلِيلًا وَ مُفْتَرِياً عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ عَلَى رَسُولِهِ ص وَ عَلَى أَهْلِ بَيْتِهِ ص إِلَّا ذَلِيلًا
اصول كافى ج : 3 ص : 27 رواية :6
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: هيچ بنده ئى چهل روز ايـمـانـش را بـخـداى عـزّوجـلّ خـالص نـگـردانـد يـا فـرمـود: هـيچ بنده ئى ذكر خدا را چـهـل روز نـيـكو انجام ندهد جز آنكه خداى عزّوجلّ او را نسبت بدنيا زاهد سازد و درد و داروى دنـيـا را بـاو بـنـمـايـد، پـس حـكـمت را دلش ثابت كند و زبانش را بآن گويا سازد سپس تلاوت فرمود: ((كسانيكه گوساله پرستيدند، بزودى خشم پروردگارشان با ذلت در زندگى دنيا بآنها برسد، افترا بندانرا اينگونه جزا مى دهيم 152 سوره 7)) از اينرو هـيـچ بـدعـت گـزارى را نـبـينى ، جز اينكه ذليل است ، و هيچ افترا زننده بخدا و پيغمبر و اهـل بـيـتـش صـلوات الله عـليـهـم را نـبـيـنـى جـز ايـنـكـه ذليل است .

* باب : باب شرايع *

بَابُ الشَّرَائِعِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ جَمِيعاً عَنْ أَبَانِ بْنِ عـُثـْمـَانَ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَعْطَى مُحَمَّداً ص شـَرَائِعَ نـُوحٍ وَ إِبـْرَاهـِيـمَ وَ مـُوسـَى وَ عـِيـسـَى ع التَّوْحـِيدَ وَ الْإِخْلَاصَ وَ خَلْعَ الْأَنْدَادِ وَ الْفِطْرَةَ الْحَنِيفِيَّةَ السَّمْحَةَ وَ لَا رَهْبَانِيَّةَ وَ لَا سِيَاحَةَ أَحَلَّ فِيهَا الطَّيِّبَاتِ وَ حَرَّمَ فِيهَا الْخَبَائِثَ وَ وَضَعَ عَنْهُمْ إِصْرَهُمْ وَ الْأَغْلَالَ الَّتِى كَانَتْ عَلَيْهِمْ ثُمَّ افْتَرَضَ عَلَيْهِ فِيهَا الصَّلَاةَ وَ الزَّكـَاةَ وَ الصِّيَامَ وَ الْحَجَّ وَ الْأَمْرَ بِالْمَعْرُوفِ وَ النَّهْيَ عَنِ الْمُنْكَرِ وَ الْحَلَالَ وَ الْحـَرَامَ وَ الْمـَوَارِيـثَ وَ الْحـُدُودَ وَ الْفـَرَائِضَ وَ الْجـِهـَادَ فـِى سَبِيلِ اللَّهِ وَ زَادَهُ الْوُضُوءَ وَ فـَضَّلَهُ بـِفـَاتـِحـَةِ الْكِتَابِ وَ بِخَوَاتِيمِ سُورَةِ الْبَقَرَةِ وَ الْمُفَصَّلِ وَ أَحَلَّ لَهُ الْمَغْنَمَ وَ الْفَيْءَ وَ نَصَرَهُ بِالرُّعْبِ وَ جَعَلَ لَهُ الْأَرْضَ مَسْجِداً وَ طَهُوراً أَرْسَلَهُ كَافَّةً إِلَى الْأَبْيَضِ وَ الْأَسْوَدِ وَ الْجِنِّ وَ الْإِنْسِ وَ أَعْطَاهُ الْجِزْيَةَ وَ أَسْرَ الْمُشْرِكِينَ وَ فِدَاهُمْ ثُمَّ كُلِّفَ مَا لَمْ يُكَلَّفْ أَحـَدٌ مـِنَ الْأَنـْبـِيـَاءِ وَ أُنـْزِلَ عـَلَيْهِ سَيْفٌ مِنَ السَّمَاءِ فِى غَيْرِ غِمْدٍ وَ قِيلَ لَهُ فَقاتِلْ فِى سـَبـِيـلِ اللّهِ لا تـُكـَلَّفُ إِلاّ نـَفـْسَكَ
اصول كافى ج : 3 ص : 27 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: همانا خداى تبارك و تعالى شريعتهاى نوح و ابراهيم و مـوسـى و عـيـسـى عـليهم السلام را بحمد صلى الله عليه و آله عطا فرمود، و آن شرايع يـكـتـا پـرسـتى است و اخلاص ترك بت پرستى و فطرت حنيفه آسان (كه همان طريقه و روش اسـلامـسـت ) و ايـنـكـه گوشه گيرى و صحرا گردى (كناره گيرى از جماعت مسلمين ) نيست ، چيزهاى پاكيزه را در اين شرايع حلال كرد و پليديها را حرام نمود و تكليف سنگين و زنـجـيـرهـاييكه بگردن آنها بود برداشت آنگاه در آن شرايع مقرر فرمود، نماز و زكوة روزه و حج و امر بمعروف و نهى از منكر و حلال و حرام و ميراث ها و حدود و فرايض و جهاد در راه خـدا را، را بـاضـافه وضو (و وضو را براى محمد صلى الله عليه و آله اضافه فرمود) و آنحضرترا فضيلت بخشيد بسبب سوره فاتحة الكتاب و آيات آخر سوره بقره و سـوره هـاى پـر فـصـل (از سـوره ق يـا مـحمد يا فتح تا آخر قرآن ) و غنيمت و فى ء را بـراى او حـلال فـرمـود و او را بـا رعـب (و تـرسـى كـه در دل دشـمنانش ميافكند) نصرت بخشيد، و زمين را برايش سجده گاه و پاك كننده (در تيمم ) قـرار داد، و او را بـسـوى هـمـگـان از سـفـيـد و سـيـاه و جـن و انـس ارسال فرمود، و گرفتن جزيه و اسير كردن مشركين و فديه گرفتن را باو عطا فرمود، سپس تكليفى باو متوجه شد بهيچ يك از پيغمبران آن تكليف متوجه نشده بود، و از آسمان شـمـشـيـرى بـى غـلاف بر او نازل شد و باو گفته شد ((در راه خدا جنگ كن (و اگر ترا تنها گذاشتند) تنها خودت تكليف دارى (كه با دشمنان دين بجنگى ).

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ قـَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع قـَوْلَ اللَّهِ عـَزَّ وَ جَلَّ فَاصْبِرْ كَما صَبَرَ أُولُوا الْعَزْمِ مِنَ الرُّسـُلِ فـَقـَالَ نـُوحٌ وَ إِبـْرَاهـِيـمُ وَ مـُوسَى وَ عِيسَى وَ مُحَمَّدٌ ص قُلْتُ كَيْفَ صَارُوا أُولِى الْعَزْمِ قَالَ لِأَنَّ نُوحاً بُعِثَ بِكِتَابٍ وَ شَرِيعَةٍ وَ كُلُّ مَنْ جَاءَ بَعْدَ نُوحٍ أَخَذَ بِكِتَابِ نُوحٍ وَ شَرِيعَتِهِ وَ مِنْهَاجِهِ حَتَّى جَاءَ إِبْرَاهِيمُ ع بِالصُّحُفِ وَ بِعَزِيمَةِ تَرْكِ كِتَابِ نُوحٍ لَا كُفْراً بـِهِ فـَكـُلُّ نَبِيٍّ جَاءَ بَعْدَ إِبْرَاهِيمَ ع أَخَذَ بِشَرِيعَةِ إِبْرَاهِيمَ وَ مِنْهَاجِهِ وَ بِالصُّحُفِ حَتَّى جَاءَ مُوسَى بِالتَّوْرَاةِ وَ شَرِيعَتِهِ وَ مِنْهَاجِهِ وَ بِعَزِيمَةِ تَرْكِ الصُّحُفِ وَ كُلُّ نَبِيٍّ جَاءَ بَعْدَ مـُوسـَى ع أَخـَذَ بِالتَّوْرَاةِ وَ شَرِيعَتِهِ وَ مِنْهَاجِهِ حَتَّى جَاءَ الْمَسِيحُ ع بِالْإِنْجِيلِ وَ بِعَزِيمَةِ تـَرْكِ شـَرِيـعـَةِ مـُوسـَى وَ مـِنـْهَاجِهِ فَكُلُّ نَبِيٍّ جَاءَ بَعْدَ الْمَسِيحِ أَخَذَ بِشَرِيعَتِهِ وَ مِنْهَاجِهِ حَتَّى جَاءَ مُحَمَّدٌ ص فَجَاءَ بِالْقُرْآنِ وَ بِشَرِيعَتِهِ وَ مِنْهَاجِهِ فَحَلَالُهُ حَلَالٌ إِلَى يَوْمِ الْقِيَامَةِ وَ حَرَامُهُ حَرَامٌ إِلَى يَوْمِ الْقِيَامَةِ فَهَؤُلَاءِ أُولُو الْعَزْمِ مِنَ الرُّسُلِ ع
اصول كافى ج : 3 ص : 28 رواية :2
ترجمه روايت شريفه :
سـماعة بن مهران گويد: قول خداى عزّوجلّ را: ((چنانكه پيغمبران اولوالعزم صبر كردند تـوهـم صـبـر كـن 35 سـوره 46 ـ)) بـامـام صـادق (ع ) عـرضـكـردم . فـرمـود: پيغمبران اوالوالعزم : نوح و ابراهيم و موسى و عيسى و محمد صلى الله عليه و آله ميباشند.
عرضكردم : اينها چگونه اولوالعزم گشتند؟ فرمود: زيرا جناب نوح با كتاب و شريعتى مـبـعـوث شـد و هر پيغمبريكه پس ‍ از نوح آمد، كتاب و شريعت و طريقه او را اخذ كرد، تا زمـانـيـكـه جـنـاب ابـراهـيم عليه السلام آمد با صحف و فرمان ترك كتاب نوح . نه از راه كـافـر شـدن بآن (بلكه اوضاع زمانش مقتضى ترويج كتاب نوح نبود، و ان هم بدستور خـدايتعالى بود) سپس هر پيغمبرى كه بعد از ابراهيم عليه السلام آمد بشريعت و طريقه صـحـف او رفـتار كرد، تا زمانيكه جناب موسى آمد و تورات و شريعت و طريقه خود را با فـرمـان تـرك صـحـف آورد، و هـر پـيغمبريكه بعد از موسى (ع ) آمد، بتورات و شريعت و طـريـقـه او مـتـمـسـك شـد، تـا زمـانـيـكـه جـنـاب مـسـيـح (ع ) بـا انـجـيـل و فـرمـان تـرك شـريـعت و طريقه موسى آمد، سپس هر پيغمبريكه بعد از مسيح آمد شـريـعـت و طـريـقـه او را گـرفـت ، تـا زمـانيكه محمد صلى الله عليه و آله آمد و قرآن و شريعت و طريقه خود را آورد، پس حلال او حلالست تا روز قيامت ، و حرام او حرامست تا روز قيامت . و پيغمبران اولوالعزم اينها هستند.


جلد 3 - بخش 6

* باب : پايه هاى اسلام *

بَابُ دَعَائِمِ الْإِسْلَامِ

حـَدَّثـَنـِى الْحـُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ الزِّيَادِيِّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ قـَالَ حـَدَّثـَنـَا أَبـَانُ بـْنُ عُثْمَانَ عَنْ فُضَيْلٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ بـُنـِيَ الْإِسـْلَامُ عَلَى خَمْسٍ عَلَى الصَّلَاةِ وَ الزَّكَاةِ وَ الصَّوْمِ وَ الْحَجِّ وَ الْوَلَايَةِ وَ لَمْ يُنَادَ بِشَيْءٍ كَمَا نُودِيَ بِالْوَلَايَةِ
اصول كافى ج : 3 ص : 29 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: اسـلام روى پنج پايه نهاده شده : نماز و زكوة و روزه و حج و ولايت (در روز غدير خم يا در عالم ميثاق ) فرياد زده شد، براى هيچ چيز ديگر فرياد زده نشد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَجْلَانَ أَبِي صَالِحٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَوْقِفْنِى عَلَى حُدُودِ الْإِيمَانِ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مـُحَمَّداً رَسُولُ اللَّهِ وَ الْإِقْرَارُ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَ صَلَوَاتُ الْخَمْسِ وَ أَدَاءُ الزَّكَاةِ وَ صَوْمُ شَهْرِ رَمَضَانَ وَ حِجُّ الْبَيْتِ وَ وَلَايَةُ وَلِيِّنَا وَ عَدَاوَةُ عَدُوِّنَا وَ الدُّخُولُ مَعَ الصَّادِقِينَ
اصول كافى ج : 3 ص : 29 رواية :2
ترجمه روايت شريفه :
عـجـلان گـويـد: بـامـام صـادق (ع ) عـرضـكـردم : مـرا بر حدود ايمان آگاه فرما، فرمود: گـواهـى دادن بـايـنكه شايسته پرستشى جز خدا نيست و اينكه محمد رسولخداست و اقرار نـمودن بآنچه او از جانب خدا آورده و نمازهاى پنجگانه و پرداخت زكاة و روزه ماه رمضان و حـج كـعـبـه و دوسـتـى ولى مـا و دشمنى با دشمن ما و همراه بودن با راستگويان (چنانچه خدايتعالى فرمايد: ((با راستگويان همراه باشيد 119 سوره 9)) ).

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنِ الْحـَسـَنِ بـْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عَبَّاسِ بْنِ عَامِرٍ عَنْ أَبَانِ بْنِ عـُثـْمـَانَ عـَنْ فـُضـَيـْلِ بـْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ عَلَى الصَّلَاةِ وَ الزَّكـَاةِ وَ الصَّوْمِ وَ الْحـَجِّ وَ الْوَلَايـَةِ وَ لَمْ يـُنـَادَ بـِشـَيْءٍ كَمَا نُودِيَ بِالْوَلَايَةِ فَأَخَذَ النَّاسُ بِأَرْبَعٍ وَ تَرَكُوا هَذِهِ يَعْنِي الْوَلَايَةَ
اصول كافى ج : 3 ص : 29 رواية :3
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: اسلام روى پنج پـايه نهاده شده : نماز و زكوة و روزه و حج و ولايت . بچيزى مانند ولايت فرياد زده نشد، مردم آن چهار را گرفتند و اين يعنى ولايت را رها كردند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ ابْنِ الْعَرْزَمِيِّ عَنْ أَبِيهِ عَنِ الصَّادِقِ ع قَالَ قَالَ أَثَافِيُّ الْإِسْلَامِ ثَلَاثَةٌ الصَّلَاةُ وَ الزَّكَاةُ وَ الْوَلَايَةُ لَا تَصِحُّ وَاحِدَةٌ مِنْهُنَّ إِلَّا بِصَاحِبَتَيْهَا
اصول كافى ج : 3 ص : 30 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: پايه هاى اجاق اسلام سه چيز است : نماز و زكوة و ولايت ، هيچ يك از ايـنـهـا جـز بـهـمـراه دو تـاى ديـگـر درست نباشد (پيداست كه نماز و زكوة بدون ولايت مقبول نباشد).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَبْدِ اللَّهِ بْنِ الصَّلْتِ جَمِيعاً عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزِ بـْنِ عـَبـْدِ اللَّهِ عـَنْ زُرَارَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ بُنِيَ الْإِسْلَامُ عَلَى خَمْسَةِ أَشْيَاءَ عَلَى الصَّلَاةِ وَ الزَّكـَاةِ وَ الْحـَجِّ وَ الصَّوْمِ وَ الْوَلَايـَةِ قـَالَ زُرَارَةُ فـَقـُلْتُ وَ أَيُّ شـَيْءٍ مـِنْ ذَلِكـَ أَفـْضـَلُ فـَقـَالَ الْوَلَايـَةُ أَفـْضَلُ لِأَنَّهَا مِفْتَاحُهُنَّ وَ الْوَالِي هُوَ الدَّلِيلُ عَلَيْهِنَّ قُلْتُ ثُمَّ الَّذِى يَلِى ذَلِكَ فِى الْفَضْلِ فَقَالَ الصَّلَاةُ إِنَّ رَسُولَ اللَّهِ ص قَالَ الصَّلَاةُ عَمُودُ دِينِكُمْ قـَالَ قـُلْتُ ثـُمَّ الَّذِى يـَلِيـهـَا فِى الْفَضْلِ قَالَ الزَّكَاةُ لِأَنَّهُ قَرَنَهَا بِهَا وَ بَدَأَ بِالصَّلَاةِ قـَبـْلَهـَا وَ قـَالَ رَسُولُ اللَّهِ ص الزَّكَاةُ تُذْهِبُ الذُّنُوبَ قُلْتُ وَ الَّذِى يَلِيهَا فِى الْفَضْلِ قـَالَ الْحـَجُّ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ لِلّهِ عَلَى النّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطاعَ إِلَيْهِ سَبِيلًا وَ مـَنْ كـَفـَرَ فـَإِنَّ اللّهَ غـَنـِيٌّ عـَنِ الْعـالَمـِيـنَ وَ قـَالَ رَسُولُ اللَّهِ ص لَحَجَّةٌ مَقْبُولَةٌ خَيْرٌ مِنْ عـِشـْرِيـنَ صـَلَاةً نـَافـِلَةً وَ مـَنْ طـَافَ بِهَذَا الْبَيْتِ طَوَافاً أَحْصَى فِيهِ أُسْبُوعَهُ وَ أَحْسَنَ رَكْعَتَيْهِ غَفَرَ اللَّهُ لَهُ وَ قَالَ فِى يَوْمِ عَرَفَةَ وَ يَوْمِ الْمُزْدَلِفَةِ مَا قَالَ قُلْتُ فَمَا ذَا يَتْبَعُهُ قـَالَ الصَّوْمُ قـُلْتُ وَ مَا بَالُ الصَّوْمِ صَارَ آخِرَ ذَلِكَ أَجْمَعَ قَالَ قَالَ رَسُولُ اللَّهِ ص الصَّوْمُ جـُنَّةٌ مـِنَ ثـُمَّ قـَالَ إِنَّ أَفْضَلَ الْأَشْيَاءِ مَا إِذَا فَاتَكَ لَمْ تَكُنْ مِنْهُ تَوْبَةٌ دُونَ أَنْ تَرْجِعَ إِلَيْهِ فـَتـُؤَدِّيـَهُ بـِعـَيـْنـِهِ إِنَّ الصَّلَاةَ وَ الزَّكَاةَ وَ الْحَجَّ وَ الْوَلَايَةَ لَيْسَ يَقَعُ شَيْءٌ مَكَانَهَا دُونَ أَدَائِهـَا وَ إِنَّ الصَّوْمَ إِذَا فـَاتـَكَ أَوْ قـَصَّرْتَ أَوْ سـَافـَرْتَ فـِيـهِ أَدَّيـْتَ مَكَانَهُ أَيَّاماً غَيْرَهَا وَ جـَزَيـْتَ ذَلِكَ الذَّنـْبَ بِصَدَقَةٍ وَ لَا قَضَاءَ عَلَيْكَ وَ لَيْسَ مِنْ تِلْكَ الْأَرْبَعَةِ شَيْءٌ يُجْزِيكَ مـَكـَانـَهُ غـَيـْرُهُ قَالَ ثُمَّ قَالَ ذِرْوَةُ الْأَمْرِ وَ سَنَامُهُ وَ مِفْتَاحُهُ وَ بَابُ الْأَشْيَاءِ وَ رِضَا الرَّحْمَنِ الطَّاعَةُ لِلْإِمَامِ بَعْدَ مَعْرِفَتِهِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ مَنْ يُطِعِ الرَّسُولَ فَقَدْ أَطاعَ اللّهَ وَ مَنْ تـَوَلّى فـَمـا أَرْسـَلْنـاكَ عـَلَيْهِمْ حَفِيظاً أَمَا لَوْ أَنَّ رَجُلًا قَامَ لَيْلَهُ وَ صَامَ نَهَارَهُ وَ تَصَدَّقَ بِجَمِيعِ مَالِهِ وَ حَجَّ جَمِيعَ دَهْرِهِ وَ لَمْ يَعْرِفْ وَلَايَةَ وَلِيِّ اللَّهِ فَيُوَالِيَهُ وَ يَكُونَ جَمِيعُ أَعْمَالِهِ بـِدَلَالَتـِهِ إِلَيْهِ مَا كَانَ لَهُ عَلَى اللَّهِ جَلَّ وَ عَزَّ حَقٌّ فِى ثَوَابِهِ وَ لَا كَانَ مِنْ أَهْلِ الْإِيمَانِ ثُمَّ قَالَ أُولَئِكَ الْمُحْسِنُ مِنْهُمْ يُدْخِلُهُ اللَّهُ الْجَنَّةَ بِفَضْلِ رَحْمَتِهِ
اصول كافى ج : 3 ص : 30 رواية :5
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: بناى اسلام روى پنج چيز است ؟ نماز و زكاة و حج و روزه و ولايت .
زراره گويد بحضرت عرضكردم : كداميك از اينها برتر است ؟ فرمود: ولايت برتر است . زيـرا ولايـت كـليـد آنـهـاسـت و شـخـص والى دليل و راهنماى آنهاست (ائمه عليهم السلام راهـنـمـاى نـمـاز و زكـاة و حـج و روزه مـى بـاشـنـد و ايـن اعمال بدون راهنمايى آنها درست نيست ).
عـرضـكـردم : سـپـس كـدامـيـك بـرتـرى دارد؟ فـرمـود: نـمـاز، رسول خدا صلى الله عليه و آله فرموده : نماز ستون دين شماست .
عـرضكردم : پس از آن كداميك برترى دارد؟ فرمود: زكوة ، زيرا خدا زكوة را همدوش نماز قـرار داده و نـمـاز را پـيـش از زكـوة ذكر نموده و رسولخدا صلى الله عليه و آله فرمود: زكوة گناه را ميبرد.
عـرضـكـردم : پـس از آن كداميك برترى دارد؟ فرمود: حج ، خداى عزّوجلّ فرمايد: ((براى خداست بر مردم زيارت خانه خدا كعبه آنها كه بدان راه توانند يافت و هر كه كيفر ورزد، خدا از جهانيان بى نياز است 97 سوره 3)) و رسولخدا صلى الله عليه و آله فرمود: يك حـج پـذيـرفـته از بيست نماز نافله بهتر است و هر كه گرد اينخانه طوافى كند كه هفت شـوطـش را بـشـمـارد (تـا كـم و زيـاد نـشـود) و دو ركـعـت نـمـازشرا نيكو گزارد خدا او را بيامرزد، و راجع بروز عرفه و مزدلفه چه مطالبى فرموده است (كه همه مى دانند، مانند ثـوابـهـاى بـسـيـارى كـه براى عبادت در اين دو روز بيان فرموده و نيز فضيلت وقوف بعرفات و مشعر را).
عرضكردم : پس از اين كدام است ؟ فرمود: روزه .
عـرضـكـردم : چرا روزه آخر همه اينها قرار گرفت ؟ فرمود: رسولخدا صلى الله عليه و آله فـرمـوده است : روزه سپر آتش ‍ دوزخ است ، سپس فرمود: برترين چيزها آنست كه چون از دسـتـت رفـت ، تـوبـه كـردن از آن پـذيـرفـتـه نـيـسـت ، جـز آنـكـه بر گردى و عين آن عمل را بجا آوردى ، و نماز و زكوة و حج و ولايت ، جز انجام دادن خود آنها، چيز ديگرى جاى آنـها را نمى گيرد، ولى روزه (ماه رمضان ) اگر از تو فوت شود يا تقصيرى در آن روا دارى يـا مـسـافـرت كـنى ، در ايام غير رمضان بجا ميآوردى و آن گناه را با صدقه دادن و قضا كردن جبران مى كنى . ولى هيچيك از آن چهار، چيز ديگرى جايگزينش ‍ نشود.
سپس فرمود: بالاترين مرتبه امر دين و كليدش و در همه چيز و مايه خرسندى خداى رحمان ، اطـاعـت امـام اسـت ، بـعـد از شناسايى او، همانا خداى عزّوجلّ مى فرمايد: هر كه پيغمبر را فرمان برد خدا را فرمان برده است و هر كه پشت كند، ما ترا به نگهبانى آنها نفرستاده ايم ، 80 سوره 4)) همانا اگر مردى شبها را بعبادت بپا خيزد و روزها را روزه دارد تمام اموالشرا صدقه دهد و در تمام دوران عمرش بحج رود، و امر ولايت ولى خدا را نشناسد تا از او پـيـروى كـنـد و تـمـام اعـمـالش بـا راهـنـمـايـى او بـاشـد، بـراى او از ثـواب خداى جـل و عـز حـقـى نـيـسـت و او از اهـل ايـمـان نـبـاشـد، سـپـس فـرمـود: خـدا نيكوكاران از ايشان (اهـل ولايـت يـا مـسـتـضـعـفـيـن از مـخـالفـيـن ) را بـفـضـل رحـمـت خـود داخل بهشت كند.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عِيسَى بْنِ السَّرِيِّ أَبِي الْيـَسـَعِ قـَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع أَخـْبـِرْنِى بِدَعَائِمِ الْإِسْلَامِ الَّتِى لَا يَسَعُ أَحَداً التَّقـْصـِيـرُ عـَنْ مَعْرِفَةِ شَيْءٍ مِنْهَا الَّذِي مَنْ قَصَّرَ عَنْ مَعْرِفَةِ شَيْءٍ مِنْهَا فَسَدَ دِينُهُ وَ لَمْ يـَقـْبـَلِ [ اللَّهُ ] مـِنـْهُ عـَمـَلَهُ وَ مـَنْ عـَرَفَهَا وَ عَمِلَ بِهَا صَلَحَ لَهُ دِينُهُ وَ قَبِلَ مِنْهُ عَمَلَهُ وَ لَمْ يـَضـِقْ بـِهِ مـِمَّا هـُوَ فـِيـهِ لِجـَهـْلِ شـَيْءٍ مـِنَ الْأُمُورِ جَهْلُهُ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ الْإِيـمـَانُ بـِأَنَّ مـُحَمَّداً رَسُولُ اللَّهِ ص وَ الْإِقْرَارُ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَ حَقٌّ فِى الْأَمْوَالِ الزَّكـَاةُ وَ الْوَلَايـَةُ الَّتـِى أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهَا وَلَايَةُ آلِ مُحَمَّدٍ ص قَالَ فَقُلْتُ لَهُ هَلْ فِى الْوَلَايـَةِ شـَيْءٌ دُونَ شـَيْءٍ فـَضْلٌ يُعْرَفُ لِمَنْ أَخَذَ بِهِ قَالَ نَعَمْ قَالَ اللَّهُ عَزَّ وَ جَلَّ يا أَيُّهَا الَّذِيـنَ آمـَنـُوا أَطـِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِى الْأَمْرِ مِنْكُمْ وَ قَالَ رَسُولُ اللَّهِ ص مَنْ مَاتَ وَ لَا يَعْرِفُ إِمَامَهُ مَاتَ مِيتَةً جَاهِلِيَّةً وَ كَانَ رَسُولَ اللَّهِ ص وَ كَانَ عَلِيّاً ع وَ قَالَ الْآخَرُونَ كـَانَ مـُعـَاوِيـَةَ ثـُمَّ كـَانَ الْحـَسَنَ ع ثُمَّ كَانَ الْحُسَيْنَ ع وَ قَالَ الْآخَرُونَ يَزِيدَ بْنَ مُعَاوِيَةَ وَ حـُسـَيـْنَ بـْنَ عـَلِيٍّ وَ لَا سـِوَاءَ وَ لَا سـِوَاءَ قـَالَ ثـُمَّ سـَكَتَ ثُمَّ قَالَ أَزِيدُكَ فَقَالَ لَهُ حَكَمٌ الْأَعـْوَرُ نـَعـَمْ جـُعـِلْتُ فـِدَاكَ قـَالَ ثـُمَّ كـَانَ عَلِيَّ بْنَ الْحُسَيْنِ ثُمَّ كَانَ مُحَمَّدَ بْنَ عَلِيٍّ أَبَا جـَعـْفـَرٍ وَ كـَانـَتِ الشِّيـعـَةُ قـَبـْلَ أَنْ يَكُونَ أَبُو جَعْفَرٍ وَ هُمْ لَا يَعْرِفُونَ مَنَاسِكَ حَجِّهِمْ وَ حَلَالَهُمْ وَ حَرَامَهُمْ حَتَّى كَانَ أَبُو جَعْفَرٍ فَفَتَحَ لَهُمْ وَ بَيَّنَ لَهُمْ مَنَاسِكَ حَجِّهِمْ وَ حَلَالَهُمْ وَ حَرَامَهُمْ حَتَّى صَارَ النَّاسُ يَحْتَاجُونَ إِلَيْهِمْ مِنْ بَعْدِ مَا كَانُوا يَحْتَاجُونَ إِلَى النَّاسِ وَ هَكَذَا يَكُونُ الْأَمْرُ وَ الْأَرْضُ لَا تَكُونُ إِلَّا بِإِمَامٍ وَ مَنْ مَاتَ لَا يَعْرِفُ إِمَامَهُ مَاتَ مِيتَةً جَاهِلِيَّةً وَ أَحْوَجُ مَا تَكُونُ إِلَى مَا أَنْتَ عَلَيْهِ إِذْ بَلَغَتْ نَفْسُكَ هَذِهِ وَ أَهْوَى بِيَدِهِ إِلَى حَلْقِهِ وَ انْقَطَعَتْ عَنْكَ الدُّنْيَا تَقُولُ لَقَدْ كُنْتُ عَلَى أَمْرٍ حَسَنٍ
أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ عِيسَى بْنِ السَّرِيِّ أَبِي الْيَسَعِ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى ج : 3 ص : 32 رواية :6
ترجمه روايت شريفه :
عـيسى بن سرى گويد: بامام صادق (ع ) عليه السلام عرضكردم : اركان اسلام را به من خـبـر ده ، آن اركـان كـه بـراى هـيـچـكس ‍ كوتاهى در شناسائى آنها روا نيست ، و كسيكه در شـناسائى آنها كوتاهى كند، دين خود را تباه ساخته و خدا كردار او را نپذيرد و هر كه آن اركـان را بـشناسد و بآنها عمل كند: دينش شايسته گشته و كردارش پذيرفته شده و با روشـى كـه دارد (كـه اركـان اسـلام را مـى دانـد و بـآنـهـا عـمـل ميكند) ندانستن هيچ امر ديگر، براى او تنگى و فشار نياورد؟ فرمود گواهى دادن به يكتايى خدا و اينكه محمد صلى الله عليه و آله فرستاده خداست و اقرار بآنچه او از جانب خدا آورد و اينكه زكوة اموال حق است و ولايتى ((3)) كه خداى عزّوجلّ بدان امر فرموده است و آن ولايت آل محمد صلى الله عليه و آله است .
عـرضـكـردم : آيـا نـسـبـت بـامـر ولايـت دليل مخصوصى براى كسيكه ادعاء آن فضيلت كند مـيباشد كه بآن شناخته شود؟ (آيا نسبت بولايت بيان و برهان مخصوصى رسيده است كه مـتمسك بآن شناخته شود؟) فرمود آرى ، خداى عزّوجلّ فرمايد: ((كسانيكه ايمان آورده ايد! اطـاعـت كـنـيـد خـدا را و اطـاعـت كـنـيـد پـيـغـمبر و واليان امر از خودتانرا، 59 سوره 4)) و رسـولخـدا صـلى الله عـليـه و آله فـرمـود: هر كه بميرد و امام و پيشواى خود را نشناسد بـمرگ دوران جاهليت مرده است . و امام و پيشواى مردم پيغمبر صلى الله عليه و آله بود و عـلى عـليه السلام و ديگران گفتند: معاويه امام بوده است ، سپس حسن عليه السلام بود و بـعـد از او حـسـيـن عـليـه السلام و ديگران گفتند. يزيد بن معاوية (و حسين بن على ) ولى برابر نباشند، برابر نباشند (پر واضح است كه معاويه در برابر على عليه السلام و يـزيـد در بـرابـر حـسـيـن عـليـه السـلام قابليت امامت ندارند) سپس سكوت نمود و باز فـرمـود: برايت زيادتر بگويم ؟ حكم اعور عرضكرد: آرى قربانت گردم ، فرمود: سپس عـلى بـن الحـسـيـن امام بود و بعد از او ابوجعفر محمد بن على ، و شيعيان پيش از ابوجعفر مـنـاسـك حج و حلال و حرام خود را نمى دانستند، چون ابوجعفر آمد، در علم را گشود و مناسك حـج و حـلال و حـرام مردم را بيان فرمود، تا آنجا كه مردمى كه شيعه بآنها محتاج بودند (در امـر مـنـاسـك و حـلال و حـرام ) خود محتاج شيعه گشتند، و امر امامت اينگونه ميباشد، زمين بى امام باقى نماند و هر كه بميرد و امامش را نشناسد، بمرگ جاهليت مرده است ، و زمانى كه از همه بيشتر احتياج دارى بروشى كه دارى (عقيده تشيع ) زمانى است كه نفست باينجا برسدبا دست اشاره بگردنش فرمود و دنيا از تو بريده شود، خواهى گفت : عقيده خوبى داشتم (يعنى هنگام جانداران عظمت و فضيلت ولايت خويش را مى فهمى ).

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ مُثَنًّى الْحَنَّاطِ عـَنْ عـَبـْدِ اللَّهِ بـْنِ عـَجـْلَانَ عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ الْوَلَايَةِ وَ الصَّلَاةِ وَ الزَّكَاةِ وَ صَوْمِ شَهْرِ رَمَضَانَ وَ الْحَجِّ
اصول كافى ج : 3 ص : 33 رواية :7
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: اسلام روى پنج ستون بنا نهاده شده : ولايت و نماز و زكوة و روزه ماه رمضان و حج .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ أَبَانٍ عَنْ فُضَيْلٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ بُنِيَ الْإِسْلَامُ عَلَى خَمْسٍ الصَّلَاةِ وَ الزَّكَاةِ وَ الصَّوْمِ وَ الْحَجِّ وَ الْوَلَايَةِ وَ لَمْ يُنَادَ بِشَيْءٍ مَا نُودِيَ بِالْوَلَايَةِ يَوْمَ الْغَدِيرِ
اصول كافى ج : 3 ص : 33 رواية :8
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: بـنـاى اسـلام روى پنج پايه است : نماز و زكوة و روزه و حج و ولايـت و چـنـانـچه براى ولايت در روز غدير فرياد زده شد، براى چيز ديگرى فرياد زده نشد.


جلد 3 - بخش 7

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بـْنِ عـِيسَى عَنْ يُونُسَ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ عِيسَى بْنِ السَّرِيِّ قـَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع حـَدِّثـْنـِى عَمَّا بُنِيَتْ عَلَيْهِ دَعَائِمُ الْإِسْلَامِ إِذَا أَنَا أَخـَذْتُ بِهَا زَكَى عَمَلِى وَ لَمْ يَضُرَّنِى جَهْلُ مَا جَهِلْتُ بَعْدَهُ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ الْإِقْرَارُ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَ حَقٌّ فِى الْأَمْوَالِ مِنَ الزَّكَاةِ وَ الْوَلَايَةُ الَّتِى أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهَا وَلَايَةُ آلِ مُحَمَّدٍ ص فَإِنَّ رَسُولَ اللَّهِ ص قَالَ مَنْ مَاتَ وَ لَا يـَعـْرِفُ إِمَامَهُ مَاتَ مِيتَةً جَاهِلِيَّةً قَالَ اللَّهُ عَزَّ وَ جَلَّ أَطِيعُوا اللّهَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِى الْأَمـْرِ مـِنـْكـُمْ فَكَانَ عَلِيٌّ ع ثُمَّ صَارَ مِنْ بَعْدِهِ الْحَسَنُ ثُمَّ مِنْ بَعْدِهِ الْحُسَيْنُ ثُمَّ مِنْ بَعْدِهِ عَلِيُّ بْنُ الْحُسَيْنِ ثُمَّ مِنْ بَعْدِهِ مُحَمَّدُ بْنُِيٍّ ثُمَّ هَكَذَا يَكُونُ الْأَمْرُ إِنَّ الْأَرْضَ لَا تَصْلُحُ إِلَّا بـِإِمـَامٍ وَ مـَنْ مـَاتَ لَا يـَعـْرِفُ إِمَامَهُ مَاتَ مِيتَةً جَاهِلِيَّةً وَ أَحْوَجُ مَا يَكُونُ أَحَدُكُمْ إِلَى مَعْرِفَتِهِ إِذَا بَلَغَتْ نَفْسُهُ هَاهُنَا قَالَ وَ أَهْوَى بِيَدِهِ إِلَى صَدْرِهِ يَقُولُ حِينَئِذٍ لَقَدْ كُنْتُ عَلَى أَمْرٍ حَسَنٍ
اصول كافى ج : 3 ص : 34 رواية :9
ترجمه روايت شريفه :
عـيـسـى بن سرى گويد: بامام صادق (ع ) عرضكردم : پايه هايى كه اسلام بر آن نهاده شده بمن بفرما كه چون بآنها چنگ زنم ، كردارم بى عيب و پاك باشد و چيزهاى ديگرى را كـه نـمـى دانـم زيـانـم نـرساند، فرمود: گواهى دادن بيگانگى خدا و اينكه حقى بعنوان زكـوة در امـوالسـت و ولايـتـى كـه خـداى عـزّوجـلّ بـآن امـر فـرمـوده و آن ولايـت آل محمد صلى الله عليه و آله است ، زيرا رسولخدا صلى الله عليه و آله فرمود: هر كه بميرد و امامش را نشناسد. بمرگ جاهليت مرده است .
خـداى عزّوجلّ فرمايد ((اطاعت كنيد خدا را و اطاعت كنيد پيغمبر و واليان امر از خودتانرا)) والى امـر عـلى (ع ) بـود و پس از او حسن ، و پس از او حسين ، و پس از او على بن الحسين و پس از او محمد بن على ، سپس امر امامت همينگونه باشد (بپسر امام سابق رسد) همانا زمين را شـايـسـته نيست كه بدون امام باشد (زمين بى امام اصلاح نشود) و هر كه بميرد و امامش را نـشـنـاسـد بمرگ جاهليت مرده است و زمانيكه يكى از شما از همه بيشتر بمعرفت امام احتياج دارد، زمانى است كه نفسش باينجا برسد با دست اشاره بسينه اش فرمودآنگاه خواهد گفت : عقيده خوبى داشتم .

عـَنـْهُ عـَنْ أَبـِى الْجـَارُودِ قـَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع يَا ابْنَ رَسُولِ اللَّهِ هَلْ تَعْرِفُ مَوَدَّتِى لَكُمْ وَ انْقِطَاعِى إِلَيْكُمْ وَ مُوَالَاتِى إِيَّاكُمْ قَالَ فَقَالَ نَعَمْ قَالَ فَقُلْتُ فَإِنِّى أَسْأَلُكَ مَسْأَلَةً تُجِيبُنِى فِيهَا فَإِنِّى مَكْفُوفُ الْبَصَرِ قَلِيلُ الْمَشْيِ وَ لَا أَسْتَطِيعُ زِيَارَتَكُمْ كُلَّ حِينٍ قـَالَ هـَاتِ حـَاجَتَكَ قُلْتُ أَخْبِرْنِي بِدِينِكَ الَّذِي تَدِينُ اللَّهَ عَزَّ وَ جَلَّ بِهِ أَنْتَ وَ أَهْلُ بَيْتِكَ لِأَدِيـنَ اللَّهَ عـَزَّ وَ جـَلَّ بـِهِ قـَالَ إِنْ كـُنـْتَ أَقـْصـَرْتَ الْخـُطْبَةَ فَقَدْ أَعْظَمْتَ الْمَسْأَلَةَ وَ اللَّهِ لَأُعْطِيَنَّكَ دِينِى وَ دِينَ آبَائِيَ الَّذِي نَدِينُ اللَّهَ عَزَّ وَ جَلَّ بِهِ شَهَادَةَ أَنْ إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ الْإِقْرَارَ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَ الْوَلَايَةَ لِوَلِيِّنَا وَ الْبَرَاءَةَ مِنْ عَدُوِّنَا وَ التَّسْلِيمَ لِأَمْرِنَا وَ انْتِظَارَ قَائِمِنَا وَ الِاجْتِهَادَ وَ الْوَرَعَ
اصول كافى ج : 3 ص : 34 رواية :10
ترجمه روايت شريفه :
ابـى جـارود گـويـد: بـامـام بـاقـر (ع ) عـرضـكـردم : يـا ابـن رسول الله ! آيا شما دوستى و دلباختگى و پيروى مرا نسبت بخود مى دانيد؟ فرمود: آرى ، عـرضـكـردم : مـن از شما پرسشى دارم كه مى خواهم به من پاسخ فرمايى ، زيرا چشمم نـابـيـنـاسـت و كـمـتر راه مى روم و نمى توانم هميشه بزيارت شما آيم ، فرمود: حاجتت را بـپرس ، عرضكردم : دينى كه شما و خاندانتان خدا را با آن عبادت مى كند، بمن بفرماييد تا من هم خداى عزّوجلّ را با آن ديندارى كنم . فرمود: اگر پيشگفتار را كوتاه آوردى ، ولى پـرسشى بزرگ نمودى بخدا دين خود و دين پدرانم را كه خداى عزّوجلّ را با آن ديندارى مـى كنم ، بتو مى گويم . آن دين شهادت بوحدانيت خدا و رسالت محمد صلى الله عليه و آله و اقـرار بـآنـچـه او از جانب خدا آورده و ولايت ولى ما (خانواده ) و بيزارى از دشمن ما و گـردن نـهـادن بـفـرمـان مـا و انـتـظـار قـائم مـا و كـوشـش (در امـر واجـب و حلال ) و پرهيزگارى (از محرمات ) است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُهُ يَسْأَلُ أَبَا عَبْدِ اللَّهِ ع فَقَالَ لَهُ جُعِلْتُ فِدَاكَ أَخْبِرْنِى عَنِ الدِّينِ الَّذِى افْتَرَضَ اللَّهُ عَزَّ وَ جَلَّ عَلَى الْعِبَادِ مَا لَا يَسَعُهُمْ جَهْلُهُ وَ لَا يُقْبَلُ مِنْهُمْ غَيْرُهُ مَا هُوَ فَقَالَ أَعِدْ عَلَيَّ فَأَعَادَ عَلَيْهِ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ إِقـَامُ الصَّلَاةِ وَ إِيـتـَاءُ الزَّكـَاةِ وَ حـِجُّ الْبـَيـْتِ مـَنِ اسـْتـَطَاعَ إِلَيْهِ سَبِيلًا وَ صَوْمُ شَهْرِ رَمـَضـَانَ ثـُمَّ سـَكَتَ قَلِيلًا ثُمَّ قَالَ وَ الْوَلَايَةُ مَرَّتَيْنِ ثُمَّ قَالَ هَذَا الَّذِى فَرَضَ اللَّهُ عَلَى الْعـِبـَادِ وَ لَا يـَسـْأَلُ الرَّبُّ الْعـِبَادَ يَوْمَ الْقِيَامَةِ فَيَقُولَ أَلَّا زِدْتَنِى عَلَى مَا افْتَرَضْتُ عـَلَيـْكَ وَ لَكـِنْ مـَنْ زَادَ زَادَهُ اللَّهُ إِنَّ رَسـُولَ اللَّهِ ص سـَنَّ سـُنـَنـاً حـَسـَنـَةً جَمِيلَةً يَنْبَغِى لِلنَّاسِ الْأَخْذُ بِهَا
اصول كافى ج : 3 ص : 35 رواية :11
ترجمه روايت شريفه :
عـلى بـن ابـى حـمـزه گـويـد: شـنـيـدم ابـوبـصـيـر از امـام صادق عليه السلام پرسيد و عرضكرد: قربانت گردم ، بمن خبر ده دينى را كه خداى عزّوجلّ بر بندگان واجب ساخته و بـنـدگـان را نـادانـى آن روا نـبـاشـد و جـز آن از ايـشان پذيرفته نيست كدامست ؟ فرمود: دوباره بگو، او دوباره گفت ، حضرت فرمود: گواهى دادن باينكه شايسته پرستشى جز خـدا نـيـسـت و مـحـمـد صلى الله عليه و آله رسولخداست و گزاردن نماز و دادن زكوة و حج خـانـه كـعـبـه بـراى هر كه بدان راه تواند يافت و روزه ماه رمضان ، سپس اندكى سكوت نـمـود و بـاز فـرمـود: و ولايـت دوبـار آنـگـاه فرمود: اينست آنچه را خدا بر بندگان واجب سـاخـته و پروردگار در روز قيامت از بندگانش نخواهد پرسيد كه چرا از آنچه بر شما واجـب سـاخـتـم زيـادتـر انـجام نداديد، ولى هر كه زياد كند، خدا هم پاداش او را زياد كند. هـمـانـا رسولخدا صلى الله عليه و آله سنتهايى نيكو و آراسته وضع فرمود كه مردم را سزاوار است بآنها عمل كنند.

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ أَبِى زَيـْدٍ الْحـَلَّالِ عَنْ عَبْدِ الْحَمِيدِ بْنِ أَبِى الْعَلَاءِ الْأَزْدِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ فَرَضَ عَلَى خَلْقِهِ خَمْساً فَرَخَّصَ فِى أَرْبَعٍ وَ لَمْ يُرَخِّصْ فِى وَاحِدَةٍ
اصول كافى ج : 3 ص : 36 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيفرمود: خداى عزّوجلّ پنج چيز را بر خلقش واجب ساخت كه نسبت بچهار آن رخصت فرمود و نسبت بيك چيزش رخصت نفرمود.

شرح :
 گـويـا مـراد ايـنـست كه : نماز و روزه و حج در بعضى اوقات بواسطه عذر و فقدان شـرائط سـاقط مى شود، چنانچه نماز از حايض و نفساء و فاقد الطهورين (بنا بقولى ) سـاقـط اسـت . و زكـوة از مـاليـكـه بـحـد نـصـاب نـرسـيـده يـا يـكـسـال بـر آن نـگـذشته يا از تصرف مالك خارج بوده ساقط است و حج از غير مستطيع روزه از مـسـافـر و مـريـض و پـيـر و دچـار تـشـنـگـى سـاقـط اسـت ، ولى ولايـت در هـيـچ حـال و از هـيچ مكلفى ساقط نيست ممكن است مقصود اين باشد كه : ترك آن چهار امر، مسلمان را بسر حد كفر و خلود دوزخ نرساند بخلاف امر و ولايت .
عـَنـْهُ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ إِسْمَاعِيلَ الْجُعْفِيِّ قَالَ دَخَلَ رَجُلٌ عَلَى أَبـِي جـَعْفَرٍ ع وَ مَعَهُ صَحِيفَةٌ فَقَالَ لَهُ أَبُو جَعْفَرٍ ع هَذِهِ صَحِيفَةُ مُخَاصِمٍ يَسْأَلُ عَنِ الدِّينِ الَّذِى يُقْبَلُ فِيهِ الْعَمَلُ فَقَالَ رَحِمَكَ اللَّهُ هَذَا الَّذِى أُرِيدُ فَقَالَ أَبُو جَعْفَرٍ ع شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ وَ أَنَّ مـُحـَمَّداً ص عَبْدُهُ وَ ولُهُ وَ تُقِرَّ بِمَا جَاءَ مِنْ عِنْدِ اللَّهِ وَ الْوَلَايَةُ لَنَا أَهْلَ الْبَيْتِ وَ الْبَرَاءَةُ مِنْ عَدُوِّنَا وَ التَّسْلِيمُ لِأَمْرِنَا وَ الْوَرَعُ وَ التَّوَاضُعُ وَ انْتِظَارُ قَائِمِنَا فَإِنَّ لَنَا دَوْلَةً إِذَا شَاءَ اللَّهُ جَاءَ بِهَا
اصول كافى ج : 3 ص : 36 رواية :13
ترجمه روايت شريفه :
اسـمـاعيل جعفى گويد: مردى خدمت امام باقر عليه السلام رسيد و نوشته ئى همراه داشت ، حـضـرت فـرمـود: اين نوشته مخاصم است ((4)) كه پرسش مى كند از دينى كـه عـمل در آن پذيرفته مى شود مى شود، عرضكرد خدايت رحمت كند، همين را مى خواستم . امـام بـاقـر عـليه السلام فرمود: گواهى دادن باينكه شايسته پرستشى جز خداى يكتاى بـى شـريـك نـيـسـت و ايـنـكه محمد صلى الله عليه و آله بنده و فرستاده اوست ، و اقرار نمودن بآنچه از جانب خدا آمده و ولايت ما خانواده و بيزارى از دشمن ما و گردن نهادن بامر ما و پرهيزگارى و فروتنى و انتظار قائم ما، زيرا براى او دولتى است كه هر زمان خدا بخواهد با آن دولت ميآيد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ جَمِيعاً عَنْ صـَفـْوَانَ عـَنْ عـَمـْرِو بـْنِ حـُرَيْثٍ قَالَ دَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع وَ هُوَ فِى مَنْزِلِ أَخِيهِ عـَبـْدِ اللَّهِ بـْنِ مـُحـَمَّدٍ فـَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ مَا حَوَّلَكَ إِلَى هَذَا الْمَنْزِلِ قَالَ طَلَبُ النُّزْهَةِ فَقُلْتُ جُعِلْتُ فِدَاكَ أَ لَا أَقُصُّ عَلَيْكَ دِينِى فَقَالَ بَلَى قُلْتُ أَدِينُ اللَّهَ هَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ وَ أَنَّ مـُحَمَّداً عَبْدُهُ وَ رَسُولُهُ وَ أَنَّ السَّاعَةَ آتِيَةٌ لَا رَيْبَ فِيهَا وَ أَنَّ اللَّهَ يـَبـْعـَثُ مـَنْ فـِى الْقُبُورِ وَ إِقَامِ الصَّلَاةِ وَ إِيتَاءِ الزَّكَاةِ وَ صَوْمِ شَهْرِ رَمَضَانَ وَ حِجِّ الْبـَيـْتِ وَ الْوَلَايـَةِ لِعـَلِيٍّ أَمـِيـرِ الْمـُؤْمـِنـِيـنَ بـَعْدَ رَسُولِ اللَّهِ ص وَ الْوَلَايَةِ لِلْحَسَنِ وَ الْحـُسـَيـْنِ وَ الْوَلَايـَةِ لِعـَلِيِّ بـْنِ الْحـُسـَيـْنِ وَ الْوَلَايـَةِ لِمـُحـَمَّدِ بْنِ عَلِيٍّ وَ لَكَ مِنْ بَعْدِهِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ أَجْمَعِينَ وَ أَنَّكُمْ أَئِمَّتِى عَلَيْهِ أَحْيَا وَ عَلَيْهِ أَمُوتُ وَ أَدِينُ اللَّهَ بِهِ فَقَالَ يـَا عـَمـْرُو هـَذَا وَ اللَّهِ دِيـنُ اللَّهِ وَ دِيـنُ آبـَائِيَ الَّذِي أَدِيـنُ اللَّهَ بـِهِ فـِي السِّرِّ وَ الْعَلَانِيَةِ فـَاتَّقِ اللَّهَ وَ كـُفَّ لِسـَانَكَ إِلَّا مِنْ خَيْرٍ وَ لَا تَقُلْ إِنِّى هَدَيْتُ نَفْسِى بَلِ اللَّهُ هَدَاكَ فَأَدِّ شـُكـْرَ مَا أَنْعَمَ اللَّهُ عَزَّ وَ جَلَّ بِهِ عَلَيْكَ وَ لَا تَكُنْ مِمَّنْ إِذَا أَقْبَلَ طُعِنَ فِى عَيْنِهِ وَ إِذَا أَدْبَرَ طُعِنَ فِى قَفَاهُ وَ لَا تَحْمِلِ النَّاسَ عَلَى كَاهِلِكَ فَإِنَّكَ أَوْشَكَ إِنْ حَمَلْتَ النَّاسَ عَلَى كَاهِلِكَ أَنْ يُصَدِّعُوا شَعَبَ كَاهِلِكَ
اصول كافى ج : 3 ص : 36 رواية :14
ترجمه روايت شريفه :
عـمـرو بـن حـريـث گـويـد: خـدمـت امـام صـادق (ع ) رسـيـدم و آن حـضـرت در منزل برادرش عبدالله بن محمد بود.
عـرضـكـردم : قـربـانت گردم ، چرا باين منزل منتقل شدى ؟ فرمود: براى تفريح . ((5))
عـرضـكـردم : قـربـانـت گـردم ، ديـنـم را بـراى شـمـا نقل نكنم ؟ فرمود: چرا.
عرضكردم : من خدا را ديندارى مى كنم با شهادت دادن باينكه شايسته پرستشى جز خداى يگانه بى شريك نيست و اينكه محمد بنده و فرستاده اوست و روز قيامت آمدنى است ، شكى در آن نباشد، و اينكه خدا در گور رفتگانرا بر انگيزاند. و گزاردن نماز و دادن زكوة و روزه مـاه رمـضان و حج خانه كعبه و ولايت اميرالمؤ منين على عليه السلام بعد از رسولخدا صـلى الله عـليـه و آله و ولايت حسن و حسين و ولايت على بن الحسين و ولايت محمد بن على و شـمـا پـس از او، صـلوات الله عـليـهـم و اجـمـعين و اينكه شما امامان من هستيد. بر اين روش زندگى كنم و بر اين روش بميرم و خدا را با آن ديندارى كنم .
فرمود: اى عمرو! اين بخدا دين من است و دين پدرانم كه خدا در پنهان و آشكار ديندارى مى كـنـم پـس از خـدا پـروا كـن و زبانت را جز از سخن خير نگهدار و نگو من از جانب خود هدايت يـافـتـم ، بـلكـه خـدا ترا هدايت فرموده ، پس شكر نعمتهايى را كه خداى عزّوجلّ بتو داده بـگزار، و از كسانى مباش كه چون رو آورد و حاضر باشد، روبرو سرزنش شود، و چون پشت كند و غايب شود، غيبتش كنند (بلكه تقيه را از دست مده و با همه مردم خوشرفتارى كن ) و مـردم را بـر دوش خـود سـوار مـكـن (مردم را بر خود مسلط مكن و خود را مديون آنها مساز، بـاينكه از آنها ضمانت كنى يا وعده ئى بدهى كه نتوانى وفا كنى يا سستى و مداهنه از خـود نـشان دهى ) زيرا اگر مردم را بر دوش خود سوار كنى ، استخوان شانه ات بشكستن نزديك شود (زيرا بار ميمانى و درمانده ميشوى و شايد از هستى ساقط گردى ).

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ سُلَيْمَانَ بْنِ خـَالِدٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ أَ لَا أُخْبِرُكَ بِالْإِسْلَامِ أَصْلِهِ وَ فَرْعِهِ وَ ذِرْوَةِ سَنَامِهِ قُلْتُ بـَلَى جـُعِلْتُ فِدَاكَ قَالَ أَمَّا أَصْلُهُ فَالصَّلَاةُ وَ فَرْعُهُ الزَّكَاةُ وَ ذِرْوَةُ سَنَامِهِ الْجِهَادُ ثُمَّ قَالَ إِنْ شـِئْتَ أَخـْبَرْتُكَ بِأَبْوَابِ الْخَيْرِ قُلْتُ نَعَمْ جُعِلْتُ فِدَاكَ قَالَ الصَّوْمُ جُنَّةٌ مِنَ النَّارِ وَ الصَّدَقـَةُ تـَذْهـَبُ بـِالْخـَطـِيـئَةِ وَ قـِيـَامُ الرَّجـُلِ فـِى جـَوْفِ اللَّيـْلِ بـِذِكْرِ اللَّهِ ثُمَّ قَرَأَ ع تَتَجافى جُنُوبُهُمْ عَنِ الْمَضاجِعِ
اصول كافى ج : 3 ص : 38 رواية :15
ترجمه روايت شريفه :
سـليـمـان بـن خـالد گـويـد: امـام بـاقـر عـليـه السـلام فـرمـود: نـمـى خـواهـى كـه اصـل و فـرع و بالاترين كنگره اسلام را بتو خبر دهم ؟ عرضكردم : چرا قربانت گردم ، فرمود: اما اصلش نماز است و فرعش زكوة و بالاترين كنگره اش جهاد، سپس فرمود: اگر دلت مـى خـواهـد درهـاى خـيـر را بتو خبر مى دهم ؟ عرضكردم : آرى قربانت ، فرمود: روزه سـپـر آتـش دوزخ اسـت و صـدقه گناه را ميزدايد و شب زنده دارى مرد بذكر خدا، سپس اين آيه را قرائت فرمود: ((پهلوهايشان از بستر خواب دورى گزيند، 16 سوره 32))،

* باب : اسلام حفظ جان و اداء امانت كند اما ثواب در برابر ايمان است *

بـَابُ أَنَّ الْإِسـْلَامَ يـُحـْقـَنُ بـِهِ الدَّمُ وَ تـُؤَدَّى بـِهِ الْأَمـَانـَةُ وَ أَنَّ الثَّوَابَ عَلَى الْإِيمَانِ

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عـَنِ الْحـَكَمِ بْنِ أَيْمَنَ عَنِ الْقَاسِمِ الصَّيْرَفِيِّ شَرِيكِ الْمُفَضَّلِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْإِسْلَامُ يُحْقَنُ بِهِ الدَّمُ وَ تُؤَدَّى بِهِ الْأَمَانَةُ وَ تُسْتَحَلُّ بِهِ الْفُرُوجُ وَ الثَّوَابُ عَلَى الْإِيمَانِ
اصول كافى ج : 3 ص : 38 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: بوسيله اسلام خون شخص محفوظ شود و امانت ادا شود و زناشوئى حلال گردد، ولى ثواب در برابر ايمان است .

شرح :
 چـنـانـچـه در روايـات بعد توضيح داده مى شود، اسلام بمعنى اقرار بشهادتين است بوسيله زبان ، و ايمان عقيده قبلى و رفتار عملى است طبق موازين و مقررات اين دين شريف . پـس كـافـريـكـه بـا مـسلمين مى جنگد، بمحض ‍ اينكه شهادتين بزبان جارى كند، از لحاظ ظـاهـر يـك از افـراد مـسلمين محسوب مى شود و مسلمانرا روا نيست بروى او شمشير بكشد، و چـون امـانـتـى نـزد مـسلمان سپارد، لازم است باو رد كند يا اگر كسى نزد او امانتى سپارد، لازمـست بصاحبش رد كند، زيرا راستگويى و رد امانت از مشخصات بارز مسلمان است . و نيز مى تواند با زنى مسلمان ازدواج نمايد. اما ثواب و پاداشى كه خدا در آخرت ميدهد مربوط بايمان و عقيده قلبى و امتثال مقررات شرعى است .
عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَحَدِهِمَا ع قَالَ الْإِيمَانُ إِقْرَارٌ وَ عَمَلٌ وَ الْإِسْلَامُ إِقْرَارٌ بِلَا عَمَلٍ
اصول كافى ج : 3 ص : 40 رواية :2
ترجمه روايت شريفه :
امـام بـاقـر يـا امـام صـادق عـليـهـمـا السـلام فـرمـود: ايـمـان اقـرار اسـت و عمل . و اسلام اقرار بدون عمل است .

توضيح :
 پـيـداسـت كـه مـقـصـود از اقرار، اعتراف زبانى و تلفظ بشهادتين است و كلمه بلا عـمـل بـنـحـو لا بـشـرط اسـت نـه بـشـرط لا، زيـرا كـسـيـكـه عمل بمقررات اسلام كرد و مؤ من شد، مسلمان هم مى باشد.


جلد 3 - بخش 8

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عـَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ قالَتِ الْأَعْرابُ آمَنّا قُلْ لَمْ تُؤْمِنُوا وَ لكِنْ قُولُوا أَسْلَمْنا وَ لَمّا يَدْخُلِ الْإِيمانُ فِى قُلُوبِكُمْ فَقَالَ لِى أَ لَا تَرَى أَنَّ الْإِيمَانَ غَيْرُ الْإِسْلَامِ
اصول كافى ج : 3 ص : 39 رواية :3
ترجمه روايت شريفه :
جميل بن دراج گويد: از امام صادق (ع ) اين قول خـداى عـزّوجـلّ را پـرسـيدم : ((اعراب گفتند ما ايمان آورديم . بگو ايمان نياورديد، بلكه بـگـويـيـد اسـلام آورديـم ، تـا هنوز ايمان در دلهايتان نفوذ نكرده است ، 14 سوره 49)) فرمود: مگر نمى بينى كه ايمان غير از اسلام است .

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سُفْيَانَ بْنِ السِّمْطِ قَالَ سَأَلَ رَجُلٌ أَبَا عَبْدِ اللَّهِ ع عَنِ الْإِسْلَامِ وَ الْإِيمَانِ مَا الْفَرْقُ بَيْنَهُمَا فَلَمْ يُجِبْهُ ثُمَّ سَأَلَهُ فَلَمْ يـُجـِبـْهُ ثـُمَّ الْتَقَيَا فِى الطَّرِيقِ وَ قَدْ أَزِفَ مِنَ الرَّجُلِ الرَّحِيلُ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع كَأَنَّهُ قَدْ أَزِفَ مِنْكَ رَحِيلٌ فَقَالَ نَعَمْ فَقَالَ فَالْقَنِى فِى الْبَيْتِ فَلَقِيَهَُلَهُ عَنِ الْإِسْلَامِ وَ الْإِيمَانِ مَا الْفَرْقُ بَيْنَهُمَا فَقَالَ الْإِسْلَامُ هُوَ الظَّاهِرُ الَّذِى عَلَيْهِ النَّاسُ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ وَ أَنَّ مـُحـَمَّداً عـَبـْدُهُ وَ رَسـُولُهُ وَ إِقـَامُ الصَّلَاةِ وَ إِيتَاءُ الزَّكَاةِ وَ حِجُّ الْبـَيـْتِ وَ صـِيَامُ شَهْرِ رَمَضَانَ فَهَذَا الْإِسْلَامُ وَ قَالَ الْإِيمَانُ مَعْرِفَةُ هَذَا الْأَمْرِ مَعَ هَذَا فَإِنْ أَقَرَّ بِهَا وَ لَمْ يَعْرِفْ هَذَا الْأَمْرَ كَانَ مُسْلِماً وَ كَانَ ضَالًّا
اصول كافى ج : 3 ص : 39 رواية : 4
ترجمه روايت شريفه :
سـفيان بن سمط گويد: مردى از امام صادق (ع ) پرسيد: ميان اسلام و ايمان چه فرقست ؟ حـضـرت جـوابـش را نـفـرمود، سپس سؤ ال كرد، باز جوابش نفرمود، آنگاه روز در ميان راه بـيـكـديـگـر برخوردند و كوچ كردن آنمرد نزديك شده بود، امام صادق (ع ) باو فرمود: گويا كوچ كردنت نزديك شده است ، عرضكرد: آرى فرمود: در خانه مرا ديدار كن . آن مرد بديدارش رفت و از آنحضرت فرق ميان اسلام و ايمان را پرسيد.
حـضـرت فرمود: اسلام همين صورت ظاهرى است كه مردم دارند، يعنى شهادت دادن باينكه شـايـسـتـه پـرسـتـش جـز خـداى يـگـانـه بـى شـريـك نـيـسـت و ايـنـكـه مـحـمـد و بـنـده رسول اوست و گزاردن نماز و دادن زكوة و حج خانه كعبه و روزه ماه رمضان . اينست اسلام .
امـا ايـمـان معرفت اين امر (ولايت ) است با اين (صورت ظاهريكه بيان شد) پس اگر كسى بآنها اقرار كند و باين امر (ولايت ) عارف نباشد، مسلمان است و گمراه .

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعَلَّى بْنِ مُحَمَّدٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْوَشَّاءِ عـَنْ أَبـَانٍ عـَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ قالَتِ الْأَعْرابُ آمَنّا قُلْ لَمْ تُؤْمِنُوا وَ لكِنْ قُولُوا أَسْلَمْنا فَمَنْ زَعَمَ أَنَّهُمْ آمَنُوا فَقَدْ كَذَبَ وَ مَنْ زَعَمَ أَنَّهُمْ لَمْ يُسْلِمُوا فَقَدْ كَذَبَ
اصول كافى ج : 3 ص :40 رواية :5
ترجمه روايت شريفه :
ابـوبصير گويد: شنيدم امام باقر (ع ) مى فرمود: ((اعراب گفتند: ايمان آورديم ، بگو ايمان نياورديد، بلكه بگوئيد اسلام آورديم )) پس هر كه معتقد باشد، آنها ايمان آوردند دروغ گفته و هر كس معتقد باشد، آنها اسلام نياورده اند، دروغ گفته است .

شرح :
 بـيـضـاوى گـويـد: ايـن آيـه دربـاره جـمـعـى از بـنـى اسـد نـازل شـد كـه در سـال قـطـحى بمدينه خدمت پيغمبر صلى الله عليه و آله آمدند و اقرار بـشـهـادتـين كردند و گفتند: ما بازاد و راحله خود نزد شما آمده ايم ، نه مانند فلان طايفه كـه بـا اسلحه بجنگ شما ميآيند. و مقصودشان از اين سخن گرفتن صدقه و منت نهادن بر پيغمبر صلى الله عليه و آله بود.
أَحـْمـَدُ بْنُ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ حَكَمِ بْنِ أَيْمَنَ عَنْ قَاسِمٍ شَرِيكِ الْمُفَضَّلِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْإِسْلَامُ يُحْقَنُ بِهِ الدَّمُ وَ تُؤَدَّى بِهِ الْأَمَانَةُ وَ تُسْتَحَلُّ بِهِ الْفُرُوجُ وَ الثَّوَابُ عَلَى الْإِيمَانِ
اصول كافى ج : 3 ص : 40 رواية :6
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام مـى فـرمـود: بـسـبب اسلام جان محفوظ ماند، و اداى امانت شود، و زنـاشـويـى حـلال گـردد، ولى ثـواب در بـرابـر ايـمـانـسـت (بـحـديـث اول اين باب رجوع شود).

* باب : ايمان با اسلام جمع شود، ولى اسلام با ايمان جمع نشود *

بَابُ أَنَّ الْإِيمَانَ يَشْرَكُ الْإِسْلَامَ وَ الْإِسْلَامَ لَا يَشْرَكُ الْإِيمَانَ

توضيح :
پـيـداسـت كـه طـبـق تـوضـيـحـى كـه ذيـل روايت 1497 بيان كرديم . نسبت بين اسلام ايمان عموم و خصوص مطلق است ، زيرا اسلام اعم است و ايمان اخص ، پس هر مؤ منى مسلمان است ولى هر مسلمانى مؤ من نيست .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ سَمَاعَةَ قـَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع أَخْبِرْنِى عَنِ الْإِسْلَامِ وَ الْإِيمَانِ أَ هُمَا مُخْتَلِفَانِ فَقَالَ إِنَّ الْإِيـمـَانَ يـُشـَارِكُ الْإِسـْلَامَ وَ الْإِسـْلَامَ لَا يـُشـَارِكُ الْإِيمَانَ فَقُلْتُ فَصِفْهُمَا لِى فَقَالَ الْإِسْلَامُ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ التَّصْدِيقُ بِرَسُولِ اللَّهِ ص بِهِ حُقِنَتِ الدِّمَاءُ وَ عَلَيْهِ جـَرَتِ الْمـَنـَاكـِحُ وَ الْمـَوَارِيثُ وَ عَلَى ظَاهِرِهِ جَمَاعَةُ النَّاسِ وَ الْإِيمَانُ الْهُدَى وَ مَا يَثْبُتُ فِى الْقـُلُوبِ مـِنْ صِفَةِ الْإِسْلَامِ وَ مَا ظَهَرَ مِنَ الْعَمَلِ بِهِ وَ الْإِيمَانُ أَرْفَعُ مِنَ الْإِسْلَامِ بِدَرَجَةٍ إِنَّ الْإِيـمـَانَ يـُشـَارِكُ الْإِسـْلَامَ فـِى الظَّاهـِرِ وَ الْإِسْلَامَ لَا يُشَارِكُ الْإِيمَانَ فِى الْبَاطِنِ وَ إِنِ اجْتَمَعَا فِى الْقَوْلِ وَ الصِّفَةِ
اصول كافى ج : 3 ص : 40 رواية :1
ترجمه روايت شريفه :
سماعه گويد: بامام صادق (ع ) عرضكردم : بمن خبرده آيا اسلام و ايمان دو چيز مختلفند؟ فـرمـود: ايمان شريك اسلام مى شود، ولى اسلام شريك ايمان نيست ، عرضكردم : آندو را بـرايـم وصـف كـن فرمود: اسلام شهادت بيگانگى خدا و تصديق رسولخدا (ص ) است كه بـسـبـب آن خـونها از ريختن محفوظ ماند و زناشوئى و ميراث بر آن اجر گردد و جماعت مردم طبق ظاهرش رفتار كنند.
ولى ايـمـان هـدايـت اسـت و آنـچـه در دلهـا از صـف اسـلام پـا بـر جـا مـى شـود و عـمـل بـآن هـويـدا مـيـگردد پس ايمان يكدرجه از اسلام بالاتر است . ايمان در ظاهر شريك اسـلام اسـت ، ولى اسـلام در بـاطـن شـريـك ايـمان نيست ، اگر چه هر دو در گفتار و وصف گـردآيـنـد (يـعـنـى اگر چه گفتن شهادتين و تصديق بتوحيد و رسالت از شرايط هر دو ميباشد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ مُوسَى بْنِ بَكْرٍ عـَنْ فـُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْإِيمَانُ يُشَارِكُ الْإِسْلَامَ وَ الْإِسْلَامُ لَا يُشَارِكُ الْإِيمَانَ
اصول كافى ج : 3 ص : 41 رواية :2
ترجمه روايت شريفه :
فـضـيـل بـن يـسـار گـويـد: امام صادق (ع ) فرمود: ايمان شريك اسلام ميشود، ولى اسلام شريك ايمان نيست .

عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ الْإِيمَانَ يُشَارِكُ الْإِسْلَامَ وَ لَا يُشَارِكُهُ الْإِسْلَامُ إِنَّ الْإِيمَانَ مَا وَقَرَ فِى الْقُلُوبِ وَ الْإِسْلَامَ مَا عَلَيْهِ الْمَنَاكِحُ وَ الْمَوَارِيثُ وَ حَقْنُ الدِّمَاءِ وَ الْإِيمَانَ يَشْرَكُ الْإِسْلَامَ وَ الْإِسْلَامَ لَا يَشْرَكُ الْإِيمَانَ
اصول كافى ج : 3 ص : 41 رواية :3
ترجمه روايت شريفه :
3ـ و فرمود: ايمان شريك اسلام ميشود، ولى اسلام شريك ايمان نميگردد، ايمان آنستكه در دل ثـابـت شـود و اسـلام چـيـزيـسـتكه زناشوئى و ميراث و حفظ خون بسبب آن شود، ايمان شريك اسلام است ، ولى اسلام شريك ايمان نيست .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى الصَّبَّاحِ الْكـِنـَانِيِّ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَيُّهُمَا أَفْضَلُ الْإِيمَانُ أَوِ الْإِسْلَامُ فَإِنَّ مَنْ قِبَلَنَا يَقُولُونَ إِنَّ الْإِسْلَامَ أَفْضَلُ مِنَ الْإِيمَانِ فَقَالَ الْإِيمَانُ أَرْفَعُ مِنَ الْإِسْلَامِ قُلْتُ فَأَوْجِدْنِى ذَلِكَ قـَالَ مـَا تـَقـُولُ فـِيمَنْ أَحْدَثَ فِى الْمَسْجِدِ الْحَرَامِ مُتَعَمِّداً قَالَ قُلْتُ يُضْرَبُ ضَرْباً شـَدِيـداً قـَالَ أَصَبْتَ قَالَ فَمَا تَقُولُ فِيمَنْ أَحْدَثَ فِى الْكَعْبَةِ مُتَعَمِّداً قُلْتُ يُقْتَلُ قَالَ أَصَبْتَ أَ لَا تَرَى أَنَّ الْكَعْبَةَ أَفْضَلُ مِنَ الْمَسْجِدِ وَ أَنَّ الْكَعْبَةَ تَشْرَكُ الْمَسْجِدَ وَ الْمَسْجِدُ لَا يَشْرَكُ الْكَعْبَةَ وَ كَذَلِكَ الْإِيمَانُ يَشْرَكُ الْإِسْلَامَ وَ الْإِسْلَامُ لَا يَشْرَكُ الْإِيمَانَ
اصول كافى ج : 3 ص : 41 رواية :4
ترجمه روايت شريفه :
ابى الصباح كنانى گويد: بامام صادق (ع ) عرضكردم : از ايمان و اسلام كداميك برتر است ؟ زيرا مرديكه نزد ما هستند، ميگويد: اسلام برتر از ايمانست .
فرمود: ايمان برتر از اسلامست . عرضكردم : اين مطلب را بمن خوب بفهمانيد.
فـرمـود: چـه مـى گـوئى دربـاره كـسـيـكـه عـمـدا در مـسـجـدالحـرام حـدثـى صـادر كـنـد؟ (مثل آنكه بول كند) عرضكردم : او را بشدت ميزنند.
فـرمـود: درسـت گـفـتى . چه ميگوئى درباره كسيكه در خانه كعبه عمدا حدثى صادر كند؟ عرضكردم بايد كشته شود.
فـرمـود: درسـت گـفتى ، نمى بينى كه خانه كعبه فضيلتش از مسجد بيشتر است ، و كعبه بـا مـسـجـد شريكست ، ولى مسجد با كعبه شريك نيست ؟ (زيرا كيفر توهين بكعبه در مسجد نيست ) همچنين ايمان با اسلام شريكست ، ولى اسلام شريك ايمان نيست .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مـَحـْبـُوبٍ عـَنْ عـَلِيِّ بـْنِ رِئَابٍ عـَنْ حُمْرَانَ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ الْإِيمَانُ مَا اسْتَقَرَّ فِى الْقَلْبِ وَ أَفْضَى بِهِ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ صَدَّقَهُ الْعَمَلُ بِالطَّاعَةِ لِلَّهِ وَ التَّسـْلِيـمِ لِأَمـْرِهِ وَ الْإِسْلَامُ مَا ظَهَرَ مِنْ قَوْلٍ أَوْ فِعْلٍ وَ هُوَ الَّذِى عَلَيْهِ جَمَاعَةُ النَّاسِ مِنَ الْفِرَقِ كُلِّهَا وَ بِهِ حُقِنَتِ الدِّمَاءُ وَ عَلَيْهِ جَرَتِ الْمَوَارِيثُ وَ جَازَ النِّكَاحُ وَ اجْتَمَعُوا عَلَى الصَّلَاةِ وَ الزَّكـَاةِ وَ الصَّوْمِ وَ الْحـَجِّ فـَخَرَجُوا بِذَلِكَ مِنَ الْكُفْرِ وَ أُضِيفُوا إِلَى الْإِيمَانِ وَ الْإِسـْلَامُ لَا يـَشـْرَكُ الْإِيـمـَانَ وَ الْإِيـمـَانُ يـَشـْرَكُ الْإِسـْلَامَ وَ هـُمـَا فـِى الْقـَوْلِ وَ الْفِعْلِ يَجْتَمِعَانِ كَمَا صَارَتِ الْكَعْبَةُ فِى الْمَسْجِدِ وَ الْمَسْجِدُ لَيْسَ فِى الْكَعْبَةِ وَ كَذَلِكَ الْإِيمَانُ يَشْرَكُ الْإِسْلَامَ وَ الْإِسْلَامُ لَا يَشْرَكُ الْإِيمَانَ وَ قَدْ قَالَ اللَّهُ عَزَّ وَ جَلَّ قالَتِ الْأَعْرابُ آمَنّا قُلْ لَمْ تُؤْمِنُوا وَ لكِنْ قُولُوا أَسْلَمْنا وَ لَمّا يَدْخُلِ الْإِيمانُ فِى قُلُوبِكُمْ فَقَوْلُ اللَّهِ عَزَّ وَ جـَلَّ أَصـْدَقُ الْقـَوْلِ قـُلْتُ فـَهَلْ لِلْمُؤْمِنِ فَضْلٌ عَلَى الْمُسْلِمِ فِى شَيْءٍ مِنَ الْفَضَائِلِ وَ الْأَحـْكـَامِ وَ الْحـُدُودِ وَ غـَيـْرِ ذَلِكَ فَقَالَ لَا هُمَا يَجْرِيَانِ فِى ذَلِكَ مَجْرَى وَاحِدٍ وَ لَكِنْ لِلْمُؤْمِنِ فـَضـْلٌ عـَلَى الْمـُسـْلِمِ فـِى أَعْمَالِهِمَا وَ مَا يَتَقَرَّبَانِ بِهِ إِلَى اللَّهِ عَزَّ وَ جَلَّ قُلْتُ أَ لَيْسَ اللَّهُ عـَزَّ وَ جـَلَّ يـَقـُولُ مـَنْ جاءَ بِالْحَسَنَةِ فَلَهُ عَشْرُ أَمْثالِها وَ زَعَمْتَ أَنَّهُمْ مُجْتَمِعُونَ عَلَى الصَّلَاةِ وَ الزَّكـَاةِ وَ الصَّوْمِ وَ الْحـَجِّ مـَعَ الْمـُؤْمـِنِ قـَالَ أَ لَيـْسَ قـَدْ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ فـَيـُضـاعـِفـَهُ لَهُ أَضـْعـافـاً كـَثـِيـرَةً فـَالْمـُؤْمِنُونَ هُمُ الَّذِينَ يُضَاعِفُ اللَّهُ عَزَّ وَ جَلَّ لَهُمْ حـَسـَنَاتِهِمْ لِكُلِّ حَسَنَةٍ سَبْعُونَ ضِعْفاً فَهَذَا فَضْلُ الْمُؤْمِنِ وَ يَزِيدُهُ اللَّهُ فِى حَسَنَاتِهِ عـَلَى قـَدْرِ صـِحَّةِ إِيـمـَانـِهِ أَضْعَافاً كَثِيرَةً وَ يَفْعَلُ اللَّهُ بِالْمُؤْمِنِينَ مَا يَشَاءُ مِنَ الْخَيْرِ قـُلْتُ أَ رَأَيـْتَ مـَنْ دَخـَلَ فـِى الْإِسـْلَامِ أَ لَيـْسَ هـُوَ دَاخِلًا فِى الْإِيمَانِ فَقَالَ لَا وَ لَكِنَّهُ قَدْ أُضـِيـفَ إِلَى الْإِيـمـَانِ وَ خـَرَجَ مـِنَ الْكُفْرِ وَ سَأَضْرِبُ لَكَ مَثَلًا تَعْقِلُ بِهِ فَضْلَ الْإِيمَانِ عـَلَى الْإِسـْلَامِ أَ رَأَيـْتَ لَوْ بـَصـُرْتَ رَجـُلًا فـِى الْمـَسـْجِدِ أَ كُنْتَ تَشْهَدُ أَنَّكَ رَأَيْتَهُ فِى الْكـَعـْبَةِ قُلْتُ لَا يَجُوزُ لِى ذَلِكَ قَالَ فَلَوْ بَصُرْتَ رَجُلًا فِى الْكَعْبَةِ أَ كُنْتَ شَاهِداً أَنَّهُ قَدْ دَخَلَ الْمَسْجِدَ الْحَرَامَ قُلْتُ نَعَمْ قَالَ وَ كَيْفَ ذَلِكَ قُلْتُ إِنَّهُ لَا يَصِلُ إِلَى دُخُولِ الْكَعْبَةِ حَتَّى يَدْخُلَ الْمَسْجِدَ فَقَالَ قَدْ أَصَبْتَ وَ أَحْسَنْتَ ثُمَّ قَالَ كَذَلِكَ الْإِيمَانُ وَ الْإِسْلَامُ
اصول كافى ج : 3 ص : 42 رواية : 5
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـى فـرمـود: ايـمـان آنـسـتـكـه در دل مـسـتـقـر شود. و بنده را بسوى خداى عـزوجـل كـشـانـد، و اطـاعـت خدا گردن نهادن بفرمانش مصدق آن باشد، ولى اسلام گفتار و كردار ظاهرى است كه تمام فرق و جماعت مردم آن را دارند، و بوسيله آن جانها محفوظ ماند و ميراث پرداخت شود و زناشوئى روا گردد، و بر نماز و زكوة و روزه و حج اتفاق و اجتماع كنند، و بدان سبب از كفر خارج گشته ، بايمان منسوب گردند، و اسلام شريك ايمان نيست ، ولى ايـمـان بـا اسـلام شـريـك گـردد، و در گـفـتـار (شـهـادتـيـن ) و كـردار (عـمـل بـمـقـررات ديـن ) هر دو گرد آيند (يعنى چنين كسى هم مؤ من است و هم مسلمان ) چنانكه كعبه در مسجد الحرام است ، ولى مسجد الحرام در كعبه نيست ، همچنين ايمان شريك اسلامست ، ولى اسلام شريك ايمان نيست .
و خـداى عـزوجـل فـرمـايـد: ((اعـراب گـفـتـنـد: ايمان آورديم ، بگو ايمان نياورديد. بلكه بـگوئيد اسلام آورديم ، در صورتيكه هنوز ايمان در دلهايتان نفوذ نكرده است .)) و سخن خداى عزوجل راست ترين سخن است .
عرضكردم : آيا مؤ من را بر مسلمان نسبت بفضائل (بخششها و مواهب دنيوى ) و احكام و حدود و چـيـزهـاى ديـگـرى فـضـيـلتـى هـسـت ؟ فـرمـود: نه ، هر دو نسبت باين امور يكسانند، ليكن فـضـيـلت مـؤ مـن بـر مـسـلم نـسـبـت بـاعـمـال آنـهـا و مـوجبات تقربى است كه بسوى خداى عزوجل دارند،
عرضكردم : مگر خداى عزوجل نميفرمايد: ((هر كس حسنه اى آورد، ده برابر آن پاداش دارد؟ 160 سوره 6 )) در صورتيكه عقيده شما اين بود كه مسلمان با مؤ من نسبت بنماز و زكوة و روزه و حـج يـك حـكـم دارد. فـرمـود: مـگـر خـداى عـزوجـل نميفرمايد: ((خدا براى او جندين بـرابر بيشتر كند)) مؤ منينند كه خداى عزوجل حسناتشانرا چند برابر كند، هر حسنه ئى را هـفـتـاد بـرابـر، ايـن اسـت فضيلت مؤ من (بر مسلم ) و نيز خدا باندازه درستى ايمانش ، حسنات ا را چند برابر زياد كند، و نسبت بمؤ منين هر خيرى كه خواهد روا دارد.
عرضكردم : بفرمائيد: اگر كسى وارد اسلام شود، مگر نه اينستكه وارد ايمان هم شده است ؟ فـرمـود: نـه ، بلكه منسوب بايمان گشته و از كفر خارج شده است ، اكنون برايت مثلى ميزنم تا فضيلت ايمانرا بر اسلام بفهمى :
بـمـن بـگو اگر مردى را در ميان مسجد الحرام ببينى ، شهادت ميدهى كه اورا در كعبه ديده ئى ؟
عـرضـكـردم : ايـن شـهـادت بـرايـم روا نيست ، فرمود: اگر مردى را در ميان كعبه ببينى ، گـواهـى دهـى كـه او داخل مسجد الحرام گشته است ؟ عرضكردم : آرى ، فرمود: چگونه چنين شـد؟ گـفـتـم : زيـرا ا داخـل كـعـبـه نـمـى شـود، جـز ايـنـكـه داخـل مـسـجد الحرام شود، فرمود: درست فهميدى و نيكو گفتى : سپس فرمود ايمان و اسلام هـم چـنـيـن انـد. (تـا كـسـى شـهـادتـيـن نـگـويـد بـاعـتـمـاد قـلبـى و عمل بمقررات دينى نرسد).


جلد 3 - بخش 9

* باب : باب ديگريست از اين باب و اينكه اسلام پيش از ايمانست *

بَابٌ آخَرُ مِنْهُ وَ فِيهِ أَنَّ الْإِسْلَامَ قَبْلَ الْإِيمَانِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرَّحِيمِ الْقَصِيرِ قَالَ كَتَبْتُ مَعَ عَبْدِ الْمَلِكِ بْنِْيَنَ إِلَى أَبِى عَبْدِ اللَّهِ ع أَسـْأَلُهُ عـَنِ الْإِيـمَانِ مَا هُوَ فَكَتَبَ إِلَيَّ مَعَ عَبْدِ الْمَلِكِ بْنِ أَعْيَنَ سَأَلْتَ رَحِمَكَ اللَّهُ عَنِ الْإِيمَانِ وَ الْإِيمَانُ هُوَ الْإِقْرَارُ بِاللِّسَانِ وَ عَقْدٌ فِي الْقَلْبِ وَ عَمَلٌ بِالْأَرْكَانِ وَ الْإِيمَانُ بـَعـْضـُهُ مـِنْ بَعْضٍ وَ هُوَ دَارٌ وَ كَذَلِكَ الْإِسْلَامُ دَارٌ وَ الْكُفْرُ دَارٌ فَقَدْ يَكُونُ الْعَبْدُ مُسْلِماً قـَبـْلَ أَنْ يَكُونَ مُؤْمِناً وَ لَا يَكُونُ مُؤْمِناً حَتَّى يَكُونَ مُسْلِماً فَالْإِسْلَامُ قَبْلَ الْإِيمَانِ وَ هُوَ يـُشـَارِكُ الْإِيـمـَانَ فَإِذَا أَتَى الْعَبْدُ كَبِيرَةً مِنْ كَبَائِرِ الْمَعَاصِى أَوْ صَغِيرَةً مِنْ صَغَائِرِ الْمـَعـَاصـِى الَّتـِى نـَهَى اللَّهُ عَزَّ وَ جَلَّ عَنْهَا كَانَ خَارِجاً مِنَِيمَانِ سَاقِطاً عَنْهُ اسْمُ الْإِيمَانِ وَ ثـَابـِتـاً عـَلَيْهِ اسْمُ الْإِسْلَامِ فَإِنْ تَابَ وَ اسْتَغْفَرَ عَادَ إِلَى دَارِ الْإِيمَانِ وَ لَا يُخْرِجُهُ إِلَى الْكـُفـْرِ إِلَّا الْجـُحـُودُ وَ الِاسـْتـِحْلَالُ أَنْ يَقُولَ لِلْحَلَالِ هَذَا حَرَامٌ وَ لِلْحَرَامِ هَذَا حَلَالٌ وَ دَانَ بـِذَلِكَ فـَعـِنـْدَهَا يَكُونُ خَارِجاً مِنَ الْإِسْلَامِ وَ الْإِيمَانِ دَاخِلًا فِى الْكُفْرِ وَ كَانَ بِمَنْزِلَةِ مَنْ دَخـَلَ الْحـَرَمَ ثـُمَّ دَخـَلَ الْكَعْبَةَ وَ أَحْدَثَ فِى الْكَعْبَةِ حَدَثاً فَأُخْرِجَ عَنِ الْكَعْبَةِ وَ عَنِ الْحَرَمِ فَضُرِبَتْ عُنُقُهُ وَ صَارَ إِلَى النَّارِ
اصول كافى ج : 3 ص : 45 رواية : 1
ترجمه روايت شريفه :
عـبـد الحـيـم قـصـيـر گـويـد: نـامـه ئى بـامـام صـادق (ع ) نـوشـتـم كـه سـؤ ال كـرده بـودم : ايـما چيست و توسط عبدالملك بن اعين فرستادم ، حضرت نوشت و توسط عـبدالملك فرستاد كه : از ايمان پرسش كردى خدايت رحمت كند ايمان اقرار نمودن بزبان و تصميم قلبى و عمل نمودن با اعضاء و جوارح است ، ايمان اجزائى دارد بهم پيوسته و مانند خانه ايست (كه سقف و در و ديوارش بهم پيوسته است ) همچنين اسلام مانند خانه ايست و كفر هم مانند خانه ايست .
گـاهى بنده مسلمان است ، پيش از آنكه مؤ من باشد (مسلمان است و هنوز مؤ من نشده ) ولى مؤ مـن نـشـود، جز آنكه مسلمان باشد، پس اسلام از ايمانست و شريك ايمان ، و چون بنده گناه كـبـيـره بـا صـغـيره ئى را كه خداى عزوجل از آن نهى فرموده مرتكب شود، از ايمان خارج شود، و اسم ايمان از او برداشته و اسم اسلام بر او گذاشته شود، سپس اگر توبه و اسـتـغـفـار كـنـد، بـخـانـه ايـمـان بـر گـردد و جـز انـكـار و اسـتـحـلال او را بـسـوى كـفـر نـبـرد، و اسـتـحـلال ايـنـسـتـكـه : بـچـيـز حـلال بـگويد: اين حرامست و بچيز حرام بگويد: اين حاللست و بآن عقيده پيدا كند، آنگاهت كـه از اسـلام و ايـمـان خـارج گـشـتـه و در كـفـر وارد شـود و مـانـنـد كـسـى اسـت كـه داخـل حـرم (مـسـجـدالحـرام ) گشته و سپس داخل كعبه شود و در كعبه حدثى صادر كند، و از كعبه و حرم اخراج گشته و گردنش زده و بدوزخ رفته باشد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ قَالَ سَأَلْتُهُ عـَنِ الْإِيـمـَانِ وَ الْإِسْلَامِ قُلْتُ لَهُ أَ فَرْقٌ بَيْنَ الْإِسْلَامِ وَ الْإِيمَانِ قَالَ فَأَضْرِبُ لَكَ مَثَلَهُ قـَالَ قُلْتُ أَوْرِدْ ذَلِكَ قَالَ مَثَلُ الْإِيمَانِ وَ الْإِسْلَامِ مَثَلُ الْكَعْبَةِ الْحَرَامِ مِنَ الْحَرَمِ قَدْ يَكُونُ فِى الْحَرَمِ وَ لَا يَكُونُ فِى الْكَعْبَةِ وَ لَا يَكُونُ فِى الْكَعْبَةِ حَتَّى يَكُونَ فِى الْحَرَمِ وَ قَدْ يَكُونُ مُسْلِماً وَ لَا يَكُونُ مُؤْمِناً وَ لَا يَكُونُ مُؤْمِناً حَتَّى يَكُونَ مُسْلِماً قَالَ قُلْتُ فَيُخْرِجُ مِنَ الْإِيـمـَانِ شـَيْءٌ قـَالَ نـَعـَمْ قُلْتُ فَيُصَيِّرُهُ إِلَى مَا ذَا قَالَ الْإِسْلَامِ أَوِ الْكُفْرِ وَ قَالَ لَوْ أَنَّ رَجـُلًا دَخـَلَ الْكـَعـْبـَةَ فـَأَفـْلَتَ مِنْهُ بَوْلُهُ أُخْرِجَ مِنَ الْكَعْبَةِ وَ لَمْ يُخْرَجْ مِنَ الْحَرَمِ فَغَسَلَ ثـَوْبـَهُ وَ تـَطـَهَّرَ ثـُمَّ لَمْ يُمْنَعْ أَنْ يَدْخُلَ الْكَعْبَةَ وَ لَوْ أَنَّ رَجُلًا دَخَلَ الْكَعْبَةَ فَبَالَ فِيهَا مُعَانِداً أُخْرِجَ مِنَ الْكَعْبَةِ وَ مِنَ الْحَرَمِ وَ ضُرِبَتْ عُنُقُهُ
اصول كافى ج : 3 ص : 45 رواية : 2
ترجمه روايت شريفه :
سماعة بن مهران گويد: از امام سؤ ال كردم : آيا ميان اسلام و ايمان فرقى است ؟ فرمود: مثلش را برايت بزنم ؟ عرضكردم : بيان فرمائيد.
فـرمـود: مثل ايمان و اسلام مثل كعبة الحرام است با حرم مكه ، گاهى انسان در حرم است و در كـعـبـه نـيـست ، ولى در كعبه نميباشد، جز اينكه در حرم باشد، همچنين گاهى انسان مسلمان است و مؤ من نيست ولى مؤ من نباشد، جز آنكه مسلمان باشد.
عـرضـكـردم : چـيـزى هـست كه انسان را از ايمان خارج كند؟ فرمود: آرى ، عرضكردم : او را (كـه از ايـمـان خارج كرد) بكجا ميبرد؟ فرمود: بسوى اسلام يا كفر. و فرمود: اگر مردى وارد كعبه شود و ناگاه بولش بريزد، از كعبه بيرون رود، ولى از حرم بيرون نرود و جـامـه اش را بـشـويـد و تـطـهير كند، آنگاه دخولش در كعبه مانعى ندارد، ولى اگر مردى داخـل كـفـتـه شـود و از روى عـنـاد و سـتـيـزه در آنـجـا بول كند، از كعبه و حرم اخراج شده ، گردنش زده شود.

توضيح :
 تـطـبـيـق اين مثال با مورد سؤ ال باين طريق است كه چون گناهى از انسان سر زند، ولى از نـظـر عـنـاد و لجـاج بـاديـن نباشد. از ايمان خارج ميشود، ولى مسلمان است . و چون تـوبـه و اسـتـغـفـار نـمـود، آن پـليـدى از دامـنـش شـسـتـه و دوبـاره بـايـمـان داخل مى شود، اما اگر از روى عناد و ستيزه با دين گناهى را مرتكب شود، بكلى از اسلام و ايمان خارج شود، و مرتد و واجب القتل گردد.

* باب *

بَابٌ

توضيح :
 مـرحـوم مـجـلسـى گـويـد: چـون ايـن بـاب مـانـنـد دو بـاب سـابـق مشتمل بر معناى اسلام و ايمانست ، جزء آندو باب قرار گرفت ومصنف عنوان خاصى برايش قـائل نـشد، و از نظر اينكه مشتمل بر توضيح :و فوائد بسياريست آنرا بابى جداگانه قرار داد.
عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ بـَعـْضِ أَصـْحـَابـِهِ عَنْ آدَمَ بْنِ إِسْحَاقَ عَنْ عَبْدِ الرَّزَّاقِ بْنِ مِهْرَانَ عَنِ الْحـُسـَيْنِ بْنِ مَيْمُونٍ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ [ أُ ] نَاساً تَكَلَّمُوا فِى هـَذَا الْقـُرْآنِ بـِغـَيـْرِ عـِلْمٍ وَ ذَلِكَ أَنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى يَقُولُ هُوَ الَّذِى أَنْزَلَ عَلَيْكَ الْكِتابَ مِنْهُ آياتٌ مُحْكَماتٌ هُنَّ أُمُّ الْكِتابِ وَ أُخَرُ مُتَشابِهاتٌ فَأَمَّا الَّذِينَ فِى قُلُوبِهِمْ زَيْغٌ فَيَتَّبِعُونَ ما تَشابَهَ مِنْهُ ابْتِغاءَ الْفِتْنَةِ وَ ابْتِغاءَ تَأْوِيلِهِ وَ ما يَعْلَمُ تَأْوِيلَهُ إِلَّا اللّهُ الْآيَةَ فَالْمَنْسُوخَاتُ مِنَ الْمُتَشَابِهَاتِ وَ الْمُحْكَمَاتُ مِنَ النَّاسِخَاتِ
إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ بـَعـَثَ نـُوحاً إِلَى قَوْمِهِ أَنِ اعْبُدُوا اللّهَ وَ اتَّقُوهُ وَ أَطِيعُونِ ثُمَّ دَعَاهُمْ إِلَى اللَّهِ وَحـْدَهُ وَ أَنْ يـَعْبُدُوهُ وَ لَا يُشْرِكُوا بِهِ شَيْئاً ثُمَّ بَعَثَ الْأَنْبِيَاءَ ع عَلَى ذَلِكَ إِلَى أَنْ بَلَغُوا مُحَمَّداً ص فَدَعَاهُمْ إِلَى أَنْ يَعْبُدُوا اللَّهَ وَ لَا يُشْرِكُوا بِهِ شَيْئاً وَ قَالَ شَرَعَ لَكُمْ مِنَ الدِّيـنِ ما وَصّى بِهِ نُوحاً وَ الَّذِى أَوْحَيْنا إِلَيْكَ وَ ما وَصَّيْنا بِهِ إِبْراهِيمَ وَ مُوسى وَ عِيسى أَنْ أَقـِيـمـُوا الدِّيـنَ وَ لا تـَتـَفـَرَّقـُوا فـِيـهِ كـَبـُرَ عـَلَى الْمـُشْرِكِينَ ما تَدْعُوهُمْ إِلَيْهِ اللّهُ يَجْتَبِى إِلَيْهِ مَنْ يَشاءُ وَ يَهْدِى إِلَيْهِ مَنْ يُنِيبُ
فـَبـَعَثَ الْأَنْبِيَاءَ إِلَى قَوْمِهِمْ بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ الْإِقْرَارِ بِمَا جَاءَ [ بِهِ ] مِنْ عِنْدِ اللَّهِ فـَمـَنْ آمـَنَ مـُخـْلِصـاً وَ مـَاتَ عـَلَى ذَلِكَ أَدْخـَلَهُ اللَّهُ الْجـَنَّةَ بِذَلِكَ وَ ذَلِكَ أَنَّ اللَّهَ لَيْسَ بـِظـَلَّامٍ لِلْعـَبـِيـدِ وَ ذَلِكَ أَنَّ اللَّهَ لَمْ يَكُنْ يُعَذِّبُ عَبْداً حَتَّى يُغَلِّظَ عَلَيْهِ فِى الْقَتْلِ وَ الْمَعَاصِى الَّتِى أَوْجَبَ اللَّهُ عَلَيْهِ بِهَا النَّارَ لِمَنْ عَمِلَ بِهَا
فـَلَمَّا اسـْتـَجـَابَ لِكـُلِّ نـَبِيٍّ مَنِ اسْتَجَابَ لَهُ مِنْ قَوْمِهِ مِنَ الْمُؤْمِنِينَ جَعَلَ لِكُلِّ نَبِيٍّ مِنْهُمْ شِرْعَةً وَ مِنْهَاجاً وَ الشِّرْعَةُ وَ الْمِنْهَاجُ سَبِيلٌ وَ سُنَّةٌ وَ قَالَ اللَّهُ لِمُحَمَّدٍ ص إِنّا أَوْحَيْنا إِلَيْكَ كـَما أَوْحَيْنا إِلى نُوحٍ وَ النَّبِيِّينَ مِنْ بَعْدِهِ وَ أَمَرَ كُلَّ نَبِيٍّ بِالْأَخْذِ بِالسَّبِيلِ وَ السُّنَّةِ وَ كـَانَ مـِنَ السُّنَّةِ وَ السَّبـِيـلِ الَّتـِي أَمـَرَ اللَّهُ عـَزَّ وَ جـَلَّ بِهَا مُوسَى ع أَنْ جَعَلَ اللَّهُ عَلَيْهِمُ السَّبْتَ وَ كَانَ مِنْ أَعْظَمِ السَّبْتِ وَ لَمْ يَسْتَحِلَّ أَنْ يَفْعَلَ ذَلِكَ مِنْ خَشْيَةِ اللَّهِ أَدْخَلَهُ اللَّهُ الْجـَنَّةَ وَ مـَنِ اسـْتـَخـَفَّ بـِحـَقِّهِ وَ اسْتَحَلَّ مَا حَرَّمَ اللَّهُ عَلَيْهِ مِنَ الْعَمَلِ الَّذِى نَهَاهُ اللَّهُ عَنْهُ فـِيـهِ أَدْخـَلَهُ اللَّهُ عَزَّ وَ جَلَّ النَّارَ وَ ذَلِكَ حَيْثُ اسْتَحَلُّوا الْحِيتَانَ وَ احْتَبَسُوهَا وَ أَكَلُوهَا يـَوْمَ السَّبـْتِ غـَضـِبَ اللَّهُ عَلَيْهِمْ مِنْ غَيْرِ أَنْ يَكُونُوا أَشْرَكُوا بِالرَّحْمَنِ وَ لَا شَكُّوا فِى شَيْءٍ مِمَّا جَاءَ بِهِ مُوسَى ع
قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ وَ لَقـَدْ عـَلِمـْتـُمُ الَّذِيـنَ اعْتَدَوْا مِنْكُمْ فِى السَّبْتِ فَقُلْنا لَهُمْ كُونُوا قِرَدَةً خاسِئِينَ
ثـُمَّ بـَعـَثَ اللَّهُ عـِيسَى ع بِشَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ الْإِقْرَارِ بِمَا جَاءَ بِهِ مِنْ عِنْدِ اللَّهِ وَ جـَعـَلَ لَهـُمْ شـِرْعـَةً وَ مـِنْهَاجاً فَهَدَمَتِ السَّبْتَ الَّذِى أُمِرُوا بِهِ أَنْ يُعَظِّمُوهُ قَبْلَ ذَلِكَ وَ عَامَّةَ مَا كـَانـُوا عـَلَيـْهِ مِنَ السَّبِيلِ وَ السُّنَّةِ الَّتِى جَاءَ بِهَا مُوسَى فَمَنْ لَمْ يَتَّبِعْ سَبِيلَ عِيسَى أَدْخَلَهُ اللَّهُ النَّارَ وَ إِنْ كَانَ الَّذِى جَاءَ بِهِ النَّبِيُّونَ جَمِيعاً أَنْ لَا يُشْرِكُوا بِاللَّهِ شَيْئاً
ثُمَّ بَعَثَ اللَّهُ مُحَمَّداً ص وَ هُوَ بِمَكَّةَ عَشْرَ سِنِينَ فَلَمْ يَمُتْ بِمَكَّةَ فِى تِلْكَ الْعَشْرِ سِنِينَ أَحَدٌ يَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً ص رَسُولُ اللَّهِ إِلَّا أَدْخَلَهُ اللَّهُ الْجَنَّةَ بِإِقْرَارِهِ وَ هُوَ إِيـمـَانُ التَّصـْدِيـقِ وَ لَمْ يـُعـَذِّبِ اللَّهُ أَحَداً مِمَّنْ مَاتَ وَ هُوَ مُتَّبِعٌ لِمُحَمَّدٍ ص عَلَى ذَلِكَ إِلَّا مَنْ أَشـْرَكَ بـِالرَّحْمَنِ وَ تَصْدِيقُ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْزَلَ عَلَيْهِ فِى سُورَةِ بَنِى إِسْرَائِيلَ بـِمـَكَّةَ وَ قَضى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيّاهُ وَ بِالْوالِدَيْنِ إِحْساناً إِلَى قَوْلِهِ تَعَالَى إِنَّهُ كانَ بِعِبادِهِ خَبِيراً بَصِيراً أَدَبٌ وَ عِظَةٌ وَ تَعْلِيمٌ وَ نَهْيٌ خَفِيفٌ وَ لَمْ يَعِدْ عَلَيْهِ وَ لَمْ يَتَوَاعَدْ عـَلَى اجـْتـِرَاحِ شَيْءٍ مِمَّا نَهَى عَنْهُ وَ أَنْزَلَ نَهْياً عَنْ أَشْيَاءَ حَذَّرَ عَلَيْهَا وَ لَمْ يُغَلِّظْ فِيهَا وَ لَمْ يـَتـَوَاعـَدْ عـَلَيـْهـَا وَ قـَالَ وَ لا تـَقـْتـُلُوا أَوْلادَكـُمْ خَشْيَةَ إِمْلاقٍ نَحْنُ نَرْزُقُهُمْ وَ إِيّاكُمْ إِنَّ قـَتـْلَهـُمْ كـانَ خـِطـْأً كـَبـِيـراً وَ لا تـَقـْرَبـُوا الزِّنـى إِنَّهُ كـانَ فاحِشَةً وَ ساءَ سَبِيلًا وَ لا تـَقـْتـُلُوا النَّفـْسَ الَّتـِى حـَرَّمَ اللّهُ إِلاّ بـِالْحـَقِّ وَ مـَنْ قُتِلَ مَظْلُوماً فَقَدْ جَعَلْنا لِوَلِيِّهِ سُلْطاناً فَلا يُسْرِفْ فِى الْقَتْلِ إِنَّهُ كانَ مَنْصُوراً وَ لا تَقْرَبُوا مالَ الْيَتِيمِ إِلاّ بِالَّتِى هـِيَ أَحـْسـَنُ حـَتـّى يـَبـْلُغَ أَشُدَّهُ وَ أَوْفُوا بِالْعَهْدِ إِنَّ الْعَهْدَ كانَ مَسْؤُلًا وَ أَوْفُوا الْكَيْلَ إِذا كِلْتُمْ وَ زِنُوا بِالْقِسْطاسِ الْمُسْتَقِيمِ ذلِكَ خَيْرٌ وَ أَحْسَنُ تَأْوِيلًا وَ لا تَقْفُ ما لَيْسَ لَكَ بِهِ عِلْمٌ إِنَّ السَّمْعَ وَ الْبَصَرَ وَ الْفُؤ ادَ كُلُّ أُولئِكَ كانَ عَنْهُ مَسْؤُلًا وَ لا تَمْشِ فِى الْأَرْضِ مـَرَحـاً إِنَّكَ لَنْ تـَخـْرِقَ الْأَرْضَ وَ لَنْ تـَبْلُغَ الْجِبالَ طُولًا كُلُّ ذلِكَ كانَ سَيِّئُهُ عِنْدَ رَبِّكَ مـَكـْرُوهـاً ذلِكَ مـِمـّا أَوْحى إِلَيْكَ رَبُّكَ مِنَ الْحِكْمَةِ وَ لا تَجْعَلْ مَعَ اللّهِ إِلهاً آخَرَ فَتُلْقى فِى جَهَنَّمَ مَلُوماً مَدْحُوراً
وَ أَنـْزَلَ فـِى وَ اللَّيـْلِ إِذَا يـَغـْشَى فَأَنْذَرْتُكُمْ ن اراً تَلَظّى لا يَصْلاها إِلَّا الْأَشْقَى الَّذِى كَذَّبَ وَ تَوَلّى فَهَذَا مُشْرِكٌ
وَ أَنْزَلَ فِى إِذَا السَّمَاءُ انْشَقَّتْ وَ أَمّا مَنْ أُوتِيَ كِتابَهُ وَراءَ ظَهْرِهِ فَسَوْفَ يَدْعُوا ثُبُوراً وَ يَصْلى سَعِيراً إِنَّهُ كانَ فِى أَهْلِهِ مَسْرُوراً إِنَّهُ ظَنَّ أَنْ لَنْ يَحُورَ بَلى فَهَذَا مُشْرِكٌ
وَ أَنـْزَلَ فـِى [ سـُورَةِ ] تَبَارَكَ كُلَّما أُلْقِيَ فِيها فَوْجٌ سَأَلَهُمْ خَزَنَتُها أَ لَمْ يَأْتِكُمْ نَذِيرٌ قـالُوا بـَلى قـَدْ جـاءَنـا نَذِيرٌ فَكَذَّبْنا وَ قُلْنا ما نَزَّلَ اللّهُ مِنْ شَيْءٍ فَهَؤُلَاءِ مُشْرِكُونَ وَ أَنْزَلَ فِى الْوَاقِعَةِ وَ أَمّا إِنْ كانَ مِنَ الْمُكَذِّبِينَ الضّالِّينَ فَنُزُلٌ مِنْ حَمِيمٍ وَ تَصْلِيَةُ جَحِيمٍ فَهَؤُلَاءِ مُشْرِكُونَ
وَ أَنـْزَلَ فِى الْحَاقَّةِ وَ أَمّا مَنْ أُوتِيَ كِتابَهُ بِشِمالِهِ فَيَقُولُ يا لَيْتَنِي لَمْ أُوتَ كِتابِيَهْ وَ لَمْ أَدْرِ مـا حـِسابِيَهْ يا لَيْتَها كانَتِ الْقاضِيَةَ ما أَغْنى عَنِّى مالِيَهْ إِلَى قَوْلِهِ إِنَّهُ كانَ لا يُؤْمِنُ بِاللّهِ الْعَظِيمِ فَهَذَا مُشْرِكٌ
وَ أَنـْزَلَ فـِى طـسـم وَ بـُرِّزَتِ الْجـَحِيمُ لِلْغاوِينَ وَ قِيلَ لَهُمْ أَيْنَ ما كُنْتُمْ تَعْبُدُونَ مِنْ دُونِ اللّهِ هـَلْ يـَنـْصـُرُونـَكـُمْ أَوْ يـَنـْتَصِرُونَ فَكُبْكِبُوا فِيها هُمْ وَ الْغاوُونَ وَ جُنُودُ إِبْلِيسَ أَجـْمـَعـُونَ جـُنـُودُ إِبـْلِيـسَ ذُرِّيَّتـُهُ مـِنَ الشَّيَاطِينِ وَ قَوْلُهُ وَ ما أَضَلَّنا إِلَّا الْمُجْرِمُونَ يَعْنِى الْمـُشـْرِكـِيـنَ الَّذِيـنَ اقـْتَدَوْا بِهِمْ هَؤُلَاءِ فَاتَّبَعُوهُمْ عَلَى شِرْكِهِمْ وَ هُمْ قَوْمُ مُحَمَّدٍ ص لَيْسَ فـِيهِمْ مِنَ الْيَهُودِ وَ النَّصَارَى أَحَدٌ وَ تَصْدِيقُ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ كَذَّبَتْ قَبْلَهُمْ قَوْمُ نـُوحٍ كـَذَّبَ أَصـْحـابُ الْأَيْكَةِ كَذَّبَتْ قَوْمُ لُوطٍ لَيْسَ فِيهِمُ الْيَهُودُ الَّذِينَ قَالُوا عُزَيْرٌ ابْنُ اللَّهِ وَ لَا النَّصـَارَى الَّذِيـنَ قـَالُوا الْمـَسـِيحُ ابْنُ اللَّهِ سَيُدْخِلُ اللَّهُ الْيَهُودَ وَ النَّصَارَى النَّارَ وَ يُدْخِلُ كُلَّ قَوْمٍ بِأَعْمَالِهِمْ
وَ قـَوْلُهـُمْ وَ مـا أَضَلَّنا إِلَّا الْمُجْرِمُونَ إِذْ دَعَوْنَا إِلَى سَبِيلِهِمْ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِيهِمْ حـِيـنَ جَمَعَهُمْ إِلَى النَّارِ قالَتْ أُخْراهُمْ لِأُولاهُمْ رَبَّنا هؤُلاءِ أَضَلُّونا فَآتِهِمْ عَذاباً ضِعْفاً مِنَ النّارِ وَ قَوْلُهُ كُلَّما دَخَلَتْ أُمَّةٌ لَعَنَتْ أُخْتَها حَتّى إِذَا ادّارَكُوا فِيها جَمِيعاً بَرِئَ بَعْضُهُمْ مِنْ بـَعـْضٍ وَ لَعَنَ بَعْضُهُمْ بَعْضاً يُرِيدُ بَعْضُهُمْ أَنْ يَحُجَّ بَعْضاً رَجَاءَ الْفَلْجِ فَيُفْلِتُوا مـِنْ عـَظـِيـمِ مـَا نَزَلَ بِهِمْ وَ لَيْسَ بِأَوَانِ بَلْوَى وَ لَا اخْتِبَارٍ وَ لَا قَبُولِ مَعْذِرَةٍ وَ لَاتَ حِينَ نَجَاةٍ
وَ الْآيـَاتُ وَ أَشـْبـَاهـُهُنَّ مِمَّا نَزَلَ بِهِ بِمَكَّةَ وَ لَا يُدْخِلُ اللَّهُ النَّارَ إِلَّا مُشْرِكاً فَلَمَّا أَذِنَ اللَّهُ لِمـُحـَمَّدٍ ص فـِى الْخُرُوجِ مِنْ مَكَّةَ إِلَى الْمَدِينَةِ بَنَى الْإِسْلَامَ عَلَى خَمْسٍ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مـُحـَمَّداً ص عـَبْدُهُ وَ رَسُولُهُ وَ إِقَامِ الصَّلَاةِ وَ إِيتَاءِ الزَّكَاةِ وَ حِجِّ الْبَيْتِ وَ صِيَامِ شـَهْرِ رَمَضَانَ وَ أَنْزَلَ عَلَيْهِ الْحُدُودَ وَ قِسْمَةَ الْفَرَائِضِ وَ أَخْبَرَهُ بِالْمَعَاصِى الَّتِى أَوْجَبَ اللَّهُ عـَلَيـْهـَا وَ بـِهـَا النَّارَ لِمـَنْ عـَمـِلَ بـِهـَا وَ أَنْزَلَ فِى بَيَانِ الْقَاتِلِ وَ مَنْ يَقْتُلْ مُؤْمِناً مـُتـَعـَمِّداً فَجَزاؤُهُ جَهَنَّمُ خالِداً فِيها وَ غَضِبَ اللّهُ عَلَيْهِ وَ لَعَنَهُ وَ أَعَدَّ لَهُ عَذاباً عَظِيماً وَ لَا يَلْعَنُ اللَّهُ مُؤْمِناً
ترجمه روايت شريفه :
امـام بـاقر (ع ) فرمود: همانا مردمى درباره اين قرآن ندانسته سخن گفتند، خداى تبارك و تـعـالى مـيـفـرمـايـد:((اوسـت كـه ايـنـكـتـاب رابـر تـو نـازل كـرد، بـرخـى از آن آيـه هـائيـسـت مـحـكـم كـه آنـهـا اصل و مايه اينكتابست و آيه هاى ديگريست متشابه ، آنها كه در دلشان شك و انحرافست ، بـراى فـتـنـه جـودئى و بـقـصـد تـاءويـل از مـتـشـابـهـاتـش پـيروى كنند، در صورتيكه تـاءويل قرآنرا جز خدا نداند تا آخر آيه 7 سوره 3 ـ)) و منسوخات از جمله متشابهاتست و محكمات از جمله ناسخات .
خـداى عـزوجـل جـناب نوح را بسوى قومش مبعوث فرمود كه : ((خدا را بپرستيد و تقوايش پـيـشـه كـنـيـد و اطاعت مرا نمائيد)) او هم ايشانرا بخداى يگانه دعوت فرمود: تا عبادتش كـنـند و چيزى را با او شريك نسازند، سپس پيغمبران ديگر را بدين دعوت مبعوث فرمود، تـا بـه مـحـمـد (ص ) رسـيـد، او هم ايشانرا دعوت فرمود كه : خدا را بپرستند و چيزى را شـريـكـش نـسازند و فرمود:((از امور دين آنچه را خدا بنوح سفارش كرده بود و آنچه را بـتـو وحـى كرديم و آنچه را بابراهيم و موسى و عيسى سفارش كرديم ، براى شما مقرر كـرد كـه دين را بپا داريد و در آن تفرقه ميفكنيد. دعوت شما بر مشركين گرانست . خدا هر كـه را خـواهـد بسوى خود بر گزيند و هر كه بدو باز گردد، بسوى خويش رهبرى كند، 13 سوره 41)).
پـيـغـمبرانرا بسوى قومشان مبعوث فرمود: بگواهى دادن بيگانگى خدا و اقرار بآنچه از جانب خدا آمده پس هر كه از روى اخلاص ايمان آورد و بر آن روش بميرد، خدا بدانجهت او را بـبـهـشـت داخـل كـنـد زيـرا خدا نسبت به بندگان ستمگر نيست ، براى اينكه خدا بنده اى را عـذاب نـكند تا نسبت بقتل و گناهانى كه خدا دوزخ را براى مرتكبين آنها واجب ساخته سخت گيرى كند.
سپس چون هر پيغمبرى را مؤ منين قومش اجابت كردند، براى هر يك از آنها شريعت و طريقه ئى مـقـرر كـرد، و شـريـعـت و طـريـقـت راه و روش است ، و خدا به محمد (ص ) فرمود: ((ما هـمـچـنـانكه بنوح و پيغمبران پس از نوح وحى كرديم ، بتوهم وحى كرديم 163 سوره 4 ))و هـر پـيـغـمـبـرى را بـاءخذ راه و روشى ماءمور فرمود: و از جمله راه و روشى كه خداى عزوجل موسى (ع ) را بآن امر فرمود، اين بود كه روز شنبه را براى آنها قرر داشت ، كه هـر كـسـى روز شـنـبـه را بـزرگ شـمـرد، و از تـرس خـدا جـسـارت بـر ايـن روز را حـلال نـشـمـارد، خدا داخل بهشتش كند، و هر كه نسبت بحق اين روز توهين روا دارد و كارى را كـه خـدا در آنـروز نـهـى فـرمـوده (صـيـد مـاهـى ) حـلال شـمـرد، خـداى عـزوجـل بـدوزخـش در آورد، و ايـن زمـانـى بـود كـه صـيـد مـاهـى را حـلال دانـستند و روز شنبه آنها را حبس كردند و خوردند. خدا هم بر آنها غضب فرمود بدون اينكه بخداى رحمان مشرك شوند يا نسبت بآنچه موسى (ع ) آورده شك نمايند.
خـداى عـزوجـل فرمايد: ((كسانى را از شما كه در روز شنبه تعدى كردند، بدانستيد، كه بآنها گفتيم بوزينگان رانده شويد، 65 سوره 2))
سـپـس عـيـسـى (ع ) را فـرسـتاد براى شهادت به يكتايى خدا و اقرار بآنچه از جانب خدا آورده و بـراى آنـهـا شـريـعـت و طـريـقه ئى قرار داد، و موضوع روز شنبه را كه پيروان مـوسـى مـاءمـور بـاحـتـرامـش بودند و همه راه و روشهائى را كه موسى آورده بود، بر هم خـورد، پـس هـر كـه راه عيسى را پيروى نكرد، خدا او را بدوزخ برد، و مطلبى را كه همه پـيـغـمـبـران آوردنـد ايـن بود كه چيزى را شريك خدا نگيرند (يعنى اين مطلب در زمان هيچ پيغمبرى بر هم نخورد)
سـپـس خـدا مـحـمـد (ص ) را مـبـعـوث فـرمـود: و او ده سـال در مـكـه بـود، در آن ده سال هيچكس با شهادت به يكتائى خدا و رسالت محمد (ص ) نـمـرد، جـز آنـكـه خـدا او را بـسـبـب اقـرارش بـبـهـشـت داخـل كـرد و آن ايـمـان بـاور و تـصـديـق بـود و هـيـچيك از پيروان محمد را كه مردند عذاب نـفـرمـود، جـز آنـكـه بـخـداى رحـمـان مـشـرك شـد، و تـصـديـق ايـن مـطـلب را خـداى عـزوجـل در سـوره بـنـى اسـرائيـل در مـكـه بـر پـيـغـمـبـر (ص ) نـازل كـرد: ((پـروردگارت مقرر داشت كه جز او را عبادت نكنيد و بپدر و مادر احسان كنيد تا آنجا كه فرمايد خدا به بندگانش آگاه و بيناست ، 22 30 سوره 17)).
در اين آيات ادب است و پند و آموزش و نهى سبك ، و بر آنها وعده نداد و نسبت به ارتكاب آنـچـه نهى فرموده و عيدى (انذار و تهديدى ) نفرمود: و نيز از چيزهائى نهى نمود و بيم داد، ولى نـسـبـت بـآنـها سخت گيرى نكرد و تهديد ننمود و فرمود: ((فرزندان خود را از بـيـم تـنـگـدسـتـى مـكـشيد، شما و آنها را ما روزى دهيم ، كشتن آنها گناهى بزرگ است 21 نـزديـك زنـا مرويد كه كارى زشت و روشى بد است 22ـ و جاندارى را كه خدا حرام كرده ، جـز بـحق مكشيد، و هر كه مظلوم كشته شود، براى ولى او تسلطى قرار داديم ، اما در نيكو نـزديـك مـشويد تا زمانيكه ببلوغ و رشد خود رسد، و به پيمان وفا كنيد،كه پيمان مورد بـاز خـواسـت اسـت 24ـ و چون پيمان كنيد، پيمانه را پر كنيد و با ترازوى درست بكشيد كـه ايـن روش بـهتر و سرانجامش نيكوتر است 25ـ از آنچه يقين ندارى پيروى مكن ، زيرا گـوش و چـشـم و دل هـمـه اينها مسؤ لند 26ـ روى زمين متكبرانه راه مرو، كه هرگز زمين را نـخـواهـى شـكـافـت و هـر گـز بـبـلنـدى كـوهـهـا نـخـواهـى رسـيد 27ـ بدى همه اينها نزد پـروردگارت ناپسند است 28ـ اينها برخى حكمت است كه پروردگارت بتو وحى كرد، و هـمـراه خـدا مـعـبـود ديـگرى قرار مده كه سرزنش شده و رانده گشته ، در دوزخ افتى ـ 29 سوره 17))
و در سوره ((و اليل اذا يغشى )) نازل فرمود: ((از آتشى كه زبان ميكشد بيمتان مى دهم ، جـز شـقـى تـريـكـه تـكـذيـب كـنـد و روى گـردانـد داخل آن نشود 16 سوره 92))اين شخص مشتركست .
و در سـوره ((اذا السماء انشقت )) نازل فرمود: ((و اما آنكه نامه اش را پشت سرش دهند، زود باشد كه به واويلا فرياد كشد و بدوزخ در آيد، همانا او ميان خاندان خويش شادمان بـود. او گـمـان كـرد كـه هـرگـز (بـسـوى مـا) بـاز نـگردد، چرا 14 سوره 84 )) اين هم مشركست .
و در سـوره ((اذا السـمـاء انشقت ))نازل فرمود: ((و اما آنكه نامه اش را پشت سرش دهند، زود باشد كه به واويلا فرياد كشد و بدوزخ در آيد، همانا او ميان خاندان خويش شادمان بود. او گمان كرد كه هرگز (بسوى ما) باز نگردد، چرا 14 سوره 84)) اين هم مشركست .
و در سـوره تـبـارك نـازل فرمود: ((هر گاه گروهى را در دوزخ افكنند. خزانه دارانش از آنـهـا بـپـرسـند مگ بيم رسانى سوى شما نيامده بود؟ گويند چرا بيم رسان آمد، ولى ما تكذيب كرديم و گفتيم : خدا چيزى نازل نكرده است 8 سوره 67)) اينها نيز مشركانند.
و در سوره ((واقعه )) نازل فرمود: ((و اما اگر از تكذيب كنان گمراه باشد، ما حضرى از آب جوشانست با در آوردن در جهنم ، 94 سوره 57 )) اينها هم مشركانند.
و در سـوره ((الحـاقـه )) نـازل فرمود: ((اما هر كه نامه اش را بدست چپش دهند، گويد: ايـكـاش نـامـه ام را نـداده بـودنـد، و نـمـيـدانستم حسابم چيست ! ايكاش كارم گذشته بود، دارائيـم بـدردم نـخـورد تـا آنجا كه فرمايد: او بخداى بزرگ ايمان نياورد ((32 سوره 69)) اين هم مشركست .
و در سـوره ((طـسم )) نازل فرمود: ((دوزخ براى گمراهان نمودار شود، و بآنها گفته شـود: آن چـيزها كه غير خدا ميپرستيديد كجايند؟ آيا شما را يارى كردند يا ياورى جستند؟ سپس گمراهان و گمراه كنندگان برو در جهنم انداخته شوند با همه سپاهيان ابليس ، 94 سوره 26))سپاهيان ابليس ، نسل او هستند از شياطين . و باز فرمايد: ((و جز مجرمين ما را گـمـراه نكردند)) مقصثود مشركينى باشند كه اينها بايشان اقتدا كرده و در شرك تابع آنـها شدند و اينها قوم محمد (ص ) بودند، كسى از يهود و نصارى در اينها نيست ، و شاهد و مصدقض گفتار خداى عزوجل است :
((پيش از آنها قوم نوح هم تكذيب كردند)) ((اصحاب اءيكة تكذيب كردند)) ((قوم لوط تـكـذيب كردند)) در ميان اينها نبود قوم يهودى كه گفتند: عزير پسر خداست و نه نصاى كـه گـفـتند: مسيح پسر خداست ، خدا يهود و نصارى را بدوزخ خواهد بود و هر گروهى را بسبب كردارشان بدوزخ ميبرد (او بمردم ستم نميكند، بلكه مردم بخود ستم مى كنند).
و اينكه گويند: ((جز مجرمين ما را گمراه نكردند)) زيرا ما را براه خود دعوت كردند، اين همان گفتار خداى عزوجل است ((دسته آخر نسبت بنخستينيان گويند: پروردگار ا اينها ما را گـمـراه كـردنـد پـس عذاب آتش آنها را دو چندان كن و چون در دوزخشان گرد آورد فرمايد: ((هـر گاه گروهى بدوزخ وارد شود، همار خود را لعنت كند تا همگى در آنجا گرد آيند)) بـرخـى از بـرخـى بـيـزارى جـويـند و بعضى بعض ديگر را لعنت كنند، بعضى ميخواهند بـامـيـد رسـتـگـارى و رهـائى از گـرفـتـارى بـزرگـى كـه دارنـد بـر ديـگـران بـا دليل و برهان غلبه كنند، ولى آن هنگام نه موقع آزمايش و امتحان و پذيرش پوزش ‍ است و نه وقت نجات . اين آيات و امثالش در مكه نازل شد و خدا جز مشرك را بدوزخ نبرد، سپس چـون خـدا بمحمد (ص ) اجازه فرمود، كه از مكه به مدينه رود، اسلام روى پنج پايه بنا شد:
(1) شـهـادت بـه يـكـتـائى خـدا و ايـنـكـه مـحـمـد بـنـده و رسول اوست .
(2) بپا داشتن نماز.
(3) دادن زكوة .
(4) حج خانه كعبه .
(5) روزه مـاه رمـضـان و حـدود و تـقـسـيـم ارث را بـر او نـازل فرمود و گناهانيكه خدا بوسيله آنها و بدانها دوزخ را براى مرتكبين آنها لازم كند، خـبـر داد، و دربـاره كـيـفر قاتل نازل فرمود: ((هر كه مؤ منى را عمدا بكشد، جزايش دوزخ اسـت كـه جـاودان در آن بـاشد و خدا بر او غضب آرد، و لعنتش كند و عذابى بزرگ برايش مـهـيـا دارد 95 سـوره 4 ـ )) و خـدا مـؤ مـن را لعـنـت نـمـيـكـنـد (پـس قاتل مؤ من نيست ).


جلد 3 - بخش 10

قـَالَ اللَّهُ عـَزَّ وَ جَلَّ إِنَّ اللّهَ لَعَنَ الْكافِرِينَ وَ أَعَدَّ لَهُمْ سَعِيراً خالِدِينَ فِيها أَبَداً لا يَجِدُونَ وَلِيًّا وَ لا نـَصِيراً وَ كَيْفَ يَكُونُ فِى الْمَشِيئَةِ وَ قَدْ أَلْحَقَ بِهِ حِينَ جَزَاهُ جَهَنَّمَ الْغَضَبَ وَ اللَّعْنَةَ وَ قَدْ بَيَّنَ ذَلِكَ مَنِ الْمَلْعُونُونَ فِى كِتَابِهِ
وَ أَنْزَلَ فِى مَالِ الْيَتِيمِ مَنْ أَكَلَهُ ظُلْماً إِنَّ الَّذِينَ يَأْكُلُونَ أَمْوالَ الْيَتامى ظُلْماً إِنَّما يَأْكُلُونَ فِى بُطُونِهِمْ ناراً وَ سَيَصْلَوْنَ سَعِيراً وَ ذَلِكَ أَنَّ آكِلَ مَالِ الْيَتِيمِ يَجِى ءُ يَوْمَ الْقِيَامَةِ وَ النَّارُ تـَلْتَهِبُ فِى بَطْنِهِ حَتَّى يَخْرُجَ لَهَبُ النَّارِ مِنْ فِيهِ حَتَّى يَعْرِفَهُ كُلُّ أَهْلِ الْجَمْعِ أَنَّهُ آكِلُ مَالِ الْيَتِيمِ
وَ أَنـْزَلَ فـِى الْكَيْلِ وَيْلٌ لِلْمُطَفِّفِينَ وَ لَمْ يَجْعَلِ الْوَيْلَ لِأَحَدٍ حَتَّى يُسَمِّيَهُ كَافِراً قَالَ اللَّهُ عَزَّ وَ جَلَّ فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنْ مَشْهَدِ يَوْمٍ عَظِيمٍ
وَ أَنـْزَلَ فـِى الْعـَهـْدِ إِنَّ الَّذِيـنَ يَشْتَرُونَ بِعَهْدِ اللّهِ وَ أَيْمانِهِمْ ثَمَناً قَلِيلًا أُولئِكَ لا خَلاقَ لَهـُمْ فـِى الْآخِرَةِ وَ لا يُكَلِّمُهُمُ اللّهُ وَ لا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيامَةِ وَ لا يُزَكِّيهِمْ وَ لَهُمْ عَذابٌ أَلِيمٌ وَ الْخَلَاقُ النَّصِيبُ فَمَنْ لَمْ يَكُنْ لَهُ نَصِيبٌ فِى الْآخِرَةِ فَبِأَيِّ شَيْءٍ يَدْخُلُ الْجَنَّةَ
َأَنْزَلَ بِالْمَدِينَةِ الزّانِى لا يَنْكِحُ إِلاّ زانِيَةً أَوْ مُشْرِكَةً وَ الزّانِيَةُ لا يَنْكِحُها إِلاّ زانٍ أَوْ مُشْرِكٌ وَ حـُرِّمَ ذلِكَ عَلَى الْمُؤْمِنِينَ فَلَمْ يُسَمِّ اللَّهُ الزَّانِيَ مُؤْمِناً وَ لَا الزَّانِيَةَ مُؤْمِنَةً وَ قَالَ رَسُولُ اللَّهِ ص لَيْسَ يَمْتَرِى فِيهِ أَهْلُ الْعِلْمِ أَنَّهُ قَالَ لَا يَزْنِى الزَّانِى حِينَ يَزْنِى وَ هُوَ مُؤْمِنٌ وَ لَا يـَسـْرِقُ السَّارِقُ حـِيـنَ يـَسـْرِقُ وَ هُوَ مُؤْمِنٌ فَإِنَّهُ إِذَا فَعَلَ ذَلِكَ خُلِعَ عَنْهُ الْإِيمَانُ كَخَلْعِ الْقَمِيصِ
وَ اءنـَزَلَ بـِالْمـَدِيـنـَةِ وَ الَّذِينَ يَرْمُونَ الْمُحْصَناتِ ثُمَّ لَمْ يَأْتُوا بِأَرْبَعَةِ شُهَداءَ فَاجْلِدُوهُمْ ثـَمـانـِيـنَ جَلْدَةً وَ لا تَقْبَلُوا لَهُمْ شَهادَةً أَبَداً وَ أُولئِكَ هُمُ الْفاسِقُونَ إِلَّا الَّذِينَ تابُوا مِنْ بَعْدِ ذلِكَ وَ أَصْلَحُوا فَإِنَّ اللّهَ غَفُورٌ رَحِيمٌ فَبَرَّأَهُ اللَّهُ مَا كَانَ مُقِيماً عَلَى الْفِرْيَةِ مِنْ أَنْ يُسَمَّى بِالْإِيمَانِ
قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ أَ فـَمـَنْ كانَ مُؤْمِناً كَمَنْ كانَ فاسِقاً لا يَسْتَوُونَ وَ جَعَلَهُ اللَّهُ مُنَافِقاً قـَالَ اللَّهُ عـَزَّ وَ جَلَّ إِنَّ الْمُنافِقِينَ هُمُ الْفاسِقُونَ وَ جَعَلَهُ عَزَّ وَ جَلَّ مِنْ أَوْلِيَاءِ إِبْلِيسَ قَالَ إِلاّ إِبـْلِيـسَ كـانَ مـِنَ الْجـِنِّ فـَفـَسـَقَ عـَنْ أَمـْرِ رَبِّهِ وَ جَعَلَهُ مَلْعُوناً فَقَالَ إِنَّ الَّذِينَ يَرْمُونَ الْمُحْصَناتِ الْغافِلاتِ الْمُؤْمِناتِ لُعِنُوا فِى الدُّنْيا وَ الْآخِرَةِ وَ لَهُمْ عَذابٌ عَظِيمٌ يَوْمَ تَشْهَدُ عـَلَيـْهـِمْ أَلْسِنَتُهُمْ وَ أَيْدِيهِمْ وَ أَرْجُلُهُمْ بِما كانُوا يَعْمَلُونَ وَ لَيْسَتْ تَشْهَدُ الْجَوَارِحُ عَلَى مُؤْمِنٍ إِنَّمَا تَشْهَدُ عَلَى مَنْ حَقَّتْ عَلَيْهِ كَلِمَةُ الْعَذَابِ
فـَأَمَّا الْمـُؤْمـِنُ فَيُعْطَى كِتَابَهُ بِيَمِينِهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ فَأَمّا مَنْ أُوتِيَ كِتابَهُ بِيَمِينِهِ فَأُولئِكَ يَقْرَؤُنَ كِتابَهُمْ وَ لا يُظْلَمُونَ فَتِيلًا وَ سُورَةُ
النُّورِ أُنْزِلَتْ بَعْدَ سُورَةِ النِّسَاءِ وَ تَصْدِيقُ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْزَلَ عَلَيْهِ فِى سُورَةِ النِّسـَاءِ وَ اللاّتـِى يَأْتِينَ الْفاحِشَةَ مِنْ نِسائِكُمْ فَاسْتَشْهِدُوا عَلَيْهِنَّ أَرْبَعَةً مِنْكُمْ فَإِنْ شـَهـِدُوا فـَأَمـْسـِكُوهُنَّ فِى الْبُيُوتِ حَتّى يَتَوَفّاهُنَّ الْمَوْتُ أَوْ يَجْعَلَ اللّهُ لَهُنَّ سَبِيلًا وَ السَّبـِيـلُ الَّذِى قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ سـُورَةٌ أَنـْزَلْنـاهـا وَ فـَرَضْناها وَ أَنْزَلْنا فِيها آياتٍ بـَيِّنـاتٍ لَعـَلَّكـُمْ تـَذَكَّرُونَ الزّانـِيـَةُ وَ الزّانـِى فـَاجـْلِدُوا كـُلَّ واحـِدٍ مِنْهُما مِائَةَ جَلْدَةٍ وَ لا تـَأْخـُذْكـُمْ بـِهـِمـا رَأْفـَةٌ فـِى دِيـنِ اللّهِ إِنْ كـُنْتُمْ تُؤْمِنُونَ بِاللّهِ وَ الْيَوْمِ الْآخِرِ وَ لْيَشْهَدْ عَذابَهُما طائِفَةٌ مِنَ الْمُؤْمِنِينَ
اصول كافى ج : 3 ص : 46 رواية :1
ترجمه روايت شريفه :
خداى عزوجل فرمايد: ((خدا كافران را لعنت كند و دوزخ را بر ايشان آماده نمايد كه هميشه و جـاودان در آن بـاشـنـد و يـار و مـدد كـارى نـيـابـنـد، و چـگـونـه مـمـكـن اسـت امـر قـاتـل مـوكول بمشيت خدا باشد (كه اگر خواهد عذابش كند و اگر خواهد او را بيامرزد) در صـورتـيـكه جزاى او را جهنم قرار داده و غضب و لعنت خود را باو رسانيده ، و او را از جمله ملعونان در كتاب خود بيان كرده است .
و دربـاره كـسـيـكـه مـال يـتـيـم را بـسـتـم بـخـورد، نـازل فـرمـود: ((كـسـانـيـكـه اموال يتيمان را بستم ميخورند در اندرون خود آتش ‍ خورند و بآتشى افروخته درون خواهند شـد، 10 سـوره 4 )) زيـرا خـورنـده مـال يتيم روز قيامت ميآيد، در حاليكه آتش ‍ در شكمش شـعـله ور اسـت و زبـانـه آن از دهـنـش خـارج شـود، بـنـحـويـكـه هـمـه اهل محشر بدانند كه او خورنده مال يتيم است .
و راجـع به پيمان نازل فرموده است : ((ويل بر كمفروشان ((6)) 1 سوره 83 )) و خـدا ويـل را بـراى كـسـى قـرار نـداده ، جـز آنـكـه كـافـرش نـامـيـده . خـداى عزوجل فرمايد: ((ويل بر كافران از حضور يافتن در روزى بزرگ 38 سوره 19)).
و دربـاره عـهـد و پـيـمـان نـازل فـرمود: ((كسانيكه پيمان با خدا و سوگندهاى خويش را بـبـهـائى اندك ميفروشند، در آخرت خلاقى (نصيبى ) ندارند و روز قيامت خدا با آنها سخن نـمـيـگـويد و سويشان نمينگرد و پاكشان نميكند و عذابى دردناك دارند 77 سوره 3 )) و خـلاق هـمـان نـصـيـب اسـت ، و كـسـيـكـه در آخـرت نـصـيـبـى نـدارد، بـچـه وسـيـله داخل بهشت مى شود؟
و در مـيـدنـه نازل فرمود: ((مرد زناكار جز زن زناكار يا مشرك را بهمسرى نگيرد، و زن زنـاكـار را جـز مـرد زنـاكار يا مشرك بهمسرى نگيرد، و اين همسرى بر مؤ منين حرامست ، 4 سوره 24 )) پس خدا زن و مرد زناكار را مؤ من نناميده است ، و رسولخدا (ص ) فرموده :ـ و دانـشـمندان در اين گفته شك ندارند ـ، زناكار هنگاميكه زنا ميكند مؤ من نيست ، و دزد هنگاميكه دزدى مـيكند مؤ من نيست ، زيرا هنگاميكه آن كار را ميكند، ايمان از او بر كنار شود، مانند بر كنارى پيراهن (از تن انسان ).
و نـيـز در مـديـنـه نـازل فـرمـود: ((كـسـانـيكه زنان عفيفه را بزنا متهم كنند و چهار شاهد نـيـاورنـد، آنها را 80 تازيانه بزنيد و گواهى آنها را براى هرگز نپذيريد كه ايشان فـاسـقـنـد، مـگـر كـسـانـيـكـه پـس از آن تـوبـه كنند و اصلاح شوند، همانا خدا آمرزنده و مـهـربـانـست 6 سوره 26 )) پس خدا او را تا زمانيكه بر افتراء (و تهمت بآن زن عفيفه ) پايدار است از ناميدن مؤ من بر كنار دانسته .
خـداى عـزوجـل فرمايد: آيا مؤ من مانند فاسق است ؟ برابر نيستند، 18 سوره 41 )) و خدا فاسق را منافق ناميده .
خـداى عـزوجـل فـرمـايـد: ((هـمـانـا مـنـافـقـان هـمـان فـاسـقـانـنـد، 67 سـوره 9 )) و خداى عزوجل او را از دوستداران شيطان قرار داده و فرموده : ((مگر شيطان كه از طايفه جن بود و نـسـبـت بـامـر پروردگار خود (در موضوع سجده آدم ) فاسق شد 48 سوره 18)) و نيز ملعونش قرار داد و فرمود: ((كسانيكه بزنان عفيفه و بى خبرى نسبت زنا ميدهند، در دنيا و آخـرت لعـنـت شـده و عـذابـى بـزرگ دارنـد، روزى كـه زبـان و دست و پايشان عليه آنها بـكـارهـائى كـه مـيـكـرده انـد گـواهـى دهند، 24 سوره 24)) و اعضاء و جوارح عليه مؤ من گواهى ندهد، بلكه عليه كسيكه فرمان عذاب بر او ثابت شده گواهى دهند.
و امـا مـؤ مـن نـامـه اش را بـدسـت راسـتـش دهـنـد، خـداى عـزوجل فرمايد: ((اما كسانيكه نامه آنها بدست راستشان داده شود، نامه خويش قرائت كنند و بـانـدازه نـخـى سـتـم نـبـيـنـنـد، 74 سـوره 17)) و سـوره نـور بـعـد از سـوره نـسـاء نـازل شـده اسـت و تـصـديـقـش ايـنـسـتـكـه : خـداى عـزوجـل در سـوره نـسـاء بـر پـيـغـمـبـر نـازل فـرمـود: آن زنـان شـمـا كه كار بد ميكنند، چهار گواه از خودتان بر آنها بگيريد، اگر گواهى دادند، زنانرا در خانه نگه داريد تا مرگشان برسد يا خدا براى آنها راهى قـرار دهـد، 14 سـوره 4)) و راه هـمـانـسـتـكـه خـداى عزوجل فرموده : ((سوره ايستكه نازلش كرده ايم و مقرر داشته ايم و در آن آيه هاى روشن نـازل كـرده ايـم ، شـايـد شـما اندرز گيريد، بهريك از زن و مرد زناكار 100 تازيانه بـزنـيـد، و اگـر بـه خـدا و روز ديـگـر ايـمـان داريـد در امـر دين خدا، شما را نسبت بآنها مـهـربـانـى دسـت نـدهـد، و بايد گروهى از مؤ منين هنگام مجازاتشان حاضر باشند، 1 و 2 سوره 24)).

شرح :
 در زمـان امـام بـاقـر عـليـه السـلام مردمى بودند كه درباره قرآن از پيش خود سخن مـيـگـفـتـنـد و آنـرا تـفـسـيـر بـراءى مـى كـردند، گفتار آنها سبب شد كه حضرت اين روايت مـفـصـل را بـيـان فـرمـود. حـاصـل روايـت ايـنـستكه : خدايتعالى بمقداريكه بمردم رسانيده وفـهمانيده ، از آنها بازخواست ميكند، چون امر توحيد و دعوت به يگانگى خدا در برنامه تمام پيغمبران الهى بوده و همگى باتفاق كلمه بآن دعوت نموده اند، مردمى كه آن دعوت را از هر پيغمبرى شنيده و نپذيرفته اند، مشرك ناميده شوند وجزاى آنها جهنم است ، همچنين مردميكه در زمان پيغمبر خاتم (ص ) در مكه بودند و پيش از هجرت در مكه مردند.
آنـهـا كـه بـشـهـادتين اقرار كردند و مردند ببهشت روند و كسانيكه انكار كردند مشركند و بدوزخ در آيند، در مكه بر پيغمبر (ص ) غير از دعوت بتوحيد امرى از خدايتعالى نرسيد، مگر دستوراتى مختصر، بزبان لين و نرم بعنوان موعظه و اندرز و ادب بدون آنكه كيفر سـختى بيان شود، و چون پيغمبر اكرم (ص ) بمدينه تشريف آورد، چهار ستون ديگر بر شـهـادتـيـن بـعـنـوان پـايـه و ركـن اسـلام اضافه شد و اسلام داراى پنج پايه گرديد: شـهـادتـيـن و نـمـاز و زكـوة و حج و روزه ، و نيز حدود و ارث و بيان گناهان و معاصى با شـدت نازل گشت و كيفر و مجازات آنها بيان شد، پس هر كس يكى از آن معاصى را مرتكب شود هنگام ارتكاب ، مؤ من نيست و در آنموقع پيراهن ايمان از تنش كنده شود، امام باقر (ع ) تـمـام ايـن مـطـلب را بـا اتـكـاء بـآيـات شـريـفـه قـرآن و استدلال بمحكمات بطور روشن بيان ميفرمايد، و درباره ولايت اگر چه تصريح نفرموده ، ولى طريقه بيان و استدلالش ، روشن دلانرا به ولايتش رهبرى مى كند و الحمدلله ،
مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ أَبِى الصَّبَّاحِ الْكـِنـَانـِيِّ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ قِيلَ لِأَمِيرِ الْمُؤْمِنِينَ ع مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مـُحـَمَّداً رَسُولُ اللَّهِ ص كَانَ مُؤْمِناً قَالَ فَأَيْنَ فَرَائِضُ اللَّهِ قَالَ وَ سَمِعْتُهُ يَقُولُ كَانَ عَلِيٌّ ع يَقُولُ لَوْ كَانَ الْإِيمَانُ كَلَاماً لَمْ يَنْزِلْ فِيهِ صَوْمٌ وَ لَا صَلَاةٌ وَ لَا حَلَالٌ وَ لَا حـَرَامٌ قـَالَ وَ قـُلْتُ لِأَبـِى جَعْفَرٍ ع إِنَّ عِنْدَنَا قَوْماً يَقُولُونَ إِذَا شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص فَهُوَ مُؤْمِنٌ قَالَ فَلِمَ يُضْرَبُونَ الْحُدُودَ وَ لِمَ تُقْطَعُ أَيْدِيهِمْ وَ مَا خَلَقَ اللَّهُ عـَزَّ وَ جَلَّ خَلْقاً أَكْرَمَ عَلَى اللَّهِ عَزَّ وَ جَلَّ مِنَ الْمُؤْمِنِ لِأَنَّ الْمَلَائِكَةَ خُدَّامُ الْمُؤْمِنِينَ وَ أَنَّ جـِوَارَ اللَّهِ لِلْمُؤْمِنِينَ وَ أَنَّ الْجَنَّةَ لِلْمُؤْمِنِينَ وَ أَنَّ الْحُورَ الْعِينَ لِلْمُؤْمِنِينَ ثُمَّ قَالَ فَمَا بَالُ مَنْ جَحَدَ الْفَرَائِضَ كَانَ كَافِراً
اصول كافى ج : 3 ص : 55 رواية :2
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: بـه امـيـرالمـؤ مـنـيـن عرض شد: كسيكه به لا اله الا الله و محمد رسول الله شهادت دهد مؤ من است ؟ فرمود: پس واجبات خدا كجا ميرود؟
و عـلى (ع ) مـيفرمود: اگر ايمان كلام ميبود (يعنى تنها گفتن شهادتين ميبود) روزه و نماز و حلال و حرامى در آن نازل نميشد.
راوى گويد: بامام باقر (ع ) عرضكردم : نزد ما گروهى هستند كه ميگويند: هر گاه كسى بـه لا اله الا الله و مـحمد رسول الله شهادت دهد مؤ من است ، فرمود: پس چرا براى اجراء حدود تازيانه ميخورند (چنانچه اگر يكى از آنها زنا كند يا مشروب خورد) و چرا دستشان بـريـده مـيـشـود (وقتى كه دزدى كنند) و خداى عزوجل مخلوقى گراميتر از مؤ من نيافريده ، زيـرا فـرشـتـگان خدمتگزار مؤ منين اند و مؤ منين در جوار رحمت خدايند و بهشت براى مؤ منين اسـت و حـورالعـيـن بـراى مـؤ مـنـيـن است ، سپس فرمود، پس چرا كسيكه واجبات را انكار كند كافر است ؟


جلد 3 - بخش 11

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ سَلَّامٍ الْجُعْفِيِّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْإِيمَانِ فَقَالَ الْإِيمَانُ أَنْ يُطَاعَ اللَّهُ فَلَا يُعْصَى
اصول كافى ج : 3 ص : 55 رواية :3
ترجمه روايت شريفه :
3 سـلام جـعفى گويد: از امام صادق (ع ) درباره ايمان پرسيدم ، فرمود: ايمان اينستكه : خدا اطاعت شود و نافرمانى نشود.

* باب : در اينكه ايمان بهمه اعضاء بدن پخش است *

بَابٌ فِى أَنَّ الْإِيمَانَ مَبْثُوثٌ لِجَوَارِحِ الْبَدَنِ كُلِّهَا

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْقَاسِمِ بْنِ بُرَيْدٍ قَالَ حَدَّثَنَا أَبُو عـَمـْرٍو الزُّبـَيْرِيُّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ أَيُّهَا الْعَالِمُ أَخْبِرْنِى أَيُِّ أَفْضَلُ عِنْدَ اللَّهِ قَالَ مَا لَا يَقْبَلُ اللَّهُ شَيْئاً إِلَّا بِهِ قُلْتُ وَ مَا هُوَ قَالَ الْإِيمَانُ بِاللَّهِ الَّذِى لَا إِلَهَ إِلَّا هـُوَ أَعـْلَى الْأَعـْمـَالِ دَرَجـَةً وَ أَشـْرَفـُهـَا مـَنـْزِلَةً وَ أَسـْنـَاهَا حَظّاً قَالَ قُلْتُ أَ لَا تُخْبِرُنِى عَنِ الْإِيـمـَانِ أَ قـَوْلٌ هـُوَ وَ عـَمـَلٌ أَمْ قـَوْلٌ بِلَا عَمَلٍ فَقَالَ الْإِيمَانُ عَمَلٌ كُلُّهُ وَ الْقَوْلُ بَعْضُ ذَلِكَ الْعـَمـَلِ بـِفـَرْضٍ مـِنَ اللَّهِ بـَيَّنَ فـِى كـِتـَابـِهِ وَاضِحٍ نُورُهُ ثَابِتَةٍ حُجَّتُهُ يَشْهَدُ لَهُ بِهِ الْكِتَابُ وَ يَدْعُوهُ إِلَيْهِ قَالَ قُلْتُ صِفْهُ لِى جُعِلْتُ فِدَاكَ حَتَّى أَفْهَمَهُ قَالَ الْإِيمَانُ حَالَاتٌ وَ دَرَجَاتٌ وَ طَبَقَاتٌ وَ مَنَازِلُ فَمِنْهُ التَّامُّ الْمُنْتَهَى تَمَامُهُ وَ مِنْهُ النَّاقِصُ الْبَيِّنُ نُقْصَانُهُ وَ مـِنـْهُ الرَّاجـِحُ الزَّائِدُ رُجـْحـَانـُهُ قُلْتُ إِنَّ الْإِيمَانَ لَيَتِمُّ وَ يَنْقُصُ وَ يَزِيدُ قَالَ نَعَمْ قُلْتُ كـَيـْفَ ذَلِكَ قـَالَ لِأَنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى فَرَضَ الْإِيمَانَ عَلَى جَوَارِحِ ابْنِ آدَمَ وَ قَسَّمَهُ عـَلَيـْهـَا وَ فـَرَّقـَهُ فـِيـهـَا فـَلَيـْسَ مِنْ جَوَارِحِهِ جَارِحَةٌ إِلَّا وَ قَدْ وُكِّلَتْ مِنَ الْإِيمَانِ بِغَيْرِ مَا وُكِّلَتْ بـِهِ أُخـْتُهَا فَمِنْهَا قَلْبُهُ الَّذِى بِهِ يَعْقِلُ وَ يَفْقَهُ وَ يَفْهَمُ وَ هُوَ أَمِيرُ بَدَنِهِ الَّذِى لَا تـَرِدُ الْجـَوَارِحُ وَ لَا تَصْدُرُ إِلَّا عَنْ رَأْيِهِ وَ أَمْرِهِ وَ مِنْهَا عَيْنَاهُ اللَّتَانِ يُبْصِرُ بِهِمَا وَ أُذُنَاهُ اللَّتـَانِ يـَسـْمَعُ بِهِمَا وَ يَدَاهُ اللَّتَانِ يَبْطِشُ بِهِمَا وَ رِجْلَاهُ اللَّتَانِ يَمْشِى بِهِمَا وَ فَرْجُهُ الَّذِى الْبـَاهُ مـِنْ قـِبـَلِهِ وَ لِسـَانُهُ الَّذِى يَنْطِقُ بِهِ وَ رَأْسُهُ الَّذِى فِيهِ وَجْهُهُ فَلَيْسَ مِنْ هَذِهِ جـَارِحـَةٌ إِلَّا وَ قـَدْ وُكِّلَتْ مـِنَ الْإِيـمـَانِ بِغَيْرِ مَا وُكِّلَتْ بِهِ أُخْتُهَا بِفَرْضٍ مِنَ اللَّهِ تَبَارَكَ اسـْمـُهُ يـَنـْطـِقُ بـِهِ الْكِتَابُ لَهَا وَ يَشْهَدُ بِهِ عَلَيْهَا فَفَرَضَ عَلَى الْقَلْبِ غَيْرَ مَا فَرَضَ عـَلَى السَّمـْعِ وَ فـَرَضَ عـَلَى السَّمـْعِ غـَيـْرَ مـَا فـَرَضَ عـَلَى الْعـَيـْنـَيـْنِ وَ فـَرَضَ عَلَى الْعـَيـْنـَيـْنِ غـَيـْرَ مـَا فـَرَضَ عـَلَى اللِّسـَانِ وَ فـَرَضَ عَلَى اللِّسَانِ غَيْرَ مَا فَرَضَ عَلَى الْيـَدَيـْنِ وَ فـَرَضَ عَلَى الْيَدَيْنِ غَيْرَ مَا فَرَضَ عَلَى الرِّجْلَيْنِ وَ فَرَضَ عَلَى الرِّجْلَيْنِ غـَيـْرَ مـَا فـَرَضَ عـَلَى الْفـَرْجِ وَ فـَرَضَ عـَلَى الْفـَرْجِ غَيْرَ مَا فَرَضَ عَلَى الْوَجْهِ فَأَمَّا مَا فـَرَضَ عـَلَى الْقـَلْبِ مـِنَ الْإِيـمـَانِ فـَالْإِقْرَارُ وَ الْمَعْرِفَةُ وَ الْعَقْدُ وَ الرِّضَا وَ التَّسْلِيمُ بـِأَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ إِلَهـاً وَاحـِداً لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً وَ أَنَّ مُحَمَّداً عـَبـْدُهُ وَ رَسـُولُهُ ص وَ الْإِقـْرَارُ بـِمـَا جَاءَ مِنْ عِنْدِ اللَّهِ مِنْ نَبِيٍّ أَوْ كِتَابٍ فَذَلِكَ مَا فَرَضَ اللَّهُ عـَلَى الْقـَلْبِ مِنَ الْإِقْرَارِ وَ الْمَعْرِفَةِ وَ هُوَ عَمَلُهُ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ إِلاّ مَنْ أُكْرِهَ وَ قـَلْبـُهُ مـُطـْمـَئِنٌّ بِالْإِيمانِ وَ لكِنْ مَنْ شَرَحَ بِالْكُفْرِ صَدْراً وَ قَالَ أَلا بِذِكْرِ اللّهِ تَطْمَئِنُّ الْقـُلُوبُ وَ قـَالَ الَّذِيـنَ آمـَنـُوا بـِأَفـْوَاهـِهـِمْ وَ لَمْ تـُؤْمـِنْ قـُلُوبـُهُمْ وَ قَالَ إِنْ تُبْدُوا ما فِى أَنـْفُسِكُمْ أَوْ تُخْفُوهُ يُحاسِبْكُمْ بِهِ اللّهُ فَيَغْفِرُ لِمَنْ يَشاءُ وَ يُعَذِّبُ مَنْ يَشاءُ فَذَلِكَ مَا فـَرَضَ اللَّهُ عـَزَّ وَ جـَلَّ عَلَى الْقَلْبِ مِنَ الْإِقْرَارِ وَ الْمَعْرِفَةِ وَ هُوَ عَمَلُهُ وَ هُوَ رَأْسُ الْإِيمَانِ وَ فـَرَضَ اللَّهُ عـَلَى اللِّسـَانِ الْقَوْلَ وَ التَّعْبِيرَ عَنِ الْقَلْبِ بِمَا عَقَدَ عَلَيْهِ وَ أَقَرَّ بِهِ قَالَ اللَّهُ تـَبـَارَكَ وَ تَعَالَى وَ قُولُوا لِلنّاسِ حُسْناً وَ قَالَ وَ قُولُوا آمَنّا بِالَّذِى أُنْزِلَ إِلَيْنا وَ أُنْزِلَ إِلَيْكُمْ وَ إِلهُنا وَ إِلهُكُمْ واحِدٌ وَ نَحْنُ لَهُ مُسْلِمُونَ فَهَذَا مَا فَرَضَ اللَّهُ عَلَى اللِّسَانِ وَ هـُوَ عـَمَلُهُ وَ فَرَضَ عَلَى السَّمْعِ أَنْ يَتَنَزَّهَ عَنِ الِاسْتِمَاعِ إِلَى مَا حَرَّمَ اللَّهُ وَ أَنْ يُعْرِضَ عَمَّا لَا يـَحِلُّ لَهُ مِمَّا نَهَى اللَّهُ عَزَّ وَ جَلَّ عَنْهُ وَ الْإِصْغَاءِ إِلَى مَا أَسْخَطَ اللَّهَ عَزَّ وَ جَلَّ فَقَالَ فِى ذَلِكَ وَ قَدْ نَزَّلَ عَلَيْكُمْ فِى الْكِتابِ أَنْ إِذا سَمِعْتُمْ آياتِ اللّهِ يُكْفَرُ بِها وَ يُسْتَهْزَأُ بِها فـَلا تـَقـْعـُدُوا مـَعَهُمْ حَتّى يَخُوضُوا فِى حَدِيثٍ غَيْرِهِ ثُمَّ اسْتَثْنَى اللَّهُ عَزَّ وَ جَلَّ مَوْضِعَ النِّسْيَانِ فَقَالَ وَ إِمّا يُنْسِيَنَّكَ الشَّيْطانُ فَلا تَقْعُدْ بَعْدَ الذِّكْرى مَعَ الْقَوْمِ الظّالِمِينَ وَ قَالَ فَبَشِّرْ عِبادِ الَّذِينَ يَسْتَمِعُونَ الْقَوْلَ فَيَتَّبِعُونَ أَحْسَنَهُ أُولئِكَ الَّذِينَ هَداهُمُ اللّهُ وَ أُولئِكَ هـُمْ أُولُوا الْأَلْبـابِ وَ قـَالَ عـَزَّ وَ جـَلَّ قـَدْ أَفـْلَحَ الْمـُؤْمـِنـُونَ الَّذِينَ هُمْ فِى صَلاتِهِمْ خـاشـِعـُونَ وَ الَّذِيـنَ هـُمْ عَنِ اللَّغْوِ مُعْرِضُونَ وَ الَّذِينَ هُمْ لِلزَّكاةِ فاعِلُونَ وَ قَالَ وَ إِذا سَمِعُوا اللَّغْوَ أَعْرَضُوا عَنْهُ وَ قالُوا لَنا أَعْمالُنا وَ لَكُمْ أَعْمالُكُمْ وَ قَالَ وَ إِذا مَرُّوا بِاللَّغْوِ مَرُّوا كِراماً فـَهَذَا مَا فَرَضَ اللَّهُ عَلَى السَّمْعِ مِنَ الْإِيمَانِ أَنْ لَا يُصْغِيَ إِلَى مَا لَا يَحِلُّ لَهُ وَ هُوَ عَمَلُهُ وَ هُوَ مِنَ الْإِيمَانِ
ترجمه روايت شريفه :
ابـوعـمـر و زبـيـرى گـويد: بامام صادق (ع ) عرضكردم : اى عالم : بمن خبر ده كداميك از اعمال نزد خدا فضيلتش بيشتر است ؟ فرمود: آنچه خدا عملى را جز بآن نپذيرد.
گـفـتـم : آن چـيـسـت ! فـرمود، ايمان بخدائيكه جز او شايان پرستشى نيست ، عالى ترين درجه و شريفترين مقام و بالاترين (روشن ترين ) بهره است .
عـرضـكـردم : بـمـن نـمـيـفـرمائيد كه آيا ايمان گفتار و كردار است يا گفتار بدون كردار؟ فـرمـود: ايـمـان تمامش كردار است و گفتار هم برخى از كردار است كه خدا واجب كرده و در كـتـابـش بـيـان فـرمـوده ، بـه وجـوبى كه نورش روشن است و حجتش ‍ ثابت و قرآن بآن گواهى دهد و بسويش دعوت كند.
توضيح :
 گويا مراد سائل اينستكه : آيا ايمان تنها گفتن شهادتين است يا علاوه بر آن نماز و زكوة و حج واجبات ديگر هم جزء ايمانست ؟ ازپاسخ امام عليه السلام بدست ميآيد كه گفتن شهادتين ، علامت مشخص اسلام است ، ولى ايمان تمامش كرداراست ، طبق توضيحى كه بعدا بيان ميفرمايد، و براى هر يك از اعضاء بدن وظيفه ئى ايمان معين ميكند: حتى عقيده ورضا و تـسليم را وظيفه دل بيان ميكند و عمل و كردار دل ميداند و چون يكى از اعضاء بدن زبانست و وظـيـفـه او اقـرار وتـلفـظ بـشـهـادتـيـن و هـر سـخـن نـيـكـى اسـت و ايـن وظـيـفـه قول و گفتار ناميده ميشود، از اينرو فرمود: ((و گفتار هم برخى ازكردار است )).
دنباله روايت :
عـرضـكـردم : قربانت گردم ، ايمان را برايم شرح ده تا بفهمم ، فرمود: ايمان حالات و درجـات و طـبـقـات و مـنـازلى دارد، كـه بـرخـى از آن تـمـامـسـت و بـنـهـايـت كـمال رسيده (مانند ايمان اولياء خدا) و برخى ناقص است و نقصانش هم واضح است (مانند ايـمـان مـتـجـاهـريـن بفسق ) و برخى راجح است و رجحانش هم زياد است (مانند كسيكه بيشتر وظائف ايمانى را انجام ميدهد).
عرضكردم : مگر ايمان هم تمام و ناقص و زياد ميشود؟ فرمود: آرى .
عرضكردم : چگونه ؟ فرمود: زيرا خداى تبارك و تعالى ايمان را بر اعضاء بنى آدم واجب سـاخـتـه و قـسـمـت نموده و پخش كرده است ، و هيچ عضوى نيست ، جز آنكه وظيفه اش غير از وظيفه عضو ديگر است .
يـكـى از آن اعـضـاء قـلب انـسانست كه وسيله تعقل و درك و فهم اوست و نيز فرمانده بدن اوست كه اعضاء ديگرش بدون راءى و فرمان او در كارى ورود و خروج ننمايند.
و ديگر از اعضايش دو چشم اوست كه با آنها ميبيند و دو گوش اوست كه با آنها مى شنود و دو دسـتـى كـه دراز مـيـكـنـد و دوپـائى كـه راه ميرود و فرجى كه شهوتش از جانب اوست و زبانيكه با آن سخن ميگويد و سرى كه رخسارش در آنست .
پس هر يك از اين اعضاء وظيفه ايمانيش غير از وظيفه ايمانى عضو ديگر است ، طبق دستورى كه از خداى تبارك اسمه رسيده و قرآن بآن ناطق و گواه است .
بـر دل واجب شده غير از آنچه بر گوش واجب شده ، و بر گوش واجب گشته غير از آنچه بـر چـشـم واجـب گشته و بر چشم واجب آمده غير آنچه بر زبان واجب آمده : و بر زبان واجب گرديده غير آنچه بر دست واجب گرديده ، و بر دست واجب شده غير آنجه برپا واجب شده و بـرپـا واجـب گـشـته غير آنچه بر فرج واجب گشته و بر فرج واجب آمده غير آنچه بر رخسار واجب آمده است .
امـا آنـچـه از ايـمـان بر دل واجب گشته ، اقرار و شناسائى و تصميم و رضايت و تسليم اسـت بـايـنـكـه شايسته پرسشى جز خداى يگانه بى شريك نيست ، او معبوديست يكتا كه هـمـسـر و فـرزند نگرفته و اينكه محمد بنده و فرستاده اوست صلوات الله عليه و آله و اقـرار نـمـودن بـآنـچـه از جـانـب خـدا آمده ، از پيغمبر يا كتاب . اينست آنچه خدا از اقرار و مـعـرفـت بـر دل واجـب سـاخـتـه و ايـن عـمـل دل اسـت و هـمـيـن اسـت قـول خـداى عـزوجـل : ((بجز كسيكه مجبور شود، ولى دلش ‍ بايمان قرار دارد، اما كسيكه دلش بـكـفر باز شده ، 106 سوره 16)) و فرمايد ((همانا بياد خدا دلها آرام گيرد، 28 سوره 13)) و فرمايد:((كسانيكه با زبان خود ايمان آورده و دلشان ايمان نياورده است ، 41 سوره 5 )) (آيه در مصحف چنين است : من الذين قالوا آمنا باءفواهم ) و فرمايد:((اگر آنچه در دل داريد آشمار كنيد يا پنهان نمائيد خدا شما را از آن حساب ميكشد، سپس هر كه را خـواهـد مـيـآمـرزد و هـر كـه را خواهد عذاب ميكند، 284 سوره 2)) اينست آنچه خدا از اقرار و معرفت بر دل واجب ساخته و اين عمل دلست و سر ايمان .
و خـدا بـر زبـان واجـب سـاخـتـه ، گـفـتـار و بـيـان از جـانـب دل را بـآنـچـه بـاور كـرده و اقـرار نموده . خداى تبارك و تعالى فرمايد:((بمردم سخن نـيـكـو گـوئيـد 83 سـوره 2)) و فـرمـوده : ((گـفـتـنـد: بـخـدا و آنـچـه بـمـا و شـمـا نازل شده ايمان آورديم و خداى ما و شما يكى است و ما تسليم او هستي ((7)) 46 سـوره 29))ايـنـسـت آنـچـه خـدا بـر زبـان واجـب كـرده و ايـن عمل زبان است .
و بـر گـوش واجـب ساخته كه از شنيدن آنچه خدا حرام كرده دورى گزيند و از آنچه خداى عـزوجـل نـهى فرموده و براى او حلال نيست و از شنيدن آنچه خدا را بخشم آورد، روگردان شـود، و در ايـن بـاره فـرمـوده : ((بـتـحـقـيـق خـدا در كـتـاب بـر شـمـا نـازل فـرمـوده كـه چون بشنويد آيه هاى خدا را منكر ميشوند و مسخره ميكنند با آنها منشينيد تـا در سـخـنـى ديـگـر وارد شـونـد))140 سـوره 4 )) سـپـس خـداى عزوجل مورد فراموشى را استثنا نمود و فرمود: ((و اگر شيطان از يادت برد، پس از ياد آمدن با گروه ستمگران منشين ، 68 سوره 6)).
و بـاز فـرمود:((مژده بده آن بندگانم را كه سخن را ميشنوند و از نيكوترش پيروى مى كـنـنـد، ايشانند كه خدا هدايتشان كرده و ايشانند خردمندان ، 18 سوره 39)) و فرموده است :((براستى كه مؤ منان رستگار شدند، همان كسانيه در نمازشان فروتنند، و كسانيكه از شـنـيـدن يـاوه روى گـردانـنـد و هـمـان كـسـان كـه زكـوة پـرداخـت كـنـند، 3 سوره 23)) و فرمود:((و زمانيكه بر ناپسندى گذرند با بزرگوارى گذرند، 72 سوره 25)) اينست وظـيـفـه ايـمـانـيـكـه بـر گـوش واجـب شـده كـه بـآنـچـه بـرايـش حلال نيست گوش فرا ندهد.


جلد 3 - بخش 12

وَ فَرَضَ عَلَى الْبَصَرِ أَنْ لَا يَنْظُرَ إِلَى مَا حَرَّمَ اللَّهُ عَلَيْهِ وَ أَنْ يُعْرِضَ عَمَّا نـَهـَى اللَّهُ عـَنـْهُ مـِمَّا لَا يـَحـِلُّ لَهُ وَ هـُوَ عـَمـَلُهُ وَ هُوَ مِنَ الْإِيمَانِ فَقَالَ تَبَارَكَ وَ تَعَالَى قُلْ لِلْمـُؤْمـِنِينَ يَغُضُّوا مِنْ أَبْصارِهِمْ وَ يَحْفَظُوا فُرُوجَهُمْ فَنَهَاهُمْ أَنْ يَنْظُرُوا إِلَى عَوْرَاتِهِمْ وَ أَنْ يـَنـْظـُرَ الْمـَرْءُ إِلَى فـَرْجِ أَخـِيهِ وَ يَحْفَظَ فَرْجَهُ أَنْ يُنْظَرَ إِلَيْهِ وَ قَالَ وَ قُلْ لِلْمُؤْمِناتِ يـَغـْضـُضـْنَ مـِنْ أَبـْصـارِهِنَّ وَ يَحْفَظْنَ فُرُوجَهُنَّ مِنْ أَنْ تَنْظُرَ إِحْدَاهُنَّ إِلَى فَرْجِ أُخْتِهَا وَ تـَحْفَظَ فَرْجَهَا مِنْ أَنْ يُنْظَرَ إِلَيْهَا وَ قَالَ كُلُّ شَيْءٍ فِي الْقُرْآنِ مِنْ حِفْظِ الْفَرْجِ فَهُوَ مِنْ الزِّنَا إِلَّا هَذِهِ الْآيَةَ فَإِنَّهَا مِنَ النَّظَرِ ثُمَّ نَظَمَ مَا فَرَضَ عَلَى الْقَلْبِ وَ اللِّسَانِ وَ السَّمْعِ وَ الْبـَصـَرِ فـِى آيـَةٍ أُخـْرَى فـَقـَالَ وَ مـا كـُنْتُمْ تَسْتَتِرُونَ أَنْ يَشْهَدَ عَلَيْكُمْ سَمْعُكُمْ وَ لا أَبْصارُكُمْ وَ لاجُلُودُكُمْ يَعْنِى بِالْجُلُودِ الْفُرُوجَ وَ الْأَفْخَاذَ وَ قَالَ وَ لا تَقْفُ ما لَيْسَ لَكَ بـِهِ عـِلْمٌ إِنَّ السَّمـْعَ وَ الْبـَصَرَ وَ الْفُؤ ادَ كُلُّ أُولئِكَ كانَ عَنْهُ مَسْؤُلًا فَهَذَا مَا فَرَضَ اللَّهُ عـَلَى الْعـَيـْنـَيـْنِ مـِنْ غـَضِّ الْبَصَرِ عَمَّا حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ وَ هُوَ عَمَلُهُمَا وَ هُوَ مِنَ الْإِيمَانِ وَ فـَرَضَ اللَّهُ عـَلَى الْيـَدَيـْنِ أَنْ لَا يَبْطِشَ بِهِمَا إِلَى مَا حَرَّمَ اللَّهُ وَ أَنْ يَبْطِشَ بِهِمَا إِلَى مَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ وَ فَرَضَ عَلَيْهِمَا مِنَ الصَّدَقَةِ وَ صِلَةِ الرَّحِمِ وَ الْجِهَادِ فِى سَبِيلِ اللَّهِ وَ الطَّهـُورِ لِلصَّلَاةِ فـَقـَالَ يـا أَيُّهـَا الَّذِيـنَ آمَنُوا إِذا قُمْتُمْ إِلَى الصَّلاةِ فَاغْسِلُوا وُجُوهَكُمْ وَ أَيـْدِيـَكـُمْ إِلَى الْمـَرافـِقِ وَ امْسَحُوا بِرُؤُسِكُمْ وَ أَرْجُلَكُمْ إِلَى الْكَعْبَيْنِ وَ قَالَ فَإِذا لَقِيتُمُ الَّذِيـنَ كـَفـَرُوا فَضَرْبَ الرِّقابِ حَتّى إِذا أَثْخَنْتُمُوهُمْ فَشُدُّوا الْوَثاقَ فَإِمّا مَنًّا بَعْدُ وَ إِمّا فـِداءً حـَتـّى تـَضـَعَ الْحـَرْبُ أَوْزارَهـا فَهَذَا مَا فَرَضَ اللَّهُ عَلَى الْيَدَيْنِ لِأَنَّ الضَّرْبَ مِنْ عـِلَاجـِهِمَا وَ فَرَضَ عَلَى الرِّجْلَيْنِ أَنْ لَا يَمْشِيَ بِهِمَا إِلَى شَيْءٍ مِنْ مَعَاصِي اللَّهِ وَ فَرَضَ عـَلَيـْهـِمَا الْمَشْيَ إِلَى مَا يُرْضِي اللَّهَ عَزَّ وَ جَلَّ فَقَالَ وَ لا تَمْشِ فِى الْأَرْضِ مَرَحاً إِنَّكَ لَنْ تـَخـْرِقَ الْأَرْضَ وَ لَنْ تـَبـْلُغَ الْجـِبـالَ طـُولًا وَ قـَالَ وَ اقـْصِدْ فِى مَشْيِكَ وَ اغْضُضْ مِنْ صـَوْتـِكَ إِنَّ أَنـْكـَرَ الْأَصْواتِ لَصَوْتُ الْحَمِيرِ وَ قَالَ فِيمَا شَهِدَتِ الْأَيْدِى وَ الْأَرْجُلُ عَلَى أَنـْفـُسـِهـِمـَا وَ عـَلَى أَرْبَابِهِمَا مِنْ تَضْيِيعِهِمَا لِمَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ وَ فَرَضَهُ عَلَيْهِمَا الْيَوْمَ نَخْتِمُ عَلى أَفْواهِهِمْ وَ تُكَلِّمُنا أَيْدِيهِمْ وَ تَشْهَدُ أَرْجُلُهُمْ بِما كانُوا يَكْسِبُونَ فَهَذَا أَيـْضـاً مـِمَّا فـَرَضَ اللَّهُ عـَلَى الْيـَدَيـْنِ وَ عـَلَى الرِّجـْلَيـْنِ وَ هُوَ عَمَلُهُمَا وَ هُوَ مِنَ الْإِيمَانِ وَ فـَرَضَ عـَلَى الْوَجـْهِ السُّجـُودَ لَهُ بـِاللَّيـْلِ وَ النَّهـَارِ فـِى مَوَاقِيتِ الصَّلَاةِ فَقَالَ يا أَيُّهَا الَّذِيـنَ آمـَنـُوا ارْكـَعـُوا وَ اسْجُدُوا وَ اعْبُدُوا رَبَّكُمْ وَ افْعَلُوا الْخَيْرَ لَعَلَّكُمْ تُفْلِحُونَ فَهَذِهِ فَرِيضَةٌ جَامِعَةٌ عَلَى الْوَجْهِ وَ الْيَدَيْنِ وَ الرِّجْلَيْنِ وَ قَالَ فِى مَوْضِعٍ آخَرَ وَ أَنَّ الْمَساجِدَ لِلّهِ فـَلا تـَدْعـُوا مـَعَ اللّهِ أَحـَداً وَ قَالَ فِيمَا فَرَضَ عَلَى الْجَوَارِحِ مِنَ الطَّهُورِ وَ الصَّلَاةِ بِهَا وَ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ لَمَّا صَرَفَ نَبِيَّهُ ص إِلَى الْكَعْبَةِ عَنِ الْبَيْتِ الْمُقَدَّسِ فَأَنْزَلَ اللَّهُ عـَزَّ وَ جَلَّ وَ ما كانَ اللّهُ لِيُضِيعَ إِيمانَكُمْ إِنَّ اللّهَ بِالنّاسِ لَرَؤُفٌ رَحِيمٌ فَسَمَّى الصَّلَاةَ إِيـمـَانـاً فـَمـَنْ لَقـِيَ اللَّهَ عَزَّ وَ جَلَّ حَافِظاً لِجَوَارِحِهِ مُوفِياً كُلُّ جَارِحَةٍ مِنْ جَوَارِحِهِ مَا فَرَضَ اللَّهُ عـَزَّ وَ جـَلَّ عـَلَيـْهَا لَقِيَ اللَّهَ عَزَّ وَ جَلَّ مُسْتَكْمِلًا لِإِيمَانِهِ وَ هُوَ مِنْ أَهْلِ الْجَنَّةِ وَ مَنْ خَانَ فـِى شـَيْءٍ مـِنـْهـَا أَوْ تَعَدَّى مَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ فِيهَا لَقِيَ اللَّهَ عَزَّ وَ جَلَّ نَاقِصَ الْإِيمَانِ قـُلْتُ قـَدْ فـَهـِمْتُ نُقْصَانَ الْإِيمَانِ وَ تَمَامَهُ فَمِنْ أَيْنَ جَاءَتْ زِيَادَتُهُ فَقَالَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ إِذا ما أُنْزِلَتْ سُورَةٌ فَمِنْهُمْ مَنْ يَقُولُ أَيُّكُمْ زادَتْهُ هذِهِ إِيماناً فَأَمَّا الَّذِينَ آمَنُوا فَزادَتْهُمْ إِيـمـانـاً وَ هُمْ يَسْتَبْشِرُونَ وَ أَمَّا الَّذِينَ فِى قُلُوبِهِمْ مَرَضٌ فَزادَتْهُمْ رِجْساً إِلَى رِجْسِهِمْ وَ قـَالَ نـَحـْنُ نَقُصُّ عَلَيْكَ نَبَأَهُمْ بِالْحَقِّ إِنَّهُمْ فِتْيَةٌ آمَنُوا بِرَبِّهِمْ وَ زِدْناهُمْ هُدىً وَ لَوْ كَانَ كُلُّهُ وَاحِداً لَا زِيَادَةَ فِيهِ وَ لَا نُقْصَانَ لَمْ يَكُنْ لِأَحَدٍ مِنْهُمْ فَضْلٌ عَلَى الْآخَرِ وَ لَاسْتَوَتِ النِّعَمُ فِيهِ وَ لَاسْتَوَى النَّاسُ وَ بَطَلَ التَّفْضِيلُ وَ لَكِنْ بِتَمَامِ الْإِيمَانِ دَخَلَ الْمُؤْمِنُونَ الْجـَنَّةَ وَ بـِالزِّيـَادَةِ فِى الْإِيمَانِ تَفَاضَلَ الْمُؤْمِنُونَ بِالدَّرَجَاتِ عِنْدَ اللَّهِ وَ بِالنُّقْصَانِ دَخَلَ الْمُفَرِّطُونَ النَّارَ
اصول كافى ج : 3 ص : 56 رواية :1
ترجمه روايت شريفه :
و بـر چـشم واجب شد كه بآنچه خدا بر او حرام كرده ننگرد، و از آنچه خدا نهى فرموده و بـرايـش حـلال نـيـسـت روى گـردان شـود، هـمـين عمل ايمانى چشم است ، پس خداى تبارك ئ تـعـالى فـرمـود،((بمردان مؤ من بگو گاهى ديدگان خود فرو بندند (يعنى در برابر حرام نه در همه جا) و فروج خود نگهدارند، 29 سوره 24)) پس مردان را نهى فرمود كه بـعـورتـهـاى خـود بـنـگـرنـد و مـردى بـفـرج برادرش بنگرد و بايد فرجش را از نظاره ديـگـران حـفـظ كـنـد و فرمود:((بزنهاى مؤ منه بگو گاهى ديدگان خود را فروبندند و فـرج خـويـش مـحـفوظ دارند، باينكه زنى بفرج خواهرش ننگرد و نيز بايد فرج خود را حـفـظ كـنـد از نظاره ديگران فرمود: آنچه حفظ فرج در قرآنست مربوط بزنانست مگر اين آيه كه مربوط بنگريستن است .
آنگاه خدا آنچه را بر دل و زبان و گوش و چشم واجب ساخته . در آيه ديگر برشته كشيده و فرموده ((شما پنهان نميداريد كه گوش و چشم و پوستتان عليه شما گواهى دهند،22 سـوره 41)) مـقصود از پوست فرج وران است ، و فرمود: از آنچه بآن علم ندارى پيروى مـكـن كـه گـوش و چـشـم و دل ، همه اينها مورد بازخواست قرار ميگيرند، 36، سوره 17)) ايـنـسـت آنـچـه خـدا بـر چـشـم واجـب كـرده و آن چـشـم پـوشـى از مـحـرمـات خـداى عزوجل است و همين عمل ايمانى چشم است .
و خـدا بـر دسـت واجـب سـاخـتـه كـه بـسـوى آنـچـه خـداى عـزوجـل حـرام كرده دراز نشود و بآنچه امر فرموده دراز شود و بر آن واجب ساخته صدقه دادن وصله رحم و جهاد در راه خدا و طهارت براى نماز را.
و فرموده :((شما كه ايمان داريد: چون بنماز برخاستيد، روى و دستهاى خود را تا آرنج بشوئيد و سرو پاهاى خويش را تا بر آمدگى آن مسح كنيد: 6 سوره 6))
و فـرمـود: ((چـون بـكـافران برخورديد، گردن بزنيد و چون آنها را از كار انداختيد (و اسـير شما گشتيد) بند را محكم كنيد، پس از آن يا منت نهيد و يا خونبها گيريد تا سورت جنگ بشكند، 4 سوره 47)) اينست آنچه خدا بر دست واجب ساخته ، زيرا زدن ، كار دست است .
و بـر پـا واجـب سـاخـته كه آنرا بسوى نافرمانيهاى خدا نبرد و رفتن بسوى آنچه را كه خـداى عزوجل راضى است بر آن واجب ساخته و فرمود:((در روى زمين متكبرانه راه مرو، كه هـرگـز زمين را نخواهى شكافت و هر گز ببلندى كوهها نخواهى رسيد، 37 سور 17)) و فرمود: ((در رفتن خويش معتدل باش و صداى خود را كوتاه كند كه زشت ترين آوازها آواز خـرانـست )) 19 سوره 31)) و درباره گواهى دستهاو پاها عليه خود و صاحبانشان نسبت بـه تـبـاه سـاخـتـن امـر خـداى عزوجل و واجبش فرمايد:((امروز بر دهانهاشان مهر ميزنيم و دستهايشان با ما سخن گويند و پاهايشان باعماليكه ميكرده اند
گـواهـى دهـنـد، 65 سـوره 37)) ايـنـسـت آنـچه خدا بر دستها و پاها واجب ساخته و همين هم عمل ايمانى آنهاست .
و بـر چهره سجده براى خدا را در شب و روز، اوقات نماز واجب ساخته و فرموده : شما كه ايـمـان داريـد ركـوع كنيد و سجده نمائيد و پرودگار خود را عباد كنيد و نيكى كنيد، شايد رستگار شويد. 77 سوره 22)) اينست واجباتى كلى بر چهره و دستها و پاها.
و در جـاى ديـگـر فرمايد:((سجده گاهها براى خداست پس ديگرى را با خدا مخوانيد. 18 سـوره 72)) و دربـاره آنـچـه بـر اعـضـاء واجـب سـاخـته ، نسبت بآنچه در طهارت و نماز مـربـوط بـآنـهـاسـت فـرمـايـد بـراى ايـنـكـه چـون خـداى عـزوجـل پـيـغـمـبـرش را از بـيـت المـقـدس بـسـوى كـعـبـه بـرگـردانـيـد ايـن آيـه نـازل فـرمـود: ((خـدا كـسـى نـيـسـت كـه ايمان شما را تباه كند، خدا نسبت بمردم دلسوز و مـهـربـانـسـت 143 سـوره 2)) پـس نـمـاز را ايـمـان نـامـيـد و كـسـيـكـه خـدا عـزوجـل را مـلاقـات كـنـد، در حـالتـيـكـه تـمـام اءعـضـائش را حـفـظ كـرده و آنـچـه را خـداى عـزوجـل بـر هـر يـك از آنـهـا واجـب سـاخـتـه انـجـام دهـد، بـا ايـمـان كامل خداى عز وجل را ملاقات كند و او اهل بهشت است ، و كسيكه نسبت به برخى از آنها خيانت روا دارد، يـا از امـر خـداى عـزوجـل تـجـاوز نـمـايـد، بـا ايـمـان نـاقـص خـداى عزوجل را ملاقات كند.
عرضكردم : معنى نقصان و تماميت ايمانرا فهميدم ، زيادى ايمان از چه راهست ؟
فـرمـود: قـول خـداى عـزوجـل اسـت : ((و چـون سـوره ئى نازل شود، يكى از آنها (منافقين ) گويد:
ايـن آيـه ايـمـان كداميك از شما را زياد كرد؟ اما كسانيكه ايمان دارند. آيه ايمانشانرا زياد كند و شادمانى كنند، اما كسانيكه بيمارى دل دارند، پليدى روى پليديشان بيفزايد، 125 سـوره 9)) و فـرمـايـد: ((مـا داسـتانشان را بحق براى تو گزارش ‍ ميدهيم : آنها جوانى بودند كه بپروردگار خود ايمان آوردند و بر هدايتشان افزوديم ، 12 سوره 18)) اگر همه ايمان (ايمان همه مردم ) يكنواهخت و بى كم و زياد ميبود، يكى را بر ديگرى فضيلتى نـبـود و نـعـمـتـهاى ايمانى خدا (هدايتهاى مخصوصش ) برابر بود (مردم در بهشت برابر بـودنـد) و مـردم بـرابـر مـيـشـدنـد و تـرجـيـح از ميان رفت ، ليكن بسبب تماميت ايمان (كه تـصـديـق قـلبـى و عـمـل بـواجـبـات و تـرك كـبـايـر اسـت ) مـؤ مـنـيـن داخـل بـهـشـت شـونـد و بـسـبـب زيـادى ايـمـان (كـه انـجـام مـسـتـحـبـات و تـرك مـكـروهـات و تـحصيل اخلاق حميده است ) درجات مؤ منين نزد خدا روبفزونى گذارد: و بسبب نقصان ايمان كـه كـوتـاهـى در واجـبـات و فـرائض اسـت ) كـوتـاهـى كـنـنـدگـان داخل دوزخ شوند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى جَمِيعاً عَنِ الْبَرْقِيِّ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ عُبَيْدِ اللَّهِ بْنِ [ الْحَسَنِ عَنِ الْحَسَنِ بْنِ ] هَارُونَ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع إِنَّ السَّمْعَ وَ الْبـَصـَرَ وَ الْفـُؤ ادَ كُلُّ أُولئِكَ كانَ عَنْهُ مَسْؤُلًا قَالَ يُسْأَلُ السَّمْعُ عَمَّا سَمِعَ وَ الْبَصَرُ عَمَّا نَظَرَ إِلَيْهِ وَ الْفُؤَادُ عَمَّا عَقَدَ عَلَيْهِ
اصول كافى ج : 3 ص : 62 رواية :2
ترجمه روايت شريفه :
2ـ ابـن هـارون گـويـد: امـام صـادق (ع ) دربـاره ايـن آيـه : ((هـمـانـا گـوش و چـشـم و دل ، هـمـه ايـنـهـا مـورد بـازخـواسـت قـرار گيرند)) فرمود: گوش را از آنچه شنيده مورد بـازخـواسـت قـرار مـيـدهـنـد، و چـشـم را از آنـچـه نـگـريـسـتـه و دل را از آنچه بآن بسته .

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ أَوْ غَيْرِهِ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنِ الْإِيمَانِ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ [ وَ أَنَّ مـُحـَمَّداً رَسـُولُ اللَّهِ ] وَ الْإِقـْرَارُ بـِمـَا جـَاءَ مـِنْ عـِنـْدِ اللَّهِ وَ مـَا اسْتَقَرَّ فِى الْقُلُوبِ مِنَ التَّصْدِيقِ بِذَلِكَ قَالَ قُلْتُ الشَّهَادَةُ أَ لَيْسَتْ عَمَلًا قَالَ بَلَى قُلْتُ الْعَمَلُ مِنَ الْإِيمَانِ قَالَ نَعَمْ الْإِيمَانُ لَا يَكُونُ إِلَّا بِعَمَلٍ وَ الْعَمَلُ مِنْهُ وَ لَا يَثْبُتُ الْإِيمَانُ إِلَّا بِعَمَلٍ
اصول كافى ج : 3 ص : 62 رواية :3
ترجمه روايت شريفه :
محمد بن مسلم گويد: از امام صادق (ع ) پرسيدم ايمان چيست ؟ فرمود: شهادت به يگانگى خدا (و اينكه محمد فرستاده خداست ) و اقرار نمودن بآنچه از جانب خدا آمده و تصديقى كه در دلها مستقر گشته است .
عـرضـكـردم : مـگـر شـهـادت عـمـل نـيـسـت ؟ فـرمـود: چـرا، عـرضـكـردم : عـمـل جـزء ايـمـانـسـت ؟ فـرمـود: آرى ، ايـمـان جـز بـا عـمـل نـبـاشـد و عـمـل بـرخـى از ايـمـانـسـت و ايـمـان جـز بـوسـيـله عمل پا برجا نشودو

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مـُسْكَانَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا الْإِسْلَامُ فَقَالَ دِينُ اللَّهِ اسـْمـُهُ الْإِسـْلَامُ وَ هـُوَ دِيـنُ اللَّهِ قَبْلَ أَنْ تَكُونُوا حَيْثُ كُنْتُمْ وَ بَعْدَ أَنْ تَكُونُوا فَمَنْ أَقَرَّ بِدِينِ اللَّهِ فَهُوَ مُسْلِمٌ وَ مَنْ عَمِلَ بِمَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ فَهُوَ مُؤْمِنٌ
اصول كافى ج : 3 ص : 63 رواية :4
ترجمه روايت شريفه :
يـكـى از اصحاب گويد: به امام صادق (ع ) عرضكرد: اسلام چيست ؟ فرمود: دين خدا نامش اسلامست و آن دين خدائى بوده پيش از آنكه شما پديد شويد، هر جا كه بوده ايد و پس از پديد آمدنتان (زمانيكه شما در عالم اءرواح و عالم ذر و اءصلاب پدران خود بوده ايد، دين پسنديده نزد خدا اسلام بوده و پس از اين هم همانست و تغييرى در آن راه نيابد) پس هر كه بـديـن خـدا اقـرار كـنـد، مـسـلم اسـت ، و كـسـيـكـه بـامـر خـداى عزوجل عمل كند مؤ من است .

عـَنْهُ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ أَيُّوبَ بْنِ الْحُرِّ عـَنْ أَبـِي بـَصـِيـرٍ قـَالَ كـُنـْتُ عـِنـْدَ أَبـِى جَعْفَرٍ ع فَقَالَ لَهُ سَلَّامٌ إِنَّ خَيْثَمَةَ ابْنَ أَبِى خـَيـْثـَمـَةَ يـُحـَدِّثـُنـَا عـَنـْكَ أَنَّهُ سـَأَلَكَ عـَنِ الْإِسـْلَامِ فـَقُلْتَ لَهُ إِنَّ الْإِسْلَامَ مَنِ اسْتَقْبَلَ قِبْلَتَنَا وَ شَهِدَ شَهَادَتَنَا وَ نَسَكَ نُسُكَنَا وَ وَالَى وَلِيَّنَا وَ عَادَى عَدُوَّنَا فَهُوَ مُسْلِمٌ فَقَالَ صـَدَقَ خـَيـْثـَمـَةُ قـُلْتُ وَ سَأَلَكَ عَنِ الْإِيمَانِ فَقُلْتَ الْإِيمَانُ بِاللَّهِ وَ التَّصْدِيقُ بِكِتَابِ اللَّهِ وَ أَنْ لَا يُعْصَى اللَّهُ فَقَالَ صَدَقَ خَيْثَمَةُ
اصول كافى ج : 3 ص : 63 رواية :5
ترجمه روايت شريفه :
ابـوبـصـيـر گـويـد: خـدمت امام باقر عليه السلام بودم كه سلام به حضرت عرضكرد: خـيـثـمة بن ابى خيثمه از شما بما روايت كرد كه خودش راجع به اسلام از شما پرسيده و جواب فرموده ايد: ((اسلام كسى دارد كه رو بقبله ما كند و بشهادت ما شهادت دهد و عبادات مـا انـجام دهد و ولى ما را دوست و دشمن ما را دشمن دارد، اين شخص مسلمانست . فرمود: خيثمه راست گفته است .
عرضكردم : و راجع بايمان از شما پرسيده و فرموده ايد: ايمان بخداست و تصديق كتاب خدا و نافرمانى نكردن خدا، فرمود: خيثمه راست گفته است .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ سـَأَلْتُ أَبـَا عَبْدِ اللَّهِ ع عَنِ الْإِيمَانِ فَقَالَ شَهَادَةُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ قَالَ قُلْتُ أَ لَيْسَ هَذَا عَمَلٌ قَالَ بَلَى قُلْتُ فَالْعَمَلُ مِنَ الْإِيمَانِ قَالَ لَا يَثْبُتُ لَهُ الْإِيمَانُ إِلَّا بِالْعَمَلِ وَ الْعَمَلُ مِنْهُ
اصول كافى ج : 3 ص : 64 رواية :6
ترجمه روايت شريفه :
جـمـيـل بن دراج گويد: از امام صادق (ع ) ايمان را پرسيدم ، فرمود: شهادت به يگانگى خـدا و رسـالت مـحـمـد اسـت . عـرضـكـردم : آيـا شـهـادت عـمـل نـيـست ؟ فرمود: چرا، عرضكردم : پس عمل هم جزء ايمانست ؟ فرمود: ايمان براى مؤ من جز با عمل ثابت نماند و عمل جزئى از ايمانست .

بَعْضُ أَصْحَابِنَا عَنْ عَلِيِّ بْنِ الْعَبَّاسِ عَنْ عَلِيِّ بْنِ مُيَسِّرٍ عَنْ حَمَّادِ بْنِ عَمْرٍو النَّصِيبِيِّ قَالَ سَأَلَ رَجُلٌ الْعَالِمَ ع فَقَالَ أَيُّهَا الْعَالِمُ أَخْبِرْنِى أَيُّ الْأَعْمَالِ أَفْضَلُ عِنْدَ اللَّهِ قَالَ مَا لَا يـُقـْبـَلُ عـَمـَلٌ إِلَّا بـِهِ فـَقـَالَ وَ مـَا ذَلِكَ قـَالَ الْإِيمَانُ بِاللَّهِ الَّذِى هُوَ أَعْلَى الْأَعْمَالِ دَرَجَةً وَ أَسْنَاهَا حَظّاً وَ أَشْرَفُهَا مَنْزِلَةً قُلْتُ أَخْبِرْنِى عَنِ الْإِيمَانِ أَ قَوْلٌ وَ عَمَلٌ أَمْ قَوْلٌ بِلَا عَمَلٍ قَالَ الْإِيمَانُ عَمَلٌ كُلُّهُ وَ الْقَوْلُ بَعْضُ ذَلِكَ الْعَمَلِ بِفَرْضٍ مِنَ اللَّهِ بَيَّنَهُ فِى كِتَابِهِ وَاضِحٍ نـُورُهُ ثـَابـِتـَةٍ حـُجَّتـُهُ يَشْهَدُ بِهِ الْكِتَابُ وَ يَدْعُو إِلَيْهِ قُلْتُ صِفْ لِى ذَلِكَ حَتَّى أَفْهَمَهُ فـَقـَالَ إِنَّ الْإِيـمـَانَ حَالَاتٌ وَ دَرَجَاتٌ وَ طَبَقَاتٌ وَ مَنَازِلُ فَمِنْهُ التَّامُّ الْمُنْتَهَى تَمَامُهُ وَ مِنْهُ النَّاقـِصُ الْمـُنـْتـَهـَى نـُقْصَانُهُ وَ مِنْهُ الزَّائِدُ الرَّاجِحُ زِيَادَتُهُ قُلْتُ وَ إِنَّ الْإِيمَانَ لَيَتِمُّ وَ يـَزِيـدُ وَ يـَنـْقـُصُ قـَالَ نـَعـَمْ قـُلْتُ وَ كـَيـْفَ ذَلِكَ قـَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى فَرَضَ الْإِيـمـَانَ عـَلَى جـَوَارِحِ بَنِى آدَمَ وَ قَسَّمَهُ عَلَيْهَا وَ فَرَّقَهُ عَلَيْهَا فَلَيْسَ مِنْ جَوَارِحِهِمْ جَارِحَةٌ إِلَّا وَ هـِيَ مـُوَكَّلَةٌ مـِنَ الْإِيـمـَانِ بـِغـَيـْرِ مَا وُكِّلَتْ بِهِ أُخْتُهَا فَمِنْهَا قَلْبُهُ الَّذِي بِهِ يَعْقِلُ وَ يـَفـْقَهُ وَ يَفْهَمُ وَ هُوَ أَمِيرُ بَدَنِهِ الَّذِى لَا تُورَدُ الْجَوَارِحُ وَ لَا تَصْدُرُ إِلَّا عَنْ رَأْيِهِ وَ أَمْرِهِ وَ مـِنـْهـَا يـَدَاهُ اللَّتـَانِ يـَبـْطـِشُ بِهِمَا وَ رِجْلَاهُ اللَّتَانِ يَمْشِى بِهِمَا وَ فَرْجُهُ الَّذِى الْبَاهُ مِنْ قـِبـَلِهِ وَ لِسـَانـُهُ الَّذِى يـَنْطِقُ بِهِ الْكِتَابُ وَ يَشْهَدُ بِهِ عَلَيْهَا وَ عَيْنَاهُ اللَّتَانِ يُبْصِرُ بـِهـِمـَا وَ أُذُنـَاهُ اللَّتَانِ يَسْمَعُ بِهِمَا وَ فَرَضَ عَلَى الْقَلْبِ غَيْرَ مَا فَرَضَ عَلَى اللِّسَانِ وَ فـَرَضَ عـَلَى اللِّسـَانِ غـَيـْرَ مـَا فـَرَضَ عـَلَى الْعـَيْنَيْنِ وَ فَرَضَ عَلَى الْعَيْنَيْنِ غَيْرَ مَا فـَرَضَ عـَلَى السَّمـْعِ وَ فـَرَضَ عـَلَى السَّمـْعِ غَيْرَ مَا فَرَضَ عَلَى الْيَدَيْنِ وَ فَرَضَ عَلَى الْيـَدَيـْنِ غـَيـْرَ مـَا فـَرَضَ عـَلَى الرِّجـْلَيـْنِ وَ فَرَضَ عَلَى الرِّجْلَيْنِ غَيْرَ مَا فَرَضَ عَلَى الْفـَرْجِ وَ فـَرَضَ عَلَى الْفَرْجِ غَيْرَ مَا فَرَضَ عَلَى الْوَجْهِ فَأَمَّا مَا فَرَضَ عَلَى الْقَلْبِ مِنَ الْإِيمَانِ فَالْإِقْرَارُ وَ الْمَعْرِفَةُ وَ التَّصْدِيقُ وَ التَّسْلِيمُ وَ الْعَقْدُ وَ الرِّضَا بِأَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ أَحـَداً صـَمـَداً لَمْ يـَتَّخـِذْ صـَاحـِبَةً وَ لَا وَلَداً وَ أَنَّ مُحَمَّداً ص عَبْدُهُ وَ رَسُولُهُ
اصول كافى ج : 3 ص : 64 رواية :7
ترجمه روايت شريفه :
مـردى از عـالم (ع ) (كـه گـويـا مـقصود موسى بن جعفر(ع ) است ) پرسيد كه : اين عالم ! بـمـن بفرما: چه عملى نزد خدا بهتر است ؟ فرمود: چيزى كه هيچ عملى بدون آن پذيرفته نـگـردد: آن مـرد گـفـت : آن چـيـسـت ؟ ايـمـان بـخـداسـت كـه از هـمـه اعمال درجه اش بالاتر و بهره اش روشن تر (بلندتر) و مقامش شريف تر است .
عـرضكردم : بمن بفرما آيا ايمان گفتار و كردارست يا گفتار بدون كردار؟ فرمود: ايمان تمامش كردار است و گفتار برخى از آن كردار است ، مطابق فريضه اى كه از خدا رسيده و در كتابش بيان فرموده كه نورش روشن است و حجتش پا برجا، و قرآن بآن گواهى دهد و بسوى آن دعوت كند.
عـرضـكـردم : ايـن را برايم توضيح فرما تا بفهمم ، فرمود: ايمان را حالات و درجات و طـبـقـات و مـراتـبـى اسـت ، بـرخـى از آن تـمـامـسـت و بـنـهـايـت كـمـال رسـيـده و بـرخى از آن ناقص است و بنهايت نقصان رسيده و برخى از آن زيادتيش رجحان دارد.
عرضكردم : ايمان هم تمام و زياد و كم مى شود؟ فرمود: آرى .
عـرضـكـردم : چـگـونـه ؟ فـرمـود: خـداى تبارك و تعالى ايمانرا بر اعضاء بنى آدم واجب ساخته و قسمت نموده و پخش كرده است و هيچ عضوى نيست ، جز اينكه وظيفه ايمانيش غير از وظـيـفـه عـضـو ديـگـر اسـت ، يـكـى از اعـضـاء قـلب انـسـانـسـت كـه بـا آن تعقل و درك و فهم ميكند و آن امير بدن اوست كه اعضاء ديگرش جز با راءى و فرمان او در كـارى ورود و خـروج نـميكند. و يكى دو دست اوست كه آنها را دراز ميكند و دو پاى او كه با آنها راه ميرود و فرجش كه شهوت جنسى از ناحيه اوست و زبانش كه قرآن (نامه اعمالش ) بـآن گوياست و بر آن گواهى دهد (اختلال اين عبارت براى اينستكه دو سطر از روايت در ايـنجا افتاده است ، بحديث اول باب رجوع شود) و دو چشمش كه با آنها ميبيند و دو گوشش كه با آنها ميشنود.
بـر دل واجب شده غير از آنچه بر زبان واجب گشته و بر زبان واجب آمده غير از آنچه بر چشمها واجب گرديده و بر چشمها واجب گشته غير از آنچه بر گوش واجب شده و بر گوش واجـب گـرديـده غـيـر از آنـچه بر دستها واجب آمده و بر دستها واجب گشته غير از آنچه بر پـاهـا واجـب شـده و بر پاها واجب گرديده غير از آنچه بر فرج واجب آمده و بر فرج واجب آمده غير از آنچه بر چهره واجب گشته است .
اما آنچه از ايمان بر دل واجب آمده اقرار و معرفت و تصديق و ثبات و رضايت به اينستكه جـز خـداى يـگانه ، بى شريك ، فرد، بى نياز كه همسر و فرزندى نگرفته ، شايسته پرستشى نيست و اينكه محمد (ص ) بنده و رسول او است .

توضيح :
 ايـن روايـت مـخـتـصـرى اسـت از روايـت شـمـاره 1513 كـه بـا تـغـيـيـرات اخلال آورى از نساخ در اينجا نقل شده است .


جلد 3 - بخش 13

مـُحـَمَّدُ بـْنُ الْحـَسـَنِ عـَنْ بـَعْضِ أَصْحَابِنَا عَنِ الْأَشْعَثِ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ حَفْصِ بْنِ خـَارِجـَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ وَ سَأَلَهُ رَجُلٌ عَنْ قَوْلَِةِ فِى الْكُفْرِ وَ الْإِيمَانِ وَ قَالَ إِنَّهُمْ يَحْتَجُّونَ عَلَيْنَا وَ يَقُولُونَ كَمَا أَنَّ الْكَافِرَ عِنْدَنَا هُوَ الْكَافِرُ عِنْدَ اللَّهِ فَكَذَلِكَ نـَجـِدُ الْمُؤْمِنَ إِذَا أَقَرَّ بِإِيمَانِهِ أَنَّهُ عِنْدَ اللَّهِ مُؤْمِنٌ فَقَالَ لَّهِ وَ كَيْفَ يَسْتَوِى هَذَانِ وَ الْكُفْرُ إِقْرَارٌ مِنَ الْعَبْدِ فَلَا يُكَلَّفُ بَعْدَ إِقْرَارِهِ بِبَيِّنَةٍ وَ الْإِيمَانُ دَعْوًى لَا تَجُوزُ إِلَّا بِبَيِّنَةٍ وَ بـَيِّنَتُهُ عَمَلُهُ وَ نِيَّتُهُ فَإِذَا اتَّفَقَا فَالْعَبْدُ عِنْدَ اللَّهِ مُؤْمِنٌ وَ الْكُفْرُ مَوْجُودٌ بِكُلِّ جِهَةٍ مِنْ هـَذِهِ الْجـِهـَاتِ الثَّلَاثِ مـِنْ نـِيَّةٍ أَوْ قـَوْلٍ أَوْ عَمَلٍ وَ الْأَحْكَامُ تَجْرِى عَلَى الْقَوْلِ وَ الْعَمَلِ فَمَا أَكـْثـَرَ مـَنْ يـَشـْهـَدُ لَهُ الْمـُؤْمـِنـُونَ بِالْإِيمَانِ وَ يَجْرِى عَلَيْهِ أَحْكَامُ الْمُؤْمِنِينَ وَ هُوَ عِنْدَ اللَّهِ كَافِرٌ وَ قَدْ أَصَابَ مَنْ أَجْرَى عَلَيْهِ أَحْكَامَ الْمُؤْمِنِينَ بِظَاهِرِ قَوْلِهِ وَ عَمَلِهِ
اصول كافى ج : 3 ص : 66 رواية : 8
ترجمه روايت شريفه :
توضيح :
 ايـن روايـت مـخـتـصـرى اسـت روايـت شـمـاره 1513 كـه بـا تـغـيـيـرات اخلال آورى از نساخ در اينجا نقل شده است .
مـحـمـد بـن حـفـص خـارجـه گـويـد: شـنـيـدم مـردى از امـام صـادق (ع ) از قـول مرجئه راجع بكفر و ايمان پرسيد و عرضكرد: مرجئه بر ما احتجاج ميكنند و ميگويند: چـنـانـكـه كـسـى را كـه مـا كـافـر مـيدانيم ، نزد خدا هم كافر است ، همچنين مؤ من هم زمانيكه بـايـمـانش اقرار كرد او را نزد خدا مؤ من مى دانيم ، حضرت فرمود، سبحان الله ! چگونه ايـن دو بـرابرند؟! در صورتيكه كفر فقط اقرار بنده است (باينكه خدائى نيست ) و پس از اقـرارش از او گـواه و دليـلى نـخـواهـنـد، ولى ايـمـان ادعـائى اسـت كـه جـز بـا دليـل ثـابـت نـشـود، و دليـل مـؤ مـن عـمـل و نـيـت او اسـت كـه اگـر مـتـفـق شـدنـد (نـيـت و عـمـل ) بـنـده نـزد خـدا مـؤ مـن اسـت ، و كـفـر بـهـر يـك از ايـن سـه جـهـت نـيـت و قـول و عـمـل ثابت ميشود (پس مؤ من كسى است كه به يگانگى خداو رسالت پيغمبر خاتم بـزبـان شـهـادت دهد و عقيده قلبى و نيتش هم همين باشد و مقررات علمى اسلام را هم انجام دهـد و اگـر يـك از ايـن سـه نـباشد كافر است ) ولى احكام طبق گفتار و كردار جارى ميشود (پـس بـمحض اينكه شخص را ديديم شهادتين ميگويد و مقررات عملى اسلام را انجام ميدهد، بـايـد او را مـؤ مـن بـدانـيـم و احمام ايمانرا نسبت باو اجرا كنيم ، اگر چه عقيده و نيتش بر خلاف گفتار و كردارش باشد) زيرا چه بسا شخصى كه مؤ منين بايمانش ‍ شهادت دهند و احكام مؤ منين را بر او جارى كنند (مثل اينه پشت سرش نماز خوانند و شهادتش را بپذيرند) ولى او نزد خدا كافر باشد (براى آنكه بخدا يا پيغمبر عقيده نداشته باشد) و كسى هم كـه از روى ظـاهـر گـفـتـار و كـردارش احكام مؤ منين را بر او جارى كرده ، درست رفته است (زيـرا كـسـى از عـقـيـده و باطن ديگرى خبر ندارد و اگر مردم ماءمور بكنجكاوى از باطن و حـقـيـقـت مـيـبـودنـد، امـر دعـاوى و شـهـادت و بـلكـه نـظـام زنـدگـى مختل ميگشت ).

شرح :
 مـرجـئه جماعتى هستند كه عقيده دارند باوجود ايمان هيچ گناهى زيان ندارد و مؤ من هر چـنـد گـنـاه داشـتـه بـاشـد اگر چه كبائر باشد،ببهشت ميرود و با وجود كفر طاعتى سود نـدهـد، ولى پـيـداسـت كـه قـسمت دوم عقيده آنها درست است و قسمت اولش نادرست ، و آنها هم بـراى تـصحيح قسمت اول عقيده خود بقسمت دوم تمسك نموده و قياس ميكردند، امام صادق (ع )بـا كـمـال وضوح بيان فرمود كه اين قياس مع الفارق است ، زيرا ايمان ادعاء و اثبات امـريـسـت كـه سـه جـزءدارد، و بايد هر سه جزئش ثابت شود: 1ـ اقرار زبانى . 2ـ عقيده قـلبى . 3ـ اعمال و كردار بدنى ، اينست ايمان واقعى و حقيقى ،ولى در ايمان ظاهرى تنها دو جـزء اول و سـوم كـافـى اسـت و جـز دوم لازم نـيـسـت ، ولى كـفـر نبودن يكى از اين سه چيزاست كه بمحض انكار خدا ثابت ميشود.
مـرجئه بمعنى تاءخير اندازه و دنبال آورنده است و اين دسته را از آنجهت مرجئه ناميدند كه بـر خـلاف اهـل ايمان عمل را از نيت پس اندازدو در رديفش نياورند و بعضى مرجئه را از ماده رجـا ((اميدوارى )) گرفته اند، زيرا اين طايفه گنهكاران را اميدوارى ميدهند و مرجئه به پنج دسته تقسيم مى شود: 1يونسينه 2 عبيديه 3 غسانيه 4 ثوبانيه 5 ثومنيه .
ايـن پـنـج دسـتـه هـر يـك رهبر مذهبى مخصوصى دارند كه به اعتبار نام آن رهبر ناميده مى شوند، چنانكه يونسيه پيروان يونس غيرى باشندو ثومنيه پيروان ابى معاذ ثومنى و هر يك از اين پنج دسته در مقام بيان عقيده خود براه مخصوص ‍ رفته اند كه مرحوم مجلسى در مرآت العقول ج 2 ص 57 ذكر مى كند

* باب : پيشى گرفتن در ايمان *

بَابُ السَّبْقِ إِلَى الْإِيمَانِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْقَاسِمِ بْنِ بُرَيْدٍ قَالَ حَدَّثَنَا أَبُو عَمْرٍو الزُّبَيْرِيُّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنَّ لِلْإِيمَانِ دَرَجَاتٍ وَ مَنَازِلَ يَتَفَاضَلُ الْمـُؤْمـِنـُونَ فـِيهَا عِنْدَ اللَّهِ قَالَ نَعَمْ قُلْتُ صِفْهُ لِى رَحِمَكَ اللَّهُ حَتَّى أَفْهَمَهُ قَالَ إِنَّ اللَّهَ سـَبَّقَ بـَيـْنَ الْمُؤْمِنِينَ كَمَا يُسَبَّقُ بَيْنَ الْخَيْلِ يَوْمَ الرِّهَانِ ثُمَّ فَضَّلَهُمْ عَلَى دَرَجَاتِهِمْ فِى السَّبْقِ إِلَيْهِ فَجَعَلَ كُلَّ امْرِئٍ مِنْهُمْ عَلَى دَرَجَةِ سَبْقِهِ لَا يَنْقُصُهُ فِيهَا مِنْ حَقِّهِ وَ لَا يـَتَقَدَّمُ مَسْبُوقٌ سَابِقاً وَ لَا مَفْضُولٌ فَاضِلًا تَفَاضَلَ بِذَلِكَ أَوَائِلُ هَذِهِ الْأُمَّةِ وَ وَاخِرُهَا وَ لَوْ لَمْ يـَكُنْ لِلسَّابِقِ إِلَى الْإِيمَانِ فَضْلٌ عَلَى الْمَسْبُوقِ إِذاً لَلَحِقَ آخِرُ هَذِهِ الْأُمَّةِ أَوَّلَهَا نـَعـَمْ وَ لَتـَقـَدَّمـُوهـُمْ إِذَا لَمْ يَكُنْ لِمَنْ سَبَقَ إِلَى الْإِيمَانِ الْفَضْلُ عَلَى مَنْ أَبْطَأََنْهُ وَ لَكِنْ بِدَرَجَاتِ الْإِيمَانِ قَدَّمَ اللَّهُ السَّابِقِينَ وَ بِالْإِبْطَاءِ عَنِ الْإِيمَانِ أَخَّرَ اللَّهُ الْمُقَصِّرِينَ لِأَنَّا نَجِدُ مِنَ الْمُؤْمِنِينَ مِنَ الْآخِرِينَ مَنْ هُوَ أَكْثَرُ عَمَلًا مِنَ الْأَوَّلِينَ وَ أَكْثَرُهُمْ صَلَاةً وَ صَوْماً وَ حَجّاً وَ زَكـَاةً وَ جـِهـَاداً وَ إِنـْفَاقاً وَ لَوْ لَمْ يَكُنْ سَوَابِقُ يَفْضُلُ بِهَا الْمُؤْمِنُونَ بَعْضُهُمْ بَعْضاً عِنْدَ اللَّهِ لَكَانَ الْآخِرُونَ بِكَثْرَةِ الْعَمَلِ مُقَدَّمِينَ عَلَى الْأَوَّلِينَ وَ لَكِنْ أَبَى اللَّهُ عَزَّ وَ جَلَّ أَنْ يـُدْرِكَ آخـِرُ دَرَجـَاتِ الْإِيـمـَانِ أَوَّلَهـَا وَ يـُقَدَّمَ فِيهَا مَنْ أَخَّرَ اللَّهُ أَوْ يُؤَخَّرَ فِيهَا مَنْ قَدَّمَ اللَّهُ قـُلْتُ أَخـْبـِرْنِى عَمَّا نَدَبَ اللَّهُ عَزَّ وَ جَلَّ الْمُؤْمِنِينَ إِلَيْهِ مِنَ الِاسْتِبَاقِ إِلَى الْإِيمَانِ فَقَالَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ سابِقُوا إِلى مَغْفِرَةٍ مِنْ رَبِّكُمْ وَ جَنَّةٍ عَرْضُها كَعَرْضِ السَّماءِ وَ الْأَرْضِ أُعِدَّتْ لِلَّذِينَ آمَنُوا بِاللّهِ وَ رُسُلِهِ وَ قَالَ السّابِقُونَ السّابِقُونَ أُولئِكَ الْمُقَرَّبُونَ وَ قَالَ وَ السـّابـِقـُونَ الْأَوَّلُونَ مِنَ الْمُهاجِرِينَ وَ الْأَنْصارِ وَ الَّذِينَ اتَّبَعُوهُمْ بِإِحْسانٍ رَضِيَ اللّهُ عـَنـْهـُمْ وَ رَضُوا عَنْهُ فَبَدَأَ بِالْمُهَاجِرِينَ الْأَوَّلِينَ عَلَى دَرَجَةِ سَبْقِهِمْ ثُمَّ ثَنَّى بِالْأَنْصَارِ ثـُمَّ ثَلَّثَ بِالتَّابِعِينَ لَهُمْ بِإِحْسَانٍ فَوَضَعَ كُلَّ قَوْمٍ عَلَى قَدْرِ دَرَجَاتِهِمْ وَ مَنَازِلِهِمْ عِنْدَهُ ثـُمَّ ذَكـَرَ مـَا فَضَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ أَوْلِيَاءَهُ بَعْضَهُمْ عَلَى بَعْضٍ فَقَالَ عَزَّ وَ جَلَّ تِلْكَ الرُّسـُلُ فـَضَّلْنـا بَعْضَهُمْ عَلى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللّهُ وَ رَفَعَ بَعْضَهُمْ فَوْقَ بَعْضٍ دَرَجـاتٍ إِلَى آخـِرِ الْآيـَةِ وَ قـَالَ وَ لَقَدْ فَضَّلْنا بَعْضَ النَّبِيِّينَ عَلى بَعْضٍ وَ قَالَ انْظُرْ كَيْفَ فَضَّلْنا بَعْضَهُمْ عَلى بَعْضٍ وَ لَلْآخِرَةُ أَكْبَرُ دَرَجاتٍ وَ أَكْبَرُ تَفْضِيلًا وَ قَالَ هُمْ دَرَجـاتٌ عِنْدَ اللّهِ وَ قَالَ وَ يُؤْتِ كُلَّ ذِى فَضْلٍ فَضْلَهُ وَ قَالَ الَّذِينَ آمَنُوا وَ هاجَرُوا وَ جاهَدُوا فـِى سـَبـِيـلِ اللّهِ بِأَمْوالِهِمْ وَ أَنْفُسِهِمْ أَعْظَمُ دَرَجَةً عِنْدَ اللّهِ وَ قَالَ فَضَّلَ اللّهُ الْمُجاهِدِينَ عـَلَى الْقـاعـِدِينَ أَجْراً عَظِيماً دَرَجاتٍ مِنْهُ وَ مَغْفِرَةً وَ رَحْمَةً وَ قَالَ لا يَسْتَوِى مِنْكُمْ مَنْ أَنْفَقَ مـِنْ قـَبـْلِ الْفـَتـْحِ وَ قاتَلَ أُولئِكَ أَعْظَمُ دَرَجَةً مِنَ الَّذِينَ أَنْفَقُوا مِنْ بَعْدُ وَ قاتَلُوا وَ قَالَ يـَرْفـَعِ اللّهُ الَّذِيـنَ آمَنُوا مِنْكُمْ وَ الَّذِينَ أُوتُوا الْعِلْمَ دَرَجاتٍ وَ قَالَ ذلِكَ بِأَنَّهُمْ لا يُصِيبُهُمْ ظـَمـَأٌ وَ لا نـَصـَبٌ وَ لا مـَخـْمـَصـَةٌ فـِى سـَبـِيـلِ اللّهِ وَ لا يـَطَؤُنَ مَوْطِئاً يَغِيظُ الْكُفّارَ وَ لا يَنالُونَ مِنْ عَدُوٍّ نَيْلًا إِلاّكُتِبَ لَهُمْ بِهِ عَمَلٌ ص الِحٌ وَ قَالَ وَ ما تُقَدِّمُوا لِأَنْفُسِكُمْ مِنْ خَيْرٍ تـَجـِدُوهُ عـِنْدَ اللّهِ وَ قَالَ فَمَنْ يَعْمَلْ مِثْقالَ ذَرَّةٍ خَيْراً يَرَهُ وَ مَنْ يَعْمَلْ مِثْقالَ ذَرَّةٍ شَرًّا يَرَهُ فَهَذَا ذِكْرُ دَرَجَاتِ الْإِيمَانِ وَ مَنَازِلِهِ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 67 رواية : 1
ترجمه روايت شريفه :
زبيرى گويد: به امام صادق (ع ) عرض كردم : براى ايمان درجات و مراتبى است كه مؤ مـنـيـن نـسـبت به آنها نزد خدا بر يكديگر برترى دارند؟ فرمود: آرى ، عرض كردم : خدا رحمت كند برايم توضيح ده تا بفهمم ، فرمود:
خـدا مـيـان مؤ منين مسابقه قرار داد چنانكه ميان اسبان در روز اسب دوانى مسابقه گذراند. و آنها را بحسب درجات سبقت بخشيد. و هر يك از مؤ منين را طبق درجه سبقتش قرار داد و حق او را از آن درجـه نـكـاسـت و هـيـچ دنـبـالى از جـلو افـتـاده (نـزد خـدا) پـيشى نگيرد و نه هيچ كم فـضـيـلتـى بـر صـاحـب فـضـيـلت ، از ايـن جـهـت پيشينيان و پسينيان اين امت بر يكديگر برترى يافتند و اگر پيش رو در ايمان را بر عقب افتاده فضيلتى نبود، آخر اين امت (از نـظـر مـقـام و فـضـيـلت ) بـه اولش مـى چـسـبـيـد (و در يـك رتـبـه قـرار مـى گرفتند، در صـورتيكه اصحاب پيغمبر و مسلمين صدر اول ، اسلام را پايه گذارى كردند و آخرين از كـوشش آنها بهره مند شدند) آرى مى چسبيد و بلكه از آنها پيش مى افتادند در صورتيكه پيش ‍ رو در ايمان را به عقب افتاده آن فضيلتى نبود.
ليـكـن خـدا بسبب درجات ايمان پيشروان در ايمان را مقدم داشته و بسبب عقب افتادن از ايمان كـوتـاهـى مكنندگان را مؤ خر داشته (يعنى از لحاظ رتبه و فضيلت ) زيرا بعضى از مؤ مـنين متاءخر را مى بينيم كه نماز و روزه و حج و زكاة و جهاد و انفاقشان از پيشينيان بيشتر اسـت و اگـر سـوابق فضيلتى كه مؤ منين بسبب آن به يكديگر ترجيح پيدا مى كنند نمى بـود، مـى بايست متاءخرين بواسطه عمل بسيار خود، بر پيشينيان مقدم باشند، ولى خداى عـزّوجـلّ هـرگـز نـخـواسـتـه شـخـصى كه در پايين ترين درجات ايمان قرار دارد بدرجه جـلوتـر بـرسـد و آنـكـه را خـدا مؤ خر داشته مقدم شود يا آنكه را مقدم داشته مؤ خر گردد (زيـرا اولا فـضـيـلت و درجـه نـزد خـدا بـزيـادى عـمل نيست و ثانيا پيشينيان در ايمان بر مـتـاءخـريـن سـبـقـت دارند و ايمان آنها سبب ايمان متاءخرين گشته علاوه بر صعوبت و مشقت بسيارى كه در ايمان آوردن آنها بود، بواسطه تقبه و قلت عدد و آزار مشركين ).
عـرضـكردم : پيشى گرفتن به سوى ايمانى كه خدا مؤ منين را در اين گفتار خويش دعوت فـرموده است بمن خبر ده ،: ((پيشى بگيريد بسوى آمرزش پروردگارتان و بهشتى كه پـهـنـاى آن آسـمـان و زمـين است و براى كسانيكه بخدا و پيغمبران وى ايمان آورده اند آماده شـده ، 21 سـوره 57)) و فـرمـوده : ((پـيـشى گرفتگانى كه پيشى گرفته اند، آنها مقربانند، 10 سوره 56)).
و فـرمـوده : ((و پـيـشروان نخستين ، از مهاجر و انصار و كسانيكه باحسان از آنها پيروى كردند، خدا از آنها راضى گشته و آنها از خدا، 100 سوره 9)) پس خدا بمهاجرين نخستين طبق درجه پيشرويشان آغاز فرمود، و در درجه دوم انصار و در سوم پيروان باحسان از آنها ذكر فرموده ، و هر گروهى را باندازه درجات و مراتبشان نزد خود جايگزين فرمود. سپس ‍ آنچه را خداى عزّوجلّ بسبب آن بعضى از اوليائش را بر بعض ديگر ترجيح داده بيان مى فـرمـايد: ((بعضى از اين رسولانرا بر بعض ديگر فضيلت بخشيديم . بعضى از آنها با خدا سخن گفت ، و درجات برخى را بلندتر از ديگران فرمود: تا آخر آيه 253 سوره 2)).
و نـيز فرمود: ((بعضى از پيغمبرانرا بر بعض ديگر فضيلت داديم ، 55 سوره 17)) و باز فرمود: ((بنگر چگونه برخى را بر برخى فضيلت داديم و درجت آخرت بيشتر و تـرجـيـح آن بالاتر است ، 21 سوره 17)) و فرمود: ((آنها نزد خدا درجاتى دارند 163 سـوره 3)) و فـرمـود: ((كـسـانـى كـه ايـمـان آورده و هـجـرت نـمـوده و بـا مال و جان خود در راه خدا جهاد كردند، نزد خدا مقام بيشترى دارند، 20 سوره 9)) و فرمود: ((خدا مجاهدين را بر بازنشستگان بپاداشى بزرگ فزونى بخشيده ، و آن پاداش درجات و آمـرزش و رحـمـت اوسـت ، 95 سوره 4)) و فرمود: ((آنكس از شما كه پيش از فتح انفاق كـرده و كـار زار نـموده برتر است ، 10 سوره 57)) و فرموده : ((خدا درجات كسانى از شـمـا را كـه ايـمـان دارنـد بـا كـسـانـيـكه دانش يافته اند، بالا ميبرد، 11 سوره 58)) و فـرمـود: ((و ايـن براى آنستكه ايشانرا در راه خدا تشنگى و رنج گرسنگى نرسد، و در جـائيـكـه كـافران را بخشم آرد قدم نهند و از دشمنى بمقصودى نرسند، جز آنكه بسبب آن بـراى ايـشـان عمل شايسته ئى نوشته شود، 120 سوره 9)) و فرموده : ((هر خيرى كه بـراى خـود پـيـش فـرستيد آنرا نزد خدا مى يابيد، 110 سوره 2)) و فرموده : ((هر كه هموزن ذره اى نيكى كند، آن را به بيند، و هر كه هم ذره ئى بدى كند، آنرا ببيند 8 سوره 99)) اينست بيان درجات و مراتب ايمان نزد خداى عزّوجلّ.

شرح :
 چـنـانـچـه در بـاب سابق ذكر شد، ايمان شى ء واحدى نيست كه در همه افراد مؤ منين يـكـسـان و بـرابر باشد، بلكه حقيقتى است قابل تشكيك و داراى درجات و مراتب متعدد كه اجـزاء آن برابر اعضاء بدن انسان پخش و تقسيم شده است و هرمؤ منى باعتبار انجام دادن اجزاء ايمان كه نماز و حج و انفاق و امثال آنست ، از لحاظ كمى و زيادى و پيشى گرفتن و تـاءخـيـرانداختن و جهات ديگر، درجه و مقامش بهمان اندازه نزد خدا محفوظ است ، بطوريكه شايد دو تن از افراد مؤ منين ازلحاظ درجه ايمانى نزد خدا يكسان و برابر نباشند.
مـقـصود از انعقاد اين باب و اين روايت مفصل با شواهد بسيارى كه از آيات قرآن ذكر شد. اثـبـات هـمـيـن مـعـنـى اسـت كـه : درجـات مـؤ مـنـيـن بـانـدازه اعـمـال نـيـكـشـان بـا حـسـاب دقـيق نزد خدا محفوظ است مهاجرين و انصار و تابعين را در يك تـرازو نـگـذاشـتـه وپـيـغـمـبـران و رسـولان خـويـش را بـيـك چـشـم نـنـگـريـسـتـه و نـسبت بـعـمـل خـيـر و شـر مـثـقـال ذره را از نـظـر دور نـداشـتـه ، و تـنـهـا عمل صالح ايمانى موجب فضيلت و درجه و مقام دانسته ، نه ثروت و سيادت و حسب و نسب و جهات ديگر را.

* باب : درجات ايمان *

بَابُ دَرَجَاتِ الْإِيمَانِ

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمَّارِ بْنِ أَبِى الْأَحْوَصِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ وَضَعَ الْإِيمَانَ عَلَى سَبْعَةِ أَسْهُمٍ عَلَى الْبـِرِّ وَ الصِّدْقِ وَ الْيـَقـِيـنِ وَ الرِّضـَا وَ الْوَفـَاءِ وَ الْعـِلْمِ وَ الْحـِلْمِ ثـُمَّ قـَسَمَ ذَلِكَ بَيْنَ النَّاسِ فـَمـَنْ جـَعـَلَ فـِيـهِ هَذِهِ السَّبْعَةَ الْأَسْهُمِ فَهُوَ كَامِلٌ مُحْتَمِلٌ وَ قَسَمَ لِبَعْضِ النَّاسِ السَّهـْمَ وَ لِبـَعـْضٍ السَّهـْمَيْنِ وَ لِبَعْضٍ الثَّلَاثَةَ حَتَّى انْتَهَوْا إِلَى السَّبْعَةِ ثُمَّ قَالَ لَا تـَحـْمـِلُوا عَلَى صَاحِبِ السَّهْمِ سَهْمَيْنِ وَ لَا عَلَى صَاحِبِ السَّهْمَيْنِ ثَلَاثَةً فَتَبْهَضُوهُمْ ثُمَّ قَالَ كَذَلِكَ حَتَّى يَنْتَهِيَ إِلَى السَّبْعَةِ
اصول كافى ج : 3 ص : 70 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خداى عزّوجلّ ايمان را هفت سهم كرد: 1نيكوكارى 2 راستگويى 3 يقين 4 رضا 5 وفاء 6 علم 7 بردبارى .
سـپـس آنـرا مـيـان مـردم تـقـسـيـم فـرمـود، بـهـر كـس هـفـت سـهـم داد، او كامل است و بردارنده ايمان ، و ببرخى از مردم فقط يك سهم داد و ببعضى ديگر دو سهم و بـدسـتـه ئى سـه سهم تا بهفت سهم قسمت كرد، سپس فرمود بكسيكه يك سهم ايمان دارد بـانـدازه دو سـهـم تـحـميل نكنيد و نه بكسى كه دو سهم دارد باندازه سه سهم كه سنگين بـارشـان خـواهـيـد كـرد، آنگاه فرمود: همچنين تا بهفت سهم برسند (يعنى بر سه سهمى باندازه چهار سهم تحميل نكنيد و بر چهار سهمى باندازه پنج سهم و بر او باندازه شش سهم و بر او باندازه هفت سهم ).

توضيح :
 مقصود اينستكه استعداد و قابليت اشخاص در پذيرش ايمان مختلف است و خدا هر كس را بـانـدازه اسـتـعـدادش تـكـليـف كـرده و بـازخـواسـت مـى نـمـايـد، شـمـا هـم در عـلوم و اعـمال و اخلاق دينى ، از هر كس بقدر وسع و طاقت و استعداد و قابليتش متوقع باشيد كه تحميل بيش از استعداد و طاقت او را سنگين با رو خسته و وامانده كند.


جلد 3 - بخش 14

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عـِيـسـَى جـَمِيعاً عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ أَبِى الْيَقْظَانِ عَنْ يَعْقُوبَ بْنِ الضَّحَّاكِ عـَنْ رَجـُلٍ مـِنْ أَصْحَابِنَا سَرَّاجٍ وَ كَانَ خَادِماً لِأَبِى عَبْدِ اللَّهِ ع قَالَ بَعَثَنِى أَبُو عـَبـْدِ اللَّهِ ع فـِى حـَاجـَةٍ وَ هـُوَ بـِالْحِيرَةِ أَنَا وَ جَمَاعَةً مِنْ مَوَالِيهِ قَالَ فَانْطَلَقْنَا فِيهَا ثُمَّ رَجَعْنَا مُغْتَمِّينَ قَالَ وَ كَانَ فِرَاشِى فِى الْحَائِرِ الَّذِى كُنَّا فِيهِ نُزُولًا فَجِئْتُ وَ أَنَا بِحَالٍ فـَرَمـَيْتُ بِنَفْسِى فَبَيْنَا أَنَا كَذَلِكَ إِذَا أَنَا بِأَبِى عَبْدِ اللَّهِ ع قَدْ أَقْبَلَ قَالَ فَقَالَ قَدْ أَتـَيـْنـَاكَ أَوْ قـَالَ جـِئْنَاكَ فَاسْتَوَيْتُ جَالِساً وَ جَلَسَ عَلَى صَدْرِ فِرَاشِى فَسَأَلَنِى عَمَّا بـَعـَثـَنـِى لَهُ فَأَخْبَرْتُهُ فَحَمِدَ اللَّهَ ثُمَّ جَرَى ذِكْرُ قَوْمٍ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنَّاَبْرَأُ مِنْهُمْ إِنَّهـُمْ لَا يـَقُولُونَ مَا نَقُولُ قَالَ فَقَالَ يَتَوَلَّوْنَا وَ لَا يَقُولُونَ مَا تَقُولُونَ تَبْرَءُونَ مِنْهُمْ قَالَ قُلْتُ نَعَمْ قَالَ فَهُوَ ذَا عِنْدَنَا مَا لَيْسَ عِنْدَكُمْ فَيَنْبَغِى لَنَا أَنْ نَبْرَأَ مِنْكُمْ قَالَ قُلْتُ لَا جُعِلْتُ فِدَاكَ قَالَ وَ هُوَ ذَا عِنْدَ اللَّهِ مَا لَيْسَ عِنْدَنَا أَ فَتَرَاهُ اطَّرَحَنَا قَالَ قُلْتُ لَا وَ اللَّهِ جـُعـِلْتُ فـِدَاكَ مـَا نَفْعَلُ قَالَ فَتَوَلَّوْهُمْ وَ لَا تَبَرَّءُوا مِنْهُمْ إِنَّ مِنَ الْمُسْلِمِينَ مَنْ لَهُ سَهْمٌ وَ مِنْهُمْ مَنْ لَهُ سَهْمَانِ وَ مِنْهُمْ مَنْ لَهُ ثَلَاثَةُ أَسْهُمٍ وَ مِنْهُمْ مَنْ لَهُ أَرْبَعَةُ أَسْهُمٍ وَ مِنْهُمْ مَنْ لَهُ خَمْسَةُ أَسـْهـُمٍ وَ مـِنـْهـُمْ مـَنْ لَهُ سـِتَّةُ أَسـْهـُمٍ وَ مـِنـْهُمْ مَنْ لَهُ سَبْعَةُ أَسْهُمٍ فَلَيْسَ يَنْبَغِى أَنْ يُحْمَلَ صـَاحـِبُ السَّهـْمِ عـَلَى مـَا عـَلَيـْهِ صـَاحـِبُ السَّهـْمَيْنِ وَ لَا صَاحِبُ السَّهْمَيْنِ عَلَى مَا عَلَيْهِ صـَاحـِبُ الثَّلَاثـَةِ وَ لَا صـَاحـِبُ الثَّلَاثـَةِ عـَلَى مـَا عـَلَيـْهِ صَاحِبُ الْأَرْبَعَةِ وَ لَا صَاحِبُ الْأَرْبَعَةِ عَلَى مَا عَلَيْهِ صَاحِبُ الْخَمْسَةِ وَ لَا صَاحِبُ الْخَمْسَةِ عَلَى مَا عَلَيْهِ صَاحِبُ السِّتَّةِ وَ لَا صَاحِبُ السِّتَّةِ عَلَى مَا عَلَيْهِ صَاحِبُ السَّبْعَةِ وَ سَأَضْرِبُ لَكَ مَثَلًا إِنَّ رَجُلًا كَانَ لَهُ جَارٌ وَ كَانَ نَصْرَانِيّاً فَدَعَاهُ إِلَى الْإِسْلَامِ وَ زَيَّنَهُ لَهُ فَأَجَابَهُ فَأَتَاهُ سُحَيْراً فَقَرَعَ عَلَيْهِ الْبَابَ فَقَالَ لَهُ مَنْ هَذَا قَالَ أَنَا فُلَانٌ قَالَ وَ مَا حَاجَتُكَ فَقَالَ تَوَضَّأْ وَ الْبَسْ ثَوْبَيْكَ وَ مُرَّ بِنَا إِلَى الصَّلَاةِ قَالَ فَتَوَضَّأَ وَ لَبِسَ ثَوْبَيْهِ وَ خَرَجَ مَعَهُ قَالَ فَصَلَّيَا مَا شَاءَ اللَّهُ ثُمَّ صَلَّيَا الْفَجْرَ ثُمَّ مَكَثَا حَتَّى أَصْبَحَا فَقَامَ الَّذِى كَانَ نَصْرَانِيّاً يُرِيدُ مَنْزِلَهُ فَقَالَ لَهُ الرَّجُلُ أَيْنَ تَذْهَبُ النَّهَارُ قَصِيرٌ وَ الَّذِى بَيْنَكَ وَ بَيْنَ الظُّهْرِ قَلِيلٌ قَالَ فَجَلَسَ مَعَهُ إِلَى أَنْ صـَلَّى الظُّهْرَ ثُمَّ قَالَ وَ مَا بَيْنَ الظُّهْرِ وَ الْعَصْرِ قَلِيلٌ فَاحْتَبَسَهُ حَتَّى صَلَّى الْعـَصـْرَ قـَالَ ثُمَّ قَامَ وَ أَرَادَ أَنْ يَنْصَرِفَ إِلَى مَنْزِلِهِ فَقَالَ لَهُ إِنَّ هَذَا آخِرُ النَّهَارِ وَ أَقَلُّ مِنْ أَوَّلِهِ فـَاحـْتـَبـَسـَهُ حـَتَّى صـَلَّى الْمَغْرِبَ ثُمَّ أَرَادَ أَنْ يَنْصَرِفَ إِلَى مَنْزِلِهِ فَقَالَ لَهُ إِنَّمَا بـَقـِيـَتْ صـَلَاةٌ وَاحـِدَةٌ قـَالَ فـَمـَكـَثَ حـَتَّى صَلَّى الْعِشَاءَ الْآخِرَةَ ثُمَّ تَفَرَّقَا فَلَمَّا كَانَ سـُحَيْرٌ غَدَا عَلَيْهِ فَضَرَبَ عَلَيْهِ الْبَابَ فَقَالَ مَنْ هَذَا قَالَ أَنَا فُلَانٌ قَالَ وَ مَا حَاجَتُكَ قَالَ تـَوَضَّأْ وَ الْبـَسْ ثـَوْبَيْكَ وَ اخْرُجْ بِنَا فَصَلِّ قَالَ اطْلُبْ لِهَذَا الدِّينِ مَنْ هُوَ أَفْرَغُ مِنِّى وَ أَنَا إِنْسَانٌ مِسْكِينٌ وَ عَلَيَّ عِيَالٌ فَقَالَ أَبُو عَبْدِ اللَّهِ ع أَدْخَلَهُ فِي شَيْءٍ أَخْرَجَهُ مِنْهُ أَوْ قَالَ أَدْخَلَهُ مِنْ مِثْلِ ذِهْ وَ أَخْرَجَهُ مِنْ مِثْلِ هَذَا
بَابٌ آخَرُ مِنْهُ
اصول كافى ج : 3 ص : 71 رواية : 2
ترجمه روايت شريفه :
مـردى سـراج كـه خدمتگزار امام صادق (ع ) بود گويد: زمانى كه امام صادق (ع ) در حيره بـود، مـرا بـا جـمـاعـتـى از دوسـتـانش پى كارى فرستاد، ما رفتيم ، سپس وقت نماز عشاء (انـدوهـگـيـن ) مـراجـعـت كـرديـم ، بـسـتـر مـن در گـودى زمـيـن بـود كـه در آنـجـا مـنـزل كرده بوديم ، من با حال خستگى و ضعف آمدم و خود را انداختم ، در آن ميان امام صادق (ع ) آمـد و فـرمـود، نـزد تـو آمـديـ ((8)) مـن راسـت نشستم و حضرت هم سر بسترم نشست و از كاريكه مرا دنبالش ‍ فرستاده بود پرسيد، من هم گزارش دادم ، حضرت حمد خدا كرد.
سـپـس از گـروهـى سـخـن بـمـيان آمد كه من عرضكردم : قربانت گردم ، ما از آنها بيزارى ميجوييم زيرا آنها بآنچه ما عقيده داريم عقيده ندارند، فرمود: آنها ما را دوست دارند و چون عـقـيـده شـما را ندارند از آنها بيزارى مى جوئيد؟ گفتم : آرى ، فرمود: ما هم عقايدى داريم كـه شـمـا نـداريـد، پـس سـزاوار اسـت كه ما هم از شما بيزارى جوييم ؟ عرضكردم : نه ، قربانت گردم . فرمود: نزد خدا هم حقايقى است كه نزد ما نيست ، گمان دارى خدا ما را دور مى اندازد؟ عرضكردم : نه بخدا، قربانت گردم ، نمى كنيم (از آنها بيزارى نمى جوييم ) فـرمـود: آنـهـا را دوسـت بـداريد و از آنها بيزارى مجوئيد، زيرا برخى از مسلمين يكسهم و بـرخـى دو سـهم و برخى سه سهم و برخى چهار سهم و برخى پنج سهم و برخى شش سهم و برخى هفت سهم (از ايمان را) دارند.
پس سزاوار نيست كه صاحب يك سهم را بر آنچه صاحب دو سهم دارد، وا دارند و نه صاحب دو سهم بر آنچه صاحب سه سهم دارد و نه صاحب سه سهم را بر آنچه صاحب چهار سهم دارد و نه صاحب چهار سهم را بر آنچه صاحب پنج سهم دارد و نه صاحب پنج سهم را بر آنچه صاحب شش سهم دارد و نه صاحب شش سهم را بر آنچه صاحب هفت سهم دارد (يعنى از مقدار استعداد و طاقت هر كس بيشتر نبايد متوقع بود).
اكنون برايت مثالى ميزنم : مردى (از اهل ايمان ) همسايه ئى نصرانى داشت ، او را با سلام دعـوت كـرد و در نـظـرش جـلوه داد تـا پذيرفت . سحرگاه نزد تازه مسلمان رفت و در زد، گـفـت كـيـست ؟ گفت : من فلانى هستم ، گفت : چكار دارى ؟ گفت : وضو بگير و جامه هايت را بپوش و همراه ما بنماز بيا، او وضو گرفت و جامه هايش را پوشيد و همراه او شد، هر چه خدا خواست نماز خواندند (نماز بسيارى خواندند) و سپس نماز صبح گزاردند و بودند تا صـبـح روشـن شـد، نصرانى ديروز (و مسلمان امروز) برخاست به خانه اش برود، آن مرد گـفـت : كـجا مى روى ؟ روز كوتاه است ، و چيزى تا ظهر باقى نمانده ، همراه او نشست تا نـمـاز ظـهـر را هـم گزارد، باز آن مرد گفت : بين ظهر و عصر مدت كوتاهى است او را نگه داشـت تـا نـمـاز عـصر را هم خواند، سپس برخاست تا به منزلش رود، آن مرد گفت : اكنون آخر روز است و از اولش كوتاه تر است ، او را نگه داشت تا نماز مغرب را هم گزارد، باز خـواسـت بـمـنـزلش رود، بـه او گـفت يك نماز بيش باقى نمانده . ماند تا نماز عشا را هم خواند، آنگاه از هم جدا شدند.
چـون سـحرگاه شد نزدش آمد و در زد، گفت : كيست ؟ گفت : من فلانى هستم ، گفت : چه كار دارى ؟ گـفـت : وضو بگير و جامه هايت را بپوش و بيا با ما نماز گزار، تا مسلمان گفت : بـراى ايـن ديـن شـخـص بـيـكـارتـر از مـرا پـيـدا كـن ، كـه مـن مـسـتـمـنـد و عيال وارم .
سپس امام صادق (ع ) فرمود: او را در دينى وارد كرد كه از آن بيرونش آورد (زيرا رياضت كشى و فشار يكروز عبادت سبب شد كه بدين نصرانيت خود برگردد) يا آنكه فرمود: او را در چنين (سختى و فشار) گذاشت و از چنان (دين محكم و مستقيم ) خارج كرد.

* باب : باب ديگريست از اين باب *

بَابُ آخر منه

أَحـْمَدُ بْنُ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مُوسَى عَنْ أَحْمَدَ بْنِ عُمَرَ عَنْ يَحْيَى بْنِ أَبَانٍ عَنْ شِهَابٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ لَوْ عـَلِمَ النَّاسُ كَيْفَ خَلَقَ اللَّهُ تَبَارَكَ وَ تَعَالَى هَذَا الْخـَلْقَ لَمْ يـَلُمْ أَحـَدٌ أَحـَداً فـَقـُلْتُ أَصـْلَحـَكَ اللَّهُ فـَكـَيـْفَ ذَاكَ فَقَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى خـَلَقَ أَجـْزَاءً بـَلَغَ بـِهـَا تـِسْعَةً وَ أَرْبَعِينَ جُزْءاً ثُمَّ جَعَلَ الْأَجْزَاءَ أَعْشَاراً فَجَعَلَ الْجُزْءَ عَشْرَةَ أَعْشَارٍ ثُمَّ قَسَمَهُ بَيْنَ الْخَلْقِ فَجَعَلَ فِى رَجُلٍ عُشْرَ جُزْءٍ وَ فِى آخَرَ عُشْرَيْ جـُزْءٍ حـَتَّى بـَلَغَ بـِهِ جـُزْءاً تَامّاً وَ فِي آخَرَ جُزْءاً وَ عُشْرَ جُزْءٍ وَ آخَرَ جُزْءاً وَ عُشْرَيْ جُزْءٍ وَ آخـَرَ جـُزْءاً وَ ثـَلَاثـَةَ أَعـْشـَارِ جـُزْءٍ حَتَّى بَلَغَ بِهِ جُزْءَيْنِ تَامَّيْنِ ثُمَّ بِحِسَابِ ذَلِكَ حَتَّى بَلَغَ بِأَرْفَعِهِمْ تِسْعَةً وَ أَرْبَعِينَ جُزْءاً فَمَنْ لَمْ يَجْعَلْ فِيهِ إِلَّا عُشْرَ جُزْءٍ لَمْ يَقْدِرْ عَلَى أَنْ يـَكـُونَ مـِثـْلَ صـَاحـِبِ الْعـُشـْرَيـْنِ وَ كـَذَلِكَ صَاحِبُ الْعُشْرَيْنِ لَا يَكُونُ مِثْلَ صَاحِبِ الثَّلَاثـَةِ الْأَعْشَارِ وَ كَذَلِكَ مَنْ تَمَّ لَهُ جُزْءٌ لَا يَقْدِرُ عَلَى أَنْ يَكُونَ مِثْلَ صَاحِبِ الْجُزْءَيْنِ وَ لَوْ عَلِمَ النَّاسُ أَنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ هَذَا الْخَلْقَ عَلَى هَذَا لَمْ يَلُمْ أَحَدٌ أَحَداً
اصول كافى ج : 3 ص : 73 رواية :1
ترجمه روايت شريفه :
شـهـاب گـويـد: شـنـيـدم امـام صـادق (ع ) فـرمود: اگر مردم مى دانستند كه خداى تبارك و تـعـالى ايـن مـخـلوق را چـگـونـه آفـريده ، هيچكس ديگرى را سرزنش نميكرد، عرضكردم : اصلحك الله مگر چگونه بوده است ؟ فرمود:
هـمانا خداى تبارك و تعالى اجزائى آفريد و آنها را تا 49 جزء رسانيد، سپس هر جزئى را ده بـخـش كـرد (تـا جـمـعا 490 بخش شد) آنگاه آنها را ميان مخلوق پخش كرد، و بمردى يـكـدهـم جـزء داد و بـديـگـرى دو دهـم تـا بـيـك جـزء كـامـل رسـانـيـد و بـديگرى يك جزء و يكدهم داد و بديگرى يك جزء دو دهم و بديگرى يك جـزء و سـه دهم تا بدو جزء كامل رسانيد، سپس بهمين حساب بآنها داد تا بعاليترينشان 49 جـزء داد، پـس كـسـيـكه تنها يك دهم جزء دارد نمى تواند، مانند دودهم جزء دار باشد و نـيـز آنـكـه دو دهـم دارد مـثـل صـاحـب سـه دهـم نـتـوانـد بـود و نـيـز كـسـى كـه يـك جـزء كامل دارد، نمى تواند مانند داراى دو جزء باشد، و اگر مردم ميدانستند كه خداى عزّوجلّ اين مخلوق را بر اين وضع آفريده هيچكس ديگرى را سرزنش نمى كرد (كه چرا اين مطلب دقيق را نمى فهمى يا چرا فضايل و اخلاق حسنه كسب نمى كنى ).

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحَمَّدِ بْنِ أَحْمَدَ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عـُثـْمـَانَ عـَنْ مـُحَمَّدِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ حَمَّادٍ الْخَزَّازِ عَنْ عَبْدِ الْعَزِيزِ الْقَرَاطِيسِيِّ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا عَبْدَ الْعَزِيزِ إِنَّ الْإِيمَانَ عَشْرُ دَرَجَاتٍ بِمَنْزِلَةِ السُّلَّمِ يُصْعَدُ مـِنـْهُ مـِرْقـَاةً بـَعْدَ مِرْقَاةٍ فَلَا يَقُولَنَّ صَاحِبُ الِاثْنَيْنِ لِصَاحِبِ الْوَاحِدِ لَسْتَ عَلَى شَيْءٍ حَتَّى يَنْتَهِيَ إِلَى الْعَاشِرِ فَلَا تُسْقِطْ مَنْ هُوَ دُونَكَ فَيُسْقِطَكَ مَنْ هُوَ فَوْقَكَ وَ إِذَا رَأَيْتَ مَنْ هُوَ أَسْفَلُ مِنْكَ بِدَرَجَةٍ فَارْفَعْهُ إِلَيْكَ بِرِفْقٍ وَ لَا تَحْمِلَنَّ عَلَيْهِ مَا لَا يُطِيقُ فَتَكْسِرَهُ فَإِنَّ مَنْ كَسَرَ مُؤْمِناً فَعَلَيْهِ جَبْرُهُ
اصول كافى ج : 3 ص : 74 رواية :2
ترجمه روايت شريفه :
عـبـدالعـزيـر قـراسـيـطـى گـويد: امام صادق (ع ) بمن فرمود: اى عبدالعزيز ايمان مانند نـردبـانيست كه ده پله دارد و مؤ منين پله ئى را بعد از پله ديگر بالا مى روند، پس كسى كـه در پـله دوم است نبايد بآنكه در پله اول است بگويد: تو هيچ ايمان ندارى تا برسد بـدهـمـى (كـه نـبـايـد چنين سخنى به نهمى بگويد) پس آنكه را از تو پست تر است دور نينداز كه بالاتر از تو ترا دور اندازد و چون كسى را يكدرجه پائين تر از خود ديدى ، بـا مـلايـمـت او را بـسـوى خـود كـشـان و چـيـزى را هـم كـه طـاقـتـش را نـدارد بـر او تحميل مكن كه او را بشكنى زيرا هر كه مؤ منى را بشكند، بر او لازمست جبرانش كند.

توضيح :
 از مـجـمـوع ايـن خبر و خبر سابق بدست مى آيد كه خداى تبارك و تعالى بهر يك از افـراد انـسـان ، قـابـليـت و اسـتعداد مخصوصى عنايت فرموده است كه ممكن نيست از آنمقدار تـجـاوز كـنـد و بدرجه بالاترى كه استعدادش را ندارد برسد، ولى هر كس نسبت بمقدار اسـتـعـداد و ظـرفـيت خدادادى خويش با فعليت و ثبات از مادر متولد نمى شود، بلكه عطاء خـداونـد تـنـهـا قابليت است و خود او بايد با مجاهدت و كوشش در اكتساب استعداد، خود را بمرحله فعليت برساند، ولى روايت ناظربكسانى است كه با اين مرحله ديگران برخورد مـى كـنـنـد و در واقـع بهترين روش تعليم و تربيت است كه در چند جمله كوتاه بيان شده است .
اولا مـى فـرمـايـد: اگـر تـو در پـله دوم و ديـگـرى در پـله اول از عـلوم و مـعـارف و اخـلاقـسـت ولى اسـتـعـداد تـرقـى بـپـله دوم را دارد، او را مـاءيوس ودل شكسته مكن و باو مگو: تو قابل نيستى ، چيزى نخواهى شد و ثانيا درصدد تعليم و تـربـيـت او بـاش و ثـالثا از اوتوقع نداشته باش كه در يكروز و با چند جمله بدرجه تو رسد بلكه با نرمى و ملايمت و آهسته از او دستگيرى كن تابقدر استعدادش ترقى كند و رابـعـا بـدان كـه اگـر دل مـؤ مـنـى را شـكـسـتـى و او را از تحصيل معارف دلسرد كردى بر تولازمست كه اين شكست را جبران كنى و دو باره بتشويق و ترغيب او پردازى .
ايـن بـيـان از نـظـر ايـن بـود كه مرحوم كلينى اين دو روايت را از يك مورد دانسته و در يك بـاب ذكـر فـرمـوده اسـت ، ولى مـى تـوان گـفـت كـه روايـت اول مـربـوط بـه اسـتـعـداد و قـابـليـتهاى كلى افراد بشر است كه مختلف و متفاوتست ، اما روايت دوم مخصوص استعداد ايمانى و درجاتى است كه هر مؤ منى مى تواند بآنها برسد، پس نبايد روايت اول را در اينجا ذكر نمود، زيرامربوط بدرجات ايمان نيست .
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ سـَدِيـرٍ قـَالَ قـَالَ لِى أَبُو جَعْفَرٍ ع إِنَّ الْمُؤْمِنِينَ عَلَى مَنَازِلَ مِنْهُمْ عَلَى وَاحِدَةٍ وَ مِنْهُمْ عَلَى اثـْنـَتـَيـْنِ وَ مـِنـْهُمْ عَلَى ثَلَاثٍ وَ مِنْهُمْ عَلَى أَرْبَعٍ وَ مِنْهُمْ عَلَى خَمْسٍ وَ مِنْهُمْ عَلَى سِتٍّ وَ مـِنـْهـُمْ عـَلَى سـَبـْعٍ فـَلَوْ ذَهـَبـْتَ تـَحـْمـِلُ عَلَى صَاحِبِ الْوَاحِدَةِ ثِنْتَيْنِ لَمْ يَقْوَ وَ عَلَى صَاحِبِ الثِّنْتَيْنِ ثَلَاثاً لَمْ يَقْوَ وَ عَلَى صَاحِبِ الثَّلَاثِ أَرْبَعاً لَمْ يَقْوَ وَ عَلَى صَاحِبِ الْأَرْبَعِ خَمْساً لَمْ يَقْوَ وَ عَلَى صَاحِبِ الْخَمْسِ سِتّاً لَمْ يَقْوَ وَ عَلَى صَاحِبِ السِّتِّ سَبْعاً لَمْ يَقْوَ وَ عَلَى هَذِهِ الدَّرَجَاتُ
اصول كافى ج : 3 ص : 75 رواية :3
ترجمه روايت شريفه :
سـديـر گـويـد: امـام بـاقـر عليه السلام بمن فرمود: مؤ منين درجات مختلفى دارند: يكى داراى يك درجه و يكى داراى دو درجه و يكى سه درجه و يكى چهار درجه و يكى پنج درجه و يـكـى شـش درجـه و يـكـى هـفـت درجـه اسـت . پـس اگـر بـخـواهـى بـداراى يـكـدرجـه تـحـمـيـل دو درجـه كـنـى نـتـوانـد و اگـر بـر دو درجـه تـحـمـيـل سـه درجـه كـنـى نـتـوانـد و اگـر بـر سـه درجـه تـحـمـيـل چـهـار درجـه كـنـى نـتـوانـد و اگـر بـر چـهـار درجـه تـحـمـيـل پـنـج درجـه كـنـى نـتـوانـد و اگـر بـر پـنـج درجـه تـحـمـيـل شـش درجـه كـنـى نـتـوانـد و اگـر بـر شـش درجـه تحميل هفت درجه كنى نتواند و همه درجات به همين وضع است .

عـَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الصَّبَّاحِ بْنِ سَيَابَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَا أَنـْتـُمْ وَ الْبـَرَاءَةَ يـَبـْرَأُ بـَعْضُكُمْ مِنْ بَعْضٍ إِنَّ الْمُؤْمِنِينَ بَعْضُهُمْ أَفْضَلُ مِنْ بـَعـْضٍ وَ بـَعـْضـُهـُمْ أَكـْثـَرُ صـَلَاةً مـِنْ بـَعـْضٍ وَ بَعْضُهُمْ أَنْفَذُ بَصَراً مِنْ بَعْضٍ وَ هِيَ الدَّرَجَاتُ
اصول كافى ج : 3 ص : 76 رواية : 4
ترجمه روايت شريفه :
صباح بن سيابه گويد: امام صادق (ع ) فرمود: شما را با بيزارى چكار كه از يكديگر بـيـزارى مـيـجوييد؟ همانا مؤ منين بعضى از بعض ديگر افضلند و بعضى از بعض ديگر نـماز بيشتر است و بعضى از بعضى تيز بينيش بيشتر است و همين است درجات ايمان (كه خداى تعالى فرمايد: ((هم درجات عند الله )) ).

* باب : نسبت اسلام *

بَابُ نِسْبَةِ الْإِسْلَامِ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَأَنْسُبَنَّ الْإِسْلَامَ نِسْبَةً لَا يَنْسُبُهُ أَحَدٌ قَبْلِى وَ لَا يَنْسُبُهُ أَحَدٌ بَعْدِى إِلَّا بِمِثْلِ ذَلِكَ إِنَّ الْإِسْلَامَ هُوَ التَّسْلِيمُ وَ التَّسْلِيمَ هُوَ الْيَقِينُ وَ الْيَقِينَ هُوَ التَّصْدِيقُ وَ التَّصـْدِيـقَ هـُوَ الْإِقـْرَارُ وَ الْإِقـْرَارَ هُوَ الْعَمَلُ وَ الْعَمَلَ هُوَ الْأَدَاءُ إِنَّ الْمُؤْمِنَ لَمْ يَأْخُذْ دِينَهُ عَنْ رَأْيـِهِ وَ لَكـِنْ أَتـَاهُ مِنْ رَبِّهِ فَأَخَذَهُ إِنَّ الْمُؤْمِنَ يُرَى يَقِينُهُ فِى عَمَلِهِ وَ الْكَافِرَ يُرَى إِنْكَارُهُ فـِى عـَمـَلِهِ فـَوَ الَّذِى نـَفـْسـِى بـِيـَدِهِ مـَا عـَرَفـُوا أَمـْرَهـُمْ فـَاعْتَبِرُوا إِنْكَارَ الْكَافِرِينَ وَ الْمُنَافِقِينَ بِأَعْمَالِهِمُ الْخَبِيثَةِ
اصول كافى ج : 3 ص : 76 رواية : 1
ترجمه روايت شريفه :
امـيرالمؤ منين (ع ) فرمود: نسبتى براى اسلام بيان كنم كه كسى جز من نكرده باشد و پس از مـن هـم كـسى جز بمانند من بيان نكند: همانا اسلام همان تسليم است و تسليم همان يقين و يـقـيـن هـمـان تـصـديـق و تـصـديـق هـمـان اقـرار و اقـرار هـمـان عـمـل و عـمـل همان اداء، همانا مؤ من دينش را از راءيش نگرفته ، بلكه از جانب پروردگارش آمـده و از او گـرفـته است ، همانا مؤ من يقينش در عملش ديده مى شود و كافر هم انكارش در عـمـلش ديده مى شود، قسم بآنكه جانم در دست اوست كه آنها امر دين خود را نشناختند، پس شما انكار كافران و منافقان را از كردارهاى پليدشان تشخيص ‍ دهيد.

شرح :
 نـسـبـت بـه مـعـنـى نـژاد و نـيـاكـانـى است كه انسان به آنها منتسب مى شود و بمعنى مـصـدرى بـيـان كـردن اجـداد و نـيـاكـان شـخص و منسوب ساختن او راست به آنها، و مقصود معرفى كامل و شناساندن اسلام است با ذكر اسباب و ملزوماتش بترتيب ، پس آغاز شروع وجـد اعـلاى اسـلام اداء اسـت ، يعنى انجام دادن تكاليف و مقررات دينى و نتيجه ايكه از اين انـجـام وظـيـفـه گـرفـتـه مـى شـود، و فـرزنـدى كـه از ايـن پـدر مـتـولد مـى شـود عـمـل نـام دارد (ولى در نـهـج البـلاغـه اداء را مـولود عـمـل قـرار داده اسـت ، پـس مـراد به اداء پرداخت الهى و اسقاط آن است از عهده بنده )، سپس نـتـيـجـه ايكه از اين دو بدست مى آيد وفرزندى كه متولد مى شود اقرار نام دارد و اقرار بهمان معنى لغويش در اينجا مناسب تر است و آن ثابت كردن و پا برجانمودن است ، يعنى انـجـام وظـايـف ديـنـى سـبـب مـى شـود كـه حـقـيـقـت اسـلام در دل انـسان مستقر و جايگزين گردد و باز اين اقرار سبب مى شود كه انسان به حقيقت اسلام و بـدرسـتى آن تصديق كند يعنى اسلام را درست و مطابق واقع بداند و بازتصديق موجب يـقـيـن مـى گـردد يعنى باور انسان بدرستى اين دين ، بحد اعلا و صد در صد مى رسد و مـولود يـقـيـن تـسـليـم است ، و تسليم بمعنى گردن نهادن و مطيع و منقاد شدن در برابر اوامر و نواهى الهى و چون و چرا نكردن است . اين است حقيقت معنى اسلام .
و از ايـن بـيان پيداست كه مراد باسلام در اين روايت شريف معنى اخص آنست كه همان ايمان باشد، زيرا اسلام و ايمان مانند لفظ فقير ومسكين است كه اذا اجتمعا افترقا و اذا افترقا اجتمعا و نيز از ذيل روايت پيداست كه مقصود اصلى و هدف كلى از اين روايت تشويق مؤ منين و مـسـلمـيـن اسـت بـعـمـل و ايـنـكـه اسـلام حـقـيـقـتـى بـدون عـمـل صـورت نـپـذيـرد و اعمال نيك وفرخنده اسلام است كه معرف واقعى اسلام و مسلمين مى باشد، چنانكه اعمال پليد و ناشايست كفار و منافقين معرف كفر و نفاق آنها است .
عـَنـْهُ عـَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ مُدْرِكِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص الْإِسـْلَامُ عـُرْيـَانٌ فـَلِبَاسُهُ الْحَيَاءُ وَ زِينَتُهُ الْوَقَارُ وَ مُرُوءَتُهُ الْعَمَلُ الصَّالِحُ وَ عِمَادُهُ الْوَرَعُ وَ لِكُلِّ شَيْءٍ أَسَاسٌ وَ أَسَاسُ الْإِسْلَامِ حُبُّنَا أَهْلَ الْبَيْتِ
عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ مُدْرِكِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى ج : 3 ص : 77 رواية :2
ترجمه روايت شريفه :
2ـ امـام صـادق (ع ) فـرمود: رسول خدا صلى الله عليه و آله فرمود: اسلام برهنه است و لبـاسـش حـيـا و زيـنـتـش وقـار و سـنـگـيـنـى اسـت و مـردانـگـيـش عـمل صالح و ستون و پايه اش پرهيزكارى است ، و هر چيزى را اساس و پايه اى است و پايه اسلام محبت ما اهل بيت است .


جلد 3 - بخش 15

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ عَنْ أَبِي جـَعـْفـَرٍ الثَّانـِي ع عَنْ أَبِيهِ عَنْ جَدِّهِ صَلَوَاتُ اللَّهِ عَلَيْهِمْ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ رَسـُولُ اللَّهِ ص إِنَّ اللَّهَ خَلَقَ الْإِسْلَامَ فَجَعَلَ لَهُ عَرْصَةً وَ جَعَلَ لَهُ نُوراً وَ جَعَلَ لَهُ حِصْناً وَ جَعَلَ لَهُ نَاصِراً فَأَمَّا عَرْصَتُهُ فَالْقُرْآنُ وَ أَمَّا نُورُهُ فَالْحِكْمَةُ وَ أَمَّا صْنُهُ فَالْمَعْرُوفُ وَ أَمَّا أَنْصَارُهُ فَأَنَا وَ أَهْلُ بَيْتِى وَ شِيعَتُنَا فَأَحِبُّوا أَهْلَ بَيْتِى وَ شِيعَتَهُمْ وَ أَنْصَارَهُمْ فَإِنَّهُ لَمَّا أُسـْرِيَ بـِي إِلَى السَّمـَاءِ الدُّنـْيـَا فَنَسَبَنِي جَبْرَئِيلُ ع لِأَهْلِ السَّمَاءِ اسْتَوْدَعَ اللَّهُ حـُبِّى وَ حـُبَّ أَهـْلِ بـَيـْتـِى وَ شـِيعَتِهِمْ فِى قُلُوبِ الْمَلَائِكَةِ فَهُوَ عِنْدَهُمْ وَدِيعَةٌ إِلَى يَوْمِ الْقـِيـَامَةِ ثُمَّ هَبَطَ بِى إِلَى أَهْلِ الْأَرْضِ فَنَسَبَنِى إِلَى أَهْلِ الْأَرْضِ فَاسْتَوْدَعَ اللَّهُ عَزَّ وَ جَلَّ حُبِّى وَ حُبَّ أَهْلِ بَيْتِى وَ شِيعَتِهِمْ فِى قُلُوبِ مُؤْمِنِى أُمَّتِى فَمُؤْمِنُو أُمَّتِى يَحْفَظُونَ وَدِيـعـَتـِى فـِى أَهْلِ بَيْتِى إِلَى يَوْمِ الْقِيَامَةِ أَلَا فَلَوْ أَنَّ الرَّجُلَ مِنْ أُمَّتِى عَبَدَ اللَّهَ عَزَّ وَ جـَلَّ عـُمـُرَهُ أَيَّامَ الدُّنـْيـَا ثـُمَّ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ مُبْغِضاً لِأَهْلِ بَيْتِي وَ شِيعَتِي مَا فَرَّجَ اللَّهُ صَدْرَهُ إِلَّا عَنِ النِّفَاقِ
اصول كافى ج : 3 ص : 77 رواية :3
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: همانا خدا اسلام را آفريد، پس براى او ميدانى ساخت و نورى قرار داد و حصارى نهاد و ياورى نيز برايش مقرر كرد. اما ميدان اسلام قرآن اسـت و امـا نـورش حـكـمـت و حـصـارش نـيـكـى و يـاورانـش ‍ مـن و اهل بيت و شيعيانم ميباشيم . پس اهل بيتم و شيعيان و يارانشان را دوست داريد، زيرا چون مرا بـه آسـمـان دنـيـا عـروج دادنـد و جـبـرئيـل نـسـب و وصـف مـرا بـراى اهـل آسـمـان بـيـان كـرد، خـدا دوسـتـى مـن و دوسـتـى خـانـدان و شـيـعـيـانـم را در دل مـلائكـه سـپـرد و آنـدوسـتـى تـا روز قـيـامـت نـزد آنـهـا سـپـرده اسـت ، سـپـس جـبـرئيـل مـرا بـسـوى اهـل زمـيـن فـرود آورد و نـسـب و وصـفـم را بـراى اهـل زمـيـن بـيـان كـرد و خـداى عـزوجـل دوسـتـى مـن و دوسـتـى اهـل بيتم و شيعيانشان را در دلهاى مؤ منين امت سپرد، پس مؤ منين امتم تا روز قيامت سپرده مرا نـسـبـت بـه اهـل بـيـتـم حـفظ كنند. همانا اگر مردى از امتم در تمام دوران عمرش عبادت خداى عـزوجل كند ولى با حالت بغض و دشمنى اهل بيت و شيعيانم خدا را ملاقات كند خدا دلش را جز بانفاق نگشايد (يعنى چون باطن و حقيقتش را خدا آشكار كند، مردم او را منافق يعنى بى ايمان و دورو بينند).

* باب : خصال مؤ من *

بَابُ خِصَالِ الْمُؤْمِنِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عـَنْ عـَبـْدِ الْمـَلِكِ بـْنِ غـَالِبٍ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ يَنْبَغِى لِلْمُؤْمِنِ أَنْ يَكُونَ فِيهِ ثـَمـَانـِى خـِصـَالٍ وَقُوراً عِنْدَ الْهَزَاهِزِ صَبُوراً عِنْدَ الْبَلَاءِ شَكُوراً عِنْدَ الرَّخَاءِ قَانِعاً بِمَا رَزَقـَهُ اللَّهُ لَا يـَظـْلِمُ الْأَعـْدَاءَ وَ لَا يـَتَحَامَلُ لِلْأَصْدِقَاءِ بَدَنُهُ مِنْهُ فِى تَعَبٍ وَ النَّاسُ مِنْهُ فـِى رَاحـَةٍ إِنَّ الْعـِلْمَ خـَلِيـلُ الْمـُؤْمـِنِ وَ الْحِلْمَ وَزِيرُهُ وَ الْعَقْلَ أَمِيرُ جُنُودِهِ وَ الرِّفْقَ أَخُوهُ وَ الْبِرَّ وَالِدُهُ
اصول كافى ج : 3 ص : 78 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مؤ من را سزاوار است كه داراى هشت خصلت باشد: 1 هنگام شدائد بـاوقـار بـاشـد، 2 هـنـگـام بـلا شـكـيبا باشد، 3 در فراوانى نعمت سپاسگزار باشد، 4 بـآنـچه خدا روزيش كرده قانع و خرسند باشد، 5 بدشمنانش ستم نكند، 6 بارش را بر دوسـتـانش نيفكند (بخاطر دوستانش متحمل گناه نشود)، 7 بدنش از او در رنج و مشقت باشد (از بـسـيارى عبادت و قضاء حوائج مردم )، 8 مردم از ناحيه او در آسايش باشند، همانا علم دوسـت مـؤ مـن اسـت و بـردبـارى و زيرش و عقل امير سپاهش (يعنى اعضاء و جوارحش بفرمان عقلش رفتار كنند) و مدارا برادرش و احسان پدرش ‍ باشد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ صَلَوَاتُ اللَّهِ عَلَيْهِ الْإِيمَانُ لَهُ أَرْكَانٌ أَرْبَعَةٌ التَّوَكُّلُ عَلَى اللَّهِ وَ تَفْوِيضُ الْأَمْرِ إِلَى اللَّهِ وَ الرِّضَا بِقَضَاءِ اللَّهِ وَ التَّسْلِيمُ لِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 78 رواية :2
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن صـلوات الله عـليـه فـرمـود: ايـمـان چـهـار پـايـه دارد: 1ـ توكل بر خدا 2ـ واگذار كردن امر بخدا، 3ـ راضى بودن بقضاى خداى ، 4 تسليم بودن بامر خداى عزّوجلّ.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بـْنِ أَبـِى لَيـْلَى عـَنْ أَبـِيـهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّكُمْ لَا تَكُونُونَ صَالِحِينَ حَتَّى تَعْرِفُوا وَ لَا تَعْرِفُونَ حَتَّى تُصَدِّقُوا وَ لَا تُصَدِّقُونَ حَتَّى تُسَلِّمُوا أَبْوَاباً أَرْبَعَةً لَا يـَصْلُحُ أَوَّلُهَا إِلَّا بِآخِرِهَا ضَلَّ أَصْحَابُ الثَّلَاثَةِ وَ تَاهُوا تَيْهاً بَعِيداً إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى لَا يـَقـْبـَلُ إِلَّا الْعـَمـَلَ الصَّالِحَ وَ لَا يـَتـَقَبَّلُ اللَّهُ إِلَّا بِالْوَفَاءِ بِالشُّرُوطِ وَ الْعـُهـُودِ وَ مـَنْ وَفَى اللَّهَ بِشُرُوطِهِ وَ اسْتَكْمَلَ مَا وَصَفَ فِى عَهْدِهِ نَالَ مَا عِنْدَهُ وَ اسْتَكْمَلَ وَعـْدَهُ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ أَخـْبـَرَ الْعـِبَادَ بِطَرِيقِ الْهُدَى وَ شَرَعَ لَهُمْ فِيهَا الْمَنَارَ وَ أَخْبَرَهُمْ كَيْفَ يَسْلُكُونَ فَقَالَ وَ إِنِّى لَغَفّارٌ لِمَنْ تابَ وَ آمَنَ وَ عَمِلَ صالِحاً ثُمَّ اهْتَدى وَ قَالَ إِنَّما يَتَقَبَّلُ اللّهُ مِنَ الْمُتَّقِينَ فَمَنِ اتَّقَى اللَّهَ عَزَّ وَ جَلَّ فِيمَا أَمَرَهُ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ مُؤْمِناً بِمَا جَاءَ بِهِ مُحَمَّدٌ ص هَيْهَاتَ هَيْهَاتَ فَاتَ قَوْمٌ وَ مَاتُوا قَبْلَ أَنْ يَهْتَدُوا وَ ظَنُّوا أَنَّهُمْ آمَنُوا وَ أَشْرَكُوا مِنْ حَيْثُ لَا يَعْلَمُونَ إِنَّهُ مَنْ أَتَى الْبُيُوتَ مِنْ أَبْوَابِهَا اهْتَدَى وَ مَنْ أَخَذَ فِى غَيْرِهَا سـَلَكَ طـَرِيقَ الرَّدَى وَصَلَ اللَّهُ طَاعَةَ وَلِيِّ أَمْرِهِ بِطَاعَةِ رَسُولِهِ ص وَ طَاعَةَ رَسُولِهِ بِطَاعَتِهِ فـَمـَنْ تَرَكَ طَاعَةَ وُلَاةِ الْأَمْرِ لَمْ يُطِعِ اللَّهَ وَ لَا رَسُولَهُ وَ هُوَ الْإِقْرَارُ بِمَا نَزَلَ مِنْ عِنْدِ اللَّهِ خـُذُوا زِيـنـَتَكُمْ عِنْدَ كُلِّ مَسْجِدٍ وَ الْتَمِسُواْبُيُوتَ الَّتِى أَذِنَ اللَّهُ أَنْ تُرْفَعَ وَ يُذْكَرَ فِيهَا اسـْمـُهُ فـَإِنَّهُ قـَدْ خـَبَّرَكُمْ أَنَّهُمْ رِجَالٌ لَا تُلْهِيهِمْ تِجَارَةٌ وَ لَا بَيْعٌ عَنْ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ وَ إِقـَامِ الصَّلَاةِ وَ إِيـتـَاءِ الزَّكَاةِ يَخَافُونَ يَوْماً تَتَقَلَّبُ فِيهِ الْقُلُوبُ وَ الْأَبْصَارُ إِنَّ اللَّهَ قَدِ اسْتَخْلَصَ الرُّسُلَ لِأَمْرِهِ ثُمَّ اسْتَخْلَصَهُمْ مُصَدِّقِينَ لِذَلِكَ فِى نُذُرِهِ فَقَالَ وَ إِنْ مِنْ أُمَّةٍ إِلاّ خَلا فِيها نَذِيرٌ تَاهَ مَنْ جَهِلَ وَ اهْتَدَى مَنْ أَبْصَرَ وَ عَقَلَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فَإِنَّها لا تـَعـْمـَى الْأَبـْصـارُ وَ لكـِنْ تـَعـْمـَى الْقُلُوبُ الَّتِى فِى الصُّدُورِ وَ كَيْفَ يَهْتَدِى مَنْ لَمْ يـُبـْصـِرْ وَ كَيْفَ يُبْصِرُ مَنْ لَمْ يُنْذَرْ اتَّبِعُوا رَسُولَ اللَّهِ ص وَ أَقِرُّوا بِمَا نَزَلَ مِنْ عِنْدِ اللَّهِ وَ اتَّبـِعـُوا آثـَارَ الْهـُدَى فـَإِنَّهُمْ عَلَامَاتُ الْأَمَانَةِ وَ التُّقَى وَ اعْلَمُوا أَنَّهُ لَوْ أَنْكَرَ رَجُلٌ عـِيـسـَى ابـْنَ مـَرْيـَمَ ع وَ أَقَرَّ بِمَنْ سِوَاهُ مِنَ الرُّسُلِ لَمْ يُؤْمِنْ اقْتَصُّوا الطَّرِيقَ بِالْتِمَاسِ الْمَنَارِ وَ الْتَمِسُوا مِنْ وَرَاءِ الْحُجُبِ الْآثَارَ تَسْتَكْمِلُوا أَمْرَ دِينِكُمْ وَ تُؤْمِنُوا بِاللَّهِ رَبِّكُمْ
اصول كافى ج : 3 ص : 79 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: تا معرفت نيابيد صالح نشويد و تا تصديق نكنيد معرفت نيابيد و تـا چهار دريراكه نخستينشان جز به آخرشان اصلاح نشود نگيريد تصديق نيابيد((9)) هـمـراهـان سـه در گـمراه گشته و در بيراهه دورى افتادند، خداى تبارك و تـعـالى جـز عـمـل صالح را نپذيرد و خدا جز وفاء بشروط و پيمانها را نپذيرد، و هر كه بـشـروط خـدا وفـا كـنـد و آنـچـه را كـه در پـيـمـانـش شـرح داده بـكـمـال رسـانـد، بـدانـچـه نـزد اوسـت بـرسـد و وعـده خـدا را كامل دريافت كند.
خـداى عـزّوجـلّ راهـهـاى هـدايـت را بـه بـنـدگـانـش خـبـر داده و در آن راهـهـا بـرايشان چراغ بـرافـراشـتـه و دسـتـور داده كه چگونه راه بپيمايند و فرموده : ((همانا من آمرزنده كسى بـاشـم كـه توبه كند و ايمان آورد و عمل صالح نمايد و آنگاه هدايت پذيرد، 83 سوره ، 3)) و فـرمـوده : ((خدا فقط از پرهيزگاران مى پذيرد)) پس هر كس كه خداى عزّوجلّ را نسبت به آنچه امرش فرموده پرهيزگار باشد، همان خداى عزّوجلّ را با ايمان بآنچه محمد صلى الله عليه و آله آورده ملاقات كند.
هـيـهات هيهات !! كه مردمى از دست رفتند و مردند پيش از آنكه هدايت شوند و گمان كردند كـه ايـمـان دارنـد، در صورتيكه ندانسته مشرك شدند، هر كس از در وارد خانه شود هدايت يـافته و هر كه راه ديگر پيش گيرد طريق هلاكت سپرده است ، خدا اطاعت ولى امرش را به اطـاعت رسولش پيوسته و اطاعت رسولش را به اطاعت خود (آنجا كه فرماييد: اطيعوا الله و اطـيـعـوا الرسـول و اولى الامـر مـنكم ) پس هر كه اطاعت واليان امر را كنار گذارد، خدا و رسـولش را هـم اطـاعـت نـكـرده اسـت و هـمـانـست اقرار بآنچه از جانب خدا آمده كه : ((در هر مـسـجـدى زيـور خـود را بـر گـيـريـد و بـجـويـيد خانه هايى را كه خدا اجازه فرموده بر افراشته گردند و نامش در آنها برده شود 31 سوره 7 ـ)) همانا خدا به شما خبر داده كه آنها: ((مردانى باشند كه تجارت و داد و ستد ايشانرا ازدياد خدا عزّوجلّ و گزاردن نماز و دادن زكوة باز ندارد، آنها از روزى كه دلها و چشمها در آن دگرگون شود بيم دارند: 36 سوره 24 )).
هـمـانـا خـدا رسـولانـرا ويژه امر خود ساخت و سپس آنها را با تصديق و باور بآن درباره بـيـمـهاى خويش برگزيد و فرمود: ((هيچ امتى نبوده جز اينكه بيم دهنده ئى در ميان آنها بـوده ، 24 سـوره 35)) هـر كـه نـدانـسـت بـيـراهـه رفـت و هـر كـه چـشـم گـشـود و تـعـقـل كرد هدايت يافت ، همانا خداى عزّوجلّ فرمايد: ((نكته اينست كه : ديده ها كور نيست ، بلكه دلهاى ميان سينه ها كور است . 46 سوره 22)) و كسيكه نمى بيند چگونه راه يابد و كسيكه بيمش نداده اند چگونه بينا باشد.
رسول خدا صلى الله عليه و آله را پيروى كنيد و بآنچه از جانب خدا آمده اقرار كنيد و از نـشـانـه هـاى هـدايت متابعت نماييد، زيرا ايشان نشانه هاى امانت و تقوايند، و بدانيد اگر كـسـى فقط عيسى بن مريم عليهما السلام را انكار كند و پيغمبران غير از او اقرار نمايد، ايـمـان نـدارد، چـراغگاه را جوييد و راه پيماييد و از پشت پرده ها در طلب آثار و نشانه ها بـاشـيـد (يـعنى اگر چه در برابر شما پرده هاى مبتدعين و مدعيان ناحق آويخته شده ولى شـما در پس اين پرده ها كسانى را كه قدم جاى قدم پيغمبر گذاشته اند، مى توانيد پيدا كنيد شما ببينيد يزيد و هشام و امثالشان نشان دهنده رفتار پيغمبر بودند يا حسين بن على و فـرزنـدانـش عـليـهـم السـلام ) تـا امـر ديـنـتـان را كامل ساخته و بخداى پروردگار خويش ايمان آورده باشيد.

توضيح :
 ايـن روايت با اندكى تفاوت بشماره 465 درج 1 ص 257 گذشت ، عبارات دو پهلو را در ايـنـجا بطريق ديگرش ترجمه كرديم و نيزعلاوه بر توضيح :آنجا، در اين جا نيز در ميان ملالين توضيحاتى افزوديم .
عَنْهُ عَنْ أَبِيهِ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ عَنْ أَبِي الْحَسَنِ الرِّضَا عَنْ أَبِيهِ ع قَالَ رَفَعَ إِلَى رَسـُولِ اللَّهِ ص قـَوْمٌ فِي بَعْضِ غَزَوَاتِهِ فَقَالَ مَنِ الْقَوْمُ فَقَالُوا مُؤْمِنُونَ يَا رَسُولَ اللَّهِ قـَالَ وَ مـَا بـَلَغَ مـِنْ إِيـمـَانِكُمْ قَالُوا الصَّبْرُ عِنْدَ الْبَلَاءِ وَ الشُّكْرُ عِنْدَ الرَّخَاءِ وَ الرِّضَا بـِالْقـَضـَاءِ فـَقـَالَ رَسـُولُ اللَّهِ ص حـُلَمَاءُ عُلَمَاءُ كَادُوا مِنَ الْفِقْهِ أَنْ يَكُونُوا أَنْبِيَاءَ إِنْ كـُنـْتـُمْ كـَمـَا تَصِفُونَ فَلَا تَبْنُوا مَا لَا تَسْكُنُونَ وَ لَا تَجْمَعُوا مَا لَا تَأْكُلُونَ وَ اتَّقُوا اللَّهَ الَّذِى إِلَيْهِ تُرْجَعُونَ
اصول كافى ج : 3 ص : 81 رواية 4
ترجمه روايت شريفه :
امـام رضـا (ع ) فـرمـود: در يـكـى از جـنـگـهـاى جـمـاعـتـى را نـزد رسـول خـدا صـلى الله عـليـه و آله بـردنـد فـرمـود: ايـن مـردم چـه كـسـانـنـد؟ گـفتند: يا رسـول الله مؤ منين اند، فرمود: ايمان شما در چه پايه است ؟ گفتند بردبارى هنگام بلا و سـپـاسـگـزارى زمـان نـعـمـت و رضـاى بـقـضـاء خـدا. رسول خدا صلى الله عليه و آله فرمود: اينها صفات خويشتن داران دانشمندانى است كه از كـثرت دانش بپيغمبران نزديك شده اند، اگر چنانكه گفتيد هستند، پس ساختمانى را كه در آن سـكـونـت نـمـى كـنـيـد نـسـازيـد و چيزى را كه نمى خوريد گرد نياوريد، و از خدائيكه بسويش بازگشت مى كنيد پروا نمائيد.

* باب : باب *

بَابٌ

توضيح :
 در ايـن بـاب مدح و فضيلت شريعت اسلام و مقررات آن بيان مى شود از اين نظر با ابواب سابق كه بيان اوصاف و معرفى اسلام بود مناسب دارد.
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ جَمِيعاً عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ يَعْقُوبَ السَّرَّاجِ عـَنْ جـَابـِرٍ عَنْ أَبِى جَعْفَرٍ ع وَ بِأَسَانِيدَ مُخْتَلِفَةٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ خَطَبَنَا أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع فـِى دَارِهِ أَوْ قَالَ فِى الْقَصْرِ وَ نَحْنُ مُجْتَمِعُونَ ثُمَّ أَمَرَ صَلَوَاتُ اللَّهِ عـَلَيـْهِ فـَكـُتـِبَ فـِى كـِتـَابٍ وَ قُرِئَ عَلَى النَّاسِ وَ رَوَى غَيْرُهُ أَنَّ ابْنَ الْكَوَّاءِ سَأَلَ أَمِيرَ الْمـُؤْمـِنـِيـنَ ع عـَنْ صِفَةِ الْإِسْلَامِ وَ الْإِيمَانِ وَ الْكُفْرِ وَ النِّفَاقِ فَقَالَ أَمَّا بَعْدُ فَإِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى شـَرَعَ الْإِسـْلَامَ وَ سـَهَّلَ شَرَائِعَهُ لِمَنْ وَرَدَهُ وَ أَعَزَّ أَرْكَانَهُ لِمَنْ حَارَبَهُ وَ جـَعـَلَهُ عـِزّاً لِمـَنْ تـَوَلَّاهُ وَ سِلْماً لِمَنْ دَخَلَهُ وَ هُدًى لِمَنِ ائْتَمَّ بِهِ وَ زِينَةً لِمَنْ تَجَلَّلَهُ وَ عُذْراً لِمَنِ انْتَحَلَهُ وَ عُرْوَةً لِمَنِ اعْتَصَمَ بِهِ وَ حَبْلًا لِمَنِ اسْتَمْسَكَ بِهِ وَ بُرْهَاناً لِمَنْ تَكَلَّمَ بِهِ وَ نـُوراً لِمـَنِ اسـْتَضَاءَ بِهِ وَ عَوْناً لِمَنِ اسْتَغَاثَ بِهِ وَ شَاهِداً لِمَنْ خَاصَمَ بِهِ وَ فُلْجاً لِمَنْ حـَاجَّ بـِهِ وَ عِلْماً لِمَنْ وَعَاهُ وَ حَدِيثاً لِمَنْ رَوَى وَ حُكْماً لِمَنْ قَضَى وَ حِلْماً لِمَنْ جَرَّبَ وَ لِبَاساً لِمـَنْ تَدَبَّرَ وَ فَهْماً لِمَنْ تَفَطَّنَ وَ يَقِيناً لِمَنْ عَقَلَ وَ بَصِيرَةً لِمَنْ عَزَمَ وَ آيَةً لِمَنْ تَوَسَّمَ وَ عـِبـْرَةً لِمـَنِ اتَّعـَظَ وَ نـَجَاةً لِمَنْ صَدَّقَ وَ تُؤَدَةً لِمَنْ أَصْلَحَ وَ زُلْفَى لِمَنِ اقْتَرَبَ وَ ثِقَةً لِمـَنْ تَوَكَّلَ وَ رَخَاءً لِمَنْ فَوَّضَ وَ سُبْقَةً لِمَنْ أَحْسَنَ وَ خَيْراً لِمَنْ سَارَعَ وَ جُنَّةً لِمَنْ صَبَرَ وَ لِبـَاسـاً لِمـَنِ اتَّقـَى وَ ظـَهـِيـراً لِمَنْ رَشَدَ وَ كَهْفاً لِمَنْ آمَنَ وَ أَمَنَةً لِمَنْ أَسْلَمَ وَ رَجَاءً لِمَنْ صـَدَقَ وَ غـِنًى لِمَنْ قَنِعَ فَذَلِكَ الْحَقُّ سَبِيلُهُ الْهُدَى وَ مَأْثُرَتُهُ الْمَجْدُ وَ صِفَتُهُ الْحُسْنَى فـَهـُوَ أَبْلَجُ الْمِنْهَاجِ مُشْرِقُ الْمَنَارِ ذَاكِى الْمِصْبَاحِ رَفِيعُ الْغَايَةِ يَسِيرُ الْمِضْمَارِ جَامِعُ الْحـَلْبـَةِ سـَرِيـعُ السَّبـْقَةِ أَلِيمُ النَّقِمَةِ كَامِلُ الْعُدَّةِ كَرِيمُ الْفُرْسَانِ فَالْإِيمَانُ مِنْهَاجُهُ وَ الصَّالِحـَاتُ مـَنـَارُهُ وَ الْفـِقـْهُ مـَصـَابـِيـحـُهُ وَ الدُّنـْيـَا مِضْمَارُهُ وَ الْمَوْتُ غَايَتُهُ وَ الْقِيَامَةُ حـَلْبـَتـُهُ وَ الْجـَنَّةُ سـُبـْقـَتـُهُ وَ النَّارُ نـَقـِمـَتُهُ وَ التَّقْوَى عُدَّتُهُ وَ الْمُحْسِنُونَ فُرْسَانُهُ فـَبـِالْإِيـمـَانِ يُسْتَدَلُّ عَلَى الصَّالِحَاتِ وَ بِالصَّالِحَاتِ يُعْمَرُ الْفِقْهُ وَ بِالْفِقْهِ يُرْهَبُ الْمـَوْتُ وَ بـِالْمـَوْتِ تُخْتَمُ الدُّنْيَا وَ بِالدُّنْيَا تَجُوزُ الْقِيَامَةَ وَ بِالْقِيَامَةِ تُزْلَفُ الْجَنَّةُ وَ الْجَنَّةُ حَسْرَةُ أَهْلِ النَّارِ وَ النَّارُ مَوْعِظَةُ الْمُتَّقِينَ وَ التَّقْوَى سِنْخُ الْإِيمَانِ
اصول كافى ج : 3 ص : 81 رواية :1
ترجمه روايت شريفه :
اصـبـغ بـن نـبـاتـه گـويـد: روزى امـيـرالمـؤ مـنـين (ع ) در خانه يا دارالاماره اش براى ما سـخنرانى فرمود، و ما انجمن بوديم ، سپس امر فرمود: آن سخنرانى را بنويسند و براى مـردم بخوانند و ديگرى روايت كرده است كه ابن گوا از اميرالمؤ منين عليه السلام تعريف اسلام و ايمان و كفر و نفاق را پرسيد حضرت فرمود:
امـا بـعـد خـداى تـبـارك و تـعالى دين اسلام را مقرر فرمود: و آبگاههايش را براى واردين آسـان سـاخـت (زيـرا دسـتـورات اسـلام آبـى اسـت گـوارا و سـهـل المـؤ مـنه كه بلب تشنگان وادى جهل و ضلالت ميرسد) و پايه هايش را در برابر دشمنانش ‍ قوى و غالب ساخت (دلايل و براهين حقيقتش قوى است و منكرينش را مغلوب و مجاب مـيـكـنـد) و آنـرا مـايه عزت پيروان و دوستانش قرار داد و موجب صلح واردينش و هدايت اقتدا كـنـنـد گـانـش و زيور جلال دانندگانش و پوزش هر كه بدان در آويزد و دست آويز هركه بدان پناه برد و رشته هر كه بدان چنگ زند و برهان هر كه بدان سخن گويد و نور هر كـه از آن روشـنى خواهد و ياور هر كه از آن يارى خواهد و گواه هر كه بدان مناظره كند و پـيـروزى هر كه بدان احتجاج كند و دانش هر كه آنرا در گوش گيرد و حديث هر كه روايت كـنـد و فـرمـان هـر كـه قضاوت كند و مايه خويشتن دارى هر كه تجرببه اندوزد و لباس (حـافـظ و نـگـهـبـان ) هـر كـه بـيـنـديـشـد و مـايـه فـهـم هـر كه زيرك باشد و يقين آنكه تعقل كند و مايه بصيرت آنكه تصميم گيرد و نشانه آنكه باريك بين شود و اندرز آنكه پـنـد پـذيـرد و نـجـات آنـكـه تـصـديق كند و آرامش آنكه اصلاح جويد و مايه تقرب آنكه تقرب جويد و اطمينان آنكه توكل كند و نعمت آنكه كار خود بخدا واگذار كند و جايزه آنكه احسان كند و خير آنكه پيشى گيرد و سپر آنكه صبر كند و لباس آنكه پرهيز كار باشد و كـمك آنكه براه راست رود و پناه آنكه ايمان آورد و امان آنكه اسلام آورد و اميد آنكه راست گويد و ثروت آنكه قناعت كند ميباشد.
ايـنست حق ، راهش هدايت ، نشانش بزرگوارى ، وصفش بهترى است ، پس برنامه اش روشن است و مناره اش تابان ، چراغش روشن ، هدف و پايانش عالى ، ميدان مسابقه اش (مدت عمر مـسـلمان ) كوتاه شركت كنندگانش گرد آمده ، مسابقه اش با شتاب (جايزه برندگان كه بـهـشـت اسـت بـزودى داده شـود) كـيـفـر و انـتـقـامـش دردنـاك ، سـاز و بـرگـش كامل ، سوارانش (مسابقه دهندگان ) بزرگوارند.
ايمان برنامه آنست و كارهاى شايسته چراغگاهش ، دانش چراغهايش ، دنيا ميدان مسابقه اش ، مـرگ پـايـانش ، رستاخيز قيامت انجمن مسابقه گزارش ، بهشت جايزه اش ، دوزخ كيفرش ، تقوى ساز و برگش و نيكوكاران سورانش .
پـس بـه سـبـب ايـمـان بـر اعـمـال صـالح اسـتـدلال شـود و بـا اعـمـال صـالح فقه و دانش رونق گيرد و فقه و دانش موجب ترس از مرگ شود، و با مرگ دنـيـا خـاتـمـه پـذيـرد و بـا دنـيـا قـيـامـت بـگـذرد (بـا اعـمـال شـايسته در دنيا گرفتاريهاى قيامت بگذرد) و با قيامت بهشت نزديك شود و بهشت مـايـه حـسـرت و افـسـوس اهـل دوزخ و دوزخ مـايه پند پرهيزگاران و پرهيزگارى پايه ايمانست .


جلد 3 - بخش 16

* باب : بيان و وصف ايمان *

بَابُ صِفَةِ الْإِيمَانِ

بـِالْإِسـْنـَادِ الْأَوَّلِ عـَنِ ابْنِ مَحْبُوبٍ عَنْ يَعْقُوبَ السَّرَّاجِ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ سُئِلَ أَمِيرُ الْمُؤْمِنِينَ ع عَنِ الْإِيمَانِ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ الْإِيمَانَ عَلَى أَرْبَعِ دَعَائِمَ عـَلَى الصَّبـْرِ وَ الْيـَقـِيـنِ وَ الْعـَدْلِ وَ الْجـِهَادِ فَالصَّبْرُ مِنْ ذَلِكَ عَلَى أَرْبَعِ شُعَبٍ عَلَى الشَّوْقِ وَ الْإِشـْفـَاقِ وَ الزُّهْدِ وَ التَّرَقُّبِ فَمَنِ اشْتَاقَ إِلَى الْجَنَّةِ سَلَا عَنِ الشَّهَوَاتِ وَ مَنْ أَشـْفـَقَ مـِنَ النَّارِ رَجـَعَ عـَنِ الْمـُحَرَّمَاتِ وَ مَنْ زَهِدَ فِى الدُّنْيَا هَانَتْ عَلَيْهِ الْمُصِيبَاتُ وَ مَنْ رَاقَبَ الْمَوْتَ سَارَعَ إِلَى الْخَيْرَاتِ وَ الْيَقِينُ عَلَى أَرْبَعِ شُعَبٍ تَبْصِرَةِ الْفِطْنَةِ وَ تَأَوُّلِ الْحـِكـْمـَةِ وَ مـَعْرِفَةِ الْعِبْرَةِ وَ سُنَّةِ الْأَوَّلِينَ فَمَنْ أَبْصَرَ الْفِطْنَةَ عَرَفَ الْحِكْمَةَ وَ مَنْ تَأَوَّلَ الْحـِكـْمـَةَ عـَرَفَ الْعِبْرَةَ وَ مَنْ عَرَفَ الْعِبْرَةَ عَرَفَ السُّنَّةَ وَ مَنْ عَرَفَ السُّنَّةَ فَكَأَنَّمَا كَانَ مَعَ الْأَوَّلِينَ وَ اهْتَدَى إِلَى الَّتِى هِيَ أَقْوَمُ وَ نَظَرَ إِلَى مَنْ نَجَا بِمَا نَجَا وَ مَنْ هَلَكَ بِمَا هَلَكَ وَ إِنَّمَا أَهـْلَكَ اللَّهُ مـَنْ أَهـْلَكَ بـِمـَعـْصـِيـَتِهِ وَ أَنْجَى مَنْ أَنْجَى بِطَاعَتِهِ وَ الْعَدْلُ عَلَى أَرْبَعِ شُعَبٍ غـَامـِضِ الْفَهْمِ وَ غَمْرِ الْعِلْمِ وَ زَهْرَةِ الْحُكْمِ وَ رَوْضَةِ الْحِلْمِ فَمَنْ فَهِمَ فَسَّرَ جَمِيعَ الْعِلْمِ وَ مـَنْ عـَلِمَ عـَرَفَ شـَرَائِعَ الْحـُكـْمِ وَ مـَنْ حـَلُمَ لَمْ يُفَرِّطْ فِى أَمْرِهِ وَ عَاشَ فِى النَّاسِ حَمِيداً وَ الْجـِهـَادُ عـَلَى أَرْبـَعِ شـُعـَبٍ عـَلَى الْأَمـْرِ بـِالْمـَعْرُوفِ وَ النَّهْيِ عَنِ الْمُنْكَرِ وَ الصِّدْقِ فِي الْمـَوَاطـِنِ وَ شـَنَآنِ الْفَاسِقِينَ فَمَنْ أَمَرَ بِالْمَعْرُوفِ شَدَّ ظَهْرَ الْمُؤْمِنِ وَ مَنْ نَهَى عَنِ الْمُنْكَرِ أَرْغـَمَ أَنـْفَ الْمـُنـَافـِقِ وَ أَمـِنَ كَيْدَهُ وَ مَنْ صَدَقَ فِى الْمَوَاطِنِ قَضَى الَّذِى عَلَيْهِ وَ مَنْ شَنِئَ الْفَاسِقِينَ غَضِبَ لِلَّهِ وَ مَنْ غَضِبَ لِلَّهِ غَضِبَ اللَّهُ لَهُ فَذَلِكَ الْإِيمَانُ وَ دَعَائِمُهُ وَ شُعَبُهُ
اصول كافى ج : 3 ص : 83 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: امـيـرالمـؤ مـنـيـن (ع ) را از ايـمـان سـؤ ال كردند، فرمود: خداى عزوجل ايمان را بر چهار پايه قرار داده است : 1ـ صبر، 2ـ يقين ، 3ـ عدالت ، 4ـ جهاد.
و صـبـر چـهـار شعبه داده است : اشتياق و ترس و زهد و مراقبت (انتظار) پس هر كه اشتياق بـهـشـت داشـتـه باشد، هوس ‍ رانيها را كنار گذارد، و هر كه از دوزخ بيم دارد، از چيزهاى حرام رو گرداند، و هر كه در دنيا زهد ورزد (و بى رغبت شود)، مصيبتها بر او آسان شود، و هـر كـه مـنـتـظـر مـرگ بـاشـد بـانـجام دادن نيكيها شتاب كند. و يقين چهار شعبه دارد: 1ـ زيركى و روشن بينى ، 2ـ رسيدن بحقايق ، 3ـ عبرت شناسى 4ـ روش پيشينيان ، پس هر كـه روشـن بـيـن شود حقيقت شناس گردد و هر كه بحقايق رسد عبرت شناس شود و هر كه عـبـرت شـنـاس بـاشـد،سـنـت و روش را بـفـهـمـد و هـر كـه سـنـت را شـنـاسـد مثل اينستكه با پيشينيان بوده و بطريقه ايكه درست تر است هدايت شود و نگاه كند هر كه نجات يافته بچه وسيله نجات يافته و هر كه هلاك شده براى چه هلاك شده ، و همانا خدا هر كه اهلاك نمود تنها بسبب نافرمانيش هلاك نموده و هر كه را نجات بخشيده بسبب اطاعتش بوده .
و عـدالت چهار شعبه دارد: 1ـ فهميدن امر مشكل (دقت در فهميدن ) 2ـ رسيدن بحقيقت دانش 3ـ روشنى حكم (داورى )، 4ـ خرمى شكيبائى ، پس هر كه بفهمد همه دانش را تفسير كند، و هر كه بداند آبگاههاى داورى را بشناسد و هر كه بردبارى ورزد، در كارش زياد روى نكند و ميان مردم ستوده زندگى نمايد.
و جـهـاد چـهـار شـعـبـه دارد: 1ـ امـر بـمـعـروف 2ـ نـهـى از مـنـكـر 3ـ راسـتـگـوئى در هـر حال 4ـ دشمنى با بد كاران .
پـس هر كه امر بمعروف كند، مؤ من را يارى كرده و پشتش را محكم نموده ، و هر كه نهى از مـنـكر كند، بينى منافق را بخاك ماليده و از نيرنگش ايمن گشته هر كه همه جا راستگويد، وظيفه ايكه بر او بوده انجام داده و هر كه با بدكاران دشمنى كند براى خدا خشم نموده و هـر كه براى خدا خشم نمايد، خدا هم بخاطر او خشم نمايد، اينست ايمان و پايه ها و شعبه هايش .

شرح :
 خـواننده عزيز! در اين روايت دقت و تاءمل بيشترى نما و آن را با عاليترين سخنانى كـه از نـوابـغ دانـشـمندان بشر شنيده ئى مقايسه كن ،آيا تاكنون هيچ روانشناس و حكيم و دانـشـمـنـد اخـلاقـى را ديـده ئى كـه حـالات روحـى بـشـر را ايـنـگـونـه تـجـزيـه وتحليل كند و در اعماق روح بشر غوطه ور شود و با تحقيق و كنجكاوى عميق دقايق وريزه كارى هاى حالات نفسانى انسان راتشريح نمايد. علماء اخلاق بشر پس از قرنها مطالعه و تحقيق باين نتيجه رسيده اند كه اصول فضايل و كمالات نفسانى انسان چهار صفت است .
1ـ حـكـمـت ، 2ـ عـفـت ، 3ـ عـدالت ، 4ـ شـجـاعـت و هـر يـك از ايـن چـهـار اصـل را بـتـعـبـيـرات مـخـتـلفـى تـعـريـف كـرده انـد، امـيـرالمـؤ مـنـيـن (ع ) هـم اصـول صـفـات حـمـيـده و كـمالات روحى انسان را چهار چيز دانسته و بنام پايه هاى ايمان مـعـرفـى فـرمـوده اسـت ،ولى دانـشـمـنـدان اخلاق بجاى يقين حكمت و بعوض صبر عفت و در بـرابـر جهاد شجاعت گفته اند در هر يك از اين تغييرات نواقص و اخلالاتى بوجود آورده اند، مثلا بجاى يقين حكمت گفته اند و حكنت را تعريف كرده اند به :
العـلم بـحـقـايق الاشياة على ما هى عليه و آنرا بدو شعبه علمى و عملى تقسيم كرده اند، اما اولا توضيحى را كه اميرالمؤ منين (ع ) در بيان چهار شعبه آن فرموده كه از لحاظ تحقيق و ترتيب بهتر از آن متصور نيست بيان نكرده اند و ثانيا مقدار باورانسانرا بحقايق اءشياء مـهـمـل گـذاشته اند كه باور انسان نسبت بآنها بدرجه شك باشد يا ظن و يا قطع ، ولى عـلى (ع ) بـا كـلمـه يـقـيـن ايـن ابـهـام را مـرتفع فرموده است ، مثلا يكى از اموريكه انسان مـيـخـواهـد بـدانـد ايـنـسـتـكـه : ((عـلت تـرقى يك ملت چيست ؟علماء اخلاق در جواب اين سؤ ال فـقـط مـيـگـويـند اين مطلب يكى از جزئيات حكمت است ولى اميرالمؤ منين عليه السلام در پاسخ اين سؤ ال مى فرمايد:
كـسـيـكـه مـيـخواهد بداند علت ترقى يك ملت چيست اولا بايد زيركى و روشن بينى داشته باشد، پس اشخاص كند فهم و خرف و كودن نبايد توقع درك اين معنى كنند. ثانيا بايد طـريـق رسـيـدن بـحـقـايـق را كـه اسـتـنـتـاج مـطـلوب از روى مـقـدمـاتـسـت بـدانـد و ازطـرز اسـتـدلال آگـاه بـاشـد تـا در وادى مـغـالطه نيفتد: ثالثا بايد عبرت شناس باشد يعنى دقـايـق و نـكـاتـيكه در رفتار وكردار ديگران مى بيند و نتيجه خوب يا بدى كه بر آنها مـتـرتب ميشود بتواند تشخيص دهد. رابعا از روش و طريقه پيشينيان كه در راه ترقى قدم نهاده اند آگاه باشد، بعلاوه همه اين مطالب را صد در صد باور كند.
يكى ديگر از اصول فـضـايـل را از امـيرالمؤ منين (ع ) سؤ ال ميكنيم ، او ميفرمايد: پايه دوم ايمان صبر است ، و صـبـر يـعـنـى بـردبـارى وخـويـشـتـن دارى و اسـتـيـلاء و تـسـلط كـامـل بـر نـفـس ، پـس كـسـيـكـه خـود را در بـرابـر پـول رشـوه و زن زانـيـه و مـحـرمـات ديـگـر بـفـروشـد وعـقـل و ديـن خويش از كف دهد صبر ندارد، و نيز كسيكه از هوسرانيهاى مكروه و مرجوح چشم نـپـوشـد و عـنان نفس محكم نگيرد، صابر نيست و بار كسيكه در برابر مصيبات و بلاهاى دنـيـا جـزع و بيتابى آغاز كند و مالك نفس ‍ خود نباشد، صبرندارد، علاوه بر اينها كسيكه بـراى رضـاى خـدا در راه انـجـام كـارهاى نيك و شتاب بسوى آنها، بيدار خوابى و رنج و خـرج تـحـمل نكند صابر نيست ) صابر واقعى كسى است كه در برابر اين چهار امر چون كوه استوار و با وقار باشد وچشمك زدنهاى عاشقانه و باغ سبز و سرخيكه نشانش ميدهند هيچگونه جنبش و تكانى در او حاصل نكند.
امـا وقـتـى ايـن سـؤ ال را از عـالم اخـلاق مـيـكـنـيـم مـيـگـويـد: ركـن دوم كمال نفس انسان عفت است و آن نگهدارى نفس است از حرص و آزنسبت بتمام شهوات محسوس و مطيع شهوت نبودن . و بيانات ديگرى كه نظير اين ذكر ميكنند، ولى همگى ناقص و گيج كـنـنده و مبهم و مختلف است ، خوانندگان محترم دو ركن ديگر ايمان را كه عدالت و جهاد است در ايـن روايـت شـريـف بـيـنـديـشـيـد و سـپس بغا كلمات علماء اخلاق و دانشمندان ديگر بشر مقايسه كنندو بقطره ئى از بحار عظمت رهبران دين خود پى برند.
بـسـى تـعـجـب كـردم زمـانى كه ديدم محقق فاضل ابن ميثم بحرانى سخن علماء اخلاق را در شرح اين روايت شريف در كتاب ((نهج البلاغه )) ذكر نموده ، و سپس در مقام تطبيق كلام امـيـرمـؤ مـنـان بـا سـخـنـان آنـهـابر آمده و ميگويد: فعبر ععن الحكمة باليقين ... و عن العفة بالصبر مثل اينكه سخنان ناقص و مبهم ايشان را صحيح و متقن و پايه اى استوار دانسته و مـيـخـواهـد كـلام امـيـرمؤ منان صلوات الله عليه را با آن سخنان وفق دهد و برابر كند، در صورتى كه اين الثرى من الثريا.

* باب : برترى ايمان بر اسلام و يقين بر ايمان *

بَابُ فَضْلِ الْإِيمَانِ عَلَى الْإِسْلَامِ وَ الْيَقِينِ عَلَى الْإِيمَانِ

أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ قـَالَ قـَالَ لِي أَبـُو عـَبـْدِ اللَّهِ ع يـَا أَخَا جُعْفٍ إِنَّ الْإِيمَانَ أَفْضَلُ مِنَ الْإِسْلَامِ وَ إِنَّ الْيَقِينَ أَفْضَلُ مِنَ الْإِيمَانِ وَ مَا مِنْ شَيْءٍ أَعَزَّ مِنَ الْيَقِينِ
اصول كافى ج : 3 ص : 86 رواية :1
ترجمه روايت شريفه :
جـابـر گـويـد: امام صادق (ع ) بمن فرمود: اى جعفى : همانا ايمان برتر از اسلام و يقين برتر از ايمانست و چيزى گرامتر (كمياب تر) از يقين نيست .

شرح :
 جعف قبيله ايست از يمن و يكى از شعب تميم است كه جابر از آن قبيله ميباشد و برترى ايـمـان بـر اسـلام از ابـواب سـابـق ظـاهـر شـد، زيـرا در ايـمـان ولايـت يا اذعان قلبى و اعـمـال بـدنـى و يـا اذعـان قلبى فقط معتبر است ، بخلاف اسلام . و اما برترى يقين بر ايـمـان بـاعـتـبـار ايـنـسـتـكـه يـقـيـن بـالاتـريـن مـراتـب اعـتـقـاد اسـت كـه فعل طاعات و ترك مناهى بر آن مترتب ميشود و كميابى يقين هم واضح است ، زيرا مردم را كـه مـيـنـگـريـم از قـول يـك طـبـيب براى سلامتى بدن از اطعمه لذيذ پرهيز ميكند. ولى از گـنـاهـان كـبـيره بقول انبياء براى سلامتى روح و نجات از كيفر خدا پرهيز نميكنند، و اين مطلب دليل عدم يقين است .
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْوَشَّاءِ عـَنْ أَبـِى الْحَسَنِ ع قَالَ سَمِعْتُهُ يَقُولُ الْإِيمَانُ فَوْقَ الْإِسْلَامِ بِدَرَجَةٍ وَ التَّقْوَى فَوْقَ الْإِيمَانِ بِدَرَجَةٍ وَ الْيَقِينُ فَوْقَ التَّقْوَى بِدَرَجَةٍ وَ مَا قُسِمَ فِى النَّاسِ شَيْءٌ أَقَلُّ مِنَ الْيَقِينِ
اصول كافى ج : 3 ص : 86 رواية :2
ترجمه روايت شريفه :
وشـاء گـويـد: شـنـيـدم حضرت ابى الحسن عله السلام ميفرمود: ايمان يك درجه بالاتر از اسـلام اسـت ، و تقوى يك درجه بالاتر از ايمان و يقين يك درجه بالاتر از تقوى است ، و ميان مردم چيزى كمتر از يقين پخش نشده است .

شرح :
 تـقـوى از مـاده وقـايـت و در لغـت بـمـعـنـى نـگـهـدارى كـامـل است : و در عرف شرع نگهداشتن نفس است از آنچه در آخرت برايش زيان دارد و آنرا سـه مـرتـبه است : 1ـ نگهدارى نفس از عذاب مخلد بسبب ايمان و اصلاح عقايد، 2ـ نگهدارى نـفـس از آنـچـه نـزد شـرع گـنـاه مـحـسـوبـسـت 3ـ نـگـهـدارى دل از آنـچه او را بغير حق مشغول كند، و اين مرتبه خواص و اولياء الله است ، و جمله اخير روايـت دلالت دارد بـر ايـنـكـه اسـتـعـدادات ذاتـى و عـنـايـات الهـى در مـراتب ايمان و يقين دخيل است .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ حُمْرَانَ بْنِ أَعْيَنَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ فَضَّلَ الْإِيمَانَ عَلَى الْإِسْلَامِ بِدَرَجَةٍ كَمَا فَضَّلَ الْكَعْبَةَ عَلَى الْمَسْجِدِ الْحَرَامِ
اصول كافى ج : 3 ص : 87 رواية :3
ترجمه روايت شريفه :
حمران بن اعين گويد: شنيدم امام باقر(ع ) ميفرمود: همانا خدا ايمان را بر اسلام بيك درجه فـضـيـلت داده ، چـنـانكه كعبه را بر مسجد الحرام فضيلت داده است (بحديث 1506 1509 رجوع شود).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ أَوْ غَيْرِهِ عَنْ عـُمـَرَ بـْنِ أَبـَانٍ الْكـَلْبـِيِّ عَنْ عَبْدِ الْحَمِيدِ الْوَاسِطِيِّ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ لِى أَبُو عـَبـْدِ اللَّهِ ع يـَا أَبـَا مُحَمَّدٍ الْإِسْلَامُ دَرَجَةٌ قَالَ قُلْتُ نَعَمْ قَالَ وَ الْإِيمَانُ عَلَى الْإِسْلَامِ دَرَجَةٌ قـَالَ قـُلْتُ نـَعـَمْ قـَالَ وَ التَّقـْوَى عـَلَى الْإِيـمَانِ دَرَجَةٌ قَالَ قُلْتُ نَعَمْ قَالَ وَ الْيَقِينُ عَلَى التَّقـْوَى دَرَجـَةٌ قـَالَ قـُلْتُ نـَعـَمْ قـَالَ فـَمَا أُوتِيَ النَّاسُ أَقَلَّ مِنَ الْيَقِينِ وَ إِنَّمَا تَمَسَّكْتُمْ بِأَدْنَى الْإِسْلَامِ فَإِيَّاكُمْ أَنْ يَنْفَلِتَ مِنْ أَيْدِيكُمْ
اصول كافى ج : 3 ص : 87 رواية :4
ترجمه روايت شريفه :
ابـوبـصـيـر گويد، امام صادق (ع ) بمن فرمود: اى ابا محمد! اسلام يكدرجه است ؟ گفتم آرى ، فـرمـود: و ايـمـان يـكدرجه بالاى اسلامست ؟ گفتم : آرى ، فرمود: و تقوى يك درجه بـالاى ايـمـانـسـت ؟ گـفـتـم : آرى ، فرمود: و يقين يكدرجه بالاى تقوى است ؟ گفتم آرى ، فـرمود بمردم چيزى كمتر از يقين داده نشد، و شما بپائين ترين (نزديكترين ) درجه اسلام چـسـبـيده ايد، مبادا از چنگتان بپرد (گويا مقصود ضعفاء شيعه است كه فقط ولايت را دارند بـدون تـقـوى و يـقـيـن ، و سخن امام اشاره دارد باينكه اشخاصيكه در درجات پائين ايمان باشند خطر از دست دادن عقايد بآنها نزديك است ، بخلاف كسانيكه داراى تقوى و يقينند).

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرِّضَا ع عَنِ الْإِيـمـَانِ وَ الْإِسـْلَامِ فـَقـَالَ قـَالَ أَبُو جَعْفَرٍ ع إِنَّمَا هُوَ الْإِسْلَامُ وَ الْإِيمَانُ فَوْقَهُ بِدَرَجَةٍ وَ التَّقْوَى فَوْقَ الْإِيمَانِ بِدَرَجَةٍ وَ الْيَقِينُ فَوْقَ التَّقْوَى بِدَرَجَةٍ وَ لَمْ يُقْسَمْ بَيْنَ النَّاسِ شَيْءٌ أَقَلُّ مِنَ الْيَقِينِ قَالَ قُلْتُ فَأَيُّ شَيْءٍ الْيَقِينُ قَالَ التَّوَكُّلُ عَلَى اللَّهِ وَ التَّسْلِيمُ لِلَّهِ وَ الرِّضـَا بـِقـَضـَاءِ اللَّهِ وَ التَّفْوِيضُ إِلَى اللَّهِ قُلْتُ فَمَا تَفْسِيرُ ذَلِكَ قَالَ هَكَذَا قَالَ أَبُو جَعْفَرٍع
اصول كافى ج : 3 ص : 87 رواية :5
ترجمه روايت شريفه :
يـونـس گـويـد: از امـام رضا (ع ) راجع بايمان و اسلام پرسيدم ، فرمود: امام باقر (ع ) فـرموده است : همانا دين فقط اسلامست ، و ايمان يك درجه بالاتر از آنست و تقوى يكدرجه بـالاتـر از ايـمـانست و يقين يك درجه بالاتر از تقوى است و ميان مردم چيزى كمتر از يقين تـقـسـيـم نـشـده اسـت ، عـرضـكـردم يـقـيـن چـيـسـت ؟ فـرمـود: تـوكـل بـر خـدا و تـسـليـم خـدا شـدن و راضـى بودن بقضاء خدا و واگذاشتن كار بخدا، عرضكردم : تفسير اين چيست ؟ فرمود: امام باقر (ع ) چنين فرموده است .

توضيح :
 گـويـا فهم سائل از بيان و توضيح :اين مطالب كوتاه بوده و حضرت رضا (ع ) تنها بذكر كلام جد بزرگوارش قناعت فرموده است .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنِ الرِّضَا ع قـَالَ الْإِيـمـَانُ فـَوْقَ الْإِسـْلَامِ بـِدَرَجَةٍ وَ التَّقْوَى فَوْقَ الْإِيمَانِ بِدَرَجَةٍ وَ الْيَقِينُ فَوْقَ التَّقْوَى بِدَرَجَةٍ وَ لَمْ يُقْسَمْ بَيْنَ الْعِبَادِ شَيْءٌ أَقَلُّ مِنَ الْيَقِينِ
اصول كافى ج : 3 ص : 88 رواية :6
ترجمه روايت شريفه :
امـام رضـا (ع ) فـرمـود: ايـمـان يـكـدرجه بالاتر از اسلامست و تقوى يك درجه بالاتر از ايمان و يقين يكدرجه بالاتر از تقوى و ميان بندگان چيزى كمتر از يقين تقسيم نشده .


جلد 3 - بخش 17

* باب : حقيقت ايمان و يقين *

بَابُ حَقِيقَةِ الْإِيمَانِ وَ الْيَقِينِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ مُحَمَّدِ بْنِ عـُذَافـِرٍ عـَنْ أَبـِيـهِ عـَنْ أَبِى جَعْفَرٍ ع قَالَ بَيْنَا رَسُولُ اللَّهِ ص ‍ فِى بَعْضِ أَسْفَارِهِ إِذْ لَقِيَهُ رَكْبٌ فَقَالُوا السَّلَامُ عَلَيْكَ يَا رَسُولَ اللَّهِ فَقَالَ مَا أَنْتُمْ فَقَالُوا نَحْنُ مُؤْمِنُونَ يَا رَسـُولَ اللَّهِ قَالَ فَمَا حَقِيقَةُ إِيمَانِكُمْ قَالُوا الرِّضَا بِقَضَاءِ اللَّهِ وَ التَّفْوِيضُ إِلَى اللَّهِ وَ التَّسـْلِيـمُ لِأَمـْرِ اللَّهِ فـَقـَالَ رَسُولُ اللَّهِ ص عُلَمَاءُ حُكَمَاءُ كَادُوا أَنْ يَكُونُوا مِنَ الْحِكْمَةِ أَنـْبـِيـَاءَ فَإِنْ كُنْتُمْ صَادِقِينَ فَلَا تَبْنُوا مَا لَا تَسْكُنُونَ وَ لَا تَجْمَعُوا مَا لَا تَأْكُلُونَ وَ اتَّقُوا اللَّهَ الَّذِى إِلَيْهِ تُرْجَعُونَ
اصول كافى ج : 3 ص : 88 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: رسـولخـدا (ص ) در مـسـافـرتى بود كه كاروانى بآنحضرت برخوردند و گفتند: السلام عليك يا رسول الله فرمود شما كيستيد؟ گفتند: اى رسولخدا مـا مـؤ مـنـيـن هـسـتـيـم ، فـرمـود: حـقـيقت ايمان شما چيست ؟ گفتند: راضى بودن بقضاء خدا و واگـذاردن كـار بـخـدا و تـسـليـم امـر خـدا بودن ، رسولخدا (ص ) فرمود: (اينها كه شما گـفـتـيـد) دانـشمندان و حكيمانى باشند كه از شدت حكمت بپيغمبران نزديك گشته اند، پس اگـر شما راست ميگوئيد بنائى را كه در آن نمى نشينيد نسازيد و چيزى را كه نميخوريد جمع نكنيد و از خدائى كه بسويش باز گشت داريد پروا كنيد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى مُحَمَّدٍ الْوَابِشِيِّ وَ إِبْرَاهِيمَ بْنِ مِهْزَمٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ رَسُولَ اللَّهِ ص صَلَّى بِالنَّاسِ الصُّبْحَ فَنَظَرَ إِلَى شَابٍّ فِى الْمـَسـْجـِدِ وَ هـُوَ يـَخْفِقُ وَ يَهْوِى بِرَأْسِهِ مُصْفَرّاً لَوْنُهُ قَدْ نَحِفَ جِسْمُهُ وَ غَارَتْ عَيْنَاهُ فِى رَأْسـِهِ فـَقـَالَ لَهُ رَسـُولُ اللَّهِ ص كَيْفَ أَصْبَحْتَ يَا فُلَانُ قَالَ أَصْبَحْتُ يَا رَسُولَ اللَّهِ مـُوقـِنـاً فـَعـَجِبَ رَسُولُ اللَّهِ ص مِنْ قَوْلِهِ وَ قَالَ إِنَّ لِكُلِّ يَقِينٍ حَقِيقَةً فَمَا حَقِيقَةُ يَقِينِكَ فَقَالَ إِنَّ يَقِينِى يَا رَسُولَ اللَّهِ هُوَ الَّذِى أَحْزَنَنِى وَ أَسْهَرَ لَيْلِى وَ أَظْمَأَ هَوَاجِرِى فَعَزَفَتْ نَفْسِى عَنِ الدُّنْيَا وَ مَا فِيهَا حَتَّى كَأَنِّى أَنْظُرُ إِلَى عَرْشِ رَبِّى وَ قَدْ نُصِبَ لِلْحِسَابِ وَ حـُشـِرَ الْخـَلَائِقُ لِذَلِكَ وَ أَنـَا فـِيهِمْ وَ كَأَنِّى أَنْظُرُ إِلَى أَهْلِ الْجَنَّةِ يَتَنَعَّمُونَ فِى الْجَنَّةِ وَ يـَتـَعـَارَفـُونَ وَ عـَلَى الْأَرَائِكِ مـُتَّكِئُونَ وَ كَأَنِّى أَنْظُرُ إِلَى أَهْلِ النَّارِ وَ هُمْ فِيهَا مُعَذَّبُونَ مـُصـْطـَرِخـُونَ وَ كـَأَنِّى الْآنَ أَسْمَعُ زَفِيرَ النَّارِ يَدُورُ فِى مَسَامِعِى فَقَالَ رَسُولُ اللَّهِ ص لِأَصْحَابِهِ هَذَا عَبْدٌ نَوَّرَ اللَّهُ قَلْبَهُ بِالْإِيمَانِ ثُمَّ قَالَ لَهُ الْزَمْ مَا أَنْتَ عَلَيْهِ فَقَالَ الشَّابُّ ادْعُ اللَّهَ لِى يَا رَسُولَ اللَّهِ أَنْ أُرْزَقَ الشَّهَادَةَ مَعَكَ فَدَعَا لَهُ رَسُولُ اللَّهِ ص فَلَمْ يَلْبَثْ أَنْ خَرَجَ فِى بَعْضِ غَزَوَاتِ النَّبِيِّ ص فَاسْتُشْهِدَ بَعْدَ تِسْعَةِ نَفَرٍ وَ كَانَ هُوَ الْعَاشِرَ
اصول كافى ج : 3 ص : 89 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: روزى رسـولخـدا (ص ) نـماز صبح را با مردم گزارد، سپس در مـسـجـد نگاهش بجوانى افتاد كه چرت ميزد و سرش پائين ميافتاد، زنگش زرد بود و تنش لاغر و چشمانش به گودى فرو رفته ، رسولخدا (ص ) به او فرمود: حالت چگونه است ؟ عـرضـكرد: من با يقين گشته ام ، رسولخدا (ص ) از گفته او در شگفت شد (خوشش آمد) و فرمود: همانا هر يقينى را حقيقتى است . حقيقت يقين تو چيست ؟
عرضكردم : يا رسول خدا همين يقين من است كه مرا اندوهگين ساخته و بيدارى شب و تشنگى روزهـاى گـرمم بخشيده و از دنيا و آنچه در دنيا هست بى رغبت گشته ام تا آنجا كه گويا عـرش پـروردگـارم را مـيـبينم كه براى رسيدگى بحساب خلق بر پا شده و مردم براى حـسـاب گـرد آمـده اند و گويا اهل بهشت را مينگرم كه در نعمت ميخرامند و بر كرسيها تكيه زده ، يكديگر را معرفى مى كنند و گويا اهل دوزخ را مى بينم كه در آنجا معذبند و بفرياد رسى ناله ميكنند و گويا اكنون آهنگ زبانه كشيدن آتش دوزخ در گوشم طنين انداز است .
رسـولخـدا (ص ) بـاصحاب فرمود: اين جوان بنده ايستكه خدا دلش را بنور ايمان روشن سـاخـتـه ، سـپـس بـخـود او فـرمـود: بـر ايـن حـال كـه دارى ثـابـت باش . جوان گفت : يا رسـول الله از خـدا بـخـواه شهادت در ركابت را روزيم كند. رسولخدا (ص ) براى او دعا فرمود. مدتى نگذشت كه در جنگى همراه پيغمبر بيرون رفت و بعد از 9 نفر شهيد گشت و او دهمين (شهيدان جنگ ) بود.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِى بـَصـِيـرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ اسـْتـَقـْبـَلَ رَسُولُ اللَّهِ ص حَارِثَةَ بْنَ مَالِكِ بْنِ النُّعـْمـَانِ الْأَنـْصَارِيَّ فَقَالَ لَهُ كَيْفَ أَنْتَ يَا حَارِثَةَ بْنَ مَالِكٍ فَقَالَ يَا رَسُولَ اللَّهِ مُؤْمِنٌ حـَقـّاً فَقَالَ لَهُ رَسُولُ اللَّهِ ص لِكُلِّ شَيْءٍ حَقِيقَةٌ فَمَا حَقِيقَةُ قَوْلِكَ فَقَالَ يَا رَسُولَ اللَّهِ عـَزَفـَتْ نـَفـْسـِى عـَنِ الدُّنْيَا فَأَسْهَرَتْ لَيْلِى وَ أَظْمَأَتْ هَوَاجِرِى وَ كَأَنِّى أَنْظُرُ إِلَى عَرْشِ رَبِّى [ وَ ] قَدْ وُضِعَ لِلْحِسَابِ وَ كَأَنِّى أَنْظُرُ إِلَى أَهْلِ الْجَنَّةِ يَتَزَاوَرُونَ فِى الْجَنَّةِ وَ كَأَنِّى أَسـْمَعُ عُوَاءَ أَهْلِ النَّارِ فِى النَّارِ فَقَالَ لَهُ رَسُولُ اللَّهِ ص عَبْدٌ نَوَّرَ اللَّهُ قَلْبَهُ أَبْصَرْتَ فـَاثْبُتْ فَقَالَ يَا رَسُولَ اللَّهِ ادْعُ اللَّهَ لِى أَنْ يَرْزُقَنِى الشَّهَادَةَ مَعَكَ فَقَالَ اللَّهُمَّ ارْزُقْ حـَارِثـَةَ الشَّهَادَةَ فَلَمْ يَلْبَثْ إِلَّا أَيَّاماً حَتَّى بَعَثَ رَسُولُ اللَّهِ ص سَرِيَّةً فَبَعَثَهُ فِيهَا فَقَاتَلَ فَقُتِلَ تِسْعَةٌ أَوْ ثَمَانِيَةٌ ثُمَّ قُتِلَ
وَ فـِى رِوَايـَةِ الْقـَاسـِمِ بـْنِ بـُرَيـْدٍ عـَنْ أَبـِى بَصِيرٍ قَالَ اسْتُشْهِدَ مَعَ جَعْفَرِ بْنِ أَبِى طَالِبٍ بَعْدَ تِسْعَةِ نَفَرٍ وَ كَانَ هُوَ الْعَاشِرَ
اصول كافى ج : 3 ص : 90 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: رسـولخـدا (ص ) با حارثة بن مالك بن نعمان انصارى روبرو شـد، حـضـرت فـرمـود: حـارثـة بـن مـالك ! چـگـونـه ئى ؟ فـرمـود: يـا رسول الله ! مؤ من حقيقى ام . رسولخدا (ص ) فرمود: هر چيزى را حقيقتى است . حقيقت گفتار تو چيست ؟ گفت : يا رسول الله ! بدنيا بى رغبت شده ام ، شب را (براى عبادت ) بيدارم و روزهـاى گـرم را (در اثـر روزه ) تـشنگى ميكشم و گويا عرش پروردگارم را مينگرم كه بـراى حـسـاب گـسـتـرده گشته و گويا اهل بهشت را مى بينم كه در ميان بهشت يكديگر را ملاقات ميكنند و گويا ناله اهل دوزخ را در ميان دوزخ ميشنوم .
رسـولخـدا(ص ) فـرمـود: بـنـده ايـستكه خدا دلش را نورانى فرموده ، بصيرت يافتى ، ثـابـت بـاش ، عـرضـكـردم : يـا رسـول الله ! از خدا بخواه كه شهادت در ركابت را بمن روزى كند، حضرت فرمود: خدايا بحارثه شهادت روزى كن . چند روزى بيش ‍ نگذشت كه رسولخدا (ص ) لشكرى براى جنگ فرستاد و حارثه را هم در آن جنگ فرستاد. او بميدان جنگ رفت و 9 تن يا هشت تن را بكشت و سپس كشته شد.
و در روايـتـى كـه قـاسـم بـن بـريـد از ابـى بـصـيـر نـقـل كند، گويد: همراه جعفر بن ابيطالب بود، و بعد از 9 نفر شهيد شد، و او دهمين شهيد بود.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ صَلَوَاتُ اللَّهِ عَلَيْهِ إِنَّ عَلَى كُلِّ حَقٍّ حَقِيقَةً وَ عَلَى كُلِّ صَوَابٍ نُوراً
اصول كافى ج : 3 ص : 90 رواية :4
ترجمه روايت شريفه :
امـيـرالمؤ منين صلوات الله عليه فرمود: بر سر هر امر حقى حقيقتى است و بر سر هر امر درستى نورى .

شرح :
 مـراد بـحـقيقت دليل عقلى است و يا نشانه وجود خدا و يا آيات قرآن ، و مقصود از نور بـتـرتـيـب سـه احـتـمـال مـذكـور، دليـل نـقـلى كـتـاب وسـنـت اسـت و يـا دلائل مسائل اصول و فروع دين و يا آيات قرآن و نيز اين خبر بشماره 198 با تتمه ئى گذشت .

* باب : باب تفكر *

بَابُ التَّفَكُّرِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع يَقُولُ نَبِّهْ بِالتَّفَكُّرِ قَلْبَكَ وَ جَافِ عَنِ اللَّيْلِ جَنْبَكَ وَ اتَّقِ اللَّهَ رَبَّكَ
اصول كافى ج : 3 ص : 91 رواية :1
ترجمه روايت شريفه :
اميرالمؤ منين (ع ) مى فرمود: با تفكر دل خود را بيدار ساز و در شب پهلو از بستر خواب بدور دار، و از خداى پروردگارت پرواكن .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبَانٍ عَنِ الْحَسَنِ الصَّيْقَلِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَمَّا يَرْوِى النَّاسُ أَنَّ تَفَكُّرَ سَاعَةٍ خَيْرٌ مِنْ قِيَامِ لَيْلَةٍ قُلْتُ كَيْفَ يـَتـَفـَكَّرُ قـَالَ يـَمـُرُّ بِالْخَرِبَةِ أَوْ بِالدَّارِ فَيَقُولُ أَيْنَ سَاكِنُوكِ أَيْنَ بَانُوكِ مَا بَالُكِ لَا تَتَكَلَّمِينَ
اصول كافى ج : 3 ص : 91 رواية :2
ترجمه روايت شريفه :
حـسـن صـيـقـل گـويـد: از امـام صـادق (ع ) دربـاره آنـچـه مـردم روايت ميكنند كه : ((يكساعت انـديـشـيـدن بـهـتـر از عبادت يكشب است )) پرسيدم و گفتم : چگونه بينديشد؟ فرمود: از خـرابـه يـا خـانـه ايـكـه ميگذرد بگويد: ساكنينت كجايند؟ سازندگانت كجايند؟ چرا سخن نميگوئى ؟

شرح :
 پـيـداسـت كـه امـام (ع ) هـم روايـت را تـصديق فرموده است ، و چون انديشيدن يكساعت گـاهـى موجب توبه از گناهان و عبادت تمام عمر ميگردد، از اين رو از عبادت يكشب و بلكه يـكـسـال و هـفتاد سال چنانكه در روايات ديگر شنيده ام بهتر است وتوضيح امام در دو جمله اول نـتـيـجـه اش اينستكه انسان زود گذشتن و فناء دنيا را از نظر دور ندارد و آنرا تلقين بـنـفس كند تا ازحرص و طمع و ستم و افزوه طلبيش كاسته شود و از جمله اخير اين نتيجه گـرفـتـه مـى شـود كـه انـسـان مـى فـهـمـد خداموجوداتى را جامد و بى شعور و غير ناطق آفـريـده اسـت ، پـس او را لازمـسـت كـه در بـرابـر نـعـمـت حـيـات و عـقـل و نـطـق خـدا راسـپـاسـگـزارى كـنـد، و مـمـكـن اسـت دنـبـاله نـتـيـجـه دو جـمـله اول باشد.
عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَفْضَلُ الْعِبَادَةِ إِدْمَانُ التَّفَكُّرِ فِى اللَّهِ وَ فِى قُدْرَتِهِ
اصول كافى ج : 3 ص : 91 رواية :3
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: بهترين عبادت همواره انديشيدن درباره خدا و قدرت اوست .

شرح :
 مراد بتفكر درباره خدا، تفكر در افعال بديع و صنايع عجيب و نظم دستگاه آفرينش اوسـت تـا از آنـهـا بـوجودش پى برد، و مقصود ازانديشيدن در قدرتش انديشيدن در خلقت بـشـر از مشتى خاك و روزى دادن همه افراد و امثال اينهاست تا نتيجه گيرد كه چنين قدرت مـيـتـوانـد دوبـاره ايـن بشر را زنده كند و از آنها حساب كشد و نيز بداند خلقت اين دستگاه عـظـيـم جهان ، ياوه و بيهوده نيست ، بى منظور و بى هدف نباشد، چنانكه در آيات شريفه قرآن طريقه تفكر بهمين روش بيان شده است و آنچه ممنوع است تنها تفكر در ذات و حقيقت خـداسـت كـه چـون از مـحـيط فكر بشر بالاتر است ، جز بهت وسرگردانى نتيجه ديگرى ندارد.
مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الرِّضـَا ع يـَقـُولُ لَيْسَ الْعِبَادَةُ كَثْرَةَ الصَّلَاةِ وَ الصَّوْمِ إِنَّمَا الْعِبَادَةُ التَّفَكُّرُ فِى أَمْرِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 92 رواية :4
ترجمه روايت شريفه :
امام رضا عليه السلام ميفرمود: عبادت بنماز و روزه بسيار نيست ، همانا عبادت انديشيدن در امر خداى عزوجل است .

شرح :
 يـعـنـى عـبـادت مـنـحـصـر بـنـمـاز و روزه بـسـيـار نـيـسـت ، بـلكـه عـبـادت كـامـل ، تـفـكـر در امـر خـدا اسـت اگـر چـه نـتيجه اش نماز و روزه اندك ، ولى با معرفت و نورانيت قلب باشد.
مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ إِسْمَاعِيلَ بْنِ سَهْلٍ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع قَالَ أَمِيرُ الْمُؤْمِنِينَ ص إِنَّ التَّفَكُّرَ يَدْعُو إِلَى الْبِرِّ وَ الْعَمَلِ بِهِ
اصول كافى ج : 3 ص : 92 رواية :5
ترجمه روايت شريفه :
اميرالمؤ منين صلوات الله عليه فرمود: انديشيدن انسانرا به نيكى و انجام آن ميكشاند.

شرح :
 گويا مراد به نيكى فهميدن معارف حقه و صفات حميده و تحلى نفس بدانها ميباشد و مـراد بـانجام آن ، عمل كردن بواجبات ومستحبات و قضاء حوائج خلق و انجام ساير كارهاى نيك است .

* باب : باب مكارم *

بَابُ الْمَكَارِمِ

توضيح :
مـكـارم صـفاتى است موجب كرامت و شرف و بزرگوارى انسان ميشود، و از صفات نيك عادى بالاتر است .
مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْهَيْثَمِ بْنِ أَبِى مَسْرُوقٍ عَنْ يَزِيدَ بْنِ إِسـْحـَاقَ شـَعـِرٍ عـَنِ الْحـُسـَيـْنِ بـْنِ عـَطـِيَّةَ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ الْمَكَارِمُ عَشْرٌ فَإِنِ اسـْتـَطـَعـْتَ أَنْ تـَكـُونَ فـِيكَ فَلْتَكُنْ فَإِنَّهَا تَكُونُ فِى الرَّجُلِ وَ لَا تَكُونُ فِى وَلَدِهِ وَ تَكُونُ فِى الْوَلَدِ وَ لَا تَكُونُ فِى أَبِيهِ وَ تَكُونُ فِى الْعَبْدِ وَ لَا تَكُونُ فِى الْحُرِّ قِيلَ وَ مَا هُنَّ قَالَ صِدْقُ الْبَأْسِ وَ صِدْقُ اللِّسَانِ وَ أَدَاءُ الْأَمَانَةِ وَ صِلَةُ الرَّحِمِ وَ إِقْرَاءُ الضَّيْفِ وَ إِطْعَامُ السَّائِلِ وَ الْمُكَافَأَةُ عَلَى الصَّنَائِعِ وَ التَّذَمُّمُ لِلْجَارِ وَ التَّذَمُّمُ لِلصَّاحِبِ وَ رَأْسُهُنَّ الْحَيَاءُ
اصول كافى ج : 3 ص : 92 رواية :1
ترجمه روايت شريفه :
حـسـيـن بـن عـطـيـه گـويد: امام صادق (ع ) فرمود: مكارم ده چيز است ، اگر ميتوانى آنها را داشـته باش ، زيرا گاهى شخصى آنها را دارد و فرزندش ندارد و گاهى در فرزند هست و در پـدرش نـيـسـت ، و گـاهـى در بـرده هـسـت و در آزاد نـيست ، عرض ‍ شد: آنها چه هستند؟ فـرمـود: نـومـيـدى حقيقى (از آنچه دست مردم است ) و راستى زبان و اداء امانت وصله رحم و پـذيرائى از مهمان و غذا دادن بسائل (كسيكه از او غذا طلبد) و جبران نيكى ها و مراعات حق هـمـسـايـه و مـراعـات حـق رفـيـق ((10)) و سـر هـمـه مـكـارم (افـضـل و عـاليـتـر از هـمـه ) حيا و شرم است (زيرا كسيكه در برابر خالق و مخلوق شرم داشـتـه بـاشـد، هـمـه ايـن مكارم را انجام ميدهد و همان خصلت حيا بر تمام اين مكارم دائى و باعث ميشود).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَصَّ رُسُلَهُ بِمَكَارِمِ الْأَخْلَاقِ فَامْتَحِنُوا أَنـْفـُسـَكـُمْ فـَإِنْ كَانَتْ فِيكُمْ فَاحْمَدُوا اللَّهَ وَ اعْلَمُوا أَنَّ ذَلِكَ مِنْ خَيْرٍ وَ إِنْ لَا تَكُنْ فِيكُمْ فـَاسـْأَلُوا اللَّهَ وَ ارْغـَبُوا إِلَيْهِ فِيهَا قَالَ فَذَكَرَهَا عَشَرَةً الْيَقِينَ وَ الْقَنَاعَةَ وَ الصَّبْرَ وَ الشُّكـْرَ وَ الْحـِلْمَ وَ حـُسـْنَ الْخـُلُقِ وَ السَّخـَاءَ وَ الْغـَيْرَةَ وَ الشَّجَاعَةَ وَ الْمُرُوءَةَ قَالَ وَ رَوَى بَعْضُهُمْ بَعْدَ هَذِهِ الْخِصَالِ الْعَشَرَةِ وَ زَادَ فِيهَا الصِّدْقَ وَ أَدَاءَ الْأَمَانَةِ
اصول كافى ج : 3 ص : 93 رواية :2
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: خداى عزوجل پيغمبرانش را بمكارم اخلاق اختصاص داد، شما خود را بـيـازمـائيد، اگر آنها در وجود شما هم بود، خدا را سپاس گوئيد و بدانيد كه بودن آنها در شما خير شماست و اگر در شما نبود، از خدا بخواهيد و نسبت بآنها رغبت جوئيد.
سـپـس آنـهـا را ده چـيـز شـمـرد: يـقـيـن و قناعت و صبر و شكر و خويشتن دارى و خلق نيكو و سخاوت و غيرت و شجاعت و مروت .
بعضى از راويان ديگر اين ده خصلت را ذكر نموده و راستگوئى و امانت دارى را هم بدانها افزوده است .

عَنْهُ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْهَاشِمِيِّ عَنْ إِسْمَاعِيلَ بْنِ عَبَّادٍ قَالَ بَكْرٌ وَ أَظـُنُّنـِي قـَدْ سـَمـِعـْتـُهُ مِنْ إِسْمَاعِيلَ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّا لَنـُحِبُّ مَنْ كَانَ عَاقِلًا فَهِماً فَقِيهاً حَلِيماً مُدَارِياً صَبُوراً صَدُوقاً وَفِيّاً إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَصَّ الْأَنْبِيَاءَ بِمَكَارِمِ الْأَخْلَاقِ فَمَنْ كَانَتْ فِيهِ فَلْيَحْمَدِ اللَّهَ عَلَى ذَلِكَ وَ مَنْ لَمْ تَكُنْ فـِيـهِ فـَلْيـَتـَضَرَّعْ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ لْيَسْأَلْهُ إِيَّاهَا قَالَ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا هُنَّ قـَالَ هُنَّ الْوَرَعُ وَ الْقَنَاعَةُ وَ الصَّبْرُ وَ الشُّكْرُ وَ الْحِلْمُ وَ الْحَيَاءُ وَ السَّخَاءُ وَ الشَّجَاعَةُ وَ الْغَيْرَةُ وَ الْبِرُّ وَ صِدْقُ الْحَدِيثِ وَ أَدَاءُ الْأَمَانَةِ
اصول كافى ج : 3 ص : 93 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـا دوسـت داريـم كـسـى را كـه عـاقل ، فهميده ، فقيه ، خويشن دار، بامدارا، بردبار، راستگو، باوفا باشد، زيرا خداى عـزوجـل پـيـغـمـبـران را بـمـكـارم اخـلاق احـتـصـاص داد (يـعـنـى خـصـال نـكـوهـيده را از آنها دور ساخت ) پس ‍ هر كه اين مكارم را داشته باشد، بايد خدا را سـپـاس گـزارد و هـر كـس آنـهـا را نـداشـتـه بـاشـد، بـايـد بـسـوى خـداى عزوجل تضرع كند و آنها را از او بخواهد.
راوى گـويد: عرض كردم ، قربانت آنها چه صفاتى هستند؟ فرمود: پرهيزگارى و قناعت و صبر و شكر و خويشتن دارى و حيا و سخاوت و شجاعت و غيرت و خوش رفتارى و راستى گفتار و امانت دارى .


جلد 3 - بخش 18

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ بَعْضِ أَصْحَابِهِ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ ارْتـَضـَى لَكـُمُ الْإِسـْلَامَ دِيـنـاً فـَأَحـْسِنُوا صُحْبَتَهُ بِالسَّخَاءِ وَ حُسْنِ الْخُلُقِ
اصول كافى ج : 3 ص : 94 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ): فرمود: خداى عزوجل اسلام را دين شما پسنديد، پس بسبب سخاوت و خلق نيكو با آن نيكو معاشرت كنيد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ص الْإِيمَانُ أَرْبَعَةُ أَرْكَانٍ الرِّضَا بِقَضَاءِ اللَّهِ وَ التَّوَكُّلُ عَلَى اللَّهِ وَ تَفْوِيضُ الْأَمْرِ إِلَى اللَّهِ وَ التَّسْلِيمُ لِأَمْرِ اللَّهِ
اصول كافى ج : 3 ص : 94 رواية :5
ترجمه روايت شريفه :
امـيـرالمـؤ مـنين صلوات الله عليه فرمود: ايمان از چهار پايه مركب است : 1 راضى بودن بقضاء خدا 2 توكل بر خدا 3 واگذاردن امر بخدا 4 تسليم امر خدا بودن .

الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ رَجـُلٍ مـِنْ بـَنـِي هـَاشـِمٍ قـَالَ أَرْبـَعٌ مـَنْ كُنَّ فِيهِ كَمَلَ إِسْلَامُهُ وَ لَوْ كَانَ مِنْ قَرْنِهِ إِلَى قَدَمِهِ خَطَايَا لَمْ تَنْقُصْهُ الصِّدْقُ وَ الْحَيَاءُ وَ حُسْنُ الْخُلُقِ وَ الشُّكْرُ
اصول كافى ج : 3 ص : 94 رواية :6
ترجمه روايت شريفه :
ابـن سـنـان گـويـد: مـردى از بنى هاشم (كه گويا مراد امام صادق (ع ) باشد و از شدت تـقـيـه ايـن گـونه تعبير شده است ) فرمايد: چهار چيز است كه هر كس آنها را دارا باشد، اسـلامـش كـامـل است ، و اگر سر تا پايش خطاكارى باشد، از قدر او نكاهد: راستگوئى و حيا و خوش خلقى و سپاسگزارى .

توضيح :
 يـكـى از ايـن صـفـات حـيـاء اسـت كـه در حـديـث اول ايـن باب گفته شد، حيا سر همه مكارم است پس ‍ كسيكه اين چهار صفت را داشته باشد خـطائى بمعنى گناه و صفت مذموم ندارد، مگر اينكه مقصود از خطا، سهو و اشتباه و نقايص بدنى و نژادى و اءمثال آن باشد.
عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنِ ابـْنِ رِئَابٍ عـَنْ أَبـِى حـَمـْزَةَ عـَنْ جـَابـِرِ بـْنِ عـَبـْدِ اللَّهِ قـَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُخـْبـِرُكـُمْ بـِخـَيـْرِ رِجـَالِكـُمْ قـُلْنـَا بَلَى يَا رَسُولَ اللَّهِ قَالَ إِنَّ مِنْ خَيْرِ رِجَالِكُمُ التَّقِيَّ النَّقِيَّ السَّمْحَ الْكَفَّيْنِ النَّقِيَّ الطَّرَفَيْنِ الْبَرَّ بِوَالِدَيْهِ وَ لَا يُلْجِئُ عِيَالَهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 94 رواية :7
ترجمه روايت شريفه :
جـابـر بـن عبدالله گويد: رسولخدا (ص ) فرمود: نميخواهيد بهترين مردان شما را بشما بـگـويـم ؟ عـرض كـرديـم : چرا، اى رسولخدا، فرمود: برخى از بهترين مردان شما، مرد پـرهـيـزكـار نـاآلوده ، دست باز (با سخاوت ) زبان و دامن پاك ، خوش ‍ رفتار با پدر و مادر است كه عيالاتش را به پناهندگى بديگران مجبور نسازد.

* باب : فضل و امتياز يقين *

بَابُ فَضْلِ الْيَقِينِ

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنِ الْمُثَنَّى بْنِ الْوَلِيـدِ عـَنْ أَبـِي بـَصـِيـرٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَيْسَ شَيْءٌ إِلَّا وَ لَهُ حَدٌّ قَالَ قُلْتُ جـُعـِلْتُ فـِدَاكَ فَمَا حَدُّ التَّوَكُّلِ قَالَ الْيَقِينُ قُلْتُ فَمَا حَدُّ الْيَقِينِ قَالَ أَلَّا تَخَافَ مَعَ اللَّهِ شَيْئاً
اصول كافى ج : 3 ص : 95 رواية :1
ترجمه روايت شريفه :
ابـو بـصـير گويد، امام صادق (ع ) فرمود: چيزى نيست جز اينكه حدى دارد. عرض كردم : قربانت گردم ، حد توكل چيست ؟ فرمود: اينكه با وجود خدا از چيزى نترسى .

شرح :
 مراد به حد در اينجا اندازه وجودى و ظرفيت معنوى اين صفات است نزديك بهمان حدى اسـت كـه عـلمـاء مـنطق در باب كليات خمس ميگويند، پس همچنانكه حيوان ناطق اندازه وجودى انسانرا تعيين ميكند، يقين هم اندازه وجودى توكل رامشخص مى سازد.
عَنْهُ عَنْ مُعَلًّى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع وَ مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى وَلَّادٍ الْحَنَّاطِ وَ عَبْدِ اللَّهِ بـْنِ سـِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مِنْ صِحَّةِ يَقِينِ الْمَرْءِ الْمُسْلِمِ أَنْ لَا يُرْضِيَ النَّاسَ بـِسـَخـَطِ اللَّهِ وَ لَا يَلُومَهُمْ عَلَى مَا لَمْ يُؤْتِهِ اللَّهُ فَإِنَّ الرِّزْقَ لَا يَسُوقُهُ حِرْصُ حَرِيصٍ وَ لَا يـَرُدُّهُ كـَرَاهـِيـَةُ كـَارِهٍ وَ لَوْ أَنَّ أَحـَدَكـُمْ فَرَّ مِنْ رِزْقِهِ كَمَا يَفِرُّ مِنَ الْمَوْتِ لَأَدْرَكَهُ رِزْقُهُ كَمَا يُدْرِكُهُ الْمَوْتُ ثُمَّ قَالَ إِنَّ اللَّهَ بِعَدْلِهِ وَ قِسْطِهِ جَعَلَ الرَّوْحَ وَ الرَّاحَةَ فِى الْيَقِينِ وَ الرِّضَا وَ جَعَلَ الْهَمَّ وَ الْحَزَنَ فِى الشَّكِّ وَ السَّخَطِ
اصول كافى ج : 3 ص : 95 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: از نـشـانه هاى درستى يقين مرد مسلمان اينستكه : مردم را بوسيله خـشم خدا خرسند نكند (مانند كسيكه طبق ميل مردم برخلاف حق فتوى دهد و نهى از منكر نكند) و مـردم را بـر آنـچـه خـدا بـخود او نداده سرزنش ‍ ننمايد (مردم را براى آنچه بدو ندهند، زيـرا خـدا روزيـش نـكـرده سرزنش نكند) زيرا روزى را نه شره و آز حريص بياورد و نه نـخـواسـتـن نـاخـواه رد كـنـد، و اگر شخصى از شما چنانكه از مرگ ميگريزيد، از روزيش بگريزد روزيش باوبرسد، همچنانكه مرگ باو ميرسد. سپس فرمود: خدا به عدالت و داد و خويش نشاط و آسايش را در يقين و رضا قرار داده و غم و اندوه را در شك و ناخرسندى .

ابـْنُ مـَحـْبـُوبٍ عـَنْ هـِشـَامِ بـْنِ سـَالِمٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْعَمَلَ الدَّائِمَ الْقَلِيلَ عَلَى الْيَقِينِ أَفْضَلُ عِنْدَ اللَّهِ مِنَ الْعَمَلِ الْكَثِيرِ عَلَى غَيْرِ يَقِينٍ
اصول كافى ج : 3 ص : 96 رواية :3
ترجمه روايت شريفه :
هـشـام بـن سـالم گـويـد: شـنـيـدم امـام صـادق (ع ) مـيـفـرمـود: عـمـل پـيـوسـتـه انـدك بـا يـقـيـن ، نـزد خـدا افـضـل اسـت از عمل بسيار بدون يقين .

توضيح :
 يـقـيـن مـوجـب مـى شـود كـه انـسان هر كار نيكى را پيوسته انجام دهد، ولى اگر يقين نـباشدانجام عمل از روى اغراضى است كه تغييرپذير است ، و ممكن است يك روز هزار ركعت نماز بخواند خسته و ملول شود و روز ديگر هيچ نخواند.
الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ زُرَارَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ص عَلَى الْمِنْبَرِ لَا يَجِدُ أَحَدُكُمْ طَعْمَ الْإِيمَانِ حَتَّى يَعْلَمَ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ وَ مَا أَخْطَأَهُ لَمْ يَكُنْ لِيُصِيبَهُ
اصول كافى ج : 3 ص : 96 رواية :4
ترجمه روايت شريفه :
اميرالمؤ منين صلوات الله عليه بر منبر فرمود، هيچيك از شما مزه ايمان را نچشد، تا آنكه بـدانـد، آنـچـه باو رسيده ، ممكن نبود كه از او بگذرد (و باو نرسد) و آنچه از او گذشت مـمـكـن نـبـود كه باو برسد (زيرا قوه ئى قادر و حكيم و مهربان بالاى سر اين جهانست و مواهب و عطاياى خويش را طبق مصلحت و استعداد افراد تقسيم ميكند).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ زَيْدٍ الشَّحَّامِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ أَمـِيـرَ الْمُؤْمِنِينَ ص جَلَسَ إِلَى حَائِطٍ مَائِلٍ يَقْضِى بَيْنَ النَّاسِ فَقَالَ بَعْضُهُمْ لَا تَقْعُدْ تـَحـْتَ هـَذَا الْحـَائِطِ فـَإِنَّهُ مـُعْوِرٌ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ص حَرَسَ امْرَأً أَجَلُهُ فَلَمَّا قَامَ سَقَطَ الْحَائِطُ قَالَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع مِمَّا يَفْعَلُ هَذَا وَ أَشْبَاهَهُ وَ هَذَا الْيَقِينُ
اصول كافى ج : 3 ص : 96 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: اميرالمؤ منين (ص ) كنار ديوار خميده ئى نشسته بود و ميان مردمى داورى مـيـكـرد، يـكى از آنها عرض كرد: زير اين ديوار منشين كه شكسته است . اميرالمؤ منين عـليه السلام فرمود: مرد را اجلش نگهدار است (چون زمان مرگ هر كسى نزد خدا معين است . همين امر سبب ميشود كه پيش از آن نميرد) و چون حضرت از آنجا برخاست ديوار فرو ريخت ، امـام صـادق (ع ) فـرمـود: و امـيـرالمـؤ مـنـيـن عـليـه السـلام ايـن گـونـه كـارهـا و اءمثال آن را ميكرد، و همين است يقين .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ صـَفـْوَانَ الْجـَمَّالِ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قـَوْلِ اللَّهِ عَزَّ وَ جَلَّ وََّا الْجِدارُ فَكانَ لِغـُلامـَيـْنِ يـَتـِيـمـَيـْنِ فِى الْمَدِينَةِ وَ كانَ تَحْتَهُ كَنْزٌ لَهُما فَقَالَ أَمَا إِنَّهُ مَا كَانَ ذَهَباً وَ لَا فـِضَّةً وَ إِنَّمـَا كـَانَ أَرْبـَعَ كـَلِمـَاتٍ لَا إِلَهَ إِلَّا أَنـَا مـَنْ أَيْقَنَ بِالْمَوْتِ لَمْ يَضْحَكْ سِنُّهُ وَ مَنْ أَيْقَنَ بِالْحِسَابِ لَمْ يَفْرَحْ قَلْبُهُ وَ مَنْ أَيْقَنَ بِالْقَدَرِ لَمْ يَخْشَ إِلَّا اللَّهَ
اصول كافى ج : 3 ص : 97 رواية :6
ترجمه روايت شريفه :
صـفـوان جـمـال گـويـد: از امـام صـادق (ع ) دربـاره ايـن قـول خـداى عـزوجـل پرسيدم : ((و اما ديوار از آن دو پسر بچه يتيم در آن شهر بود و در زيـرش گـنـجـى مـتـعلق بآنها بود، 82 سوره 18)) فرمود: همانا آن گنجينه طلا و نقره نبود. بلكه چهار كلمه بود: 1ـ شايسته پرستشى جز من نيست 2ـ هر كه بمرگ يقين داشته باشد: خنده دندان نما نكند 3ـ هر كه بحساب (روز قيامت ) يقين داشته باشد، دلش شادمان نباشد، 4ـ هر كه بتقدير يقين داشته باشد، جز از خدا نترسد.

عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ لَا يَجِدُ عَبْدٌ طَعْمَ الْإِيمَانِ حَتَّى يَعْلَمَ أَنَّ مَا أَصَابَهُ لَمْ يَكُنْ لِيُخْطِئَهُ وَ أَنَّ مَا أَخْطَأَهُ لَمْ يَكُنْ لِيُصِيبَهُ وَ أَنَّ الضَّارَّ النَّافِعَ هُوَ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 97 رواية :7
ترجمه روايت شريفه :
اميرالمؤ منين عليه السلام ميفرمود: هيچ بنده اى مزه ايمان نچشد، تا اينكه بداند آنچه باو رسـيـده ، از او نـمـيـگـذشـت و آنـچـه از او گـذشـتـه بـاو نـمـيـرسد، و اينكه زيان بخش و سودرسان تنها خداى عزوجل است . (بشماره 1563 رجوع شود).

توضيح :
 گـويـا مـقـصـود از جـمـله اخـيـر ايـنـسـت كـه هـر سـود و زيـانـى بـتـقـديـر خـداى عـزوجل است ، اگر چه بتوسط ديگرى بانسان برسد، و رسيدن و نرسيدن از ديگرى هم بتوفيق و يا خذلان اوست .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى حَمْزَةَ عَنْ سَعِيدِ بْنِ قَيْسٍ الْهَمْدَانِيِّ قَالَ نَظَرْتُ يَوْماً فِي الْحَرْبِ إِلَى رَجُلٍ عَلَيْهِ ثَوْبَانِ فـَحـَرَّكـْتُ فـَرَسـِى فـَإِذَا هـُوَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع فَقُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ فِى مِثْلِ هَذَا الْمـَوْضـِعِ فـَقـَالَ نـَعـَمْ يـَا سـَعـِيدَ بْنَ قَيْسٍ إِنَّهُ لَيْسَ مِنْ عَبْدٍ إِلَّا وَ لَهُ مِنَ اللَّهِ حَافِظٌ وَ وَاقـِيـَةٌ مـَعـَهُ مـَلَكـَانِ يـَحـْفـَظَانِهِ مِنْ أَنْ يَسْقُطَ مِنْ رَأْسِ جَبَلٍ أَوْ يَقَعَ فِى بِئْرٍ فَإِذَا نَزَلَ الْقَضَاءُ خَلَّيَا بَيْنَهُ وَ بَيْنَ كُلِّ شَيْءٍ
اصول كافى ج : 3 ص : 97 رواية :8
ترجمه روايت شريفه :
سـعـيـد بـن قـيـس گـويـد: روزى در مـيـدان جنگ مردى را ديدم كه تنها دو جامه بر تن داشت (بدون زره و خود) اسبم را بجانبش حركت دادم ، ديدم اميرالمؤ منين عليه السلام است . عرض كردم : يا اميرالمؤ منين ! در چنين جائى (با اين لباس )؟! فرمود: آرى ، اى سعيد بن قيس ! هيچ بنده ئى نيست جز آنكه براى او از جانب خدا بعنوان نگهبان و نگهدار، دو فرشته است كـه او را نـگـه مـيـدارنـد از ايـنـكـه از سركوهى سرنگون نشود يا در چاهى بيفتد، و چون قضاء خدا فرود آيد (اجلش برسد) او را نسبت بهمه چيز واگذارند.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ الرِّضـَا ع يـَقـُولُ كـَانَ فـِي الْكـَنـْزِ الَّذِى قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ كانَ تَحْتَهُ كَنْزٌ لَهُما كَانَ فـِيهِ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ عَجِبْتُ لِمَنْ أَيْقَنَ بِالْمَوْتِ كَيْفَ يَفْرَحُ وَ عَجِبْتُ لِمَنْ أَيـْقـَنَ بـِالْقـَدَرِ كـَيـْفَ يَحْزَنُ وَ عَجِبْتُ لِمَنْ رَأَى الدُّنْيَا وَ تَقَلُّبَهَا بِأَهْلِهَا كَيْفَ يَرْكَنُ إِلَيـْهـَا وَ يَنْبَغِى لِمَنْ عَقَلَ عَنِ اللَّهِ أَنْ لَا يَتَّهِمَ اللَّهَ فِى قَضَائِهِ وَ لَا يَسْتَبْطِئَهُ فِى رِزْقـِهِ فَقُلْتُ جُعِلْتُ فِدَاكَ أُرِيدُ أَنْ أَكْتُبَهُ قَالَ فَضَرَبَ وَ اللَّهِ يَدَهُ إِلَى الدَّوَاةِ لِيَضَعَهَا بَيْنَ يَدَيَّ فَتَنَاوَلْتُ يَدَهُ فَقَبَّلْتُهَا وَ أَخَذْتُ الدَّوَاةَ فَكَتَبْتُهُ
اصول كافى ج : 3 ص : 98 رواية :9
ترجمه روايت شريفه :
عـلى بـن اسـبـاط گـويـد: شـنـيـدم امـام رضـا عـليـه السـلام دربـاره گـنـجـى كـه خـداى عزوجل ميفرمايد: ((و زيرش گنجى براى آنها بود)) فرمود: در آنجا بود:
بـسـم الله الرحـمـن الرحـيـم ، در شـگـفـتـم از كـسـى كه يقين بمرگ دارد چگونه ميخندد؟ و درشگفتم از كسى كه يقين بتقدير دارد چگونه اندوهگين ميشود؟ و در شگفتم از كسيكه دنيا و دگـرگـونيهايش را نسبت باهلش ديده است ، چگونه بآن اعتماد ميكند؟ و سزاوار است كسيكه خـدا را بـا عـقـل شـناخته (خدا باو عقل داده ) خدا را در قضاء و قدرش متهم نسازد و در روزى رسانيدنش او را بكندى نسبت ندهد.
عرض كردم : قربانت گردم . ميخواهم اين را بنويسم ، بخدا كه خود حضرت دست برد تا دوات را پيش من گذارد، من دستش را گرفتم و بوسيدم ، و دوات را برداشتم و نوشتم .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ الرَّحْمَنِ الْعَرْزَمِيِّ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ قَنْبَرٌ غُلَامُ عَلِيٍّ يُحِبُّ عَلِيّاً ع حُبّاً شَدِيداً فَإِذَا خَرَجَ عَلِيٌّ ص خـَرَجَ عـَلَى أَثـَرِهِ بـِالسَّيـْفِ فـَرَآهُ ذَاتَ لَيـْلَةٍ فـَقـَالَ يـَا قـَنـْبَرُ مَا لَكَ فَقَالَ جِئْتُ لِأَمـْشِيَ خَلْفَكَ يَا أَمِيرَ الْمُؤْمِنِينَ قَالَ وَيْحَكَ أَ مِنْ أَهْلِ السَّمَاءِ تَحْرُسُنِى أَوْ مِنْ أَهْلِ الْأَرْضِ فـَقـَالَ لَا بـَلْ مـِنْ أَهـْلِ الْأَرْضِ فَقَالَ إِنَّ أَهْلَ الْأَرْضِ لَا يَسْتَطِيعُونَ لِى شَيْئاً إِلَّا بِإِذْنِ اللَّهِ مِنَ السَّمَاءِ فَارْجِعْ فَرَجَعَ
اصول كافى ج : 3 ص : 98 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: قـنـبـر غـلام عـى (ع ) آنـحـضرت را بسيار دوست ميداشت ، و چون بيرون ميشد، قنبر هم با شمشيرى دنبالش ميرفت ، شبى او را ديد و فرمود: اين قنبر ترا چه شد؟ عرضكردم : يا اميرالمؤ منين آمده ام تا پشت سرت باشم . فرمود. واى بر تو! مرا از اهـل آسـمـان حـفـظ مـيـكـنـى يـا از اهـل زمـيـن ؟ عـرضـكـرد: نـه بـلكـه از اهل زمين ، فرمود: اهل زمين جز باذن خدا نميتوانند بمن كارى كنند، بر گرد، اوهم بر گشت .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بـْنِ عـِيسَى عَنْ يُونُسَ عَمَّنْ ذَكَرَهُ قَالَ قِيلَ لِلرِّضَا ع إِنَّكَ تـَتـَكـَلَّمُ بـِهـَذَا الْكـَلَامِ وَ السَّيـْفُ يـَقْطُرُ دَماً فَقَالَ إِنَّ لِلَّهِ وَادِياً مِنْ ذَهَبٍ حَمَاهُ بِأَضْعَفِ خَلْقِهِ النَّمْلِ فَلَوْ رَامَهُ الْبَخَاتِيُّ لَمْ تَصِلْ إِلَيْهِ
اصول كافى ج : 3 ص : 98 رواية :11
ترجمه روايت شريفه :
بـامـام رضـا (ع ) عـرض شـد: شـمـا چنين سخنى ميگوئيد و از شمشير خون ميچكد (يعنى با وجود اينكه هارون آماده كشتن مخالفين خود است شما دعوى امامت داريد؟!) حضرت فرمود: خدا را بيابانى است از طلا كه آنرا با ناتوان ترين مخلوقش يعنى مورچه نگهداشته است ، و اگر شتر خراسانى آهنگ آن كند بدان نرسد.

توضيح :
 گـويـا جواب حضرت استعاره تمثيله و يا مثاليست براى بيان قدرت حق تعالى بر خـلاف آثـار ظاهرى و جريان عادى كه انسان تصور مى كند، و اينكه براى قدرت خدا ممكن است بمورچه ظاهر ناتوان نيرو وقوه ئى عطا كند كه بشتران بسيار قوى عطا نكند.

* باب : راضى بودن بقضاء خدا*

بَابُ الرِّضَا بِالْقَضَاءِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ بَعْضِ أَشْيَاخِ بـَنـِي النَّجـَاشـِيِّ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ رَأْسُ طَاعَةِ اللَّهِ الصَّبْرُ وَ الرِّضَا عَنِ اللَّهِ فـِيـمـَا أَحـَبَّ الْعَبْدُ أَوْ كَرِهَ وَ لَا يَرْضَى عَبْدٌ عَنِ اللَّهِ فِيمَا أَحَبَّ أَوْ كَرِهَ إِلَّا كَانَ خَيْراً لَهُ فِيمَا أَحَبَّ أَوْ كَرِهَ
اصول كافى ج : 3 ص : 99 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: سر طاعت خدا صبر است و راضى بودن از خدا نسبت بآنچه بنده دوست داشته يا ناپسند داشته باشد، و هيچ بنده ئى از خدا نسبت بآنچه دوست يا ناپسند دارد، راضى نباشد، جز آنكه خيرش باشد در آنچه دوست يا ناپسند داشته است .


جلد 3 - بخش 19

شرح :
 استعاره آوردن سر را براى صبر از اين نظر است كه عبادت و طاعت بانسانى تشبيه شـده و صـبـر بـجـاى سـر انـسان قرار گرفته ، يعنى شريفترين عبادت صبر است و يا آنچه مايه قوام و بقاء ساير عباداتست صبر است .
عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بـْنِ مـُسـْكـَانَ عـَنْ لَيـْثٍ الْمُرَادِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ أَعْلَمَ النَّاسِ بِاللَّهِ أَرْضَاهُمْ بِقَضَاءِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 99 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: دانـاتـريـن مـردم بـخـدا، راضـى تـريـن آنـهـا اسـت از خـداى عزوجل .

عَنْهُ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ بْنِ أَبِى الْبِلَادِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عـَنْ عـَلِيِّ بـْنِ الْحـُسَيْنِ ع قَالَ الصَّبْرُ وَ الرِّضَا عَنِ اللَّهِ رَأْسُ طَاعَةِ اللَّهِ وَ مَنْ صَبَرَ وَ رَضـِيَ عـَنِ اللَّهِ فـِيـمَا قَضَى عَلَيْهِ فِيمَا أَحَبَّ أَوْ كَرِهَ لَمْ يَقْضِ اللَّهُ عَزَّ وَ جَلَّ لَهُ فِيمَا أَحَبَّ أَوْ كَرِهَ إِلَّا مَا هُوَ خَيْرٌ لَهُ
اصول كافى ج : 3 ص : 99 رواية :3
ترجمه روايت شريفه :
عـلى بـن الحـسين عليهما السلام فرمود: صبر و راضى بودن از خدا، سر اطاعت خداست ، و هـر كـه صـبـر كـنـد و از خـدا راضى باشد نسبت بآنچه درباره او حكم فرمايد، چه دوست داشته و يا ناخوش داشته باشد، خداى عزوجل در آنچه دوست يا ناخوش دارد، براى او حكم نكند، جز آنچه خير او باشد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ دَاوُدَ الرَّقِّيِّ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ مِنْ عِبَادِيَ الْمـُؤْمـِنـِيـنَ عـِبـَاداً لَا يـَصْلُحُ لَهُمْ أَمْرُ دِينِهِمْ إِلَّا بِالْغِنَى وَ السَّعَةِ وَ الصِّحَّةِ فِى الْبَدَنِ فـَأَبـْلُوهـُمْ بـِالْغـِنَى وَ السَّعَةِ وَ صِحَّةِ الْبَدَنِ فَيُصْلِحُ عَلَيْهِمْ أَمْرَ ينِهِمْ وَ إِنَّ مِنْ عِبَادِيَ الْمُؤْمِنِينَ لَعِبَاداً لَا يَصْلُحُ لَهُمْ أَمْرُ دِينِهِمْ إِلَّا بِالْفَاقَةِ وَ الْمَسْكَنَةِ وَ السُّقْمِ فِي أَبْدَانِهِمْ فـَأَبـْلُوهـُمْ بـِالْفـَاقـَةِ وَ الْمـَسـْكـَنَةِ وَ السُّقْمِ فَيُصْلِحُ عَلَيْهِمْ أَمْرَ دِينِهِمْ وَ أَنَا أَعْلَمُ بِمَا يـَصـْلُحُ عـَلَيـْهِ أَمـْرُ دِيـنِ عـِبـَادِيَ الْمـُؤْمـِنـِيـنَ وَ إِنَّ مـِنْ عـِبَادِيَ الْمُؤْمِنِينَ لَمَنْ يَجْتَهِدُ فِي عـِبـَادَتـِي فـَيَقُومُ مِنْ رُقَادِهِ وَ لَذِيذِ وِسَادِهِ فَيَتَهَجَّدُ لِيَ اللَّيَالِيَ فَيُتْعِبُ نَفْسَهُ فِى عِبَادَتِى فَأَضْرِبُهُ بِالنُّعَاسِ اللَّيْلَةَ وَ اللَّيْلَتَيْنِ نَظَراً مِنِّى لَهُ وَ إِبْقَاءً عَلَيْهِ فَيَنَامُ حـَتَّى يـُصـْبـِحَ فـَيـَقـُومُ وَ هـُوَ مَاقِتٌ لِنَفْسِهِ زَارِئٌ عَلَيْهَا وَ لَوْ أُخَلِّى بَيْنَهُ وَ بَيْنَ مَا يـُرِيـدُ مـِنْ عـِبـَادَتـِى لَدَخـَلَهُ الْعـُجـْبُ مـِنْ ذَلِكَ فـَيُصَيِّرُهُ الْعُجْبُ إِلَى الْفِتْنَةِ بِأَعْمَالِهِ فـَيـَأْتـِيـهِ مـِنْ ذَلِكَ مَا فِيهِ هَلَاكُهُ لِعُجْبِهِ بِأَعْمَالِهِ وَ رِضَاهُ عَنْ نَفْسِهِ حَتَّى يَظُنَّ أَنَّهُ قَدْ فَاقَ الْعَابِدِينَ وَ جَازَ فِى عِبَادَتِهِ حَدَّ التَّقْصِيرِ فَيَتَبَاعَدُ مِنِّى عِنْدَ ذَلِكَ وَ هُوَ يَظُنُّ أَنَّهُ يـَتـَقـَرَّبُ إِلَيَّ فـَلَا يَتَّكِلِ الْعَامِلُونَ عَلَى أَعْمَالِهِمُ الَّتِي يَعْمَلُونَهَا لِثَوَابِي فَإِنَّهُمْ لَوِ اجـْتَهَدُوا وَ أَتْعَبُوا أَنْفُسَهُمْ وَ أَفْنَوْا أَعْمَارَهُمْ فِى عِبَادَتِى كَانُوا مُقَصِّرِينَ غَيْرَ بَالِغِينَ فـِى عـِبَادَتِهِمْ كُنْهَ عِبَادَتِى فِيمَا يَطْلُبُونَ عِنْدِى مِنْ كَرَامَتِى وَ النَّعِيمِ فِى جَنَّاتِى وَ رَفـِيـعِ دَرَجـَاتـِيَ الْعـُلَى فـِى جـِوَارِى وَ لَكـِنْ فـَبـِرَحـْمـَتـِى فـَلْيـَثِقُوا وَ بِفَضْلِى فـَلْيـَفْرَحُوا وَ إِلَى حُسْنِ الظَّنِّ بِى فَلْيَطْمَئِنُّوا فَإِنَّ رَحْمَتِى عِنْدَ ذَلِكَ تَدَارَكُهُمْ وَ مَنِّى يُبَلِّغُهُمْ رِضْوَانِى وَ مَغْفِرَتِى تُلْبِسُهُمْ عَفْوِى فَإِنِّى أَنَا اللَّهُ الرَّحْمَنُ الرَّحِيمُ وَ بِذَلِكَ تَسَمَّيْتُ
اصول كافى ج : 3 ص : 100 رواية :4
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: خداى عزوجل فرمايد: برخى از بندگان مؤ منم كسانى باشند كه امـر ديـنـشـان جـز بـا ثـروتـمندى و وسعت و تندرستى اصلاح نشود، آنها را با ثروت و وسعت و تندرستى ميآزمايم تا امر دينشان اصلاح شود.
و بـرخـى از بـنـدگـان مـؤ مـنـم كـسـانى باشند كه امر دينشان جز با فقر و تهيدستى و نـاتـنـدرسـتـى اصـلاح نـشود، آنها را با فقر و تهديستى و ناتندرستى ميآزمايم تا امر دينشان اصلاح شود. من بآنچه امر دين بندگان مؤ منم را اصلاح كند داناترم .
و برخى از بندگانم كسى است كه در عبادتم كوشش كند و از خواب و بستر بالذات خود بـرخيزد و در شبها براى خاطر من نماز شب خواند و خود را در راه عبادتم بزحمت اندازد، من يك شب و دو شب او را بچرت اندازم ، براى نظر لطفى كه نسبت باو دارم و ميخواهم باقيش دارم ، پـس او تا صبح ميخواهد، سپس برميخيزد و خود را مبغوض دارد و سرزنش ‍ ميكند (كه چرا امشب از عبادتم محروم شدم ) در صورتيكه اگر او را واگذارم تا هر چه خواهد عبادتم كـنـد، از آنـراه او را خـود بـينى فرا گيرد و همان خود بينى او را نسبت باعمالش فريفته سـازد و حـالتـى بـاو دسـت دهـد كـه هـلاك ديـنـش در آن بـاشـد، بـجـهـت عـجـب بـاعـمـال و از خـود راضـى بـودنـش ، تـا آنـجـا كـه گـمـان كند بر همه عابدان برترى گرفته و در عبادت از حد تقصير در گذشته (در صورتيكه پيغمبران هم اعتراف بتقصير در عبادت ميكنند) آنهنگام از من دور شود و خودش ‍ گمان كند بمن نزديك است .
پـس كـسـانـيـكـه اعـمـالى بـخـاطـر ثـواب مـن انـجـام مـيـدهـنـد، نـبـايـد بـآن اعـمـال تكيه كنند، زيرا اگر آنها هر چه كوشش كنند و خود را بزحمت افكنند و عمر خود را در راه عـبـادتـم بـسـپرند، باز مقصر باشند و با عبادت خود بكنه و حقيقت عبادتم نرسند، نـسبت بكرامت و نعمت بهشت و درجات عالى كه در جوارم طلب ميكنند، ولى تنها بايد برحتم اعـتـمـاد كـنـنـد و بـفـضـلم شـادمـان بـاشـنـد و بـا حـسـن ظـن مـطـمئن باشند، در آنهنگام رحتم دستگيرشان شود و رضوانم بآنها برسد و آمرزشم بر آنها لباس گذشت پوشد، همانا منم خداى رحمن و رحيم و بدان ناميده و منسوب شده ام ، (اسم رحمن و رحيم روى خود گذاشته ام ).

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ صَفْوَانَ الْجَمَّالِ عـَنْ أَبـِى الْحَسَنِ الْأَوَّلِ ع قَالَ يَنْبَغِى لِمَنْ عَقَلَ عَنِ اللَّهِ أَنْ لَا يَسْتَبْطِئَهُ فِى رِزْقِهِ وَ لَا يَتَّهِمَهُ فِى قَضَائِهِ
اصول كافى ج : 3 ص : 101 رواية :5
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر (ع ) فـرمـود: كـسـيـكـه خـدا را شـنـاخـت (عـقـل خـدايـى پـيـدا كرد) سزاوار است . روزى دادن او را كند و دير نشمارد و او را در حكمش متهم ندارد.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عـَنْ عـَمـْرِو بـْنِ نـُهـَيْكٍ بَيَّاعِ الْهَرَوِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع قَالَ اللَّهُ عَزَّ وَ جَلَّ عَبْدِيَ الْمُؤْمِنَ لَا أَصْرِفُهُ فِي شَيْءٍ إِلَّا جَعَلْتُهُ خَيْراً لَهُ فَلْيَرْضَ بِقَضَائِى وَ لْيَصْبِرْ عَلَى بَلَائِى وَ لْيَشْكُرْ نَعْمَائِى أَكْتُبْهُ يَا مُحَمَّدُ مِنَ الصِّدِّيقِينَ عِنْدِى
اصول كافى ج : 3 ص : 101 رواية : 6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خداى عزّوجلّ فرمايد: بنده مؤ منم را بهر سو بگردانم ، برايش خـيـر اسـت ، پـس بـايـد بـقـضـاء مـن راضى باشد و بر بلاى من صبر كند و نعمتهايم را سپاسگزارد تا او را اى محمد در زمره صديقين نزد خود ثبت كنم .

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عـَنْ دَاوُدَ بـْنِ فـَرْقـَدٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع أَنَّ فِيمَا أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى مُوسَى بْنِ عـِمـْرَانَ ع يـَا مـُوسـَى بـْنَ عـِمـْرَانَ مـَا خـَلَقـْتُ خَلْقاً أَحَبَّ إِلَيَّ مِنْ عَبْدِيَ الْمُؤْمِنِ فَإِنِّي إِنَّمَا أَبْتَلِيهِ لِمَا هُوَ خَيْرٌ لَهُ وَ أُعَافِيهِ لِمَا هُوَ خَيْرٌ لَهُ وَ أَزْوِي عَنْهُ مَا هُوَ شَرٌّ لَهُ لِمَا هُوَ خَيْرٌ لَهُ وَ أَنـَا أَعـْلَمُ بـِمـَا يـَصـْلُحُ عـَلَيـْهِ عـَبْدِى فَلْيَصْبِرْ عَلَى بَلَائِى وَ لْيَشْكُرْ نَعْمَائِى وَ لْيَرْضَ بِقَضَائِى أَكْتُبْهُ فِى الصِّدِّيقِينَ عِنْدِى إِذَا عَمِلَ بِرِضَائِى وَ أَطَاعَ أَمْرِى
اصول كافى ج : 3 ص : 102 رواية : 7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: در ضمن آنچه خداى عزّوجلّ به موسى بن عمران وحى كرد اين بود كـه : اى موسى بن عمران ، مخلوقى كه نزدم دوست تر از بنده مؤ من باشد نيافريدم ، من او را مـبـتلى كنم بآنچه براى او خير است و عافيت دهم بآنچه برايش خير است . آنچه شر اوسـت از او بـگـردانـم ، بـراى آنـچـه نزد او خير است ، و من بآنچه بنده ام را اصلاح كند دانـاتـرم ، پـس بـايـد بـر بلايم صبر كند و نعمتهايم را شكر نمايد و بقضائم راضى بـاشـد، تـا او را در زمـره صـديـقـيـن نـزد خـود نـويـسـم ، زمـانـى كـه بـرضـاى مـن عمل كند و امرم را اطاعت نمايد.

أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنِ ابْنِ أَبِي يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ عَجِبْتُ لِلْمَرْءِ الْمُسْلِمِ لَا يَقْضِى اللَّهُ عـَزَّ وَ جَلَّ لَهُ قَضَاءً إِلَّا كَانَ خَيْراً لَهُ وَ إِنْ قُرِّضَ بِالْمَقَارِيضِ كَانَ خَيْراً لَهُ وَ إِنْ مَلَكَ مَشَارِقَ الْأَرْضِ وَ مَغَارِبَهَا كَانَ خَيْراً لَهُ
اصول كافى ج : 3 ص : 102 رواية : 8
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: در شگفتم از مرد مسلمان كه خداى عزّوجلّ برايش سرنوشتى نكند، جـز آنـكـه خير او باشد، اگر بدنش را با قيچى ببرند خير اوست و اگر هم تمام خاور و باختر روى زمين را مالك شود خير اوست .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ سِنَانٍ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عـَبـْدِ اللَّهِ بـْنِ مـُحَمَّدٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَحَقُّ خَلْقِ اللَّهِ أَنْ يُسَلِّمَ لِمَا قَضَى اللَّهُ عـَزَّ وَ جـَلَّ مـَنْ عَرَفَ اللَّهَ عَزَّ وَ جَلَّ وَ مَنْ رَضِيَ بِالْقَضَاءِ أَتَى عَلَيْهِ الْقَضَاءُ وَ عَظَّمَ اللَّهُ أَجْرَهُ وَ مَنْ سَخِطَ الْقَضَاءَ مَضَى عَلَيْهِ الْقَضَاءُ وَ أَحْبَطَ اللَّهُ أَجْرَهُ
اصول كافى ج : 3 ص : 102 رواية : 9
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: در مـيـان مـخلوق خدا سزاوارترين كس بتسليم بودن قضاء خداى عـزّوجـلّ كـسى است كه خداى عزّوجلّ را بشناسد و هر كه بقضاء راضى باشد، قضا بر او وارد شـود و خـدا اجـر او را بزرگ فرمايد و هر كه قضا را ناخوش دارد، قضا بر او وارد شود و خدا اجرش را تباه سازد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ عَلِيِّ بْنِ هَاشِمِ بْنِ الْبـَرِيـدِ عـَنْ أَبـِيـهِ قـَالَ قَالَ لِى عَلِيُّ بْنُ الْحُسَيْنِ صَلَوَاتُ اللَّهِ عَلَيْهِمَا الزُّهْدُ عَشَرَةُ أَجـْزَاءٍ أَعـْلَى دَرَجَةِ الزُّهْدِ أَدْنَى دَرَجَةِ الْوَرَعِ وَ أَعْلَى دَرَجَةِ الْوَرَعِ أَدْنَى دَرَجَةِ الْيَقِينِ وَ أَعْلَى دَرَجَةِ الْيَقِينِ أَدْنَى دَرَجَةِ الرِّضَا
اصول كافى ج : 3 ص : 102 رواية :10
ترجمه روايت شريفه :
على بن الحسين صلوات الله عليهما فرمود: زهد را ده جزء است ، بالاترين درجه زهد پست تـريـن درجـه ورع اسـت ، و بالاترين درجه ورع پست ترين درجه يقين است ، و بالاترين درجه يقين پست ترين درجه رضاست .

شرح :
 از ايـن روايـت اسـتـفـاده مـى شـود كـه بـراى زهـد (بـيـرغـبـتـى و عـدم تـمـايـل بـدنيا) مراتب و درجاتى است كه چون سالك الى الله ببالاترين درجاتش رسد، وارد پـايـيـن ترين درجات ورع (ترك محرمات و شبهات ) گشته است و نيز از آنجا صعود مى كند وبمراتب يقين و سپس بمراتب رضا مى رسد.
عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَمَّنْ ذَكـَرَهُ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ لَقِيَ الْحَسَنُ بْنُ عَلِيٍّ ع عَبْدَ اللَّهِ بْنَ جَعْفَرٍ فَقَالَ يَا عـَبـْدَ اللَّهِ كَيْفَ يَكُونُ الْمُؤْمِنُ مُؤْمِناً وَ هُوَ يَسْخَطُ قِسْمَهُ وَ يُحَقِّرُ مَنْزِلَتَهُ وَ الْحَاكِمُ عَلَيْهِ اللَّهُ وَ أَنَا الضَّامِنُ لِمَنْ لَمْ يَهْجُسْ فِى قَلْبِهِ إِلَّا الرِّضَا أَنْ يَدْعُوَ اللَّهَ فَيُسْتَجَابَ لَهُ
اصول كافى ج : 3 ص : 103 رواية : 11
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: حسن بن على عليهما السلام به عبدالله بن جعفر بر خورد و باو فرمود اى عبدالله ؟ چگونه مؤ من ، مؤ من باشد، با آنكه از قسمت مقدر خود ناراضى باشد و مقام خود را كوچك كند، در صورتيكه حاكم بالاى سر او خدا است و من ضامنم براى كسى كه جز خدا در دلش خطور نكند دعا كردنش بدرگاه خدا مستجاب شود.

عـَنـْهُ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ سـِنَانٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ بِأَيِّ شَيْءٍ يـُعـْلَمُ الْمـُؤْمـِنُ بـِأَنَّهُ مـُؤْمـِنٌ قَالَ بِالتَّسْلِيمِ لِلَّهِ وَ الرِّضَا فِيمَا وَرَدَ عَلَيْهِ مِنْ سُرُورٍ أَوْ سَخَطٍ
اصول كافى ج : 3 ص : 103 رواية : 12
ترجمه روايت شريفه :
مردى گويد: بامام صادق (ع ) عرضكردم : بچه علامت دانسته مى شود كه شخص مؤ من است ؟ فـرمود: به تسليم خدا بودن ، و راضى بودن بآنچه برايش پيش مى آيد، از شادى و ناخرسندى .

عـَنـْهُ عـَنْ أَبِيهِ عَنِ ابْنِ سِنَانٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمْ يَكُنْ رَسُولُ اللَّهِ ص يَقُولُ لِشَيْءٍ قَدْ مَضَى لَوْ كَانَ غَيْرُهُ
اصول كافى ج : 3 ص : 103 رواية : 13
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: رسول خدا صلى الله عليه و آله هيچگاه نسبت به امرى كه ميگذشت نمى فرمود: كاش غير اين مى بود.

* باب : واگذاردن امر بخدا و توكل بر او *

بَابُ التَّفْوِيضِ إِلَى اللَّهِ وَ التَّوَكُّلِ عَلَيْهِ

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُفَضَّلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى دَاوُدَ ع مـَا اعـْتـَصـَمَ بِى عَبْدٌ مِنْ عِبَادِى دُونَ أَحَدٍ مِنْ خَلْقِى عـَرَفـْتُ ذَلِكَ مِنْ نِيَّتِهِ ثُمَّ تَكِيدُهُ السَّمَاوَاتُ وَ الْأَرْضُ وَ مَنْ فِيهِنَّ إِلَّا جَعَلْتُ لَهُ الْمَخْرَجَ مِنْ بَيْنِهِنَّ وَ مَا اعْتَصَمَ عَبْدٌ مِنْ عِبَادِى بِأَحَدٍ مِنْ خَلْقِى عَرَفْتُ ذَلِكَ مِنْ نِيَّتِهِ إِلَّا قَطَعْتُ أَسْبَابَ السَّمَاوَاتِ وَ الْأَرْضِ مِنْ يَدَيْهِ وَ أَسَخْتُ الْأَرْضَ مِنْ تَحْتِهِ وَ لَمْ أُبَالِ بِأَيِّ وَادٍ هَلَكَ
اصول كافى ج : 3 ص : 103 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى عـزّوجـلّ بـداود (ع ) وحى فرستاد كه : هيچيك از بندگانم بـدون تـوجه به احدى از مخلوقم بمن پناهنده نشود كه من بدانم نيت و قصد او همين است ، سـپس آسمانها و زمين و هر كه در آنهاست با او نيرنگ بازند، جز آنكه راه چاره از ميان آنها را بـرايش فراهم آورم و هيچيك از بندگانم بيكى از مخلوقم پناه نبرد كه بدانم قصدش ‍ هـمـانـسـت ، جـز آنـكه اسباب و وسائل آسمانها و زمين را از دستش ببرم زير پايش را فرو برم و بهر وادى هلاكتى افتد باك ندارم .


جلد 3 - بخش 20

أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي حَفْصٍ الْأَعْشَى عـَنْ عـَمـْرِو [ عُمَرَ ] بْنِ خَالِدٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ خَرَجْتُ حَتَّى انْتَهَيْتُ إِلَى هَذَا الْحَائِطِ فَاتَّكَأْتُ عَلَيْهِ فَإِذَا رَجُلٌ عَلَيْهِ ثَوْبَانِ أَبْيَضَانِ يَنْظُرُ فـِى تـُجـَاهِ وَجـْهـِى ثـُمَّ قَالَ يَا عَلِيَّ بْنَ الْحُسَيْنِ مَا لِي أَرَاكَ كَئِيباً حَزِيناً أَ عَلَى الدُّنْيَا فَرِزْقُ اللَّهِ حَاضِرٌ لِلْبَرِّ وَ الْفَاجِرِ قُلْتُ مَا عَلَى هَذَا أَحْزَنُ وَ إِنَّهُ لَكَمَا تَقُولُ قَالَ فَعَلَى الْآخـِرَةِ فـَوَعْدٌ صَادِقٌ يَحْكُمُ فِيهِ مَلِكٌ قَاهِرٌ أَوْ قَالَ قَادِرٌ قُلْتُ مَا عَلَى هَذَا أَحْزَنُ وَ إِنَّهُ لَكَمَا تـَقـُولُ فـَقَالَ مِمَّ حُزْنُكَ قُلْتُ مِمَّا نَتَخَوَّفُ مِنْ فِتْنَةِ ابْنِ الزُّبَيْرِ وَ مَا فِيهِ النَّاسُ قَالَ فـَضـَحـِكَ ثـُمَّ قَالَ يَا عَلِيَّ بْنَ الْحُسَيْنِ هَلْ رَأَيْتَ أَحَداً دَعَا اللَّهَ فَلَمْ يُجِبْهُ قُلْتُ لَا قَالَ فَهَلْ رَأَيْتَ أَحَداً تَوَكَّلَ عَلَى اللَّهِ فَلَمْ يَكْفِهِ قُلْتُ لَا قَالَ فَهَلْ رَأَيْتَ أَحَداً سَأَلَ اللَّهَ فَلَمْ يُعْطِهِ قُلْتُ لَا ثُمَّ غَابَ عَنِّى عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ مِثْلَهُ
اصول كافى ج : 3 ص : 104 رواية : 2
ترجمه روايت شريفه :
عـلى بـن الحـسـين صلوات الله عليهما فرمود: روزى بيرون شدم تا باين ديوار رسيدم و بـر آن تكيه دادم ، ناگاه مردى كه جامه سفيد بر تن داشت پيدا شد و در رويم نگريست ، سـپـس گـفـت : اى عـلى بـن الحسين ! چه شده كه ترا اندوهگين و محزون مى بينم ؟ آيا اندهت براى دنياست كه روزى خدا براى نيكوكار و بدكردار آماده است .
گـفـتـم : بـراى دنـيـا انـدوهـيـگـن نـيـستم ، زيرا چنانست كه تو گويى ، گفت : پس براى آخرتست ؟ كه وعده ايست درست و سلطانى قاهر قادرنسبت بآن حكم مى فرمايد.
گفتم : براى آنهم اندوه ندارم ، زيرا چنانست كه مى گويى .
گفت : اندوهت براى چيست ؟
گفتم : از فتنه ابن زبير و وضعى كه مردم دارند مى ترسم .
او خـنـديـد و گـفـت : اى عـلى بن الحسين ! آيا ديده ئى كسى بدرگاه خدا دعا كند و مستجاب نشود؟ گفتم : نه .
گفت : آيا ديده كسى بر خدا توكل كند و خدا كارگزاريش نكند؟ گفتم نه .
گـفـت آيا كسى را ديده ئى كه چيزى از خدا بخواهد و باو ندهند؟ گفتم نه . سپس از نظرم غايب شد.

شرح :
 ابـن زبـيـر هـمـان عـبـدالله بن زبير است كه دشمن ترين مردم بود نسبت به خاندان پـيـغـمبر و گويند علت دشمنى پدرش با اميرالمؤ منين و همدستى او با طلحه و بپا كردن جـنـگ جـمـل هـم او بـود، و روايـت اسـت كـه امـيـرالمـؤ مـنـيـن (ع ) فـرمـود: مـا زال الزبـيـر مـعـنـا حـتـى ادرك فرخه ((زبير هميشه با ما بود تا آنكه جوجه اش بزرگ شـد)) (و او را از مـا مـنـحـرف كـرد) و چـون پـدرش در جـنـگ جـمـل كـشـته شده بود، ميخواست از شيعيان اميرالمؤ منين (ع ) انتقام گيرد تا عاقبت حجاج بن يـوسـف بـدسـتـور عـبدالملك بن مروان او را در مكه بكشت و سرش را وارونه بدار آويخت و سپس فرود آورد و در گورستان يهوديان بخاك سپرد، چنانكه داستانش در تواريخ مذكور است ، و ظاهرا شخصى كه با امام سخن گفته فرشته ئى بوده كه بصورت انسان مجسم گـشته و يا از جنس بشر بوده مانند خضر و الياس ، و گفته اند كه آنحضرت مى خواست بـر ابـن زبير نفرين كند، ولى نمى كرد، چون اين شخص را ديد و سخنان او را كه عنوان تذكر از جانب خدا داشت شنيد بر اونفرين كرد.
و فرق ميان دعا و سؤ ال از خدا اينست كه : دعا براى دفع زيان است ، چنانكه در كتاب دعا در جلد چهارم انشاءالله بيان مى شود، ولى سؤ الى براى جلب منفعت و سود است .
عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ عَمِّهِ عَبْدِ الرَّحْمَنِ بْنِ كَثِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْغِنَى وَ الْعِزَّ يَجُولَانِ فَإِذَا ظَفِرَا بِمَوْضِعِ التَّوَكُّلِ أَوْطَنَا
عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ حَسَّانَ مِثْلَهُ
اصول كافى ج : 3 ص : 105 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـى نـيـازى و عـزت بـهـر طـرف در گـردشـنـد تـا چـون بمحل توكل برسند وطن گيرند.

شرح :
 اسـتعاره تمثيله بسيار جالبى است ، براى مجسم ساختن بى نيازى و عزتيكه همواره بـراى شـخـص ‍ مـتـوكـل حـاصـل اسـت ، كه گويابى نيازى و عزت را مانند هماى سعادت و شـرف در جـسـتـجـوى هـدف و مـقـصـودى در گـردنـش دانـسـتـه . و هـدف و مـقـصـودآنـهـا را توكل معرفى فرموده و فرودگاهى جز توكل براى آنها مناسب نداسته است ، پس هرگاه شـخـص مـتـوكـلى را جـستند،بر سر او مقام گيرند و همواره همراه او باشند از اينرو شخص متوكل همواره بى نياز و عزيز است ، اگر چه ثروتمند ومالدار نباشد، اما مناعت طبع و علو همتش هرگز اجازه نمى دهد كه در برابر مخلوق براى ثروت و مقام تملق و چاپلوسى كند يا خواهش و تقاضا نمايد.
و تـوكـل را محقق طوسى در كتاب ((اوصاف الاشراف )) چنين تعريف كرده است : مقصود از تـوكـل ايـنـسـت كـه بـنده هر كاريكه مى كند وبراى او پيش مى آيد بخدايتعالى واگذارد، زيـرا كـه مى داند خدا از خود او تواناتر و قويتر است و بنحو احسن انجام مى دهد، و سپس بقضاء خدا راضى باشد، و با وجود اين در امورى كه خدا باو واگذار فرموده است كوشش و جـديـت كند وخود را با كوشش و قدرت و اراده خويش از اسباب و شروطى بداند كه موجب تـعـلق اراده و قـدرت خـدا بـامـر اومـى شـود، و مـعـنـى لاجـبـر و لا تـفـويـض بل امر بين امرين هم از اين بيان ظاهر مى گردد.
مرحوم حاج ملا هادى سبزوارى هم قريب باين مضمون گفته است :
توكل ان تدع الامر الى
مقدر الامور جل و علا
و ليس هذا ان تكف عن عمل
اذ رب امر بوسائط حصل
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ أَيُّمـَا عـَبْدٍ أَقْبَلَ قِبَلَ مَا يُحِبُّ اللَّهُ عَزَّ وَ جَلَّ أَقْبَلَ اللَّهُ قِبَلَ مَا يـُحـِبُّ وَ مـَنِ اعـْتـَصـَمَ بـِاللَّهِ عـَصـَمـَهُ اللَّهُ وَ مَنْ أَقْبَلَ اللَّهُ قِبَلَهُ وَ عَصَمَهُ لَمْ يُبَالِ لَوْ سـَقـَطـَتِ السَّمَاءُ عَلَى الْأَرْضِ أَوْ كَانَتْ نَازِلَةٌ نَزَلَتْ عَلَى أَهْلِ الْأَرْضِ فَشَمِلَتْهُمْ بَلِيَّةٌ كـَانَ فـِى حـِزْبِ اللَّهِ بـِالتَّقـْوَى مِنْ كُلِّ بَلِيَّةٍ أَ لَيْسَ اللَّهُ عَزَّ وَ جَلَّ يَقُولُ إِنَّ الْمُتَّقِينَ فِى مَقامٍ أَمِينٍ
اصول كافى ج : 3 ص : 106 رواية : 4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر بنده اى كه به آنچه خداى عزّوجلّ دوست دارد، روى آورد، خدا بآنچه او دوست دارد روى آورد، و هر كه در پناه خدا رود، خدايش پناه دهد. و كسيكه خدا باو روآورده و او را پـنـاه داده اسـت ، بـاك نـدارد، و اگـر آسـمـان بر زمين افتد يا بلائى بر اهـل زمين نازل شود و همه را فراگيرد، او بسبب تقوايش در زمره حزب خداست (كه فرمايد: الا ان حـزب الله هـم الغـالبـون ((يعنى حزب خدا پيروزند)) ) و از هر بلا محفوظ است ، مـگـر نـه ايـنـسـت كـه خداى عزّوجلّ مى فرمايد: ((مردم با تقوى در جايگاه امنى هستند. 51 سوره 44)) (كه حوادث و آفات بآنها نرسد).

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَحْمَدَ بـْنِ عـُمَرَ الْحَلَّالِ عَنْ عَلِيِّ بْنِ سُوَيْدٍ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ مـَنْ يـَتَوَكَّلْ عَلَى اللّهِ فَهُوَ حَسْبُهُ فَقَالَ التَّوَكُّلُ عَلَى اللَّهِ دَرَجَاتٌ مِنْهَا أَنْ تَتَوَكَّلَ عَلَى اللَّهِ فِى أُمُورِكَ كُلِّهَا فَمَا فَعَلَ بِكَ كُنْتَ عَنْهُ رَاضِياً تَعْلَمُ أَنَّهُ لَا يَأْلُوكَ خـَيْراً وَ فَضْلًا وَ تَعْلَمُ أَنَّ الْحُكْمَ فِى ذَلِكَ لَهُ فَتَوَكَّلْ عَلَى اللَّهِ بِتَفْوِيضِ ذَلِكَ إِلَيْهِ وَ ثِقْ بِهِ فِيهَا وَ فِى غَيْرِهَا
اصول كافى ج : 3 ص : 106 رواية : 5
ترجمه روايت شريفه :
عـلى بـن سـويـد گـويـد: از مـوسـى بـن جـعـفـر (ع )، قـول خـداى عـزّوجـلّ را پـرسـيـدم : ((هـر كـه بـر خـدا تـوكـل كـنـد، خـدا او را بـس ‍ اسـت ، 3 سـوره 65)) فـرمـود: تـوكـل بـر خـدا درجـاتـى دارد: بـعـضـى از آن درجـات ايـنـسـتـكـه : در همه امورت بر خدا تـوكـل كـنـى و هر چه درباره تو كند راضى باشى و بدانى كه او از هيچ خير و فضلى دربـاره تـو كـوتـاهـى نـكـنـد و بـدانـى كـه حـكـم و فـرمان در اين جهت با اوست ، پس با واگـذارى امورت بخدا بر او توكل نما و باو اعتماد داشته باش ، در امور خودت و غير آن (امور فاميل و پيروان و دوستانت كه بتو ارتباط دارد).

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ يَحْيَى بْنِ الْمـُبـَارَكِ عـَنْ عـَبـْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِى عَبْدِ اللَّهِ قَالَ مَنْ أُعْطِيَ ثَلَاثاً لَمْ يُمْنَعْ ثَلَاثاً مَنْ أُعْطِيَ الدُّعَاءَ أُعْطِيَ الْإِجَابَةَ وَ مَنْ أُعْطِيَ الشُّكْرَ أُعْطِيَ الزِّيَادَةَ وَ مـَنْ أُعـْطـِيَ التَّوَكُّلَ أُعـْطـِيَ الْكِفَايَةَ ثُمَّ قَالَ أَ تَلَوْتَ كِتَابَ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يَتَوَكَّلْ عَلَى اللّهِ فَهُوَ حَسْبُهُ وَ قَالَ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَ قَالَ ادْعُونِى أَسْتَجِبْ لَكُمْ
اصول كافى ج : 3 ص : 107 رواية : 6
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: بهر كه سه چيز دادند، از سه چيزش باز نگرفتند: بهر كه دعا دادنـد، اجـابـت دادنـد، افـزونـى بـخـشـيـدنـد بـهـر كـه تـوكـل دادنـد، كـارگزارى دادند، سپس فرمود: آيا كتاب خداى عزّوجلّ را خوانده ئى : ((هر كـه بر خدا توكل كند، او را بس است ((3 سوره 65)) و فرمايد: ((اگر سپاسگزاريد، شما را افزونى دهم ، 7 سوره 14)) و فرمايد ((مرا بخوانيد تا براى شما مستجاب كنم ، 60 سوره 40)).

الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَبِى عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنِ الْحُسَيْنِ بـْنِ رَاشـِدٍ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ قَالَ كُنَّا فِى مَجْلِسٍ نَطْلُبُ فِيهِ الْعِلْمَ وَ قَدْ نَفِدَتْ نـَفـَقـَتـِى فـِى بَعْضِ الْأَسْفَارِ فَقَالَ لِى بَعْضُ أَصْحَابِنَا مَنْ تُؤَمِّلُ لِمَا قَدْ نَزَلَ بِكَ فـَقـُلْتُ فـُلَانـاً فـَقـَالَ إِذاً وَ اللَّهِ لَا تـُسـْعـَفُ حـَاجـَتـُكَ وَ لَا يَبْلُغُكَ أَمَلُكَ وَ لَا تُنْجَحُ طـَلِبَتُكَ قُلْتُ وَ مَا عَلَّمَكَ رَحِمَكَ اللَّهُ قَالَ إِنَّ أَبَا عَبْدِ اللَّهِ ع حَدَّثَنِى أَنَّهُ قَرَأَ فِى بَعْضِ الْكـُتـُبِ أَنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى يَقُولُ وَ عِزَّتِى وَ جَلَالِى وَ مَجْدِى وَ ارْتِفَاعِى عَلَى عـَرْشـِى لَأَقْطَعَنَّ أَمَلَ كُلِّ مُؤَمِّلٍ [ مِنَ النَّاسِ ] غَيْرِى بِالْيَأْسِ وَ لَأَكْسُوَنَّهُ ثَوْبَ الْمَذَلَّةِ عِنْدَ النَّاسِ وَ لَأُنـَحِّيـَنَّهُ مـِنْ قـُرْبـِى وَ لَأُبـَعِّدَنَّهُ مـِنْ فـَضـْلِى أَ يـُؤَمِّلُ غَيْرِى فِى الشَّدَائِدِ وَ الشَّدَائِدُ بـِيـَدِى وَ يـَرْجـُو غـَيـْرِى وَ يـَقـْرَعُ بـِالْفـِكـْرِ بـَابَ غـَيـْرِى وَ بِيَدِى مَفَاتِيحُ الْأَبـْوَابِ وَ هـِيَ مـُغـْلَقـَةٌ وَ بـَابـِي مـَفـْتـُوحٌ لِمـَنْ دَعـَانـِي فـَمَنْ ذَا الَّذِي أَمَّلَنِي لِنَوَائِبِهِ فـَقـَطـَعـْتـُهُ دُونـَهـَا وَ مـَنْ ذَا الَّذِى رَجَانِى لِعَظِيمَةٍ فَقَطَعْتُ رَجَاءَهُ مِنِّى جَعَلْتُ آمَالَ عِبَادِى عـِنـْدِى مـَحـْفـُوظـَةً فَلَمْ يَرْضَوْا بِحِفْظِى وَ مَلَأْتُ سَمَاوَاتِى مِمَّنْ لَا يَمَلُّ مِنْ تَسْبِيحِى وَ أَمـَرْتـُهُمْ أَنْ لَا يُغْلِقُوا الْأَبْوَابَ بَيْنِى وَ بَيْنَ عِبَادِى فَلَمْ يَثِقُوا بِقَوْلِى أَ لَمْ يَعْلَمْ [ أَنَّ ] مـَنْ طـَرَقـَتـْهُ نَائِبَةٌ مِنْ نَوَائِبِى أَنَّهُ لَا يَمْلِكُ كَشْفَهَا أَحَدٌ غَيْرِى إِلَّا مِنْ بَعْدِ فَمَا لِى أَرَاهُ لَاهـِيـاً عـَنِّى أَعـْطَيْتُهُ بِجُودِى مَا لَمْ يَسْأَلْنِى ثُمَّ انْتَزَعْتُهُ عَنْهُ فَلَمْ يَسْأَلْنِى رَدَّهُ وَ سـَأَلَ غَيْرِى أَ فَيَرَانِى أَبْدَأُ بِالْعَطَاءِ قَبْلَ الْمَسْأَلَةِ ثُمَّ أُسْأَلُ فَلَا أُجِيبُ سَائِلِى أَ بَخِيلٌ أَنـَا فـَيُبَخِّلُنِى عَبْدِى أَ وَ لَيْسَ الْجُودُ وَ الْكَرَمُ لِى أَ وَ لَيْسَ الْعَفْوُ وَ الرَّحْمَةُ بِيَدِى أَ وَ لَيـْسَ أَنـَا مَحَلَّ الْآمَالِ فَمَنْ يَقْطَعُهَا دُونِى أَ فَلَا يَخْشَى الْمُؤَمِّلُونَ أَنْ يُؤَمِّلُوا غَيْرِى فَلَوْ أَنَّ أَهـْلَ سَمَاوَاتِى وَ أَهْلَ أَرْضِى أَمَّلُوا جَمِيعاً ثُمَّ أَعْطَيْتُ كُلَّ وَاحِدٍ مِنْهُمْ مِثْلَ مَا أَمَّلَ الْجَمِيعُ مَا انـْتَقَصَ مِنْ مُلْكِى مِثْلَ عُضْوِ ذَرَّةٍ وَ كَيْفَ يَنْقُصُ مُلْكٌ أَنَا قَيِّمُهُ فَيَا بُؤْساً لِلْقَانِطِينَ مِنْ رَحْمَتِى وَ يَا بُؤْساً لِمَنْ عَصَانِى وَ لَمْ يُرَاقِبْنِى
اصول كافى ج : 3 ص : 107 رواية : 7
ترجمه روايت شريفه :
حسين بن علوان گويد: در مجلسى نشسته بوديم كه دانش مى آموختيم و هزينه سفر من تمام شده بود، يكى از رفقا بمن گفت : براى اين گرفتاريت بكه اميدوارى ؟ گفتم : بفلانى ، گـفـت : پـس بـخـدا كـه حـاجـتـت بـرآورده نـشـود و بـه آرزويـت نـرسـى ، و مـرادت حاصل نشود، گفتم : تو از كجا دانستى خدايت رحمت كناد؟
گفت : امام صادق (ع ) بمن حديث فرمود كه : در يكى از كتابها خوانده است كه خداى تبارك و تـعـالى مـى فـرمـايـد: بـعـزت و جـلال و بزرگوارى و رفعتم بر عرشم سوگند كه آرزوى هـر كـس را كـه بـغـيـر مـن اميد بندد، بنوميدى قطع مى كنم . و نزد مردم بر او جامه خـوارى مـى پـوشـم ، و او را از تـقـرب خـود مـى رانـم و از فـضـلم دور مـى كـنـم ، او در گرفتاريها بغير من آرزو مى بندد، در صورتيكه گرفتاريها بدست من است ؟ و بغير من امـيـدوار مـى شـود و در فـكـر خـود در خـانه جز مرا مى كوبد؟ با آنكه كليدهاى همه درهاى بسته نزد من است و در خانه من براى كسيكه مرا بخواند باز است .
كـيـسـت كه در گرفتاريهايش بمن اميد بسته و من اميدش را قطع كرده باشم ؟ كيست كه در كـارهـاى بـزرگـش بـمـن امـيـدوار گـشـتـه و من اميدش را از خود بريده باشم ، من آرزوهاى بـنـدگـانـم را نـزد خـود مـحـفـوظ داشـتـه و آنـهـا را بـحفظ و نگهدارى من راضى نگشتند و آسمانهايم را از كسانيكه از تسبيحم خسته نشوند (فرشتگان ) پر كردم و بآنها و دستور دادم كـه درهـاى مـيـان مـن و بـنـدگـانـم را نـبـنـدنـد. ولى آنـهـا بـقـول من اعتماد نكردند، مگر آن بنده نميداند كه چون حادثه اى از حوادث من او ار بكوبد، كـسـى جـز بـاذن من آنرا از او برندارد، پس چرا از من روى گردانست ، من با جود و بخشش خـود آنچه را از من نخواسته باو مى دهم سپس آنرا از او مى گيرم ، و او برگشتش را از من نميخواهد و از غير من ميخواهد؟
او دربـاره مـن فـكـر مـى كـنـد كـه ابـتـدا و پيش از خواستن او عطا مى كنم ، ولى چون از من بـخـواهـد بـسـائل خـود جـواب نـمـى گـويـم ؟ مـگـر مـن بـخـيـلم كـه بـنـده ام مـرا بخيل مى داند؟ مگر هر جود و كرمى از من نيست ؟ مگر عفو و رحمت دست من نيست ؟
مگر من محل آرزوها نيستم ؟ پس كه مى تواند آرزوها را پيش از رسيدن به من قطع كند (كه مى تواند آرزوها را جز من قطع كند) آيا آنها كه بغير من اميد دارند نمى ترسند؟ (از عذايم يـا از بـريـدن آرزويـشـان يـا از مـقـام قـربـم يـا از قـطـع نـعـمـتـهـايـم از آنها) اگر همه اهل آسمانها و زمينم بمن اميد بندند، و بهر يك از آنها باندازه اميدوارى همه دهم ، بقدر عضو مـورچـه اى از مـلكـم كـاسته نشود، چگونه كاسته شود از ملكى كه من سرپرست او هستم ؟ پـس بـدا بـحـال آنـهـا كـه از رحـمـتـم نـومـيـدنـد، و بـدا بحال آنها كه نافرمانيم كنند و از من پروا نكنند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ الْحـَسـَنِ عـَنْ بـَعْضِ أَصْحَابِنَا عَنْ عَبَّادِ بْنِ يَعْقُوبَ الرَّوَاجـِنـِيِّ عَنْ سَعِيدِ بْنِ عَبْدِ الرَّحْمَنِ قَالَ كُنْتُ مَعَ مُوسَى بْنِ عَبْدِ اللَّهِ بِيَنْبُعَ وَ قَدْ نـَفـِدَتْ نـَفَقَتِى فِى بَعْضِ الْأَسْفَارِ فَقَالَ لِى بَعْضُ وُلْدِ الْحُسَيْنِ مَنْ تُؤَمِّلُ لِمَا قَدْ نـَزَلَ بـِكَ فـَقـُلْتُ مـُوسـَى بـْنَ عـَبـْدِ اللَّهِ فـَقـَالَ إِذاً لَا تـُقْضَى حَاجَتُكَ ثُمَّ لَا تُنْجَحُ طـَلِبـَتـُكَ قُلْتُ وَ لِمَ ذَاكَ قَالَ لِأَنِّى قَدْ وَجَدْتُ فِى بَعْضِ كُتُبِ آبَائِى أَنَّ اللَّهَ عَزَّ وَ جَلَّ يـَقُولُ ثُمَّ ذَكَرَ مِثْلَهُ فَقُلْتُ يَا ابْنَ رَسُولِ اللَّهِ أَمْلِ عَلَيَّ فَأَمْلَاهُ عَلَيَّ فَقُلْتُ لَا وَ اللَّهِ مَا أَسْأَلُهُ حَاجَةً بَعْدَهَا
اصول كافى ج : 3 ص : 109 رواية :8
ترجمه روايت شريفه :
سـعيد بن عبدالرحمن گويد: با موسى بن عبدالله (بن حسن ) در ينبع بودم و هزينه سفرم تـمـام شده بود، يكى از فرزندان حسين عليه السلام بمن گفت : در اين گرفتاريت بلكه امـيـدوارى ؟ گـفـتـم : بـموسى بن عبدالله ، گفت : بنابراين حاجتت روا نشود و بمقصودت نـرسـى . گـفتم : براى چه ؟ گفت : زيرا در يكى از كتابهاى پدرم ديدم كه خداى عزّوجلّ مـى فـرمـايـد: سـپـس مـانـند حديث سابق ذكر نمود من گفتم : پسر پيغمبر! برايم املا كن . برايم املا فرمود. من گفتم : نه به خدا بعد از اين از او حاجتى نخواهم .

* باب : خوف و رجا *

بَابُ الْخَوْفِ وَ الرَّجَاءِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنِ الْحَارِثِ بـْنِ الْمـُغـِيـرَةِ أَوْ أَبـِيهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا كَانَ فِى وَصِيَّةِ لُقْمَانَ قَالَ كـَانَ فـِيـهـَا الْأَعَاجِيبُ وَ كَانَ أَعْجَبَ مَا كَانَ فِيهَا أَنْ قَالَ لِابْنِهِ خَفِ اللَّهَ عَزَّ وَ جَلَّ خِيفَةً لَوْ جِئْتَهُ بِبِرِّ الثَّقَلَيْنِ لَعَذَّبَكَ وَ ارْجُ اللَّهَ رَجَاءً لَوْ جِئْتَهُ بِذُنُوبِ الثَّقَلَيْنِ لَرَحِمَكَ ثُمَّ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع كَانَ أَبِى يَقُولُ إِنَّهُ لَيْسَ مِنْ عَبْدٍ مُؤْمِنٍ إِلَّا [ وَ ] فِى قَلْبِهِ نُورَانِ نُورُ خِيفَةٍ وَ نُورُ رَجَاءٍ لَوْ وُزِنَ هَذَا لَمْ يَزِدْ عَلَى هَذَا وَ لَوْ وُزِنَ هَذَا لَمْ يَزِدْ عَلَى هَذَا
اصول كافى ج : 3 ص : 109 رواية : 1
ترجمه روايت شريفه :
حـارث يـا پـدرش مـغـيـره بامام صادق (ع ) عرض كرد: وصيت لقمان به پسرش گفت : از خـداى عـزّوجـلّ چنان بترس كه اگر نيكى جن و انس را بياورى ترا عذاب كند، و بخدا چنان اميدوار باش كه اگر گناه جن و انس را بياورى بتو ترحم كند.
سـپـس امـام صـادق (ع ) فرمود: هيچ بنده مؤ منى نيست ، جز آنكه در دلش دو نور است : نور خـوف و نور رجا كه اگر اين وزن شود از آن بيش نباشد و اگر آن وزن شود، از اين بيش نباشد.


جلد 3 - بخش 21

مـُحـَمَّدُ بْنُ الْحَسَنِ عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسـْحـَاقَ بـْنِ عـَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا إِسْحَاقُ خَفِ اللَّهَ كَأَنَّكَ تَرَاهُ وَ إِنْ كُنْتَ لَا تَرَاهُ فَإِنَّهُ يَرَاكَ فَإِنْ كُنْتَ تَرَى أَنَّهُ لَا يَرَاكَ فَقَدْ كَفَرْتَ وَ إِنْ كُنْتَ تَعْلَمُ أَنَّهُ يَرَاكَ ثُمَّ بَرَزْتَ لَهُ بِالْمَعْصِيَةِ فَقَدْ جَعَلْتَهُ مِنْ أَهْوَنِ النَّاظِرِينَ عَلَيْكَ
اصول كافى ج : 3 ص : 110 رواية : 2
ترجمه روايت شريفه :
اسـحاق بن عمار گويد: امام صادق (ع ) فرمود: اى اسحاق ! چنان از خدا بترس كه گويا تـرا مـى بـيـنـد، و اگر تو او را نبينى ، او تو را مى بيند، و اگر معتقد باشى او تو را نمى بيند كافر شوى و اگر بدانى و ترا مى بيند و سپس نافرمانى او آشكار كنى (با گـنـاهـكـارى بمبارزه او روى ) او را پست ترين بينندگان خود دانسته ئى (زيرا هيچ بنده ئى در برابر چشم آقاى خويش ‍ چنين نافرمانى نكند).

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ الْهَيْثَمِ بْنِ وَاقـِدٍ قـَالَ سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ خَافَ اللَّهَ أَخَافَ اللَّهُ مِنْهُ كُلَّ شَيْءٍ وَ مَنْ لَمْ يَخَفِ اللَّهَ أَخَافَهُ اللَّهُ مِنْ كُلِّ شَيْءٍ
اصول كافى ج : 3 ص : 110 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) مى فرمود: هر كه از خدا بترسد، خدا همه چيز را از او بترساند و هر كه از خدا نترسد، خدا او را از همه چيز بترساند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ حَمْزَةَ بْنِ عَبْدِ اللَّهِ الْجَعْفَرِيِّ عـَنْ جـَمـِيـلِ بْنِ دَرَّاجٍ عَنْ أَبِى حَمْزَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ عَرَفَ اللَّهَ خَافَ اللَّهَ وَ مَنْ خَافَ اللَّهَ سَخَتْ نَفْسُهُ عَنِ الدُّنْيَا
اصول كافى ج : 3 ص : 110 رواية : 4
ترجمه روايت شريفه :
و فـرمـود: هـر كـه خـدا را شـنـاخـت ، از او بـتـرسـد و هـر كـه از خـدا بـتـرسـد دل از دنيا بركند.

عـَنـْهُ عـَنِ ابـْنِ أَبـِى نـَجـْرَانَ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ قَوْمٌ يَعْمَلُونَ بـِالْمَعَاصِى وَ يَقُولُونَ نَرْجُو فَلَا يَزَالُونَ كَذَلِكَ حَتَّى يَأْتِيَهُمُ الْمَوْتُ فَقَالَ هَؤُلَاءِ قَوْمٌ يـَتـَرَجَّحـُونَ فـِى الْأَمـَانـِيِّ كـَذَبُوا لَيْسُوا بِرَاجِينَ إِنَّ مَنْ رَجَا شَيْئاً طَلَبَهُ وَ مَنْ خَافَ مِنْ شَيْءٍ هَرَبَ مِنْهُ
اصول كافى ج : 3 ص : 110 رواية : 5
ترجمه روايت شريفه :
يـكى از اصحاب گويد: بامام صادق (ع ) عرضكردم : مردمى هستند كه گناه مى كنند و مى گـويـنـد ما اميدواريم (برحمت خدا) و همواره چنينند تا مرگشان فرا مى رسد (يعنى توبه هـم نـمـى كـنند) فرمود: اينها مردمى باشند كه در ميان آرزوها ميلولند، دروغ گويند، اينها اميدوار نيستند، هر كه بچيزى اميدوار باشد آنرا طلب كند، و هر كه از چيزى بترسد از آن بـگريزد (اينها مى گويند: بخدا اميدوار و از عذابش مى ترسيم ، ولى بخدا پشت كرده و بموجبات عذابش كه گناهانست رو مى آورند).

وَ رَوَاهُ عـَلِيُّ بـْنُ مـُحـَمَّدٍ رَفـَعـَهُ قـَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع إِنَّ قَوْماً مِنْ مَوَالِيكَ يُلِمُّونَ بـِالْمَعَاصِي وَ يَقُولُونَ نَرْجُو فَقَالَ كَذَبُوا لَيْسُوا لَنَا بِمَوَالٍ أُولَئِكَ قَوْمٌ تَرَجَّحَتْ بِهِمُ الْأَمَانِيُّ مَنْ رَجَا شَيْئاً عَمِلَ لَهُ وَ مَنْ خَافَ مِنْ شَيْءٍ هَرَبَ مِنْهُ
اصول كافى ج : 3 ص : 111 رواية : 6
ترجمه روايت شريفه :
مـردى گـويـد بـامـام صـادق (ع ) عـرضـكردم : گروهى از دوستان شما مرتكب گناهان مى شـونـد و مـى گـويـنـد: مـا امـيـدواريـم ، فرمود: دروغ گويند، دوست ما نيستند، آنها مردمى بـاشـند كه آرزوها ايشان را باين سو و آن سو برد، هر كه بچيزى اميدوار باشد، در راه رسيدن بآن كار كند، و هر كه از چيزى ترسد از آن بگريزد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ صَالِحِ بْنِ حَمْزَةَ رَفـَعـَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ مِنَ الْعِبَادَةِ شِدَّةَ الْخَوْفِ مِنَ اللَّهِ عَزَّ وَ جَلَّ يَقُولُ اللَّهُ إِنَّمـا يَخْشَى اللّهَ مِنْ عِبادِهِ الْعُلَماءُ وَ قَالَ جَلَّ ثَنَاؤُهُ فَلا تَخْشَوُا النّاسَ وَ اخْشَوْنِ وَ قَالَ تـَبـَارَكَ وَ تـَعـَالَى وَ مـَنْ يـَتَّقِ اللّهَ يَجْعَلْ لَهُ مَخْرَجاً قَالَ وَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ حُبَّ الشَّرَفِ وَ الذِّكْرِ لَا يَكُونَانِ فِى قَلْبِ الْخَائِفِ الرَّاهِبِ
اصول كافى ج : 3 ص : 111 رواية : 7
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: همانا قسمتى از عبادت ترس از خداى عزّوجلّ است ، خدا مى فرمايد ((تـنـهـا بـنـدگـان دانـشـمـنـد خـدا از او مـى تـرسـنـد، 28 سـوره 35)) و نـيـز خـداى جـل ثـناؤ ه فرمايد: ((از مردم نترسيد و از من بترسيد، 44 سوره 5)) و باز خداى تبارك و تـعـالى فـرمـايـد: ((هـر كـه از خـدا پـروا كند، برايش راه نجاتى مقرر دارد، 2 سوره 65)) و امـام صـادق (ع ) فـرمـود: حـب جـاه و شـهـرت در دل ترسان و بيمناك نباشد (پس كسيكه از خدا ترسد، حب رياست و شهرت ندارد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي سَعِيدٍ الْمُكَارِى عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص [ قَالَ ] قـَالَ إِنَّ رَجُلًا رَكِبَ الْبَحْرَ بِأَهْلِهِ فَكُسِرَ بِهِمْ فَلَمْ يَنْجُ مِمَّنْ كَانَ فِى السَّفِينَةِ إِلَّا امْرَأَةُ الرَّجـُلِ فـَإِنَّهـَا نـَجـَتْ عـَلَى لَوْحٍ مـِنْ أَلْوَاحِ السَّفـِيـنـَةِ حَتَّى أَلْجَأَتَْلَى جَزِيرَةٍ مِنْ جَزَائِرِ الْبـَحـْرِ وَ كـَانَ فـِى تـِلْكَ الْجَزِيرَةِ رَجُلٌ يَقْطَعُ الطَّرِيقَ وَ لَمْ يَدَعْ لِلَّهِ حُرْمَةً إِلَّا انْتَهَكَهَا فـَلَمْ يـَعـْلَمْ إِلَّا وَ الْمـَرْأَةُ قـَائِمـَةٌ عـَلَى رَأْسـِهِ فـَرَفـَعَ رَأْسـَهُ إِلَيْهَا فَقَالَ إِنْسِيَّةٌ أَمْ جِنِّيَّةٌ فَقَالَتْ إِنْسِيَّةٌ فَلَمْ يُكَلِّمْهَا كَلِمَةً حَتَّى جَلَسَ مِنْهَا مَجْلِسَ الرَّجُلِ مِنْ أَهْلِهِ فَلَمَّا أَنْ هَمَّ بِهَا اضـْطـَرَبـَتْ فـَقـَالَ لَهـَا مـَا لَكِ تـَضـْطـَرِبـِينَ فَقَالَتْ أَفْرَقُ مِنْ هَذَا وَ أَوْمَأَتْ بِيَدِهَا إِلَى السَّمـَاءِ قـَالَ فـَصـَنـَعـْتِ مـِنْ هـَذَا شـَيـْئاً قـَالَتْ لَا وَ عِزَّتِهِ قَالَ فَأَنْتِ تَفْرَقِينَ مِنْهُ هَذَا الْفَرَقَ وَ لَمْ تَصْنَعِى مِنْ هَذَا شَيْئاً وَ إِنَّمَا أَسْتَكْرِهُكِ اسْتِكْرَاهاً فَأَنَا وَ اللَّهِ أَوْلَى بِهَذَا الْفـَرَقِ وَ الْخـَوْفِ وَ أَحـَقُّ مـِنْكِ قَالَ فَقَامَ وَ لَمْ يُحْدِثْ شَيْئاً وَ رَجَعَ إِلَى أَهْلِهِ وَ لَيْسَتْ لَهُ هـِمَّةٌ إِلَّا التَّوْبـَةُ وَ الْمـُرَاجـَعـَةُ فـَبـَيـْنـَا هـُوَ يـَمـْشِى إِذْ صَادَفَهُ رَاهِبٌ يَمْشِى فِى الطَّرِيقِ فـَحـَمـِيـَتْ عـَلَيـْهـِمـَا الشَّمـْسُ فَقَالَ الرَّاهِبُ لِلشَّابِّ ادْعُ اللَّهَ يُظِلَّنَا بِغَمَامَةٍ فَقَدْ حَمِيَتْ عـَلَيـْنـَا الشَّمْسُ فَقَالَ الشَّابُّ مَا أَعْلَمُ أَنَّ لِى عِنْدَ رَبِّى حَسَنَةً فَأَتَجَاسَرَ عَلَى أَنْ أَسْأَلَهُ شـَيـْئاً قـَالَ فـَأَدْعـُو أَنَا وَ تُؤَمِّنُ أَنْتَ قَالَ نَعَمْ فَأَقْبَلَ الرَّاهِبُ يَدْعُو وَ الشَّابُّ يُؤَمِّنُ فَمَا كـَانَ بـِأَسـْرَعَ مـِنْ أَنْ أَظـَلَّتـْهُمَا غَمَامَةٌ فَمَشَيَا تَحْتَهَا مَلِيّاً مِنَ النَّهَارِ ثُمَّ تَفَرَّقَتِ الْجَادَّةُ جَادَّتَيْنِ فَأَخَذَ الشَّابُّ فِى وَاحِدَةٍ وَ أَخَذَ الرَّاهِبُ فِى وَاحِدَةٍ فَإِذَا السَّحَابَةُ مَعَ الشَّابِّ فَقَالَ الرَّاهـِبُ أَنـْتَ خَيْرٌ مِنِّى لَكَ اسْتُجِيبَ وَ لَمْ يُسْتَجَبْ لِى فَأَخْبِرْنِى مَا قِصَّتُكَ فَأَخْبَرَهُ بـِخـَبـَرِ الْمـَرْأَةِ فـَقَالَ غُفِرَ لَكَ مَا مَضَى حَيْثُ دَخَلَكَ الْخَوْفُ فَانْظُرْ كَيْفَ تَكُونُ فِيمَا تَسْتَقْبِلُ
اصول كافى ج : 3 ص : 111 رواية : 8
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن صـلوات الله عـليـهـما فرمود: مردى با خانواده اش مسافرت دريا كرد، كشتى آنها شكست و از كسانيكه در كشتى بودند، جز زن آن مرد نجات نيافت ، او بر تخته پـاره ئى از الواح كـشـتـى نـشـسـت و از كـسـانيكه در كشتى بودند، جز آن زن آنمرد نجات نـيـافـت ، او بـر تـخـتـه پـاره ئى از الواح كـشتى نشست تا بيكى از جزيره هاى آن دريا پـنـاهـنـده شـد، در آن جـزيـره مـردى راهـزن بود كه همه پرده هاى حرمت خدا را دريده بود، ناگاه ديد آن زن بالاى سرش ايستاده است ، سر بسوى او بلند كرد و گفت : تو انسانى يـا جـنـى ؟ گـفـت : انـسـانـم ، بـى آنـكه با او سخنى گويد، با او چنان نشست كه مرد با هـمـسـرش مى نشيند، چون آماده نزديكى با او شد، زن لرزان و پريشان گشت ، باو گفت : چرا پريشان گشتى ؟ زن گفت : از اين مى ترسم و با دست اشاره بآسمان كرد مرد گفت : مـگـر چـنين كارى كرده ئى ؟ (زنا داده ئى ؟) زن گفت : نه ، بعزت خدا سوگند. مرد گفت : تـو از خـدا چـنـين مى ترسى ، در صورتيكه چنين كارى نكرده اى و من ترا مجبور مى كنم ، بخدا كه من بپريشانى و ترس از تو سزاوارترم ، سپس كارى نكرده برخاست و بسوى خانواده اش رفت و همواره بفكر توبه و بازگشت بود.
روزى در اثناء راه براهبى برخورد و آفتاب داغ بر سر آنها مى تابيد، راهب بجوان گفت : دعا كن تا خدا ابرى بر سر ما آرد كه آفتاب ما را مى سوزاند.
جـوان گـفـت : من براى خود نزد خدا كار نيكى نميبينم تا جراءت كنم . چيزى از او بخواهم . راهب گفت : پس من دعا ميكنم و تو آمين بگو. گفت : آرى خوبست ، راهب دعا ميكرد و جوان آمين مى گـفـت بـزودى ابـرى بر سر راه آنها سايه انداخت . هر دو پاره ئى از روز را زيرش راه رفتند تا سر دو راهى رسيدند جوان از يك راه و راهب از راه ديگر رفت ، و ابر همراه جوان شد.
راهب گفت : تو بهتر از منى . دعا بخاطر تو مستجاب شد نه به خاطر من ، گزارش خود را بـمـن بـگـو، جـوان داسـتـان آن را كـرد. راهـب گـفت چون ترس از خدا ترا گرفت ، گناهان گذشته ات آمرزيده شد، اكنون مواظب باش كه در آينده چگونه باشى .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ حَمْزَةَ بْنِ حُمْرَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ مِمَّا حُفِظَ مِنْ خُطَبِ النَّبِيِّ ص أَنَّهُ قَالَ أَيُّهَا النَّاسُ إِنَّ لَكُمْ مَعَالِمَ فـَانْتَهُوا إِلَى مَعَالِمِكُمْ وَ إِنَّ لَكُمْ نِهَايَةً فَانْتَهُوا إِلَى نِهَايَتِكُمْ أَلَا إِنَّ الْمُؤْمِنَ يَعْمَلُ بَيْنَ مـَخـَافـَتـَيـْنِ بـَيْنَ أَجَلٍ قَدْ مَضَى لَا يَدْرِى مَا اللَّهُ صَانِعٌ فِيهِ وَ بَيْنَ أَجَلٍ قَدْ بَقِيَ لَا يَدْرِي مَا اللَّهُ قَاضٍ فِيهِ فَلْيَأْخُذِ الْعَبْدُ الْمُؤْمِنُ مِنْ نَفْسِهِ لِنَفْسِهِ وَ مِنْ دُنْيَاهُ لاخِرَتِهِ وَ فـِى الشَّبـِيـبـَةِ قـَبـْلَ الْكِبَرِ وَ فِى الْحَيَاةِ قَبْلَ الْمَمَاتِ فَوَ الَّذِى نَفْسُ مُحَمَّدٍ بِيَدِهِ مَا بَعْدَ الدُّنْيَا مِنْ مُسْتَعْتَبٍ وَ مَا بَعْدَهَا مِنْ دَارٍ إِلَّا الْجَنَّةُ أَوِ النَّارُ
اصول كافى ج : 3 ص : 113 رواية : 9
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: آنچه از خطبه هاى پيغمبر حفظ شده اينستكه فرمود: اى مردم شما نشانه هايى داريد (از قرآن سنت و عقل ) به نشانه هاى خود رسيد، و شما را پايانى اسـت (و آن كمال استعداد و قابليت شما و رسيدن به بهشت و رضوان خداست ) بپايان خود بـرسـيد، همانا مؤ من در ميان دو ترس كار مى كند: ميان زمانيكه از عمرش گذشته ، و نمى دانـد خـدا بـا او چـه مى كند (آمرزيده است يا معاقب ) و ميان زمانيكه از عمرش باقى مانده و نمى داند، خدا درباره او چه حكم مى كند (كى مى ميرد و چه پيش آمدى برايش مى كند).
پـس بـنده مؤ من بايد از خود براى خود (يعنى بايد خود را در طاعت و عبادت بزحمت اندازد تا سودش در آخرت خود كسب كند و در جوانيش پيش از سالخوردگى و در زندگيش پيش از مـرگ . سـوگـنـد بـآنـكـه جـان مـحمد در دست اوست . كه پس از گذشت از دنيا عذرخواهى و توبه ممكن نيست و بعد از دنيا خانه ئى جز بهشت و دوزخ نباشد.

عَنْهُ عَنْ أَحْمَدَ عَنِ ابْنِ مَحْبُوبٍ عَنْ دَاوُدَ الرَّقِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لِمَنْ خافَ مَقامَ رَبِّهِ جَنَّتانِ قَالَ مَنْ عَلِمَ أَنَّ اللَّهَ يَرَاهُ وَ يَسْمَعُ مَا يَقُولُ وَ يَعْلَمُ مَا يَعْمَلُهُ مـِنْ خـَيـْرٍ أَوْ شَرٍّ فَيَحْجُزُهُ ذَلِكَ عَنِ الْقَبِيحِ مِنَ الْأَعْمَالِ فَذَلِكَ الَّذِى خَافَ مَقَامَ رَبِّهِ وَ نَهَى النَّفْسَ عَنِ الْهَوَى
اصول كافى ج : 3 ص : 113 رواية : 10
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزوجل : ((و براى آنكه از مقام پروردگارش ترسد دو بـهـشت است ، 46 سوره 55)) فرمود: كسيكه بداند خدا او را ميبيند و آنچه گويد ميشنود و هـر كـار نـيـك و بديكه كند مى داند، و همين دانستن او را از كارهاى زشت بازدارد، كسى است كه از مقام پروردگارش ترسيده و ضمير خويش از هوس بازداشته است .

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ ابْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنِ الْحَسَنِ بْنِ أَبِى سَارَةَ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ لَا يـَكُونُ الْمُؤْمِنُ مُؤْمِناً حَتَّى يَكُونَ خَائِفاً رَاجِياً وَ لَا يَكُونُ خَائِفاً رَاجِياً حَتَّى يَكُونَ عَامِلًا لِمَا يَخَافُ وَ يَرْجُو
اصول كافى ج : 3 ص : 113 رواية : 11
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: مؤ من مؤ من نباشد تا آنكه ترسان و اميدوار باشد، و ترسان و امـيـدوار نـبـاشـد تـا بـراى آنـچـه مـيـتـرسـد امـيـدوار اسـت عمل كند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ بَيْنَ مَخَافَتَيْنِ ذَنْبٍ قَدْ مَضَى لَا يَدْرِى مَا صَنَعَ اللَّهُ فـِيـهِ وَ عـُمـُرٍ قـَدْ بَقِيَ لَا يَدْرِي مَا يَكْتَسِبُ فِيهِ مِنَ الْمَهَالِكِ فَهُوَ لَا يُصْبِحُ إِلَّا خَائِفاً وَ لَا يُصْلِحُهُ إِلَّا الْخَوْفُ
اصول كافى ج : 3 ص : 114 رواية :12
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مؤ من ميان دو ترس قرار دارد: 1ـ گناهيكه انجام داده و نمى داند خدا دربـاره او چه مى كند 2ـ عمرى كه باقى مانده و نمى داند چه مهالكى (گناهانى كه مايه هـلاك او اسـت ) مـرتـكـب مـى شـود، پس هر صبح (و هر دم ) ترسانست و جز ترس اصلاحش نـكـنـد. (زيـرا تـرس مـوجـب مـى شـود كه از گناهان گذشته توبه كند و در آينده بيشتر بطاعت و عبادت پردازد).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ أَبـِي ع يـَقـُولُ إِنَّهُ لَيْسَ مِنْ عَبْدٍ مُؤْمِنٍ إِلَّا وَ فِى قَلْبِهِ نُورَانِ نُورُ خِيفَةٍ وَ نُورُ رَجَاءٍ لَوْ وُزِنَ هَذَا لَمْ يَزِدْ عَلَى هَذَا وَ لَوْ وُزِنَ هَذَا لَمْ يَزِدْ عَلَى هَذَا
اصول كافى ج : 3 ص : 114 رواية : 13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: پدرم مى فرمود: هيچ بنده ئى مؤ منى نيست ، جز آنكه در دلش دو نـور اسـت : نـور تـرس و نور اميد، اگر اين وزن شود از آن افزون نباشد و اگر آن وزن شود از اين افزون نباشد.

* باب : حسن ظن بخداى عزّوجلّ*

بَابُ حُسْنِ الظَّنِّ بِاللَّهِ عَزَّ وَ جَلَّ

شرح :
 حـسـن ظـن بـه مـعـنـاى خـوشـبـيـنـى و گـمان نيك است در برابر سوءظن كه به معنى بـدبـيـنـى و بـدگـمـانـى اسـت ، خـداونـد مـتـعـال بـراى تـحـريـك نـور امـيـد در دل بـنـدگـان بـه آنـها تذكر مى دهد كه به من حسن ظن داشته باشيد يعنى چون توبه و اسـتـغـفـار مـى كـنـيـد، دعـاو مـسـاءلت مـى نـمـايـيـد، بـر مـن تـوكـل و اعـتـمـاد مـى كنيد، بدانيد كه چون مقرون بشرائط باشد، حاجت شما اجابت شود و اگر ماءيوس و بدگمان باشيد، گناه كبيره ئى مرتكب شده ايد، زيرا در صحت علم وجود حكمت خدا خدشه داركرده ايد.
عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ دَاوُدَ بْنِ كَثِيرٍ عَنْ أَبِى عُبَيْدَةَ الْحـَذَّاءِ عـَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى لَا يَتَّكِلِ الْعـَامِلُونَ عَلَى أَعْمَالِهِمُ الَّتِى يَعْمَلُونَهَا لِثَوَابِى فَإِنَّهُمْ لَوِ اجْتَهَدُوا وَ أَتْعَبُوا أَنْفُسَهُمْ أَعـْمـَارَهـُمْ فـِى عـِبَادَتِى كَانُوا مُقَصِّرِينَ غَيْرَ بَالِغِينَ فِى عِبَادَتِهِمْ كُنْهَ عِبَادَتِى فِيمَا يَطْلُبُونَ عِنْدِى مِنْ كَرَامَتِى وَ النَّعِيمِ فِى جَنَّاتِى وَ رَفِيعِ الدَّرَجَاتِ الْعُلَى فِى جِوَارِى وَ لَكـِنْ بـِرَحـْمَتِى فَلْيَثِقُوا وَ فَضْلِى فَلْيَرْجُوا وَ إِلَى حُسْنِ الظَّنِّ بِى فَلْيَطْمَئِنُّوا فـَإِنَّ رَحـْمـَتِى عِنْدَ ذَلِكَ تُدْرِكُهُمْ وَ مَنِّى يُبَلِّغُهُمْ رِضْوَانِى وَ مَغْفِرَتِى تُلْبِسُهُمْ عَفْوِى فَإِنِّى أَنَا اللَّهُ الرَّحْمَنُ الرَّحِيمُ وَ بِذَلِكَ تَسَمَّيْتُ
اصول كافى ج : 3 ص : 114 رواية : 1
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فرمود: خداى تبارك و تعالى فرمايد: آنها كه براى ثـواب مـن عـمـلى مى كنند، نبايد باعماليكه انجام مى دهند تكيه كنند، زيرا ايشان اگر در تـمـام عـمر خويش كوشش كنند و در راه عبادتم خود را بزحمت اندازند، باز مقصر باشند و در عـبـادت خـود بكنه بندگيم نرسند نسبت بآنچه از من طلب مى كنند، كه كرامت و نعمت در بـهـشـت و رفـعـت بـدرجـات عـالى در جـوارم باشد، ولى تنها بر حمتم بايد اعتماد كنند و بفضلم اميدوار باشند و بحسن ظن بمن اطمينان كنند. آنگاه است كه رحتمم ايشان را در يابد و رضوانم بآنها برسد، و آمرزشم بر آنها لباس گذشت پوشاند، زيرا من خداى رحمان و رحيم و بدين ناميده شده ام .


جلد 3 - بخش 22

ابْنُ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ وَجَدْنَا فِى كِتَابِ عَلِيٍّ ع أَنَّ رَسُولَ اللَّهِ ص قَالَ وَ هُوَ عَلَى مِنْبَرِهِ وَ الَّذِى لَا إِلَهَ إِلَّا هُوَ مَا أُعْطِيَ مُؤْمِنٌ قـَطُّ خـَيـْرَ الدُّنـْيـَا وَ الْآخِرَةِ إِلَّا بِحُسْنِ ظَنِّهِ بِاللَّهِ وَ رَجَائِهِ لَهُ وَ حُسْنِ خُلُقِهِ وَ الْكَفِّ عَنِ اغـْتـِيَابِ الْمُؤْمِنِينَ وَ الَّذِى لَا إِلَهَ إِلَّا هُوَ لَا يُعَذِّبُ اللَّهُ مُؤْمِناً بَعْدَ التَّوْبَةِ وَ الِاسْتِغْفَارِ إِلَّا بـِسُوءِ ظَنِّهِ بِاللَّهِ وَ تَقْصِيرِهِ مِنْ رَجَائِهِ وَ سُوءِ خُلُقِهِ وَ اغْتِيَابِهِ لِلْمُؤْمِنِينَ وَ الَّذِى لَا إِلَهَ إِلَّا هـُوَ لَا يـَحْسُنُ ظَنُّ عَبْدٍ مُؤْمِنٍ بِاللَّهِ إِلَّا كَانَ اللَّهُ عِنْدَ ظَنِّ عَبْدِهِ الْمُؤْمِنِ لِأَنَّ اللَّهَ كـَرِيـمٌ بـِيَدِهِ الْخَيْرَاتُ يَسْتَحْيِى أَنْ يَكُونَ عَبْدُهُ الْمُؤْمِنُ قَدْ أَحْسَنَ بِهِ الظَّنَّ ثُمَّ يُخْلِفَ ظَنَّهُ وَ رَجَاءَهُ فَأَحْسِنُوا بِاللَّهِ الظَّنَّ وَ ارْغَبُوا إِلَيْهِ
اصول كافى ج : 3 ص : 115 رواية : 2
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: در كتاب على عليه السلام ديديم كه رسولخدا صلى الله عليه و آله بـالاى مـنبر خويش فرموده : سوگند به خداييكه جز او شايسته پرستشى نيست ، به هيچ مؤ منى هرگز خير دنيا و آخرت داده نشد، جز بسبب خوشبينيش به خدا و اميدواريش به او و حـسن خلقش و باز ايستادن از غيبت مؤ منين و به خدائى كه جز او شايان پرستشى نيست ، خـدا هـيـچ مـؤ مـنـى را بـعد از توبه و استغفار عذاب نكند، مگر بسبب بدگمانيش به خدا و كوتاهى كردن نسبت به اميدوارى به او و بدخلقيش و غيبت نمودنش مؤ منين را، و به خدائى كه جز او شايان پرستشى نيست ، گمان هيچ مؤ منى نسبت به خدا نيكو نشود جز اينكه خدا همراه گمان بنده مؤ من خود باشد (هرگونه به او گمان برد، خدا با او رفتار كند) زيرا خـدا كـريـم اسـت و همه خيرات بدست اوست ، او حيا مى كند از اينكه بنده مؤ منش بدو گمان نيك برد و او خلاف گمان و اميد بنده رفتار كند، پس به خدا خوشبين باشيد و به سويش رغبت كنيد.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ أَبِى الْحـَسـَنِ الرِّضـَا ع قـَالَ أَحْسِنِ الظَّنَّ بِاللَّهِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ أَنَا عِنْدَ ظَنِّ عَبْدِيَ الْمُؤْمِنِ بِي إِنْ خَيْراً فَخَيْراً وَ إِنْ شَرّاً فَشَرّاً
اصول كافى ج : 3 ص : 116 رواية : 3
ترجمه روايت شريفه :
امـام رضـا (ع ) فـرمـود: بـخـدا خـوش گـمـان بـاشـيـد. زيـرا خـداى عزوجل ميفرمايد: من نزد گمان بنده مؤ من خويشم ، اگر گمان او خوبست ، رفتار من خوب و اگر بد است ، رفتار من هم بد باشد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ حُسْنُ الظَّنِّ بِاللَّهِ أَنْ لَا تَرْجُوَ إِلَّا اللَّهَ وَ لَا تَخَافَ إِلَّا ذَنْبَكَ
اصول كافى ج : 3 ص : 116 رواية :4
ترجمه روايت شريفه :
سـفـيـان بـن عـيينه گويد: شنيدم امام صادق (ع ) فرمود: حسن ظن بخدا اينستكه : بغير خدا اميدوار نباشى و جز از گناهت نترسى .

* باب : اعتراف بتقصير*

بَابُ الِاعْتِرَافِ بِالتَّقْصِيرِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ سَعْدِ بْنِ أَبِى خَلَفٍ عَنْ أَبِى الْحَسَنِ مُوسَى ع قَالَ قَالَ لِبَعْضِ وُلْدِهِ يَا بُنَيَّ عَلَيْكَ بِالْجِدِّ لَا تُخْرِجَنَّ نـَفـْسـَكَ مـِنَ حـَدِّ التَّقـْصـِيرِ فِى عِبَادَةِ اللَّهِ عَزَّ وَ جَلَّ وَ طَاعَتِهِ فَإِنَّ اللَّهَ لَا يُعْبَدُ حَقَّ عِبَادَتِهِ
اصول كافى ج : 3 ص : 116 رواية :1
ترجمه روايت شريفه :
موسى بن جعفر عليه السلام بيكى از فرزندانش فرمود: پسر جانم ؟ همواره كوشش كن ، مـبادا خودرت را در عبادت و طاعت خداى عزوجل بى تقصير دانى ، زيرا خدا چنانكه شايسته است ، پرستش نشود،

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ بَعْضِ الْعِرَاقِيِّينَ عَنْ مُحَمَّدِ بْنِ الْمُثَنَّى الْحَضْرَمِيِّ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ زَيْدٍ عَنْ جَابِرٍ قَالَ قَالَ لِى أَبُو جَعْفَرٍ ع يَا جَابِرُ لَا أَخْرَجَكَ اللَّهُ مِنَ النَّقْصِ وَ [ لَا ] التَّقْصِيرِ
اصول كافى ج : 3 ص : 116 رواية :2
ترجمه روايت شريفه :
جابر گويد: امام باقر عليه السلام بمن فرمود: اى جابر! خدا ترا از كاستى و تقصير بيرون نبرد.

شرح :
 يـكـى از علماء كوفه گويد: يعنى خدا توفيقت دهد كه هميشه عبادتت را ناقص و خود را مقصر دانى .
عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ إِنَّ رَجُلًا فِى بَنِى إِسْرَائِيلَ عَبَدَ اللَّهَ أَرْبَعِينَ سَنَةً ثُمَّ قَرَّبَ قُرْبَاناً فَلَمْ يُقْبَلْ مِنْهُ فَقَالَ لِنَفْسِهِ مَا أُتِيتُ إِلَّا مِنْكِ وَ مَا الذَّنْبُ إِلَّا لَكِ قَالَ فَأَوْحَى اللَّهُ تَبَارَكَ وَ تَعَالَى إِلَيْهِ ذَمُّكَ لِنَفْسِكَ أَفْضَلُ مِنْ عِبَادَتِكَ أَرْبَعِينَ سَنَةً
اصول كافى ج : 3 ص : 116 رواية :3
ترجمه روايت شريفه :
حضرت ابوالحسن (ع ) فرمود: مردى در بنى اسرائيل چـهـل سـال عـبادت خدا كرد و سپس قربانى نمود و از او پذيرفته نشد، با خود گفت : اين وضع از خودت پيش آمد و غير از تو گناهكار نيست .
امـام فـرمـود: خداى تبارك و تعالى باو وحى نمود كه نكوهشى كه از خود كردى از عبادت چهل سال بهتر بود.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ عِيسَى بْنِ أَيُّوبَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْفَضْلِ بْنِ يُونُسَ عـَنْ أَبـِي الْحـَسـَنِ ع قـَالَ قـَالَ أَكـْثـِرْ مـِنْ أَنْ تَقُولَ اللَّهُمَّ لَا تَجْعَلْنِى مِنَ الْمُعَارِينَ وَ لَا تـُخـْرِجـْنِى مِنَ التَّقْصِيرِ قَالَ قُلْتُ أَمَّا الْمُعَارُونَ فَقَدْ عَرَفْتُ أَنَّ الرَّجُلَ يُعَارُ الدِّينَ ثُمَّ يَخْرُجُ مِنْهُ فَمَا مَعْنَى لَا تُخْرِجْنِى مِنَ التَّقْصِيرِ فَقَالَ كُلُّ عَمَلٍ تُرِيدُ بِهِ اللَّهَ عَزَّ وَ جَلَّ فـَكـُنْ فـِيـهِ مـُقـَصِّراً عـِنْدَ نَفْسِكَ فَإِنَّ النَّاسَ كُلَّهُمْ فِى أَعْمَالِهِمْ فِيمَا بَيْنَهُمْ وَ بَيْنَ اللَّهِ مُقَصِّرُونَ إِلَّا مَنْ عَصَمَهُ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 117 رواية :4
ترجمه روايت شريفه :
فـضـل بـن يونس گويد: حضرت ابوالحسن عليه السلام فرمود: بسيار بگو: بار خدايا مرا از عاريه داران ايمان قرار ده واز تقصير بيرون مبر.
عـرضـكردم : معنى عاريه داران را ميدانم كه مردى دين را بطور عاريه ميگيرد و سپس از آن خـارج مـيـشـود (چـون ديـنش ‍ مستقر و ثابت نبوده ، پس از اندكى كافر و بيدين شود) معنى ((مـرا از تـقـصـيـر بـيـرون مـبـر)) چـيـسـت ؟ فـرمـود: هـر عـمـلى كـه بـمـقـصـد خـداى عـزوجـل مـيـكـنـى ، خـود را در آن مـقـصـر شـنـاس ، زيـرا مـردم هـمـگـى در اعـمـال خـويـش مـيـان خـود و خـدا مـقـصـرنـد، جـز آنـكـه را خـداى عـزوجـل نـگـهـدارى كـنـد. (كه انبياء و ائمه باشند، زيرا ايشان در شرايط عبادت باندازه امكان كوتاهى نكنند، اگر چه براى اظهار عجز و نقصان خود را مقصر دانند).

* باب : طاعت و تقوى *

بَابُ الطَّاعَةِ وَ التَّقْوَى

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ مُحَمَّدٍ أَخِي عُرَامٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَا تَذْهَبْ بِكُمُ الْمَذَاهِبُ فَوَ اللَّهِ مَا شِيعَتُنَا إِلَّا مَنْ أَطَاعَ اللَّهَ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 117 رواية :1
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: هر مذهبى شما را براهى نبرد، بخدا كه شيعه ما نيست ، جز آنكه خداى عزوجل را اطاعت كند.

شرح :
 در زمـان امـام بـاقـر عـليـه السلام بدعتگزاران و دين سازان گمراه ، عقايد و افكار باطلى در ميان مسلمين انتشار ميدادند، كه نمونه ئى ازآنها در اينزمان هم در ميان عوام مسلمين ديـده مـيـشـود، مـانـنـد عـقـيده باينكه تنها قبول تشيع يا محبت اميرالمؤ منين عليه السلام يا امـيداوارى بخدا يا گريه براى اما حسين عليه السلام بدون هيچ طاعت و عبادت ديگر موجب سـعـادت و نـجـاتـسـت امـام باقر (ع ) با يك جمله كوتاه ، تمام رشته هاى اوهام و خرافات ايشان را بر باد داده ، شيعيان خود رابيدار و هوشيار ميكند و شاهراه حقيقت را پيش پاى آنها مـيگذارد و ميفرمايد: افكار و عقايد باطل شما را منحرف نسازد، بدانيد يگانه راه سعادت و نجات اتطاعت خداست و بس و بقيه احاديث اين باب نيز شاهد اين مدعاست .
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِى جَعْفَرٍ ع قَالَ خَطَبَ رَسُولُ اللَّهِ ع فِى حَجَّةِ الْوَدَاعِ فَقَالَ يَا أَيُّهَا النَّاسُ وَ اللَّهِ مـَا مـِنْ شـَيْءٍ يـُقـَرِّبُكُمْ مِنَ الْجَنَّةِ وَ يُبَاعِدُكُمْ مِنَ النَّارِ إِلَّا وَ قَدْ أَمَرْتُكُمْ بِهِ وَ مَا مِنْ شـَيْءٍ يـُقـَرِّبـُكـُمْ مـِنَ النَّارِ وَ يـُبـَاعـِدُكُمْ مِنَ الْجَنَّةِ إِلَّا وَ قَدْ نَهَيْتُكُمْ عَنْهُ أَلَا وَ إِنَّ الرُّوحَ الْأَمـِيـنَ نـَفـَثَ فـِى رُوعـِى أَنَّهُ لَنْ تـَمُوتَ نَفْسٌ حَتَّى تَسْتَكْمِلَ رِزْقَهَا فَاتَّقُوا اللَّهَ وَ أَجـْمـِلُوا فـِى الطَّلَبِ وَ لَا يـَحْمِلْ أَحَدَكُمْ اسْتِبْطَاءُ شَيْءٍ مِنَ الرِّزْقِ أَنْ يَطْلُبَهُ بِغَيْرِ حِلِّهِ فَإِنَّهُ لَا يُدْرَكُ مَا عِنْدَ اللَّهِ إِلَّا بِطَاعَتِهِ
اصول كافى ج : 3 ص : 118 رواية :2
ترجمه روايت شريفه :
امـام بـاقر (ع ) فرمود: رسولخدا (ص ) در حجة الوداع سخنرانى كرد و فرمود: اى مردم ! بخدا چيزى نبود كه شما را ببهشت نزديك و از دوزخ دور كند جز آنكه بدان دستورتان دادم ، و چيزى نبود كه شما را بدوزخ نزديك و از بهشت دور كند، جز آنكه از آن نهيتان كردم .
هـمـانـا جـبـرئيـل در دلم افـكـنـد كـه هـيـچـكـس نـمـيـرد تـا روزيـش را كـامل گيرد، از خدا بپرهيزيد و در طلب روزى آرام باشيد (حريص نباشيد و خود را بزحمت نـيفكنيد) و دير رسيدن روزى شما را وادار نكند كه آنرا از راه حرام جوئيد، زيرا آنچه نزد خداست جز بوسيله اطاعتش بدست نيايد،

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ وَ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ جَمِيعاً عَنْ أَحْمَدَ بـْنِ النَّضـْرِ عـَنْ عـَمـْرِو بـْنِ شـِمـْرٍ عـَنْ جـَابـِرٍ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ قَالَ ى يَا جَابِرُ أَ يَكْتَفِى مَنِ انْتَحَلَ التَّشَيُّعَ أَنْ يَقُولَ بِحُبِّنَا أَهْلَ الْبَيْتِ فَوَ اللَّهِ مَا شِيعَتُنَا إِلَّا مَنِ اتَّقـَى اللَّهَ وَ أَطَاعَهُ وَ مَا كَانُوا يُعْرَفُونَ يَا جَابِرُ إِلَّا بِالتَّوَاضُعِ وَ التَّخَشُّعِ وَ الْأَمَانَةِ وَ كـَثـْرَةِ ذِكـْرِ اللَّهِ وَ الصَّوْمِ وَ الصَّلَاةِ وَ الْبـِرِّ بـِالْوَالِدَيـْنِ وَ التَّعـَاهـُدِ لِلْجـِيـرَانِ مـِنـَ الْفـُقـَرَاءِ وَ أَهـْلِ الْمـَسـْكَنَةِ وَ الْغَارِمِينَ وَ الْأَيْتَامِ وَ صِدْقِ الْحَدِيثِ وَ تِلَاوَةِ الْقُرْآنِ وَ كَفِّ الْأَلْسـُنِ عـَنِ النَّاسِ إِلَّا مـِنْ خَيْرٍ وَ كَانُوا أُمَنَاءَ عَشَائِرِهِمْ فِى الْأَشْيَاءِ قَالَ جَابِرٌ فَقُلْتُ يـَا ابـْنَ رَسـُولِ اللَّهِ مـَا نـَعـْرِفُ الْيَوْمَ أَحَداً بِهَذِهِ الصِّفَةِ فَقَالَ يَا جَابِرُ لَا تَذْهَبَنَّ بِكَ الْمَذَاهِبُ حَسْبُ الرَّجُلِ أَنْ يَقُولَ أُحِبُّ عَلِيّاً وَ أَتَوَلَّاهُ ثُمَّ لَا يَكُونَ مَعَ ذَلِكَ فَعَّالًا فَلَوْ قَالَ إِنِّى أُحِبُّ رَسُولَ اللَّهِ فَرَسُولُ اللَّهِ ص خَيْرٌ مِنْ عَلِيٍّ ع ثُمَّ لَا يَتَّبِعُ سِيرَتَهُ وَ لَا يَعْمَلُ بِسُنَّتِهِ عَهُ حُبُّهُ إِيَّاهُ شَيْئاً فَاتَّقُوا اللَّهَ وَ اعْمَلُوا لِمَا عِنْدَ اللَّهِ لَيْسَ بَيْنَ اللَّهِ وَ بَيْنَ أَحـَدٍ قـَرَابـَةٌ أَحـَبُّ الْعـِبـَادِ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ أَكْرَمُهُمْ عَلَيْهِ أَتْقَاهُمْ وَ أَعْمَلُهُمْ بِطَاعَتِهِ يَا جـَابـِرُ وَ اللَّهِ مـَا يـُتـَقـَرَّبُ إِلَى اللَّهِ تـَبـَارَكَ وَ تَعَالَى إِلَّا بِالطَّاعَةِ وَ مَا مَعَنَا بَرَاءَةٌ مِنَ النَّارِ وَ لَا عَلَى اللَّهِ لِأَحَدٍ مِنْ حُجَّةٍ مَنْ كَانَ لِلَّهِ مُطِيعاً فَهُوَ لَنَا وَلِيٌّ وَ مَنْ كَانَ لِلَّهِ عَاصِياً فَهُوَ لَنَا عَدُوٌّ وَ مَا تُنَالُ وَلَايَتُنَا إِلَّا بِالْعَمَلِ وَ الْوَرَعِ
اصول كافى ج : 3 ص : 118 رواية :3
ترجمه روايت شريفه :
جـابـر گـويـد: امـام باقر (ع ) بمن فرمود: اى جابر! آيا كسيكه ادعاء تشيع ميكند، اوو را بس است كه از محبت ما خانواده دم زند؟! بخدا شيعه ما نيست ، جز آنكه از خدا پروا كند و او را اطـاعـت نـمـايـد، اى جـابـر! ايـشـان شـنـاخته نشوند، جز با فروتنى و خشوع و امانت و بـسـيـارى يـاد خـدا و روزه و نماز و نيكى بپدر و مادر و مراعات همسايگان فقير و مستمند و قـرضـداران و يـتـيـمـان و راستى گفتار و تلاوت قرآن و بازداشتن زبان از مردم ، جز از نيكى آن ها، و آنها امانت نگهدار فاميل خويش باشند.
جابر گويد عرضكردم : يا ابن رسول الله ما امروز كسى را داراى اين صفات نميشناسيم ، فـرمـود: اى جابر! براههاى مختلف مرو، آيا براى مرد كافى است كه بگويد: من على را دوسـت دارم و از او پيروى ميكنم و با وجودئ اين فعاليت دينى نكند؟! پس اگر بگويد: من رسول خدا (ص ) را دوست دارم رسولخدا (ص ) كه بهتر از على عليه السلام است سپس از رفتار او پيروى نكند و بستنش عمل ننمايد، محبتش بپيغمبر باو هيچ سودى ندهد، پس از خدا پـروا كـنـيـد بـراى آنـچـه نـزد خداست عمل كنيد، خدا با هيچكس خويشى ندارد، دوست ترين بندگان خداى عزوجل (و گراميترينشان نزد او) با تقواترين و مطيع ترين آنهاست .
اى جابر! بخدا جز با اطاعت بخداى تبارك و تعالى تقرب نميتوان جست . و همراه ما برات آزادى از دوزخ نـيـسـت و هـيـچكس بر خدا حجت ندارد، هر كه مطيع خدا باشد دوست ما و هر كه نافرمانى خدا كند دشمن ماست ولايت ما جز با عمل كردن بورع بدست نيايد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ يَقُومُ عُنُقٌ مـِنَ النَّاسِ فـَيَأْتُونَ بَابَ الْجَنَّةِ فَيَضْرِبُونَهُ فَيُقَالُ لَهُمْ مَنْ أَنْتُمْ فَيَقُولُونَ نَحْنُ أَهْلُ الصَّبـْرِ فـَيـُقـَالُ لَهـُمْ عـَلَى مـَا صـَبـَرْتـُمْ فـَيـَقـُولُونَ كُنَّا نَصْبِرُ عَلَى طَاعَةِ اللَّهِ وَ نَصْبِرُ عَنْ مَعَاصِى اللَّهِ فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ صَدَقُوا أَدْخِلُوهُمُ الْجَنَّةَ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ إِنَّما يُوَفَّى الصّابِرُونَ أَجْرَهُمْ بِغَيْرِ حِسابٍ
اصول كافى ج : 3 ص : 119 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چـون روز قيامت شود، دسته ئى از مردم برخيزند و بيايند و در بـهـشـت را بـكـوبـنـد، بـآنـهـا گـويـنـد: شـمـا كـيـسـتـيـد؟ گـويـنـد: مـا اهل صبريم ، بآنها گويند: بر چه صبر كرديد؟ گويند: بر اطاعت خدا و از نافرمانى او صـبـر كـرديـم ، خـداى عـزوجل فرمايد: راست گويند: ايشانرا ببهشت در آوريد و همين است قـول خـداى عـزوجـل ((هـمـانـا صـابـران اجـر خود را بدون حساب بدست آورند، 10 سوره 39)).

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنْ أَبِى عـُبـَيـْدَةَ عـَنْ أَبـِى جـَعـْفـَرٍ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ لَا يَقِلُّ عَمَلٌ مَعَ تَقْوَى وَ كَيْفَ يَقِلُّ مَا يُتَقَبَّلُ
اصول كافى ج : 3 ص : 120 رواية :5
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: اميرالمؤ منين صلوات الله عليه ميفرمود: علمى كه با تقوى همراه بـاشـد كـم نـيـسـت ، چـگـونـه عـمـل پـذيـرفته كم است ؟ با آنكه خدايتعالى فرمايد: انما يتقبل الله منالمتقين يعنى خدا فقط عمل مردم با تقوى را ميپذيرد).


جلد 3 - بخش 23

حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبَانٍ عَنْ عَمْرِو بْنِ خـَالِدٍ عـَنْ أَبـِى جـَعـْفَرٍ ع قَالَ يَا مَعْشَرَ الشِّيعَةِ شِيعَةِ آلِ مُحَمَّدٍ كُونُوا النُّمْرُقَةَ الْوُسْطَى يـَرْجـِعُ إِلَيـْكـُمُ الْغَالِى وَ يَلْحَقُ بِكُمُ التَّالِى فَقَالَ لَهُ رَجُلٌ مِنَ الْأَنْصَارِ يُقَالُ لَهُ سَعْدٌ جـُعـِلْتُ فـِدَاكَ مـَا الْغـَالِى قـَالَ قَوْمٌ يَقُولُونَ فِينَا مَا لَا نَقُولُهُ فِى أَنْفُسِنَاُولَئِكَ مِنَّا وَ لَسـْنـَا مـِنـْهُمْ قَالَ فَمَا التَّالِى قَالَ الْمُرْتَادُ يُرِيدُ الْخَيْرَ يُبَلِّغُهُ الْخَيْرَ يُؤْجَرُ عَلَيْهِ ثُمَّ أَقْبَلَ عَلَيْنَا فَقَالَ وَ اللَّهِ مَا مَعَنَا مِنَ اللَّهِ بَرَاءَةٌ وَ لَا بَيْنَنَا وَ بَيْنَ اللَّهِ قَرَابَةٌَ لَا لَنَا عـَلَى اللَّهِ حـُجَّةٌ وَ لَا نـَتـَقـَرَّبُ إِلَى اللَّهِ إِلَّا بِالطَّاعَةِ فَمَنْ كَانَ مِنْكُمْ مُطِيعاً لِلَّهِ تَنْفَعُهُ وَلَايـَتُنَا وَ مَنْ كَانَ مِنْكُمْ عَاصِياً لِلَّهِ لَمْ تَنْفَعْهُ وَلَايَتُنَا وَيْحَكُمْ لَا تَغْتَرُّوا وَيْحَكُمْ لَا تَغْتَرُّوا
اصول كافى ج : 3 ص : 121 رواية :6
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: اى گـروه شـيـعـه شـيـعـه آل مـحـمـد! شـمـا تكيه گاه ميانه باشيد (يعنى روشى داشته باشيد خارج از حد افراط و تـفـريـط تا ديگران بشما تكيه كنند) و آنكه غلو كرده (و از حد وسط خارج شده ) بسوى شما بر گردد و آنكه عقب مانده خود را بشما رساند.
مردى از انصار بنام سعد عرضكرد: قربانت ، غلو كننده كدامست ؟ فرمود: مردميكه درباره ما گويند آنچه درباره خود نگوئيم ، اينها از ما نيستند و ما از آنها نباشيم .
گـفـت : عـقـب مـانـده كـدامـسـت ؟ فـرمـود: كـسـى كـه طـالب خـيـر (ديـن حـق يـا عـمـل صـالح ) اسـت : خير باو ميرسد (زيرا عاقبت جوينده يابنده بود) و بهمان مقدار نيتش پاداش دارد.
سـپـس روبـمـا كرد و فرمود: بخدا ما از جانب خدا براتى نداريم ، و ميان ما و خدا قرابتى نـيـسـت و بـر خـدا حـجتى نداريم و جز با اطاعت بسوى خدا تقرب نجودئيم ، پس هر كس از شما كه مطيع خدا باشد دوستى ما سودش دهد و هر كس از شما نافرمانى خدا كند دوستى ما سودش ندهد، واى بر شما! مبادا فريفته شويد. واى بر شما مبادا فريفته شويد.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُفَضَّلِ بْنِ عُمَرَ قـَالَ كـُنـْتُ عـِنـْدَ أَبـِى عَبْدِ اللَّهِ ع فَذَكَرْنَا الْأَعْمَالَ فَقُلْتُ أَنَا مَا أَضْعَفَ عَمَلِى فَقَالَ مَهْ اسـْتـَغـْفـِرِ اللَّهَ ثـُمَّ قـَالَ لِى إِنَّ قـَلِيـلَ الْعـَمـَلِ مـَعَ التَّقْوَى خَيْرٌ مِنْ كَثِيرِ الْعَمَلِ بِلَا تـَقْوَى قُلْتُ كَيْفَ يَكُونُ كَثِيرٌ بِلَا تَقْوَى قَالَ نَعَمْ مِثْلُ الرَّجُلِ يُطْعِمُ طَعَامَهُ وَ يَرْفُقُ جـِيـرَانـَهُ وَ يـُوَطِّئُ رَحـْلَهُ فـَإِذَا ارْتـَفـَعَ لَهُ الْبَابُ مِنَ الْحَرَامِ دَخَلَ فِيهِ فَهَذَا الْعَمَلُ بِلَا تَقْوَى وَ يَكُونُ الْآخَرُ لَيْسَ عِنْدَهُ فَإِذَا ارْتَفَعَ لَهُ الْبَابُ مِنَ الْحَرَامِ لَمْ يَدْخُلْ فِيهِ
اصول كافى ج : 3 ص : 121 رواية :7
ترجمه روايت شريفه :
مـفـضـل بـن عـمـر گـويـد: خـدمـت امـام صـادق (ع ) بـودم كـه مـوضـوع اعـمـال مـطـرح شـد، مـن گـفـتم : عمل من چه اندازه كم و ضعيف است ؟! حضرت فرمود: خاموش بـاش ، از خـدا آمـرزش بـخـواه ، آنـگـاه فـرمـود: عـمـل كـم بـا تـقـوى بـهـتـر از عمل بسيار بى تقوى است .
عـرضـكردم : چگونه عمل بسيار، بى تقوى ميباشد؟ فرمود: آرى مانند مرديكه از غذاى خود بـمـردم ميخوراند و با همسايگانش مهربانى ميكند و در خانه اش باز است ، ولى چون درى از حـرام بـنـظـرش رسـد بـدان در آيـد، اينست عمل بدون تقوى ، و ديگرى هست كه اينها را ندارد، ولى چون در حرامى بنظرش رسد، بدان وارد نشود.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَبِى دَاوُدَ الْمُسْتَرِقِّ عَنْ مُحَسِّنٍ الْمِيثَمِيِّ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا نَقَلَ اللَّهُ عَزَّ وَ جَلَّ عَبْداً مِنْ ذُلِّ الْمـَعـَاصـِى إِلَى عِزِّ التَّقْوَى إِلَّا أَغْنَاهُ مِنْ غَيْرِ مَالٍ وَ أَعَزَّهُ مِنْ غَيْرِ عَشِيرَةٍ وَ آنَسَهُ مِنْ غَيْرِ بَشَرٍ
اصول كافى ج : 3 ص : 121 رواية :8
ترجمه روايت شريفه :
يـعـقـوب بـن شـعـيـب گـويـد: شـنـيـدم امـام صـادق عـليـه السـلام مـى فـرمـود: خـداى عـزوجـل بـنـده اى را از خـوارى گـنـاه بـعزت تقوى نبرد، جز آنكه بى نيازش كند، بدون مـال و عـزيـزش كـنـد بـدون فـامـيـل و ماءنوسش كند بدون آدمى زاد (يعنى با خود ماءنوس سازد).

* باب : باب ورع *

بَابُ الْوَرَعِ

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْمَغْرَاءِ عَنْ زَيْدٍ الشَّحَّامِ عَنْ عـَمـْرِو بْنِ سَعِيدِ بْنِ هِلَالٍ الثَّقَفِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنِّي لَا أَلْقَاكَ إِلَّا فـِى السِّنـِيـنَ فـَأَخـْبـِرْنـِى بـِشـَيْءٍ آخـُذُ بـِهِ فـَقـَالَ أُوصـِيكَ بِتَقْوَى اللَّهِ وَ الْوَرَعِ وَ الِاجْتِهَادِ وَ اعْلَمْ أَنَّهُ لَا يَنْفَعُ اجْتِهَادٌ لَا وَرَعَ فِيهِ
اصول كافى ج : 3 ص : 121 رواية :1
ترجمه روايت شريفه :
عـمـر بـن سـعـيـد گـويـد: بـه امـام صـادق (ع ) عـرضـكـردم : مـن جـز چـنـد سـال يـكـبـار شـما را ملاقات نكنم ، بمن چيزى بفرما كه آنرا داشته باشم ، فرمود: ترا سـفـارش مـيـكـنم بتقواى خدا و ورع و كوشش و بدانكه كوششى كه در آن ورع نباشد سود ندهد.

شرح :
 تقوى ترك محرمات است و ورع ترك شبهات و اجتهاد ((كوشش )) سعى در طاعات و عبادات .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ حَدِيدِ بْنِ حَكِيمٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ اتَّقُوا اللَّهَ وَ صُونُوا دِينَكُمْ بِالْوَرَعِ
اصول كافى ج : 3 ص : 122 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: تقواى خدا پيشه كنيد و دين خود را با ورع نگهداريد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ يَزِيدَ بْنِ خـَلِيـفَةَ قَالَ وَعَظَنَا أَبُو عَبْدِ اللَّهِ ع فَأَمَرَ وَ زَهَّدَ ثُمَّ قَالَ عَلَيْكُمْ بِالْوَرَعِ فَإِنَّهُ لَا يُنَالُ مَا عِنْدَ اللَّهِ إِلَّا بِالْوَرَعِ
اصول كافى ج : 3 ص : 122 رواية :3
ترجمه روايت شريفه :
يـزيـد بن خليفه گويد: امام صادق (ع ) ما را موعظه فرمود و دستور داد و امر بزهد نمود سپس فرمود: بر شما باد بورع ، زيرا بدانچه نزد خدا هست جز با ورع نتوان رسيد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنِ ابْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا يَنْفَعُ اجْتِهَادٌ لَا وَرَعَ فِيهِ
اصول كافى ج : 3 ص : 122 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: كوشش بدون ورع سود نبخشد.

عـَنـْهُ عـَنْ أَبـِيـهِ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنِ الْحَسَنِ بْنِ زِيَادٍ الصَّيْقَلِ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ أَشَدَّ الْعِبَادَةِ الْوَرَعُ
اصول كافى ج : 3 ص : 122 رواية :5
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: سخت ترين عبادت ورع است .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ حَنَانِ بْنِ سَدِيرٍ قَالَ قَالَ أَبُو الصَّبَّاحِ الْكِنَانِيُّ لِأَبِي عَبْدِ اللَّهِ ع مَا نَلْقَى مِنَ النَّاسِ فِيكَ فـَقـَالَ أَبـُو عَبْدِ اللَّهِ ع وَ مَا الَّذِى تَلْقَى مِنَ النَّاسِ فِيَّ فَقَالَ لَا يَزَالُ يَكُونُ بَيْنَنَا وَ بـَيـْنَ الرَّجـُلِ الْكـَلَامُ فَيَقُولُ جَعْفَرِيٌّ خَبِيثٌ فَقَالَ يُعَيِّرُكُمُ النَّاسُ بِي فَقَالَ لَهُ أَبُو الصَّبَّاحِ نـَعـَمْ قَالَ فَقَالَ مَا أَقَلَّ وَ اللَّهِ مَنْ يَتَّبِعُ جَعْفَراً مِنْكُمْ إِنَّمَا أَصْحَابِى مَنِ اشْتَدَّ وَرَعُهُ وَ عَمِلَ لِخَالِقِهِ وَ رَجَا ثَوَابَهُ فَهَؤُلَاءِ أَصْحَابِى
اصول كافى ج : 3 ص : 122 رواية :6
ترجمه روايت شريفه :
ابـوالحـبـاح كنانى بامام صادق (ع ) عرضكرد: درباره شما از مردم چه ها ببينيم (چه زخم زبـانـهـا بـشنويم ؟) امام فرمود: مگر درباره من از مردم چه ميبينى ؟ گفت : هرگاه ميان من و مردى سخنى در ميگيرد؟ بمن ميگويد: جعفرى خبيث ، فرمود: شما را بمن سرزنش ميكنند؟ تنها اصـحـاب مـن كـسـى اسـت كـه ورعـش شـديـد بـاشـد و بـراى خـالقـش عمل كند و ثواب او را اميدوار باشد. اينها اصحاب منند.

حـَنـَانُ بْنُ سَدِيرٍ عَنْ أَبِى سَارَةَ الْغَزَّالِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ ابْنَ آدَمَ اجْتَنِبْ مَا حَرَّمْتُ عَلَيْكَ تَكُنْ مِنْ أَوْرَعِ النَّاسِ
اصول كافى ج : 3 ص : 122 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: خـداى عـزوجـل فـرمـايـد: از آنچه برتو حرام شده اجتناب كن تا باورعترين مردم باشى .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ الْمِنْقَرِيِّ عـَنْ حـَفـْصِ بـْنِ غـِيـَاثٍ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عَنِ الْوَرِعِ مِنَ النَّاسِ فَقَالَ الَّذِى يَتَوَرَّعُ عَنْ مَحَارِمِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 123 رواية :8
ترجمه روايت شريفه :
حـفـص بـن غـيـاث گـويد: از امام صادق (ع ) پرسيدم ، مرد با ورع كيست ؟ فرمود: آنكه از حرامهاى خداى عزوجل دورى گزيند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي أُسَامَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ عَلَيْكَ بِتَقْوَى اللَّهِ وَ الْوَرَعِ وَ الِاجْتِهَادِ وَ صِدْقِ الْحَدِيثِ وَ أَدَاءِ الْأَمَانَةِ وَ حُسْنِ الْخُلُقِ وَ حُسْنِ الْجِوَارِ وَ كُونُوا دُعَاةً إِلَى أَنْفُسِكُمْ بِغَيْرِ أَلْسِنَتِكُمْ وَ كـُونـُوا زَيْناً وَ لَا تَكُونُوا شَيْناً وَ عَلَيْكُمْ بِطُولِ الرُّكُوعِ وَ السُّجُودِ فَإِنَّ أَحَدَكُمْ إِذَا أَطَالَ الرُّكـُوعَ وَ السُّجـُودَ هـَتـَفَ إِبـْلِيـسُ مـِنْ خـَلْفـِهِ وَ قـَالَ يَا وَيْلَهُ أَطَاعَ وَ عَصَيْتُ وَ سَجَدَ وَ أَبَيْتُ
اصول كافى ج : 3 ص : 123 رواية :9
ترجمه روايت شريفه :
ابـو اسـامـه گـويـد: شـنـيـدم امام صادق (ع ) ميفرمود: بر تو باد به تقواى خدا و ورع و كوشش و راستى گفتار و اداء امانت و حسن خلق و نيكى با همسايه ، و مردم را با غير زبان بـمـذهـب خـود دعـوت كـنـيـد (يـعـنـى رفتار شما شيعيان بايد طورى باشد كه مخالفينتان بگرويدن مذهب شما مايل شوند) و زينت ما باشيد و ننگ ما نباشيد،
و بـر شـمـا بـاد بـطـول دادن ركـوع و سـجـود، زيـرا چون يكى از شما ركوع و سجود را طـول دهـد، شـيـطـان از پـشـت سـرش بـانـگ زند و بگويد: اى واى ، كه اين اطاعت كرد و من نافرمانى و اين سجده كرد و من سرپيچى (هنگام بسجده در برابر آدم ماءمور گشتم ).

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ أَبِي زَيْدٍ عَنْ أَبِيهِ قَالَ كُنْتُ عـِنـْدَ أَبـِي عَبْدِ اللَّهِ ع فَدَخَلَ عِيسَى بْنُ عَبْدِ اللَّهِ الْقُمِّيُّ فَرَحَّبَ بِهِ وَ قَرَّبَ مِنْ مَجْلِسِهِ ثُمَّ قَالَ يَا عِيسَى بْنَ عَبْدِ اللَّهِ لَيْسَ مِنَّا وَ لَا كَرَامَةَ مَنْ كَانَ فِى مِصْرٍ فِيهِ مِائَةُ أَلْفٍ أَوْ يَزِيدُونَ وَ كَانَ فِى ذَلِكَ الْمِصْرِ أَحَدٌ أَوْرَعَ مِنْهُ
اصول كافى ج : 3 ص : 123 رواية :10
ترجمه روايت شريفه :
ابـوزيـد گـويـد: خـدمت امام صادق (ع ) بودم كه عيسى بن عبدالله قمى وارد شد، حضرت بـاو خوشامد گفت : و نزديك خودش نشانيد، سپس فرمود: اى عيسى بن عبدالله ! از ما نيست و شرافتى نداردكسيكه در شهرى باشد كه 100 هزار تن و بيشتر در آن باشند، و در آن شهر شخصى پارساتر از او بوده باشد.

عـَنـْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي كَهْمَسٍ عَنْ عـَمـْرِو بـْنِ سـَعـِيدِ بْنِ هِلَالٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَوْصِنِى قَالَ أُوصِيكَ بِتَقْوَى اللَّهِ وَ الْوَرَعِ وَ الِاجْتِهَادِ وَ اعْلَمْ أَنَّهُ لَا يَنْفَعُ اجْتِهَادٌ لَا وَرَعَ فِيهِ
اصول كافى ج : 3 ص : 124 رواية :11
ترجمه روايت شريفه :
عـمـر بـن سعيد بن هلال گويد: به امام صادق (ع ) عرضكردم : مرا سفارشى كن : فرمود: ترا سفارش ميكنم بتقواى خدا و ورع و كوشش و بدانكه كوشش بدون ورع سود نبخشد.

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ الْحـَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي الصَّبَّاحِ الْكـِنـَانـِيِّ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ أَعِينُونَا بِالْوَرَعِ فَإِنَّهُ مَنْ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ مِنْكُمْ بـِالْوَرَعِ كـَانَ لَهُ عـِنـْدَ اللَّهِ فـَرَجـاً وَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ مـَنْ يـُطِعِ اللّهَ وَ الرَّسُولَ فَأُولئِكَ مَعَ الَّذِينَ أَنْعَمَ اللّهُ عَلَيْهِمْ مِنَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَداءِ وَ الصّالِحِينَ وَ حَسُنَ أُولئِكَ رَفِيقاً فَمِنَّا النَّبِيُّ وَ مِنَّا الصِّدِّيقُ وَ الشُّهَدَاءُ وَ الصَّالِحُونَ
اصول كافى ج : 3 ص : 124 رواية :12
ترجمه روايت شريفه :
ابوالصباح كنانى گويد، امام باقر عليه السلام فرمود: ما را با ورع يارى كنيد، زيرا هـر كـسـى از شما خداى عزوجل را با ورع ملاقات كند، براى او نزد خدا گشايشى باشد و خـداى عـزوجـل مـيفرمايد: ((آنها كه خدا و رسولش را ((11)) اطاعت كنند، همدم پيغمبران و صديقان و شهيدان و نيكانى باشند كه خدا نعمتشان داده ، و چه خوب رفيقانى هستند: 69 سوره 4 )) و پيغمبر از ماست و صديق از ماست و نيكان از ما هستند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّا لَا نـَعـُدُّ الرَّجـُلَ مـُؤْمـِناً حَتَّى يَكُونَ لِجَمِيعِ أَمْرِنَا مُتَّبِعاً مُرِيداً أَلَا وَ إِنَّ مِنِ اتِّبَاعِ أَمْرِنَا وَ إِرَادَتِهِ الْوَرَعَ فَتَزَيَّنُوا بِهِ يَرْحَمْكُمُ اللَّهُ وَ كَبِّدُوا أَعْدَاءَنَا بِهِ يَنْعَشْكُمُ اللَّهُ
اصول كافى ج : 3 ص : 124 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـا شـخـصـى را مـؤ من ندانيم تا آنكه از همه امر ما پيروى كند و خـواهـان آن بـاشـد، هـمانا ورع از جمله پيروى ام رما و خواستن آنست ، پس خود را بآن زينت دهـيـد. خـدا شـمـا را بـيـامـرزد و بـوسـيـله ورع بـر دشمنان ما غلبه كنيد (آنها را در تنگنا گذاريد) خدا بشما رفعت بخشد.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنِ الْعَلَاءِ عَنِ ابْنِ أَبِى يَعْفُورٍ قَالَ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع كـُونُوا دُعَاةً لِلنَّاسِ بِغَيْرِ أَلْسِنَتِكُمْ لِيَرَوْا مِنْكُمُ الْوَرَعَ وَ الِاجْتِهَادَ وَ الصَّلَاةَ وَ الْخـَيـْرَ فـَإِنَّ ذَلِكَ دَاعِيَةٌ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّا لَا نَعُدُّ الرَّجُلَ مُؤْمِناً حَتَّى يَكُونَ لِجَمِيعِ أَمْرِنَا مُتَّبِعاً مـُرِيـداً أَلَا وَ إِنَّ مـِنِ اتِّبـَاعِ أَمـْرِنـَا وَ إِرَادَتـِهِ الْوَرَعَ فـَتـَزَيَّنُوا بِهِ يَرْحَمْكُمُ اللَّهُ وَ كَبِّدُوا أَعْدَاءَنَا بِهِ يَنْعَشْكُمُ اللَّهُ
اصول كافى ج : 3 ص : 124 رواية :14
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـا غـير زبان خويش مردم را (بكيش و مذهب خود) دعوت كنيد، مردم بايد ورع و كوشش و نماز و خير شما را ببينند، اينها خود دعوت كننده باشند.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ مُحَمَّدِ بْنِ حَمْزَةَ الْعَلَوِيِّ قَالَ أَخْبَرَنِى عُبَيْدُ اللَّهِ بْنُ عَلِيٍّ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ كَثِيراً مَا كُنْتُ أَسـْمـَعُ أَبـِى يـَقـُولُ لَيـْسَ مـِنْ شـِيعَتِنَا مَنْ لَا تَتَحَدَّثُ الْمُخَدَّرَاتُ بِوَرَعِهِ فِى خُدُورِهِنَّ وَ لَيْسَ مِنْ أَوْلِيَائِنَا مَنْ هُوَ فِى قَرْيَةٍ فِيهَا عَشَرَةُ آلَافِ رَجُلٍ فِيهِمْ مِنْ خَلْقِ اللَّهِ أَوْرَعُ مِنْهُ
اصول كافى ج : 3 ص : 124 رواية :15
ترجمه روايت شريفه :
مـوسـى بن جعفر (ع ) فرمود: من از پدرم بسيار ميشنيدم كه ميفرمود از شيعيان ما نيست كسى كه (در پارسائى و ورع بدرجى شهرت نيابد كه ) زنان پرده نشين در ميان پرده خويش از ورع او سـخن گويند و از دوستان ما نباشد كسى كه در شهرى باشد كه ده هزار مرد در آن باشند و پارساتر از او ميان آنها خدا خلق كرده باشد (مخلوقى پارساتر از او براى خدا باشد).

* باب عفت *

بَابُ الْعِفَّةِ

توضيح :
 عـفـت بـمعنى خود دارى از غلبه مطلق شهوت است ، ولى در اخبار و روايات غالبا در خـصـوص ‍ خـود دارى از شـهـوت شـكـم و فـرج بكار رفته است كه در فارسى از آن به پاكدامنى تعبير مى شود.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا عُبِدَ اللَّهُ بِشَيْءٍ أَفْضَلَ مِنْ عِفَّةِ بَطْنٍ وَ فَرْجٍ
اصول كافى ج : 3 ص : 125 رواية :1
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: خدا بچيزى بهتر از عفت شكم و فرج عبادت نشده است .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ أَبِيهِ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ أَفْضَلَ الْعِبَادَةِ عِفَّةُ الْبَطْنِ وَ الْفَرْجِ
اصول كافى ج : 3 ص : 125 رواية :2
ترجمه روايت شريفه :
و فرمود: بهترين عبادت عفت و شكم و فرج است .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مـَيـْمـُونٍ الْقـَدَّاحِ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ أَفْضَلُ الْعِبَادَةِ الْعَفَافُ
اصول كافى ج : 3 ص : 125 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمايد: اميرالمؤ منين صلوات الله عليه ميفرمود: بهترين عبادت عفت است .


جلد 3 - بخش 24

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ مُعَلًّى أَبِى عُثْمَانَ عَنْ أَبِى بَصِيرٍ قَالَ قَالَ رَجُلٌ لِأَبِى جَعْفَرٍ ع إِنِّى ضـَعـِيـفُ الْعـَمـَلِ قـَلِيـلُ الصِّيَامِ وَ لَكِنِّى أَرْجُو أَنْ لَا آكُلَ إِلَّا حَلَالًا قَالَ فَقَالَ لَهُ أَيُّ الِاجْتِهَادِ أَفْضَلُ مِنْ عِفَّةِ بَطْنٍ وَ فَرْجٍ
اصول كافى ج : 3 ص : 125 رواية :4
ترجمه روايت شريفه :
مـردى بـامـام بـاقـر (ع ) عـرضـكـرد: مـن عـملم ضعيف و روزه ام اندك است . ولى اميدوارم جز حلال نخورم ، امام فرمود: چه كوششى از عفت شكم و فرج بهتر است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَكْثَرُ مَا تَلِجُ بِهِ أُمَّتِى النَّارَ الْأَجْوَفَانِ الْبَطْنُ وَ الْفَرْجُ
اصول كافى ج : 3 ص : 126 رواية :5
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: بيشتر چيزى كه امتم را بدوزخ در آرد، دو ميان خالى است ، يعنى شكم و فرج .

وَ بـِإِسـْنَادِهِ قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثٌ أَخَافُهُنَّ عَلَى أُمَّتِى مِنْ بَعْدِى الضَّلَالَةُ بَعْدَ الْمَعْرِفَةِ وَ مَضَلَّاتُ الْفِتَنِ وَ شَهْوَةُ الْبَطْنِ وَ الْفَرْجِ
اصول كافى ج : 3 ص : 126 رواية :6
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: پس از خود بر امتم از سه چيز ميترسم : گمراهى بعد از معرفت و فتنه هاى گمراه كننده و شهوت شكم و فرج .

أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مَيْمُونٍ الْقَدَّاحِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَا مِنْ عِبَادَةٍ أَفْضَلَ مِنْ عِفَّةِ بَطْنٍ وَ فَرْجٍ
اصول كافى ج : 3 ص : 126 رواية :7
ترجمه روايت شريفه :
مـيـمـون قـداح گـويـد: شنيدم امام باقر (ع ) ميفرمود: هيچ عبادتى بهتر از عفت شكم و فرج نيست .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَا مِنْ عِبَادَةٍ أَفْضَلَ عِنْدَ اللَّهِ مِنْ عِفَّةِ بَطْنٍ وَ فَرْجٍ
اصول كافى ج : 3 ص : 126 رواية :8
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: هيچ عبادتى نزد خدا بهتر از عفت شكم و فرج نيست .

* باب : اجتناب از محرمات *

بَابُ اِجتِنابُ المَحارِم

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ دَاوُدَ بْنِ كَثِيرٍ الرَّقِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لِمَنْ خافَ مَقامَ رَبِّهِ جَنَّتانِ قَالَ مَنْ عـَلِمَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ يَرَاهُ وَ يَسْمَعُ مَا يَقُولُهُ وَ يَفْعَلُهُ مِنْ خَيْرٍ أَوْ شَرٍّ فَيَحْجُزُهُ ذَلِكَ عَنِ الْقَبِيحِ مِنَ الْأَعْمَالِ فَذَلِكَ الَّذِى خافَ مَقامَ رَبِّهِ وَ نَهَى النَّفْسَ عَنِ الْهَوى
اصول كافى ج : 3 ص : 126 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزوجل ((و بـراى آنـكـه از مقام پروردگارش ترسد دو بهشت است ، 46 سوره 55)) فرمود: هر كـه بـداند خداى عزوجل او را ميبيند و هر چه ميگويد و ميكند از خيرو شر ميشنود (آگاهست ) و هـمـيـن دانـش ‍ او را از كارهاى زشت باز دارد، كسى است كه از مقام پروردگارش ترسيده و خود را از هوس باز داشته است .

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ كُلُّ عَيْنٍ بَاكِيَةٌ يَوْمَ الْقِيَامَةِ غَيْرَ ثَلَاثٍ عَيْنٍ سَهِرَتْ فِى سَبِيلِ اللَّهِ وَ عَيْنٍ فَاضَتْ مِنْ خَشْيَةِ اللَّهِ وَ عَيْنٍ غُضَّتْ عَنْ مَحَارِمِ اللَّهِ
اصول كافى ج : 3 ص : 126 رواية :2
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: هر چشمى روز قيامت گريانست ، جز سه چشم : چشمى كه در راه خدا شـب را بـيـدار بـاشـد و چـشـمـى كه از ترس خدا گريان شود و چشمى كه از محرمات خدا بسته شود.

عـَلِيٌّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ فِيمَا نَاجَى اللَّهُ عـَزَّ وَ جـَلَّ بـِهِ مـُوسـَى ع يـَا مـُوسَى مَا تَقَرَّبَ إِلَيَّ الْمُتَقَرِّبُونَ بِمِثْلِ الْوَرَعِ عَنْ مَحَارِمِى فَإِنِّى أُبِيحُهُمْ جَنَّاتِ عَدْنٍ لَا أُشْرِكُ مَعَهُمْ أَحَداً
اصول كافى ج : 3 ص : 127 رواية :3
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: در ضمن آنچه خداى عزوجل با موسى (ع ) مناجات فرمود، اين بود كـه : اى مـوسـى ! تـقـرب جويندگان بمن بچيزى مانند پرهيز از محرماتم تقرب نجسته انـد. هـمـانـا مـن اقـامـت در بـهـشتهاى جاودانه را بآنها اجازه دهم و ديگرى را با آنها شريك نسازم (يعنى بهشتهاى عدن مختص پرهيزكاران از محرماتست ).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عُبَيْدَةَ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مـِنْ أَشـَدِّ مـَا فـَرَضَ اللَّهُ عَلَى خَلْقِهِ ذِكْرُ اللَّهِ كَثِيراً ثُمَّ قَالَ لَا أَعـْنـِى سـُبـْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ إِنْ كَانَ مِنْهُ وَ لَكِنْ ذِكْرَ اللَّهِ عِنْدَ مَا أَحَلَّ وَ حَرَّمَ فَإِنْ كَانَ طَاعَةً عَمِلَ بِهَا وَ إِنْ كَانَ مَعْصِيَةً تَرَكَهَا
اصول كافى ج : 3 ص : 127 رواية :4
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود، سخت تر چيزيكه خدا بر خلقش واجب ساخته ، ذكر بسيار خداست ، مـقـصـود گفتن سبحان الله و الحمد الله و لا اله الا الله و الله اكبر نيست ، اگر چه اين هم از جـمـله ذكـر اسـت ، بـلكـه مـقـصـود يـاد آوردن خـداسـت در آنـچـه حلال و حرام فرموده كه اگر طاعت خداست عمل كند و اگر معصيت است ترك نمايد.

ابْنُ أَبِى عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ قَدِمْنا إِلى ما عَمِلُوا مِنْ عَمَلٍ فَجَعَلْناهُ هَباءً مَنْثُوراً قَالَ أَمَا وَ اللَّهِ إِنْ كَانَتْ أَعْمَالُهُمْ أَشَدَّ بَيَاضاً مِنَ الْقَبَاطِيِّ وَ لَكِنْ كَانُوا إِذَا عَرَضَ لَهُمُ الْحَرَامُ لَمْ يَدَعُوهُ
اصول كافى ج : 3 ص : 127 رواية :5
ترجمه روايت شريفه :
سـليـمـان بـن خـالد گـويـد: از امـام صـادق (ع ) ايـن قول خداى عزوجل را پرسيدم : ((و بكردارهائى كه انجام داده اند پردازيم و آنها را غبارى پـراكـنـده كـنـيـم ،23 سوره 25)) فرمود: هان بخدا سوگند كردارهاى ايشان سفيدتر از پارچه هاى نازك مصرى بود، ولى چون بحرامى بر ميخوردند، از آن دست بر نميداشتند.

شرح :
 مـفـسـريـن قـرآن ذيـل آيـه شـريـفـه و شـارحـيـن اصـول كـافـى ذيل اين حديث مطالبى مفصل راجع به احباط و تكفير و عقايد فرق اسلامى در آن باره ذكر نموده اند، ولى خلاصه و عصاره آنها كه مناسب اين مختصر است ، اينستكه .
مـقصود از كردارهاى سفيدتر از آن پارچه ها، مانند مهمان نوازى وصله رحم و فريادرسى گـرفـتـار آنـست كه همه آنها اعمالى است محبوب ومطلوب شارع و بهمين جهت آنها را بسيار سـفـيد دانسته است و مقصود از غبار پراكنده ، ذرات ريز و كوچكى است كه در شعاع آفتاب از روزنـه اتـاق ديـده مـيـشـود و كـنـايـه از ايـنـسـتـكـه ايـن كـردار و اعـمـال پـسـنـديده و مطلوب بواسطه عدم پرهيز از حرام بى اثر و نتيجه ميگردد، و اجر و ثوابيرا كه خداى متعال در برابر اعمال وعده فرموده است ، بچنين شخصى عطا نميفرمايد.
عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ تَرَكَ مَعْصِيَةً لِلَّهِ مَخَافَةَ اللَّهِ تَبَارَكَ وَ تَعَالَى أَرْضَاهُ اللَّهُ يَوْمَ الْقِيَامَةِ
اصول كافى ج : 3 ص : 128 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) از قول رسولخدا (ص ) فرمايد: هر كه گناهى را بواسطه ترس از خداى تبارك و تعالى ترك كند، خدا او را در روز قيامت خوشنود گرداند.

* باب : انجام واجبات *

بَابُ أَدَاءِ الْفَرَائِضِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ص مَنْ عَمِلَ بِمَا افْتَرَضَ اللَّهُ عَلَيْهِ فَهُوَ مِنْ خَيْرِ النَّاسِ
اصول كافى ج : 3 ص : 128 رواية :1
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن صـلوات الله عـليـهـمـا فـرمـود: هـر كـه بدانچه خدا بر او واجب ساخته عمل كند، از جمله بهترين مردمست .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ عَبْدِ اللَّهِ بـْنِ أَبـِي يـَعـْفـُورٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ اصْبِرُوا وَ صابِرُوا وَ رابِطُوا قَالَ اصْبِرُوا عَلَى الْفَرَائِضِ
اصول كافى ج : 3 ص : 128 رواية : 2
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزّوجلّ: ((صبر كنيد و با صبر غلبه جوييد و مرزدارى كـنيد، آخر سوره 3)) فرمود: بر واجبات صبر كنيد (يعنى واجباتى را كه انجامش كلفت و مشقت دارد تحمل كنيد).

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِى نَجْرَانَ عَنْ حَمَّادِ بْنِ عِيسَى عـَنْ أَبِى السَّفَاتِجِ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ اصْبِرُوا وَ صابِرُوا وَ رابِطُوا قَالَ اصْبِرُوا عَلَى الْفَرَائِضِ وَ صَابِرُوا عَلَى الْمَصَائِبِ وَ رَابِطُوا عَلَى الْأَئِمَّةِ ع وَ فـِى رِوَايـَةِ ابـْنِ مـَحْبُوبٍ عَنْ أَبِى السَّفَاتِجِ وَ زَادَ فِيهِ فَاتَّقُوا اللَّهَ رَبَّكُمْ فِيمَا افْتَرَضَ عَلَيْكُمْ
اصول كافى ج : 3 ص : 128 رواية : 3
ترجمه روايت شريفه :
امـام صادق (ع ) درباره قول خداى عزّوجلّ ((صبر كنيد و با صبر غلبه جوييد و مرزدارى كـنـيـد)) فـرمـود: صبر كنيد بر واجبات و با صبر غلبه جوئيد بر مصيبتها و دست بدامن ائمـه عـليـهـم السـلام باشيد (زيرا حدود و ثغور اسلام و ايمان بوسيله ايشان از دستبرد بدعتگزاران و دين تراشان محفوظ ماند).
و بـروايـت ابـى السـفاتج در اين حديث زياد شده است : پس خداى پروردگار خويش نسبت بآنچه بر شما واجب كرده پروا كنيد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اعْمَلْ بِفَرَائِضِ اللَّهِ تَكُنْ أَتْقَى النَّاسِ
اصول كافى ج : 3 ص : 129 رواية : 4
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: بـواجـبـات عمل كن تا پرهيزگارترين مردم باشى .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى مـَا تـَحـَبَّبَ إِلَيَّ عـَبْدِى بِأَحَبَّ مِمَّا افْتَرَضْتُ عَلَيْهِ
اصول كافى ج : 3 ص : 129 رواية : 5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خداى تبارك و تعالى فرمايد: بنده من با چيزى محبوبتر از انجام آنچه بر او واجب كرده ام ، بدوستى من نگرايد.

* باب : استوارى عمل و مداومت بر آن *

بَابُ اسْتِوَاءِ الْعَمَلِ وَ الْمُدَاوَمَةِ عَلَيْهِ

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا كـَانَ الرَّجـُلُ عـَلَى عـَمَلٍ فَلْيَدُمْ عَلَيْهِ سَنَةً ثُمَّ يَتَحَوَّلُ عَنْهُ إِنْ شَاءَ إِلَى غَيْرِهِ وَ ذَلِكَ أَنَّ لَيْلَةَ الْقَدْرِ يَكُونُ فِيهَا فِى عَامِهِ ذَلِكَ مَا شَاءَ اللَّهُ أَنْ يَكُونَ
اصول كافى ج : 3 ص : 129 رواية :1
ترجمه روايت شريفه :
امـام امـام صـادق (ع ) فـرمـود: هـرگـاه مـردى عـمـلى انـجـام مـى دهـد، تـا يـكـسـال ادامـه دهـد، سـپـس اگـر خـواهـد بـعـمـل ديـگـرى مـنـتـقـل شـود، زيـرا شـب قـدرى كـه آنـچـه خـدا مـيـخـواهد (از خيرات و بركات ) در آنست در يكسال ميباشد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ عَزَّ وَ جَلَّ مَا دَاوَمَ عَلَيْهِ الْعَبْدُ وَ إِنْ قَلَّ
اصول كافى ج : 3 ص : 129 رواية :2
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: دوسـت تـريـن اعـمـال نـزد خـداى عزوجل عملى است كه بنده آنرا ادامه دهد، اگر چه اندك باشد (يعنى اگر چه كوچك باشد يا از لحاظ شماره كم باشد).

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ عِيسَى بْنِ أَيُّوبَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ مـُعـَاوِيـَةَ بـْنِ عَمَّارٍ عَنْ نَجَبَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَا مِنْ شَيْءٍ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ عَمَلٍ يُدَاوَمُ عَلَيْهِ وَ إِنْ قَلَّ
اصول كافى ج : 3 ص : 129 رواية :3
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: چيزى نزد خداى عزوجل دوست تر از عمليكه ادامه داشته باشد نيست ، اگر چه اندك باشد.

عـَنـْهُ عـَنْ فـَضَالَةَ بْنِ أَيُّوبَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ص يَقُولُ إِنِّي لَأُحِبُّ أَنْ أُدَاوِمَ عَلَى الْعَمَلِ وَ إِنْ قَلَّ
اصول كافى ج : 3 ص : 130 رواية :4
ترجمه روايت شريفه :
عـلى بـن الحسين صلوات الله عليهما مى فرمود: من دوست دارم كه علم خود را ادامه دهم اگر چه كم باشد.

عَنْهُ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ص يَقُولُ إِنِّى لَأُحِبُّ أَنْ أَقْدِمَ عَلَى رَبِّى وَ عَمَلِى مُسْتَوٍ
اصول كافى ج : 3 ص : 130 رواية :5
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن (ص ) ميفرمود: من دوست دارم كه بر پروردگارم وارد شوم ، در حاليكه عملم برابر باشد (و هر روزش ‍ از روز پيش كمتر نباشد).

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَبْدِ الْكَرِيمِ بْنِ عَمْرٍو عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِيَّاكَ أَنْ تَفْرِضَ عَلَى نَفْسِكَ فَرِيضَةً فَتُفَارِقَهَا اثْنَيْ عَشَرَ هِلَالًا
اصول كافى ج : 3 ص : 130 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مبادا عملى را بر خود واجب گردانى و تا 12 ماه از آن دست بردارى .

شرح :
مقصود اينستكه انجام عملى را پيش خود تصميم گيرى و بدان ملتزم شوى ، نه آنكه از راه نـذر و عـهـد و يـمـين بر خود واجب گردانى ،زيرا شكستن و برهم زدن اين امور جايز نيست و هر يك كفاره مخصوصى دارد.

* باب : باب عبادت *

بَابُ الْعِبَادَةِ

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ فـِى التَّوْرَاةِ مـَكـْتـُوبٌ يَا ابْنَ آدَمَ تَفَرَّغْ لِعِبَادَتِى أَمْلَأُ قَلْبَكَ غِنًى وَ لَا أَكِلْكَ إِلَى طـَلَبـِكَ وَ عـَلَيَّ أَنْ أَسـُدَّ فَاقَتَكَ وَ أَمْلَأَ قَلْبَكَ خَوْفاً مِنِّى وَ إِنْ لَا تَفَرَّغْ لِعِبَادَتِى أَمْلَأُ قَلْبَكَ شُغُلًا بِالدُّنْيَا ثُمَّ لَا أَسُدَّ فَاقَتَكَ وَ أَكِلْكَ إِلَى طَلَبِكَ
اصول كافى ج : 3 ص : 130 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در تورات نوشته است : اى آدمى زاد! تنها بعبارت من پرداز تا دلت را از بـى نـياز پركنم و نسبت بخواستت ترا بخودت وانگذار، و بر من است كه نياز را از تـو بـردارم و دلت را از تـرس خـود پـركـنـم ، و اگـر بـراى عبادتم خود را فارغ نـسـازى : دلت را از گـرفـتـارى دنـيـا پـركـنـم ، سپس در نياز را برويت نبندم و ترا با خواستت واگذارم .

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي جَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع قَالَ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى يـَا عـِبـَادِيَ الصِّدِّيـقـِيـنَ تـَنـَعَّمـُوا بـِعـِبـَادَتِي فِي الدُّنْيَا فَإِنَّكُمْ تَتَنَعَّمُونَ بِهَا فِى الْآخِرَةِ
اصول كافى ج : 3 ص : 131 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خداى تبارك و تعالى فرمايد: اى بندگان راستى پيشه من ! در دنيا از نعمت عبادتم برخوردار باشيد كه در آخرت از آن برخوردار خواهيد بود.


جلد 3 - بخش 25

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَمْرِو بْنِ جُمَيْعٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص أَفـْضـَلُ النَّاسِ مَنْ عَشِقَ الْعِبَادَةَ فَعَانَقَهَا وَ أَحَبَّهَا بِقَلْبِهِ وَ بـَاشـَرَهـَا بـِجَسَدِهِ وَ تَفَرَّغَ لَهَا فَهُوَ لَا يُبَالِى عَلَى مَا أَصْبَحَ مِنَ الدُّنْيَا عَلَى عُسْرٍ أَمْ عَلَى يُسْرٍ
اصول كافى ج : 3 ص : 131 رواية :3
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: بـهـتـريـن مـردم كسى است كه عاشق عبادت شود، با عبادت دست بـگـردن شود و آنرا از دل دوست دارد و با تن خود انجام دهد و براى آن فارغ شود (بكار ديـگـر دل مـشـغـول نـدارد) چـنـين شخصى باك ندارد كه زندگى دنيايش بسختى گذرد يا بآسانى .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ شَاذَانَ بْنِ الْخَلِيلِ قَالَ وَ كَتَبْتُ مِنْ كِتَابِهِ بِإِسْنَادٍ لَهُ يَرْفَعُهُ إِلَى عِيسَى بْنِ عَبْدِ اللَّهِ قَالَ قَالَ عِيسَى بْنُ عَبْدِ اللَّهِ لِأَبِى عـَبـْدِ اللَّهِ ع جـُعـِلْتُ فـِدَاكَ مـَا الْعِبَادَةُ قَالَ حُسْنُ النِّيَّةِ بِالطَّاعَةِ مِنَ الْوُجُوهِ الَّتِى يُطَاعُ اللَّهُ مِنْهَا أَمَا إِنَّكَ يَا عِيسَى لَا تَكُونُ مُؤْمِناً حَتَّى تَعْرِفَ النَّاسِخَ مِنَ الْمَنْسُوخِ قَالَ قُلْتُ جـُعـِلْتُ فِدَاكَ وَ مَا مَعْرِفَةُ النَّاسِخِ مِنَ الْمَنْسُوخِ قَالَ فَقَالَ أَ لَيْسَ تَكُونُ مَعَ الْإِمَامِ مُوَطِّناً نـَفـْسـَكَ عـَلَى حـُسـْنِ النِّيَّةِ فـِى طَاعَتِهِ فَيَمْضِى ذَلِكَ الْإِمَامُ وَ يَأْتِى إِمَامٌ آخَرُ فَتُوَطِّنُ نـَفـْسـَكَ عـَلَى حـُسـْنِ النِّيَّةِ فـِى طـَاعـَتـِهِ قـَالَ قـُلْتُ نـَعـَمْ قـَالَ هَذَا مَعْرِفَةُ النَّاسِخِ مِنَ الْمَنْسُوخِ
اصول كافى ج : 3 ص : 131 رواية : 4
ترجمه روايت شريفه :
عـيـسى بن عبدالله به امام صادق (ع ) عرضكرد: قربانت ، عبادت چيست ؟ فرمود: نيت خوب داشـتـن بـعبارت از راهى كه خدا از آنراه اطاعت شود، همانا اى عيسى ! مؤ من نباشى تا آنكه ناسخ را از منسوخ تشخيص دهى (تا بناسخ عمل كنى و منسوخ را كنار گذارى ).
عرضكردم : قربانت تشخيص دادن ناسخ از منسوخ چيست ؟ فرمود: مگر نه اينستكه با امامى هـسـتـى و بـا حـسن نيت باطاعتش تصميم ميگيرى ، سپس آن امام در ميگذرد و امام ديگر ميآيد و تو با حسن نيت با طاعت او تصميم ميگيرى ؟ عرضكردم : چرا، فرمود: همين تشحيص ناسخ از منسوخست .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلٍ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ الْعـُبَّادَ ثـَلَاثـَةٌ قَوْمٌ عَبَدُوا اللَّهَ عَزَّ وَ جَلَّ خَوْفاً فَتِلْكَ عِبَادَةُ الْعَبِيدِ وَ قَوْمٌ عَبَدُوا اللَّهَ تَبَارَكَ وَ تَعَالَى طَلَبَ الثَّوَابِ فَتِلْكَ عِبَادَةُ الْأُجَرَاءِ وَ قَوْمٌ عَبَدُوا اللَّهَ عَزَّ وَ جَلَّ حُبّاً لَهُ فَتِلْكَ عِبَادَةُ الْأَحْرَارِ وَ هِيَ أَفْضَلُ الْعِبَادَةِ
اصول كافى ج : 3 ص : 131 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: عـبـادت كـنـنـدگـان سـه دسـتـه انـد: 1ـ گـروهـى كـه خـداى عـزوجـل را از تـرس عـبـادت كـنـنـد و اين بردگانست ، 2ـ مردميكه خداى تبارك و تعالى را بـطـمـع ثـواب عـبـادت كـنـنـد و ايـن عـبـادت مـزدورانـسـت ، 3ـ دسـتـه اى كـه خـداى عزوجل را براى دوستيش عبادت كنند و اين عبادت آزادگان و بهترين عبادتست .

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا أَقْبَحَ الْفَقْرَ بَعْدَ الْغِنَى وَ أَقْبَحَ الْخَطِيئَةَ بَعْدَ الْمَسْكَنَةِ وَ أَقْبَحُ مِنْ ذَلِكَ الْعَابِدُ لِلَّهِ ثُمَّ يَدَعُ عِبَادَتَهُ
اصول كافى ج : 3 ص : 132 رواية :6
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: چه زشت است فقر بعد از ثروتمندى و چه زشت است گناه بعد از خوارى و درويشى و زشت تر از آن كسى است كه عبادت خدا كند و سپس آنرا وا گذارد.

شرح :
 زشـتـى فـقـر بعد از ثروتمندى يا از لحاظ اسراف و تبذير و بيكار ماندن و خرج كـردنـسـت و يـا از لحـاظ ايـنـسـتـكـه انـسـان را وجـو آنكه ثروت دارد و مدتى با دست باز زنـدگـى مـيـكـرده اسـت ، نـاگـاه طـريق بخل و خست پيش گيرد و چون فقرا زندگى كند و يـامـقـصـود زشـتـى در نظر اهل دنياست ، اگر چه نزد خدا پسنديده باشد و اما زشتى گناه بـعـد از خـوارى و درويشى بمعنى گناه كردن در زمان پيرى و سستى و يا گناه كردن در زمان غنا و ثروت است ، پس از آنكه بفقر و درويشى مبتلى باشد.
الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ مَنْ عَمِلَ بِمَا افْتَرَضَ اللَّهُ عَلَيْهِ فَهُوَ مِنْ أَعْبَدِ النَّاسِ
اصول كافى ج : 3 ص : 132 رواية :7
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن صـلوات الله عـليـهـما فرمود: كسى كه بدانچه خدا بر او واجب ساخته عمل كند عابدترين مردمست .

* باب : نيت *

بَابُ النِّيَّةِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ لَا عَمَلَ إِلَّا بِنِيَّةٍ
اصول كافى ج : 3 ص : 132 رواية :1
ترجمه روايت شريفه :
على بن الحسين صلوات الله عليهما فرمود: عملى نباشد، جز بوسيله نيت .

شرح :
 مقصود از عمل عبادات و طاعات و مراد به نيت قصد تقرب بخدايتعالى ست پس نماز و روزه و حـج و امـثـال آن بـدون قـصـد تـقـرب و رضـاى حق تعالى صحيح نيست و هيچ اجرو پـاداشـى ندارد و نيز اعمالى كه بر انسان واجب نيست مانند صدقه دادن و تعليم و ارشاد زمانى موجب پاداش و ثواب گردد كه به نيت تقرب و رضاى خدا انجام گيرد.
عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص نِيَّةُ الْمُؤْمِنِ خَيْرٌ مِنْ عَمَلِهِ وَ نِيَّةُ الْكَافِرِ شَرٌّ مِنْ عَمَلِهِ وَ كُلُّ عَامِلٍ يَعْمَلُ عَلَى نِيَّتِهِ
اصول كافى ج : 3 ص : 133 رواية :2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: نـيـت مـؤ مـن بـهـتـر بـهـتـر از عمل اوست و نيت كافر بدتر از عملش باشد و هر كس طبق نيتش كار ميكند.

شرح :
 مـرحـوم مـجـلسـى در تـوجـيـه و تـفـسـيـر ايـن روايـت 12 قـول از دانـشـمـنـدان حـديـث نـقـل مـيـكـند، و سپس ‍ تحقيقى لطيف و تفصيلى عميق از خود بيان مـيـفرمايد كه بواسطه اهميت مقام و از نظر اينكه نيت ركن و پايه همه اعمالست مختصرى از بياناتش را دراينجا ذكر ميكنيم :
تـصـحـيـح نـيـت از مـشـكـلتـريـن اعـمـال انـسـانـسـت ، زيرا نيت تابع حالت نفسانى است و قـبـول ورد و درجـات كـمـالش مـربـوط بـهمان حالت نفسانى ميباشد و تصحيح نيت جز با بـيـرون سـاخـتـن مـحـبـت دنيا بوسيله رياضات شاقه و تفكرات صحيحه ممكن نگردد،زيرا دل سـلطـان و فـرمـانـرواى بـدن اسـت و هـمه اعضاء و جوارح محكوم فرمان او ميباشند و در يكدل دو محبت متناقض جمع شود، از اينرو كسى كه محبت دنيا دردلش جايگزين شده آخرت را فـرامـوش كـرده اسـت ، هـمـيشه فكر و خيال واعضاء و جوارحش متوجه دنياست و هر عملى كه انـجـام مـيد هد نتيجه غائى و مقصود حقيقيش ‍ دنياست ، اگر چه بدروغ دم از خدا و آخرت زند از ايـنـرو در عـبـادات و طـاعـاتـش هـم اعـمـالى را انـتـخـاب مـيـكـند كه بدانها وعده بسيارى مال داده شده و بطاعاتى كه موجب تقرب و محبت خداست اعتنائى ندارد.
و نـيـز كـسـيـكـه حـب جـاه و شـهـرت بـر دلش مـسـتـولى گـشـتـه ، در هـمـه اعمال و رفتارش ار آن منظور و هدف پيروى مى كند، و همچنين است اغراض دنيوى ديگر كه عـمل بنده خالص نگردد تا زمانيكه تمام اين اغراض فاسد كه موجب دورى از حقتعالى است ازدل بيرون رود، بنابراين درجات و مراتب نيت در مردم متعدد و بلكه بيشمار است و بلكه هـر انـسـانـى در حـالات مختلف و متفاوت نيتهاى مختلف و متفاوت دارد كه برخى از آنها موجب فـسـاد و بـطـلان عـمـل و بـعـضـى مـوجـب صـحـت ودرسـتـى آن و پـاره ئى مـوجـب كمال و ترقى آنست .
آنچه موجب فساد و بطلان عمل است رياى خالص است كه علاوه بر اينكه عبادت را از ثواب سـاقـط مـيكند موجب كيفر و عقاب هم ميگردد، و اما هرگاه قصد ريا و ضميمه تابع باشد و يـا غـيـر از ريـا ضمائم ديگرى در نيتش باشد، مانند قصد نظافت وسرد شدن در وضو و غسل تفصيلى دارد (كه حكمش در رسائل فقها موجود است ).
و امـا ضـمـيـمـه نـمـودن بـعـضـى از مـطـالب مـبـاحـه دنـيـوى مـانـنـد وسـعـت رزق و طـول عـمـر را جـمـاعـتـى مـبـطـل دانـسـتـه انـد، ولى گـفـتـار آنـهـا خـالى ازاشـكـال نيست ، زيرا گزاردن نماز حاجت و نماز استخاره و تلاوت قرآن و اذكار و دعوات مـاءثـوره ، بـدون شك عبادتست و بآن امر شده و اين مطالب دنيوى از نتائج آنها ذكر شده است و محالست كه انسان قصد و نيت خود را از آنها خالى كند،زيرا نيت چنانكه دانستى گفتن بـزبـان و خـطـور بـدل نـيـسـت ، بـلكـه واقـع و حـقـيـقـت آن در بـاطـن دل انسان مستتر است وداعى حقيقى انسان هم همان واقع و حقيقت است .
و امـا نـيـات مـقـاصـدى كـه مـوجـب كـمـال عـمـل مـيـشـود و از اغـراض دنـيـوى خـالى اسـت ، بـحـسـب اشـخـاص و احـوال ايـشـان مـخـتـلف اسـت و نـيـت هـر كـس تابع طريقه و شاكله و حالت باطنى اوست ك برخى از آنها را يادآور ميشويم :
1ـ نـيـت كـسـانـيكه در عذاب و عقاب آخرت ميانديشند و دنيا در نظرشان پست ميشود و عبادت خويش را براى ترس از عذاب انجام ميدهند.
2ـ كسان باشند كه نعمت هاى بهشت و حور و قصور آن ايشانرا بعبارت تحريك كند.
گـروهـى از دانـشـمـنـدان عبادت اين دو طايفه را باطل دانسته اند، ولى اينان حقيقت تكليف و درجـات مـردم را بـخـوبـى نـدانـسـتـه انـد كـه بـيـشترمردم (باصطلاح اين زمان و ملاحظه احوال اين مردم صدى نود و نه ) را ممكن نيست عبادات خود را بغيراز ايندو وجه انجام دهند و غـيـر از ايـن نـمـيـتـوانـنـد درك كـنـنـد و ايـن نـيـع مـنـافى با اخلاص نميباشد، زيرا عبادت بقصدآنچه در آخرت وعده داده شده ، از شوائب دنيوى پاك و خالص است و دليلى هم ندارد كـه عـبـادت بـايـد خـالصـا لوجـه الله وحـتـى از اينگونه اغراض هم خالى باشد، بلكه دليل برعكس اين عقيده موجود است .
مانند آيه شريفه : ادعوه خوفا و طمعا و يدعوننا رغبا و رهبا.
و نـيز اميرالمؤ منين (ع ) در وقفنامه خود مى نويسد: هذا ما اوصى به فى ماله عبدالله على ابتغاء وجه الله تعالى ليولجنى به الجنة ويصرفنى به عن النار.
و گويا اينها حقيقت معنى نيت را درك نكرده و گمان كرده اند كه با گفتن اينكه تدريسم را بـراى مـحـبـت خـدا انجام مى دهم درست مى شود،غافل از اينكه اين گفتار جز لقلقه زبان و ادعـائى كـاذب بـيـش نـيـسـت و حـقـيـقـت نـيـت هـمـان مـيـل و تـوجـه دل اسـت بـه آنـچـه مـى خـواهـد و اگـر مـحـبـت خـدا مـطـلوب دل نـبـاشـد بـا گـفـتـن بـزبـان و خـطـور بـدل بـدسـت نـمـى آيـد و مـثـل ايـن اسـت كـه شـخـص سـير بگويد: من ميل به غذا دارم پيداست كه اين گفتار براى او اشتها نمى آورد.
3 كـسـانـى كـه در نـعـمـتهاى بى پايان خدا مى انديشند و چون شكر منعم را واجب مى دانند بـراى سـپـاسـگـزارى خـدا عـبـادتش مى كنند، چنانچه اميرالمؤ منين (ع ) فرمايد: لولم بتو عدالله على معصيته لكان يجب ان لايعصى شكرا لنعمته .
كـسـانـى كـه از راه حـيـا و شرمسارى عبادت خدا مى كنند، زيرا او را بر نهان و آشكار خود مطلع مى دانند چنانچه پيغمبر صلى الله عليه و آله مى فرمايد: اعبد الله كانك تراه فان لم تكن تراه فانه يراك .
كسانى كه خدا را بقصد تقرب عبادت مى كنند و مقصود قرب معنوى و ارتقاع مقام بنده است كه از نقائص خود كاسته و بكمال نزديك شود.
كـسـانـى كـه خـدا را بـراى اهـليـت و سـزاواريـش عبادت مى كنند، چنانكه اميرالمؤ منين عليه السـلام فـرمـايـد: ولكن وجدتك اءهلا للعبادة فعبدتك ولى اين ادعا از غير خاندان اميرالمؤ منين عليه السلام پذيرفته نيست ، زيرا حقيقت اين ادعا اين است كه : اگر خدابهشت و جهنمى هـم نـمـى آفـريـد بـلكـه اگـر بر فرض محال فرمانبران را بدوزخ مى برد آنها خدا را عـبـادت مى كردند، براى اينكه سزاوار عبادت است چنانچه حضرت ابراهيم در دنيا آتش را انـتـخـاب كـرد و بـر او سـرد و سلامت شد و اولياء ديگرخدا كشته شدند و زجر و شكنجه بدست اشرار را پذيرفتند.
كسانى كه براى محبت و دوستى خدا او را عبادت كنند و اين بالاترين درجات مقربين است از اين بيان معنى جمله اخير روايت دانسته مى شود.
و امـا راجـع به بهتر بودن نيت مؤ من از عملش و بدى نيت كافر نسبت به عملش در يكى از دوازده قـول از امـام بـاقر(ع ) روايت مى كند كه علتش اين است كه مؤ من كارهاى خير زيادى را قـصـد مـى كـنـد كـه بـه انـجام آن موفق نمى شود و همچنين كافر نسبت بمقاصد زشت و بـدش و از امـام صـادق (ع ) روايـت شـده كـه چـون عمل در معرض رياء بندگانست و نيت خالص براى خدااست ، نيت مؤ من از عملش بهتر است و خدا به نيت ثوابى دهد كه به عمل ندهد.
عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْعَبْدَ الْمُؤْمِنَ الْفَقِيرَ لَيَقُولُ يَا رَبِّ ارْزُقْنِى حَتَّى أَفْعَلَ كـَذَا وَ كـَذَا مـِنَ الْبـِرِّ وَ وُجـُوهِ الْخـَيْرِ فَإِذَا عَلِمَ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ مِنْهُ بِصِدْقِ نِيَّةٍ كَتَبَ اللَّهُ لَهُ مِنَ الْأَجْرِ مِثْلَ مَا يَكْتُبُ لَهُ لَوْ عَمِلَهُ إِنَّ اللَّهَ وَاسِعٌ كَرِيمٌ
اصول كافى ج : 3 ص : 135 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـنـده مـؤ مـن فـقـيـر مـى گـويـد: پـروردگـارا بـمـن (مـال و ثروت ) روزى كن تا از احسان و راههاى خير چنين و چنان كنم . (مسجد بسازم و اطعام دهـم و بـه بـيـنـوايـان كـمـك كـنـم ) و چون خداى عزوجل بداند نيتش صادق است و راست مى گـويـد، بـراى او همان اجر و پاداش را مى نويسد كه اگر انجام داد مى نوشت ، همانا خدا وسعت بخش ‍ و كريم است .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ الْحـُسـَيـْنِ عَنْ عَمْرٍو عَنْ حَسَنِ بْنِ أَبَانٍ عَنْ أَبِى بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ حَدِّ الْعِبَادَةِ الَّتِى إِذَا فَعَلَهَا فَاعِلُهَا كَانَ مُؤَدِّياً فَقَالَ حُسْنُ النِّيَّةِ بِالطَّاعَةِ
اصول كافى ج : 3 ص : 135 رواية :4
ترجمه روايت شريفه :
ابـوبـصير گويد: از امام صادق (ع ) پرسيدم درباره اندازه عبادتى كه چون كسى انجام دهد، وظيفه خود را انجام داده باشد؟ فرمود: حسن نيت به طاعت است (چنانچه در حديث 1663 بيان شد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ أَحْمَدَ بْنِ يُونُسَ عَنْ أَبـِي هـَاشِمٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّمَا خُلِّدَ أَهْلُ النَّارِ فِى النَّارِ لِأَنَِّيَّاتِهِمْ كَانَتْ فِى الدُّنـْيـَا أَنْ لَوْ خـُلِّدُوا فـِيـهـَا أَنْ يـَعـْصـُوا اللَّهَ أَبَداً وَ إِنَّمَا خُلِّدَ أَهْلُ الْجَنَّةِ فِى الْجَنَّةِ لِأَنَّ نـِيَّاتـِهـِمْ كـَانـَتْ فـِى الدُّنـْيـَا أَنْ لَوْ بَقُوا فِيهَا أَنْ يُطِيعُوا اللَّهَ أَبَداً فَبِالنِّيَّاتِ خُلِّدَ هَؤُلَاءِ وَ هَؤُلَاءِ ثُمَّ تَلَا قَوْلَهُ تَعَالَى قُلْ كُلٌّ يَعْمَلُ عَلى شاكِلَتِهِ قَالَ عَلَى نِيَّتِهِ
اصول كافى ج : 3 ص : 136 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: اهل دوزخ از اين رو در دوزخ جاودان باشند كه نيت داشتند اگر در دنـيـا جـاودان بـاشـنـد هـمـيـشـه نـافـرمـانـى خـدا كـنـنـد و اهل بهشت از اين رو در بهشت جاودان باشند كه نيت داشتند اگر در دنيا باقى بمانند هميشه اطـاعـت خـدا كـنـنـد، پـس ايـن دسـتـه و آن دسـتـه بـسـبـب نـيـت خـويـش جـاودانـى شدند، سپس قـول خـدايـتـعـالى را تـلاوت نـمـود: ((بـگـو هـركـس طـبـق طـريـقـه خـويـش عمل مى كند، 79 سوره 17)) فرمود: يعنى طبق نيت خويش .

شرح :
 از تـوضـيـحـى كه ذيل روايت دوم اين باب راجع به معنى نيت بيان شد، معلوم گشت كـه نـيـت خـوب لازمـه طـيـنـت پاك و صفات حميده و ملكات فاضله است و بدان جهت استحقاق جـاودانـى بـودن در بـهـشـت را پـيـدا مـى كـنـد، زيـرا چـنـيـن اشـخـاصـى آمـاده اعـمـال صالحه و موجبات ثواب مى باشند و مانع انجام دادن از جانب آنها نيست و كافر با آن حالت خبيثى كه دارد،براى ضد اعمال و صفات مؤ من آماده است .

* باب *

بَابٌ

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنِ الْأَحْوَلِ عَنْ سَلَّامِ بْنِ الْمـُسـْتـَنـِيـرِ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص أَلَا إِنَّ لِكُلِّ عِبَادَةٍ شِرَّةً ثُمَّ تـَصـِيـرُ إِلَى فـَتـْرَةٍ فـَمـَنْ صـَارَتْ شِرَّةُ عِبَادَتِهِ إِلَى سُنَّتِى فَقَدِ اهْتَدَى وَ مَنْ خَالَفَ سـُنَّتـِى فـَقـَدْ ضـَلَّ وَ كـَانَ عـَمـَلُهُ فـِى تـَبَابٍ أَمَا إِنِّى أُصَلِّى وَ أَنَامُ وَ أَصُومُ وَ أُفْطِرُ وَ أَضـْحـَكُ وَ أَبـْكـِى فـَمـَنْ رَغـِبَ عـَنْ مـِنْهَاجِى وَ سُنَّتِى فَلَيْسَ مِنِّى وَ قَالَ كَفَى بِالْمَوْتِ مَوْعِظَةً وَ كَفَى بِالْيَقِينِ غِنًى وَ كَفَى بِالْعِبَادَةِ شُغُلًا
اصول كافى ج : 3 ص : 136 رواية :1
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: همانا براى هر عبادتى شور و جنبشى است و سـپـس بسستى و آرامش گرايد، پس هر كه شور و جنبش عبادتش بسوى سنت من باشد هدايت شـده و هـر كـه خـالفـت سـنت مى كند، گمراه گشته و عملش بهلاكت كشد، همانا من نماز مى گـزارم و مـى خـوابم و روزه مى گيرم و افطار مى كنم و مى خندم و مى گريم و هر كه از طريقه و روش من رو بگرداند از من نيست .
و فـرمـود: بـراى مـوعـظـه و پـنـد مـرگ كافى است و براى بى نيازى يقين كافى است و براى مشغول بودن عبادت بس است .


جلد 3 - بخش 26

شرح :
 راجـع بـه قـسـمـت اول حديث به شماره 207 ج 1 ص 90 رجوع شود و اما قسمت اخير حـديـث تـوضـيـحش اين است كه : چون هركس مرگ رفقايش را مى بيند و خودش هم عاقبت مى ميرد، محتاج بموعظه و پند ديگرى نيست و كسيكه يقين داردآنچه خدا برايش مقدر كند، خير و صلاح او است ، مناعت طبع و بى نيازى نفسى پيدا مى كند كه محتاج به بى نيازى ديكرى نـيـسـت و هـر كـه خـود را بـعـبـادت خـدا مـشـغـول دارد، بـرايـش بـهـتـريـن شغل است و محتاج بسر گرمى ديگرى نيست .
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَجَّالِ عَنْ ثَعْلَبَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِكُلِّ أَحَدٍ شِرَّةٌ وَ لِكُلِّ شِرَّةٍ فَتْرَةٌ فَطُوبَى لِمَنْ كَانَتْ فَتْرَتُهُ إِلَى خَيْرٍ
اصول كافى ج : 3 ص : 137 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـسـى را شـور و جـنبشى است و هر شور و جنبشى ، سستى و آرامشى در پى دارد، خوشا حال آنكه آرامشش بسوى خير باشد.

* باب : ميانه روى در عبادت *

باب : الاقتصاد فى العباده

بَابُ الِاقْتِصَادِ فِى الْعِبَادَةِ
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ هَذَا الدِّينَ مَتِينٌ فَأَوْغِلُوا فِيهِ بِرِفْقٍ وَ لَا تُكَرِّهُوا عـِبـَادَةَ اللَّهِ إِلَى عِبَادِ اللَّهِ فَتَكُونُوا كَالرَّاكِبِ الْمُنْبَتِّ الَّذِى لَا سَفَراً قَطَعَ وَ لَا ظَهْراً أَبْقَى
مُحَمَّدُ بْنُ سِنَانٍ عَنْ مُقَرِّنٍ عَنْ مُحَمَّدِ بْنِ سُوقَةَ عَنْ أَبِى جَعْفَرٍ ع مِثْلَهُ
اصول كافى ج : 3 ص : 137 رواية :1
ترجمه روايت شريفه :
رسـول خدا صلى الله عليه و آله فرمود: همانا اين دين محكم و متين است ، پس با ملايمت در آن در آئيـد و عـبـادت خـدا بـه بـنـدگـان خـدا بـا كـراهـت تـحـمـيل نكنيد تا مانند سوار درمانده ئى باشيد كه نه مسافت را پيموده و نه مركبى بجا گذاشته (يعنى بواسطه زيادى سرعت ، مركبش در بين راه از رفتار باز مانده و توضيح اين روايت از مثاليكه امام (ع ) در روايت 1523 بيان فرمود روشن مى گردد).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا تُكَرِّهُوا إِلَى أَنْفُسِكُمُ الْعِبَادَةَ
اصول كافى ج : 3 ص : 137 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: عبادت را به خود مكروه و ناپسند نداريد.

شرح :
 مـقـصـود نـهـى از زيـاده روى در مستحبات است ، بنحوى كه انسان را از شوق و نشاط بـيـنـدازد بـنـده مـؤ مـن بـايـد تـا مـيل و رغبت دارد به ادعيه و نمازهاى مستحب پردازد و چون كسالت عارضش شد و افسرده گشت خود را بكار ديگرى سرگرم كند.
مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ حَنَانِ بْنِ سَدِيرٍ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَحَبَّ عَبْداً فَعَمِلَ عَمَلًا قَلِيلًا جَزَاهُ بِالْقَلِيلِ الْكَثِيرَ وَ لَمْ يَتَعَاظَمْهُ أَنْ يَجْزِيَ بِالْقَلِيلِ الْكَثِيرَ لَهُ
اصول كافى ج : 3 ص : 137 رواية :3
ترجمه روايت شريفه :
حـنـان بـن سـديـر گـويـد: شـنـيـدم امـام صـادق (ع ) مـى فـرمـايـد: چـون خـداى عـزوجـل بـنـده ئى را دوست دارد و او عمل كوچكى انجام دهد، خدا او را پاداش بزرگى دهد و به عمل كم پاداش زياد دادن بر او بزرگ و سنگين نيايد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ مَنْصُورٍ عَنْ أَبـِى بـَصـِيـرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ مَرَّ بِى أَبِى وَ أَنَا بِالطَّوَافِ وَ أَنَا حَدَثٌ وَ قَدِ اجـْتـَهَدْتُ فِى الْعِبَادَةِ فَرَآنِى وَ أَنَا أَتَصَابُّ عَرَقاً فَقَالَ لِى يَا جَعْفَرُ يَا بُنَيَّ إِنَّ اللَّهَ إِذَا أَحَبَّ عَبْداً أَدْخَلَهُ الْجَنَّةَ وَ رَضِيَ عَنْهُ بِالْيَسِيرِ
اصول كافى ج : 3 ص : 138 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـن در طـواف بـودم كـه پدرم بر من گذشت ، من جوان بودم و در عبادت كوشا پدرم مرا ديد كه عرق از من سرازير است بمن فرمود اى جعفر اى پسر جان ! هـمـانـا چـون خـدا بـنـده اى را دوسـت دارد، او را بـه بـهـشـت در آورد و بـا عمل اندك از او راضى شود.

شرح :
 مـجـلسـى (ره ) گويد: چون خدا بنده ئى را بسبب عقايد و اخلاق نيك و رعايت شرايط عـمـل كـه يـكـى از آنـهـا تـقـوى اسـت دوسـت دارداو را بـه بـهـشـت بـبـرد، و حـاصـل اخـبـارى كـه در ايـن بـاب رسـيـده ايـن اسـت كـه : سـعـى و كـوشـش ‍ در كـيـفـيـت عـمـل بـهـتـر ازسـعـى در كـمـيـت آن است و سعى در تصحيح عقايد و اخلاق مهمتر از سعى در بسيارى عمل است .
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ وَ غَيْرِهِ عَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ اجْتَهَدْتُ فِى الْعِبَادَةِ وَ أَنَا شَابٌّ فَقَالَ لِى أَبِى ع يَا بُنَيَّ دُونَ مَا أَرَاكَ تَصْنَعُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَحَبَّ عَبْداً رَضِيَ عَنْهُ بِالْيَسِيرِ
اصول كافى ج : 3 ص : 138 رواية :5
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: من جوان بودم و در عبادت كوشا، پدرم فرمود: پسرجان ! كمتر از آنـچـه مى بينم عبادت كن كه خداى عزوجل چون بنده اى را دوست دارد باندكى از او راضى شود.

حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْخَشَّابِ عَنِ ابْنِ بَقَّاحٍ عَنْ مُعَاذِ بْنِ ثَابِتٍ عَنْ عَمْرِو بْنِ جُمَيْعٍ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص يـَا عـَلِيُّ إِنَّ هـَذَا الدِّيـنَ مـَتـِينٌ فَأَوْغِلْ فِيهِ بـِرِفـْقٍ وَ لَا تـُبـَغِّضْ إِلَى نـَفـْسِكَ عِبَادَةَ رَبِّكَ فَإِنَّ الْمُنْبَتَّ يَعْنِى الْمُفْرِطَ لَا ظَهْراً أَبـْقـَى وَ لَا أَرْضـاً قـَطـَعَ فـَاعـْمَلْ عَمَلَ مَنْ يَرْجُو أَنْ يَمُوتَ هَرِماً وَ احْذَرْ حَذَرَ مَنْ يَتَخَوَّفُ أَنْ يَمُوتَ غَداً
اصول كافى ج : 3 ص : 138 رواية :6
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: اى على ! همانا اين دين متين و محكم است در او با نـرمـى وارد شـود و عـبادت پروردگارت را مبغوض خود مگردان ، زيرا خسته كننده مركوب يـعـنـى كـسـيكه در راندن مركوب زياده روى كرده نه مركوب باقى گذاشته و نه مسافت پـيـمـوده پس عمل كن مانند عمل كسيكه اميد دارد در پيرى بميرد (يعنى مستحبات را با رفق و تـاءنـى انـجـام ده و فكر كن تا پيرى راه دوريست يا مقصود اين است كه با زيادى روزه و بـيدار خوابى خود را لاغر و نحيف مكن ) و پرهيز كن مانند كسى كه مى ترسد فردا بميرد (يـعـنـى نـسـبـت به پرهيز از محرمات خيال كن فردا مى ميرى و كوچكترين آنها را هم بخود اجازه مده و مگو وقت مردن توبه خواهم كرد).

* باب : درباره كسى كه ثواب خدا را بر عملى بشنود *

بَابُ مَنْ بَلَغَهُ ثَوَابٌ مِنَ اللَّهِ عَلَى عَمَلٍ

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ سَمِعَ شَيْئاً مِنَ الثَّوَابِ عَلَى شَيْءٍ فَصَنَعَهُ كَانَ لَهُ وَ إِنْ لَمْ يَكُنْ عَلَى مَا بَلَغَهُ
اصول كافى ج : 3 ص : 139 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: كسى كه ثوابى را بر عملى بشنود و آن را بجا آورد آن ثواب را ببرد. اگر چه چنانكه به او رسيده نباشد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عِمْرَانَ الزَّعْفَرَانِيِّ عَنْ مُحَمَّدِ بـْنِ مـَرْوَانَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَنْ بَلَغَهُ ثَوَابٌ مِنَ اللَّهِ عَلَى عَمَلٍ فَعَمِلَ ذَلِكَ الْعَمَلَ الْتِمَاسَ ذَلِكَ الثَّوَابِ أُوتِيَهُ وَ إِنْ لَمْ يَكُنِ الْحَدِيثُ كَمَا بَلَغَهُ
اصول كافى ج : 3 ص : 139 رواية :2
ترجمه روايت شريفه :
مـحمد بن مروان گويد: شنيدم امام صادق (ع ) فرمود: كسيكه ثواب بر عملى از خدا به او برسد و آن عمل را به اميد آن ثواب انجام دهد، به او مى دهند اگر چه حديث چنانكه به او رسيده نباشد.

شرح :
 به مضنون اين دو روايت روايت ديگرى هم وارد شده كه به حد استفاضه رسيده است . و مـرحـوم مـجـلسـى برخى از آنها را در مرآت العقول ذكر مى كند. اين روايات به اخبار من بـلغ مـعـروفـسـت و نـتـيـجـه و مـضـنـون آنـها به تسامح در ادله سنن مشهور گشته است ، و حاصل اين روايت اين است كه :
چـنـانـچه مسلمانى بشنود يا در كتابى به بيند كه اگر كسى مثلا چنين نمازى را بخواند چنان پاداشى را در دنيا يا در آخرت به او داده مى شود، پس اگر او آن نماز را گزارد خدا آن پـاداش را بـه او مـى دهـد. اگـر چـه واقـع حقيقت چنان نباشد و آ گوينده و كتاب دروغى جـعـل كـرده و يـا اشـتـبـاه كـرده بـاشـنـد، زيـرا كـردم و فـضل خدا زياد است و به خود اجازه نمى دهد كه چون بنده اى به او ظن پيدا كرد و اميدوار شـد نـااميدش كند، از اين رو فقها و دانشمندان اسلامى گفته اند درباره مستحبات نماز لازم نـيـسـت كـه هـمـيـشـه دنـبـال خـبـرى صـحـيـح و مـوثـق بـگـرديـم ، بلكه به اخبار ضعيف و مجهول در اين در اين باره مى توان استناد كرد، بخلاف و اجبابت و محرمات كه جز با خبر صحيح و موثق ثابت نگردد. اخبار من بلغ را اصوليين در باب برائت و احتياط ذكر نموده و بـرخـى از مـحـدثـيـن هم در بيان و شرح اين احاديث تفاصيلى مى دهند و در مقدار دلالت و اسـتـفـاده استجابت از اين اخبار، اشكالات و جوابهائى ذكر نموده و نقض و ابرامهائى كرده اند كه مناسب اين مختصر نيست به مرآت العقول ج 2 ص 106 رجوع شود.

* باب : باب صبر*

بَابُ الصَّبْرِ

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنِ ابْنِ أَبِي يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الصَّبْرُ رَأْسُ الْإِيمَانِ
اصول كافى ج : 3 ص : 140 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: صبر سر ايمان است .

شرح :
 اگـر ايـمـان را بـه انـسـانـى تـشـبيح كنيم صبر به منزله سر آن انسان و اخلاق و صفات ديگر ايمانى به منزله اعضاء و جوارح ديگر است واين تشبيح و يا از لحاظ قوم و ثبات صفات حميده به صفت صبر است ، چنانكه از حديث بعد اين معنى استفاده مى شود.
أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْعَلَاءِ بْنِ فـُضـَيـْلٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ فَإِذَا ذَهَبَ الرَّأْسُ ذَهَبَ الْجَسَدُ كَذَلِكَ إِذَا ذَهَبَ الصَّبْرُ ذَهَبَ الْإِيمَانُ
اصول كافى ج : 3 ص : 140 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: صـبر نسبت به ايمان مانند سر است نسبت به تن ، كه چون سر برود تن همن مى رود همچنين اگر صبر برود ايمان مى رود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ عـَلِيِّ بـْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْأَصْبَهَانِيِّ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يـَا حـَفـْصُ إِنَّ مـَنْ صـَبـَرَ صـَبـَرَ قـَلِيـلًا وَ إِنَّ مـَنْ جـَزِعَ جـَزِعَ قـَلِيـلًا ثـُمَّ قـَالَ عَلَيْكَ بـِالصَّبـْرِ فـِى جـَمـِيـعِ أُمـُورِكَ فـَإِنَّ اللَّهَ عـَزَّ وَ جـَلَّ بَعَثَ مُحَمَّداً ص فَأَمَرَهُ بِالصَّبْرِ وَ الرِّفـْقِ فـَقَالَ وَ اصْبِرْ عَلى ما يَقُولُونَ وَ اهْجُرْهُمْ هَجْراً جَمِيلًا وَ ذَرْنِى وَ الْمُكَذِّبِينَ أُولِى النَّعْمَةِ وَ قَالَ تَبَارَكَ وَ تَعَالَى ادْفَعْ بِالَّتِى هِيَ أَحْسَنُ [ السَّيِّئَةَ ] فَإِذَا الَّذِي بَيْنَكَ وَ بـَيـْنـَهُ عـَداوَةٌ كـَأَنَّهُ وَلِيٌّ حَمِيمٌ وَ ما يُلَقّاها إِلَّا الَّذِينَ صَبَرُوا وَ ما يُلَقّاها إِلاّ ذُو حَظٍّ عَظِيمٍ فـَصـَبَرَ رَسُولُ اللَّهِ ص حَتَّى نَالُوهُ بِالْعَظَائِمِ وَ رَمَوْهُ بِهَا فَضَاقَ صَدْرُهُ فَأَنْزَلَ اللَّهُ عـَزَّ وَ جـَلَّ عَلَيْهِ وَ لَقَدْ نَعْلَمُ أَنَّكَ يَضِيقُ صَدْرُكَ بِما يَقُولُونَ فَسَبِّحْ بِحَمْدِ رَبِّكَ وَ كُنْ مِنَ السّاجِدِينَ ثُمَّ كَذَّبُوهُ وَ رَمَوْهُ فَحَزِنَ لِذَلِكَ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ قَدْ نَعْلَمُ إِنَّهُ لَيَحْزُنُكَ الَّذِى يـَقـُولُونَ فَإِنَّهُمْ لا يُكَذِّبُونَكَ وَ لكِنَّ الظّالِمِينَ بِآياتِ اللّهِ يَجْحَدُونَ وَ لَقَدْ كُذِّبَتْ رُسُلٌ مِنْ قَبْلِكَ فَصَبَرُوا عَلى ما كُذِّبُوا وَ أُوذُوا حَتّى أَتاهُمْ نَصْرُنا فَأَلْزَمَ النَّبِيُّ ص نَفْسَهُ الصَّبْرَ فَتَعَدَّوْا فَذَكَرَ اللَّهَ تَبَارَكَ وَ تَعَالَى وَ كَذَّبُوهُ فَقَالَ قَدْ صَبَرْتُ فِى نـَفـْسـِى وَ أَهـْلِى وَ عِرْضِى وَ لَا صَبْرَ لِى عَلَى ذِكْرِ إِلَهِى فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ لَقَدْ خـَلَقـْنـَا السَّمـاواتِ وَ الْأَرْضَ وَ مـا بـَيْنَهُما فِى سِتَّةِ أَيّامٍ وَ ما مَسَّنا مِنْ لُغُوبٍ فَاصْبِرْ عَلى ما يَقُولُونَ فَصَبَرَ النَّبِيُّ ص فِى جَمِيعِ أَحْوَالِهِ ثُمَّ بُشِّرَ فِى عِتْرَتِهِ بِالْأَئِمَّةِ وَ وُصـِفـُوا بـِالصَّبـْرِ فـَقـَالَ جَلَّ ثَنَاؤُهُ وَ جَعَلْنا مِنْهُمْ أَئِمَّةً يَهْدُونَ بِأَمْرِنا لَمّا صَبَرُوا وَ كـانـُوا بـِآيـاتـِنـا يـُوقِنُونَ فَعِنْدَ ذَلِكَ قَالَ ص الصَّبْرُ مِنَ الْإِيمَانِ كَالرَّأْسِ مِنَ الْجَسَدِ فـَشـَكَرَ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ لَهُ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ وَ تَمَّتْ كَلِمَتُ رَبِّكَ الْحُسْنى عَلى بـَنـِى إِسـْرائِيلَ بِما صَبَرُوا وَ دَمَّرْنا ما كانَ يَصْنَعُ فِرْعَوْنُ وَ قَوْمُهُ وَ ما كانُوا يَعْرِشُونَ فـَقـَالَ ص إِنَّهُ بُشْرَى وَ انْتِقَامٌ فَأَبَاحَ اللَّهُ عَزَّ وَ جَلَّ لَهُ قِتَالَ الْمُشْرِكِينَ فَأَنْزَلَ اللَّهُ فـَاقـْتـُلُوا الْمـُشـْرِكـِيـنَ حـَيْثُ وَجَدْتُمُوهُمْ وَ خُذُوهُمْ وَ احْصُرُوهُمْ وَ اقْعُدُوا لَهُمْ كُلَّ مَرْصَدٍ وَ اقْتُلُوهُمْ حَيْثُ ثَقِفْتُمُوهُمْ فَقَتَلَهُمُ اللَّهُ عَلَى يَدَيْ رَسُولِ اللَّهِ ص وَ أَحِبَّائِهِ وَ جَعَلَ لَهُ ثَوَابَ صَبْرِهِ مَعَ مَا ادَّخَرَ لَهُ فِى الْآخِرَةِ فَمَنْ صَبَرَ وَ احْتَسَبَ لَمْ يَخْرُجْ مِنَ الدُّنْيَا حَتَّى يُقِرَّ اللَّهُ لَهُ عَيْنَهُ فِى أَعْدَائِهِ مَعَ مَا يَدَّخِرُ لَهُ فِى الْآخِرَةِ
اصول كافى ج : 3 ص : 140 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: اى حفض هر كه صبر كند اندكى صبر كرده و هر كه بيتابى كند، اندكى بيتابى كرده (زيرا عمر كوتاه است و مصيبات كوتاه تر).
سـپـس فـرمـود: در هـر كـارى صـبـر را از دسـت مـده زيـرا خـداى عزوجل محمد صلى الله عليه و آله را معبوث فرمود و او را امر بصبر و مدارا كرد و فرمود: ((بر آنچه مى گويند صبر كن و از آنها ببر بريدنى نيكو مرا با تكذيب كنان نعمت دار واگـذار ـ 11 سـوره 73 ـ)) و بـاز خـداى تـبـارك و تـعالى فرمود: ((بدى را به آنچه نيكوتر است دفع كن ، تا آنكه ميان تو و او دشمنى است مانند دوستى مهربان شود، و اين خـصـلت را جـز كـسـانـى كـه صـبر كنند بر نخورند و جز بهره دار بزرگ درنيابد، 36 سوره 41)).
رسـول خـدا صـلى الله عليه و آله هم صبر نمود تا او را به امور بزرگى نسبت دادند و مـتـهـم كـردنـد (مـانـنـد سـحـر و جـنـون و كـذب ) او دلتـنـگ شـد، خـداى عـزوجـل ايـن آيـه نـازل فرمود: ((ما مى دانيم كه تو سينه ات از آنچه مى گويند تنگ مى شـود، بـا ستايش پروردگارت تسبيح گوى و از سجده گذاران باش ، 98 سوره 15)) سـپـس تـكـذيـبـش كـردنـد و مـتـهـمـش نـمـودنـد، از آن روز عـمـگـيـن شـد و خـداى عـزوجـل نـازل فـرمـود كـه : ((ما مى دانيم كه سخنان آنان تو را غمگين مى كند آنها تو را تـكـذيـب نـمى كنند بلكه ستمگران آيات خدا را تكذيب مى كنند پيش از تو نيز پيامبرانى تكذيب شدند و بر تكذيب شدن و اذيت ديدن صبر كردند تا نصرت ما به آنها رسيد 34 سوره 6)).
پـس پـيـغمبر صلى الله عليه و آله خود را به صبر ملزم ساخت ، تا آنها تجاوز كردند و خداى تبارك و تعالى را به زبان آوردند و او را تكذيب كرند، پيغمبر صلى الله عليه و آله فرمود: درباره خودم و خاندان و آبرويم صبر كردم ولى نسبت به بد گفتن به معبودم صـبـر نـدارم ، خـداى عـزوجل نازل فرمود كه : ((ما آسمانها و زمين و فضا را در شش روز آفريديم و هيچ خستگى به ما نرسد بر آنچه مى گويند صبر كن ، 38 سوره 50)).
پـس پـيغمبر صلى الله عليه و آله در همه احوال صبر كرد با مامان از عترتش به او مژده دادنـد و آنـهـا را بـه صـبـر مـعـرفـى كـردنـد و خـدا ـ جـل ثناءه ـ فرمود: ((چون صابر بودند و به آيات ما يقين داشتند، ايشان را پيشوايانى سـاخـتيم كه به امر ما هدايت كنند، 24 سوره 32)) در اين هنگام پيغمبر صلى الله عليه و آله فـرمـود: صـبـر نـيـسـت بـه ايـمـان مـگـر مـانـنـد سـر اسـت نـسـبـت بـه تـن ، پـس خـدى عـزوجـل هـم از صـبـر او شـكـر گـزارى كـرد و نـازل فرمود: ((كلمه نيكوى پروردگارت دربـاره پـسـران اسـرائيـل بپاداش صبريكه كرده بودند انجام يافت و آنچه را فرعون و قومش مى ساختند و (اشجار و كاخهائى كه ) بر مى افراشتند واژگون كرديم 137 سوره 7)).
پـيـغـمـبـر صـلى الله عـليـه و آله فـرمـود: ايـن بـشـارت اسـت و انـتـقـام پـس خـداى عـزوجـل نـبـرد و كـشـتـار مـشـركـيـن را بـه او اجـازه فـرمـود و نـازل كـرد كـه : ((مـشـركـان را هـر كجا يافتيد بكشيد و بگيريد و محاصره كنيد و در هر كـمـيـنـگـاهى سر راهشان بنشينيد، 6 سوره 9)) ((آنها را بكشيد هر جا يافتيد 191 سوره 2)) پـس خـدا آنـهـا را بـه دسـت پـيـغـمبر صلى الله عليه و آله و دوستانش بكشت و آن را پاداش صبرش قرار داد، علاوه بر آنچه در آخرت برايش ذخيره كرد، پس هر كه صبر كند و بحساب خدا گذارد، از دنيا نرود تا آنكه خدا چشمش را درباره (سركوبى دشمنان روشن كند، علاوه بر آنچه در آخرت برايش ذخيره كند.


جلد 3 - بخش 27

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي مُحَمَّدٍ عَبْدِ اللَّهِ السَّرَّاجِ رَفـَعـَهُ إِلَى عـَلِيِّ بـْنِ الْحـُسـَيـْنِ ع قَالَ الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ وَ لَا إِيمَانَ لِمَنْ لَا صَبْرَ لَهُ
اصول كافى ج : 3 ص : 142 رواية :4
ترجمه روايت شريفه :
على بن الحسين عليهماالسلام فرمود: صبر نسبت به ايمان مانند سر نسبت به تن و هر كه صبر ندارد ايمان ندارد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ فُضَيْلِ بـْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الصَّبْرُ مِنَ الْإِيمَانِ بِمَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ فَإِذَا ذَهَبَ الرَّأْسُ ذَهَبَ الْجَسَدُ كَذَلِكَ إِذَا ذَهَبَ الصَّبْرُ ذَهَبَ الْإِيمَانُ
اصول كافى ج : 3 ص : 142 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: صبر نسبت به ايمان مانند سر است به تن ، هرگاه سر برود تن مى رود، همچنين هرگاه صبر برود ايمان مى رود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بـْنِ مـُسْكَانَ عَنْ أَبِى بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْحُرَّ حُرٌّ عَلَى جَمِيعِ أَحْوَالِهِ إِنْ نَابَتْهُ نَائِبَةٌ صَبَرَ لَهَا وَ إِنْ تَدَاكَّتْ عَلَيْهِ الْمَصَائِبُ لَمْ تَكْسِرْهُ وَ إِنْ أُسِرَ وَ قُهِرَ وَ اسْتُبْدِلَ بِالْيُسْرِ عُسْراً كَمَا كَانَ يُوسُفُ الصِّدِّيقُ الْأَمِينُ ص ‍ لَمْ يَضْرُرْ حُرِّيَّتَهُ أَنِ اسْتُعْبِدَ وَ قُهِرَ وَ أُسِرَ وَ لَمْ تَضْرُرْهُ ظُلْمَةُ الْجُبِّ وَ وَحْشَتُهُ وَ مَا نَالَهُ أَنْ مَنَّ اللَّهُ عَلَيْهِ فـَجـَعـَلَ الْجـَبَّارَ الْعـَاتـِيَ لَهُ عـَبـْداً بـَعْدَ إِذْ كَانَ لَهُ مَالِكاً فَأَرْسَلَهُ وَ رَحِمَ بِهِ أُمَّةً وَ كَذَلِكَ الصَّبْرُ يُعَقِّبُ خَيْراً فَاصْبِرُوا وَ وَطِّنُوا أَنْفُسَكُمْ عَلَى الصَّبْرِ تُوجَرُوا
اصول كافى ج : 3 ص : 142 رواية :6
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد شـنـيـدم امـام صـادق (ع ) مـى فـرمـود: آزاد مـرد در هـمـه حـال آزاد مـرد است اگر گرفتارى برايش پيش آيد، صبر كند، و اگر مصيبتها بر سرش ريـزد، او را شـكـسـته نكند، اگر چه اسير شود و مغلوب گردد و سختى جانشين آسايشش ‍ شـود، چـنانكه يوسف صديق امين صلوات الله عليه را بردگى و مغلوبيت و اسارت زيان نبخشيد و تاريكى و ترس چاه و آنچه بر سرش آمد زيانش نزد تا خدا بر او منت گذارد و ستمگر سرگش را بنده او كرد بعد از آنكه مالك او بود خدا او را به رسالت فرستاد و بـسـبـب او بـه امـتى رحم كرد، صبر اين چنين است ، و خير در پى دارد، پس شكيبا باشيد و دل به شكيبايى دهيد تا پاداش ببينيد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ بـُكـَيـْرٍ عـَنْ حَمْزَةَ بْنِ حُمْرَانَ عَنْ أَبِى جَعْفَرٍ ع قَالَ الْجَنَّةُ مَحْفُوفَةٌ بِالْمَكَارِهِ وَ الصَّبْرِ فـَمـَنْ صَبَرَ عَلَى الْمَكَارِهِ فِى الدُّنْيَا دَخَلَ الْجَنَّةَ وَ جَهَنَّمُ مَحْفُوفَةٌ بِاللَّذَّاتِ وَ الشَّهَوَات فَمَنْ أَعْطَى نَفْسَهُ لَذَّتَهَا وَ شَهْوَتَهَا دَخَلَ النَّارَ
اصول كافى ج : 3 ص : 143 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: بهشت در ميان ناگواريها و شكيبائى است پس هر كه در دنيا بر نـاگـواريها صبر كند به بهشت رود و دوزخ در ميان لذتها و شهوتهاست ، پس هر كه هر لذت و شهوتى را كه دلش خواهد بخود رساند بدوزخ در آيد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ مَرْحُومٍ عَنْ أَبِي سَيَّارٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِذَا دَخـَلَ الْمـُؤْمِنُ فِى قَبْرِهِ كَانَتِ الصَّلَاةُ عَنْ يَمِينِهِ وَ الزَّكَاةُ عَنْ يـَسـَارِهِ وَ الْبـِرُّ مـُطـِلٌّ عـَلَيْهِ وَ يَتَنَحَّى الصَّبْرُ نَاحِيَةً فَإِذَا دَخَلَ عَلَيْهِ الْمَلَكَانِ اللَّذَانِ يـَلِيـَانِ مُسَاءَلَتَهُ قَالَ الصَّبْرُ لِلصَّلَاةِ وَ الزَّكَاةِ وَ الْبِرِّ دُونَكُمْ صَاحِبَكُمْ فَإِنْ عَجَزْتُمْ عَنْهُ فَأَنَا دُونَهُ
اصول كافى ج : 3 ص : 143 رواية :8
ترجمه روايت شريفه :
امـام صـادق عـليـه اسلام فرمود: چون مؤ من داخل قبر شود، نماز طرف راست و ذكاة جانب چپ بـاشـد و احـسـان بـر سـرش سـايـه افـكند و صبر در طرفى دور از آنها باشد، چون دو فـرشـتـه اى كه متصدى سؤ ال از او هستند بر او وارد شوند، صبر بنماز و زكاة و احسان گويد: مواظب رفيق خود باشيد، اگر درمانده شديد من حاضرم .

عَلِيٌّ عَنْ أَبِيهِ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ دَخـَلَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ص الْمَسْجِدَ فَإِذَا هُوَ بِرَجُلٍ عَلَى بَابِ الْمَسْجِدِ كَئِيبٍ حَزِينٍ فـَقـَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع مَا لَكَ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أُصِبْتُ بِأَبِى [ وَ أُمِّى ] وَ أَخِى وَ أَخـْشـَى أَنْ أَكـُونَ قـَدْ وَجـِلْتُ فـَقـَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع عَلَيْكَ بِتَقْوَى اللَّهِ وَ الصَّبْرِ تـَقـْدَمْ عـَلَيـْهِ غـَداً وَ الصَّبـْرُ فـِى الْأُمـُورِ بـِمـَنْزِلَةِ الرَّأْسِ مِنَ الْجَسَدِ فَإِذَا فَارَقَ الرَّأْسُ الْجَسَدَ فَسَدَ الْجَسَدُ وَ إِذَا فَارَقَ الصَّبْرُ الْأُمُورَ فَسَدَتِ الْأُمُورُ
اصول كافى ج : 3 ص : 143 رواية :9
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: اميرالمؤ منين صلوات الله عليه به مسجد آمد، در مسجد مـردى را ديـد انـدوهـگين و غمناك است به او فرمود: تو را چه شده ؟ عرض كرد: اى امير مؤ منان ؛ به مصيبت پدر (و مادر) و برادر گرفتار شده ام و مى ترسم دق كنم . اميرالمؤ منين (ع ) فرمود: تقواى خدا و شكيبائى پيشه كند تا فردا بر شكيبائى در آئى (پاداش آن را ببينى ) و صبر در كارها مانند سر است نسبت به تن ، چون سر از تن جدا شود بدن فاسد گردد، و چون صبر از كارها جدا شود، كارها فاسد شود.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبـِي الْحـَسـَنِ ع قَالَ قَالَ لِى مَا حَبَسَكَ عَنِ الْحَجِّ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ وَقَعَ عَلَيَّ دَيْنٌ كـَثـِيـرٌ وَ ذَهـَبَ مـَالِي وَ دَيْنِيَ الَّذِي قَدْ لَزِمَنِي هُوَ أَعْظَمُ مِنْ ذَهَابِ مَالِي فَلَوْ لَا أَنَّ رَجُلًا مِنْ أَصـْحـَابـِنـَا أَخـْرَجـَنـِي مـَا قَدَرْتُ أَنْ أَخْرُجَ فَقَالَ لِى إِنْ تَصْبِرْ تُغْتَبَطْ وَ إِلَّا تَصْبِرْ يُنْفِذِ اللَّهُ مَقَادِيرَهُ رَاضِياً كُنْتَ أَمْ كَارِهاً
اصول كافى ج : 3 ص : 144 رواية :10
ترجمه روايت شريفه :
سـمـاعـة بـن مهران گويد: حضرت ابوالحسن عليه السلام به من فرمود: چه تو را از حج بـاز داشـت ؟ عـرض كـردم قـربـانت گردم بدهى بسيارى پيدا كردم و مالم از دست رفت و بـدهـى كـه گـردن گـيـرم شـده از رفتن مالم سخت تر است و اگر يكى از رفقايم مرا از خانه بيرون نمى آورد نمى توانستم بيرون آيم .
حـضـرت فـرمـود: اگـر صـبـر كـنـى مـورد غـبـطـه قـرارگـيـرى (حـال خـوشـى پـيـدا مـى كـنى كه مردم بتو رشك مى برند) و اگر صبر نكنى مقدرات خدا جارى گردد، چه تو راضى باشى يا ناراضى .

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ أَبِى الْجَارُودِ عَنِ الْأَصْبَغِ قَالَ قَالَ أَمـِيرُ الْمُؤْمِنِينَ صَلَوَاتُ اللَّهِ عَلَيْهِ الصَّبْرُ صَبْرَانِ صَبْرٌ عِنْدَ الْمُصِيبَةِ حَسَنٌ جَمِيلٌ وَ أَحْسَنُ مِنْ ذَلِكَ الصَّبْرُ عِنْدَ مَا حَرَّمَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْكَ وَ الذِّكْرُ ذِكْرَانِ ذِكْرُ اللَّهِ عَزَّ وَ جَلَّ عِنْدَ الْمُصِيبَةِ وَ أَفْضَلُ مِنْ ذَلِكَ ذِكْرُ اللَّهِ عِنْدَ مَا حَرَّمَ عَلَيْكَ فَيَكُونُ حَاجِزاً
اصول كافى ج : 3 ص : 144 رواية :11
ترجمه روايت شريفه :
اميرالمؤ منين صلوات الله عليه فرمود: صبر بر دو گونه است : صبر در مصيبت كه نيكو و زيـبـاسـت و نـيـكـوتـر از آن صـبـر و خـوددارى از چـيـزيـسـتـكـه خـداى عزوجل آن را بر تو حرام كرده .
و ذكـر نـيز بر دو گونه است : ذكر خداى عزوجل هنگام مصيبت و بهتر از آن ذكر ياد خداست در آنچه بر تو حرام كرده ، تا مانع تو شود.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنِ الْعَرْزَمِيِّ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص سـَيـَأْتِى عَلَى النَّاسِ زَمَانٌ لَا يُنَالُ الْمُلْكُ فـِيـهِ إِلَّا بـِالْقـَتـْلِ وَ التَّجـَبُّرِ وَ لَا الْغـِنـَى إِلَّا بـِالْغَصْبِ وَ الْبُخْلِ وَ لَا الْمَحَبَّةُ إِلَّا بـِاسـْتـِخـْرَاجِ الدِّيـنِ وَ اتِّبـَاعِ الْهـَوَى فَمَنْ أَدْرَكَ ذَلِكَ الزَّمَانَ فَصَبَرَ عَلَى الْفَقْرِ وَ هُوَ يَقْدِرُ عَلَى الْغِنَى وَ صَبَرَ عَلَى الْبِغْضَةِ وَ هُوَ يَقْدِرُ عَلَى الْمَحَبَّةِ وَ صَبَرَ عَلَى الذُّلِّ وَ هُوَ يَقْدِرُ عَلَى الْعِزِّ آتَاهُ اللَّهُ ثَوَابَ خَمْسِينَ صِدِّيقاً مِمَّنْ صَدَّقَ بِى
اصول كافى ج : 3 ص : 144 رواية :12
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: زمـانـى بـراى مـردم پـيش آيد كه سلطنت جز بـوسـيـله كـشـتـن و سـتـمـگـرى بـدسـت نـيـايـد و ثـروت جـز بـا عـصـب و بخل پيدا نشود و دوستى جز بوسيله بيرون بردن دين و پيروى هوس بدست نيايد، پس ‍ كـسـيـكه به آن زمان برسد و بر فقر صبر كند، به آنكه بر ثروت توانائى داشته و بـر دشـمنى مردم صبر كند با آنكه بر دوستى توانا باشد (يعنى بتواند از راه از دست دادن ديـن و پـيـروى هـوس جلب دوستى كند، ولى نكند) و بر ذلت صبر كند، با آنكه بر عزت توانا باشد، خدا ثواب پنجاه صديق از تصديق كنندگان مرا به او بدهد.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ دُرُسْتَ بْنِ أَبِى مـَنـْصـُورٍ عـَنْ عـِيـسَى بْنِ بَشِيرٍ عَنْ أَبِى حَمْزَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع لَمَّا حَضَرَتْ أَبِى عَلِيَّ بْنَ الْحُسَيْنِ ع الْوَفَاةُ ضَمَّنِي إِلَى صَدْرِهِ وَ قَالَ يَا بُنَيَّ أُوصِيكَ بِمَا أَوْصَانِي بِهِ أَبـِي حِينَ حَضَرَتْهُ الْوَفَاةُ وَ بِمَا ذَكَرَ أَنَّ أَبَاهُ أَوْصَاهُ بِهِ يَا بُنَيَّ اصْبِرْ عَلَى الْحَقِّ وَ إِنْ كَانَ مُرّاً
اصول كافى ج : 3 ص : 145 رواية :13
ترجمه روايت شريفه :
امـام بـاقـر عـليه السلام فرمود: چون وفات على بن الحسين عليهماالسلام فرا رسيد مرا بـه سـيـنـه خـود چسبانيد و فرمود: پسر جان ، تو را به چيزى سفارش مى كنم كه پدرم هـنـگـام وفـاتـش بمن سفارش كرد و گفت پدرش او را به آن وصيت فرموده است : اى پسر جان بر حق صبر كن اگر چه تلخ باشد.

عَنْهُ عَنْ أَبِيهِ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ رَفَعَهُ عَنْ أَبِى جَعْفَرٍ ع قَالَ الصَّبْرُ صَبْرَانِ صَبْرٌ عَلَى الْبَلَاءِ حَسَنٌ جَمِيلٌ وَ أَفْضَلُ الصَّبْرَيْنِ الْوَرَعُ عَنِ الْمَحَارِمِ
اصول كافى ج : 3 ص : 145 رواية :14
ترجمه روايت شريفه :
امـام باقر عليه السلام فرمود: صبر دو گونه است : صبر بر بلا كه خوب و نيكو است ، ولى بهترين اين دو صبر پرهيز از محرماتست .

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى قَالَ أَخْبَرَنِى يَحْيَى بْنُ سُلَيْمٍ الطَّائِفِيُّ قَالَ أَخْبَرَنِي عَمْرُو بْنُ شِمْرٍ الْيَمَانِيُّ يَرْفَعُ الْحَدِيثَ إِلَى عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الصَّبْرُ ثَلَاثَةٌ صَبْرٌ عِنْدَ الْمُصِيبَةِ وَ صَبْرٌ عَلَى الطَّاعَةِ وَ صَبْرٌ عَنِ الْمَعْصِيَةِ فَمَنْ صَبَرَ عَلَى الْمُصِيبَةِ حَتَّى يَرُدَّهَا بِحُسْنِ عَزَائِهَا كَتَبَ اللَّهُ لَهُ ثَلَاثَمِائَةِ دَرَجَةٍ مَا بَيْنَ الدَّرَجَةِ إِلَى الدَّرَجَةِ كَمَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ وَ مَنْ صَبَرَ عَلَى الطَّاعَةِ كَتَبَ اللَّهُ لَهُ سـِتَّمـِائَةِ دَرَجـَةٍ مـَا بـَيـْنَ الدَّرَجـَةِ إِلَى الدَّرَجـَةِ كـَمـَا بـَيْنَ تُخُومِ الْأَرْضِ إِلَى الْعَرْشِ وَ مَنْ صَبَرَ عَنِ الْمَعْصِيَةِ كَتَبَ اللَّهُ لَهُ تِسْعَمِائَةِ دَرَجَةٍ مَا بَيْنَ الدَّرَجَةِ إِلَى الدَّرَجَةِ كَمَا بَيْنَ تُخُومِ الْأَرْضِ إِلَى مُنْتَهَى الْعَرْشِ
اصول كافى ج : 3 ص : 145 رواية :15
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: صـبر بر سه قسم است : صبر بر مصيبت ، صبر بر طاعت و صبر از گناه ، پس هر كه بر مصيبت صبر كند تا آن را با تسلى خوبى رد كـنـد، خـطـا بـرايـش 300 درجـه نـويـسـد كه ميان هر درجه تا درجه ديگرى به اندازه فـاصـله مـيـان آسـمـان و زمـيـن بـاشـد و هـر كه بر طاعت صبر كند خدا برايش 600 درجه نويسد كه ميان هر درجه تا درجه ديگر به اندازه فاصله ميان قعر زمين تا عرش باشد و هـر كـه از گـنـاه صـبـر كـنـد، خـدا بـرايش 900 درجه نويسد كه ميان هر درجه به اندازه فاصله ميان قعر زمين تا پايان عرش باشد.

عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنْ يـُونُسَ بْنِ يَعْقُوبَ قَالَ أَمَرَنِي أَبُو عَبْدِ اللَّهِ ع أَنْ آتِيَ الْمـُفـَضَّلَ وَ أُعـَزِّيـَهُ بـِإِسـْمـَاعـِيلَ وَ قَالَ أَقْرِئِ الْمُفَضَّلَ السَّلَامَ وَ قُلْ لَهُ إِنَّا قَدْ أُصِبْنَا بـِإِسـْمـَاعـِيـلَ فـَصـَبـَرْنـَا فـَاصْبِرْ كَمَا صَبَرْنَا إِنَّا أَرَدْنَا أَمْراً وَ أَرَادَ اللَّهُ عَزَّ وَ جَلَّ أَمْراً فَسَلَّمْنَا لِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 146 رواية :16
ترجمه روايت شريفه :
يـونـس بـن يـعـقـوب گـويـد: امـام صـادق عـليـه السـلام بـمـن امـر فـرمـودنـد كـه نـزد مـفـضـل روم و او را در مـرگ اسـمـاعـيـل تـسـليـت گـويـم و فـرمـود: بـه مفضل سلام برسان و بگو: ما به مصيبت اسماعيل مبتلا شديم و صبر كرديم تو هم مانند ما صـبـر كـن مـا چـيـزى خـواسـتـيـم و خـداى عـزوجـل چـيـز ديـگـرى خـواسـت (مـا خـواسـتـيـم اسـمـاعـيل وصى ما باشد و خدا خواست موسى بن جعفر عليه السلام باشد) پس ما تسليم امر خداى عزوجل گشتيم .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي حَمْزَةَ الثُّمـَالِيِّ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنِ ابْتُلِيَ مِنَ الْمُؤْمِنِينَ بِبَلَاءٍ فَصَبَرَ عَلَيْهِ كَانَ لَهُ مِثْلُ أَجْرِ أَلْفِ شَهِيدٍ
اصول كافى ج : 3 ص : 146 رواية :17
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فرمود: هركس از مؤ منين به بلائى گرفتار شود و صبر كند برايش اجر هزار شهيد باشد.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ سَمَاعَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَنْعَمَ عَلَى قَوْمٍ فَلَمْ يَشْكُرُوا فَصَارَتْ عَلَيْهِمْ وَبَالًا وَ ابْتَلَى قَوْماً بِالْمَصَائِبِ فَصَبَرُوا فَصَارَتْ عَلَيْهِمْ نِعْمَةً
اصول كافى ج : 3 ص : 146 رواية :18
ترجمه روايت شريفه :
و فـرمـود: هـمـانـا خـداى عـزوجـل بـه مـردمـى نـعـمـت داد و آنـهـا شـكـر نـكـردنـد تـا وبال آنها شد و مردمى را به مصيبتها مبتلى كردند تا بر آنها نعمت شد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبَانِ بْنِ أَبِى مُسَافِرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فـِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ يـا أَيُّهـَا الَّذِيـنَ آمـَنـُوا اصْبِرُوا وَ صابِرُوا قَالَ اصْبِرُوا عَلَى الْمَصَائِبِ
وَ فِى رِوَايَةِ ابْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ صَابِرُوا عَلَى الْمَصَائِبِ
اصول كافى ج : 3 ص : 146 رواية :19
ترجمه روايت شريفه :
امـام صادق (ع ) درباره قول خداى عزوجل فرمود: ((شما كه ايمان داريد، صبر كنيد و با صبر غلبه جوئيد فرمود: بر مصيبتها صبر كنيد.
و در روايت ابن ابى يعفور است كه فرمود: با صبر بر مصيبتها غلبه كنيد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ أَبـِي جـَمـِيـلَةَ عـَنْ جـَدِّهِ أَبـِى جـَمِيلَةَ عَنْ بَعْضِ أَصْحَابِهِ قَالَ لَوْ لَا أَنَّ الصَّبْرَ خُلِقَ قَبْلَ الْبَلَاءِ لَتَفَطَّرَ الْمُؤْمِنُ كَمَا تَتَفَطَّرُ الْبَيْضَةُ عَلَى الصَّفَا
اصول كافى ج : 3 ص : 147 رواية :20
ترجمه روايت شريفه :
و فـرمـود: اگـر صـبـر پـيش از بلا آفريده نشده بود مؤ من مى تركيد. چنانكه تخم مرغ روى سنگ خارا مى تركد.

شرح :
 از ايـن روايت استفاده مى شود كه مؤ من زياد بلا مى بيند و صبر از لوازم ايمان است و مقاومت صبر از بلا بيشتر است .


جلد 3 - بخش 28

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ وَ عَبْدِ اللَّهِ بـْنِ سـِنـَانٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنِّى جَعَلْتُ الدُّنْيَا بَيْنَ عِبَادِى قَرْضاً فَمَنْ أَقْرَضَنِى مِنْهَا قَرْضاً أَعْطَيْتُهُ بِكُلِّ وَاحِدَةٍ عَشْراً إِلَى سـَبـْعـِمـِائَةِ ضـِعـْفٍ وَ مـَا شِئْتُ مِنْ ذَلِكَ وَ مَنْ لَمْ يُقْرِضْنِى مِنْهَا قَرْضاً فَأَخَذْتُ مِنْهُ شـَيـْئاً قَسْراً فَصَبَرَ أَعْطَيْتُهُ ثَلَاثَ خِصَالٍ لَوْ أَعْطَيْتُ وَاحِدَةً مِنْهُنَّ مَلَائِكَتِى لَرَضُوا بـِهـَا مـِنِّى قـَالَ ثـُمَّ تَلَا أَبُو عَبْدِ اللَّهِ ع قَوْلَ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ إِذا أَصابَتْهُمْ مُصِيبَةٌ قـالُوا إِنـّا لِلّهِ وَ إِنـّا إِلَيـْهِ راجِعُونَ أُولئِكَ عَلَيْهِمْ صَلَواتٌ مِنْ رَبِّهِمْ فَهَذِهِ وَاحِدَةٌ مِنْ ثَلَاثِ خِصَالٍ وَ رَحْمَةٌ اثْنَتَانِ وَ أُولئِكَ هُمُ الْمُهْتَدُونَ ثَلَاثٌ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع هَذَا لِمَنْ أَخَذَ اللَّهُ مِنْهُ شَيْئاً قَسْراً
اصول كافى ج : 3 ص : 147 رواية :21
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خداى عزوجل فرمايد: من دنيا را ميان بندگانم براى اينكه بمن قـرض دهـنـد قـرار دادم (قـطعه قطعه كردم و ميان آنها تقسيم نمودم ) پس هر كه از آن بمن قـرضى دهد (مانند صدقه و هديه وصله بامام ) بهر واحدش ‍ ده تا هفتصد برابر و آنچه خـواهـم عـطا كنم . و هر كه بمن قرص ندهد و چيزى از او بر خلاف ميلش بگيرم و او صبر كـنـد سـه خـصـلت بـاو دهم كه اگر يكى از آنها را بفرشتگانم دهم . از من راضى شوند، سـپـس امـام امـام صادق (ع ) اين قول خداى عزوجل را تلاوت فرمود ((آنها كه چون مصيبتى بديشان رسد، گويند: ما متعلق بخدائيم و بسوى او باز ميگرديم ، براى آنها رحمتهائى از پـروردگـارشـانست 156 سوره 2)) اين يكى از آنها 3 خصلت است و ((رحمت )) دومى آنها و ((ايشانند هدايت شدگان )) سومى آنهاست .
امام صادق (ع ) فرمود: اين براى كسى است كه خدا چيزى را از او برخلاف ميلش بگيرد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بـْنِ دَاوُدَ عـَنْ يـَحـْيـَى بـْنِ آدَمَ عـَنْ شَرِيكٍ عَنْ جَابِرِ بْنِ يَزِيدَ عَنْ أَبِى جَعْفَرٍ ع قَالَ مُرُوَّةُ الصَّبْرِ فِى حَالِ الْحَاجَةِ وَ الْفَاقَةِ وَ التَّعَفُّفِ وَ الْغِنَى أَكْثَرُ مِنْ مُرُوَّةِ الْإِعْطَاءِ
اصول كافى ج : 3 ص : 148 رواية :22
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: جـوانـمـردى صبر در حالت نيازمندى و فقر و آبرو نگهداشتن و ثروتمندى (رنج بردن ) بيشتر از جوانمردى بخشش است .

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابـِرٍ قـَالَ قـُلْتُ لِأَبِى جَعْفَرٍ ع يَرْحَمُكَ اللَّهُ مَا الصَّبْرُ الْجَمِيلُ قَالَ ذَلِكَ صَبْرٌ لَيْسَ فِيهِ شَكْوَى إِلَى النَّاسِ
اصول كافى ج : 3 ص : 148 رواية :23
ترجمه روايت شريفه :
جـابـر گـويـد بـامـام بـاقـر عـليـه السـلام عـرضـكـردم : صـبـر جميل چيست ؟ فرمود: صبرى كه با آن شكايت بمردم نباشد.

حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْحـَسـَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبَانٍ عَنْ عَبْدِ الرَّحـْمَنِ بْنِ سَيَابَةَ عَنْ أَبِى النُّعْمَانِ عَنْ أَبِى عَبْدِ اللَّهِ أَوْ أَبِى جَعْفَرٍ ع قَالَ مَنْ لَا يُعِدَّ الصَّبْرَ لِنَوَائِبِ الدَّهْرِ يَعْجِزْ
اصول كافى ج : 3 ص : 148 رواية :24
ترجمه روايت شريفه :
امـام صـادق (ع ) يـا امـام بـاقـر عـليـهـمـا السـلام فرمود: كسيكه صبر را براى مصيبتهاى روزگار آماده نكند، ناتوان گردد.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّا صُبُرٌ وَ شِيعَتُنَا أَصْبَرُ مِنَّا قُلْتُ جُعِلْتُ فِدَاكَ كَيْفَ صَارَ شِيعَتُكُمْ أَصْبَرَ مِنْكُمْ قَالَ لِأَنَّا نَصْبِرُ عَلَى مَا نَعْلَمُ وَ شِيعَتُنَا يَصْبِرُونَ عَلَى مَا لَا يَعْلَمُونَ
اصول كافى ج : 3 ص : 148 رواية :25
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـا بـردبـاريـم و شـيـعـيـان مـا از مـا بـردبارتر. رواى گويد: عـرضـكردم : چگونه شيعيان شما از شما بردبارترند؟ فرمود: زيرا ما بر آنچه ميدانيم صبر ميكنيم و شيعيان ما بر آنچه نميدانند صبر ميكنند.

شرح :
 يـعـنـى مـا هر بلا و مصيبتى را پيش از آمدنش ميدانيم ، ولى بر سر شيعه ناگهان و ندانسته وارد مى شود، از اينرون تحملش براى آنها دشوارتر است و يا اينكه ما ثوابى را كـه خـدا بـصـابـران مـيـدهـد و حـكمت مصيبت ديدن مردم و رفعت درجه و مقام را بسبب صبر بـخـوبـى مـيـدانـيـم . بـديـنجهت صبر كردن بر ما گواراترست تا بر شيعيان ما كه اين مطالب را چون ما نميدانند.

* باب : باب شكر*

بَابُ الشُّكْرِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص الطَّاعـِمُ الشَّاكـِرُ لَهُ مـِنَ الْأَجـْرِ كـَأَجـْرِ الصَّائِمِ الْمـُحـْتـَسـِبِ وَ الْمـُعَافَى الشَّاكـِرُ لَهُ مـِنَ الْأَجـْرِ كـَأَجـْرِ الْمـُبـْتَلَى الصَّابِرِ وَ الْمُعْطَى الشَّاكِرُ لَهُ مِنَ الْأَجْرِ كَأَجْرِ الْمَحْرُومِ الْقَانِعِ
اصول كافى ج : 3 ص : 148 رواية :1
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خورنده سپاسگزار اجرش مانند روزه دار خدا جوست ، و تندرست شكر گزار اجرش مانند اجر گرفتار صابر است و عطا كننده سپاسگزار اجرش مانند اجر محروم قانع است .

وَ بـِهـَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا فَتَحَ اللَّهُ عَلَى عَبْدٍ بَابَ شُكْرٍ فَخَزَنَ عَنْهُ بَابَ الزِّيَادَةِ
اصول كافى ج : 3 ص : 149 رواية :2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: در سپاسگزارى بروى بنده ئى گشوده نگردد كه در افزايش برويش بسته شود (بلكه سپاسگزارى افزايش در پى دارد).

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْبَغْدَادِيِّ عَنْ عَبْدِ اللَّهِ بـْنِ إِسـْحـَاقَ الْجـَعـْفـَرِيِّ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَكْتُوبٌ فِي التَّوْرَاةِ اشْكُرْ مَنْ أَنْعَمَ عَلَيْكَ وَ أَنْعِمْ عَلَى مَنْ شَكَرَكَ فَإِنَّهُ لَا زَوَالَ لِلنَّعْمَاءِ إِذَا شُكِرَتْ وَ لَا بَقَاءَ لَهَا إِذَا كُفِرَتْ الشُّكْرُ زِيَادَةٌ فِى النِّعَمِ وَ أَمَانٌ مِنَ الْغِيَرِ
اصول كافى ج : 3 ص : 149 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در تـورات نـوشـتـه اسـت : كـسيكه بتو نعمت داد سپاس گزار و بـكـسيكه از تو سپاسگزارى كرد نعمتش ده ، زيرا با سپاسگزارى نعتها نابود نگردد، و با ناسپاسى پايدار نماند، سپاسگزارى مايه افزايش نعمت است و ايمنى از دگرگونى .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ يَعْقُوبَ بْنِ سَالِمٍ عَنْ رَجُلٍ عَنْ أَبِى جَعْفَرٍ أَوْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْمُعَافَى الشَّاكِرُ لَهُ مِنَ الْأَجْرِ مَا لِلْمُبْتَلَى الصَّابِرِ وَ الْمُعْطَى الشَّاكِرُ لَهُ مِنَ الْأَجْرِ كَالْمَحْرُومِ الْقَانِعِ
اصول كافى ج : 3 ص : 149 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: تـنـدرسـت سـپـاسـگزار اجرش ، اجز گرفتارى صابر است ، و عطابخش سپاسگزارى اجرش مانند محروم قانع است .

عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ دَاوُدَ بْنِ الْحُصَيْنِ عَنْ فَضْلٍ الْبَقْبَاقِ قَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ أَمّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ قَالَ الَّذِى أَنْعَمَ عَلَيْكَ بِمَا فَضَّلَكَ وَ أَعْطَاكَ وَ أَحْسَنَ إِلَيْكَ ثُمَّ قَالَ فَحَدَّثَ بِدِينِهِ وَ مَا أَعْطَاهُ اللَّهُ وَ مَا أَنْعَمَ بِهِ عَلَيْهِ
اصول كافى ج : 3 ص : 149 رواية :5
ترجمه روايت شريفه :
فـضـل بـن بـقـبـاق گـويـد: از امـام صـادق (ع ) قـول خـداى عـزوجـل را: ((و امـا نـعـمـت پـروردگارت را باز گو)) پرسيدم ، فرمود: يعنى آنكس كه بدانچه برتربيت بخشيده و بتو عطا فرموده و احسان كرده بتو نعمت داده ، سپس فرمود: دين او و آنچه بتو عطا فرموده و نعمت داده بازگو.

حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبـِى جـَعـْفَرٍ ع قَالَ كَانَ رَسُولُ اللَّهِ ص عِنْدَ عَائِشَةَ لَيْلَتَهَا فَقَالَتْ يَا رَسُولَ اللَّهِ لِمَ تـُتـْعـِبُ نـَفـْسَكَ وَ قَدْ غَفَرَ اللَّهُ لَكَ مَا تَقَدَّمَ مِنْ ذَنْبِكَ وَ مَا تَأَخَّرَ فَقَالَ يَا عَائِشَةُ أَ لَا أَكـُونُ عَبْداً شَكُوراً قَالَ وَ كَانَ رَسُولُ اللَّهِ ص يَقُومُ عَلَى أَطْرَافِ أَصَابِعِ رِجْلَيْهِ فَأَنْزَلَ اللَّهُ سُبْحَانَهُ وَ تَعَالَى طه ما أَنْزَلْنا عَلَيْكَ الْقُرْآنَ لِتَشْقى
اصول كافى ج : 3 ص : 149 رواية :6
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: رسولخدا (ص ) نزد عايشه بود، شبى كه نوبت او بود، پيغمبر (ص ) گـفـت : اى رسـولخـدا! چـرا خودت را برنج مياندازى ، با آنكه خدا گناه گذشته و آينده ترا آمرزيده است ؟ فرمود: اين عايشه : آيا من بنده سپاسگزارى خدا نباشم ؟
و گـفـت : رسـولخـدا (ص ) روى انـگـشـتـهـاى پـايـش مـيـايستاد تا خداى سبحانه و تعالى نازل فرمود: ((طه ما قرآن را بر تو نازل نكرديم كه برنج افتى )).

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ حَسَنِ بْنِ جَهْمٍ عَنْ أَبِى الْيَقْظَانِ عـَنْ عـُبـَيـْدِ اللَّهِ بـْنِ الْوَلِيـدِ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثٌ لَا يَضُرُّ مَعَهُنَّ شَيْءٌ الدُّعَاءُ عِنْدَ الْكَرْبِ وَ الِاسْتِغْفَارُ عِنْدَ الذَّنْبِ وَ الشُّكْرُ عِنْدَ النِّعْمَةِ
اصول كافى ج : 3 ص : 150 رواية :7
ترجمه روايت شريفه :
شـنيدم امام صادق (ع ) ميفرمود: سه چيز است كه هيچ چيز با وجود آنها زيان نرساند: دعاء هنگام گرفتارى و آمرزش ‍ خواهى هنگام گناه و سپاسگزارى هنگام نعمت .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ مـُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أُعْطِيَ الشُّكْرَ أُعْطِيَ الزِّيَادَةَ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ
اصول كافى ج : 3 ص : 150 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـكـسـيـكـه سـپـاسـگـزارى دادنـد، افـزايـش دادنـد خـداى عزوجل فرمايد: ((اگر شكر كنيد، افزايشتان دهيم )).

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عَنْ صَفْوَانَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ رَجـُلَيـْنِ مـِنْ أَصـْحـَابـِنـَا سَمِعَاهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ مِنْ نِعْمَةٍ فَعَرَفَهَا بِقَلْبِهِ وَ حَمِدَ اللَّهَ ظَاهِراً بِلِسَانِهِ فَتَمَّ كَلَامُهُ حَتَّى يُؤْمَرَ لَهُ بِالْمَزِيدِ
اصول كافى ج : 3 ص : 150 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خدا نعمتى به بنده ئى نداد كه از صميم قلب آنرا شناسد و در ظـاهـر بـا زبـان خـدا را سـتـايش كند و سخنش تمام شود، جز آنكه برايش با فزونى امر شود.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ مُحَمَّدِ بْنِ هِشَامٍ عَنْ مُيَسِّرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ شُكْرُ النِّعْمَةِ اجْتِنَابُ الْمَحَارِمِ وَ تَمَامُ الشُّكْرِ قَوْلُ الرَّجُلِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى ج : 3 ص : 150 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: شكر نعمت دورى از محرماتست و تما شكر الحمدلله رب العالمين گفتن مرد است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ عُيَيْنَةَ عَنْ عُمَرَ بْنِ يَزِيدَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقُولُ شُكْرُ كُلِّ نِعْمَةٍ وَ إِنْ عَظُمَتْ أَنْ تَحْمَدَ اللَّهَ عَزَّ وَ جَلَّ عَلَيْهَا
اصول كافى ج : 3 ص : 151 رواية :11
ترجمه روايت شريفه :
شـنـيـدم امـام صـادق (ع ) مـيـفـرمـود: شـكـر هـر نعمتى اگر چه بزرگ باشد اينستكه خداى عزوجل را بر آن سپاس ‍ گوئى .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِى بَصِيرٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع هَلْ لِلشُّكْرِ حَدٌّ إِذَا فَعَلَهُ الْعَبْدُ كَانَ شَاكِراً قَالَ نَعَمْ قُلْتُ مَا هُوَ قَالَ يَحْمَدُ اللَّهَ عَلَى كُلِّ نِعْمَةٍ عَلَيْهِ فِى أَهْلٍ وَ مَالٍ وَ إِنْ كَانَ فِيمَا أَنْعَمَ عـَلَيـْهِ فـِى مـَالِهِ حـَقٌّ أَدَّاهُ وَ مـِنـْهُ قـَوْلُهُ جـَلَّ وَ عـَزَّ سـُبـْحانَ الَّذِى سَخَّرَ لَنا هذا وَ ما كُنّا لَهُ مُقْرِنِينَ وَ مِنْهُ قَوْلُهُ تَعَالَى رَبِّ أَنْزِلْنِى مُنْزَلًا مُبارَكاً وَ أَنْتَ خَيْرُ الْمُنْزِلِينَ وَ قَوْلُهُ رَبِّ أَدْخِلْنِى مُدْخَلَ صِدْقٍ وَ أَخْرِجْنِى مُخْرَجَ صِدْقٍ وَ اجْعَلْ لِى مِنْ لَدُنْكَ سُلْطاناً نَصِيراً
اصول كافى ج : 3 ص : 151 رواية :12
ترجمه روايت شريفه :
ابو بصير گويد: به امام صادق (ع ) عرضكردم : آيا براى شكر حدى است كه چون بنده انـجـام دهـد، شاكر محسوب شود؟ فرمود: آرى ، عرضكردم : كدامست ؟ فرمود: خدا را بر هر نـعمتى كه نسبت بخانواده و مال او داده سپاس ميگويد، و اگر براى خدا در نعمتى كه نسبت بـمـال او داده حـقـى بـاشـد بـپـردازد، و از ايـن بـابـسـت قـول خـداى عـزوجـل و عـز: ((منزه باد خدائى كه اين (مركوب ) را مسخره ما كرد كه ماتاب آنـرا نـداشـتـيـم ، 13 سـوره 43)) و از ايـن بـابـسـت قـول خـدايـتـعـالى : ((پـروردگـار! مـرا بـمـنـزلى مـبـارك فـرود آر كـه تـو بـهـتـريـن منزل دهانى 29 سوره 23)) و قول خدايتعالى : پروردگارا! مرا درون بردنى نيك برون بـر بـرون بـردنـى نـيـك ، و بـراى مـن از نـزد خـويـش دليل و تسلطى نصرت آور مقرر دارد، 80 سوره 17)).

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ صـَلَوَاتُ اللَّهِ عـَلَيـْهِ يَقُولُ مَنْ حَمِدَ اللَّهَ عَلَى النِّعْمَةِ فَقَدْ شَكَرَهُ وَ كَانَ الْحَمْدُ أَفْضَلَ مِنْ تِلْكَ النِّعْمَةِ
اصول كافى ج : 3 ص : 151 رواية :13
ترجمه روايت شريفه :
معمر بن خلاء گويد: شنيدم حضرت ابوالحسن (ص ) ميفرمود: هر كه حمد خدا را بر نعمتى كند، او را شكر نموده و حمد از آن نعمت برتر است .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لِي مَا أَنْعَمَ اللَّهُ عَلَى عَبْدٍ بِنِعْمَةٍ صَغُرَتْ أَوْ كَبُرَتْ فَقَالَ الْحَمْدُ لِلَّهِ إِلَّا أَدَّى شُكْرَهَا
اصول كافى ج : 3 ص : 151 رواية :14
ترجمه روايت شريفه :
صفوان جمال گويد: امام صادق (ع ) بمن فرمود: خدا نعمتى كوچك يا بزرگ به بنده ئى ندهد كه او بگويد: الحمد لله جز آنكه شكرش را ادا كرده باشد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ عِيسَى بْنِ أَيُّوبَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ إِسـْمـَاعـِيـلَ بْنِ أَبِي الْحَسَنِ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَنْعَمَ اللَّهُ عَلَيْهِ بِنِعْمَةٍ فَعَرَفَهَا بِقَلْبِهِ فَقَدْ أَدَّى شُكْرَهَا
اصول كافى ج : 3 ص : 152 رواية :15
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه خـدا بـاو نـعـمـتـى دهـد و او آن را از دل بفهمد، شكرش را ادا كرده است .


جلد 3 - بخش 29

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَصِيرٍ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع إِنَّ الرَّجُلَ مِنْكُمْ لَيَشْرَبُ الشَّرْبَةَ مِنَ الْمَاءِ فَيُوجِبُ اللَّهُ لَهُ بِهَا الْجَنَّةَ ثُمَّ قَالَ إِنَّهُ لَيَأْخُذُ الْإِنَاءَ فَيَضَعُهُ عَلَى فِيهِ فَيُسَمِّى ثُمَّ يَشْرَبُ فَيُنَحِّيهِ وَ هـُوَ يـَشـْتـَهـِيـهِ فـَيـَحـْمـَدُ اللَّهَ ثـُمَّ يَعُودُ فَيَشْرَبُ ثُمَّ يُنَحِّيهِ فَيَحْمَدُ اللَّهَ ثُمَّ يَعُودُ فَيَشْرَبُ ثُمَّ يُنَحِّيهِ فَيَحْمَدُ اللَّهَ فَيُوجِبُ اللَّهُ عَزَّ وَ جَلَّ بِهَا لَهُ الْجَنَّةَ
اصول كافى ج : 3 ص : 152 رواية :16
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: مردمى از شما شربتى آب مينوشد و خدا بهشت را بدان سبب براى او واجـب مـيـكـنـد، سـپـس ‍ فـرمـود، او ظـرف را بردهانش ميگذارد و بسم الله ميگويد و آنگاه مـيـآشامد سپس دور ميبرد بآنكه اشتها دارد، پس خدا را حمد ميكند، باز بر ميگردد و ميآشامد، دوبـاره دور مـيـبـرد و حمد خدا ميگويد سپس بر ميگردد و ميآشامد، باز دور ميبرد و حمد خداى ميكند، خداى عزوجل بهشت را بدين سبب برايش واجب ميكند.

ابـْنُ أَبـِى عـُمـَيـْرٍ عـَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنِّى سَأَلْتُ اللَّهَ عَزَّ وَ جَلَّ أَنْ يَرْزُقَنِى مَالًا فَرَزَقَنِى وَ إِنِّى سَأَلْتُ اللَّهَ أَنْ يَرْزُقَنِى وَلَداً فَرَزَقَنِى وَلَداً وَ سَأَلْتُهُ أَنْ يَرْزُقَنِى دَاراً فَرَزَقَنِى وَ قَدْ خِفْتُ أَنْ يَكُونَ ذَلِكَ اسْتِدْرَاجاً فَقَالَ أَمَا وَ اللَّهِ مَعَ الْحَمْدِ فَلَا
اصول كافى ج : 3 ص : 152 رواية :17
ترجمه روايت شريفه :
عـمـر بـن يـزيـد مـيـگـويـد: امـام صـادق (ع ) عـرضـكـردم : مـن از خـداى عـزوجـل مـال خـواستم بمن روزى كرد و باز از او فرزند خواستم ، بمن روزى كرد، و از او خـواسـتم بمن منزل دهد، روزى كرد، ميترسم از اينكه اين استدراج باشد، فرمود: امام بخدا با سپاسگزارى استدراج نيست .

شرح :
 اسـتـدراج اشاره به آيه شريفه سنستدرجهم من حيث لايعملون دارد. مجمع البحرين در مـعـنى آيه گويد: يعنى آنها را اندك اندك ميگيريم و ناگهان گرفتارشان نميكنم ، مانند كـسـيكه از نردبان درجه بدرجه يعنى پله پله ميرود تا به پله بالا رسد و استدراج خدا نـسـبـت بـه بنده اينستكه هرگاه گناه تازه ئى كند خدا باو نعمت تازه ئى دهد و توبه و استغفار را از ياد او ببرد.
الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ خَرَجَ أَبُو عَبْدِ اللَّهِ ع مـِنَ الْمـَسـْجـِدِ وَ قـَدْ ضـَاعـَتْ دَابَّتـُهُ فَقَالَ لَئِنْ رَدَّهَا اللَّهُ عَلَيَّ لَأَشْكُرَنَّ اللَّهَ حَقَّ شـُكـْرِهِ قَالَ فَمَا لَبِثَ أَنْ أُتِيَ بِهَا فَقَالَ الْحَمْدُ لِلَّهِ فَقَالَ لَهُ قَائِلٌ جُعِلْتُ فِدَاكَ أَ لَيْسَ قُلْتَ لَأَشْكُرَنَّ اللَّهَ حَقَّ شُكْرِهِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع أَ لَمْ تَسْمَعْنِى قُلْتُ الْحَمْدُ لِلَّهِ
اصول كافى ج : 3 ص : 152 رواية :18
ترجمه روايت شريفه :
امام صادق (ع ) از مسجد بيرون آمد، ديد مركوبش گم شده است . فرمود: اگر خدا آنرا بمن بـرگـرداند، حق شكرش را ميگزارم . چيزى نگذشت كه آن را آورند. امام فرمود: الحمد لله شخصى عرضكرد: قربانت مگر نفرمودى حق شكر خدا را ميگزارم ؟ فرمود: مگ نشنيدى گفتم الحمد لله (يعنى با گفتن همين كلمه حق شكر گزارى خدا انجام ميشود).

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنِ الْمُثَنَّى الْحَنَّاطِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص إِذَا وَرَدَ عَلَيْهِ أَمْرٌ يـَسـُرُّهُ قـَالَ الْحـَمْدُ لِلَّهِ عَلَى هَذِهِ النِّعْمَةِ وَ إِذَا وَرَدَ عَلَيْهِ أَمْرٌ يَغْتَمُّ بِهِ قَالَ الْحَمْدُ لِلَّهِ عَلَى كُلِّ حَالٍ
اصول كافى ج : 3 ص : 153 رواية :19
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: مرسوم رسولخدا صلى الله عليه و آله اين بود كه هرگه امرى شـادمـانـش مـيـسـاخـت ، ميفرمود، خدا را شكر بر اين نعمت و چون پيش آمدى ميكرد كه اندوهگين مينمود ميفرمود، خدا را شكر در هر حال .

شرح :
 علامه مجلسى (ره ) نقل كند كه در هر بلا و مصيبتى پنج نوع شكر است ؟
1ـ حـر مـصـيـبـتى دافع مصيبت بزرگتر از خود است ، چنانچه مردن مركوب دافع مردن خود انسانست و جاى شكرش ‍ باقى است .
2ـ هر بلائى موجب كفاره گناه يا رفعت درجه ميشود پس سزاوار شكر است .
3ـ مـصـيـبـت و بـلاى دنـيـوى در بـرابر بلاى دينى كوچك و سبك است چنانكه مردى كور و جـذامـى و پـيـس و فـلج در زمـان حـضرت عيسى ميگفت خدا را شكر كه مرا ببلاء بيشتر مردم گـرفـتـار نكرد، چون حضرت عيسى از او توضيح خواست گفت : بزرگترين بلاها بلاى كفر و بى ايمانيست كه من ندارم .
4ـ هر بلائى در لوح محفوظ نوشته و مقدر است و ناچار بر سر انسان خواهد آمد، چون آمد و گذشت بايد خدا را شكر كرد.
5ـ هر بلائى موجب ثواب آخرت و رفتن محبت دنيا از دلست و آن سزاوار شكر است .
عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي بَصِيرٍ عـَنْ أَبـِي جـَعـْفَرٍ ع قَالَ تَقُولُ ثَلَاثَ مَرَّاتٍ إِذَا نَظَرْتَ إِلَى الْمُبْتَلَى مِنْ غَيْرِ أَنْ تُسْمِعَهُ الْحَمْدُ لِلَّهِ الَّذِى عَافَانِى مِمَّا ابْتَلَاكَ بِهِ وَ لَوْ شَاءَ فَعَلَ قَالَ مَنْ قَالَ ذَلِكَ لَمْ يُصِبْهُ ذَلِكَ الْبَلَاءُ أَبَداً
اصول كافى ج : 3 ص : 153 رواية :20
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: چون شخصى گرفتار و دردمندى را ديدى ، بنحوى كه او نشنود (و دل شـكـسـتـه نـگردد) سه بار بگو: حمد خدائى را كه مرا از آنچه ترا مبتلى ساخته معاف داشت و اگر ميخواست ميكرد، و سپس فرمود: هر كه اين را بگويد آن بلا باو نرسد.

حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْحـَسـَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ حـَفـْصٍ الْكُنَاسِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا مِنْ عَبْدٍ يَرَى مُبْتَلًى فَيَقُولُ الْحَمْدُ لِلَّهِ الَّذِى عَدَلَ عَنِّى مَا ابْتَلَاكَ بِهِ وَ فَضَّلَنِى عَلَيْكَ بِالْعَافِيَةِ اللَّهُمَّ عَافِنِى مِمَّا ابْتَلَيْتَهُ بِهِ إِلَّا لَمْ يُبْتَلَ بِذَلِكَ الْبَلَاءِ
اصول كافى ج : 3 ص : 154 رواية :21
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر بنده ئيكه گرفتار و دردمنديرا ببيند و بگويد: ((حمد خدائيرا كـه آنـچه ترا بدان مبتلى ساخت از من بگردانيد بسبب عافيت مرا بر تو برترى داد، بار خدايا مرا از آنچه گرفتارش ساختى بركنار دار)) خدا او را بآن بلا گرفتار نسازد.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ خَالِدِ بْنِ نَجِيحٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ إِذَا رَأَيْتَ الرَّجُلَ وَ قَدِ ابْتُلِيَ وَ أَنْعَمَ اللَّهُ عَلَيْكَ فَقُلِ اللَّهُمَّ إِنِّى لَا أَسْخَرُ وَ لَا أَفْخَرُ وَ لَكِنْ أَحْمَدُكَ عَلَى عَظِيمِ نَعْمَائِكَ عَلَيَّ
اصول كافى ج : 3 ص : 154 رواية :22
ترجمه روايت شريفه :
و فـرمـود: چـون مـرد گـرفتارى را ديد و خدا برتو نعمت داده بود (بسلامتى از آن ) بگو بـار خـدايـا! مـن مـسـخـره نـميكنم و نميبالم ، بلكه ترا براى نعمتها بزرگست نسبت بخود ميستايم .

عـَنـْهُ عـَنْ أَبـِيـهِ عـَنْ هـَارُونَ بـْنِ الْجـَهْمِ عَنْ حَفْصِ بْنِ عُمَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا رَأَيْتُمْ أَهْلَ الْبَلَاءِ فَاحْمَدُوا اللَّهَ وَ لَا تُسْمِعُوهُمْ فَإِنَّ ذَلِكَ يَحْزُنُهُمْ
اصول كافى ج : 3 ص : 154 رواية :23
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: چـون گـرفـتـارانرا ديديد، خدا را شكر كنيد و بآنها نشنوانيد (آهسته بگوئيد) زيرا اندوهگينشان ميسازد.

عـَنـْهُ عـَنْ عـُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص كَانَ فِى سَفَرٍ يَسِيرُ عَلَى نَاقَةٍ لَهُ إِذَا نَزَلَ فَسَجَدَ خَمْسَ سَجَدَاتٍ فَلَمَّا أَنْ رَكِبَ قـَالُوا يـَا رَسـُولَ اللَّهِ إِنَّا رَأَيـْنـَاكَ صَنَعْتَ شَيْئاً لَمْ تَصْنَعْهُ فَقَالَ نَعَمْ اسْتَقْبَلَنِى جـَبـْرَئِيـلُ ع فَبَشَّرَنِى بِبِشَارَاتٍ مِنَ اللَّهِ عَزَّ وَ جَلَّ فَسَجَدْتُ لِلَّهِ شُكْراً لِكُلِّ بُشْرَى سَجْدَةً
اصول كافى ج : 3 ص : 154 رواية :24
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: رسـولخدا (ص ) براى سفر كوتاهى بر شتر ماده خويش سوار بـود (در سـفـرى بـر شـتـر مـاده خويش ‍ نشسته راه ميپيمود) نا گاه فرود آمد و پنج سجده كـرد، چـون سـوار شـد، اصحاب عرضكردند: يا رسولخدا! شما را ديديم كارى كردى كه تـاكـنـون نـكـرده بـودى ؟ فـرمـود: آرى ، جـبـرئيـل (ع ) پـيـشـم آمـد و از جـانـب خـداى عزوجل بمن مژده هائى داد. من براى هر مژده يك سجده شكر براى خدا نمودم .

عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عِيسَى عَنْ يُونُسَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا ذَكَرَ أَحَدُكُمْ نـِعـْمـَةَ اللَّهِ عـَزَّ وَ جـَلَّ فـَلْيَضَعْ خَدَّهُ عَلَى التُّرَابِ شُكْراً لِلَّهِ فَإِنْ كَانَ رَاكِباً فَلْيَنْزِلْ فـَلْيـَضـَعْ خـَدَّهُ عـَلَى التُّرَابِ وَ إِنْ لَمْ يـَكُنْ يَقْدِرُ عَلَى النُّزُولِ لِلشُّهْرَةِ فَلْيَضَعْ خَدَّهُ عَلَى قَرَبُوسِهِ وَ إِنْ لَمْ يَقْدِرْ فَلْيَضَعْ خَدَّهُ عَلَى كَفِّهِ ثُمَّ لْيَحْمَدِ اللَّهَ عَلَى مَا أَنْعَمَ عَلَيْهِ
اصول كافى ج : 3 ص : 154 رواية :25
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـرگـاه يـكـى از شـمـا نـعـمـت خـداى عـزوجـل را بـياد آورد، بياد آورد، بايد براى شكر خدا چهره روى خاك گذارد و اگر سوار اسـت بـايـد پـيـاده شود و چهره روى خاك گذارد و اگر سواراست بايد پياده شود و چهره روى خـاك گـذارد و اگـر از بيم شهرت نتواند پياده شود چهره روى كوهه زين گذارد، و اگر نتواند، چهره بر كف دست گذارد، سپس خدا را بر نعمتى كه باو داده حمد كند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ عَطِيَّةَ عَنْ هِشَامِ بْنِ أَحْمَرَ قـَالَ كـُنـْتُ أَسِيرُ مَعَ أَبِي الْحَسَنِ ع فِى بَعْضِ أَطْرَافِ الْمَدِينَةِ إِذْ ثَنَى رِجْلَهُ عَنْ دَابَّتِهِ فـَخـَرَّ سَاجِداً فَأَطَالَ وَ أَطَالَ ثُمَّ رَفَعَ رَأْسَهُ وَ رَكِبَ دَابَّتَهُ فَقُلْتُ جُعِلْتُ فِدَاكَ قَدْ أَطَلْتَ السُّجُودَ فَقَالَ إِنَّنِى ذَكَرْتُ نِعْمَةً أَنْعَمَ اللَّهُ بِهَا عَلَيَّ فَأَحْبَبْتُ أَنْ أَشْكُرَ رَبِّى
اصول كافى ج : 3 ص : 155 رواية :26
ترجمه روايت شريفه :
هـشـام بـن احـمـر گـويـد، هـمراه حضرت ابى الحسن (ع ) اطراف مدينه سير ميكردم ، ناگاه حـضـرت از بـالاى مـركـب زانـو خـم كـرد و بـسـجـده افـتـاد و مـدتـى طـول داد، سـپس سر بلندى كرد و سوار شد، من عرضكردم قربانت گردم ، سجده طولانى كـردى ؟ فرمود: بياد نعمتى افتادم كه خدا بمن عطا فرموده ، دوست داشتم پروردگارم را شكر گزارم .

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ صَاحِبِ السَّابِرِيِّ فِيمَا أَعْلَمُ أَوْ غـَيـْرِهِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ فـِيـمـَا أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى مـُوسَى ع يَا مُوسَى اشْكُرْنِى حَقَّ شُكْرِى فَقَالَ يَا رَبِّ وَ كَيْفَ أَشْكُرُكَ حَقَّ شُكْرِكَ وَ لَيْسَ مِنْ شُكْرٍ أَشْكُرُكَ بِهِ إِلَّا وَ أَنْتَ أَنْعَمْتَ بِهِ عَلَيَّ قَالَ يَا مُوسَى الْآنَ شَكَرْتَنِي حِينَ عَلِمْتَ أَنَّ ذَلِكَ مِنِّى
اصول كافى ج : 3 ص : 155 رواية :27
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: در ضمن آنچه خداى عزوجل بموسى عليه السلام وحى فرمود اين بود:
اى مـوسـى : مـرا چـنـانـكـه سـزاوار است شكر گزار، عرضكرد: پروردگارا! ترا چگونه چـنانكه سزاوار است شكر گزارم ، در صورتيكه هر شكرى كه ترا نمايم ، آن هم نعمتى است كه تو بمن عطا فرموده ئى ؟ فرمود: اين موسى ! اكنون كه دانستى آن شكر گزاريت هم از من است ، مرا شكر كردى (چنانكه سزاوار من است .)

ابـْنُ أَبـِى عـُمـَيـْرٍ عـَنِ ابْنِ رِئَابٍ عَنْ إِسْمَاعِيلَ بْنِ الْفَضْلِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا أَصـْبَحْتَ وَ أَمْسَيْتَ فَقُلْ عَشْرَ مَرَّاتٍ اللَّهُمَّ مَا أَصْبَحَتْ بِى مِنْ نِعْمَةٍ أَوْ عَافِيَةٍ مِنْ دِينٍ أَوْ دُنْيَا فَمِنْكَ وَحْدَكَ لَا شَرِيكَ لَكَ لَكَ الْحَمْدُ وَ لَكَ الشُّكْرُ بِهَا عَلَيَّ يَا رَبِّ حَتَّى تَرْضَى وَ بـَعـْدَ الرِّضـَا فـَإِنَّكَ إِذَا قـُلْتَ ذَلِكَ كُنْتَ قَدْ أَدَّيْتَ شُكْرَ مَا أَنْعَمَ اللَّهُ بِهِ عَلَيْكَ فِى ذَلِكَ الْيَوْمِ وَ فِى تِلْكَ اللَّيْلَةِ
اصول كافى ج : 3 ص : 155 رواية :28
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در هـر صـبـح و شـام ده بـار بـگـو: ((بار خدايا! هر نعمت و يا عـافـيـتـى كه نسبت بدين يا دنيا در اين صبح دارم ، از جانب توست ، تو يكتائى و شريك ندارى . پروردگارا! حمد براى تو و شكر براى تواست ، از جهت نعمتى كه بمن دادى تا راضـى گـردى و هـم بعد از رضايتت )) زيرا اگر تو چنين گوئى شكر نعمت خدا را بر خود در آنروز و آنشب ادا كرده باشى .

ابـْنُ أَبـِى عـُمـَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ نُوحٌ ع يَقُولُ ذَلِكَ إِذَا أَصْبَحَ فَسُمِّيَ بِذَلِكَ عَبْداً شَكُوراً وَ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ صَدَقَ اللَّهَ نَجَا
اصول كافى ج : 3 ص : 156 رواية :29
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: جانب نوح (ع ) اين دعا را (كه در روايت سابق ذكر شد) در هر صبح ميگفت ، از اينرو عبد شكور ((بنده بسيار سپاسگزار)) ناميده شد.
و رسـولخـدا (ص ) فـرمـود: هـر كـه بـا خـدا راسـت بـاشـد (يـعـنـى دل و زبـان و ظـاهـرش و بـاطنش موافق باشد) نجات يابد (چنانكه جانب نوح (ع ) دعائيرا كـه بـزبـان ميگفت ، دلش هم باور داشت ، از اينرو نجات يافت ، با آنكه در ميان گروهى منكر و بى دين گرفتار بود).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عـَنْ عـَمَّارٍ الدُّهْنِيِّ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ إِنَّ اللَّهَ يُحِبُّ كُلَّ قَلْبٍ حَزِينٍ وَ يـُحـِبُّ كـُلَّ عـَبـْدٍ شـَكـُورٍ يـَقـُولُ اللَّهُ تـَبَارَكَ وَ تَعَالَى لِعَبْدٍ مِنْ عَبِيدِهِ يَوْمَ الْقِيَامَةِ أَ شـَكـَرْتَ فـُلَانـاً فـَيَقُولُ بَلْ شَكَرْتُكَ يَا رَبِّ فَيَقُولُ لَمْ تَشْكُرْنِى إِذْ لَمْ تَشْكُرْهُ ثُمَّ قَالَ أَشْكَرُكُمْ لِلَّهِ أَشْكَرُكُمْ لِلنَّاسِ
اصول كافى ج : 3 ص : 156 رواية :30
ترجمه روايت شريفه :
عـمـار دهـنـى گـويـد: شـنـيـدم عـلى بـن الحـسـيـن عـليـهـمـا السـلام مـيـفـرمـود: خـدا هـر دل غـمـگـيـنى را دوست دارد، و هر بنده سپاسگزارى را دوست دارد، روز قيامت خداى تبارك و تـعـالى بـيـكـى از بـنـدگـانـش مـيـفـرمـايـد از فـلانـى سپاسگزارى كردى ؟ عرض ميكند: پـروردگـارا! من ترا سپاس گفتم ، خدايتعالى فرمايد، چون از او سپاسگزارى ننمودى ، مـرا هم سپاس ‍ نگفته ئى ، سپس امام فرمود: شكر گزارترين شما خدا را كسى است كه از مردم بيشتر شكر گزارى كند.

* باب : خوش خلقى *

بَابُ حُسْنِ الْخُلُقِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ أَكْمَلَ الْمُؤْمِنِينَ إِيمَاناً أَحْسَنُهُمْ خُلُقاً
اصول كافى ج : 3 ص : 156 رواية :1
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: كاملترين مردم از لحاظ ايمان خوشخلقترين آنهاست .

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا يُوضَعُ فِى مِيزَانِ امْرِئٍ يَوْمَ الْقِيَامَةِ أَفْضَلُ مِنْ حُسْنِ الْخُلُقِ
اصول كافى ج : 3 ص : 156 رواية :2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: روز قـيـامـت در ترازوى كسى چيزى بهتر از حسن خلق گذاشته نميشود.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى وَلَّادٍ الْحَنَّاطِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَرْبَعٌ مَنْ كُنَّ فِيهِ كَمَلَ إِيمَانُهُ وَ إِنْ كَانَ مِنْ قَرْنِهِ إِلَى قَدَمِهِ ذُنُوباً لَمْ يَنْقُصْهُ ذَلِكَ قَالَ وَ هُوَ الصِّدْقُ وَ أَدَاءُ الْأَمَانَةِ وَ الْحَيَاءُ وَ حُسْنُ الْخُلُقِ
صول كافى ج : 3 ص : 157 رواية:3
ترجمه روايت شريفه :
چـهـار چيز در هر كه باشد ايمانش كاملست ، واگر سر تا پايش گناه باشد، نقصى باو نرساند، و آنها راستگوئى ورد امانت و حبا و حسن خلق است (بحديث 1557 رجوع شود)

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَنْبَسَةَ الْعَابِدِ قَالَ قَالَ لِى أَبـُو عَبْدِ اللَّهِ ع مَا يَقْدَمُ الْمُؤْمِنُ عَلَى اللَّهِ عَزَّ وَ جَلَّ بِعَمَلٍ بَعْدَ الْفَرَائِضِ أَحَبَّ إِلَى اللَّهِ تَعَالَى مِنْ أَنْ يَسَعَ النَّاسَ بِخُلُقِهِ
صول كافى ج : 3 ص : 157 رواية:4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن بـعـداز انـجـام واجـبـات پـيـش خـداى عـزوجل عملى محبوبتر از اين نياورد كه مردم را از لحاظ خلقش در وسعت گذارد. (يعنى تنگ خلق نباشد).


جلد 3 - بخش 30

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ ذَرِيحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ صَاحِبَ الْخُلُقِ الْحَسَنِ لَهُ مِثْلُ أَجْرِ الصَّائِمِ الْقَائِمِ
اصول كافى ج : 3 ص : 157 رواية :5
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: آنكه خلق نيكو دارد، پاداش روزه گير شب زنده دار، دارد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَكْثَرُ مَا تَلِجُ بِهِ أُمَّتِيَ الْجَنَّةَ تَقْوَى اللَّهِ وَ حُسْنُ الْخُلُقِ
اصول كافى ج : 3 ص : 157 رواية :6
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: بيشتر چيزى كه امتم را ببهشت ميبرد، تقواى خدا و حسن خلق است .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنٍ الْأَحْمَسِيِّ وَ عَبْدِ اللَّهِ بْنِ سـِنـَانٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ الْخـُلُقَ الْحـَسـَنَ يَمِيثُ الْخَطِيئَةَ كَمَا تَمِيثُ الشَّمْسُ الْجَلِيدَ
اصول كافى ج : 3 ص : 157 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خلق نيكو گناه را آب كند، چنانكه خورشيد يخ را آب ميكند.

عَنْهُ عَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْبِرُّ وَ حُسْنُ الْخُلُقِ يَعْمُرَانِ الدِّيَارَ وَ يَزِيدَانِ فِى الْأَعْمَارِ
اصول كافى ج : 3 ص : 157 رواية :8
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: نيكوكارى و حسن خلق خانه ها را آباد كند و بر عمرها بيفزايد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ قَالَ حَدَّثَنِى يَحْيَى بْنُ عَمْرٍو عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَوْحَى اللَّهُ تَبَارَكَ وَ تَعَالَى إِلَى بَعْضِ أَنْبِيَائِهِ ع الْخُلُقُ الْحَسَنُ يَمِيثُ الْخَطِيئَةَ كَمَا تَمِيثُ الشَّمْسُ الْجَلِيدَ
اصول كافى ج : 3 ص : 157 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خداى تبارك و تعالى بيكى از پيغمبرانش وحى فرمود: كه خلق خوش گناه را آب ميكند، چنانكه خورشيد يخ را آب ميكند.

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بـْنِ سـِنـَانٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ هَلَكَ رَجُلٌ عَلَى عَهْدِ النَّبِيِّ ص ‍ فَأَتَى الْحَفَّارِينَ فـَإِذَا بِهِمْ لَمْ يَحْفِرُوا شَيْئاً وَ شَكَوْا ذَلِكَ إِلَى رَسُولِ اللَّهِ ص فَقَالُوا يَا رَسُولَ اللَّهِ مَا يَعْمَلُ حَدِيدُنَا فِى الْأَرْضِ فَكَأَنَّمَا نَضْرِبُ بِهِ فِى الصَّفَا فَقَالَ وَ لِمَ إِنْ كَانَ صَاحِبُكُمْ لَحـَسَنَ الْخُلُقِ ائْتُونِى بِقَدَحٍ مِنْ مَاءٍ فَأَتَوْهُ بِهِ فَأَدْخَلَ يَدَهُ فِيهِ ثُمَّ رَشَّهُ عَلَى الْأَرْضِ رَشّاً ثُمَّ قَالَ احْفِرُوا قَالَ فَحَفَرَ الْحَفَّارُونَ فَكَأَنَّمَا كَانَ رَمْلًا يَتَهَايَلُ عَلَيْهِمْ
اصول كافى ج : 3 ص : 158 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى در زمـان پـيـغـمـبـر (ص ) وفات كرد، او را نزد گوركنها بـردنـد، آنـهـا نـتـوانـسـتـند چيزى از زمين بكنند، پيغمبر (ص ) شكايت كردند، و گفتند: يا رسول الله كلنگ ما در زمين كارگر نميشود، مثل اينكه آنرا بسنگ خرا ميزنيم .
پيغمبر (ص ) فرمود: براى چه ؟ رفيق شما كه خوش خلق بود، ظرف آبى بياوريد، چون آنرا آوردند، دست در آن برد و بر زمين پاشيد، سپس فرمود: بكنيد: گوركنها كندند، زمين مثل ريگ نرمى بود كه روى آنها ميرخت .

شرح :
 گويا رسولخدا (ص ) از اظهار تعجب خويش ميخواهد بفهماند، حسن خلق موجب سهولت امـر است در دنيا و آخرت و بدخلقى باعث دشوارى و سختى است در دنيا و آخرت . و سختى و صلابت زمين از طبيعت خود اوست ، سپس اظهار اعجاز يا امرى طبيعى كه كيفيتش معلوم نيست ، زمين سخت را نرم و ملايم فرمود.
عـَنـْهُ عـَنْ مـُحـَمَّدِ بْنِ سِنَانٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْخُلُقَ مَنِيحَةٌ يـَمـْنـَحـُهـَا اللَّهُ عـَزَّ وَ جـَلَّ خـَلْقَهُ فَمِنْهُ سَجِيَّةٌ وَ مِنْهُ نِيَّةٌ فَقُلْتُ فَأَيَّتُهُمَا أَفْضَلُ فَقَالَ صـَاحـِبُ السَّجـِيَّةِ هـُوَ مـَجْبُولٌ لَا يَسْتَطِيعُ غَيْرَهُ وَ صَاحِبُ النِّيَّةِ يَصْبِرُ عَلَى الطَّاعَةِ تَصَبُّراً فَهُوَ أَفْضَلُهُمَا
اصول كافى ج : 3 ص : 158 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـلق و خـوى بـخـشـشـى اسـت كـه خـداى عـزوجـل بـمخلوقش عطا ميكند، برخى از آن غريزى و فطرى و برخى از آن نيت است (يعنى با تصميم و اكتساب و تمرين پيدا ميشود و غريزه و فطرت ثانوى ميگردد).
عـرضـكـردم : كداميك از ايندو بهتر است ؟ فرمود: آنكه غريزه دارد، بر آن سرشته شده و غير آن نتواند كند و آنكه نيت دارد، بسختى خود را بصبر بر طاعت و اميدارد، پس اين بهتر است .

شرح :
 برخى از اخلاق حميده مانند سخاوت و حياو غيرت و صبر در بعضى از مردم سرشته شـده و فـطـرى و ذاتـى آنـها است و صفات نيك ديگرى در همين اشخاص يا اشخاص ديگر بـنحو اقتضا و عاريه قرار دارد كه اگر انسان روى آنها تمرين كند و خود رابسختى به آنـهـا وا دارد بـتـدريـج مـمـكـن اسـت هـمـان اخـلاق و صـفـات مـانـنـد دسـتـه اول ملكه راسخه آنها گردند كه نتوانند از آن تجاوز كنند و دست بردارند، و پيداست كه از نـظـر واقـع و حـقـيـقـت بـدون مـلاحـظـه دار تـكـليـف دسـتـه اول بـهـتـر اسـت وهـر كـس آنـهـا را طـالبـتـر، ولى از نـظـر عالم تكليف و ثواب و عقاب و فـضـيـلت بـا دسـتـه دوم اسـت ، زيـرا آنـهـا بـا تـحـمـل رنـج ومـشـقـت بـدسـتـه اول رسيده اند و تحمل رنج مشقت نزد خدا بى ثواب و پاداش ‍ نباشد.
وَ عَنْهُ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ عَنْ عَلِيِّ بْنِ أَبِي عَلِيٍّ اللَّهَبِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى لَيُعْطِى الْعَبْدَ مِنَ الثَّوَابِ عَلَى حُسْنِ الْخُلُقِ كَمَا يُعْطِى الْمُجَاهِدَ فِى سَبِيلِ اللَّهِ يَغْدُو عَلَيْهِ وَ يَرُوحُ
اصول كافى ج : 3 ص : 159 رواية :12
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خداى تبارك و تعالى ثوابى را كه بر حسن خلق بنده ميدهد مانند ثواب كسى است كه هر صبح و شام در راه خدا جهاد كند.

عَنْهُ عَنْ عَبْدِ اللَّهِ الْحَجَّالِ عَنْ أَبِى عُثْمَانَ الْقَابُوسِيِّ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تـَبَارَكَ وَ تَعَالَى أَعَارَ أَعْدَاءَهُ أَخْلَاقاً مِنْ أَخْلَاقِ أَوْلِيَائِهِ لِيَعِيشَ أَوْلِيَاؤُهُ مَعَ أَعْدَائِهِ فِى دَوْلَاتِهِمْ
وَ فِى رِوَايَةٍ أُخْرَى وَ لَوْ لَا ذَلِكَ لَمَا تَرَكُوا وَلِيّاً لِلَّهِ إِلَّا قَتَلُوهُ
اصول كافى ج : 3 ص : 159 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى تبارك و تعالى پاره اى از اخلاق دوستانش را بدشمنانش عاريه ميدهد تا دوستانش ‍ بتوانند در زمان دولت دشمنانش زندگى كنند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنِ الْعَلَاءِ بْنِ كـَامـِلٍ قـَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع إِذَا خَالَطْتَ النَّاسَ فَإِنِ اسْتَطَعْتَ أَنْ لَا تُخَالِطَ أَحَداً مِنَ النَّاسِ إِلَّا كَانَتْ يَدُكَ الْعُلْيَا عَلَيْهِ فَافْعَلْ فَإِنَّ الْعَبْدَ يَكُونُ فِيهِ بَعْضُ التَّقْصِيرِ مِنَ الْعِبَادَةِ وَ يَكُونُ لَهُ حُسْنُ خُلُقٍ فَيُبَلِّغُهُ اللَّهُ بِ [ حُسْنِ ] خُلُقِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ
اصول كافى ج : 3 ص : 159 رواية :14
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هرگاه با مردم آميزش كنى ، اگر توانى كه دستت بالاتر از آنكه بـا او آمـيـزش كـرده اى بـاشد بكن (يعنى در عطا و احسان و ساير آداب معاشرت از او جلو باش ) زيرا گاهى بنده در عبادت كوتاهى و تقصير ميكند، ولى حسن خلق دارد و خدا بسبب حسن خلقش او را بدرجه روزه دارى كه بعبادت بپاخيزد ميرساند.

15 - عِدَّةٌ مِن اءَصْحابِنا، عَنْ اءحمَدَ بْن اءبِى عَبْدِاللّه ، عَنْ اءَبيهِ، عَنْ حَمادِبْن عيسى ، عَنْ حـَريـزِ بـْنِ عـَبـْدِاللّهِ ، عـَنْ بـَحـرٍ اَلسَّقـاءِ قـالَ: قال لِى اءبو عَبْداللّه (ع ): يا بَحْرُ! حُسْنُ الْخُلُقِ يُسْرٌ ؛ ثُمَّ قالَ: اءَلا اُخبِرُكَ بِحَديثِ ما هـُوَ فـى يـَدَىْ اءَحَدٍ مِنْ اءَهْلِ الْمَدينَةِ؟ قُلْتُ: بِلى ، قالَ: بَيْنا رَسولَ اللّه (ص ) ذاتَ يَومٍ جـالسٌ فـى الْمـَسـْجـِدِ اءِذْجـاءَتْ جـارِيـَةٌ لِبـَعـْضِ الْاءَنـصارِ وَ هُوَ قائِمٌ، فَاءَخَذَتْ بِطَرَفِ ثـَوبـِهِ، فـَقـامَ لَهـا النـَبـىُّ (ص ) فـَلَمْ تـَقـُلْ شـَيـْئا وَ لَم يـَقـُل لَهـا النـَبـىُّ (ص ) شـَيـئا حـَتّى فَعَلَتْ ذلِكَ ثَلاثَ مَرّاتٍ، فَقامَ لَها النَّبىُّ فى الرّابـِعـَةِ وَ هـىَ خـَلْفـَهُ، فَاءَخَذَتْ هُدْبَةً مِنْ ثَوْبِهِ ثُمَّ رَجَعَتْ فَقالَ لَها النّاسُ: فَعَلَ اللّهُ بـِكَ وَ فـَعـَلَ، حـَبَسْتِ رَسُولَ اللّهِ (ص ) ثَلاثَ مَرّاتٍ، لا تَقولينَ لَهُ شَيئا وَلا هُوَ يَقُولُ لَكِ شَيئا، ما كانَت حاجَتُكِ اءِلَيْهِ؟ قالَتْ: اءِنَّ لَنا مَريضا فَاءَرْسَلَنى اءَهلِى لاخُذَ هُدْبَةً مِنْ ثـَوْبـِهِ، [لِ]يَستَشْفى بِها، فَلَمّا اءَرَدْتُ اءَخْدَها رَآنى فَقامَ فَاستَحْيَيْتُ مِنهُ اءَنْ آخُذَها وَ هُوَ يَرانى وَاءَكْرَهُ اءَنْ اءَستَاءمِرَهُ فِى اءَخْذِها فَاءخَذتُها.
اصول كافى ج : 3 ص : 159 رواية :15
ترجمه روايت شريفه :
بـحـر سـقا گويد: امام صادق (ع ) بمن فرمود: اى بحر خوشخلقى مايه آسانى امور است (شـادى مـيـبـخـشـد) سـپـس فـرمـود: آيـا داسـتـانـى را كـه هـمـه اهل مدينه ميدانند برايت نقل نكنم ؟ عرضكردم : چرا، فرمود:
روزى رسولخدا (ص ) در مسجد نشسته بود كه كنيز يكى از انصار آمد و خود او هم ايستاده بـود، كـنيز گوشه جامه پيغمبر را گرفت ، پيغمبر (ص ) بخاطر آن زن برخاست ، ولى او چـيـزى نـگـفـت ، پيغمبر (ص ) هم باو چيزى نفرمود، تا سه بار اينكار كرد، پيغمبر در مـرتـبـه چـهـارم بـرخـاسـت و كـنـيز پشت سرش بود، آنگاه كنيز رشته اى از جامه حضرت برگرفت و برگشت .
مـردم باو گفتند خدا: ترا چنين و چنان كند كه رسولخدا (ص ) سه بار نگهداشتى و چيزى باو نگفتى ، كه او هم بتو چيزى نفرمود: از پيغمبر چه ميخواستى ؟
كـنـيـز گـفـت : مـا بـيـمـارى داريـم ، اهـل خـانه مرا فرستادند كه رشته اى از جامه پيغمبر بـرگـيـرم تـا بـيـمـار از آن شـفـا جـويـد، و چـون خـواستم رشته را برگيرم ، مرا ديد و برخاست ، من از او شرم كردم كه رشته را برگيرم در حاليكه مرا ميبيند، و نميخواستم در گرفتن رشته با او مشورت كنم ، تا (در مرتبه چهارم ) برگرفتم .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَبِيبٍ الْخَثْعَمِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص أَفَاضِلُكُمْ أَحْسَنُكُمْ أَخْلَاقاً الْمُوَطَّئُونَ أَكْنَافاً الَّذِينَ يَأْلَفُونَ وَ يُؤْلَفُونَ وَ تُوَطَّأُ رِحَالُهُمْ
اصول كافى ج : 3 ص : 160 رواية :16
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: بـا فـضـيلت ترين شما كسانى باشند كه اخلاقشان نيكوتر بـاشـد و هـمـنشين نواز باشند، آنها با مردم انس گيرند و مردم با آنها انس گيرند و روى فرششان نشينند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مـَيـْمـُونٍ الْقـَدَّاحِ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْمُؤْمِنُ مَأْلُوفٌ وَ لَا خَيْرَ فِيمَنْ لَا يَأْلَفُ وَ لَا يُؤْلَفُ
اصول كافى ج : 3 ص : 161 رواية :17
ترجمه روايت شريفه :
امير المؤ منين (ع ) فرمود: مؤ من الفت گير است و كسيكه الفت نگيرد و با او الفت نگيرند خير ندارد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ حُسْنَ الْخُلُقِ يَبْلُغُ بِصَاحِبِهِ دَرَجَةَ الصَّائِمِ الْقَائِمِ
اصول كافى ج : 3 ص : 161 رواية :18
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: حـسـن خـلق صـاحـبـش را بـدرجـه روزه دارى كـه بـعبادت ما خيزد ميرساند.

* باب : باب خوشروئى *

بَابُ حُسْنِ الْبِشْرِ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ قـَالَ رَسـُولُ اللَّهِ ص يـَا بَنِى عَبْدِ الْمُطَّلِبِ إِنَّكُمْ لَنْ تَسَعُوا النَّاسَ بِأَمْوَالِكُمْ فَالْقَوْهُمْ بِطَلَاقَةِ الْوَجْهِ وَ حُسْنِ الْبِشْرِ
وَ رَوَاهُ عـَنِ الْقـَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع إِلَّا أَنَّهُ قَالَ يَا بَنِى هَاشِمٍ
اصول كافى ج : 3 ص : 161 رواية :1
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: اى پـسـرا عـبـدالمـطـلب : شـمـا نـتـوانـيـد بـا اموال خود بهمه مردم گشايش دهيد، پس با چهره باز و خوشروئى با آنها برخورد كنيد.
و در روايت ديگر (بجاى پسران عبدالمطلب ) پسران هاشم فرموده .

عـَنـْهُ عـَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ مَنْ أَتَى اللَّهَ بـِوَاحـِدَةٍ مـِنـْهـُنَّ أَوْجـَبَ اللَّهُ لَهُ الْجَنَّةَ الْإِنْفَاقُ مِنْ إِقْتَارٍ وَ الْبِشْرُ لِجَمِيعِ الْعَالَمِ وَ الْإِنْصَافُ مِنْ نَفْسِهِ
اصول كافى ج : 3 ص : 161 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: سه چيز است كه هر كه يكى از آنها را نزد خدا برد، خدابهشت را بـراى او واجب كند: انفاق در حال تنگدستى و خوشروئى براى همه مردم و انصاف دادن از خود (يعنى حق را بگويد اگرچه بر زيان او باشد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبـِي جَعْفَرٍ ع قَالَ أَتَى رَسُولَ اللَّهِ ص رَجُلٌ فَقَالَ يَا رَسُولَ اللَّهِ أَوْصِنِى فَكَانَ فِيمَا أَوْصَاهُ أَنْ قَالَ الْقَ أَخَاكَ بِوَجْهٍ مُنْبَسِطٍ
اصول كافى ج : 3 ص : 161 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى خـدمـت رسـولخدا صلى الله عليه و آله آمد و عرضكرد: يا رسـول الله مـرا سفارشى كن ، از جمله سفارشات پيغمبر باو اين بود كه برادرت را با چهره باز ملاقات كن .

عـَنـْهُ عـَنِ ابـْنِ مَحْبُوبٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا حَدُّ حُسْنِ الْخُلُقِ قَالَ تُلِينُ جَنَاحَكَ وَ تُطِيبُ كَلَامَكَ وَ تَلْقَى أَخَاكَ بِبِشْرٍ حَسَنٍ
اصول كافى ج : 3 ص : 162 رواية :4
ترجمه روايت شريفه :
يـكـى از اصحاب گويد بامام صادق (ع ) عرضكرد: اندازه حسن خلق چيست ؟ فرمود: اينكه فروتنى كنى و خوش سخن باشى و برادرت را با خوشروئى برخورد كنى .

عـَنـْهُ عـَنْ أَبـِيـهِ عـَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنْ فُضَيْلٍ قَالَ صَنَائِعُ الْمَعْرُوفِ وَ حُسْنُ الْبِشْرِ يـَكـْسِبَانِ الْمَحَبَّةَ وَ يُدْخِلَانِ الْجَنَّةَ وَ الْبُخْلُ وَ عُبُوسُ الْوَجْهِ يُبْعِدَانِ مِنَ اللَّهِ وَ يُدْخِلَانِ النَّارَ
اصول كافى ج : 3 ص : 162 رواية :5
ترجمه روايت شريفه :
فضيل (از امام باقر يا امام صادق (ع )) نقل كند كه فرمود: احسانهاى نيكو و خوشروئى ، جـلب مـحـبـت كـنـنـد و بـبـهشت در آورند، و بخل و ترشروئى ، از خدا دور كنند و بدوزخ در آورند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَنْ أَبِى الْحَسَنِ مُوسَى ع قَالَ قَالَ رَسُولُ اللَّهِ ص حُسْنُ الْبِشْرِ يَذْهَبُ بِالسَّخِيمَةِ
بَابُ الصِّدْقِ وَ أَدَاءِ الْأَمَانَةِ
اصول كافى ج : 3 ص : 162 رواية :6
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: خوشروئى كينه دل را ميبرد.

* باب : راستگوئى و اداء امانت *

باب الصدق و اداء الامانه

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعـَلَاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمْ يَبْعَثْ نَبِيّاً إِلَّا بِصِدْقِ الْحَدِيثِ وَ أَدَاءِ الْأَمَانَةِ إِلَى الْبَرِّ وَ الْفَاجِرِ
اصول كافى ج : 3 ص : 162 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى عزوجل هيچ پيغمبرى را مبعوث نفرمود جز با راستگوئى و اداء امانت به نيكوكار و بدكردا.

شرح :
 مـراد اينستكه هر پيغمبرى راستگو و امانت دار بوده و يا آنكه اين دو صفت در برنامه شريعت او بوده كه بايد تبليغ كند و بمردم بگويد.
عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عـِيـسـَى عـَنْ إِسـْحَاقَ بْنِ عَمَّارٍ وَ غَيْرِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا تَغْتَرُّوا بِصَلَاتِهِمْ وَ لَا بِصِيَامِهِمْ فَإِنَّ الرَّجُلَ رُبَّمَا لَهِجَ بِالصَّلَاةِ وَ الصَّوْمِ حَتَّى لَوْ تَرَكَهُ اسْتَوْحَشَ وَ لَكِنِ اخْتَبِرُوهُمْ عِنْدَ صِدْقِ الْحَدِيثِ وَ أَدَاءِ الْأَمَانَةِ
اصول كافى ج : 3 ص : 162 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: بروزه و نماز مردم گول نخوريد، زيرا بسا انسان بنماز و روزه شيفته ميشود تا آنجا كه اگر ترك كند بهراس افتد، ولى آنها را براستگوئى واداء امانت بيازمائيد.


جلد 3 - بخش 31

شرح :
 گـاهـى تـرس از تـكفير مردم يا طمع بمال و تعظيم آنها يا جهات دنيوى ديگر موجب مـيـشـود كـه انـسـان بـر نـمـاز و روزه مداومت كند وترك آنها ننمايد، پس نماز و روزه معيار كـامل و هميشگى صلاح و ترس از خدا نيست ، ول راستگوئى و اداء امانت چون زيان مالى در بـر دارد، از آن دواعـى و جـهـات خـالى اسـت و بـاعـث و موجبش ترس از خدا و ملكه عدالت و تـقـوى اسـت ،علاوه بر اينكه اين دو صفت موجب كمال نفس و صفات نيك ديگر است ، چنانكه راستگوئى ملازمه عدم نفاق و ريا وتهمت و امثال آنست .
عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ صَدَقَ لِسَانُهُ زَكَى عَمَلُهُ
اصول كافى ج : 3 ص : 163 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر كه زبانش راست باشد كردارش پاك است .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُوسَى بْنِ سَعْدَانَ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عـَنْ عَمْرِو بْنِ أَبِى الْمِقْدَامِ قَالَ قَالَ لِى أَبُو جَعْفَرٍ ع فِى أَوَّلِ دَخْلَةٍ دَخَلْتُ عَلَيْهِ تَعَلَّمُوا الصِّدْقَ قَبْلَ الْحَدِيثِ
اصول كافى ج : 3 ص : 163 رواية :4
ترجمه روايت شريفه :
عمر و بن ابى المقدام گويد: نخستين بار كه خدمت امام باقر (ع ) رسيدم ، فرمود: پيش از ياد گرفتن حديث راستگوئى بياموزيد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى كَهْمَسٍ قَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع عـَبْدُ اللَّهِ بْنُ أَبِى يَعْفُورٍ يُقْرِئُكَ السَّلَامََالَ عَلَيْكَ وَ عَلَيْهِ السَّلَامُ إِذَا أَتَيْتَ عَبْدَ اللَّهِ فَأَقْرِئْهُ السَّلَامَ وَ قُلْ لَهُ إِنَّ جَعْفَرَ بْنَ مُحَمَّدٍ يَقُولُ لَكَ انْظُرْ مـَا بـَلَغَ بـِهِ عـَلِيٌّ ع عِنْدَ رَسُولِ اللَّهِ ص فَالْزَمْهُ فَإِنَّ عَلِيّاً ع إِنَّمَا بَلَغَ مَا بَلَغَ بِهِ عِنْدَ رَسُولِ اللَّهِ ص بِصِدْقِ الْحَدِيثِ وَ أَدَاءِ الْأَمَانَةِ
اصول كافى ج : 3 ص : 163 رواية :5
ترجمه روايت شريفه :
ابـى كـهـس گـويـد: بـه امـام صـادق (ع ) عرضكردم : عبدالله بن ابى يعفور بشما سلام مـيرساند فرمود: بر تو و بر او سلام باد، چون نزد عبدالله رفتى سلامش رسان و باو بـگـو، جـعـفر بن محمد بتو ميگويد در آنچه على نزد رسولخدا (ص ) بمقام رسيد بنگر و ملازمش باش ، همانا على نزد رسولخدا (ص ) بسبب راستگوئى و اداء امانت بآن مقام رسيد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي إِسْمَاعِيلَ الْبَصْرِيِّ عَنْ فُضَيْلِ بـْنِ يـَسـَارٍ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا فُضَيْلُ إِنَّ الصَّادِقَ أَوَّلُ مَنْ يُصَدِّقُهُ اللَّهُ عَزَّ وَ جَلَّ يَعْلَمُ أَنَّهُ صَادِقٌ وَ تُصَدِّقُهُ نَفْسُهُ تَعْلَمُ أَنَّهُ صَادِقٌ
اصول كافى ج : 3 ص : 163 رواية :6
ترجمه روايت شريفه :
فـضـيـل بـن يـسـار گـويـد: امـام صـادق (ع ) فـرمـود: اى فـضـيـل ! نـخـسـتـيـن كـسـيـكـه راسـتـگـو را تـصـديـق مـيـكـنـد خـداى عزوجل است كه ميداند او راستگو است و خودش هم خود را تصديق مى كند و مى داند راستگو است .

ابْنُ أَبِى عُمَيْرٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّمَا سُمِّيَ إِسْمَاعِيلُ صَادِقَ الْوَعـْدِ لِأَنَّهُ وَعـَدَ رَجـُلًا فـِى مـَكـَانٍ فَانْتَظَرَهُ فِى ذَلِكَ الْمَكَانِ سَنَةً فَسَمَّاهُ اللَّهُ عَزَّ وَ جَلَّ صَادِقَ الْوَعْدِ ثُمَّ قَالَ إِنَّ الرَّجُلَ أَتَاهُ بَعْدَ ذَلِكَ فَقَالَ لَهُ إِسْمَاعِيلُ مَا زِلْتُ مُنْتَظِراً لَكَ
اصول كافى ج : 3 ص : 164 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: همانا اسماعيل صادق الوعد ناميده شد كه با مردى در جائى وعده گـذاشـت و او يـكـسـال در آنـجـا انـتـظـار او را مـيـكـشـد، از ايـنـرو خـداى عـزوجـل او را صـادق الوعـد نـامـيـده ، سـپـس آن مـرد آمـد و اسماعيل باو گفت : من همواره در انتظار تو بودم .

شرح :
 قرآن كريم در سوره مريم از اسماعيل پيغمبر ياد ميكند و او را صادق الوعد ((درست و عده )) معرفى ميكند،
مـرحـوم طـبـرسـى گـويـد: او اسـمـاعـيـل بـن ابـراهـيـم اسـت و بـرخـى گـفـتـه انـد: اسـمـاعـيـل پـيـش از پـدر خـود مـرد و او اسـمـاعـيـل بـن حزقيل است .
أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ الْخَزَّازِ عَنْ جَدِّهِ الرَّبِيعِ بْنِ سَعْدٍ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع يَا رَبِيعُ إِنَّ الرَّجُلَ لَيَصْدُقُ حَتَّى يَكْتُبَهُ اللَّهُ صِدِّيقاً
اصول كافى ج : 3 ص : 164 رواية :8
ترجمه روايت شريفه :
ربـيع بن سعد گويد : امام باقر عليه السلام به من فرمود : اى ربيع ، همانا مرد راست ميگويد، تا اينكه خدا او را صدّيق ((بسيار راستگو)) مينويسد.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ الْعـَبـْدَ لَيـَصـْدُقُ حـَتَّى يُكْتَبَ عِنْدَ اللَّهِ مِنَ الصَّادِقـِيـنَ وَ يـَكْذِبُ حَتَّى يُكْتَبَ عِنْدَ اللَّهِ مِنَ الْكَاذِبِينَ فَإِذَا صَدَقَ قَالَ اللَّهُ عَزَّ وَ جَلَّ صَدَقَ وَ بَرَّ وَ إِذَا كَذَبَ قَالَ اللَّهُ عَزَّ وَ جَلَّ كَذَبَ وَ فَجَرَ
اصول كافى ج : 3 ص : 164 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفـرمـود: بنده راست ميگويد، تا آنجا كه نزد خدا از راستگويان نوشته ميشود و دروغ ، ميگويد تا آنجا كه نزد خدا از دروغگويان نوشته مى شود، پس چون (بنده اول ) راسـت گـويـد، خـداى عزوجل فرمايد: راست گفت و خوب كرد و چون (بنده دوم ) دروغ گويد، خداى عزوجل فرمايد دروغ گفت و بدكارى كرد.

عـَنـْهُ عـَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ كـُونـُوا دُعـَاةً لِلنَّاسِ بـِالْخـَيـْرِ بـِغـَيـْرِ أَلْسـِنَتِكُمْ لِيَرَوْا مِنْكُمُ الِاجْتِهَادَ وَ الصِّدْقَ وَ الْوَرَعَ
اصول كافى ج : 3 ص : 164 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مردم را بغير زبان (بلكه با كردار) خود به خير و نيكو كارى دعوت كنيد، مردم بايد كوشش در عبادت و راستگوئى و پرهيزكارى شما را ببينند.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ قَالَ قَالَ أَبُو الْوَلِيدِ حـَسـَنُ بْنُ زِيَادٍ الصَّيْقَلُ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ صَدَقَ لِسَانُهُ زَكَى عَمَلُهُ وَ مَنْ حَسُنَتْ نِيَّتُهُ زِيدَ فِى رِزْقِهِ وَ مَنْ حَسُنَ بِرُّهُ بِأَهْلِ بَيْتِهِ مُدَّ لَهُ فِى عُمُرِهِ
اصول كافى ج : 3 ص : 165 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كه زبانش راست شد، عملش پاك گشت ، پس هر كه حسن نيت داشـتـه بـاشـد روزيـش زيـاد شـود و هر كه با خانواده اش خوشرفتارى كند، عمرش دراز شود.

عـَنْهُ عَنْ أَبِى طَالِبٍ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تَنْظُرُوا إِلَى طُولِ رُكُوعِ الرَّجُلِ وَ سـُجـُودِهِ فـَإِنَّ ذَلِكَ شـَيْءٌ اعـْتـَادَهُ فـَلَوْ تَرَكَهُ اسْتَوْحَشَ لِذَلِكَ وَ لَكِنِ انْظُرُوا إِلَى صِدْقِ حَدِيثِهِ وَ أَدَاءِ أَمَانَتِهِ
اصول كافى ج : 3 ص : 165 رواية :12
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: بطول دادن ركوع و سجود مرد ننگريد، زيرا بآن عادت گرفته و اگر ترك كند، وحشتش گيرد، ولى براستى گفتار و اداء امانتش بنگريد.

* باب : باب حيا*

بَابُ الْحَيَاءِ

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْحَيَاءُ مِنَ الْإِيمَانِ وَ الْإِيمَانُ فِى الْجَنَّةِ
اصول كافى ج : 3 ص : 165 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: حيا از ايمان و ايمان در بهشت است (پس شخصى با حيا در بهشت است ).

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ مـُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنِ الْحَسَنِ الصَّيـْقـَلِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْحَيَاءُ وَ الْعَفَافُ وَ الْعِيُّ أَعْنِي عِيَّ اللِّسَانِ لَا عِيَّ الْقَلْبِ مِنَ الْإِيمَانِ
اصول كافى ج : 3 ص : 165 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: حيا و پاكدامنى و كند زبانى ـ نه كند دلى ـ از ايمان باشند.

شرح :
 مـقـصوداز كند زبانى كم گوئى است كه از علائم ايمانست ، زيرا پرگو عالبا از دروغ و غـيـبـت و تـهـمـت و امـثـال آن بـركـنـار نـمـيـمـانـد، ولى كـنـدى دل ، مساوى با جهل و شك است كه مذموم و ناپسنديده باشد.
الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ عَنْ مُصْعَبِ بْنِ يَزِيدَ عَنِ الْعَوَّامِ بْنِ الزُّبَيْرِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ رَقَّ وَجْهُهُ رَقَّ عِلْمُهُ
اصول كافى ج : 3 ص : 165 رواية :3
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: هر كس كم رو باشد، كم دانش است (زيرا از پرسيدن شرم ميكند و مشكلات علميش حل نميشود).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ يَحْيَى أَخِي دَارِمٍ عَنْ مُعَاذِ بْنِ كـَثـِيـرٍ عـَنْ أَحـَدِهـِمـَا ع قـَالَ الْحـَيَاءُ وَ الْإِيمَانُ مَقْرُونَانِ فِى قَرَنٍ فَإِذَا ذَهَبَ أَحَدُهُمَا تَبِعَهُ صَاحِبُهُ
اصول كافى ج : 3 ص : 165 رواية :4
ترجمه روايت شريفه :
امـام بـاقـر يـا امـام صادق (ع ) فرمود: حيا و ايمان در يكرشته و همدوشند، و چون يكى از آندو رفت ، ديگرى هم در پى آن رود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يَقْطِينٍ عَنِ الْفَضْلِ بْنِ كَثِيرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا إِيمَانَ لِمَنْ لَا حَيَاءَ لَهُ
اصول كافى ج : 3 ص : 166 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: ايمان ندارد كسيكه حيا ندارد.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ قَالَ قَالَ رَسُولُ اللَّهِ ص الْحَيَاءُ حَيَاءَانِ حَيَاءُ عَقْلٍ وَ حَيَاءُ حُمْقٍ فَحَيَاءُ الْعَقْلِ هُوَ الْعِلْمُ وَ حَيَاءُ الْحُمْقِ هُوَ الْجَهْلُ
اصول كافى ج : 3 ص : 166 رواية :6
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: حـيـا دو گـونـه اسـت : حـيـا عقل و حياء حماقت ، حياء عقل علم است و احياء حماقت نادانى .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بـْنِ إِبْرَاهِيمَ عَنْ عَلِيِّ بْنِ أَبِي عَلِيٍّ اللَّهَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَرْبـَعٌ مـَنْ كـُنَّ فـِيـهِ وَ كـَانَ مِنْ قَرْنِهِ إِلَى قَدَمِهِ ذُنُوباً بَدَّلَهَا اللَّهُ حَسَنَاتٍ الصِّدْقُ وَ الْحَيَاءُ وَ حُسْنُ الْخُلُقِ وَ الشُّكْرُ
اصول كافى ج : 3 ص : 166 رواية :7
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: هـرك چـهـار خـصـلت داشـته باشد و از سر تا پا غرق گناهان باشد، خدا آنها را بحسنات تبديل كند: راستگوئى و حيا و خوشخلقى و سپاسگزارى .

شرح :
 تبديل گـنـاه بـه حـسـنـه در آيـه شـريـفـه 71 سـوره 25 ذكـر شـده و مـفـسـريـن در تـوجـيـه و تاءويل آن بيانات مفصلى دارند.

* باب : باب عفو و گذشت *

بَابُ الْعَفْوِ

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص فِى خُطْبَتِهِ أَ لَا أُخْبِرُكُمْ بِخَيْرِ خَلَائِقِ الدُّنْيَا وَ الْآخِرَةِ الْعَفْوُ عَمَّنْ ظَلَمَكَ وَ تَصِلُ مَنْ قَطَعَكَ وَ الْإِحْسَانُ إِلَى مَنْ أَسَاءَ إِلَيْكَ وَ إِعْطَاءُ مَنْ حَرَمَكَ
اصول كافى ج : 3 ص : 166 رواية :1
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمود: بهترين اخلاق دنيا و آخرت را بشما خبر ندهم ؟ گذشتن از كسى است كه بتوستم كرده و پيوستن با كسيكه از تو بريده و نيكى باكسيكه بتو بدى كرده و بخشيدن بكسيكه ترا محروم ساخته .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ غـُرَّةَ بـْنِ دِيـنـَارٍ الرَّقِّيِّ عـَنْ أَبـِي إِسـْحَاقَ السَّبِيعِيِّ رَفَعَهُ قَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أَدُلُّكُمْ عَلَى خَيْرِ أَخْلَاقِ الدُّنْيَا وَ الْآخِرَةِ تَصِلُ مَنْ قَطَعَكَ وَ تُعْطِى مَنْ حَرَمَكَ وَ تَعْفُو عَمَّنْ ظَلَمَكَ
اصول كافى ج : 3 ص : 167 رواية : 2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: شـمـا را بـه بهترين اخلاق دنيا و آخرت رهبرى نكنم ؟ پيوستن بـكـسـى كه از تو بريده و بخشيدن بكسى كه محرومت ساخته و گذشتن از كسى كه بتو ستم كرده است .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي عـَبـْدِ اللَّهِ نـُشـَيْبٍ اللَّفَائِفِيِّ عَنْ حُمْرَانَ بْنِ أَعْيَنَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع ثَلَاثٌ مِنْ مَكَارِمِ الدُّنْيَا وَ الْآخِرَةِ تَعْفُو عَمَّنْ ظَلَمَكَ وَ تَصِلُ مَنْ قَطَعَكَ وَ تَحْلُمُ إِذَا جُهِلَ عَلَيْكَ
اصول كافى ج : 3 ص : 167 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: سه چيز از صفات خوب دنيا و آخرتند: گذشتن از كسيكه بتو ستم كرده و پيوسته با آنكه از تو بريده و خويشتن دارى زمانيكه باتو نادانى كنند.

عَلِيٌّ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبـْرَاهـِيـمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ سَمِعْتُهُ يـَقـُولُ إِذَا كـَانَ يـَوْمُ الْقـِيـَامَةِ جَمَعَ اللَّهُ تَبَارَكَ وَ تَعَالَى الْأَوَّلِينَ وَ الْآخِرِينَ فِى صَعِيدٍ وَاحـِدٍ ثـُمَّ يـُنـَادِى مـُنَادٍ أَيْنَ أَهْلُ الْفَضْلِ قَالَ فَيَقُومُ عُنُقٌ مِنَ النَّاسِ فَتَلَقَّاهُمُ الْمَلَائِكَةُ فـَيـَقـُولُونَ وَ مـَا كـَانَ فـَضـْلُكـُمْ فـَيَقُولُونَ كُنَّا نَصِلُ مَنْ قَطَعَنَا وَ نُعْطِى مَنْ حَرَمَنَا وَ نَعْفُو عَمَّنْ ظَلَمَنَا قَالَ فَيُقَالُ لَهُمْ صَدَقْتُمُ ادْخُلُوا الْجَنَّةَ
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن (ع ) فـرمـود: چـون روز قـيـامـت شـود، خداى تبارك و تعالى پيشينيان و پـسـيـنـيـان را در يـك سـرزمـيـن گـرد آورد، سـپـس يـك مـنـادى فـريـاد كـشـيـد: اهـل فـضـل كـجـايـنـد؟ جـمـاعـتـى از مـردم بـرخـيـزنـد فـرشـتـگـان ايـشـانـرا اسـتـقـبـال كـنند و گويند: فضل شما چه بوده ؟ گويند: ما بكسيكه ا ما ميبريد ميپيوستيم و بـآنـكـه مـا را مـحـروم مـيـكرد عطا ميكرديم و از كسيكه بما ستم مينمود، در ميگذشتيم ، سپس بآنها گويند راست گفتيد داخل بهشت شويد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ جَهْمِ بْنِ الْحَكَمِ الْمَدَائِنِيِّ عَنْ إِسْمَاعِيلَ بْنِ أَبِي زِيَادٍ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص عَلَيْكُمْ بِالْعَفْوِ فَإِنَّ الْعَفْوَ لَا يَزِيدُ الْعَبْدَ إِلَّا عِزّاً فَتَعَافَوْا يُعِزَّكُمُ اللَّهُ
اصول كافى ج : 3 ص : 167 رواية :5
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: بر شما باد بگذشت ، زيرا گذشت جز عزت بنده را نيفزايد، از يكديگر بگذريد تا خدا شما را عزيز كند.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى خَالِدٍ الْقَمَّاطِ عَنْ حـُمـْرَانَ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ النَّدَامـَةُ عـَلَى الْعـَفـْوِ أَفْضَلُ وَ أَيْسَرُ مِنَ النَّدَامَةِ عَلَى الْعُقُوبَةِ
اصول كافى ج : 3 ص : 168 رواية :6
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: پشيمانى از گذشت بهتر و آسانتر است تا پشيمانى از كيفر.

شرح :
يـعـنى اگر شخصى را كه بتو ستمى كرده بود بخشيدى و از او در گذشتى ، سپس دانـسـتـى كـه آن گـذشـت مورد نداشته زيرا آن ستمگرمتنبه نگشت و از گذشت خود پشيمان شدى ، اين پشيمانى بهتر و آسانتر است از مورديكه ستمگر را مجازات كنى وسپس بفهمى ، اگر از او ميگذشتى و او را ميبخشيدى بهتر بود.
اما بهتر بودن اولى از دومى بجهت همين اخبار و نيز آيات شريفه ايستكه خدايتعالى بعفو و گذشت دستور ميدهد و اما آسان تر بودنش براى اينستكه از ستمگر بخشيده ميتوان انتقام گرفت ، ولى جبران كيفر بيجا بسى مشكل و دشوار است .


جلد 3 - بخش 32

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ سَعْدَانَ عَنْ مُعَتِّبٍ قَالَ كَانَ أَبُو الْحَسَنِ مُوسَى ع فِى حَائِطٍ لَهُ يَصْرِمُ فَنَظَرْتُ إِلَى غُلَامٍ لَهُ قَدْ أَخَذَ كَارَةً مِنْ تَمْرٍ فَرَمَى بِهَا وَرَاءَ الْحـَائِطِ فـَأَتـَيـْتـُهُ وَ أَخـَذْتـُهُ وَ ذَهَبْتُ بِهِ إِلَيْهِ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنِّى وَجَدْتُ هَذَا وَ هَذِهِ الْكـَارَةَ فـَقـَالَ لِلْغُلَامِ يَا فُلَانُ قَالَ لَبَّيْكَ قَالَ أَ تَجُوعُ قَالَ لَا يَا سَيِّدِى قَالَ فَتَعْرَى قَالَ لَا يَا سَيِّدِى قَالَ فَلِأَيِّ شَيْءٍ أَخَذْتَ هَذِهِ قَالَ اشْتَهَيْتُ ذَلِكَ قَالَ اذْهَبْ فَهِيَ لَكَ وَ قَالَ خَلُّوا عَنْهُ
اصول كافى ج : 3 ص : 168 رواية :7
ترجمه روايت شريفه :
مـعـتـب گـويـد: مـوسـى بـن جعفر (ع ) در باغ خرمايش بود و شاخه ميبريد، يكى از غلامان حـضـرت بردم و گفتم : قربانت گردم ، من اين غلام را ديدم كه اين خوشه ها را برداشته بود.
حضرت فرمود: فلانى ! غلام گفت : لبيك ،
فرمود: گرسنه اى ؟ گفت نه ، آقاى من !
فرمود: برهنه اى : گفت : نه ، آقاى من !
فرمود: پس چرا اين را برداشتى ؟ گفت : اين را دلم ميخواست .
فرمود: برو، اين خرما هم از تو، و فرمود او را رها كنيد.

عـَنـْهُ عـَنِ ابْنِ فَضَّالٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ مَا الْتَقَتْ فِئَتَانِ قَطُّ إِلَّا نُصِرَ أَعْظَمُهُمَا عَفْواً
اصول كافى ج : 3 ص : 169 رواية :8
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن (ع ) فـرمـود: هـر دو گـروهـى كـه بـرابـر شـونـد (بـجنگ يكديگر برخيزند) آنكه گذشتش بيشتر است نصرت يابد.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِى جـَعـْفَرٍ ع قَالَ إِنَّ رَسُولَ اللَّهِ ص أُتِيَ بِالْيَهُودِيَّةِ الَّتِي سَمَّتِ الشَّاةَ لِلنَّبِيِّ ص فـَقـَالَ لَهـَا مَا حَمَلَكِ عَلَى مَا صَنَعْتِ فَقَالَتْ قُلْتُ إِنْ كَانَ نَبِيّاً لَمْ يَضُرَّهُ وَ إِنْ كَانَ مَلِكاً أَرَحْتُ النَّاسَ مِنْهُ قَالَ فَعَفَا رَسُولُ اللَّهِ ص عَنْهَا
اصول كافى ج : 3 ص : 169 رواية :9
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: زن يهوديه اى را كه گوشت گوسفند يرا مسموم كرده تا پـيـغـمـبر (ص ) بخورد، خدمت آنحضرت آوردند. فرمود: چه چيز ترا بر آن كار وا داشت ؟ گفت با خود گفتم اگر او پيغمبر باشد زيانش نرساند و اگر پادشاه باشد، مردم را از او آسوده خواهم كرد. پس رسولخدا (ص ) از او در گذشت .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ ثَلَاثٌ لَا يَزِيدُ اللَّهُ بِهِنَّ الْمَرْءَ الْمُسْلِمَ إِلَّا عِزّاً الصَّفْحُ عَمَّنْ ظَلَمَهُ وَ إِعْطَاءُ مَنْ حَرَمَهُ وَ الصِّلَةُ لِمَنْ قَطَعَهُ
اصول كافى ج : 3 ص : 169 رواية :10
ترجمه روايت شريفه :
سه چيز است كه خدا بوسيله آن جز عزت مرد مسلمان را نيفزايد: گذشت از كسيكه باو ستم كرده و بخشيدن بآنك محرومش ساخته و پيوست با آنكه از او بريده است .

* باب : فرو خوردن خشم *

بَابُ كَظْمِ الْغَيْظِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ مَا أُحِبُّ أَنَّ لِى بِذُلِّ نَفْسِى حُمْرَ النَّعَمِ وَ مَا تَجَرَّعْتُ جُرْعَةً أَحَبَّ إِلَيَّ مِنْ جُرْعَةِ غَيْظٍ لَا أُكَافِى بِهَا صَاحِبَهَا
اصول كافى ج : 3 ص : 169 رواية :1
ترجمه روايت شريفه :
عـلى بـن الحسين (ع ) فرمود: دوست ندارم كه بجاى نرم خوئى و فروتنيم ، شتران سرخ مـو داشـتـه بـاشـم (يـعـنـى چـنـيـن صـفـت حـمـيـده اى را بـا مـال دنـيـا عـوض نـمـيـكـنـم و هـرگز راضى نميشوم كه خشن و تند خو باشم و در برابر بـهـتـرين چهارپايان و زيور دنيا را داشته باشم ) و هيچ جرعه اى ننوشم كه آنرا دوست تر داشته باشم از جرعه خشميكه طرف را بدان كيفر ندهم .

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ وَ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عـَمَّارِ بْنِ مَرْوَانَ عَنْ زَيْدٍ الشَّحَّامِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ نِعْمَ الْجُرْعَةُ الْغَيْظُ لِمَنْ صَبَرَ عَلَيْهَا فَإِنَّ عَظِيمَ الْأَجْرِ لَمِنْ عَظِيمِ الْبَلَاءِ وَ مَا أَحَبَّ اللَّهُ قَوْماً إِلَّا ابْتَلَاهُمْ
اصول كافى ج : 3 ص : 169 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: نـيـكـو جـرعـه ايست خشم براى كسى كه بر آن صبر كند، زيرا پـاداش بـزرگ در برابر بلاى بزرگست ، و خدا مردمى را كه دوست دارد، گرفتارشان سازد.

عـَنـْهُ عَنْ عَلِيِّ بْنِ النُّعْمَانِ وَ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قـَالَ اصـْبـِرْ عـَلَى أَعـْدَاءِ النِّعـَمِ فَإِنَّكَ لَنْ تُكَافِئَ مَنْ عَصَى اللَّهَ فِيكَ بِأَفْضَلَ مِنْ أَنْ تُطِيعَ اللَّهَ فِيهِ
اصول كافى ج : 3 ص : 170 رواية :3
ترجمه روايت شريفه :
مـوسـى بـن جعفرعليه السلام فرمود: در برابر دشمنان نعمت (يعنى حسودان ) صبر كن ، زيـرا كـسيرا كه نسبت بتو خدا را نافرمانى كرده ، هرگز نتوانى بهتر از اطاعت خدا نسبت به او تلافى كنى .

عـَنـْهُ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ ثَابِتٍ مَوْلَى آلِ حَرِيزٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَظْمُ الْغَيْظِ عـَنِ الْعـَدُوِّ فـِى دَوْلَاتـِهـِمْ تـَقـِيَّةً حـَزْمٌ لِمـَنْ أَخـَذَ بـِهِ وَ تَحَرُّزٌ مِنَ التَّعَرُّضِ لِلْبَلَاءِ فِى الدُّنـْيـَا وَ مُعَانَدَةُ الْأَعْدَاءِ فِى دَوْلَاتِهِمْ وَ مُمَاظَّتُهُمْ فِى غَيْرِ تَقِيَّةٍ تَرْكُ أَمْرِ اللَّهِ فَجَامِلُوا النَّاسَ يَسْمَنْ ذَلِكَ لَكُمْ عِنْدَهُمْ وَ لَا تُعَادُوهُمْ فَتَحْمِلُوهُمْ عَلَى رِقَابِكُمْ فَتَذِلُّوا
اصول كافى ج : 3 ص : 170 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: فـرو خـوردن خـشـم از دشمن در زمان دولت و اقتدار آنها، تقيه و احـتـيـاطـى است براى كسيكه دور انديشى كند، و بمعرض بلاى دنيا در نيايد، و مخاصمه نمودن و دشنام دادن دشمنان در زمان اقتدار آنها بدون مراعات تقيه ، ترك دستور خداست ، پـس بـا مـردم مدارا كنيد تا عمل شما نزد آنها بزرگ و فربه شود (از شما به نيكى ياد كنيد) و با آنها دشمنى مكنيد كه بر گردن خد سوارشان كنيد و خوار و زبون گرديد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مَالِكِ بْنِ حُصَيْنٍ السَّكُونِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مِنْ عَبْدٍ كَظَمَ غَيْظاً إِلَّا زَادَهُ اللَّهُ عَزَّ وَ جَلَّ عِزّاً فِى الدُّنْيَا وَ الْآخِرَةِ وَ قَدْ قَالَ اللَّهُ عـَزَّ وَ جَلَّ وَ الْكاظِمِينَ الْغَيْظَ وَ الْعافِينَ عَنِ النّاسِ وَ اللّهُ يُحِبُّ الْمُحْسِنِينَ وَ أَثَابَهُ اللَّهُ مَكَانَ غَيْظِهِ ذَلِكَ
اصول كافى ج : 3 ص : 170 رواية : 5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـيـچ بـنـده اى خـشـمـى فـرو نـخـورد، جـز آنـكـه خـداى عـزوجـل عـزت او را در دنـيـا و آخـرت بـيـفـزايـد، و هـمـانـا خـداى عـزوجـل فـرمايد: ((و آنها كه خشم خود فرو خورنند واز مردم بگذرند، و خدا نيكوكارانرا دوست داد، 128 سوره 3 )) و خدا او را بجاى فرور خوردن خشمش اين پاداش دهد (يعنى او را دوست دارد).

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ قـَالَ حـَدَّثـَنـِى مَنْ سَمِعَ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ كَظَمَ غَيْظاً وَ لَوْ شَاءَ أَنْ يُمْضِيَهُ أَمْضَاهُ أَمْلَأَ اللَّهُ قَلْبَهُ يَوْمَ الْقِيَامَةِ رِضَاهُ
اصول كافى ج : 3 ص : 170 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: هـر كـه خـشـمـى را فـرو خـورد كـه بـتـوانـد آن را اعمال كند (و از طرف خود انتقام بگيرد)، خدا روز قيامت دلش را از رضاى خود پر كند.

أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ غَالِبِ بْنِ عُثْمَانَ عَنْ عـَبـْدِ اللَّهِ بْنِ مُنْذِرٍ عَنِ الْوَصَّافِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ كَظَمَ غَيْظاً وَ هُوَ يَقْدِرُ عَلَى إِمْضَائِهِ حَشَا اللَّهُ قَلْبَهُ أَمْناً وَ إِيمَاناً يَوْمَ الْقِيَامَةِ
اصول كافى ج : 3 ص : 171 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: هـر كـه خـشـمـى را فـرو خـورد كـه بـتـوانـد آن را اعمال كند، خدا روز قيامت دلشرا از ايمنى و ايمان پر كند.

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ الْكَرِيمِ بْنِ عـَمـْرٍو عـَنْ أَبِي أُسَامَةَ زَيْدٍ الشَّحَّامِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ لِى يَا زَيْدُ اصْبِرْ عَلَى أَعْدَاءِ النِّعَمِ فَإِنَّكَ لَنْ تُكَافِئَ مَنْ عَصَى اللَّهَ فِيكَ بِأَفْضَلَ مِنْ أَنْ تُطِيعَ اللَّهَ فِيهِ يَا زَيْدُ إِنَّ اللَّهَ اصْطَفَى الْإِسْلَامَ وَ اخْتَارَهُ فَأَحْسِنُوا صُحْبَتَهُ بِالسَّخَاءِ وَ حُسْنِ الْخُلُقِ
اصول كافى ج : 3 ص : 171 رواية :8
ترجمه روايت شريفه :
زيـد شحام گويد: امام صادق (ع ) بمن فرمود: اى زيد در برابر دشمنان نعمتها صبر كن ، زيـرا كـسـيـرا كـه دربـاره تـو خـدا را نافرمانى كرده ، بهتر از اينكه خدا را درباره او فـرمـان بـرى ، جبران نخواهى كرد. اى زيد! خدا دين اسلام رابرگزيد و انتخاب فرمود: پس با سخاوت و خوشخلقى با او نيكو معاشرت كنيد.

شرح :
 انـسـان بـا هـر كـسـى رفـاقـت و آمـيـزش دارد، هـر چـه بـيـشـتـر طـبـق ميل و خواسته او رفتار كند، رفاقت و دوستى آنها محكم تر و پايدارترميگردد. امام صادق (ع ) مـى فـرمـايـد: خـدايـتعالى دين اسلام را براى مصاحبت و همدمى شما انتخاب فرمود، و آنـچـه او را خـوش آيد و طبق ميلش ميباشد، سخاوت و خوشخلقى است ، ايندو صفت را داشته باشيد تا دوستى شما با اسلام محكم و پايدار شود.
عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ حَفْصٍ بَيَّاعِ السَّابِرِيِّ عَنْ أَبِي حـَمـْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مِنْ أَحَبِّ السَّبِيلِ إِلَى اللَّهِ عَزَّ وَ جَلَّ جُرْعَتَانِ جُرْعَةُ غَيْظٍ تَرُدُّهَا بِحِلْمٍ وَ جُرْعَةُ مُصِيبَةٍ تَرُدُّهَا بِصَبْرٍ
اصول كافى ج : 3 ص : 171 رواية :9
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: دوسـت تـريـن راه بـنـده بـسـوى خـدا عزوجل نوشيدن دو جرعه است 1ـ جرعه خسميكه با خويشتن دارى ردش كند. 2ـ جرعه مصيبتى كه با صبرش برگرداند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَمَّنْ حَدَّثَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لِي أَبـِي يـَا بـُنَيَّ مَا مِنْ شَيْءٍ أَقَرَّ لِعَيْنِ أَبِيكَ مِنْ جُرْعَةِ غَيْظٍ عَاقِبَتُهَا صَبْرٌ وَ مَا مِنْ شَيْءٍ يَسُرُّنِي أَنَّ لِي بِذُلِّ نَفْسِي حُمْرَ النَّعَمِ
اصول كافى ج : 3 ص : 171 رواية :10
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: پدرم بمن فرمود: چيزى مانند جرعه خشميكه بصبر پايان پـذيـرد، چـشـم پـدرت را روشـن نكند، و چيزى شادم نكند كه در عوض فروتنيم ، برايم شتران سرخ باشد (بشماره 1790 رجوع شود).

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ مُعَاذِ بْنِ مُسْلِمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ اصْبِرُوا عَلَى أَعْدَاءِ النِّعَمِ فَإِنَّكَ لَنْ تُكَافِئَ مَنْ عَصَى اللَّهَ فِيكَ بِأَفْضَلَ مِنْ أَنْ تُطِيعَ اللَّهَ فِيهِ
اصول كافى ج : 3 ص : 172 رواية :11
ترجمه روايت شريفه :
امام صادق فرمود: در برابر دشمنان نعمتها صبر كنيد، زيرا آنكس را كه در باره تو خدا را نافرمانى بهتر از اينكه درباره او خدا را اطاعت كنى ، پاداش نخواهى داد.

عـَنـْهُ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ خَلَّادٍ عَنِ الثُّمَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ قـَالَ مَا أُحِبُّ أَنَّ لِي بِذُلِّ نَفْسِى حُمْرَ النَّعَمِ وَ مَا تَجَرَّعْتُ مِنْ جُرْعَةٍ أَحَبَّ إِلَيَّ مِنْ جُرْعَةِ غَيْظٍ لَا أُكَافِي بِهَا صَاحِبَهَا
اصول كافى ج : 3 ص : 172 رواية : 12
ترجمه روايت شريفه :
على بن الحسين صلوات الله عليهما فرمود: دوست ندارم كه در برابر خوارى نفسم شتران سـرخ مـو داشـتـه بـاشـم ، و جـرعـه اى محبوبتر از جرعه خشميكه صاحبش را مجازات نكنم ننوشيدم .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ أَبِى حَمْزَةَ قَالَ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع مـَا مـِنْ جـُرْعـَةٍ يـَتـَجـَرَّعـُهَا الْعَبْدُ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ جُرْعَةِ غَيْظٍ يَتَجَرَّعُهَا عِنْدَ تَرَدُّدِهَا فِى قَلْبِهِ إِمَّا بِصَبْرٍ وَ إِمَّا بِحِلْمٍ
اصول كافى ج : 3 ص : 172 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـيـچ جـرعـه اى بـنـه نـنـوشـد كـه نـزد خـداى عـزوجـل مـحـبـوبـتـر بـاشـد از جـرعـه خـشـمـى كـه ، هـنـگـام گـردشـش در دل بنوشد، بوسيله صبر يا خويشتن دارى .

شرح :
 مـراد از گـردش جـرعـه در دل ، هـيـجان و جوششى است كه براى خشمگين دست ميدهد و فكر ميكند آيا مجازات كنم يا در گذرم .

* باب : حلم و خويشتن دارى *

بَابُ الْحِلْمِ

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ لَا يَكُونُ الرَّجُلُ عَابِداً حَتَّى يَكُونَ حَلِيماً وَ إِنَّ الرَّجُلَ كَانَ إِذَا تَعَبَّدَ فِى بَنِى إِسْرَائِيلَ لَمْ يُعَدَّ عَابِداً حَتَّى يَصْمُتَ قَبْلَ ذَلِكَ عَشْرَ سِنِينَ
اصول كافى ج : 3 ص : 172 رواية :1
ترجمه روايت شريفه :
امـام رضـا (ع ) مـيفرمود: مرد عابد نباشد،جز آنكه خويشتن دار باشد، و چون مردى در بنى اسـرائيـل خـود را بـعـبـادت وامـيـداشـت ، تـا پـيـش از آن ده سال خاموش نميگزيد، عابد محسوب نميشد،

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي حَمْزَةَ قَالَ الْمـُؤْمِنُ خَلَطَ عَمَلَهُ بِالْحِلْمِ يَجْلِسُ لِيَعْلَمَ وَ يَنْطِقُ لِيَفْهَمَ لَا يُحَدِّثُ أَمَانَتَهُ الْأَصْدِقَاءَ وَ لَا يـَكـْتـُمُ شـَهـَادَتَهُ الْأَعْدَاءَ وَ لَا يَفْعَلُ شَيْئاً مِنَ الْحَقِّ رِيَاءً وَ لَا يَتْرُكُهُ حَيَاءً إِنْ زُكِّيَ خَافَ مِمَّا يَقُولُونَ وَ اسْتَغْفَرَ اللَّهَ مِمَّا لَا يَعْلَمُونَ لَا يَغُرُّهُ قَوْلُ مَنْ جَهِلَهُ وَ يَخْشَى إِحْصَاءَ مَا قَدْ عَمِلَهُ
اصول كافى ج : 3 ص : 173 رواية :2
ترجمه روايت شريفه :
ابـو حـمـزه گـويـد: مـؤ مـن عـمـلش را بـا خـويـشـتـن دارى آمـيـخته است . مينشيند تا بياموزد (بـمـجـلسـى مـيـرود كـه چـيـزى بـيـامـوزد) مـيـگـويـد تـا بـفـهـمـد، (بـراى فـهـمـيـدن سؤ ال ميكند، نه براى اظهار فضل ) امانتى كه نزدش هست بدو ستانش خبر نميدهد (تا چه رسد بدشمنان ) و شهادت خود را از دشمنانش پنهان نميكند (بنفع دشمناانش گواهى ميدهد تا چه رسد بدوستان ) و هيچ امر حقى را بقصد خود نمائى انجام ندهد و از روى شرمسارى ترك نـكـنـد، اگـر او را بـسـتـايـنـد، از گـفتار آنها بترسد و نسبت بآنچه آنها نميدانند، از خدا آمـرزش خـواهـد، گـفـتـار كـسـيـكـه او را نـشـنـاخـتـه مغرورش نكند و از آمار كردار خود (نزد خدايتعالى ) در هراس است .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ إِنَّهُ لَيُعْجِبُنِي الرَّجُلُ أَنْ يُدْرِكَهُ حِلْمُهُ عِنْدَ غَضَبِهِ
اصول كافى ج : 3 ص : 173 رواية :3
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن (ع ) مـيـفـرمـود: مـن خـوشم ميايد از مردى كه هنگام غضب بردباريش او را دريابد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي جَمِيلَةَ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ الْحَيِيَّ الْحَلِيمَ
اصول كافى ج : 3 ص : 173 رواية :4
ترجمه روايت شريفه :
امام باقر (ع ): خداى عزوجل شخصى با حياى خويشتن دار را دوست دارد.

عـَنْهُ عَنْ عَلِيِّ بْنِ حَفْصٍ الْعَوْسِيِّ الْكُوفِيِّ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا أَعَزَّ اللَّهُ بِجَهْلٍ قَطُّ وَ لَا أَذَلَّ بِحِلْمٍ قَطُّ
اصول كافى ج : 3 ص : 173 رواية :5
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خـدا هـيـچـگـاه كـسـى را بـسـبـب جهل عزيز نساخته و بسبب بردبارى ذليل نداشته است .

عـَنْهُ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَفَى بِالْحِلْمِ نَاصِراً وَ قَالَ إِذَا لَمْ تَكُنْ حَلِيماً فَتَحَلَّمْ
اصول كافى ج : 3 ص : 173 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: بردباى براى يارى (مرد بردبار) كافى است . و فرمود: اگر بردبار نيستى خود را به بردبارى وادار.


جلد 3 - بخش 33

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ الْحَجَّالِ عَنْ حَفْصِ بْنِ أَبِى عـَائِشـَةَ قـَالَ بـَعـَثَ أَبـُو عَبْدِ اللَّهِ ع غُلَاماً لَهُ فِى حَاجَةٍ فَأَبْطَأَ فَخَرَجَ أَبُو عَبْدِ اللَّهِ ع عـَلَى أَثـَرِهِ لَمَّا أَبـْطـَأَ فـَوَجـَدَهُ نَائِماً فَجَلَسَ عِنْدَ رَأْسِهِ يُرَوِّحُهُ حَتَّى انْتَبَهَ فَلَمَّا تَنَبَّهَ قـَالَ لَهُ أَبـُو عـَبْدِ اللَّهِ ع يَا فُلَانُ وَ اللَّهِ مَا ذَلِكَ لَكَ تَنَامُ اللَّيْلَ وَ النَّهَارَ لَكَ اللَّيْلُ وَ لَنَا مِنْكَ النَّهَارُ
اصول كافى ج : 3 ص : 173 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) يـكـى از غـلامانش را پى كارى فرستاد، او دير كرد، امام بدنبالش رفت ديـد خـوابـيـده است ، بالاى سرش ‍ نشست و بادش ميزد تا بيدار شد، امام صادق (ع ) باو فـرمود: فلانى بخدا تو اين حق را ندارى كه شب و روز هر دو بخوابى . شبت براى خود و روزت از آن ماست .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ يُحِبُّ الْحَيِيَّ الْحَلِيمَ الْعَفِيفَ الْمُتَعَفِّفَ
اصول كافى ج : 3 ص : 173 رواية :8
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: خدا شخص با حياى خويشتن دار، پاكدامن ، با مناعت را (كه از مردم سؤ ال نميكند) دوست دارد.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ مَحْبُوبٍ عَنْ أَيُّوبَ بْنِ نُوحٍ عَنْ عَبَّاسِ بْنِ عَامِرٍ عـَنْ رَبـِيعِ بْنِ مُحَمَّدٍ الْمُسْلِيِّ عَنْ أَبِي مُحَمَّدٍ عَنْ عِمْرَانَ عَنْ سَعِيدِ بْنِ يَسَارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِذَا وَقَعَ بَيْنَ رَجُلَيْنِ مُنَازَعَةٌ نَزَلَ مَلَكَانِ فَيَقُولَانِ لِلسَّفِيهِ مِنْهُمَا قُلْتَ وَ قُلْتَ وَ أَنْتَ أَهْلٌ لِمَا قُلْتَ سَتُجْزَى بِمَا قُلْتَ وَ يَقُولَانِ لِلْحَلِيمِ مِنْهُمَا صَبَرْتَ وَ حَلُمْتَ سَيَغْفِرُ اللَّهُ لَكَ إِنْ أَتْمَمْتَ ذَلِكَ قَالَ فَإِنْ رَدَّ الْحَلِيمُ عَلَيْهِ ارْتَفَعَ الْمَلَكَانِ
اصول كافى ج : 3 ص : 174 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چون ميان دو نفر نزاعى در گيرد، دو فرشته فرود آيند بآنكه سـفـيـه و بـيخرد است گويند: هرچه خواستى گفتى ، خودت لايق آنچه گفتى هست ، و كيفر گـفـتـار تـرا خـواهى ديد. و به بردبار گويند: صبر كردى و حلم نمودى ، اگر حلمت را بپايان رسانى ، خدا ترا ميآمرزد، سپس فرمود: ولى اگر شخص بردبار جواب او را پس دهد، آندو فرشته بالا روند.

* باب : خاموشى و نگهدارى زبان *

بَابُ الصَّمْتِ وَ حِفْظِ اللِّسَانِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ قَالَ قَالَ أَبـُو الْحـَسـَنِ الرِّضَا ع مِنْ عَلَامَاتِ الْفِقْهِ الْحِلْمُ وَ الْعِلْمُ وَ الصَّمْتُ إِنَّ الصَّمْتَ بَابٌ مِنْ أَبْوَابِ الْحِكْمَةِ إِنَّ الصَّمْتَ يَكْسِبُ الْمَحَبَّةَ إِنَّهُ دَلِيلٌ عَلَى كُلِّ خَيْرٍ
اصول كافى ج : 3 ص : 174 رواية :1
ترجمه روايت شريفه :
از نـشـانـه هـاى فقاهت بردبارى و علم و خاموشى است ، همانا خاموشى يكى از درهاى حكمت است ، همانا خاموشى محبت ميآورد و راهنماى هر امر خيرى ميباشد. (زيرا انسان با تفكر بهر خيرى ميرسد و خاموشى موجب و مزيد تفكر است ).

عَنْهُ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى حَمْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّمَا شِيعَتُنَا الْخُرْسُ
اصول كافى ج : 3 ص : 175 رواية :2
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: شيعيان ما بى زبانند (كم كورى و گزيده گويند).

عـَنـْهُ عـَنِ الْحـَسـَنِ بـْنِ مـَحْبُوبٍ عَنْ أَبِى عَلِيٍّ الْجَوَّانِيِّ قَالَ شَهِدْتُ أَبَا عَبْدِ اللَّهِ ع وَ هُوَ يَقُولُ لِمَوْلًى لَهُ يُقَالُ لَهُ سَالِمٌ وَ وَضَعَ يَدَهُ عَلَى شَفَتَيْهِ وَ قَالَ يَا سَالِمُ احْفَظْ لِسَانَكَ تَسْلَمْ وَ لَا تَحْمِلِ النَّاسَ عَلَى رِقَابِنَا
اصول كافى ج : 3 ص : 175 رواية :3
ترجمه روايت شريفه :
ابـو عـلى جـوانى گويد: امام صادق (ع ) را ديدم انگشت بالاى لبهاى شريفش گذاشته و بغلامش سالم ميفرمايد: اى سالم زبانت را نگه دار تا سالم بمانى و مردم را بر دوش ما سوار مكن (يعنى از فضائل و مناقب ما آنچه خلاف تقيه است بمردم مگو تا بر ما نشورند).

عـَنـْهُ عـَنْ عـُثـْمَانَ بْنِ عِيسَى قَالَ حَضَرْتُ أَبَا الْحَسَنِ صَلَوَاتُ اللَّهِ عَلَيْهِ وَ قَالَ لَهُ رَجُلٌ أَوْصِنِى فَقَالَ لَهُ احْفَظْ لِسَانَكَ تُعَزَّ وَ لَا تُمَكِّنِ النَّاسَ مِنْ قِيَادِكَ فَتُذِلَّ رَقَبَتَكَ
اصول كافى ج : 3 ص : 175 رواية :4
ترجمه روايت شريفه :
مـردى بـحضرت ابوالحسن (ع ) عرضكرد: مرا سفارشى نما، فرمود: زبانت را نگهدار تا عزيز باشى و افسار خود را بدست مردم مده كه خوار و زبون شوى .

عـَنـْهُ عـَنِ الْهـَيـْثـَمِ بـْنِ أَبـِى مـَسـْرُوقٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِرَجُلٍ أَتَاهُ أَ لَا أَدُلُّكَ عَلَى أَمْرٍ يُدْخِلُكَ اللَّهُ بِهِ الْجَنَّةَ قَالَ بَلَى يَا رَسُولَ اللَّهِ قـَالَ أَنِلْ مِمَّا أَنَالَكَ اللَّهُ قَالَ فَإِنْ كُنْتُ أَحْوَجَ مِمَّنْ أُنِيلُهُ قَالَ فَانْصُرِ الْمَظْلُومَ قَالَ وَ إِنْ كـُنـْتُ أَضـْعـَفَ مـِمَّنْ أَنـْصـُرُهُ قَالَ فَاصْنَعْ لِلْأَخْرَقِ يَعْنِى أَشِرْ عَلَيْهِ قَالَ فَإِنْ كُنْتُ أَخـْرَقَ مِمَّنْ أَصْنَعُ لَهُ قَالَ فَأَصْمِتْ لِسَانَكَ إِلَّا مِنْ خَيْرٍ أَ مَا يَسُرُّكَ أَنْ تَكُونَ فِيكَ خَصْلَةٌ مِنْ هَذِهِ الْخِصَالِ تَجُرُّكَ إِلَى الْجَنَّةِ
اصول كافى ج : 3 ص : 175 رواية :5
ترجمه روايت شريفه :
رسـول خـدا (ص ) بمردى كه خدمتش آمد، فرمود: نميخواهى ترا با مردى راهنمائى كنم كه خـدا بسبب آن بهشتت برد؟ عرضكرد: چرا يا رسول الله ! فرمود از آنچه خدا بتو داده بده ، عرضكرد: اگر خودم از آنكه باو دهم نيازمندتر باشم چكنم ؟ فرمود: كارى براى نادان كن ـ يعنى نادان را راهنمائى كن ، عرضكردم : اگر خودم نادانتر از او بودم چكنم ؟ فرمود: زبـانـت را جـز از خـيـر خـامـوش دار. آيـا شـادمـان نـيـسـتـى كـه يـكـى از ايـن خصال داشته باشى كه ترا ببهشت برد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لُقْمَانُ لِابْنِهِ يَا بُنَيَّ إِنْ كُنْتَ زَعَمْتَ أَنَّ الْكَلَامَ مِنْ فِضَّةٍ فَإِنَّ السُّكُوتَ مِنْ ذَهَبٍ
اصول كافى ج : 3 ص : 175 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: لقـمـان بـه پـسـرش گـفـت : پـسـر جـان اگـر خيال كنى سخن از نقره است ، بدانكه خاموش از طلا است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحَلَبِيِّ رَفَعَهُ قَالَ قَالَ رَسُولُ اللَّهِ ص أَمـْسـِكْ لِسـَانـَكَ فـَإِنَّهـَا صـَدَقـَةٌ تـَصَدَّقُ بِهَا عَلَى نَفْسِكَ ثُمَّ قَالَ وَ لَا يَعْرِفُ عَبْدٌ حَقِيقَةَ الْإِيمَانِ حَتَّى يَخْزُنَ مِنْ لِسَانِهِ
اصول كافى ج : 3 ص : 176 رواية :7
ترجمه روايت شريفه :
رسـولخـدا فـرمـود: زبـانت را نگهدار، زيرا نگهدارى زبان صدقه ايست كه بخود ميدهى (چون خاموشى ترا از بلا نگهدارى ) سپس فرمود: هيچ بنده اى حقيقت ايمان را نشناسد، تا بـرخـى از ايـشـان را نـگـهـدارد (و تـنها آنچه را به سود دنيا يا آخرتش باشد رها كند و بگويد).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَلِيٍّ الْحَلَبِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع فـِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ أَ لَمْ تـَرَ إِلَى الَّذِيـنَ قـِيلَ لَهُمْ كُفُّوا أَيْدِيَكُمْ قَالَ يَعْنِى كُفُّوا أَلْسِنَتَكُمْ
اصول كافى ج : 3 ص : 176 رواية :8
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزوجل : ((مگر كسانى را كه به آنها گفته شد دستهاى خود را نگهداريد، نديدى ، 77 سوره 4 )) فرمود: يعنى زبان خود را نگهداريد).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحَلَبِيِّ رَفَعَهُ قَالَ قَالَ رَسُولُ اللَّهِ ص نَجَاةُ الْمُؤْمِنِ فِى حِفْظِ لِسَانِهِ
اصول كافى ج : 3 ص : 176 رواية :9
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود، نجات مؤ من درنگهداشتن زبانش باشد.

يُونُسُ عَنْ مُثَنًّى عَنْ أَبِى بَصِيرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ كَانَ أَبُو ذَرٍّ رَحِمَهُ اللَّهُ يَقُولُ يَا مُبْتَغِيَ الْعِلْمِ إِنَّ هَذَا اللِّسَانَ مِفْتَاحُ خَيْرٍ وَ مِفْتَاحُ شَرٍّ فَاخْتِمْ عَلَى لِسَانِكَ كَمَا تَخْتِمُ عَلَى ذَهَبِكَ وَ وَرِقِكَ
اصول كافى ج : 3 ص : 176 رواية :10
ترجمه روايت شريفه :
ابـوبـصـيـر گويد: شنيدم امام باقر (ع ) فرمود: ابوذر ـ رحمة الله ـ مى گفت اى دانشجو همانا اين زبان كليد خير و كليد شر است ، پس همچنانكه بر طلا و نقره ات مهر مى زنى ، بر زبانت هم مهر بزن

حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْخَشَّابِ عَنِ ابْنِ بَقَّاحٍ عَنْ مُعَاذِ بْنِ ثَابِتٍ عَنْ عَمْرِو بْنِ جُمَيْعٍ عَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ كَانَ الْمَسِيحُ ع يَقُولُ لَا تُكْثِرُوا الْكَلَامَ فِى غَيْرِ ذِكْرِ اللَّهِ فَإِنَّ الَّذِينَ يُكْثِرُونَ الْكَلَامَ فِى غَيْرِ ذِكْرِ اللَّهِ قَاسِيَةٌ قُلُوبُهُمْ وَ لَكِنْ لَا يَعْلَمُونَ
اصول كافى ج : 3 ص : 176 رواية :11
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: حضرت عيسى عليه السلام مى فرمود: بجز ذكر خدا سخن بسيار نـگـوئيـد، زيـرا كـسـانـيكه بجز ذكر خدا سخن بيهوده گويند، دلهاشان سخت است و نمى دانند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ أَبِى جَمِيلَةَ عنَمَّنْ ذَكَرَهُ عَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ مَا مِنْ يَوْمٍ إِلَّا وَ كُلُّ عُضْوٍ مِنْ أَعْضَاءِ الْجَسَدِ يُكَفِّرُ اللِّسَانَ يَقُولُ نَشَدْتُكَ اللَّهَ أَنْ نُعَذَّبَ فِيكَ
اصول كافى ج : 3 ص : 176 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: روزى نـيـسـت جز آنكه هر عضوى از اعضاى تن در برابر زبان فروتنى كنند و بگويند: ترا بخدا مبادا بسبب تو عذاب بينيم .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ الْأَسَدِيِّ عَنْ أَبِى حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ إِنَّ لِسَانَ ابْنِ آدَمَ يُشْرِفُ عَلَى جَمِيعِ جـَوَارِحـِهِ كُلَّ صَبَاحٍ فَيَقُولُ كَيْفَ أَصْبَحْتُمْ فَيَقُولُونَ بِخَيْرٍ إِنْ تَرَكْتَنَا وَ يَقُولُونَ اللَّهَ اللَّهَ فِينَا وَ يُنَاشِدُونَهُ وَ يَقُولُونَ إِنَّمَا نُثَابُ وَ نُعَاقَبُ بِكَ
اصول كافى ج : 3 ص : 177 رواية :13
ترجمه روايت شريفه :
على بن الحسين عليهما السلام فرمود: در هر بادمداد زبان آدميزاد بر تمام اعضائش مشرف شـود و گـويد: چگونه هستيد؟ گويند: اگر تو ما را رها كنى خوبيم و مى گويند: خدا را خدا را نسبت بما بياد آور و سوگندش دهند و گويند ما بسبب تو ثواب و عقاب بينيم .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ قَيْسٍ أَبِى إِسْمَاعِيلَ وَ ذَكَرَ أَنَّهُ لَا بَأْسَ بِهِ مِنْ أَصـْحـَابـِنـَا رَفـَعـَهُ قـَالَ جـَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ أَوْصِنِي فَقَالَ احـْفـَظْ لِسـَانـَكَ قـَالَ يـَا رَسـُولَ اللَّهِ أَوْصـِنـِي قـَالَ احـْفـَظْ لِسَانَكَ قَالَ يَا رَسُولَ اللَّهِ أَوْصِنِى قَالَ احْفَظْ لِسَانَكَ وَيْحَكَ وَ هَلْ يَكُبُّ النَّاسَ عَلَى مَنَاخِرِهِمْ فِى النَّارِ إِلَّا حَصَائِدُ أَلْسِنَتِهِمْ
اصول كافى ج : 3 ص : 177 رواية :14
ترجمه روايت شريفه :
مـردى خـدمـت پـيـغـمـبـر صـلى الله عـليـه و آله آمـد و عـرض كـرد: يـا رسـول الله ! مـرا سـفـارشـى كـن ، فـرمـود: زبـانـت را نـگـهـدار. گـفـت : يـا رسـول الله ! مـرا سـفـارشـى كـن فـرمـود: زبـانـت را نـگـهـدار، گـفـت يـا رسـول الله ! مـرا سـفارشى كن فرمود: زبانت را نگهدار واى بر تو! آيا مردم را جز دور شده هاى زبانشان برو در آتش اندازد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَمَّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ لَمْ يـَحـْسـُبْ كـَلَامَهُ مِنْ عَمَلِهِ كَثُرَتْ خَطَايَاهُ وَ حَضَرَ عَذَابُهُ
اصول كافى ج : 3 ص : 177 رواية :15
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: كـسيكه سخنش را از عملش نشمارد، خطاهايش زياد شود و عذابش فرا رسد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص يـُعَذِّبُ اللَّهُ اللِّسَانَ بِعَذَابٍ لَا يُعَذِّبُ بِهِ شَيْئاً مِنَ الْجَوَارِحِ فَيَقُولُ أَيْ رَبِّ عَذَّبْتَنِي بِعَذَابٍ لَمْ تُعَذِّبْ بِهِ شَيْئاً فَيُقَالُ لَهُ خَرَجَتْ مِنْكَ كَلِمَةٌ فَبَلَغَتْ مَشَارِقَ الْأَرْضِ وَ مـَغـَارِبـَهـَا فـَسـُفـِكَ بـِهَا الدَّمُ الْحَرَامُ وَ انْتُهِبَ بِهَا الْمَالُ الْحَرَامُ وَ انْتُهِكَ بِهَا الْفَرْجُ الْحَرَامُ وَ عِزَّتِى وَ جَلَالِى لَأُعَذِّبَنَّكَ بِعَذَابٍ لَا أُعَذِّبُ بِهِ شَيْئاً مِنْ جَوَارِحِكَ
اصول كافى ج : 3 ص : 177 رواية :16
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خـدا زبـان را عـذابـى كند كه هيچيك از اعضاء را آن عذاب نكرده باشد، زبان گويد: پروردگارا مرا عذابى نمودى كه چيز ديگر را چنان عذاب ننمودى ؟ بـاو گـفـتـه شـود تـو يـك جـمله گفتى كه بمشارق و مغارب زمين رسيد و بوسيله آن خون مـحـترم ريخته شد و مال محترم غارت شد و فرج محترم دريده شد، بعزت و جلالم سوگند ترا عذابى كنم كه هيچيك از اعضاء ديگر را آنگونه عذاب نكرده باشم .

بِهَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنْ كَانَ فِى شَيْءٍ شُؤْمٌ فَفِي اللِّسَانِ
اصول كافى ج : 3 ص : 178 رواية :17
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: اگر در چيزى نجسى باشد در زبانست .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْوَشَّاءِ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ كَانَ الرَّجُلُ مِنْ بَنِى إِسْرَائِيلَ إِذَا أَرَادَ الْعِبَادَةَ صَمَتَ قَبْلَ ذَلِكَ عَشْرَ سِنِينَ
اصول كافى ج : 3 ص : 178 رواية :18
ترجمه روايت شريفه :
امـام رضـا عـليـه السـلام مـيـفـرمـود: هـرگـاه مـردى از بـنـى اسـرائيـل مـيـخـواسـت عـبـادت كـنـد، ده سال پيش از آن خاموشى ميگزيد. (يعنى سخن بيهوده نميگفت و فكر خود را متوجه علوم و معارف دينى مينمود و سپس بتعليم و هدايت ميپرداخت ).

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْغِفَارِيِّ عَنْ جَعْفَرِ بْنِ إِبـْرَاهـِيمَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص مَنْ رَأَى مَوْضِعَ كَلَامِهِ مِنْ عَمَلِهِ قَلَّ كَلَامُهُ إِلَّا فِيمَا يَعْنِيهِ
اصول كافى ج : 3 ص : 178 رواية :19
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: هر كه محل سخنش را از كردارش بيند (يعنى سخنش را از كردارش شـمـارد و آنـرا بـيـشتر از هر كارش داند) سخن گفتنش كم شود، مگر درباره آنچه برايش سودمند باشد.

أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَعِيدِ بْنِ يَسَارٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ فِى حِكْمَةِ آلِ دَاوُدَ عَلَى الْعَاقِلِ أَنْ يَكُونَ عَارِفاً بِزَمَانِهِ مُقْبِلًا عَلَى شَأْنِهِ حَافِظاً لِلِسَانِهِ
اصول كافى ج : 3 ص : 178 رواية :20
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در حـكـمـت آل داود (كـتـاب زبـور) اسـت كـه : بـر عـاقـل لازمـسـت كـه بوضع زمان خود آشنا باشد، سر گرم كار خود بوده ، زبانش را حفظ كند.

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ رِبَاطٍ عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَزَالُ الْعَبْدُ الْمُؤْمِنُ يُكْتَبُ مُحْسِناً مَا دَامَ سَاكِتاً فَإِذَا تَكَلَّمَ كُتِبَ مُحْسِناً أَوْ مُسِيئاً
اصول كافى ج : 3 ص : 178 رواية :21
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: بنده مؤ من تا زمانيكه خاموش باشد. نيكوكار نوشته ميشود و چون سخن گويد: نيكوكار يا بدكردار نوشته شود.


جلد 3 - بخش 34

* باب : مدارا و سازگارى *

بَابُ الْمُدَارَاةِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص ثـَلَاثٌ مـَنْ لَمْ يَكُنَّ فِيهِ لَمْ يَتِمَّ لَهُ عَمَلٌ وَرَعٌ يَحْجُزُهُ عَنْ مَعَاصِى اللَّهِ وَ خُلُقٌ يُدَارِى بِهِ النَّاسَ وَ حِلْمٌ يَرُدُّ بِهِ جَهْلَ الْجَاهِلِ
اصول كافى ج : 3 ص : 179 رواية :1
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فرمود: سه چيز است كه هركه نگهداشته باشد، هيچ كـارش تـمام نيست : پرهيزكارى كه او را از نافرمانى خدا باز دارد، و خلقى كه بسبب آن با مردم بسازد و بردبارى كه نادانى نادان را با آن رد كند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ قَالَ سَمِعْتُ جَعْفَراً ع يَقُولُ جَاءَ جَبْرَئِيلُ ع إِلَى النَّبِيِّ ص فَقَالَ يَا مُحَمَّدُ رَبُّكَ يُقْرِئُكَ السَّلَامَ وَ يَقُولُ لَكَ دَارِ خَلْقِى
اصول كافى ج : 3 ص : 179 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمود: جبرئيل عليه السلام نزد پيغمبر صلى الله عليه و آله آمد و عرض كرد: اى محمد پروردگارت سلام مى رساند و مى گويد: با مخلوقم مدارا كن .

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ عـِيـسـَى عـَنِ ابـْنِ مـَحـْبـُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ فِى التَّوْرَاةِ مَكْتُوبٌ فِيمَا نَاجَى اللَّهُ عَزَّ وَ جَلَّ بِهِ مـُوسـَى بْنَ عِمْرَانَ ع يَا مُوسَى اكْتُمْ مَكْتُومَ سِرِّى فِى سَرِيرَتِكَ وَ أَظْهِرْ فِى عَلَانِيَتِكَ الْمـُدَارَاةَ عـَنِّى لِعـَدُوِّى وَ عـَدُوِّكَ مِنْ خَلْقِى وَ لَا تَسْتَسِبَّ لِى عِنْدَهُمْ بِإِظْهَارِ مَكْتُومِ سِرِّى فَتُشْرِكَ عَدُوَّكَ وَ عَدُوِّى فِى سَبِّى
اصول كافى ج : 3 ص : 179 رواية :3
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: در تـورات نـوشـتـه اسـت ، از جـمـله مـنـاجـات خـداى عـزوجـل بـا مـوسـى بـن عـمـران ايـن بـود كـه : اى مـوسى ! راز پنهان مرا در باطن خويش پـوشـيده دار و در آشكارت سازگارى با دشمن من و دشمن خود را از جانب من اظهار كن و با اظـهـار راز پـنـهانم سبب دشنام دادن آنها به من مشو تا در دشنام دادن من شريك دشمن خود و دشمن من گردى .

أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ حَمْزَةَ بـْنِ بَزِيعٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَمَرَنِى رَبِّى بِمُدَارَاةِ النَّاسِ كَمَا أَمَرَنِى بِأَدَاءِ الْفَرَائِضِ
اصول كافى ج : 3 ص : 179 رواية :4
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: پروردگارم مرا بسازگارى با مردم امر فرمود. چنانكه بانجام واجبات امر فرمود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص مـُدَارَاةُ النَّاسِ نِصْفُ الْإِيمَانِ وَ الرِّفْقُ بِهِمْ نِصْفُ الْعَيْشِ ثُمَّ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع خـَالِطـُوا الْأَبـْرَارَ سـِرّاً وَ خـَالِطـُوا الْفـُجَّارَ جـِهـَاراً وَ لَا تَمِيلُوا عَلَيْهِمْ فـَيـَظـْلِمـُوكـُمْ فـَإِنَّهُ سـَيـَأْتِى عَلَيْكُمْ زَمَانٌ لَا يَنْجُو فِيهِ مِنْ ذَوِى الدِّينِ إِلَّا مَنْ ظَنُّوا أَنَّهُ أَبْلَهُ وَ صَبَّرَ نَفْسَهُ عَلَى أَنْ يُقَالَ [ لَهُ ] إِنَّهُ أَبْلَهُ لَا عَقْلَ لَهُ
اصول كافى ج : 3 ص : 180 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود رسولخدا (ص ) فرمود: سازگارى با مردم نصف ايمانست و نرمى با آنها نصف زندگى است .
سپس امام صادق (ع ) فرمود: با نيكان در پنهان آميزش كنيد و با بدكاران در آشكار و بر آنـهـا حـمله نكنيد كه بر شما ستم كنند، زيرا فرمانى براى شما پيش آيد كه از دينداران نـجـات نـيـابـد، جـز آنـكـه را مـردم ابـلهـش دانـنـد و خـود او هـم آمـاده بـاشـد و تحمل كند كه باو گويند ابله و بيعقل است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ بَعْضِ أَصْحَابِهِ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ قَوْماً مِنَ النَّاسِ قَلَّتْ مُدَارَاتُهُمْ لِلنَّاسِ فَأُنِفُوا مِنْ قـُرَيـْشٍ وَ ايـْمُ اللَّهِ مـَا كـَانَ بـِأَحْسَابِهِمْ بَأْسٌ وَ إِنَّ قَوْماً مِنْ غَيْرِ قُرَيْشٍ حَسُنَتْ مُدَارَاتُهُمْ فـَأُلْحـِقـُوا بـِالْبَيْتِ الرَّفِيعِ قَالَ ثُمَّ قَالَ مَنْ كَفَّ يَدَهُ عَنِ النَّاسِ فَإِنَّمَا يَكُفُّ عَنْهُمْ يَداً وَاحِدَةً وَ يَكُفُّونَ عَنْهُ أَيْدِيَ كَثِيرَةً
اصول كافى ج : 3 ص : 180 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: گروهى از قريش با مردم كم سازگارى كردند و از قريش رانده شدند، در صورتيكه بخدا سوگند كه از نظر خانوادگى عيبى نداشتند. و گروهى از غير قريش با مردم خوشرفتارى نمودند و بخاندان عالى و بلند پيوستند.
سپس فرمود: هر كه دستش را از مردم دربغ دارد. او از آنها يكدست دريغ داشته ، ولى مردم از او دستها دريغ دارند.

شرح :
 بـمـضـمـون جمله اخير كلامى در خطبه 23 نهج البلاغه از اميرالمؤ منين عليه السلام وارد شـده كـه بـخـويـشـان و فـامـيـل اخـتـصـاص دارد و سـيـد رضـى ـ رحـمة الله ـ در آنجا توضيحى بيان ميكند.

* باب : نرمى و ملاطفت *

بَابُ الرِّفْقِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بـْنِ أَبـِى لَيـْلَى عـَنْ أَبـِيـهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ لِكُلِّ شَيْءٍ قُفْلًا وَ قُفْلُ الْإِيمَانِ الرِّفْقُ
اصول كافى ج : 3 ص : 180 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: بـراى هر چيزى قفلى است (كه آنرا بدو نگهدارند) و قـفـل ايـمـان نرمى ملاطفت است . (چه آنكه هر كس نرمى را از دست دهد و خشم و قهر و خشونت پيش گيرد، ناچار باعمالى دست زند كه ايمانش از دست برود).

وَ بِإِسْنَادِهِ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَنْ قُسِمَ لَهُ الرِّفْقُ قُسِمَ لَهُ الْإِيمَانُ
اصول كافى ج : 3 ص : 181 رواية :2
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: كه بهر كه نرمى نصيب شد، ايمان نصيب شد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ يَحْيَى الْأَزْرَقِ عَنْ حَمَّادِ بْنِ بـَشـِيـرٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعـَالَى رَفـِيـقٌ يـُحِبُّ الرِّفْقَ فـَمـِنِْعـِبـَادِهِ تَسْلِيلُهُ أَضْغَانَهُمْ وَ مُضَادَّتَهُمْ لِهَوَاهُمْ وَ قُلُوبِهِمْ وَ مِنْ رِفْقِهِ بِهِمْ أَنَّهُ يَدَعُهُمْ عَلَى الْأَمْرِ يُرِيدُ إِزَالَتَهُمْ عَنْهُ رِفْقاً بِهِمْ لِكَيْلَا يُلْقِيَ عَلَيْهِمْ عُرَى الْإِيمَانِ وَ مُثَاقَلَتَهُ جُمْلَةً وَاحِدَةً فَيَضْعُفُوا فَإِذَا أَرَادَ ذَلِكَ نَسَخَ الْأَمْرَ بِالْآخَرِ فَصَارَ مَنْسُوخاً
اصول كافى ج : 3 ص : 181 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خداى تبارك و تعالى ملايم است و ملايمت را دوست دارد، از ملايمت او نسبت به بندگانش ، بيرون ساختن كينه ها و مخالفت هوسها و دلهايشانست و نيز از ملايمت او نسبت به بندگان اينستكه : امرى را كه ميخواهد مردم را از آن بر كنار كند، براى ملايمت بـا آنـهـا ايشان را با آن امر واميگذاريد (كه طبق عادت رفتار كنند و از ابتدا بر آنها سخت نـمـيـگـيـرد) تـا سـنـگـينى امر ايمان يكباره بر آنها نيفتد كه ناتوان گردند، و چون اراده بـركـنـارى آنـهـا كـنـد، آن امـر را بـا مـرديـگـرى نـسـخ فـرمـايـد تـا امـر اول مـنـسـوخ گـردد (چـنـانـكـه در صـدر اسـلام مـردم را بقبله بيت المقدس وا گذاشت و چون بـاحـكـام اسـلام انـس و الفـت پـيدا كردند، آنها را متوجه كعبه فرمود و بيت المقدس منسوخ گرديد).

شرح :
 مـقـصـود از بيرون ساختن كينه ها اينستكه : به پيغمبران و اوصيائشان دستور داده ، نـسـبـت بـكـفـار و مـنـافـقـيـن نـرمى و ملايمت نمايند و با احسان و دستگيرى و خوشرفتارى دلهايشانرا باسلام گرم كنند تا كينه از دلهايشان خارج شود.
و مـمـكـن اسـت مـقـصـود اى باشد كه كينه هاى كفار را در گفتار و رفتارشان بمسلمين نشان ميدهد تا مسلمين فريب نخورند و از نيرنگ آنها بر حذر باشند و يا مراد اينستكه كينه هائى كه در دل مردم است بسبب گفتارهاى تند و زشت نسبت بآنكه از او كينه دارند بتدريج خارج ميشود و گرنه مردم يكديگر را ميكشتند.
و اما راجع به مخالفت هوسها و دلها چند وجه گفته اند:
(1) خدايتعالى بكفار و منافقين آراء و افكار مختلف داد و اگر همگى يك راءى بودند مسلمين را ريشه كن مينمودند.
(2) خـدا مـيـان هـوس و عـقـل هـر كـسـى مـخـالفـت انـداخـت ، تـا هـر كـه خـواهـد پـيـروى عقل كند و راه آخرت گيرد.
(3) هـوسـهـاى بـرخـى از بـنـدگـانش را بهوسهاى برخى ديگر از ميان ميبرد، و اين معنى نزديك بمعانى جمله اولست .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ مُعَاذِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ الرِّفْقُ يُمْنٌ وَ الْخُرْقُ شُؤْمٌ
اصول كافى ج : 3 ص : 182 رواية :4
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: نرمى ميمنت دارد و خشونت نحوست .

عَنْهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ رَفِيقٌ يُحِبُّ الرِّفْقَ وَ يُعْطِى عَلَى الرِّفْقِ مَا لَا يُعْطِى عَلَى الْعُنْفِ
اصول كافى ج : 3 ص : 182 رواية :5
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: خـداى عـزوجـل مـلايـم اسـت و مـلايـمت را دوست دارد و پاداشى كه بملايمت ميدهد بخشونت و سختگيرى نميدهد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ الرِّفْقَ لَمْ يُوضَعْ عَلَى شَيْءٍ إِلَّا زَانَهُ وَ لَا نُزِعَ مِنْ شَيْءٍ إِلَّا شَانَهُ
اصول كافى ج : 3 ص : 182 رواية :6
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: نـرمـى روى هـر چـه گـذاشـتـه شـد، آنـرا زيـنت داد و از هر چه برداشته شد، زشتش ‍ ساخت .

عـَلِيٌّ عـَنْ أَبـِيـهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ عَمْرِو بْنِ أَبِي الْمِقْدَامِ رَفَعَهُ إِلَى النَّبِيِّ ص قَالَ إِنَّ فِي الرِّفْقِ الزِّيَادَةَ وَ الْبَرَكَةَ وَ مَنْ يُحْرَمِ الرِّفْقَ يُحْرَمِ الْخَيْرَ
اصول كافى ج : 3 ص : 182 رواية :7
ترجمه روايت شريفه :
پـيـغـمـبـر (ص ) فرمود: در نرمى زيادى و بركت است و هر كه از نرمى محروم شد از خير محروم گشت .

عـَنْهُ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا زُوِيَ الرِّفْقُ عَنْ أَهْلِ بَيْتٍ إِلَّا زُوِيَ عَنْهُمُ الْخَيْرُ
اصول كافى ج : 3 ص : 182 رواية :8
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: از هر خاندانى كه نرمى دور شد، خير از آنها دور گشت .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ عَنْ عَلِيِّ بْنِ الْمُعَلَّى عَنْ إِسْمَاعِيلَ بْنِ يَسَارٍ عَنْ أَحْمَدَ بْنِ زِيَادِ بْنِ أَرْقَمَ الْكُوفِيِّ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَيُّمَا أَهْلِ بَيْتٍ أُعْطُوا حَظَّهُمْ مِنَ الرِّفْقِ فَقَدْ وَسَّعَ اللَّهُ عَلَيْهِمْ فِى الرِّزْقِ وَ الرِّفْقُ فِى تَقْدِيرِ الْمَعِيشَةِ خَيْرٌ مِنَ السَّعَةِ فِى الْمَالِ وَ الرِّفْقُ لَا يَعْجِزُ عَنْهُ شَيْءٌ وَ التَّبْذِيرُ لَا يَبْقَى مَعَهُ شَيْءٌ إِنَّ اللَّهَ عَزَّ وَ جَلَّ رَفِيقٌ يُحِبُّ الرِّفْقَ
اصول كافى ج : 3 ص : 182 رواية :9
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر خانواده اى كه بهره خود را از نرمى گرفتند، خدا روزى ايشان را وسـعـت داد و نـرمـى در تـقـديـر مـعـيـشـت (اقـتـصـاد و مـيـانـه روى در خـرج ) از وسـعـت مال بهتر است ، و با ميانه روى درماندگى نباشد و با ولخرجى چيزى باقى نماند، همانا خداى عزوجل نرمى كند و نرمى را دوست دارد.

عَلِيُّ بْنُ إِبْرَاهِيمَ رَفَعَهُ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ هِشَامِ بْنِ أَحْمَرَ عَنْ أَبِي الْحَسَنِ ع قَالَ قَالَ لِي وَ جَرَى بَيْنِي وَ بَيْنَ رَجُلٍ مِنَ الْقَوْمِ كَلَامٌ فَقَالَ لِى ارْفُقْ بِهِمْ فَإِنَّ كُفْرَ أَحَدِهِمْ فِى غَضَبِهِ وَ لَا خَيْرَ فِيمَنْ كَانَ كُفْرُهُ فِى غَضَبِهِ
اصول كافى ج : 3 ص : 183 رواية :10
ترجمه روايت شريفه :
هـشـام بـن احـمـد گـويـد: مرا با مردى از آنقوم سخن در گرفته بود (با يكى از مخالفين نـزاع مـيـكردم ) حضرت ابوالحسن (ع ) بمن فرمود: با آنها نرمى كن ، زيرا كفر ايشان در خـشـم آنـهاست (چون خشمگين شوند سخن كفرآميز گويند) و خيرى نيست در كسيكه كفرش در خشمش باشد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ الرِّفْقُ نِصْفُ الْعَيْشِ
اصول كافى ج : 3 ص : 183 رواية :11
ترجمه روايت شريفه :
موسى بن جعفر عليه السلام فرمود: نرمى نيمى از زندگى است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ع إِنَّ اللَّهَ يُحِبُّ الرِّفْقَ وَ يُعِينُ عَلَيْهِ فَإِذَا رَكِبْتُمُ الدَّوَابَّ الْعُجْفَ فَأَنْزِلُوهَا مَنَازِلَهَا فَإِنْ كَانَتِ الْأَرْضُ مُجْدِبَةً فَانْجُوا عَنْهَا وَ إِنْ كَانَتْ مُخْصِبَةً فَأَنْزِلُوهَا مَنَازِلَهَا
اصول كافى ج : 3 ص : 183 رواية :12
ترجمه روايت شريفه :
رسـول خدا (ص ) فرمود: خدا نرمى را دوست دارد و بآن كمك ميكند (چنانچه در حديث 1841 ذكـر شـد) پـس چـون مـركـوبـهاى لاغر را سوار شديد، آنها را بمنزلگاه مقرر خود فرود آوريـد (تـا عـلوفـه خـورنـد اسـتراحت كنند) و اگر زمين خشك و بى گياه باشد، با شتاب بـگـذريـد و اگـر پـر گـيـاه بـاشـد، آنـهـا را فـرود آريـد (پس نرمى و ملاطفت حتى نسبت بحيوانات هم خوب و پسنديده است ).

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابـِرٍ عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَوْ كَانَ الرِّفْقُ خَلْقاً يُرَى مَا كَانَ مِمَّا خَلَقَ اللَّهُ شَيْءٌ أَحْسَنَ مِنْهُ
اصول كافى ج : 3 ص : 183 رواية :13
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: اگر نرمى مخلوقى ميبودكه ديده ميشد، در ميان مخلوقات خدا از او نيكوتر نبود.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عـَمَّنْ حـَدَّثـَهُ عـَنْ أَحـَدِهـِمـَا ع قـَالَ إِنَّ اللَّهَ رَفـِيـقٌ يـُحـِبُّ الرِّفـْقَ وَ مـِنْ رِفْقِهِ بِكُمْ تَسْلِيلُ أَضـْغَانِكُمْ وَ مُضَادَّةِ قُلُوبِكُمْ وَ إِنَّهُ لَيُرِيدُ تَحْوِيلَ الْعَبْدِ عَنِ الْأَمْرِ فَيَتْرُكُهُ عَلَيْهِ حَتَّى يُحَوِّلَهُ بِالنَّاسِخِ كَرَاهِيَةَ تَثَاقُلِ الْحَقِّ عَلَيْهِ
اصول كافى ج : 3 ص : 183 رواية :14
ترجمه روايت شريفه :
امام باقر يا امام صادق (ع ) فرمود: خدا ملايم است و ملايمت را دوست دارد و از ملايمتش نسبت بـشـمـا، بيرون بردن كينه ها و مخالفت دلهاى شماست ، و همانا او ميخواهد بنده را از امرى بـگـرداند، پس او را بر آنحال ميگذارد تا با ناسخى دگرگونش كند، كه مبادا حق بر او سنگينى كند (بحديث 1840 رجوع شود).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص مـَا اصـْطـَحـَبَ اثـْنـَانِ إِلَّا كـَانَ أَعـْظـَمُهُمَا أَجْراً وَ أَحَبُّهُمَا إِلَى اللَّهِ عَزَّ وَ جَلَّ أَرْفَقَهُمَا بِصَاحِبِهِ
اصول كافى ج : 3 ص : 184 رواية :15
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: هـيـچ دو نـفـرى با هم رفاقت و همدمى نكنند، جز آنكه نرميش با رفيقش بيشتر است ، نزد خداى عزوجل پاداشش بزرگتر و محبوبيتش بيشتر است .

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ عَنْ فُضَيْلِ بْنِ عُثْمَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ كَانَ رَفِيقاً فِى أَمْرِهِ نَالَ مَا يُرِيدُ مِنَ النَّاسِ
اصول كافى ج : 3 ص : 184 رواية : 16
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: هر كه در كار خود نرمى كند، هر چه از مردم خواهد بدان برسد.


جلد 3 - بخش 35

* باب تواضع *

بَابُ التَّوَاضُعِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ أَرْسـَلَ النَّجـَاشـِيُّ إِلَى جَعْفَرِ بْنِ أَبِي طَالِبٍ وَ أَصْحَابِهِ فَدَخَلُوا عَلَيْهِ وَ هُوَ فِى بـَيـْتٍ لَهُ جـَالِسٌ عَلَى التُّرَابِ وَ عَلَيْهِ خُلْقَانُ الثِّيَابِ قَالَ فَقَالَ جَعْفَرٌ ع فَأَشْفَقْنَا مـِنـْهُ حِينَ رَأَيْنَاهُ عَلَى تِلْكَ الْحَالِ فَلَمَّا رَأَى مَا بِنَا وَ تَغَيُّرَ وُجُوهِنَا قَالَ الْحَمْدُ لِلَّهِ الَّذِى نَصَرَ مُحَمَّداً وَ أَقَرَّ عَيْنَهُ أَ لَا أُبَشِّرُكُمْ فَقُلْتُ بَلَى أَيُّهَا الْمَلِكُ فَقَالَ إِنَّهُ جَاءَنِى السَّاعَةَ مِنْ نَحْوِ أَرْضِكُمْ عَيْنٌ مِنْ عُيُونِى هُنَاكَ فَأَخْبَرَنِى أَنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ نَصَرَ نَبِيَّهُ مُحَمَّداً ص وَ أَهـْلَكَ عَدُوَّهُ وَ أُسِرَ فُلَانٌ وَ فُلَانٌ وَ فُلَانٌ الْتَقَوْا بِوَادٍ يُقَالُ لَهُ بَدْرٌ كَثِيرِ الْأَرَاكِ لَكـَأَنِّى أَنـْظـُرُ إِلَيـْهِ حـَيْثُ كُنْتُ أَرْعَى لِسَيِّدِى هُنَاكَ وَ هُوَ رَجُلٌ مِنْ بَنِى ضَمْرَةَ فَقَالَ لَهُ جـَعـْفَرٌ أَيُّهَا الْمَلِكُ فَمَا لِى أَرَاكَ جَالِساً عَلَى التُّرَابِ وَ عَلَيْكَ هَذِهِ الْخُلْقَانُ فَقَالَ لَهُ يَا جـَعـْفـَرُ إِنَّا نَجِدُ فِيمَا أَنْزَلَ اللَّهُ عَلَى عِيسَى ع أَنَّ مِنْ حَقِّ اللَّهِ عَلَى عِبَادِهِ أَنْ يُحْدِثُوا لَهُ تَوَاضُعاً عِنْدَ مَا يُحْدِثُ لَهُمْ مِنْ نِعْمَةٍ فَلَمَّا أَحْدَثَ اللَّهُ عَزَّ وَ جَلَّ لِى نِعْمَةً بِمُحَمَّدٍ ص أَحْدَثْتُ لِلَّهِ هـَذَا التَّوَاضـُعَ فـَلَمَّا بـَلَغَ النَّبـِيَّ ص قَالَ لِأَصْحَابِهِ إِنَّ الصَّدَقَةَ تَزِيدُ صَاحِبَهَا كـَثـْرَةً فـَتـَصـَدَّقـُوا يـَرْحـَمـْكـُمُ اللَّهُ وَ إِنَّ التَّوَاضـُعَ يَزِيدُ صَاحِبَهُ رِفْعَةً فَتَوَاضَعُوا يَرْفَعْكُمُ اللَّهُ وَ إِنَّ الْعَفْوَ يَزِيدُ صَاحِبَهُ عِزّاً فَاعْفُوا يُعِزَّكُمُ اللَّهُ
اصول كافى ج : 3 ص : 184 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: نجاشى دنبال جعفر بن ابيطالب و اصحابش فرستاد. آنها وارد شـدنـد. نـجـاشى در اتاقى روى خاك نشسته و جامه هاى كهنه پوشيده بود، جعفر گويد: چـون او را بـدانـحـال ديـديـم از او بـترسيديم (كه مبادا ديوانه شده باشد) چون وضع و پريدگى چهره ما را ديد، گفت :
سـپـاس خـدائيـرا كـه محمد را يارى كرد و چشمش را روشن نمود. شما را مژده ندهم ؟ گفتم : پـادشـاهـا چـرا، گفت : اكنون يكى از كارآگاههاى من از سرزمين شما آمد و بمن گزارش داد كـه خـداى عـزوجـل پـيغمبرش محمد (ص ) را يارى فرمود و دشمنش را هلاك كرد و فلانى و فلانى و فلانى اسير شدند در يك وادى بنام بدر كه درخت اراك بسيار دارد. پيغمبر (ص ) بـا دشـمـنـش برابر شدند، و گويا هم اكنون آنرا ميبينم ، همانجائى را كه براى آقايم كه مردى از بنى ضمره بود چوپانى ميكردم .
جعفر گفت : پادشاها! چرا روى خاك نشسته و جامه هاى كهنه پوشيده اى ؟.
گـفـت : اى جـعـفـر! مـا در آنـچـه خـدا بـر عـيـسـى (ع ) نـازل كرده اين دستور را مى بينيم كه : حق خدا بر بندگانش اينستكه : چون نعمتى بآنها روى آورد، بـراى خـدا تـواضـع كـنـنـد. و چـون خـداى عـزوجـل بـوسـيـله مـحمد (ص ) نعمتى بمن داد، من اين تواضع را براى خدا كردم . چون اين گزارش بپيغمبر (ص ) رسيد، باصحابش فرمود:
هـمـانـا صـدقـه بصاحبش افزونى بخشد، پس صدقه دهيد ـ خدا شما را رحمت كند ـ و همانا تـواضـع مـوجـب زيـادى رفعت صاحبش شود، پس تواضع كنيد تا خدا شما را رفعت دهد، و همانا گذشت عزت صاحبش را زياد كند، پس ‍ درگذريد تا خدا عزيزتان كند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ فِى السَّمَاءِ مَلَكَيْنِ مُوَكَّلَيْنِ بِالْعِبَادِ فَمَنْ تَوَاضَعَ لِلَّهِ رَفَعَاهُ وَ مَنْ تَكَبَّرَ وَضَعَاهُ
اصول كافى ج : 3 ص : 185 رواية : 2
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: همانا دو فرشته در آسمان بر بندگان گماشته شده اند، كه هر كس براى خدا تواضع كند، او را بالا برند و هر كه تكبر كند پستش كنند.

ابْنُ أَبِى عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَفْطَرَ رَسُولُ اللَّهِ ص عـَشـِيَّةَ خـَمِيسٍ فِى مَسْجِدِ قُبَا فَقَالَ هَلْ مِنْ شَرَابٍ فَأَتَاهُ أَوْسُ بْنُ خَوَلِيٍّ الْأَنْصَارِيُّ بِعُسِّ مَخِيضٍ بِعَسَلٍ فَلَمَّا وَضَعَهُ عَلَى فِيهِ نَحَّاهُ ثُمَّ قَالَ شَرَابَانِ يُكْتَفَى بِأَحَدِهِمَا مِنْ صَاحِبِهِ لَا أَشْرَبُهُ وَ لَا أُحَرِّمُهُ وَ لَكِنْ أَتَوَاضَعُ لِلَّهِ فَإِنَّ مَنْ تَوَاضَعَ لِلَّهِ رَفَعَهُ اللَّهُ وَ مَنْ تـَكـَبَّرَ خـَفـَضـَهُ اللَّهُ وَ مـَنِ اقـْتَصَدَ فِى مَعِيشَتِهِ رَزَقَهُ اللَّهُ وَ مَنْ بَذَّرَ حَرَمَهُ اللَّهُ وَ مَنْ أَكْثَرَ ذِكْرَ الْمَوْتِ أَحَبَّهُ اللَّهُ
اصول كافى ج : 3 ص : 185 رواية : 3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: رسول خدا صلى الله عليه و آله يك شب پنجشنبه براى افطار در مـسـجد قبا بود، و فرمود: آيا آشاميدنى هست ؟ اوس بن خولى انصارى قدحى از شير مسكه برگرفته با عسل آميخته خدمتش آورد، چون بدهان گذاشت و چشيد، كنارش زد و فرمود: دو نـوشـابـه ايـسـت كـه بـا يـكـى از آنـهـا از ديـگـرى بـى نـيـازى حـاصـل مى شود، من اينرا نمى آشامم و تحريم نمى كنم ، ولى براى خدا تواضع مى كنم زيرا هر كه براى خدا تواضع كند، خدايش بلند گرداند و هر كه تكبر كند، خدايش پست كـنـد، و هـر كـه در زنـدگـى اقـتصاد ورزد، خدا روزيش بخشد، و هر كه ولخرجى كند، خدا محرومش سازد، و هر كه بسيار بياد مرگ باشد خدا او را دوست دارد.

الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ دَاوُدَ الْحَمَّارِ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ وَ قَالَ مَنْ أَكْثَرَ ذِكْرَ اللَّهِ أَظَلَّهُ اللَّهُ فِى جَنَّتِهِ
اصول كافى ج : 3 ص : 186 رواية : 4
ترجمه روايت شريفه :
داود حمار نيز همينگونه از امام صادق (ع ) نقل كرده و چنين فرموده : هر كه از خدا بسيار ياد كند، خدا او را در بهشتش ‍ زير سايه خود گيرد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ قـَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَذْكُرُ أَنَّهُ أَتَى رَسُولَ اللَّهِ ص مَلَكٌ فَقَالَ إِنَّ اللَّهَ عـَزَّ وَ جَلَّ يُخَيِّرُكَ أَنْ تَكُونَ عَبْداً رَسُولًا مُتَوَاضِعاً أَوْ مَلِكاً رَسُولًا قَالَ فَنَظَرَ إِلَى جَبْرَئِيلَ وَ أَوْمَأَ بِيَدِهِ أَنْ تَوَاضَعْ فَقَالَ عَبْداً مُتَوَاضِعاً رَسُولًا فَقَالَ الرَّسُولُ مَعَ أَنَّهُ لَا يَنْقُصُكَ مِمَّا عِنْدَ رَبِّكَ شَيْئاً قَالَ وَ مَعَهُ مَفَاتِيحُ خَزَائِنِ الْأَرْضِ
اصول كافى ج : 3 ص : 186 رواية : 5
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـى فـرمـود: فـرشـتـه ئى خـدمـت رسول خدا صلى الله عليه و آله آمد و عرضكرد: خداى عزّوجلّ ترا مخير ساخته كه بنده و رسـول و مـتـواضـع بـاشـى يـا پـادشـاه و رسـول ، پـيـغـمـبـر بـجـبريل نگريست ، او با دست اشاره كرد كه تواضع پيش گير، پس پيغمبر صلى الله عـليـه و آله فـرمـود: بـنـده و مـتـواضـع و رسـول را اخـتيار كردم ، فرستاده گفت : با اين انتخابت از مقاميكه نزد پروردگارت دارى چيزى كاسته نشود.
امـام بـاقـر (ع ) فـرمـود: كليدهاى خزانه هاى زمين همراه آن فرشته بود (تا اگر پيغمبر صـلى الله عـليـه و آله پـادشـاهـى را انتخاب كند و باو دهد و كليدهاى زمين معناى حقيقى و اسـتـعـارى را مـتـحـمـل اسـت و بـمـعـنـى اسـتـعـارى يـا ابـزارى مـانـنـد خـاتـم سـليـمـان و امثال آن مراد است و يا علم و قدرتى بوسيله آن سلطنت آماده گردد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنَ التَّوَاضُعِ أَنْ تَرْضَى بِالْمَجْلِسِ دُونَ الْمَجْلِسِ وَ أَنْ تُسَلِّمَ عَلَى مَنْ تَلْقَى وَ أَنْ تَتْرُكَ الْمِرَاءَ وَ إِنْ كُنْتَ مُحِقّاً وَ أَنْ لَا تُحِبَّ أَنْ تُحْمَدَ عَلَى التَّقْوَى
اصول كافى ج : 3 ص : 186 رواية : 6
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: از تواضع است كه در نشستن بپائين مجلس راضى باشى و بهر كـه بـرخـورى سـلام كـنـى و مـجـادله را تـرك كـنـى ، اگـر چه حق با تو باشد، و دوست نداشته باشى كه ترا بتقوى بستايند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ يَقْطِينٍ عَمَّنْ رَوَاهُ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قَالَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى مُوسَى ع أَنْ يَا مُوسَى أَ تَدْرِى لِمَ اصْطَفَيْتُكَ بـِكـَلَامِى دُونَ خَلْقِى قَالَ يَا رَبِّ وَ لِمَ ذَاكَ قَالَ فَأَوْحَى اللَّهُ تَبَارَكَ وَ تَعَالَى إِلَيْهِ أَنْ يَا مُوسَى إِنِّى قَلَّبْتُ عِبَادِى ظَهْراً لِبَطْنٍ فَلَمْ أَجِدْ فِيهِمْ أَحَداً أَذَلَّ لِى نَفْساً مِنْكَ يَا مُوسَى إِنَّكَ إِذَا صَلَّيْتَ وَضَعْتَ خَدَّكَ عَلَى التُّرَابِ أَوْ قَالَ عَلَى الْأَرْضِ
اصول كافى ج : 3 ص : 187 رواية : 7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى عـزوجل بموسى (ع ) وحى فرمود كه : اى موسى ! آيا مى دانـى چـرا از مـيـان هـمـه مـخـلوقـم تـرا بـراى سـخن گفتن با خود برگزيدم ؟ عرضكرد: پـروردگـارا بـراى چـه بـود؟ خـداى تـبـارك و تـعـالى بـاو وحى كرد كه : اى موسى من بـنـدگـانـم را زيـر و رو كردم (بررسى كامل نمودم ) در ميان آنها كسى را از تو فروتن تر نديدم . اى موسى ! تو چون نماز مى گزارى چهره خويش روى خاك ـ يا گفت روى زمين ـ مينهى .

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَرَّ عَلِيُّ بْنُ الْحُسَيْنِ ص عَلَى الْمُجَذَّمِينَ وَ هُوَ رَاكِبٌ حِمَارَهُ وَ هُمْ يَتَغَدَّوْنَ فَدَعَوْهُ إِلَى الْغـَدَاءِ فـَقـَالَ أَمـَا إِنِّى لَوْ لَا أَنِّى صـَائِمٌ لَفـَعـَلْتُ فـَلَمَّا صـَارَ إِلَى مـَنـْزِلِهِ أَمـَرَ بـِطَعَامٍ فَصُنِعَ وَ أَمَرَ أَنْ يَتَنَوَّقُوا فِيهِ ثُمَّ دَعَاهُمْ فَتَغَدَّوْا عِنْدَهُ وَ تَغَدَّى مَعَهُمْ
اصول كافى ج : 3 ص : 187 رواية : 8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: عـلى بـن الحـسين صلوات الله عليهما گذرش بر جذاميان افتاد، حـضـرت سـوار الاغـش بود و آنها صبحانه مى خوردند. امام را به صبحانه دعوت كردند، فـرمـود: اگـر روزه نـمـى داشـتـم مـى پـذيـرفتم ، و چون بمنزلش رفت ، دستور فرمود غـذايـى لذيـذ و خـوب بـسـازند، سپس براى صبحانه از آنها دعوت كرد و خود هم با آنها صبحانه خورد.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ مِنَ التَّوَاضُعِ أَنْ يَجْلِسَ الرَّجُلُ دُونَ شَرَفِهِ
اصول كافى ج : 3 ص : 187 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: از تـواضـع اسـت كه مرد در جائى نشيند كه پائين تر از مقام و شرف او باشد.

عَنْهُ عَنِ ابْنِ فَضَّالٍ وَ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ نَظَرَ أَبُو عَبْدِ اللَّهِ ع إِلَى رَجُلٍ مِنْ أَهْلِ الْمَدِينَةِ قَدِ اشْتَرَى لِعِيَالِهِ شَيْئاً وَ هُوَ يَحْمِلُهُ فَلَمَّا رَآهُ الرَّجُلُ اسْتَحْيَا مـِنـْهُ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع اشـْتـَرَيـْتـَهُ لِعِيَالِكَ وَ حَمَلْتَهُ إِلَيْهِمْ أَمَا وَ اللَّهِ لَوْ لَا أَهْلُ الْمَدِينَةِ لَأَحْبَبْتُ أَنْ أَشْتَرِيَ لِعِيَالِيَ الشَّيْءَ ثُمَّ أَحْمِلَهُ إِلَيْهِمْ
اصول كافى ج : 3 ص : 187 رواية : 10
ترجمه روايت شريفه :
امـام صـادق (ع ) مـردى از اهـل مدينه را ديد كه چيزى براى خانواده اش خريده و با خود مى بـرد چون آن مرد امام را ديد خجالت كشيد، امام فرمود: اين را خودت خريده و براى خانواده ات مى برى ؟ بخدا سوگند اگر اهل مدينه نبودند (كه سرزنش و خرده گيرى كنند) من هم دوست داشتم ، براى خانواده ام چيز بخرم و خودم ببرم .

عـَنـْهُ عـَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَمْرِو بْنِ أَبِى الْمِقْدَامِ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ فـِيـمـَا أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى دَاوُدَ ع يـَا دَاوُدُ كـَمـَا أَنَّ أَقـْرَبَ النَّاسِ مـِنَ اللَّهـِ الْمُتَوَاضِعُونَ كَذَلِكَ أَبْعَدُ النَّاسِ مِنَ اللَّهِ الْمُتَكَبِّرُونَ
اصول كافى ج : 3 ص : 188 رواية : 11
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: در آنچه خداى عزوجل بداود وحى فرمود، اين بود: اى داود چنانكه نزديكترين مردم بخدا متواضعانند، دورترين مردم از خدا هم متكبرانند.

عَنْهُ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحَكَمِ رَفَعَهُ إِلَى أَبِي بَصِيرٍ قَالَ دَخَلْتُ عَلَى أَبِي الْحَسَنِ مـُوسـَى ع فـِي السَّنـَةِ الَّتـِي قُبِضَ فِيهَا أَبُو عَبْدِ اللَّهِ ع فَقُلْتُ جُعِلْتُ فِدَاكَ مَا لَكَ ذَبَحْتَ كَبْشاً وَ نَحَرَ فُلَانٌ بَدَنَةً فَقَالَ يَا أَبَا مُحَمَّدٍ إِنَّ نُوحاً ع كَانَ فِى السَّفِينَةِ وَ كَانَ فـِيـهـَا مـَا شـَاءَ اللَّهُ وَ كـَانـَتِ السَّفِينَةُ مَأْمُورَةً فَطَافَتْ بِالْبَيْتِ وَ هُوَ طَوَافُ النِّسَاءِ وَ خَلَّى سَبِيلَهَا نُوحٌ ع فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى الْجِبَالِ أَنِّى وَاضِعٌ سَفِينَةَ نُوحٍ عَبْدِى عـَلَى جـَبـَلٍ مـِنْكُنَّ فَتَطَاوَلَتْ وَ شَمَخَتْ وَ تَوَاضَعَ الْجُودِيُّ وَ هُوَ جَبَلٌ عِنْدَكُمْ فَضَرَبَتِ السَّفِينَةُ بِجُؤْجُؤِهَا الْجَبَلَ قَالَ فَقَالَ نُوحٌ ع عِنْدَ ذَلِكَ يَا مَارِى أَتْقِنْ وَ هُوَ بِالسُّرْيَانِيَّةِ يَا رَبِّ أَصْلِحْ قَالَ فَظَنَنْتُ أَنَّ أَبَا الْحَسَنِ ع عَرَّضَ بِنَفْسِهِ
اصول كافى ج : 3 ص : 188 رواية : 12
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: در سـال وفـات امـام صادق (ع ) خدمت موسى بن جعفر (ع ) رسيدم و عرضكردم : قربانت شما چرا گوسفندى كشتيد، در صورتيكه فلانى شتر كشت ؟ فرمود: اى ابـا مـحـمـد؟ هـمـانـا نوح (ع ) در كشتى نشست و هر چه خدا خواهد در كشتى بود (انسان و حـيـوان و مـتـاع بـسيارى بود) و كشتى ماءموريت داشت و گرد خانه كعبه طواف كرد و همان طـواف نـسـاء بـود و نـوح (ع ) كـشـتـى را بـخـود واگـذاشـتـه بـود خـداى عـزوجـل بكوهها وحى فرمود: كه من كشتى بنده ام نوح را روى يكى از شما مى نهم ، كوهها گـردن كـشيدند و سرافرازى كردند، ولى كوه جودى فروتنى كرد، و آن كوهى است نزد شما، پس كشتى سينه بر آن كوه گذاشت .
آن هنگام نوح (ع ) بلغت سريانى فرمود: يا مارى اتقن يعنى پروردگارا اصلاح كن .
راوى گـويـد: من گمان كردم كه موسى بن جعفر (ع ) بخود كنايه زد (يعنى مقصوداش اين بود كه من هم از كشتن گوسفند قصدم تواضع براى خدا بود. چنانچه پيغمبر صلى الله عليه و آله هم دوغ مخلوط بعسل را براى تواضع نياشاميد، بحديث 1857 رجوع شود).

عـَنـْهُ عـَنْ عـِدَّةٍ مـِنْ أَصـْحـَابـِهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ قَالَ التَّوَاضُعُ أَنْ تُعْطِيَ النَّاسَ مَا تُحِبُّ أَنْ تُعْطَاهُ
وَ فـِى حـَدِيـثٍ آخـَرَ قَالَ قُلْتُ مَا حَدُّ التَّوَاضُعِ الَّذِى إِذَا فَعَلَهُ الْعَبْدُ كَانَ مُتَوَاضِعاً فَقَالَ التَّوَاضُعُ دَرَجَاتٌ مِنْهَا أَنْ يَعْرِفَ الْمَرْءُ قَدْرَ نَفْسِهِ فَيُنْزِلَهَا مَنْزِلَتَهَا بِقَلْبٍ سَلِيمٍ لَا يـُحـِبُّ أَنْ يـَأْتـِيَ إِلَى أَحـَدٍ إِلَّا مـِثـْلَ مـَا يـُؤْتـَى إِلَيْهِ إِنْ رَأَى سَيِّئَةً دَرَأَهَا بِالْحَسَنَةِ كَاظِمُ الْغَيْظِ عَافٍ عَنِ النَّاسِ وَ اللَّهُ يُحِبُّ الْمُحْسِنِينَ
اصول كافى ج : 3 ص : 189 رواية : 13
ترجمه روايت شريفه :
امـام رضـا عـليـه السلام فرمود: تواضع اينستكه بمردم دهى آنچه را مى خواهى بتو دهند (با آنها چنان رفتار كنى كه مى خواهى با تو رفتار كنند).
و در حـديـث ديـگـر گويد: بحضرت عرضكردم : حد تواضع كه چون بنده آنرا بجا آورد مـتـواضـع است چيست ؟ تواضع را درجاتى است : برخى از آنها اينستكه انسان قدر خود را بشناسد و با دلى سالم خود را بجايگاه خويش نشاند، و دوست نداشته باشد كه بسوى كـسـى رود، مگر چنانچه بسويش آيند (با مردم چنانكه با او رفتار كنند، رفتار كند) اگر بـدى بـيـنـد آنـرا با نيكى بپوشاند، فرو خورنده خشم است ، و از مردم مى گذرد، خدا هم نيكوكاران را دوست دارد.

* باب : دوستى براى خدا و دشمنى براى خدا *

بَابُ الْحُبِّ فِى اللَّهِ وَ الْبُغْضِ فِى اللَّهِ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى وَ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ وَ عَلِيُّ بْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ وَ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِى عـُبـَيْدَةَ الْحَذَّاءِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَحَبَّ لِلَّهِ وَ أَبْغَضَ لِلَّهِ وَ أَعْطَى لِلَّهِ فَهُوَ مِمَّنْ كَمَلَ إِيمَانُهُ
اصول كافى ج : 3 ص : 189 رواية : 1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر كه براى خدا دوست دارد و براى خدا دشمن دارد و براى خدا عطا كند، از كسانيكه ايمانش ‍ كامل است .

ابـْنُ مـَحـْبـُوبٍ عـَنْ مـَالِكِ بْنِ عَطِيَّةَ عَنْ سَعِيدٍ الْأَعْرَجِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مِنْ أَوْثَقِ عـُرَى الْإِيـمـَانِ أَنْ تـُحـِبَّ فـِى اللَّهِ وَ تُبْغِضَ فِى اللَّهِ وَ تُعْطِيَ فِي اللَّهِ وَ تَمْنَعَ فِى اللَّهِ
اصول كافى ج : 3 ص : 189 رواية : 2
ترجمه روايت شريفه :
و فـرمـود: از مـحكمترين دست آويزهاى ايمان اينستكه : براى خدا دوست بدارى و براى خدا دشمن بدارى و براى خدا عطا كنى و براى خدا دريغ دارى .

ابـْنُ مـَحـْبـُوبٍ عـَنْ أَبـِى جـَعـْفـَرٍ مـُحـَمَّدِ بْنِ النُّعْمَانِ الْأَحْوَلِ صَاحِبِ الطَّاقِ عَنْ سَلَّامِ بْنِ الْمـُسـْتـَنـِيـرِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص وُدُّ الْمُؤْمِنِ لِلْمُؤْمِنِ فِى اللَّهِ مِنْ أَعـْظـَمِ شـُعـَبِ الْإِيمَانِ أَلَا وَ مَنْ أَحَبَّ فِى اللَّهِ وَ أَبْغَضَ فِى اللَّهِ وَ أَعْطَى فِى اللَّهِ وَ مَنَعَ فِى اللَّهِ فَهُوَ مِنْ أَصْفِيَاءِ اللَّهِ
اصول كافى ج : 3 ص : 189 رواية : 3
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: دوستى مؤ من با مؤ من براى خدا از بزرگترين شعبه هاى ايمانست ، همانا هر كه براى خدا دوستى كند و براى خدا دشمنى كند و براى خدا عطا و براى خدا دريغ كند از برگزيدگان خداست .

الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حـَمـْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الْمُتَحَابِّينَ فِى اللَّهِ يَوْمَ الْقِيَامَةِ عَلَى مَنَابِرَ مِنْ نُورٍ قَدْ أَضَاءَ نُورُ وُجُوهِهِمْ وَ نُورُ أَجْسَادِهِمْ وَ نُورُ مَنَابِرِهِمْ كُلَّ شَيْءٍ حَتَّى يُعْرَفُوا بِهِ فَيُقَالُ هَؤُلَاءِ الْمُتَحَابُّونَ فِي اللَّهِ
اصول كافى ج : 3 ص : 190 رواية : 4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: كـسـانيكه براى خدا با يكديگر دوستى مى كنند، روز قيامت بر مـنـبـرهـاى نـور مـى بـاشـند، نور چهره و نور تن و نور منبرهايشان همه چيز را روشن كند، بدرجه ايكه بآن معرفى شوند، و گفته شود: اينان دوستى كنان براى خدايند.


جلد 3 - بخش 36

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْحُبِّ وَ الْبُغْضِ أَ مِنَ الْإِيمَانِ هُوَ فَقَالَ وَ هَلِ الْإِيمَانُ إِلَّا الْحُبُّ وَ الْبُغْضُ ثـُمَّ تـَلَا هـَذِهِ الْآيـَةَ حـَبَّبَ إِلَيـْكـُمُ الْإِيـمانَ وَ زَيَّنَهُ فِى قُلُوبِكُمْ وَ كَرَّهَ إِلَيْكُمُ الْكُفْرَ وَ الْفُسُوقَ وَ الْعِصْيانَ أُولئِكَ هُمُ الرّاشِدُونَ
اصول كافى ج : 3 ص : 190 رواية : 5
ترجمه روايت شريفه :
فضيل بن يسار گويد: از امام صادق (ع ) پرسيدم : آيا حب و بغض از ايمان است ؟ فرمود: مـگـر ايـمان چيزى غير از حب و بغض است ؟ سپس اين آيه را تلاوت فرمود: ((خدا ايمان را مـحـبـوب شـما كرد و آنرا در دل شما بياراست و كفر و نافرمانى و عصيان را ناپسند شما كرد. آنانند هدايت يافتگان ، 7 سوره 49)).

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِى الْحَسَنِ عَلِيِّ بـْنِ يـَحـْيـَى فِيمَا أَعْلَمُ عَنْ عَمْرِو بْنِ مُدْرِكٍ الطَّائِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِأَصـْحـَابـِهِ أَيُّ عـُرَى الْإِيـمَانِ أَوْثَقُ فَقَالُوا اللَّهُ وَ رَسُولُهُ أَعْلَمُ وَ قَالَ بَعْضُهُمُ الصَّلَاةُ وَ قـَالَ بـَعْضُهُمُ الزَّكَاةُ وَ قَالَ بَعْضُهُمُ الصِّيَامُ وَ قَالَ بَعْضُهُمُ الْحَجُّ وَ الْعُمْرَةُ وَ قَالَ بَعْضُهُمُ الْجِهَادُ فَقَالَ رَسُولُ اللَّهِ ص لِكُلِّ مَا قُلْتُمْ فَضْلٌ وَ لَيْسَ بِهِ وَ لَكِنْ أَوْثَقُ عـُرَى الْإِيـمـَانِ الْحُبُّ فِى اللَّهِ وَ الْبُغْضُ فِى اللَّهِ وَ تَوَالِى أَوْلِيَاءِ اللَّهِ وَ التَّبَرِّى مِنْ أَعْدَاءِ اللَّهِ
اصول كافى ج : 3 ص : 190 رواية : 6
ترجمه روايت شريفه :
رسـول خدا صلى الله عليه و آله باصحابش فرمود: كداميك از دستاويزهاى ايمان محكمتر اسـت ؟ گـفـتـنـد: خـدا و رسولش داناترند، و بعضى از آنها گفتند: نماز و برخى گفتند: زكـاة و بـعـضـى گـفـتـنـد: روزه و بـرخـى گـفـتـنـد: حـج و عـمـره و بـعـضـى گفتند: جهاد، رسول خدا صلى الله عليه و آله فرمود: هر يك از اينها را كه گفته فضيلتى است ، ولى جـوابـش ‍ پرسش من نيست . محكمترين دستاويزهاى ايمان دوستى براى خدا و دشمنى براى خدا و پيروى اولياء خدا و بيزارى از دشمنان خداست .

عـَنـْهُ عـَنْ مـُحـَمَّدِ بْنِ عَلِيٍّ عَنْ عُمَرَ بْنِ جَبَلَةَ الْأَحْمَسِيِّ عَنْ أَبِي الْجَارُودِ عَنْ أَبِي جَعْفَرٍ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص الْمُتَحَابُّونَ فِى اللَّهِ يَوْمَ الْقِيَامَةِ عَلَى أَرْضِ زَبَرْجَدَةٍ خَضْرَاءَ فـِى ظـِلِّ عـَرْشـِهِ عـَنْ يـَمـِينِهِ وَ كِلْتَا يَدَيْهِ يَمِينٌ وُجُوهُهُمْ أَشَدُّ بَيَاضاً وَ أَضْوَأُ مِنَ الشَّمْسِ الطَّالِعـَةِ يـَغـْبـِطُهُمْ بِمَنْزِلَتِهِمْ كُلُّ مَلَكٍ مُقَرَّبٍ وَ كُلُّ نَبِيٍّ مُرْسَلٍ يَقُولُ النَّاسُ مَنْ هَؤُلَاءِ فَيُقَالُ هَؤُلَاءِ الْمُتَحَابُّونَ فِى اللَّهِ
اصول كافى ج : 3 ص : 191 رواية : 7
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فرمود: دوستى كنان براى خدا در روز قيامت روى زمين زبر جدى سبز زير سايه عرش ‍ (سايه رحمت ) خدا، سمت راستش باشند ـ و هر دو دست او راسـت اسـت ـ چـهـره آنـهـا بـسيار سفيد و نورانى تر از خورشيد درخشانست ، و هر فرشته مـقـرب و پـيـغـمبر مرسلى بمقام آنها غبطه ميبرند، مردم گويند: اينها كيانند؟ بآنها گفته شود: دوستى كنان براى خدايند.

شرح :
 پـر واضـح اسـت كـه اضـافـه ((دسـت )) بـخـداى تـعـالى در قـرآن و اخـبـار بـر سـبـيـل مـجاز و استعاره مى باشد و مراد از آن نعمت يا قدرتست و چون دست چپ از دست راست نـقـصـان و كـاهـش دارد، و در ذات و صـفـات خدايتعالى هيچگونه نقصان و كاهشى نيست ، از اينرو فرمود: هر دو دست او راست است .
عَنْهُ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ عَلِيِّ بـْنِ الْحـُسـَيـْنِ ع قـَالَ إِذَا جـَمـَعَ اللَّهُ عـَزَّ وَ جَلَّ الْأَوَّلِينَ وَ الْآخِرِينَ قَامَ مُنَادٍ فَنَادَى يُسْمِعُ النَّاسَ فـَيـَقـُولُ أَيـْنَ الْمـُتـَحـَابُّونَ فـِى اللَّهِ قـَالَ فـَيَقُومُ عُنُقٌ مِنَ النَّاسِ فَيُقَالُ لَهُمُ اذْهَبُوا إِلَى الْجَنَّةِ بِغَيْرِ حِسَابٍ قَالَ فَتَلَقَّاهُمُ الْمَلَائِكَةُ فَيَقُولُونَ إِلَى أَيْنَ فَيَقُولُونَ إِلَى الْجـَنَّةِ بـِغـَيـْرِ حِسَابٍ قَالَ فَيَقُولُونَ فَأَيُّ ضَرْبٍ أَنْتُمْ مِنَ النَّاسِ فَيَقُولُونَ نَحْنُ الْمُتَحَابُّونَ فِى اللَّهِ قَالَ فَيَقُولُونَ وَ أَيَّ شَيْءٍ كَانَتْ أَعْمَالُكُمْ قَالُوا كُنَّا نُحِبُّ فِي اللَّهِ وَ نُبْغِضُ فِى اللَّهِ قَالَ فَيَقُولُونَ نِعْمَ أَجْرُ الْعَامِلِينَ
اصول كافى ج : 3 ص : 191 رواية : 8
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـا السـلام فـرمـود: چـون خـداى عزوجل همه مردم را گرد آورد (در روز قيامت ) يك جارچى برخيزد و بآوازيكه مردم بشنوند گويد: دوستى كنان براى خدا كجائيد؟ جماعتى از مردم برخيزند، بآنها گفته شود بدون حساب بسوى بهشت رويد.
فرشتگان به آنها برخورند و گويند: كجا؟ گويند: بسوى بهشت بدون حساب ، گويند شـمـا چـه صـنـفـى از مـردمـيـد؟ گـويـنـد: مـا دوسـتـى كـنـان بـراى خـدائيـم ، گـويـنـد: اعـمـال شـمـا چـه بـوده ؟ گـويـنـد: بـراى خـدا دوسـتـى مى كرديم و براى خدا دشمنى مى ورزيديم گويند: چه خوبست پاداش اهل عمل !.

عـَنْهُ عَنْ عَلِيِّ بْنِ حَسَّانَ عَمَّنْ ذَكَرَهُ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ مِنْ عَلَامَاتِ الْمُؤْمِنِ عِلْمُهُ بِاللَّهِ وَ مَنْ يُحِبُّ وَ مَنْ يُبْغِضُ
اصول كافى ج : 3 ص : 192 رواية : 9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: سـه چـيـز از عـلامـات مـؤ من است : شناختن خدا و شناختن دوستان و دشمنان خدا

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ حَفْصِ بْنِ الْبـَخـْتـَرِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ الرَّجـُلَ لَيـُحـِبُّكـُمْ وَ مَا يَعْرِفُ مَا أَنْتُمْ عَلَيْهِ فَيُدْخِلُهُ اللَّهُ الْجَنَّةَ بِحُبِّكُمْ وَ إِنَّ الرَّجُلَ لَيُبْغِضُكُمْ وَ مَا يَعْرِفُ مَا أَنْتُمْ عَلَيْهِ فَيُدْخِلُهُ اللَّهُ بِبُغْضِكُمُ النَّارَ
اصول كافى ج : 3 ص : 192 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: شـخـصـى شـمـا (شـيعه ) را دوست دارد و نمى داند شما چه عقيده داريـد، خـدا او را بـسـبـب دوسـتيش با شما ببهشت برد، و شخصى شما را دشمن دارد و نمى داند شما چه عقيده داريد، خدا او را! بسبب دشمنيش با شما بدوزخ برد.

شرح :
 مراد باين اشخاص مستضعفين از شيعه و يا مخالفين است و در اين صورت مقصود از ما انـتـم عـليـه عـقايد و معارف شيعه است و ممكن است مقصود از ما انتم عليه تقوى و ورع و يا گناهان و معاصى شيعه باشد.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خَالِدٍ عَنِ ابْنِ الْعَرْزَمِيِّ عَنْ أَبِيهِ عَنْ جَابِرٍ الْجـُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا أَرَدْتَ أَنْ تَعْلَمَ أَنَّ فِيكَ خَيْراً فَانْظُرْإِلَى قَلْبِكَ فَإِنْ كـَانَ يـُحـِبُّ أَهـْلَ طـَاعـَةِ اللَّهِ وَ يُبْغِضُ أَهْلَ مَعْصِيَتِهِ فَفِيكَ خَيْرٌ وَ اللَّهُ يُحِبُّكَ وَ إِنْ كَانَ يُبْغِضُ أَهْلَ طَاعَةِ اللَّهِ وَ يُحِبُّ أَهْلَ مَعْصِيَتِهِ فَلَيْسَ فِيكَ خَيْرٌ وَ اللَّهُ يُبْغِضُكَ وَ الْمَرْءُ مَعَ مَنْ أَحَبَّ
اصول كافى ج : 3 ص : 192 رواية : 11
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـر گاه خواهى بدانى در تو خيرى هست ، بدلت نگاه كن ، اگر اهـل طاعت خدا را دوست و اهل معصيت خدا را دشمن دارد، در تو خير است و خدا هم ترا دوست دارد، و اگـر اهـل طـاعـت خـدا را دشـمن و اهل معصيت خدا را دوست دارد و در تو خير نيست و خدا دشمنت دارد، و هر كسى همراه دوست خود است .

عـَنـْهُ عـَنْ أَبِى عَلِيٍّ الْوَاسِطِيِّ عَنِ الْحُسَيْنِ بْنِ أَبَانٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَوْ أَنَّ رَجُلًا أَحَبَّ رَجُلًا لِلَّهِ لَأَثَابَهُ اللَّهُ عَلَى حُبِّهِ إِيَّاهُ وَ إِنْ كَانَ الْمَحْبُوبُ فِى عِلْمِ اللَّهِ مِنْ أَهـْلِ النَّارِ وَ لَوْ أَنَّ رَجـُلًا أَبـْغـَضَ رَجـُلًا لِلَّهِ لَأَثـَابـَهُ اللَّهُ عـَلَى بـُغـْضـِهِ إِيَّاهُ وَ إِنْ كـَانَ الْمُبْغَضُ فِى عِلْمِ اللَّهِ مِنْ أَهْلِ الْجَنَّةِ
اصول كافى ج : 3 ص : 192 رواية : 12
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: اگر مردى ، مردى را براى خدا دوست دارد، خدا براى دوستيش او را ثـواب دهـد، اگـر چـه آنـكـه را دوسـت داشـتـه در عـلم خـدا اهـل دوزخ بـاشد. و اگر مردى مردى را براى خدا دشمن دارد، خدا براى دشمنيش باو ثواب دهد، اگر چه آنكه را دشمن داشته در علم خدا اهل بهشت باشد.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ بَشِيرٍ الْكُنَاسِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَدْ يَكُونُ حُبٌّ فـِى اللَّهِ وَ رَسـُولِهِ وَ حُبٌّ فِى الدُّنْيَا فَمَا كَانَ فِى اللَّهِ وَ رَسُولِهِ فَثَوَابُهُ عَلَى اللَّهِ وَ مَا كَانَ فِى الدُّنْيَا فَلَيْسَ بِشَيْءٍ
اصول كافى ج : 3 ص : 193 رواية : 13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: گاهى دوستى براى خدا و رسولش باشد و گاهى براى دنيا، پـس آنـچه براى خدا و رسولش ‍ باشد، ثوابش بر خداست و آنچه براى دنيا باشد هيچ نيست (ثوابى ندارد).

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُسْلِمَيْنِ يَلْتَقِيَانِ فَأَفْضَلُهُمَا أَشَدُّهُمَا حُبّاً لِصَاحِبِهِ
اصول كافى ج : 3 ص : 193 رواية : 14
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: دو مسلمانيكه بهم برخورد مى كنند، آنكه ديگرى را بيشتر دوست دارد از ديگرى بهتر است .

عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ وَ ابْنِ فَضَّالٍ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا الْتَقَى مُؤْمِنَانِ قَطُّ إِلَّا كَانَ أَفْضَلُهُمَا أَشَدَّهُمَا حُبّاً لِأَخِيهِ
اصول كافى ج : 3 ص : 193 رواية : 15
ترجمه روايت شريفه :
و فـرمـود: دو مـؤ مـن هـرگـز با هم برخورد نكنند، جز آنكه برادرش را بيشتر دوست دارد، بهتر است .

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِمْرَانَ السَّبِيعِيِّ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسْحَاقَ بْنِ عـَمَّارٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كُلُّ مَنْ لَمْ يُحِبَّ عَلَى الدِّينِ وَ لَمْ يُبْغِضْ عَلَى الدِّينِ فَلَا دِينَ لَهُ
اصول كافى ج : 3 ص : 193 رواية : 16
ترجمه روايت شريفه :
و فرمود: هر كه براى دين دوست ندارد و براى دشمن ندارد، دين ندارد (پيداست كه شخص متدين حداقل بايد پيغمبر و ائمه (ص ) را براى خدا دوست بدارد و گرنه دين نخواهد داشت ).

* باب : نكوهش دنيا و زهد در دنيا *

بَابُ ذَمِّ الدُّنْيَا وَ الزُّهْدِ فِيهَا

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ الْهَيْثَمِ بْنِ وَاقـِدٍ الْحـَرِيـرِيِّ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ مَنْ زَهِدَ فِى الدُّنْيَا أَثْبَتَ اللَّهُ الْحِكْمَةَ فِى قَلْبِهِ وَ أَنْطَقَ بِهَا لِسَانَهُ وَ بَصَّرَهُ عُيُوبَ الدُّنْيَا دَاءَهَا وَ دَوَاءَهَا وَ أَخْرَجَهُ مِنَ الدُّنْيَا سَالِماً إِلَى دَارِ السَّلَامِ
اصول كافى ج : 3 ص : 193 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: كسيكه بدنيا زاهد و بى رغبت باشد، خدا حكمت را در قلبش بر جا دارد و زبانشرا بآن گويا سازد، و او را به عيبهاى دنيا و درد و دوايش بينا گرداند، و او را از دنيا سالم بيرون كند و ببهشت دارالسلام درآورد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ جـُعـِلَ الْخـَيـْرُ كُلُّهُ فِى بَيْتٍ وَ جُعِلَ مِفْتَاحُهُ الزُّهْدَ فِى الدُّنْيَا ثُمَّ قَالَ قَالَ رَسُولُ اللَّهِ ص لَا يَجِدُ الرَّجُلُ حَلَاوَةَ الْإِيمَانِ فِى قَلْبِهِ حَتَّى لَا يُبَالِيَ مِنْ أَكْلِ الدُّنْيَا ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع حَرَامٌ عَلَى قُلُوبِكُمْ أَنْ تَعْرِفَ حَلَاوَةَ الْإِيمَانِ حَتَّى تَزْهَدَ فِى الدُّنْيَا
اصول كافى ج : 3 ص : 194 رواية : 2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـمـه خـيـر در خانه ئى نهاده شده و كليدش را زهد و بى رغبتى بدنيا قرار داده اند.
سپس فرمود: رسول خدا صلى الله عليه و آله فرمود: مرد شيرينى ايمانرا در قلبش نمى يابد، تا آنكه باكش نباشد كه چه كسى دنيا را در خورد.
آنـگـاه امـام صـادق (ع ) فـرمـود: شناختن شيرينى ايمان بر دلهاى شما حرامست ، تا بدنيا بى رغبت شود.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ مِنْ أَعْوَنِ الْأَخْلَاقِ عَلَى الدِّينِ الزُّهْدَ فِى الدُّنْيَا
اصول كافى ج : 3 ص : 194 رواية : 3
ترجمه روايت شريفه :
اميرالمؤ منين (ع ) فرمود: اخلاقيكه بيشتر انسانرا كمك بدين مى كند، زهد نسبت بدنياست ،

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمـِنـْقـَرِيِّ عَنْ عَلِيِّ بْنِ هَاشِمِ بْنِ الْبَرِيدِ عَنْ أَبِيهِ أَنَّ رَجُلًا سَأَلَ عَلِيَّ بْنَ الْحُسَيْنِ ع عـَنِ الزُّهـْدِ فـَقَالَ عَشَرَةُ أَشْيَاءَ فَأَعْلَى دَرَجَةِ الزُّهْدِ أَدْنَى دَرَجَةِ الْوَرَعِ وَ أَعْلَى دَرَجَةِ الْوَرَعِ أَدْنـَى دَرَجـَةِ الْيـَقـِيـنِ وَ أَعـْلَى دَرَجـَةِ الْيَقِينِ أَدْنَى دَرَجَةِ الرِّضَا أَلَا وَ إِنَّ الزُّهْدَ فِى آيَةٍ مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ لِكَيْلا تَأْسَوْا عَلى ما فاتَكُمْ وَ لا تَفْرَحُوا بِما آتاكُمْ
اصول كافى ج : 3 ص : 194 رواية : 4
ترجمه روايت شريفه :
مـردى از عـلى بـن الحـسـيـن عليهما السلام درباره زهد پرسيد، فرمود زهد ده چيز است ، (و درجـاتـى دارد) بـالاتـريـن درجـه زهـد پـست ترين درجه ورع و بالاترين درجه ورع پست تـرين درجه يقين و بالاترين درجه يقين پست ترين درجه رضاست ، همانا تمام زهد در يك آيـه از كـتـاب خـداى عـزوجـل اسـت : ((تـا بر آنچه از دست شما رفته افسوس نخوريد و بآنچه بشما رسيده شادى نكنيد، 23 سوره 57)).

وَ بـِهـَذَا الْإِسـْنـَادِ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع وَ هُوَ يَقُولُ كُلُّ قَلْبٍ فِيهِ شَكٌّ أَوْ شِرْكٌ فَهُوَ سَاقِطٌ وَ إِنَّمَا أَرَادُوا بِالزُّهْدِ فِى الدُّنْيَا لِتَفْرُغَ قُلُوبُهُمْ لِلْآخِرَةِ
اصول كافى ج : 3 ص : 195 رواية : 5
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: هر دلى كه شكى يا شركى داشته باشد، ساقط و بى ارزش اسـت و آنـهـا (پـيـغـمـبـر و اوليـاء خدا) زهد نسبت بدنيا را خواستند تا دلشان براى آخرت فارغ باشد (زيرا محبت دنيا و آخرت در يك دل جمع نشود).

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّ عَلَامَةَ الرَّاغِبِ فِى ثَوَابِ الْآخِرَةِ زُهْدُهُ فِى عَاجِلِ زَهْرَةِ الدُّنـْيـَا أَمَا إِنَّ زُهْدَ الزَّاهِدِ فِى هَذِهِ الدُّنْيَا لَا يَنْقُصُهُ مِمَّا قَسَمَ اللَّهُ عَزَّ وَ جَلَّ لَهُ فِيهَا وَ إِنْ زَهـِدَ وَ إِنَّ حـِرْصَ الْحـَرِيـصِ عـَلَى عـَاجـِلِ زَهـْرَةِ الْحـَيـَاةِ الدُّنْيَا لَا يَزِيدُهُ فِيهَا وَ إِنْ حَرَصَ فَالْمَغْبُونُ مَنْ حُرِمَ حَظَّهُ مِنَ الْآخِرَةِ
اصول كافى ج : 3 ص : 195 رواية : 6
ترجمه روايت شريفه :
امـيرالمؤ منين عليه السلام فرمود: علامت مشتاق به ثواب آخرت بى رغبتى نسبت بشكوفه (خـرم و بـى ثـبـات ) دنـيـاى نـقـد اسـت ، هـمانا بى رغبتى زاهد نسبت بدنيا، از آنچه خداى عزوجل برايش از دنيا قسمت كرده كاهش ندهد، اگر چه زهد كند، و حرص شخص حريص بر شكوفه دنياى نقد، برايش افزونى نياورد، اگر چه حرص مى زند، پس مغبون كسى است كه از بهره آخرت خود محروم ماند.


جلد 3 - بخش 37

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَثْعَمِيِّ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ مَا أَعْجَبَ رَسُولَ اللَّهِ ص شَيْءٌ مِنَ الدُّنْيَا إِلَّا أَنْ يَكُونَ فِيهَا جَائِعاً خَائِفاً
اصول كافى ج : 3 ص : 195 رواية : 7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: رسول خدا صلى الله عليه و آله را جز گرسنگى و خوف ، چيزى از دنيا مسرور نمى ساخت و خوشش نمى آورد.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشـِدٍ عـَنْ عـَبـْدِ اللَّهِ بـْنِ سـِنـَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ خَرَجَ النَّبِيُّ ص وَ هُوَ مَحْزُونٌ فـَأَتـَاهُ مـَلَكٌ وَ مـَعـَهُ مـَفـَاتـِيحُ خَزَائِنِ الْأَرْضِ فَقَالَ يَا مُحَمَّدُ هَذِهِ مَفَاتِيحُ خَزَائِنِ الْأَرْضِ يَقُولُ لَكَ رَبُّكَ افْتَحْ وَ خُذْ مِنْهَا مَا شِئْتَ مِنْ غَيْرِ أَنْ تُنْقَصَ شَيْئاً عِنْدِى فَقَالَ رَسُولُ اللَّهِ ص الدُّنـْيـَا دَارُ مـَنْ لَا دَارَ لَهُ وَ لَهـَا يَجْمَعُ مَنْ لَا عَقْلَ لَهُ فَقَالَ الْمَلِكُ وَ الَّذِى بَعَثَكَ بـِالْحـَقِّ نـَبـِيـّاً لَقـَدْ سـَمِعْتُ هَذَا الْكَلَامَ مِنْ مَلَكٍ يَقُولُهُ فِى السَّمَاءِ الرَّابِعَةِ حِينَ أُعْطِيتُ الْمَفَاتِيحَ
اصول كافى ج : 3 ص : 195 رواية : 8
ترجمه روايت شريفه :
و فـرمـود: روزى پـيـغـمـبـر صـلى الله عـليـه و آله اندوهگين بيرون رفت ، فرشته ايكه كليدهاى خزانه هاى زمين دستش بود، نزد او آمد و گفت : اى محمد: اينها كليدهاى خزانه هاى زمـيـن اسـت . پـروردگارت بتو مى گويد: باز كن و هر چه خواهى از زمين برگير، بدون آنكه چيزى از مقامت نزد من كاسته شود.
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: ديـنا خانه كسى است كه خانه ندارد، و آنكه عقل ندارد براى دنيا جمع مى كند، فرشته گفت : سوگند بآنكه ترا بحق مبعوث ساخته ، من اين سخن را از فرشته ئى در آسمان چهارم شنيدم ، زمانيكه ، كليدها را بمن دادند.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَرَّ رَسُولُ اللَّهِ ص بِجَدْيٍ أَسَكَّ مُلْقًى عَلَى مَزْبَلَةٍ مَيْتاً فَقَالَ لِأَصْحَابِهِ كَمْ يُسَاوِى هـَذَا فـَقـَالُوا لَعـَلَّهُ لَوْ كـَانَ حـَيّاً لَمْ يُسَاوِ دِرْهَماً فَقَالَ النَّبِيُّ ص وَ الَّذِي نَفْسِي بِيَدِهِ لَلدُّنْيَا أَهْوَنُ عَلَى اللَّهِ مِنْ هَذَا الْجَدْيِ عَلَى أَهْلِهِ
اصول كافى ج : 3 ص : 196 رواية : 9
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: رسول خدا صلى الله عليه و آله به بزغاله گوش بريده اى كه مـرده ، و در زبـاله دان افـتـاده بود گذر كرد، باصحاب فرمود: اين چند مى ارزد؟ گفتند: اگـر زنـده مـى بـود شـايد يك درهم ارزش نداشت ، پيغمبر صلى الله عليه و آله فرمود: سوگند بآنكه جانم در دست اوست كه دنيا نزد خدا از اين بزغاله اهلش پست تر است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَمَّنْ ذَكَرَهُ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِذَا أَرَادَ اللَّهُ بـِعـَبـْدٍ خـَيْراً زَهَّدَهُ فِى الدُّنْيَا وَ فَقَّهَهُ فِى الدِّينِ وَ بَصَّرَهُ عُيُوبَهَا وَ مَنْ أُوتِيَهُنَّ فَقَدْ أُوتِيَ خَيْرَ الدُّنْيَا وَ الْآخِرَةِ وَ قَالَ لَمْ يَطْلُبْ أَحَدٌ الْحَقَّ بِبَابٍ أَفْضَلَ مِنَ الزُّهْدِ فِى الدُّنْيَا وَ هُوَ ضِدٌّ لِمَا طَلَبَ أَعْدَاءُ الْحَقِّ قُلْتُ جُعِلْتُ فِدَاكَ مِمَّا ذَا قـَالَ مـِنَ الرَّغـْبـَةِ فـِيهَا وَ قَالَ أَ لَا مِنْ صَبَّارٍ كَرِيمٍ فَإِنَّمَا هِيَ أَيَّامٌ قَلَائِلُ أَلَا إِنَّهُ حَرَامٌ عَلَيْكُمْ أَنْ تَجِدُوا طَعْمَ الْإِيمَانِ حَتَّى تَزْهَدُوا فِى الدُّنْيَا
قـَالَ وَ سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا تَخَلَّى الْمُؤْمِنُ مِنَ الدُّنْيَا سَمَا وَ وَجَدَ حَلَاوَةَ حُبِّ اللَّهِ وَ كـَانَ عـِنـْدَ أَهـْلِ الدُّنـْيـَا كـَأَنَّهُ قـَدْ خـُولِطَ وَ إِنَّمـَا خـَالَطَ الْقـَوْمَ حـَلَاوَةُ حُبِّ اللَّهِ فَلَمْ يَشْتَغِلُوا بِغَيْرِهِ
قَالَ وَ سَمِعْتُهُ يَقُولُ إِنَّ الْقَلْبَ إِذَا صَفَا ضَاقَتْ بِهِ الْأَرْضُ حَتَّى يَسْمُوَ
اصول كافى ج : 3 ص : 196 رواية :10
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: چون خدا خير بنده ئى را خواهد، او را نسبت بدنيا بى رغبت و نسبت بدين دانشمند كند، و بعيوب دنيا بينايش سازد، و بهر كه اين خصلتها داده شود، خير دنيا و آخـرت داده شـده ، و فرمود: هيچ كس حق را در راهى بهتر از زهد دنيا نجسته است و آن ضد مطلوب دشمنان حق است .
راوى گـويـد: عـرضـكـردم : قـربـانـت ، آنـها از چه راه ميجويند؟ فرمود: از رغبت بدنيا. و فـرمـود آيـا شخص پر صبر كريمى نيست ؟ همانا دنيا چند روز اندكست ، همانا حرامست بر شما كه مزه ايمان چشيد جز آنكه نسبت بدنيا بى رغبت شويد.
و شنيدم امام صادق (ع ) مى فرمود: چون مؤ من از دنيا كنار كشد، رفعت پيدا كند و شيرينى مـحـبـت خـدا را دريابد، و نزد اهل دنيا ديوانه نمايد، در صورتيكه شيرينى محبت خدا بآنها آميخته شده كه بچيز ديگر مشغول نشوند.
و شـنـيدم مى فرمود: زمانيكه دل صفا پيدا كند، زمين برايش تنگ شود. تا آنجا كه پرواز كند.

عـَلِيٌّ عـَنْ أَبـِيـهِ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمـِنـْقـَرِيِّ عـَنْ عـَبـْدِ الرَّزَّاقِ بـْنِ هَمَّامٍ عَنْ مَعْمَرِ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ شِهَابٍ قَالَ سُئِلَ عَلِيُّ بْنُ الْحُسَيْنِ ع أَيُّ الْأَعْمَالِ أَفْضَلُ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ فَقَالَ مَا مِنْ عـَمَلٍ بَعْدَ مَعْرِفَةِ اللَّهِ جَلَّ وَ عَزَّ وَ مَعْرِفَةِ رَسُولِهِ ص أَفْضَلَ مِنْ بُغْضِ الدُّنْيَا وَ إِنَّ لِذَلِكَ لَشـُعـَبـاً كـَثـِيـرَةً وَ لِلْمـَعـَاصـِى شـُعـَباً فَأَوَّلُ مَا عُصِيَ اللَّهُ بِهِ الْكِبْرُ وَ هِيَ مَعْصِيَةُ إِبـْلِيـسَ حـِيـنَ أَبـَى وَ اسـْتَكْبَرَ وَ كَانَ مِنَ الْكَافِرِينَ وَ الْحِرْصُ وَ هِيَ مَعْصِيَةُ آدَمَ وَ حَوَّاءَ حِينَ قَالَ اللَّهُ عَزَّ وَ جَلَّ لَهُمَا فَكُلا مِنْ حَيْثُ شِئْتُما وَ لا تَقْرَبا هذِهِ الشَّجَرَةَ فَتَكُونا مِنَ الظّالِمِينَ فَأَخَذَا مَا لَا حَاجَةَ بِهِمَا إِلَيْهِ فَدَخَلَ ذَلِكَ عَلَى ذُرِّيَّتِهِمَا إِلَى يَوْمِ الْقِيَامَةِ وَ ذَلِكَ أَنَّ أَكـْثـَرَ مـَا يَطْلُبُ ابْنُ آدَمَ مَا لَا حَاجَةَ بِهِ إِلَيْهِ ثُمَّ الْحَسَدُ وَ هِيَ مَعْصِيَةُ ابْنِ آدَمَ حَيْثُ حَسَدَ أَخَاهُ فَقَتَلَهُ فَتَشَعَّبَ مِنْ ذَلِكَ حُبُّ النِّسَاءِ وَ حُبُّ الدُّنْيَا وَ حُبُّ الرِّئَاسَةِ وَ حُبُّ الرَّاحَةِ وَ حـُبُّ الْكـَلَامِ وَ حـُبُّ الْعـُلُوِّ وَ الثَّرْوَةِ فـَصـِرْنَ سـَبـْعَ خـِصَالٍ فَاجْتَمَعْنَ كُلُّهُنَّ فِى حُبِّ الدُّنـْيَا فَقَالَ الْأَنْبِيَاءُ وَ الْعُلَمَاءُ بَعْدَ مَعْرِفَةِ ذَلِكَ حُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ وَ الدُّنْيَا دُنْيَاءَانِ دُنْيَا بَلَاغٍ وَ دُنْيَا مَلْعُونَةٍ
اصول كافى ج : 3 ص : 197 رواية : 11
ترجمه روايت شريفه :
از عـلى بـن الحـسـيـن پـرسـيـدنـد، كـدام عـمـل نـزد خـداى عـزوجـل بـهـتـر اسـت ؟ فـرمـود: هـيـچ عـمـلى بـعـد از مـعـرفـت خـداى عـزوجـل و رسـولش بـهـتـر از بـغض دنيا نيست ، و براى آن شعبه هاى بسياريست و براى گناهان (نافرمانيهاى خدا) شعبه هاى بسياريست :
نـخـسـتـيـن نـافـرمـانى كه خدا را نمودند تكبر بود و آن نافرمانى شيطان بود، زمانيكه سرپيچى و گردنفرزاى كرد از كافران گشت .
و ديـگـر حـرص اسـت كـه نـافـرمـانـى آدم و حـوا بـود، زمـانـيـكـه خـداى عـزوجـل بـآنها فرمود: ((از هر چه خواهيد بخوريد ولى باين درخت نزديك مى شود كه از ستمكاران باشيد، 25 سوره 2)) پس آدم و حوا چيزى را گرفتند كه بدان احتياج نداشتند، و ايـن خـصـلت تـا روز قـيـامـت در ذريه آنها رخنه كرد، از اينرو بيشتر آنچه را آدميزاد مى طلبيد بدان احتياج ندارد.
و ديـگـر حـسـد اسـت كـه نـافـرمـانـى پـسـر آدم (قـابـيـل ) بـود، زمـانـيـكـه بـه برادرش (هـابـيل ) حسد برد و او را كشت ، و از اين نافرمانيها دوستى زنان و دوستى دنيا و دوستى ريـاست و دوستى استراحت و دوستى سخن گفتن و دوستى سرورى و ثروت منشعب گشت ، و اينها هفت خصلت است كه همگى در دوستى دنيا گرد آمده اند، از اينرو پيغمبران و دانشمندان بـعـد از شناختن اين مطلب گفتند: دوستى دنيا سر هر خطا و گناهست و دنيا دو گونه است : دنـيـاى رساننده و دنياى ملعون (يعنى دنيايكه انسانرا بطاعت و قرب خدا مى رساند بقدر كفاف است كه آن ممدوح و پسنديده است و دنيايكه بيش از مقدار كفاف و زيادتر از احتياجست كه آن مايه لعنت و دورى از رحمت خداست ).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص إِنَّ فـِي طـَلَبِ الدُّنـْيَا إِضْرَاراً بِالْآخِرَةِ وَ فِى طَلَبِ الْآخِرَةِ إِضْرَاراً بِالدُّنْيَا فَأَضِرُّوا بِالدُّنْيَا فَإِنَّهَا أَوْلَى بِالْإِضْرَارِ
اصول كافى ج : 3 ص : 198 رواية : 12
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عليه و آله فرمود: در دنيا جويى زيان زدن بآخرتست و در آخرت جويى زيان زدن بدنيا، شما بدنيا زيان زنيد كه آن بزيان رسانيدن سزاوارتر است .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عـَنْ أَبـِي عُبَيْدَةَ الْحَذَّاءِ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع حَدِّثْنِى بِمَا أَنْتَفِعُ بِهِ فَقَالَ يَا أَبَا عُبَيْدَةَ أَكْثِرْ ذِكْرَ الْمَوْتِ فَإِنَّهُ لَمْ يُكْثِرْ إِنْسَانٌ ذِكْرَ الْمَوْتِ إِلَّا زَهِدَ فِى الدُّنْيَا
اصول كافى ج : 3 ص : 198 رواية : 13
ترجمه روايت شريفه :
ابـوعبيده خزاء گويد: بامام باقر (ع ) عرضكردم : حديثى بمن بفرما كه از آن سود برم فرمود: اى ابا عبيده ، بسيار ياد مرگ كن ، زيرا شخصى از مرگ بسيار ياد نكند، جز آنكه بدنيا بى رغبت شود.

عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحَكَمِ بْنِ أَيْمَنَ عَنْ دَاوُدَ الْأَبْزَارِيِّ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَلَكٌ يُنَادِي كُلَّ يَوْمٍ ابْنَ آدَمَ لِدْ لِلْمَوْتِ وَ اجْمَعْ لِلْفَنَاءِ وَ ابْنِ لِلْخَرَابِ
اصول كافى ج : 3 ص : 198 رواية : 14
ترجمه روايت شريفه :
امـام بـاقر (ع ) فرمود: فرشته ئى هر روز فرياد مى كشد: آدمى زاد براى مردن بزاى و براى نابودى گردآور و براى خراب شدن بساز.

عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ عَلِيُّ بـْنُ الْحـُسـَيْنِ ص إِنَّ الدُّنْيَا قَدِ ارْتَحَلَتْ مُدْبِرَةً وَ إِنَّ الْآخِرَةَ قَدِ ارْتَحَلَتْ مُقْبِلَةً وَ لِكُلِّ وَاحِدَةٍ مِنْهُمَا بَنُونَ فَكُونُوا مِنْ أَبْنَاءِ الْآخِرَةِ وَ لَا تَكُونُوا مِنْ أَبْنَاءِ الدُّنْيَا أَلَا وَ كُونُوا مِنَ الزَّاهـِدِيـنَ فـِى الدُّنـْيـَا الرَّاغِبِينَ فِى الْآخِرَةِ أَلَا إِنَّ الزَّاهِدِينَ فِى الدُّنْيَا اتَّخَذُوا الْأَرْضَ بـِسـَاطـاً وَ التُّرَابَ فـِرَاشاً وَ الْمَاءَ طِيباً وَ قُرِّضُوا مِنَ الدُّنْيَا تَقْرِيضاً أَلَا وَ مَنِ اشْتَاقَ إِلَى الْجـَنَّةِ سـَلَا عـَنِ الشَّهـَوَاتِ وَ مـَنْ أَشـْفـَقَ مـِنَ النَّارِ رَجـَعَ عَنِ الْمُحَرَّمَاتِ وَ مَنْ زَهِدَ فِى الدُّنـْيـَا هـَانَتْ عَلَيْهِ الْمَصَائِبُ أَلَا إِنَّ لِلَّهِ عِبَاداً كَمَنْ رَأَى أَهْلَ الْجَنَّةِ فِى الْجَنَّةِ مُخَلَّدِينَ وَ كَمَنْ رَأَى أَهْلَ النَّارِ فِى النَّارِ مُعَذَّبِينَ شُرُورُهُمْ مَأْمُونَةٌ وَ قُلُوبُهُمْ مَحْزُونَةٌ أَنْفُسُهُمْ عَفِيفَةٌ وَ حـَوَائِجـُهـُمْ خـَفـِيـفـَةٌ صـَبـَرُوا أَيَّامـاً قـَلِيـلَةً فـَصـَارُوا بِعُقْبَى رَاحَةٍ طَوِيلَةٍ أَمَّا اللَّيْلَ فَصَافُّونَ أَقْدَامَهُمْ تَجْرِى دُمُوعُهُمْ عَلَى خُدُودِهِمْ وَ هُمْ يَجْأَرُونَ إِلَى رَبِّهِمْ يَسْعَوْنَ فِى فَكَاكِ رِقـَابـِهـِمْ وَ أَمَّا النَّهـَارَ فـَحـُلَمـَاءُ عـُلَمَاءُ بَرَرَةٌ أَتْقِيَاءُ كَأَنَّهُمْ الْقِدَاحُ قَدْ بَرَاهُمُ الْخَوْفُ مِنَ الْعِبَادَةِ يَنْظُرُ إِلَيْهِمُ النَّاظِرُ فَيَقُولُ مَرْضَى وَ مَا بِالْقَوْمِ مِنْ مَرَضٍ أَمْ خُولِطُوا فَقَدْ خَالَطَ الْقَوْمَ أَمْرٌ عَظِيمٌ مِنْ ذِكْرِ النَّارِ وَ مَا فِيهَا
اصول كافى ج : 3 ص : 198 رواية : 15
ترجمه روايت شريفه :
على بن الحسين صلوات الله عليهما فرمود دنيا پشت كرد، كوچ مى كند و آخرت روى آورده مـى آيـد و براى هر يك از ايندو فرزندانى است ، شما از اين فرزندان آخرت باشيد و از فرزندان دنيا نباشيد و از زاهدين در دنيا و راغبين در آخرت باشيد.
هـمـانا زاهدين در دنيا زمين را بستر خود گرفتند و خاك را فرش و آب را بوى خوش خود و خويشتن را از دنيا قيچى كردند.
هـمـانـا خـدا را بـنـدگـانـى اسـت كـه گـويـا اهـل بـهـشـت ار جـاويـدان در بـهـشـت ديـده و اهل دوزخ را در دوزخ گرفتار عذاب ديده اند، مردم از شر آنها در امانند، دلشان غمگين است ، عـفـت نـفـس دارنـد، حـاجاتشان سبك است ، چند روزى صبر كردند و باستراحت طولانى قيامت رسيدند.
امـا شـب گـامهايشان براى عبادت براى عبادت صف كشيده ، اشكهايشان بر چهره جاريست و بپروردگار خويش پناه بردند و براى آزادى خود (از آتش دوزخ ) كوشش كنند.
و امـا روز خـويـشـتن دارانى باشند، دانشمند، نيكوكار و پرهيزگار، در لاغرى مانند چوبه تـيـرى كـه تـرس از عـبـادت آنـهـا را تراشيده ، هر كه بآنها نگرد، گويد بيمارند ـ در صـورتـى كه بيمارى ندارند ـ يا گويند ديوانه اند، در صورتيكه بامر بزرگى كه ياد آتش دوزخ و وضع آنست گرفتارند.

عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ الْمُؤْمِنِ عَنْ جَابِرٍ قَالَ دَخَلْتُ عَلَى أَبِي جَعْفَرٍ ع فـَقـَالَ يـَا جـَابـِرُ وَ اللَّهِ إِنِّى لَمـَحْزُونٌ وَ إِنِّى لَمَشْغُولُ الْقَلْبِ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا شُغُلُكَ وَ مَا حُزْنُ قَلْبِكَ فَقَالَ يَا جَابِرُ إِنَّهُ مَنْ دَخَلَ قَلْبَهُ صَافِى خَالِصِ دِينِ اللَّهِ شَغَلَ قـَلْبـَهُ عـَمَّا سـِوَاهُ يـَا جـَابـِرُ مَا الدُّنْيَا وَ مَا عَسَى أَنْ تَكُونَ الدُّنْيَاِلَّا طَعَامٌ أَكَلْتَهُ أَوْ ثَوْبٌ لَبـِسـْتـَهُ أَوِ امـْرَأَةٌ أَصـَبـْتـَهـَا يـَا جَابِرُ إِنَّ الْمُؤْمِنِينَ لَمْ يَطْمَئِنُّوا إِلَى الدُّنْيَا بِبَقَائِهِمْ فـِيـهـَا وَ لَمْ يـَأْمـَنُوا قُدُومَهُمُ الْآخِرَةَ يَا جَابِرُ الْآخِرَةُ دَارُ قَرَارٍ وَ الدُّنْيَا دَارُ فَنَاءٍ وَ زَوَالٍ وَ لَكـِنْ أَهـْلُ الدُّنْيَا أَهْلُ غَفْلَةٍ وَ كَأَنَّ الْمُؤْمِنِينَ هُمُ الْفُقَهَاءُ أَهْلُ فِكْرَةٍ وَ عِبْرَةٍ لَمْ يُصِمَّهُمْ عَنْ ذِكـْرِ اللَّهِ جـَلَّ اسـْمُهُ مَا سَمِعُوا بِآذَانِهِمْ وَ لَمْ يُعْمِهِمْ عَنْ ذِكْرِ اللَّهِ مَا رَأَوْا مِنَ الزِّينَةِ بِأَعْيُنِهِمْ فـَفـَازُوا بـِثَوَابِ الْآخِرَةِ كَمَا فَازُوا بِذَلِكَ الْعِلْمِ وَ اعْلَمْ يَا جَابِرُ أَنَّ أَهْلَ التَّقْوَى أَيْسَرُ أَهْلِ الدُّنْيَا مَئُونَةً وَ أَكْثَرُهُمْ لَكَ مَعُونَةً تَذْكُرُ فَيُعِينُونَكَ وَ إِنْ نَسِيتَ ذَكَّرُوكَ قَوَّالُونَ بِأَمْرِ اللَّهِ قَوَّامُونَ عَلَى أَمْرِ اللَّهِ قَطَعُوا مَحَبَّتَهُمْ بِمَحَبَّةِ رَبِّهِمْ وَ وَحَشُوا الدُّنْيَا لِطَاعَةِ مَلِيكِهِمْ وَ نـَظـَرُوا إِلَى اللَّهِ عـَزَّ وَ جـَلَّ وَ إِلَى مـَحـَبَّتـِهِ بـِقُلُوبِهِمْ وَ عَلِمُوا أَنَّ ذَلِكَ هُوَ الْمَنْظُورُ إِلَيْهِ لِعـَظـِيمِ شَأْنِهِ فَأَنْزِلِ الدُّنْيَا كَمَنْزِلٍ نَزَلْتَهُ ثُمَّ ارْتَحَلْتَ عَنْهُ أَوْ كَمَالٍ وَجَدْتَهُ فِى مَنَامِكَ فـَاسـْتـَيـْقـَظـْتَ وَ لَيْسَ مَعَكَ مِنْهُ شَيْءٌ إِنِّي [ إِنَّمَا ] ضَرَبْتُ لَكَ هَذَا مَثَلًا لِأَنَّهَا عِنْدَ أَهْلِ اللُّبِّ وَ الْعـِلْمِ بـِاللَّهِ كـَفـَيْءِ الظِّلَالِ يـَا جـَابِرُ فَاحْفَظْ مَا اسْتَرْعَاكَ اللَّهُ جَلَّ وَ عَزَّ مِنْ دِيـنـِهِ وَ حـِكـْمـَتـِهِ وَ لَا تَسْأَلَنَّ عَمَّا لَكَ عِنْدَهُ إِلَّا مَا لَهُ عِنْدَ نَفْسِكَ فَإِنْ تَكُنِ الدُّنْيَا عَلَى غـَيـْرِ مـَا وَصـَفـْتُ لَكَ فَتَحَوَّلْ إِلَى دَارِ الْمُسْتَعْتَبِ فَلَعَمْرِى لَرُبَّ حَرِيصٍ عَلَى أَمْرٍ قَدْ شـَقـِيَ بـِهِ حـِيـنَ أَتَاهُ وَ لَرُبَّ كَارِهٍ لِأَمْرٍ قَدْ سَعِدَ بِهِ حِينَ أَتَاهُ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ لِيُمَحِّصَ اللّهُ الَّذِينَ آمَنُوا وَ يَمْحَقَ الْكافِرِينَ
اصول كافى ج : 3 ص : 199 رواية : 16
ترجمه روايت شريفه :
جـابـر گـويد: خدمت امام باقر (ع ) رسيدم ، حضرت فرمود: اى جابر بخدا كه من غمگين و دلگـرفـتـه ام ، عـرضـكـردم : قـربـانـت ، گـرفـتـارى و غـم دل شـمـا چـيـسـت ؟ فـرمـود: اى جـابـر! هـمـانـا خـالص و صـافـى ديـن خـدا بدل هر كه درآيد، دلش از غير او بگردد،
اى جابر! همانا مؤ منين بماندن در دنيا اطمينان نكردند، و از رسيدن بآخرت ايمن نگشتند.
اى جـابـر! آخـرت خـانـه ثـبـاتـسـت و دنـيـا خـانـه نـابـودى و زوال ، ولى اهـل دنـيـا غـافـلنـد و گـويـا مـؤ مـنـانـنـد كـه فـقـيـه و اهـل تـفـكـر و عـبـرتـنـد: آنـچـه بـا گـوشـهـاى خـود شـنـونـد، ايـشـان را از يـاد خـداى ـ جـل اسـمـه ـ كـر نـكـند و هر زينتى كه چشمشان بيند از ياد خدا كورشان ندارد، پس بثواب آخرت رسيدند، چنانكه باين دانش رسيدند.
و بـدان اى جـابـر كـه اهـل تـقـوى كـم هـزيـنـه تـريـن اهل دنيايند و ترا از همه بيشتر يارى كنند، تا تذكر دهى ياريت كنند و اگر فراموش كنى يـادت آورنـد. امـر خـدا را گـويـنـد و بـر امـر خـدا ايـسـتـادگـى دارنـد، بـراى دوسـتـى پـروردگـارشـان دل از هـمـه چـيـز كنده و بخاطر اطاعت مالك خويش از دنيا در هراسند و از صـمـيـم دل بـسوى خداى عزوجل و محبت او متوجه گشته و دانستند كه هدف اصلى همين است ، بخاطر عظمت شاءنى كه دارد پس دنيا را چون بار اندازى دان كه در آن بار انداخته اند و سپس كوچ خواهى كرد. يا مانند ترقى و كمالى كه در خواب بآن رسيده و چون بيدار شده ئى چـيـزى از آن نـدارى . من اين را بعنوان مثل برايت گفتم ، زيرا دنيا در نظر خردمندان و خداشناسان مانند سايه بعد از ظهر است .
اى جـابـر! آنـچه را كه خداى جل و عز از دين و حكمتش بتو سپرده حفظ كن و از آنچه برايت نـزد خـداسـت مپرس ، جز آنچه براى او نزد تو است (يعنى ثواب و پاداش او باندازه دين نگهدارى خودت باشد) و اگر دنيا در نظرت غير از آنچه گفتم باشد، بايد بخانه عذر خواهى روى (و از عقيده سوء خود استغفار كنى ).
بجان خودم كه بسا شخصى كه بچيزى حريص است و چون بدستش آيد، بسبب آن بدبخت شـود، و بـسـا شـخـصـى كـه چيزى را ناخوش دارد و چون بآن رسد مايه سعادتش گردد، ايـنستكه خداى عزوجل فرمايد ((تا خدا مؤ منانرا تصفيه كند و كافران را كاهش دهد، 141 سوره 3)).


جلد 3 - بخش 38

عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحَكَمِ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي إِبْرَاهِيمَ ع قَالَ قَالَ أَبُو ذَرٍّ رَحِمَهُ اللَّهُ جـَزَى اللَّهُ الدُّنـْيـَا عـَنِّى مـَذَمَّةً بـَعـْدَ رَغِيفَيْنِ مِنَ الشَّعِيرِ أَتَغَدَّى بِأَحَدِهِمَا وَ أَتَعَشَّى بِالْآخَرِ وَ بَعْدَ شَمْلَتَيِ الصُّوفِ أَتَّزِرُ بِإِحْدَاهُمَا وَ أَتَرَدَّى بِالْأُخْرَى
اصول كافى ج : 3 ص : 201 رواية : 17
ترجمه روايت شريفه :
ابوذر ـ رحمة الله ـ گفت : خدا بدنيا از طرف من جزاى نكوهش دهد، پس از دو قرص نان جو كـه يـكـى را صـبـحـانه و ديگرى را شام خود سازم و پس از دو پارچه پشمين كه يكى را لنگ و ديگرى را ردا قرار دهم .

وَ عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحَكَمِ عَنِ الْمُثَنَّى عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبـُو ذَرٍّ رَضـِيَ اللَّهُ عـَنْهُ يَقُولُ فِى خُطْبَتِهِ يَا مُبْتَغِيَ الْعِلْمِ كَأَنَّ شَيْئاً مِنَ الدُّنْيَا لَمْ يـَكـُنْ شـَيـْئاً إِلَّا مـَا يـَنـْفـَعُ خـَيـْرُهُ وَ يـَضُرُّ شَرُّهُ إِلَّا مَنْ رَحِمَ اللَّهُ يَا مُبْتَغِيَ الْعِلْمِ لَا يـَشـْغـَلُكَ أَهـْلٌ وَ لَا مـَالٌ عـَنْ نـَفـْسـِكَ أَنْتَ يَوْمَ تُفَارِقُهُمْ كَضَيْفٍ بِتَّ فِيهِمْ ثُمَّ غَدَوْتَ عـَنـْهـُمِْلَى غـَيـْرِهـِمْ وَ الدُّنـْيـَا وَ الْآخـِرَةُ كـَمَنْزِلٍ تَحَوَّلْتَ مِنْهُ إِلَى غَيْرِهِ وَ مَا بَيْنَ الْمَوْتِ وَ الْبـَعـْثِ إِلَّا كـَنَوْمَةٍ نِمْتَهَا ثُمَّ اسْتَيْقَظْتَ مِنْهَا يَا مُبْتَغِيَ الْعِلْمِ قَدِّمْ لِمَقَامِكَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَإِنَّكَ مُثَابٌ بِعَمَلِكَ كَمَا تَدِينُ تُدَانُ يَا مُبْتَغِيَ الْعِلْمِ
اصول كافى ج : 3 ص : 201 رواية : 18
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: ابوذر ـ رضى الله عنه ـ در سخنرانى خود مى گفت : اى دانش جو! گويا هيچ چيز دنيا چيزى نبوده ، جز آنچه خوبش بمردم سود بخشند و شرش زيان ، مگر آنـكـه را خـدا تـرحـم كـنـد (و او را بـيـامـرزد) اى دانـشـجـو! مـبـادا اهل بيت و مال دنيا ترا از خودت باز دارند، كه تو روزيكه از آنها جدا شوى مانند ميهمانى بـاشـى كـه شـب را بـا آنـهـا خوابيده و صبح نزد ديگران رفته ئى و دنيا و آخرت مانند مـنـزلى اسـت كـه از يـكـى بـديـگرى منتقل شوى و ميان مردن و از گور برخاستن جز مانند خـوابـيـدن و بـيـدار شـدن نـيـسـت ، انـى دانـشـجـو! بـراى ايـسـتـادن در بـرابـر خـداى عـزوجـل طـاعـتـى پيش ‍ فرست ، زيرا بعملت پاداش بينى و چنانكه كنى ، جزا يابى ، اى دانشجو!.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشـِدٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا لِى وَ لِلدُّنْيَا إِنَّمَا مَثَلِى وَ مَثَلُهَا كَمَثَلِ الرَّاكِبِ رُفِعَتْ لَهُ شَجَرَةٌ فِى يَوْمٍ صَائِفٍ فَقَالَ تَحْتَهَا ثُمَّ رَاحَ وَ تَرَكَهَا
اصول كافى ج : 3 ص : 202 رواية : 19
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود: مرا با دنيا چكار؟ حكايت من و دنيا حكايت سواريست كـه در روز گـرمـى درخـتى برايش بپا شده و او در زير آندرخت خواب قيلوله (كوتاهى ) نموده ، سپس كوچ كرده و درخت را واگذاشته است .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يَحْيَى بْنِ عُقْبَةَ الْأَزْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ أَبـُو جـَعـْفـَرٍ ع مـَثَلُ الْحَرِيصِ عَلَى الدُّنْيَا كَمَثَلِ دُودَةِ الْقَزِّ كُلَّمَا ازْدَادَتْ عَلَى نـَفـْسـِهَا لَفّاً كَانَ أَبْعَدَ لَهَا مِنَ الْخُرُوجِ حَتَّى تَمُوتَ غَمّاً قَالَ وَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَانَ فـِيـمـَا وَعـَظَ بـِهِ لُقـْمَانُ ابْنَهُ يَا بُنَيَّ إِنَّ النَّاسَ قَدْ جَمَعُوا قَبْلَكَ لِأَوْلَادِهِمْ فَلَمْ يَبْقَ مَا جَمَعُوا وَ لَمْ يَبْقَ مَنْ جَمَعُوا لَهُ وَ إِنَّمَا أَنْتَ عَبْدٌ مُسْتَأْجَرٌ قَدْ أُمِرْتَ بِعَمَلٍ وَ وُعِدْتَ عَلَيْهِ أَجْراً فـَأَوْفِ عـَمـَلَكَ وَ اسـْتـَوْفِ أَجـْرَكَ وَ لَا تَكُنْ فِى هَذِهِ الدُّنْيَا بِمَنْزِلَةِ شَاةٍ وَقَعَتْ فِى زَرْعٍ أَخـْضـَرَ فـَأَكـَلَتْ حـَتَّى سـَمـِنَتْ فَكَانَ حَتْفُهَا عِنْدَ سِمَنِهَا وَ لَكِنِ اجْعَلِ الدُّنْيَا بِمَنْزِلَةِ قـَنـْطـَرَةٍ عـَلَى نـَهـَرٍ جـُزْتَ عـَلَيـْهـَا وَ تـَرَكـْتَهَا وَ لَمْ تَرْجِعْ إِلَيْهَا آخِرَ الدَّهْرِ أَخْرِبْهَا وَ لَا تَعْمُرْهَا فَإِنَّكَ لَمْ تُؤْمَرْ بِعِمَارَتِهَا وَ اعْلَمْ أَنَّكَ سَتُسْأَلُ غَداً إِذَا وَقَفْتَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جـَلَّ عَنْ أَرْبَعٍ شَبَابِكَ فِيمَا أَبْلَيْتَهُ وَ عُمُرِكَ فِيمَا أَفْنَيْتَهُ وَ مَالِكَ مِمَّا اكْتَسَبْتَهُ وَ فـِيـمـَا أَنـْفـَقْتَهُ فَتَأَهَّبْ لِذَلِكَ وَ أَعِدَّ لَهُ جَوَاباً وَ لَا تَأْسَ عَلَى مَا فَاتَكَ مِنَ الدُّنْيَا فَإِنَّ قـَلِيـلَ الدُّنـْيـَا لَا يـَدُومُ بـَقـَاؤُهُ وَ كـَثـِيـرَهَا لَا يُؤْمَنُ بَلَاؤُهُ فَخُذْ حِذْرَكَ وَ جِدَّ فِى أَمْرِكَ وَ اكْشِفِ الْغِطَاءَ عَنْ وَجْهِكَ وَ تَعَرَّضْ لِمَعْرُوفِ رَبِّكَ وَ جَدِّدِ التَّوْبَةَ فِى قَلْبِكَ وَ اكْمُشْ فِى فَرَاغِكَ قَبْلَ أَنْ يُقْصَدَ قَصْدُكَ وَ يُقْضَى قَضَاؤُكَ وَ يُحَالَ بَيْنَكَ وَ بَيْنَ مَا تُرِيدُ
اصول كافى ج : 3 ص : 202 رواية : 20
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: حـكـايت شخص حريص بدنيا، حكايت كرم ابريشم است كه هر چه بيشتر بر خود تند، راه بيرون آمدنش دورتر شود تا آنكه از غصه بميرد.
و امـام صادق (ع ) فرمود: در آنچه لقمان پسرش را موعظه كرد اين بود كه : پسر جان ! مـردم پـيـش از تـو بـراى فـرزنـدان خـود امـوالى گـرد آوردنـد، ولى نـه آن امـوال گـرد آمـده بـاقـى مـانـد و نـه اولادى كـه بـراى آنها گرد آوردند. و همانا تو بنده مـزدورى بـاشـى كـه بـكار دستورات داده اند و اجرتى برايش وعده داده اند پس كارت را تـمـام كـن و اجـرتـت را تـمـام بـگير. و در اين دنيا مانند گوسفندى مباش كه در ميان زراعت سبزى افتاده و بخورد تا فربه شود و مرگش هنگام فربهيش باشد، بلكه دنيا را مانند پـل روى نـهـرى دان كـه بر آن مى گذرى و آنرا واميگذارى و تا پايان روزگار بسويش بر نمى گردى ، خرابش كن و آبادش مساز كه ماءمور بساختنش نيستى .
و بـدانـكـه چـون فـرداى قـيـامـت در بـرابـر خـداى عـزوجـل بـايـسـتـى ، از چـهار چيز پرسش شوى : 1 ـ جوانيت را در چه راه پير كردى ؟ 2 ـ عـمـرت را در چـه راهى بسر بردى ؟ 3 ـ مالت را از چه راه بدست آوردى ؟ 4 ـ و در چه راه خـرج كـردى ؟ پـس ‍ آمـاده اين مقام باش و پاسخش را تهيه كن ، و بر آنچه از دنيا از دستت رفـت افـسوس مخور، زيرا اندك دنيا را دوام و بقايى نيست و بسيارش از بلا ايمن نباشد، پـس آمـاده و بـر حـذر بـاش و در كـار خـود كـوشـش كـن و پـرده (غـفـلت ) از چـهـره (دل ) بـردار، و مـتـوجـه احـسـان پـروردگـارت (بـسـبـب اعـمـال صـالح ) بـاش ، و در دلت تـوبه را تازه دار، و در زمان فراغت بشتاب ، پيش از آنكه آهنگ تو شود و مرگت فرا رسد و ميان تو و خواسته هايت پرده افتد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ بَعْضِ أَصْحَابِهِ عَنِ ابْنِ أَبِي يَعْفُورٍ قـَالَ سـَمـِعـْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ فِيمَا نَاجَى اللَّهُ عَزَّ وَ جَلَّ بِهِ مُوسَى ع يَا مُوسَى لَا تَرْكَنْ إِلَى الدُّنْيَا رُكُونَ الظَّالِمِينَ وَ رُكُونَ مَنِ اتَّخَذَهَا أَباً وَ أُمّاً يَا مُوسَى لَوْ وَكَلْتُكَ إِلَى نَفْسِكَ لِتَنْظُرَ لَهَا إِذاً لَغَلَبَ عَلَيْكَ حُبُّ الدُّنْيَا وَ زَهْرَتُهَا يَا مُوسَى نَافِسْ فِى الْخَيْرِ أَهـْلَهُ وَ اسـْتـَبـِقـْهـُمْ إِلَيـْهِ فـَإِنَّ الْخـَيْرَ كَاسْمِهِ وَ اتْرُكْ مِنَ الدُّنْيَا مَا بِكَ الْغِنَى عَنْهُ وَ لَا تـَنـْظـُرْ عَيْنُكَ إِلَى كُلِّ مَفْتُونٍ بِهَا وَ مُوكَلٍ إِلَى نَفْسِهِ وَ اعْلَمْ أَنَّ كُلَّ فِتْنَةٍ بَدْؤُهَا حُبُّ الدُّنـْيـَا وَ لَا تـَغـْبـِطْ أَحـَداً بـِكـَثـْرَةِ الْمـَالِ فـَإِنَّ مَعَ كَثْرَةِ الْمَالِ تَكْثُرُ الذُّنُوبُ لِوَاجِبِ الْحـُقـُوقِ وَ لَا تـَغـْبـِطـَنَّ أَحـَداً بـِرِضـَى النَّاسِ عـَنـْهُ حَتَّى تَعْلَمَ أَنَّ اللَّهَ رَاضٍ عَنْهُ وَ لَا تـَغـْبـِطَنَّ مَخْلُوقاً بِطَاعَةِ النَّاسِ لَهُ فَإِنَّ طَاعَةَ النَّاسِ لَهُ وَ اتِّبَاعَهُمْ إِيَّاهُ عَلَى غَيْرِ الْحَقِّ هَلَاكٌ لَهُ وَ لِمَنِ اتَّبَعَهُ
اصول كافى ج : 3 ص : 203 رواية : 21
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: از مناجاتهاى خداى عزوجل با موسى عليه السلام اين بود كه اى مـوسـى بـدنـيـا تـكـيـه مـكـن ، مانند تكيه كردن كسى كه آنرا پدر و مادر خود دانسته ، اى موسى : اگر ترا بخودت واگذارم كه بآن بنگرى ، محبت و رونق دنيا بر تو چيره شود، اى مـوسـى در كـار خير با اهلش مسابقه گذار و بر آنها پيشى گير، زيرا كار خير مانند اسـمش (نيكو و پسنديده ) است ، و آنچه از دنيا را كه بدان احتياج ندارى رها كن . و بفريب خـورندگان بدنيا و بخود واگذشتگان منگر، و بدانكه آغاز هر فتنه ئى محبت دنياست ، و بـمال زياد هيچكس غبطه مبر، زيرا مال بسيار مايه گناه بسيار است ، نظر بحقوق واجبه ، و بـحـال كـسـيـكه مردم از او خشنودند غبطه مبر، تا بدانى خدا هم از او خوشنود است و نيز بحال مخلوقى كه مردم از او اطاعت كنند غبطه مبر، زيرا اطعت و پيروى ناحق مردم از او باعث هلاكت او و پيروانش باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ فـِي كِتَابِ عَلِيٍّ ص إِنَّمَا مَثَلُ الدُّنْيَا كَمَثَلِ الْحَيَّةِ مَا أَلْيَنَ مَسَّهَا وَ فِى جَوْفِهَا السَّمُّ النَّاقِعُ يَحْذَرُهَا الرَّجُلُ الْعَاقِلُ وَ يَهْوِى إِلَيْهَا الصَّبِيُّ الْجَاهِلُ
اصول كافى ج : 3 ص : 204 رواية :22
ترجمه روايت شريفه :
امام صادق (ع ) فرمود در كتاب على صلوات الله عليه است كه : حكايت دنيا حكايت مار است ، كـه چـه انـدازه اى سـودنـش نـرم اسـت و زهـر كـشـنـده در درون دارد، مـرد عاقل از آن بپرهيزيد، و كودك نادان بسويش گرايد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي جَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كـَتـَبَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع إِلَى بَعْضِ أَصْحَابِهِ يَعِظُهُ أُوصِيكَ وَ نَفْسِى بِتَقْوَى مَنْ لَا تَحِلُّ مَعْصِيَتُهُ وَ لَا يُرْجَى غَيْرُهُ وَ لَا الْغِنَى إِلَّا بِهِ فَإِنَّ مَنِ اتَّقَى اللَّهَ جَلَّ وَ عَزَّ وَ قَوِيَ وَ شَبِعَ وَ رَوِيَ وَ رُفِعَ عَقْلُهُ عَنْ أَهْلِ الدُّنْيَا فَبَدَنُهُ مَعَ أَهْلِ الدُّنْيَا وَ قَلْبُهُ وَ عَقْلُهُ مُعَايِنُ الْآخـِرَةِ فـَأَطـْفـَأَ بـِضـَوْءِ قـَلْبِهِ مَا أَبْصَرَتْ عَيْنَاهُ مِنْ حُبِّ الدُّنْيَا فَقَذَّرَ حَرَامَهَا وَ جَانَبَ شـُبـُهـَاتـِهـَا وَ أَضـَرَّ وَ اللَّهِ بـِالْحـَلَالِ الصَّافِى إِلَّا مَا لَا بُدَّ لَهُ مِنْ كِسْرَةٍ مِنْهُ يَشُدُّ بِهَا صـُلْبَهُ وَ ثَوْبٍ يُوَارِى بِهِ عَوْرَتَهُ مِنْ أَغْلَظِ مَا يَجِدُ وَ أَخْشَنِهِ وَ لَمْ يَكُنْ لَهُ فِيمَا لَا بُدَّ لَهُ مـِنـْهُ ثـِقـَةٌ وَ لَا رَجَاءٌ فَوَقَعَتْ ثِقَتُهُ وَ رَجَاؤُهُ عَلَى خَالِقِ الْأَشْيَاءِ فَجَدَّ وَ اجْتَهَدَ وَ أَتْعَبَ بـَدَنـَهُ حـَتَّى بـَدَتِ الْأَضـْلَاعُ وَ غـَارَتِ الْعَيْنَانِ فَأَبْدَلَ اللَّهُ لَهُ مِنْ ذَلِكَ قُوَّةً فِى بَدَنِهِ وَ شـِدَّةً فـِى عـَقْلِهِ وَ مَا ذُخِرَ لَهُ فِى الْآخِرَةِ أَكْثَرُ فَارْفُضِ الدُّنْيَا فَإِنَّ حُبَّ الدُّنْيَا يُعْمِى وَ يـُصِمُّ وَ يُبْكِمُ وَ يُذِلُّ الرِّقَابَ فَتَدَارَكْ مَا بَقِيَ مِنْ عُمُرِكَ وَ لَا تَقُلْ غَداً أَوْ بَعْدَ غَدٍ فَإِنَّمَا هـَلَكَ مَنْ كَانَ قَبْلَكَ بِإِقَامَتِهِمْ عَلَى الْأَمَانِيِّ وَ التَّسْوِيفِ حَتَّى أَتَاهُمْ أَمْرُ اللَّهِ بَغْتَةً وَ هُمْ غـَافـِلُونَ فـَنـُقـِلُوا عـَلَى أَعْوَادِهِمْ إِلَى قُبُورِهِمُ الْمُظْلِمَةِ الضَّيِّقَةِ وَ قَدْ أَسْلَمَهُمُ الْأَوْلَادُ وَ الْأَهـْلُونَ فـَانْقَطِعْ إِلَى اللَّهِ بِقَلْبٍ مُنِيبٍ مِنْ رَفْضِ الدُّنْيَا وَ عَزْمٍ لَيْسَ فِيهِ انْكِسَارٌ وَ لَا انْخِزَالٌ أَعَانَنَا اللَّهُ وَ إِيَّاكَ عَلَى طَاعَتِهِ وَ وَفَّقَنَا اللَّهُ وَ إِيَّاكَ لِمَرْضَاتِهِ
اصول كافى ج : 3 ص : 204 رواية :23
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: اميرالمؤ منين (ع ) بيكى از اصحابش بعنوان موعظه نوشت :
تـرا و خـودم را به تقواى كسى سفارش ميكنم كه نافرمانيش روا نيست و اميد و بى نيازى جـز بـاو و از او نـباشد زيرا هر كه از خدا پروا كرد، عزيز و قوى شد و سير و سير آب گـشـت و عـقـلش از اهـل دنـيـا بـالا گـرفـت ، تـنـهـا پـيـكـرش هـمـراه اهـل دنـيـاسـت ، ولى دل و خـردش نـگران آخرتست ، آنچه را از محبت دنيا چشمش ديده پر تو دلش خـامـوش نـمـوده ، حـرامـش را پـليـد دانـسـتـه و از شـبـهـاتـش دورى گـزيده بخدا كه بـحـلال خالص دنيا هم توجه ننموده جز بمقدارى كه ناچار از آنست مانند پاره نانيكه به پيكرش نيرو دهد و جامه اى
كه عورتش را بپوشاند، آن هم از درشت ترين خوراك و ناهموارترين لباسى كه بدستش آيـد، و نـسـبـت بآنچه ناچار هم ميباشد اطمينان و اميدى ندارد، و اطمينان و اميدش بآفريننده همه چيز است .
تـلاش و كـوشـش كـنـد و تـنش را بزحمت اندازد تا استخوانهايش نمودار شود و ديدگانش بـگـودى رود، و خـدا در عـوض ‍ نـيـروى بـدنـى و تـوانـائى عـقليش دهد، و آنچه در آخرت بـرايـش انـدوخـتـه بـيـشـتـر اسـت ، دنـيـا را رهـا كـن ه مـحـبـت دنـيـا كـور و كـر و لال و زبـون كند، پس در آنچه از عمرت باقيمانده جبران گذشته نما و فردا و پس فردا مـگـو، زيـرا پـيشينيانت كه هلاك شدند، بخاطر پايدارى بر آرزوها و امروز و فردا كردن بـود تـا آن كـه نـاگـهـان فـرمـان خـدا بـسـويـشـان آمـد (مـرگـشـان رسـيـد) و آنـهـا غـافـل بـودند، سپس بر روى تابوت بسوى گورهاى تنگ و تاريك خود رهسپار گشته و فرزندان و اهلبيتش او را رها كردند، پس با دلى متوجه و ازهممه بريده و ترك دنيا نموده ، بـا تصميمى كه شكست و بريدگى ندارد بسوى خدا رو. خدا من و ترا بر اطاعتش يارى كند و بموجبات رضايتش موفق دارد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ وَ غَيْرِهِ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَثَلُ الدُّنْيَا كَمَثَلِ مَاءِ الْبَحْرِ كُلَّمَا شَرِبَ مِنْهُ الْعَطْشَانُ ازْدَادَ عَطَشاً حَتَّى يَقْتُلَهُ
اصول كافى ج : 3 ص : 205 رواية :24
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: دنيا مانند آب درياست كه هر چه شخص تشنه از آن بيشتر آشامد، تشگيش بيشتر شود تا او را بكشد.

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ قَالَ عِيسَى ابـْنُ مَرْيَمَ ص لِلْحَوَارِيِّينَ يَا بَنِى إِسْرَائِيلَ لَا تَأْسَوْا عَلَى مَا فَاتَكُمْ مِنَ الدُّنْيَا كَمَا لَا يَأْسَى أَهْلُ الدُّنْيَا عَلَى مَا فَاتَهُمْ مِنْ دِينِهِمْ إِذَا أَصَابُوا دُنْيَاهُمْ
اصول كافى ج : 3 ص : 205 رواية :25
ترجمه روايت شريفه :
و شـاء گـويـد: شـنـيـدم امام رضا (ع ) ميفرمود: عيسى بن مريم (ص ) بحواريين گفت : اين بـنـى اسـرائيـل ! بـر آنـچـه از دنـيـا از دسـت شـمـا رفـت افـسـوس مـخـوريـد، چـنـانـكـه اهل دنيا چون بدنياى خود رسند، بر دين از دست داده خود افسوس ‍ نخوريد.

* باب *

بَابٌ

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَاصِمِ بـْنِ حـُمـَيـْدٍ عـَنْ أَبـِى عـُبـَيـْدَةَ عـَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ عِزَّتِى وَ جـَلَالِى وَ عـَظـَمـَتـِى وَ عـُلُوِّى وَ ارْتِفَاعِ مَكَانِى لَا يُؤْثِرُ عَبْدٌ هَوَايَ عَلَى هَوَى نَفْسِهِ إِلَّا كـَفـَفـْتُ عـَلَيـْهِ ضَيْعَتَهُ وَ ضَمَّنْتُ السَّمَاوَاتِ وَ الْأَرْضَ رِزْقَهُ وَ كُنْتُ لَهُ مِنْ وَرَاءِ تِجَارَةِ كُلِّ تَاجِرٍ
اصول كافى ج : 3 ص : 205 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـمـانـا خـداى عـزوجـل مـيـفـرمـايـد: بـعـزت و جـلال و عـظـمـت و عـلو و بـلنـدى مقامم سوگند كه ، هيچ بنده اى خواست مرا بر خواست خود اخـتـيـار نـكند، جز آنكه زندگيش را روبراه كنم (از تباهى نگهش درام ) و آسمانها و زمين را ضـامـن روزيـش سـازم و خـودم پـشـت سـر تـجـارت هـر تـاجـرى بـراى او بـاشـم (يـعـنـى دل تجار را متوجه او كنم تا با او داد و ستد كنند و سود برد يا آنكه خودم بجاى تجارت هر تاجرى باو سود رسانم )


جلد 3 - بخش 39

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنِ ابْنِ سِنَانٍ عـَنْ أَبـِى حـَمـْزَةَ عـَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ عِزَّتِى وَ جَلَالِى وَ عَظَمَتِى وَ بـَهَائِى وَ عُلُوِّ ارْتِفَاعِى لَا يُؤْثِرُ عَبْدٌ مُؤْمِنٌ هَوَايَ عَلَى هَوَاهُ فِي شَيْءٍ مِنْ أَمْرِ الدُّنْيَا إِلَّا جـَعـَلْتُ غـِنَاهُ فِي نَفْسِهِ وَ هِمَّتَهُ فِي آخِرَتِهِ وَ ضَمَّنْتُ السَّمَاوَاتِ وَ الْأَرْضَ رِزْقَهُ وَ كُنْتُ لَهُ مِنْ وَرَاءِ تِجَارَةِ كُلِّ تَاجِرٍ
اصول كافى ج : 3 ص : 206 رواية :2
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: خـداى عـزوجـل فـرمـايـد: بـعـزت و جـلال و شـرف و بـلندى مقامم سوگند كه : هيچ بنده مؤ منى خواست مرا برخواست خود، در يـكى از امور دنيا بر نگزيند، جز آنكه بى نيازش را در وجود خودش قرار دهم و همتش ‍ را مـتـوجـه آخـرت سـازم و آسـمـانـهـا و زمـين را عهده دار روزيش گردانم ، و خودم برايش پس تجارت هر تاجرى باشم .

* باب : قناعت *

بَابُ الْقَنَاعَةِ

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ زَيـْدٍ الشَّحَّامِ عـَنْ عـَمـْرِو بـْنِ هـِلَالٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِيَّاكَ أَنْ تُطْمِحَ بَصَرَكَ إِلَى مَنْ فَوْقَكَ فَكَفَى بِمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ لِنَبِيِّهِ ص فَلا تُعْجِبْكَ أَمْوالُهُمْ وَ لا أَوْلادُهُمْ وَ قَالَ وَ لا تـَمـُدَّنَّ عـَيـْنَيْكَ إِلى ما مَتَّعْنا بِهِ أَزْواجاً مِنْهُمْ زَهْرَةَ الْحَياةِ الدُّنْيا فَإِنْ دَخَلَكَ مِنْ ذَلِكَ شـَيْءٌ فـَاذْكـُرْ عـَيـْشَ رَسـُولِ اللَّهِ ص فَإِنَّمَا كَانَ قُوتُهُ الشَّعِيرَ وَ حَلْوَاهُ التَّمْرَ وَ وَقُودُهُ السَّعَفَ إِذَا وَجَدَهُ
اصول كافى ج : 3 ص : 206 رواية :1
ترجمه روايت شريفه :
عـمـر و بـن هلال گويد: امام باقر (ع ) فرمود: مبادا ببالا دست خود چشم بدوزى كه در اين بـاره آنـچـه خـداى عزوجل به پيغمرش (ص ) فرمود بس است : ((از مالها و فرزندانشان خوشت نيايد و در شگفت نشوى ، 56 سوره 9 و فرمود: ((ديدگان خويش را بآنچيزها كه رونق زندگى دنياست و بگروهى از ايشان بهره داده ايم نگران مساز، 131 سوره 20)) و اگـر دربـاره اينموضوع شك و ترددى يافتى ، زندگى رسولخدا (ص ) را بياد آور كه خوراكش جو و حلوايش خرما و آتش گيره اش شاخ درخت خرما بود اگر پيدا ميكرد.

الْحُسَيْنُ بْنُ مُحَمَّدِ بْنِ عَامِرٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ جـَمـِيعاً عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ سَالِمِ بْنِ مُكْرَمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ سَأَلَنَا أَعْطَيْنَاهُ وَ مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ
اصول كافى ج : 3 ص : 206 رواية :2
ترجمه روايت شريفه :
رسـولخدا (ص ) فرمود: هر كه از ما سؤ ال كند باو عطا كنيم و هر كه بى نيازى جويد و سؤ ال نكند خدا او رابى نياز سازد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنِ الْهَيْثَمِ بْنِ وَاقـِدٍ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ مَنْ رَضِيَ مِنَ اللَّهِ بِالْيَسِيرِ مِنَ الْمَعَاشِ رَضِيَ اللَّهُ مِنْهُ بِالْيَسِيرِ مِنَ الْعَمَلِ
اصول كافى ج : 3 ص : 207 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود، هـر كـه بـمـعـاش انـدك خـدا راضـى گـردد، خـدا هـم بعمل اندك او راضى شود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَمْرِو بْنِ أَبِى الْمِقْدَامِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَكْتُوبٌ فِى التَّوْرَاةِ ابْنَ آدَمَ كُنْ كَيْفَ شِئْتَ كـَمَا تَدِينُ تُدَانُ مَنْ رَضِيَ مِنَ اللَّهِ بِالْقَلِيلِ مِنَ الرِّزْقِ قَبِلَ اللَّهُ مِنْهُ الْيَسِيرَ مِنَ الْعَمَلِ وَ مـَنْ رَضـِيَ بـِالْيـَسـِيـرِ مـِنَ الْحـَلَالِ خـَفَّتْ مـَئُونـَتـُهُ وَ زَكـَتْ مَكْسَبَتُهُ وَ خَرَجَ مِنْ حَدِّ الْفُجُورِ
اصول كافى ج : 3 ص : 207 رواية :4
ترجمه روايت شريفه :
و فـرمود: در تورات نوشته است : آدميزاد! هرگونه خواهى بوده باش كه چنانكه باشى جـزا بـيـنـى ، هـر كـه بـروزى انـدك خـدا راضـى شـود، خـدا عـمـل انـدك او را بـپـذيـرد، هـر كـه بـحلال اندك خشنودباشد هزينه اش سبك شود و كسبش پاكيزه گردد و از مرز بدكارى بيرون رود.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَرَفَةَ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ مـَنْ لَمْ يـُقـْنـِعـْهُ مـِنَ الرِّزْقِ إِلَّا الْكـَثـِيـرُ لَمْ يـَكْفِهِ مِنَ الْعَمَلِ إِلَّا الْكَثِيرُ وَ مَنْ كَفَاهُ مِنَ الرِّزْقِ الْقَلِيلُ فَإِنَّهُ يَكْفِيهِ مِنَ الْعَمَلِ الْقَلِيلُ
اصول كافى ج : 3 ص : 207 رواية :5
ترجمه روايت شريفه :
امـام رضـا (ع ) فـرمـود: كـسـيـكـه جـز بـروزى زيـاد قـنـاعـت نـكـنـد، جـز عـمـل بـسـيـار بـسـش نـبـاشـد و هـر كـه روزى انـدك كـفـايـتـش ‍ كـنـد، عمل اندك هم كافيش باشد.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ص يـَقُولُ ابْنَ آدَمَ إِنْ كُنْتَ تُرِيدُ مِنَ الدُّنْيَا مَا يَكْفِيكَ فَإِنَّ أَيْسَرَ مَا فِيهَا يَكْفِيكَ وَ إِنْ كُنْتَ إِنَّمَا تُرِيدُ مَا لَا يَكْفِيكَ فَإِنَّ كُلَّ مَا فِيهَا لَا يَكْفِيكَ
اصول كافى ج : 3 ص : 207 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: اميرالمؤ منين (ص ) ميفرمود آدميزاد! اگر از دنيا بقدر كفايت خواهى انـدك و سـبـكـتـر چيز دنيا كفايتت كند، (چنانكه پيغمبر (ص ) زندگى ميكرد)، و اگر بقدر كـفـايـت نـخـواهـى (و راضـى نباشى ) هر چه در دنياست كافيت نباشد. (زيرا، هر كه بامش بيش برفش بيشتر، و هر كه مالش بيش حرصش بيشتر).

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدٍ الْأَسَدِيِّ عَنْ سَالِمِ بْنِ مـُكـْرَمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ اشـْتَدَّتْ حَالُ رَجُلٍ مِنْ أَصْحَابِ النَّبِيِّ ص فَقَالَتْ لَهُ امـْرَأَتـُهُ لَوْ أَتـَيْتَ رَسُولَ اللَّهِ ص فَسَأَلْتَهُ فَجَاءَ إِلَى النَّبِيِّ ص فَلَمَّا رَآهُ النَّبِيُّ ص قـَالَ مـَنْ سـَأَلَنـَا أَعـْطَيْنَاهُ وَ مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ فَقَالَ الرَّجُلُ مَا يَعْنِي غَيْرِى فَرَجَعَ إِلَى امـْرَأَتـِهِ فـَأَعـْلَمـَهـَا فَقَالَتْ إِنَّ رَسُولَ اللَّهِ ص بَشَرٌ فَأَعْلِمْهُ فَأَتَاهُ فَلَمَّا رَآهُ رَسُولُ اللَّهِ ص قَالَ مَنْ سَأَلَنَا أَعْطَيْنَاهُ وَ مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ حَتَّى فَعَلَ الرَّجُلُ ذَلِكَ ثَلَاثاً ثـُمَّ ذَهـَبَ الرَّجـُلُ فـَاسـْتـَعـَارَ مـِعـْوَلًا ثُمَّ أَتَى الْجَبَلَ فَصَعِدَهُ فَقَطَعَ حَطَباً ثُمَّ جَاءَ بِهِ فـَبـَاعـَهُ بـِنـِصـْفِ مُدٍّ مِنْ دَقِيقٍ فَرَجَعَ بِهِ فَأَكَلَهُ ثُمَّ ذَهَبَ مِنَ الْغَدِ فَجَاءَ بِأَكْثَرَ مِنْ ذَلِكَ فـَبـَاعـَهُ فَلَمْ يَزَلْ يَعْمَلُ وَ يَجْمَعُ حَتَّى اشْتَرَى مِعْوَلًا ثُمَّ جَمَعَ حَتَّى اشْتَرَى بَكْرَيْنِ وَ غـُلَامـاً ثـُمَّ أَثـْرَى حـَتَّى أَيـْسـَرَ فَجَاءَ إِلَى النَّبِيِّ ص فَأَعْلَمَهُ كَيْفَ جَاءَ يَسْأَلُهُ وَ كَيْفَ سـَمـِعَ النَّبـِيَّ ص فـَقـَالَ النَّبـِيُّ ص قُلْتُ لَكَ مَنْ سَأَلَنَا أَعْطَيْنَاهُ وَ مَنِ اسْتَغْنَى أَغْنَاهُ اللَّهُ
اصول كافى ج : 3 ص : 208 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى از اصـحـاب پـيـغـمـبـر (ص ) حـال زنـدگـيـش سـخـت شـد هـمـسـرش گـفت : كاش خدمت پيغمبر (ص ) ميرفتى و از او چيزى مـيـخـواسـتـى ، مـرد خـدمـت پـيـغـمبر (ص ) و چون حضرت او را ديد فرمود: هر كه از ما سؤ ال كـنـد بـاو عـطـا كـنيم و هر كه بى نيازى جويد خدايش بى نياز كند، مرد با خود گفت : مقصودش جز من نيست ، پس بسوى همسرش آمد و باو خبر داد.
زن گفت رسولخدا (ص ) هم بشر است (و از حال تو خبر ندارد) او را آگاه ساز، مرد خدمتش آمـد و چـون حـضـرت او را ديـد فـرمـود: هـر كـه از مـا سـؤ ال كـنـد باو عطا كنيم و هر كه بى نيازى جويد خدايش بى نياز كند، و تا سه بار آنمرد چنين كرد.
سـپـس بـرفـت و كـلنـگـى عاريه كرد و بجانب كوهستان شده بالاى كوه رفت و قدرى هيزم بـريد و بياورد و به نيم چارك آرد فروخت و آنرا بخانه برد و بخورد، فردا هم رفت و هـيـزم بـيشترى آورد و فروخت و همواره كار ميكرد و اندوخته مينمود تا خودش كلنگى خريد، باز هم اندوخته كرد تا دو شتر و غلامى خريد و ثروتمندى و بى نياز گشت .
آنـگـاه خـدمـت پـيـغـمـبـر (ص ) آمـد و گـزارش داد كـه چـگـونـه بـراى سـؤ ال آمـد و چـه از پـيـغـمبر (ص ) شنيد: پيغمبر (ص ) فرمود، من كه بتو گفتم : هر كه از ما سؤ ال كند باو عطا كنيم و هر كه بى نيازى جويد خدايش بى نياز كند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ الْفـُرَاتِ عـَنْ عـَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَرَادَ أَنْ يَكُونَ أَغْنَى النَّاسِ فَلْيَكُنْ بِمَا فِى يَدِ اللَّهِ أَوْثَقَ مِنْهُ بِمَا فِى يَدِ غَيْرِهِ
اصول كافى ج : 3 ص : 209 رواية :8
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: هـر كـه خواهد بى نيازترين مردم باشد، بايد بآنچه در دست خداست اعتمادش بيشتر از آنچه در دست ديگرانست بوده باشد.

عـَنْهُ عَنِ ابْنِ فَضَّالٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ أَوْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ قَنِعَ بِمَا رَزَقَهُ اللَّهُ فَهُوَ مِنْ أَغْنَى النَّاسِ
اصول كافى ج : 3 ص : 209 رواية :9
ترجمه روايت شريفه :
امـام بـاقـر يـا امام صادق (ع ) هر كه بآنچه خدا روزيش كند قانع باشد، بى نيازترين مردم است .

عـَنـْهُ عـَنِ ابـْنِ فـَضَّالٍ عـَنِ ابْنِ بُكَيْرٍ عَنْ حَمْزَةَ بْنِ حُمْرَانَ قَالَ شَكَا رَجُلٌ إِلَى أَبِى عَبْدِ اللَّهِ ع أَنَّهُ يـَطـْلُبُ فـَيـُصـِيـبُ وَ لَا يـَقـْنـَعُ وَ تُنَازِعُهُ نَفْسُهُ إِلَى مَا هُوَ أَكْثَرُ مِنْهُ وَ قَالَ عـَلِّمـْنـِى شـَيـْئاً أَنْتَفِعْ بِهِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع إِنْ كَانَ مَا يَكْفِيكَ يُغْنِيكَ فَأَدْنَى مَا فِيهَا يُغْنِيكَ وَ إِنْ كَانَ مَا يَكْفِيكَ لَا يُغْنِيكَ فَكُلُّ مَا فِيهَا لَا يُغْنِيكَ
اصول كافى ج : 3 ص : 209 رواية :10
ترجمه روايت شريفه :
مـردى بـه امـام صـادق (ع ) شـكـايـت كـرد كـه طـلب روزى ميكند و بدست ميآورد ولى قانع نميشود و نفسش با او براى بيشتر نزاع ميكند. عرضكرد: بمن چيزى بياموز كه از آن منتفع شـوم ، امـا فـرمـود: اگـر اندازه كفايت بى نيازت كند، هر چه در دنيا هست بى نيازت نكند (چنانكه تشبيه دنيا به كرم ابريشم و آب دريا در سابق بيان شد).

عـَنـْهُ عَنْ عِدَّةٍ مِنْ أَصْحَابِنَا عَنْ حَنَانِ بْنِ سَدِيرٍ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ رَضِيَ مِنَ الدُّنْيَا بِمَا يُجْزِيهِ كَانَ أَيْسَرُ مَا فِيهَا يَكْفِيهِ وَ مَنْ لَمْ يَرْضَ مِنَ الدُّنْيَا بِمَا يُجْزِيهِ لَمْ يَكُنْ فِيهَا شَيْءٌ يَكْفِيهِ
اصول كافى ج : 3 ص : 209 رواية :11
ترجمه روايت شريفه :
اميرالمؤ منين (ع ) فرمود: هر كه از دنيا بمقدارى ك بسش باشد، راضى شود، كمترين چيز دنـيـا كـفـايـتـش كند و هر كه باندازه ايكه بسش باشد راضى نشود، چيزى از دنيا كفايتش نكند.

* باب كفاف *

بَابُ الْكَفَافِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ غَيْرِ وَاحِدٍ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ قَالَ سـَمـِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ مِنْ أَغْبَطِ أَوْلِيَائِى عـِنـْدِى رَجـُلًا خـَفِيفَ الْحَالِ ذَا حَظٍّ مِنْ صَلَاةٍ أَحْسَنَ عِبَادَةَ رَبِّهِ بِالْغَيْبِ وَ كَانَ غَامِضاً فِى النَّاسِ جُعِلَ رِزْقُهُ كَفَافاً فَصَبَرَ عَلَيْهِ عُجِّلَتْ مَنِيَّتُهُ فَقَلَّ تُرَاثُهُ وَ قَلَّتْ بَوَاكِيهِ
اصول كافى ج : 3 ص : 209 رواية :1
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خـداى عـزوجـل فرمايد: رشك آورترين دوستانم نزد من مرد سبك حال است كه (قيود و تشريفات ندارد) بهره اى از نماز دارد، عبادت پروردگارش را نهان و بـاطـن نيكو انجام ميدهد، در ميان مردم گمنام بوده ، روزيش را بقدر كفاف قرار داده و بر آن صبر نموده مرگش زود برسد، ميراثش اندك و گريه كنندگانش اندك باشد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص طُوبَى لِمَنْ أَسْلَمَ وَ كَانَ عَيْشُهُ كَفَافاً
اصول كافى ج : 3 ص : 210 رواية :2
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود خوشا حال آنكه مسلمان باشد و زندگيش بقدر كفاف .

النَّوْفَلِيُّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اللَّهُمَّ ارْزُقْ مُحَمَّداً وَ آلَ مـُحَمَّدٍ وَ مَنْ أَحَبَّ مُحَمَّداً وَ آلَ مُحَمَّدٍ الْعَفَافَ وَ الْكَفَافَ وَ ارْزُقْ مَنْ أَبْغَضَ مُحَمَّداً وَ آلَ مُحَمَّدٍ الْمَالَ وَ الْوَلَدَ
اصول كافى ج : 3 ص : 210 رواية :3
ترجمه روايت شريفه :
و فـرمود: بار خدايا به محمد و آل محمد و دوستان آنها پاكدامنى و بمقدار كفاف روزى كن و بدشمنان محمد و آل محمد، مال و فرزند روزى كن .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ النَّوْفـَلِيِّ رَفـَعـَهُ إِلَى عـَلِيِّ بـْنِ الْحـُسـَيـْنِ ص قـَالَ مـَرَّ رَسـُولُ اللَّهِ ص ‍ بـِرَاعِى إِبِلٍ فـَبـَعـَثَ يـَسـْتـَسـْقِيهِ فَقَالَ أَمَّا مَا فِى ضُرُوعِهَا فَصَبُوحُ الْحَيِّ وَ أَمَّا مَا فِي آنِيَتِنَا فَغَبُوقُهُمْ فَقَالَ رَسُولُ اللَّهِ ص اللَّهُمَّ أَكْثِرْ مَالَهُ وَ وُلْدَهُ ثُمَّ مَرَّ بِرَاعِي غَنَمٍ فَبَعَثَ إِلَيْهِ يـَسْتَسْقِيهِ فَحَلَبَ لَهُ مَا فِى ضُرُوعِهَا وَ أَكْفَأَ مَا فِى إِنَائِهِ فِى إِنَاءِ رَسُولِ اللَّهِ ص وَ بـَعـَثَ إِلَيـْهِ بـِشـَاةٍ وَ قـَالَ هـَذَا مَا عِنْدَنَا وَ إِنْ أَحْبَبْتَ أَنْ نَزِيدَكَ زِدْنَاكَ قَالَ فَقَالَ رَسُولُ اللَّهِ ص اللَّهُمَّ ارْزُقْهُ الْكَفَافَ فَقَالَ لَهُ بَعْضُ أَصْحَابِهِ يَا رَسُولَ اللَّهِ دَعَوْتَ لِلَّذِى رَدَّكَ بـِدُعـَاءٍ عَامَّتُنَا نُحِبُّهُ وَ دَعَوْتَ لِلَّذِى أَسْعَفَكَ بِحَاجَتِكَ بِدُعَاءٍ كُلُّنَا نَكْرَهُهُ فَقَالَ رَسُولُ اللَّهِ ص إِنَّ مَا قَلَّ وَ كَفَى خَيْرٌ مِمَّا كَثُرَ وَ أَلْهَى اللَّهُمَّ ارْزُقْ مُحَمَّداً وَ آلَ مُحَمَّدٍ الْكَفَافَ
اصول كافى ج : 3 ص : 210 رواية :4
ترجمه روايت شريفه :
رسـولخـدا (ص ) بـشـتـر چـرانـى گـذر كـرد و كـسـى را فـرسـتاد تا از او شير بخودهد شـتـربـان گـفـت : آنـچه در پستان شترانست صبحانه قبيله است و آنچه در ظرفهاست شام ايشانست ، رسولخدا (ص ) فرمود: خدايا مال و فرزندانش را زياد كن .
سـپـس بـه گـوسـفـنـد چـرانـى گـذر كـرد و كـس فـرسـتـاد تا از او شير بگيرد، چوپان گوسفندها را دوشيد و هر چه در ظرف داشت ، در ظرف پيغمبر (ص ) ريخت و گوسفندى هم بـراى حـضرت فرستاد و عرضكرد همين اندازه نزد ما بود، اگر بيشتر هم بخواهيد بشما ميدهيم .
رسـولخـدا (ص ) فـرمود: خدايا او را بقدر كفاف روزى ده ، يكى از اصحاب عرضكرد: يا رسـول الله ! بـراى كـسـيكه ردت كرد، دعائى فرمودى كه همه آنرا دوست داريم و براى كسيكه حاجتت را روا كرد دعائى فرمودى كه همه ما ناخوش ‍ شديم .
رسـولخـدا (ص ) فـرمـود: آنـچـه كـم بـاشـد و كـفـايـت كـنـد، بـهـتـر اسـت از زيـاديـكـه دل را مشغول دارد بار خدايا بمحمد و آل محمد بقدر كفاف روزى كن .

عَنْهُ عَنْ أَبِيهِ عَنْ أَبِى الْبَخْتَرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ يَحْزَنُ عـَبـْدِيَ الْمـُؤْمـِنُ إِنْ قـَتَّرْتُ عـَلَيْهِ وَ ذَلِكَ أَقْرَبُ لَهُ مِنِّى وَ يَفْرَحُ عَبْدِيَ الْمُؤْمِنُ إِنْ وَسَّعْتُ عَلَيْهِ وَ ذَلِكَ أَبْعَدُ لَهُ مِنِّى
اصول كافى ج : 3 ص : 211 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خداى عزوجل ميفرمايد: اگر برنده مؤ منم تنگ گيرم ، غمگين شود در صورتيكه اين تنگى او را بمن نزديكتر سازد و اگر بر بنده مؤ منم وسعت دهم شادمان گردد، در صورتيكه آن وسعت او را از من دورتر كند.

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ الْأَزْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص قـَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ مِنْ أَغْبَطِ أَوْلِيَائِى عِنْدِى عَبْداً مُؤْمِناً ذَا حَظٍّ مِنْ صَلَاحٍ أَحْسَنَ عِبَادَةَ رَبِّهِ وَ عَبَدَ اللَّهَ فِى السَّرِيرَةِ وَ كَانَ غَامِضاً فِى النَّاسِ فَلَمْ يُشَرْ إِلَيْهِ بِالْأَصَابِعِ وَ كَانَ رِزْقُهُ كَفَافاً فَصَبَرَ عَلَيْهِ فَعَجَّلَتْ بِهِ الْمَنِيَّةُ فَقَلَّ تُرَاثُهُ وَ قَلَّتْ بَوَاكِيهِ
اصول كافى ج : 3 ص : 211 رواية :6
ترجمه روايت شريفه :
رسـولخدا (ص ) فرمود: خداى عزوجل فرمايد: رشك آورترين دوستانم نزد من بنده مؤ منى اسـت كـه بـهـره اى از شايستگى دارد، عبادت پروردگارش را نيكو انجام داده ، و خدا را در نـهـان عـبـادت كـرده ، و در مـيـان مـردم گمنام است و با انگشت باو اشاره نميشود، (مشهور و معروف نيست )
روزيـش بـقـدر كـفـاف اسـت و بـر آن صبر ميكند، مرگش زود رسيده ، ميراثش كم و گريه كنندگانش كم اند.


جلد 3 - بخش 40

* باب : تعجيل در كار خير*

بَابُ تَعْجِيلِ فِعْلِ الْخَيْرِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ قَالَ حَدَّثَنِي حَمْزَةُ بْنُ حُمْرَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا هَمَّ أَحَدُكُمْ بِخَيْرٍ فَلَا يُؤَخِّرْهُ فَإِنَّ الْعَبْدَ رُبَّمَا صَلَّى الصَّلَاةَ أَوْ صَامَ الْيَوْمَ فَيُقَالُ لَهُ اعْمَلْ مَا شِئْتَ بَعْدَهَا فَقَدْ غَفَرَ اللَّهُ لَكَ
اصول كافى ج : 3 ص : 211 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: هرگاه يكى از شما آهنگ كار خيرى كند، نبايد تاءخيرش اندازد، زيرا بنده گاهى نماز ميخواند يا روزه ميگيرد و باو گفته ميشود، پس از اين هر چه خواهى بـكـن ، كـه خدا ترا آمرزيد (يعنى گناهان گذشته ات آمرزيده شد، در آينده مواظب باش و ببين چه خواهى كرد).

شرح :
 مـقـصـود از ايـن روايت اينستكه : عبادتيكه موجب آمرزش بنه و تقرب كاملش بجانب حق مـتعال ميشود از او مستور و پوشيده است ، و نميداند چگونه عملى است ، از اينرو بايد نسبت بـهـر كـار خير و عمل نيكى كه تصميم گرفت فورى اقدام كند و تاءخير نيندازد، كه مبادا آن عـمـل مـوجب آمرزشش باشد و از او فوت شود، چنانكه پيغمبر (ص ) فرمايد: ان لربكم فـى ايـام دهـركـم نـفـحات ، الا فتعرضوا لها ((براى پروردگار شما در دوران عمرتان نسيمهاى رحمتى است )) بهوش باشيد و خود را درمعرض آنها در آوريد)).
عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنْ أَبـِي جـَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع افْتَتِحُوا نَهَارَكُمْ بـِخـَيْرٍ وَ أَمْلُوا عَلَى حَفَظَتِكُمْ فِى أَوَّلِهِ خَيْراً وَ فِى آخِرِهِ خَيْراً يُغْفَرْ لَكُمْ مَا بَيْنَ ذَلِكَ إِنْ شَاءَ اللَّهُ
اصول كافى ج : 3 ص : 212 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: روز خـود را بـكـار خـيـر آغـاز كـنـيـد، و در اول و آخـر روز بـرفـرشـتـگـان گـمـاشـتـه خـود نـيـكـى امـلا كـنـيـد (تـا در اول و آخـر روزنـامـه عـمـل شـمـا نـيكى نوشته شود) و در آن ميان براى شما آمرزش باشد انشاء الله .

عـَنْهُ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ مُرَازِمِ بْنِ حَكِيمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ أَبِى يَقُولُ إِذَا هَمَمْتَ بِخَيْرٍ فَبَادِرْ فَإِنَّكَ لَا تَدْرِى مَا يَحْدُثُ
اصول كافى ج : 3 ص : 212 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: پدرم ميفرمود: چون اراده كار خيرى كردى بشتاب ، زيرا نميدانى چه پيش ميآيد.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ يُحِبُّ مِنَ الْخَيْرِ مَا يُعَجَّلُ
اصول كافى ج : 3 ص : 212 رواية :4
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: همانا خدا كارهاى خير، زود انجام شده را دوست دارد.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ بـَشـِيرِ بْنِ يَسَارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا أَرَدْتَ شَيْئاً مِنَ الْخَيْرِ فَلَا تُؤَخِّرْهُ فَإِنَّ الْعـَبْدَ يَصُومُ الْيَوْمَ الْحَارَّ يُرِيدُ مَا عِنْدَ اللَّهِ فَيُعْتِقُهُ اللَّهُ بِهِ مِنَ النَّارِ وَ لَا تَسْتَقِلَّ مَا يُتَقَرَّبُ بِهِ إِلَى اللَّهِ عَزَّ وَ جَلَّ وَ لَوْ شِقَّ تَمْرَةٍ
اصول كافى ج : 3 ص : 212 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چـون اراده كـار خـيـرى كردى تاءخيرش مينداز، زيرا بنده بقصد ثواب خدا در روز گرمى روزه ميگيرد، و همان سبب ميشود كه خدا او را از آتش دوزخ ميرهاند، و چـيـزى را كـه مـايـه تـقـرب بـخـداى عزوجل است كوچك مشمار، اگر چه پاره اى خرمائى باشد (كه آنرا در راه خدا دهى ).

عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ هَمَّ بـِخـَيـْرٍ فـَلْيـُعـَجِّلْهُ وَ لَا يـُؤَخِّرْهُ فـَإِنَّ الْعـَبـْدَ رُبَّمَا عَمِلَ الْعَمَلَ فَيَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى قَدْ غَفَرْتُ لَكَ وَ لَا أَكْتُبُ عَلَيْكَ شَيْئاً أَبَداً وَ مَنْ هَمَّ بِسَيِّئَةٍ فَلَا يَعْمَلْهَا فَإِنَّهُ رُبَّمـَا عـَمِلَ الْعَبْدُ السَّيِّئَةَ فَيَرَاهُ اللَّهُ سُبْحَانَهُ فَيَقُولُ لَا وَ عِزَّتِى وَ جَلَالِى لَا أَغْفِرُ لَكَ بَعْدَهَا أَبَداً
اصول كافى ج : 3 ص : 212 رواية :6
ترجمه روايت شريفه :
و فـرمـود: هـر كـه آهـنـگ خـيرى كند، بايد عجله كند و تاءخيرش نيندازد، زيرا بنده گاهى عـمـلى انجام ميدهد كه خداى تبارك و تعالى ميفرمايد: ترا آمرزيدم و ديگر چيزى عليه تو نـمـيـنـويـسـم ، و هر كه آهنگ گناهى كند، آنرا انجام ندهد، زيرا گاهى بنده گناهى ميكند و خداى سبحان او را ميبيند و ميفرمايد: نه ، بعزت و جلالم سوگند كه ترا پس از اين هرگز نيامرزم .

عـَلِيٌّ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا هَمَمْتَ بـِشـَيْءٍ مـِنَ الْخـَيـْرِ فـَلَا تـُؤَخِّرْهُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ رُبَّمَا اطَّلَعَ عَلَى الْعَبْدِ وَ هُوَ عَلَى شـَيْءٍ مـِنَ الطَّاعـَةِ فـَيـَقـُولُ وَ عـِزَّتِي وَ جَلَالِي لَا أُعَذِّبُكَ بَعْدَهَا أَبَداً وَ إِذَا هَمَمْتَ بِسَيِّئَةٍ فَلَا تَعْمَلْهَا فَإِنَّهُ رُبَّمَا اطَّلَعَ اللَّهُ عَلَى الْعَبْدِ وَ هُوَ عَلَى شَيْءٍ مِنَ الْمَعْصِيَةِ فَيَقُولُ وَ عِزَّتِى وَ جَلَالِى لَا أَغْفِرُ لَكَ بَعْدَهَا أَبَداً
اصول كافى ج : 3 ص : 213 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چـون اراده كـار خـيـرى نـمـودى ، تـاءخـيـرش مـيـنـداز زيرا خداى عـزوجـل گـاهى بر بنده مشرف ميشود كه او مشغول طاعتى است ، پس ميفرمايد: بعت و جلالم سـوگـنـد كه ترا پس از اين هرگز عذاب نكنم و چون اراده گناهى كردى انجام مده ، زيرا گـاهـى خـدا بـربنده مشرف ميشود كه او معصيتى انجام ميدهد، پس ميفرمايد: بعزت و جلالم كه ترا بعد از اين ديگر نخواهم آمرزيد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ مُحَمَّدِ بـْنِ حـُمـْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا هَمَّ أَحَدُكُمْ بِخَيْرٍ أَوْ صِلَةٍ فَإِنَّ عَنْ يَمِينِهِ وَ شِمَالِهِ شَيْطَانَيْنِ فَلْيُبَادِرْ لَا يَكُفَّاهُ عَنْ ذَلِكَ
اصول كافى ج : 3 ص : 213 رواية :8
ترجمه روايت شريفه :
هرگاه يكى از شما آهنگ كار خير يا رساندن نفعى بديگرى كرد، دو شيطان در جانب راست و چپش باشند، پس بايد بشتابد كه او را از آن باز ندارند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى الْجَارُودِ قَالَ سَمِعْتُ أَبَا جـَعـْفـَرٍ ع يـَقـُولُ مـَنْ هـَمَّ بِشَيْءٍ مِنَ الْخَيْرِ فَلْيُعَجِّلْهُ فَإِنَّ كُلَّ شَيْءٍ فِيهِ تَأْخِيرٌ فَإِنَّ لِلشَّيْطَانِ فِيهِ نَظْرَةً
اصول كافى ج : 3 ص : 213 رواية :9
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: كـسـيـكـه قصد كار خيرى كند، بايد بشتابد، زيرا هر چه در آن تاءخير رود، شيطان را نسبت بآن مهلتى پيدا شود.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مـُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ ثَقَّلَ الْخَيْرَ عَلَى أَهْلِ الدُّنْيَا كَثِقْلِهِ فِى مـَوَازِيـنـِهـِمْ يـَوْمَ الْقـِيـَامـَةِ وَ إِنَّ اللَّهَ عـَزَّ وَ جَلَّ خَفَّفَ الشَّرَّ عَلَى أَهْلِ الدُّنْيَا كَخِفَّتِهِ فِى مَوَازِينِهِمْ يَوْمَ الْقِيَامَةِ
صول كافى ج : 3 ص : 213 رواى ة :10
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـيـفـرمـود: هـمـانـا خـدا كـار خـيـر را بـر اهـل دنـيـا سـنـگـيـن سـاخـتـه ، مـانـنـد سـنگينى آن در ترازوهايشان روز قيامت ، و همانا خداى عزوجل بدى را بر اهل دنيا سبك ساخته مانند سبكى آن در ترازوهايشان روز قيامت .

* باب : انصاف و عدالت *

بَابُ الْإِنْصَافِ وَ الْعَدْلِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحَسَنِ بْنِ حَمْزَةَ عَنْ جـَدِّهِ عـَنْ أَبـِى حـَمـْزَةَ الثُّمـَالِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ كَانَ رَسُولُ اللَّهِ ص يَقُولُ فِى آخِرِ خُطْبَتِهِ طُوبَى لِمَنْ طَابَ خُلُقُهُ وَ طَهُرَتْ سَجِيَّتُهُ وَ صَلَحَتْ سَرِيرَتُهُ وَ حَسُنَتْ عـَلَانـِيـَتـُهُ وَ أَنـْفـَقَ الْفـَضـْلَ مـِنْ مـَالِهِ وَ أَمـْسَكَ الْفَضْلَ مِنْ قَوْلِهِ وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ
اصول كافى ج : 3 ص : 214 رواية :1
ترجمه روايت شريفه :
على بن الحسين صلوات الله عليهما فرمود: رسولخدا (ص ) در آخر سخنرانى خود ميفرمود: خـوشـا حـال كـسـى كه خلقش طيب و طبعش طاهر و باطنش شايسته و آشكارش نيكو باشد، و زيادى مالش را بدهد و زيادى گفتارش را نه دارد و از خود انصاف دهد.

عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ سـِنـَانٍ عـَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ يَضْمَنُ لِى أَرْبَعَةً بِأَرْبَعَةِ أَبْيَاتٍ فِى الْجَنَّةِ أَنْفِقْ وَ لَا تَخَفْ فَقْراً وَ أَفْشِ السَّلَامَ فِى الْعَالَمِ وَ اتْرُكِ الْمِرَاءَ وَ إِنْ كُنْتَ مُحِقّاً وَ أَنْصِفِ النَّاسَ مِنْ نَفْسِكَ
اصول كافى ج : 3 ص : 214 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: كيست كه برايم چهار چيز را در برابر چهار خانه در بهشت عهده دار شـود: انـفـاق كـن و از فـقـر مـتـرس ، و سـلام را در جـهـان مـنـتـشـر كـن و بـحـث و جـدل را رهـا كـن ! اگـر چـه حـق بـا تـو بـاشد، و خودت بمردم انصاف مده (تا محتاج داور ديگرى نباش ).

عـَنـْهُ عـَنِ الْحـَسـَنِ بـْنِ عـَلِيِّ بـْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ جَارُودِ أَبِي الْمُنْذِرِ قَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ سَيِّدُ الْأَعْمَالِ ثَلَاثَةٌ إِنْصَافُ النَّاسِ مِنْ نَفْسِكَ حَتَّى لَا تـَرْضـَى بـِشـَيْءٍ إِلَّا رَضـِيتَ لَهُمْ مِثْلَهُ وَ مُوَاسَاتُكَ الْأَخَ فِى الْمَالِ وَ ذِكْرُ اللَّهِ عَلَى كُلِّ حـَالٍ لَيـْسَ سـُبـْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ فَقَطْ وَ لَكِنْ إِذَا وَرَدَ عَلَيْكَ شَيْءٌ أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ أَخَذْتَ بِهِ أَوْ إِذَا وَرَدَ عَلَيْكَ شَيْءٌ نَهَى اللَّهُ عَزَّ وَ جَلَّ عَنْهُ تَرَكْتَهُ
اصول كافى ج : 3 ص : 214 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: سرور اعمال سه چيز است : انصاف دادن بمردم از خود، تا آنجا كه هـر چـه خـشـنـودت كـنـد مـثـلثـى را بـراى مردم بخواهى ، و مواسات نمودن با برادران در مـال و يـاد و خـدا در هر حال و آن گفتن سبحان الله و الحمدلله و لا اله الا الله و الله اكبر فـقـط نـيـسـت ، بـلكـه هـرگـاه امـر خـدا عـزوجـل بـتـو رو آورد عمل كنى و چون نهى و باز داريش بتو رسد، ترك كنى .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ عَنْ عَلِيِّ بْنِ الْمُعَلَّى عَنْ يَحْيَى بْنِ أَحْمَدَ عَنْ أَبِى مُحَمَّدٍ الْمِيثَمِيِّ عَنْ رُومِيِّ بْنِ زُرَارَةَ عَنْ أَبِيهِ عَنْ أَبِى جـَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فِى كَلَامٍ لَهُ أَلَا إِنَّهُ مَنْ يُنْصِفِ النَّاسَ مِنْ نَفْسِهِ لَمْ يَزِدْهُ اللَّهُ إِلَّا عِزّاً
اصول كافى ج : 3 ص : 214 رواية :4
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عـليـه السـلام در ضـمـن كلامى فرمود: بهوش باشيد هر كه ا خود بمردم انصاف دهد خدا جز عزتش ‍ نيفزايد.

عَنْهُ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ ثـَلَاثَةٌ هُمْ أَقْرَبُ الْخَلْقِ إِلَى اللَّهِ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ حَتَّى يَفْرُغَ مِنَ الْحِسَابِ رَجـُلٌ لَمْ تـَدْعـُهُ قُدْرَةٌ فِى حَالِ غَضَبِهِ إِلَى أَنْ يَحِيفَ عَلَى مَنْ تَحْتَ يَدِهِ وَ رَجُلٌ مَشَى بَيْنَ اثْنَيْنِ فَلَمْ يَمِلْ مَعَ أَحَدِهِمَا عَلَى الْآخَرِ بِشَعِيرَةٍ وَ رَجُلٌ قَالَ بِالْحَقِّ فِيمَا لَهُ وَ عَلَيْهِ
اصول كافى ج : 3 ص : 215 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: سـه كـس روز قـيـامـت از هـمـه مـخـلوق بـخـداى عـزوجـل نـزديـكـتـرند تا از حساب مردم فارغ شود: مرديكه قدرتش او را وادار نكند كه در خـشـم بر زير دستش ستم كند، و مرديكه ميان دو كس ميانجى شود، و باندازه جوى از يكى عليه ديگرى طرفدارى نكند، و مرديكه حق را گويد چه بسود يا زيانش باشد.

عَنْهُ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ زُرَارَةَ عَنِ الْحَسَنِ الْبَزَّازِ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ فِى حَدِيثٍ لَهُ أَ لَا أُخْبِرُكُمْ بِأَشَدِّ مَا فَرَضَ اللَّهُ عَلَى خَلْقِهِ فَذَكَرَ ثَلَاثَةَ أَشْيَاءَ أَوَّلُهَا إِنْصَافُ النَّاسِ مِنْ نَفْسِكَ
اصول كافى ج : 3 ص : 215 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) در حـديـثـى فرمود: سخت ترين واجبات خدا را بر خلقش بشما خبر ندهم ؟ سپس سه چيز رابيان فرمود كه نخستينش ، انصاف دادن مردم از خود بود.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص سـَيِّدُ الْأَعـْمَالِ إِنْصَافُ النَّاسِ مِنْ نَفْسِكَ وَ مُوَاسَاةُ الْأَخِ فِى اللَّهِ وَ ذِكْرُ اللَّهِ عَزَّ وَ جَلَّ عَلَى كُلِّ حَالٍ
اصول كافى ج : 3 ص : 215 رواية :7
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: سرور اعمال ، انصاف دادن مردم از خود و مواسات با برادر دينى و ياد خداى عزوجل در هر حال است .

عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ زُرَارَةَ عَنِ الْحَسَنِ الْبَزَّازِ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع أَ لَا أُخْبِرُكَ بِأَشَدِّ مَا فَرَضَ اللَّهُ عَلَى خَلْقِهِ ثَلَاثٌ قُلْتُ بَلَى قَالَ إِنـْصـَافُ النَّاسِ مـِنْ نـَفـْسِكَ وَ مُوَاسَاتُكَ أَخَاكَ وَ ذِكْرُ اللَّهِ فِى كُلِّ مَوْطِنٍ أَمَا إِنِّى لَا أَقُولُ سـُبـْحـَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ وَ إِنْ كَانَ هَذَا مِنْ ذَاكَ وَ لَكِنْ ذِكْرُ اللَّهِ جَلَّ وَ عَزَّ فِى كُلِّ مَوْطِنٍ إِذَا هَجَمْتَ عَلَى طَاعَةٍ أَوْ عَلَى مَعْصِيَةٍ
اصول كافى ج : 3 ص : 215 رواية :8
ترجمه روايت شريفه :
حـسـن بـزاز گويد: امام صادق (ع ) بمن فرمود: نميخواهى سه چيزى را كه از سخت ترين واجـبـات خـداسـت بـر خـلقـش بتو خبر دهم ؟ گفتم : چرا، فرمود: انصاف دادن مردم از خود و مـسـاوات با برادرت و ياد كردن خدا در هر جا. بدان كه من نميگويم ياد خدا سبحان الله و الحمدلله و لا اله الا الله و الله اكبر است اگر چه اين هم از آنست ، بلكه ياد خدا در موقع بر خورد با حلال و حرام او است .

ابـْنُ مـَحـْبـُوبٍ عـَنْ أَبـِى أُسـَامـَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا ابْتُلِيَ الْمُؤْمِنُ بِشَيْءٍ أَشَدَّ عـَلَيـْهِ مـِنْ خـِصـَالٍ ثـَلَاثٍ يُحْرَمُهَا قِيلَ وَ مَا هُنَّ قَالَ الْمُوَاسَاةُ فِى ذَاتِ يَدِهِ وَ الْإِنْصَافُ مِنْ نـَفـْسـِهِ وَ ذِكْرُ اللَّهِ كَثِيراً أَمَا إِنِّى لَا أَقُولُ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ لَكِنْ ذِكْرُ اللَّهِ عِنْدَ مَا أَحَلَّ لَهُ وَ ذِكْرُ اللَّهِ عِنْدَ مَا حَرَّمَ عَلَيْهِ
اصول كافى ج : 3 ص : 216 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن گـرفـتـار نشده بچيزيكه بر او سخت تر باشد از سه خـصـلتـى كه از آنها محروم شود (محروميت از اين سه خصلت براى مؤ من از هر چيزى سخت تر است ) عرض شد: آنها چه هستند؟ فرمود: 1ـ مواسات نسبت بدارائيش (با برادران دينيش ). 2ـ انـصـاف دادن از خـود (يعنى حق را بگويد اگر چه بزيان او باشد). 3ـ بسيار ذكر خدا كردن .
آگاه باش ، من نميگويم : سبحان اللله و الحمد لله (و لا له الا الله ) است (يعنى ذكر خدا تـنـهـا گـفـتـن ايـن كـلمـات نـيـسـت ) بـلكـه يـاد كـردن خـداسـت هـنـگـام حـلال و حـرام او (يـعـنـى هـنـگـام مـواجـهـه بـا حـلال و حـرام . خـدا را بـيـاد آورد و حلال را كسب كند و حرام را ترك گويد).

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ بْنِ أَبِى الْبِلَادِ عَنْ أَبِيهِ عَنْ جَدِّهِ أَبِى الْبِلَادِ رَفَعَهُ قَالَ جَاءَ أَعْرَابِيٌّ إِلَى النَّبِيِّ ص وَ هُوَ يُرِيدَُزَوَاتِهِ فَأَخَذَ بـِغـَرْزِ رَاحـِلَتـِهِ فـَقـَالَ يَا رَسُولَ اللَّهِ عَلِّمْنِى عَمَلًا أَدْخُلُ بِهِ الْجَنَّةَ فَقَالَ مَا أَحْبَبْتَ أَنْ يَأْتِيَهُ النَّاسُ إِلَيْكَ فَأْتِهِ إِلَيْهِمْ وَ مَا كَرِهْتَ أَنْ يَأْتِيَهُ النَّاسُ إِلَيْكَ فَلَا تَأْتِهِ إِلَيْهِمْ خَلِّ سَبِيلَ الرَّاحِلَةِ
اصول كافى ج : 3 ص : 216 رواية :10
ترجمه روايت شريفه :
عـربـى خـدمـت پـيـغـمـبـر (ص ) آمـد و حـضرت بسوى جنگى ميرفت ، عرب ركاب شترش را گـرفـت و گـفـت : يـا رسـول الله ! بـمـن عـمـلى آمـوز كـه موجب رفتن بهشتم شود، فرمود هـرگـونه دوست دارى مردم با تو رفتار كنند، تو با آنها رفتار كن ، و هر چه را ناخوش دارى مردم را با تو كنند، با آنها مكن جلو شتر را رها كن .


جلد 3 - بخش 41

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنْ عَبْدِ الْكَرِيمِ عـَنِ الْحـَلَبـِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ الْعَدْلُ أَحْلَى مِنَ الْمَاءِ يُصِيبُهُ الظَّمْآنُ مَا أَوْسَعَ الْعَدْلَ إِذَا عُدِلَ فِيهِ وَ إِنْ قَلَّ
اصول كافى ج : 3 ص : 216 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: عـدالت شيرين تر از آبى ست كه بلب تشنه رسد، عدالت چه گشايشى دارد زمانيكه در امرى عدالت شود، اگرچه كم باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ رُضِيَ بِهِ حَكَماً لِغَيْرِهِ
اصول كافى ج : 3 ص : 216 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه از خـود بـمردم انصاف دهد (اگر چه بر زيانش باشد) براى داورى ميان ديگران برگيزيده شود.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يُوسُفَ بْنِ عِمْرَانَ بْنِ مِيثَمٍ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى آدَمَ ع أَنِّى سـَأَجـْمَعُ لَكَ الْكَلَامَ فِى أَرْبَعِ كَلِمَاتٍ قَالَ يَا رَبِّ وَ مَا هُنَّ قَالَ وَاحِدَةٌ لِى وَ وَاحِدَةٌ لَكَ وَ وَاحِدَةٌ فِيمَا بَيْنِى وَ بَيْنَكَ وَ وَاحِدَةٌ فِيمَا بَيْنَكَ وَ بَيْنَ النَّاسِ قَالَ يَا رَبِّ بَيِّنْهُنَّ لِى حـَتَّى أَعـْلَمـَهـُنَّ قـَالَ أَمَّا الَّتـِى لِى فـَتـَعـْبـُدُنـِى لَا تـُشـْرِكُ بِى شَيْئاً وَ أَمَّا الَّتِى لَكَ فَأَجْزِيكَ بِعَمَلِكَ أَحْوَجَ مَا تَكُونُ إِلَيْهِ وَ أَمَّا الَّتِى بَيْنِى وَ بَيْنَكَ فَعَلَيْكَ الدُّعَاءُ وَ عَلَيَّ الْإِجـَابـَةُ وَ أَمَّا الَّتـِي بـَيـْنـَكَ وَ بـَيـْنَ النَّاسِ فَتَرْضَى لِلنَّاسِ مَا تَرْضَى لِنَفْسِكَ وَ تـَكـْرَهُ لَهـُمْ مـَا تَكْرَهُ لِنَفْسِكَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سـِنـَانٍ عَنْ يُوسُفَ بْنِ عِمْرَانَ بْنِ مِيثَمٍ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى آدَمَ ع أَنِّى سـَأَجْمَعُ لَكَ الْكَلَامَ فِى أَرْبَعِ كَلِمَاتٍ قَالَ يَا رَبِّ وَ مَا هـُنَّ قَالَ وَاحِدَةٌ لِى وَ وَاحِدَةٌ لَكَ وَ وَاحِدَةٌ فِيمَا بَيْنِى وَ بَيْنَكَ وَ وَاحِدَةٌ فِيمَا بَيْنَكَ وَ بَيْنَ النَّاسِ قـَالَ يـَا رَبِّ بـَيِّنـْهـُنَّ لِى حَتَّى أَعْلَمَهُنَّ قَالَ أَمَّا الَّتِى لِى فَتَعْبُدُنِى لَا تُشْرِكُ بـِى شـَيـْئاً وَ أَمَّا الَّتـِى لَكَ فـَأَجـْزِيـكَ بِعَمَلِكَ أَحْوَجَ مَا تَكُونُ إِلَيْهِ وَ أَمَّا الَّتِى بَيْنِى وَ بـَيـْنـَكَ فـَعـَلَيـْكَ الدُّعـَاءُ وَ عـَلَيَّ الْإِجـَابَةُ وَ أَمَّا الَّتِي بَيْنَكَ وَ بَيْنَ النَّاسِ فَتَرْضَى لِلنَّاسِ مَا تَرْضَى لِنَفْسِكَ وَ تَكْرَهُ لَهُمْ مَا تَكْرَهُ لِنَفْسِكَ
اصول كافى ج : 3 ص : 216 رواية : 13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: خداى عزوجل بآدم (ع ) وحى فرمود: من تمام سخن را در چهار كلمه بـرايـت جمع ميكنم : عرضكرد پروردگارا آنها چيست ؟ فرمود: يكى از آن منست و يكى از آن تـو و يـكـى مـيـان مـن و تـو و يـكـى تو و مردم . عرضكرد: آنها را بيان فرما تا بفهمم ، فرود:
امـا آنـچـه از آن مـنست ، اينستكه مرا عبادت كنى و چيزى را شريكم نسازى ، و اما آنچه از آن تـوسـت ايـنـسـتكه پاداش عمل ترا بدهم زمانيكه از همه وقت بدان نيازمندترى . و اما آنچه مـيـان مـن و تـواسـت دعا كردن تو و اجابت من است . و اما آنچه ميان تو و مردم است ، اينستكه براى مردم بپسندى آنچه براى خود ميپسندى و براى آنها نخواهى آنچه براى خود نخواهى .

أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ غَالِبِ بْنِ عُثْمَانَ عَنْ رَوْحٍ ابـْنِ أُخـْتِ الْمـُعـَلَّى عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ اتَّقُوا اللَّهَ وَ اعْدِلُوا فَإِنَّكُمْ تَعِيبُونَ عَلَى قَوْمٍ لَا يَعْدِلُونَ
اصول كافى ج : 3 ص : 217 رواية :14
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: از خدا پروا كنيد و عدالت ورزيد، زيرا خود شما از مردميكه عدالت نميورزند عيب ميگيريد.

عَنْهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْعَدْلُ أَحْلَى مِنَ الشَّهْدِ وَ أَلْيَنُ مِنَ الزُّبْدِ وَ أَطْيَبُ رِيحاً مِنَ الْمِسْكِ
اصول كافى ج : 3 ص : 217 رواية :15
ترجمه روايت شريفه :
و فرمود: عدالت شيرينتر از عسل و نرمتر از كره و خوشبوتر از مشك است .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عُثْمَانَ بْنِ جَبَلَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثُ خِصَالٍ مَنْ كُنَّ فِيهِ أَوْ وَاحِدَةٌ مِنْهُنَّ كَانَ فـِى ظِلِّ عَرْشِ اللَّهِ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ رَجُلٌ أَعْطَى النَّاسَ مِنْ نَفْسِهِ مَا هُوَ سَائِلُهُمْ وَ رَجُلٌ لَمْ يـُقـَدِّمْ رِجـْلًا وَ لَمْ يـُؤَخِّرْ رِجـْلًا حـَتَّى يـَعـْلَمَ أَنَّ ذَلِكَ لِلَّهِ رِضـًا وَ رَجـُلٌ لَمْ يـَعـِبْ أَخـَاهُ الْمُسْلِمَ بِعَيْبٍ حَتَّى يَنْفِيَ ذَلِكَ الْعَيْبَ عَنْ نَفْسِهِ فَإِنَّهُ لَا يَنْفِي مِنْهَا عَيْباً إِلَّا بَدَا لَهُ عَيْبٌ وَ كَفَى بِالْمَرْءِ شُغُلًا بِنَفْسِهِ عَنِ النَّاسِ
اصول كافى ج : 3 ص : 217 رواية :16
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: سـه خـصـلت اسـت كـه هـر كه هر سه يا يكى از آنها را داشته باشد، در سايه عرش خدا باشد روزيكه جز سايه او سايه اى نباشد: 1ـ مرديكه بمردم دهد آنچه خودش از آنها ميطلبد. 2ـ مرديكه گامى پيش و گامى پس نگذارد، تا آنكه بداند خـدا بآن راضى است . 3ـ مردى كه از برادر مسلمانش عيبى نگيرد جز آنكه آن عيب را از خود بـزدايـد، زيـرا عـيبى از خود نزدايد، جز آنكه عيب ديگرى برايش هويدا گردد، و انسانرا همين بس ك بخود بپردازد نه بديگران .

عـَنـْهُ عـَنْ عـَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ الْكُوفِيِّ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْغِفَارِيِّ عَنْ جَعْفَرِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ وَاسَى الْفَقِيرَ مِنْ مَالِهِ وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ فَذَلِكَ الْمُؤْمِنُ حَقّاً
اصول كافى ج : 3 ص : 218 رواية :17
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: كسيكه در مالش با فقير مواسات كند و بمردم از خود انصاف دهد، او مؤ من حقيقى است .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ خَالِدِ بْنِ نَافِعٍ بَيَّاعِ السَّابِرِيِّ عـَنْ يـُوسـُفَ الْبـَزَّازِ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقُولُ مَا تَدَارَأَ اثْنَانِ فِى أَمْرٍ قَطُّ فَأَعْطَى أَحَدُهُمَا النَّصَفَ صَاحِبَهُ فَلَمْ يَقْبَلْ مِنْهُ إِلَّا أُدِيلَ مِنْهُ
اصول كافى ج : 3 ص : 218 رواية :18
ترجمه روايت شريفه :
امـام صادق (ع ) مى فرمود: دو تن هرگز در امرى ستيزه نكنند، كه يكى بديگرى انصاف دهد و او نپذيرد، جز آنكه او را مغلوب سازد.

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ لِلَّهِ جَنَّةً لَا يَدْخُلُهَا إِلَّا ثَلَاثَةٌ أَحَدُهُمْ مَنْ حَكَمَ فِى نَفْسِهِ بِالْحَقِّ
اصول كافى ج : 3 ص : 218 رواية :19
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: خدا رلا بهشتى است كه جز سه كس در آن وارد نشوند، يكى از آنها كسى است كه درباره خود بحق داورى كند.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْعَدْلُ أَحْلَى مِنَ الْمَاءِ يُصِيبُهُ الظَّمْآنُ مَا أَوْسَعَ الْعَدْلَ إِذَا عُدِلَ فِيهِ وَ إِنْ قَلَّ
اصول كافى ج : 3 ص : 218 رواية :20
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: عـدالت شـيـريـنـتـر از آبـى اسـت كـه بـجگر سوخته رسد، چه گشايشى است در عدالت ، زمانيكه در امرى عدالت شود اگر چه كم باشد.

* باب : بى نيازى از مردم *

بَابُ الِاسْتِغْنَاءِ عَنِ النَّاسِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ شَرَفُ الْمُؤْمِنِ قِيَامُ اللَّيْلِ وَ عِزُّهُ اسْتِغْنَاؤُهُ عَنِ النَّاسِ
اصول كافى ج : 3 ص : 218 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: شرافت مؤ من بشب زنده دارى و عزتش به بى نيازيش از مردمست .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سـُلَيـْمـَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهَِرَادَ أَحَدُكُمْ أَنْ لَا يـَسـْأَلَ رَبَّهُ شـَيـْئاً إِلَّا أَعْطَاهُ فَلْيَيْأَسْ مِنَ النَّاسِ كُلِّهِمْ وَ لَا يَكُونُ لَهُ رَجَاءٌ إِلَّا عِنْدَ اللَّهِ فَإِذَا عَلِمَ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ مِنْ قَلْبِهِ لَمْ يَسْأَلِ اللَّهَ شَيْئاً إِلَّا أَعْطَاهُ
اصول كافى ج : 3 ص : 219 رواية :2
ترجمه روايت شريفه :
و فـرمـود: چـون يـكـى از شـمـا خـواهـد هـر چـه از پـروردگـارش سـؤ ال كـنـد، بـاو عـطا كند، بايد از مردم ماءيوس شود، و اميدى جز بخدا نداشته باشد، چون خداى عزوجل اين را از دلش داند، هر چه از خدا خواهى باو عطا كند.

وَ بِهَذَا الْإِسْنَادِ عَنِ الْمِنْقَرِيِّ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مَعْمَرٍ عَنِ الزُّهْرِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قـَالَ رَأَيْتُ الْخَيْرَ كُلَّهُ قَدِ اجْتَمَعَ فِى قَطْعِ الطَّمَعِ عَمَّا فِى أَيْدِى النَّاسِ وَ مَنْ لَمْ يَرْجُ النَّاسَ فِى شَيْءٍ وَ رَدَّ أَمْرَهُ إِلَى اللَّهِ عَزَّ وَ جَلَّ فِى جَمِيعِ أُمُورِهِ اسْتَجَابَ اللَّهُ عَزَّ وَ جَلَّ لَهُ فِى كُلِّ شَيْءٍ
اصول كافى ج : 3 ص : 219 رواية :3
ترجمه روايت شريفه :
عـلى بـن الحسين صلوات الله عليهما فرمود: تمام خير و نيكى را ديدم كه در بريدن طمع از دسـت مـردم اسـت ، و هر كه هيچ اميدى بمردم نداشته باشد و امرش را در هر كارى بخاى عزوجل واگذارد، خداى عزوجل در هر چيزى او را اجابت كند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعَلَاءِ عَنْ عـَبـْدِ الْأَعـْلَى بـْنِ أَعـْيـَنَ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ طَلَبُ الْحَوَائِجِ إِلَى النَّاسِ اسـْتـِلَابٌ لِلْعـِزِّ وَ مـَذْهـَبَةٌ لِلْحَيَاءِ وَ الْيَأْسُ مِمَّا فِى أَيْدِى النَّاسِ عِزٌّ لِلْمُؤْمِنِ فِى دِينِهِ وَ الطَّمَعُ هُوَ الْفَقْرُ الْحَاضِرُ
اصول كافى ج : 3 ص : 219 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: حاجت خواستن از مردم موجب سلب عزت و رفتن حيا گردد، نوميدى از آنچه دست مردمست ، موجب عزت مؤ من است در دينش ، و طمع فقريست حاضر و آماده .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ قَالَ قُلْتُ لِأَبـِى الْحـَسـَنِ الرِّضَا ع جُعِلْتُ فِدَاكَ اكْتُبْ لِى إِلَى إِسْمَاعِيلَ بْنِ دَاوُدَ الْكَاتِبِ لَعَلِّى أُصِيبُ مِنْهُ قَالَ أَنَا أَضَنُّ بِكَ أَنْ تَطْلُبَ مِثْلَ هَذَا وَ شِبْهَهُ وَ لَكِنْ عَوِّلْ عَلَى مَالِى
اصول كافى ج : 3 ص : 219 رواية :5
ترجمه روايت شريفه :
احـمـد بـن مـحـمـد ابـى نـصـر گـويـد: بـامـام رضـا عـرضـكـردم : قـربـانـت گردم براى اسماعيل ابن داود كاتب توصيه اى بنويس ، شايد از او بهره اى ببرم ، فرمود: مرا دريغ آيـد كـه مـانـنـد تـوئى چـنـيـن چـيـزى طـلب كـنـد، تـو بـر مال من تكيه كن (هر چه خواهى از من بگير).

عَنْهُ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ نَجْمِ بْنِ حُطَيْمٍ الْغَنَوِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْيَأْسُ مِمَّا فِى أَيْدِى النَّاسِ عِزُّ الْمُؤْمِنِ فِى دِينِهِ أَ وَ مَا سَمِعْتَ قَوْلَ حَاتِمٍ
إِذَا مَا عَزَمْتَ الْيَأْسَ أَلْفَيْتَهُ الْغِنَى إِذَا عَرَّفْتَهُ النَّفْسَ وَ الطَّمَعُ الْفَقْرُ
اصول كافى ج : 3 ص : 219 رواية :6
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: نوميدى و چشم نداشتن بدست مردم عزت دينى مؤ من است ، مگر گفتار حاتم را نشنيده اى كه گويد:
اذا ما عزمت الياس الفيته الغنى
اذا اعرفته النفس و الطمع الفقر
((چـون بـنوميد تصميم گيرى و دلت بآن شناسا گرد، آنرا بى نيازى يابى و طمع را فقر دانى .))

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارٍ السَّابَاطِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ لِيَجْتَمِعْ فِى قَلْبِكَ الِافْتِقَارُ إِلَى النَّاسِ وَ الِاسـْتـِغـْنَاءُ عَنْهُمْ فَيَكُونَ افْتِقَارُكَ إِلَيْهِمْ فِى لِينِ كَلَامِكَ وَ حُسْنِ بِشْرِكَ وَ يَكُونَ اسْتِغْنَاؤُكَ عَنْهُمْ فِى نَزَاهَةِ عِرْضِكَ وَ بَقَاءِ عِزِّكَ
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ قَالَ حَدَّثَنِي عَلِيُّ بْنُ عُمَرَ عَنْ يَحْيَى بْنِ عِمْرَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ ثُمَّ ذَكَرَ مِثْلَهُ
اصول كافى ج : 3 ص : 220 رواية :7
ترجمه روايت شريفه :
اميرالمؤ منين صلوات الله عليه ميفرمود: بايد در دلت احتياج بمردم و بى نيازى از ايشان پـيـدا گـردد، و احـتـياج بآنها در نرم زبانى و خوشروئيت باشد و بى نيازيت از آنها در حفظ آبرو و نگهداى عزتوضيح ـ باشد.

شرح :
 عـاليـتـرين دستور معاشرت و برخورد با مردم را اميرالمؤ منين (ع ) در اين جمله بيان ميكند و حاصلش ‍ اينستكه : انسان بايد در دل دو عقيده داشته باشد: يكى آنكه در معاشرت بـهـم نـوع مـحـتاجست ، زيرا طبعا اجتماعى آفريده شده و در بقاء خود بآنها محتاجست ، پس لازمـسـت نرم گفتار و خوش برخورد باشد، ديگر آنكه محتاج و نيازمند بآنها نيست و بايد بـخـود اعـتـمـاد كـنـد و خـدا را روزى ده بـنـدگـان و مـسـبب الاسباب داند، پس نبايد تملق و چـاپـلوسـى كـنـد و خود را خوار و زبون نمايد، بلكه در عين خوشروئى و شيرين سخنى عزت نفس و مناعت طبع خويش را بايد حفظ كند.

* باب : صله رحم *

بَابُ صِلَةِ الرَّحِمِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عـَنْ قـَوْلِ اللَّهِ جـَلَّ ذِكـْرُهُ وَ اتَّقـُوا اللّهَ الَّذِى تَسائَلُونَ بِهِ وَ الْأَرْحامَ إِنَّ اللّهَ كانَ عـَلَيـْكـُمْ رَقـِيـبـاً قَالَ فَقَالَ هِيَ أَرْحَامُ النَّاسِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ بِصِلَتِهَا وَ عَظَّمَهَا أَ لَا تَرَى أَنَّهُ جَعَلَهَا مِنْهُ
اصول كافى ج : 3 ص : 220 رواية :1
ترجمه روايت شريفه :
جـمـيـل بـن دراج گـويـد: از امـام صـادق (ع ) ايـن قـول خـداى ـ جـل ذكـره ـ را پـرسـيـدم : ((بـتـرسـيـد از خـدائيـكـه بنام وى از همديگر تقاضا ميكند و از بـريـدن خـويـشاونديها پروا كنيد كه خدا مراقب شماست ، 2 سوره 4)) فرمود: آن اءرحام مـردم اسـت كـه خـداى عـزوجـل بـصله آن ار فرموده و بزرگش داشته مگر نبينى كه آنرا در رديف خود قرار داده است .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ بَلَغَنِى عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ رَجُلًا أَتَى النَّبِيَّ ص فَقَالَ يَا رَسُولَ اللَّهِ أَهْلُ بـَيـْتـِى أَبـَوْا إِلَّا تـَوَثُّباً عَلَيَّ وَ قَطِيعَةً لِى وَ شَتِيمَةً فَأَرْفُضُهُمْ قَالَ إِذاً يَرْفُضَكُمُ اللَّهُ جـَمـِيـعـاً قـَالَ فَكَيْفَ أَصْنَعُ قَالَ تَصِلُ مَنْ قَطَعَكَ وَ تُعْطِى مَنْ حَرَمَكَ وَ تَعْفُو عَمَّنْ ظَلَمَكَ فَإِنَّكَ إِذَا فَعَلْتَ ذَلِكَ كَانَ لَكَ مِنَ اللَّهِ عَلَيْهِمْ ظَهِيرٌ
اصول كافى ج : 3 ص : 221 رواية :2
ترجمه روايت شريفه :
مـردى خـدمـت پـيـغـمـبـر (ص ) آمـد و عـرض كـرد: يـا رسـول الله ! فـامـيـل من تصميم گرفته اند بر من حمله كنند و از من ببرند و دشنامم دهند. آيـا مـن حـق دارم آنـهـا را تـرك گـويـم ؟ فـرمـود: در آنـصورت خدا همه شما را ترك ميكند، عـرضـكـرد: پس ‍ چكنم ؟ فرمود، بپيوند با هر كه از تو ببرد و عطا كن بهر كه محروميت كند و در گذر از هر كه بتوستم نمايد، زيرا چون چنين كنى ، خدا ترا بر آنها يارى دهد.


جلد 3 - بخش 42

وَ عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ قَالَ قَالَ أَبُو الْحَسَنِ الرِّضَا ع يَكُونُ الرَّجُلُ يَصِلُ رَحِمَهُ فَيَكُونُ قَدْ بَقِيَ مِنْ عُمُرِهِ ثَلَاثُ سِنِينَ فَيُصَيِّرُهَا اللَّهُ ثَلَاثِينَ سَنَةً وَ يَفْعَلُ اللَّهُ مَا يَشَاءُ
اصول كافى ج : 3 ص : 221 رواية :3
ترجمه روايت شريفه :
امام رضا (ع ) فرمود: مرديكه سه سال از عمرش باقى مانده صله رحم ميكند، خدا عمرش را 30 سال قرار ميدهد و خدا هرچه خواهد ميكند.

وَ عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحَكَمِ عَنْ خَطَّابٍ الْأَعْوَرِ عَنْ أَبِي حَمْزَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع صِلَةُ الْأَرْحـَامِ تـُزَكِّي الْأَعـْمَالَ وَ تُنْمِى الْأَمْوَالَ وَ تَدْفَعُ الْبَلْوَى وَ تُيَسِّرُ الْحِسَابَ وَ تُنْسِئُ فِى الْأَجَلِ
اصول كافى ج : 3 ص : 221 رواية :4
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: صـله ارحـام اعـمـال را پـاك كـنـد و امـوال را فـزونـى دهـد و بـلا را بـگـردانـد و حـسـاب را آسـان كـنـد واجل را تاءخير اندازد.

وَ عَنْهُ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ أَبِى الْمِقْدَامِ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص أُوصِى الشَّاهِدَ مِنْ أُمَّتِى وَ الْغَائِبَ مِنْهُمْ وَ مَنْ فِى أَصْلَابِ الرِّجَالِ وَ أَرْحـَامِ النِّسـَاءِ إِلَى يـَوْمِ الْقـِيـَامَةِ أَنْ يَصِلَ الرَّحِمَ وَ إِنْ كَانَتْ مِنْهُ عَلَى مَسِيرَةِ سَنَةٍ فَإِنَّ ذَلِكَ مِنَ الدِّينِ
اصول كافى ج : 3 ص : 221 رواية :5
ترجمه روايت شريفه :
رسـولخدا (ص ) فرمود: سفارش ميكنم امت حاضر و غائبم را و آنهائى را كه در پشت مردان و زهـدان زنـانـنـد تـا روز قـيـامـت كـه صـله رحـم كـنـنـد. اگـر چـه بـفـاصـله يكسال راه باشد، زيرا صله رحم جزء دين است .

وَ عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنْ حـَفـْصٍ عـَنْ أَبِي حَمْزَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ صِلَةُ الْأَرْحَامِ تُحَسِّنُ الْخُلُقَ وَ تُسَمِّحُ الْكَفَّ وَ تُطَيِّبُ النَّفْسَ وَ تَزِيدُ فِى الرِّزْقِ وَ تُنْسِئُ فِى الْأَجَلِ
اصول كافى ج : 3 ص : 221 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: صله اءرحام خلق را نيكو و دست را با سخاوت و نفس را پاكيزه و روزى را زياد كند و اجل را تاءخير اندازد.

الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الرَّحِمَ مُعَلَّقَةٌ بِالْعَرْشِ تَقُولُ اللَّهُمَّ صِلْ مَنْ وَصَلَنِى وَ اقْطَعْ مَنْ قَطَعَنِى وَ هِيَ رَحِمُ آلِ مُحَمَّدٍ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ يَصِلُونَ ما أَمَرَ اللّهُ بِهِ أَنْ يُوصَلَ وَ رَحِمُ كُلِّ ذِى رَحِمٍ
اصول كافى ج : 3 ص : 222 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفرمود: همانا رحم بعرش آويخته و ميگويد: بپيوند هر كه مرا پيوندد و بـيـن از هـر كـه از مـن بـبـرد و آن رحـم آل مـحـمـد اسـت كـه خـداى عـزوجـل فـرمايد: ((كسانيكه آنچه را خدا امر بپيوندش فرموده : پيوست ميدهند، 27 سوره 13)) و رحم هر خويشاوندانست .

شرح :
 آويختن رحم بعرش ، كنايه از درخواست حق خويش است در حضور پروردگار و سرعت اجابت او.
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ يُونُسَ بْنِ عَمَّارٍ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع أَوَّلُ نـَاطـِقٍ مـِنَ الْجَوَارِحِ يَوْمَ الْقِيَامَةِ الرَّحِمُ تَقُولُ يَا رَبِّ مَنْ وَصـَلَنـِى فِى الدُّنْيَا فَصِلِ الْيَوْمَ مَا بَيْنَكَ وَ بَيْنَهُ وَ مَنْ قَطَعَنِى فِى الدُّنْيَا فَاقْطَعِ الْيَوْمَ مَا بَيْنَكَ وَ بَيْنَهُ
اصول كافى ج : 3 ص : 222 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: نـخـستين سخنگوى اعضاء بدن در روز قيامت رحم است كه ميگويد پروردگارا! هر كه در دنيا مرا پيوست ، امروز ميان خودت و او پيوست ده ، و هر كه در دنيا مرا بريد امروز خود را از او ببر (يعنى رحمت خود را ار او ببر)

عـَنـْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ أَبِى الْحَسَنِ الرِّضَا ع قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع صِلْ رَحِمَكَ وَ لَوْ بِشَرْبَةٍ مِنْ مَاءٍ وَ أَفْضَلُ مَا تُوصَلُ بِهِ الرَّحِمُ كَفُّ الْأَذَى عَنْهَا وَ صِلَةُ الرَّحِمِ مَنْسَأَةٌ فِى الْأَجَلِ مَحْبَبَةٌ فِى الْأَهْلِ
اصول كافى ج : 3 ص : 222 رواية :9
ترجمه روايت شريفه :
و فـرمـود: بـا رحـمـت صله كن ، اگر چه بيك شربت (آشاميدن ) آب باشد، و بهترين صله رحم ، آزار نرسانيدن باوست ، وصله رحم مرگ را بتاءخير اندازد و دوستى خانواده آورد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزِ بْنِ عَبْدِ اللَّهِ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ الرَّحِمَ مُعَلَّقَةٌ يَوْمَ الْقِيَامَةِ بِالْعَرْشِ تَقُولُ اللَّهُمَّ صِلْ مَنْ وَصَلَنِى وَ اقْطَعْ مَنْ قَطَعَنِى
اصول كافى ج : 3 ص : 222 رواية :10
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: روز قـيـامـت رحـم بعرش آويخته و ميگويد: بار خدايا هر كه مرا پيوست پيوندش كن و هر كه مرا بريد از او ببر.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ حَنَانِ بـْنِ سـَدِيـرٍ عـَنْ أَبـِيهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ أَبُو ذَرٍّ رَضِيَ اللَّهُ عَنْهُ سَمِعْتُ رَسُولَ اللَّهِ ص يـَقـُولُ حـَافـَتـَا الصِّرَاطِ يَوْمَ الْقِيَامَةِ الرَّحِمُ وَ الْأَمَانَةُ فَإِذَا مَرَّ الْوَصُولُ لِلرَّحِمِ الْمـُؤَدِّى لِلْأَمَانَةِ نَفَذَ إِلَى الْجَنَّةِ وَ إِذَا مَرَّ الْخَائِنُ لِلْأَمَانَةِ الْقَطُوعُ لِلرَّحِمِ لَمْ يَنْفَعْهُ مَعَهُمَا عَمَلٌ وَ تَكَفَّأَ بِهِ الصِّرَاطُ فِى النَّارِ
اصول كافى ج : 3 ص : 223 رواية :11
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: ابوذر: رضى الله عنه ـ گفت شنيدم رسولخدا (ص ) ميفرمود: رحم و امـانـت روز قيامت در دو جانب صراطند، چون صله رحم كننده و امانت نگهدار بر صراط گذرد بـبـهـشـت رسد، و چون خائن امانت و قاطع رحم از آن بگذرد، هيچ عملى با وجود اين دو گناه سودش نبخشد و صراط در آتش دوزخ سرنگونش كند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ حَفْصِ بْنِ قُرْطٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ صِلَةُ الْأَرْحَامِ تُحَسِّنُ الْخُلُقَ وَ تُسَمِّحُ الْكَفَّ وَ تُطَيِّبُ النَّفْسَ وَ تَزِيدُ فِى الرِّزْقِ وَ تُنْسِئُ فِى الْأَجَلِ
اصول كافى ج : 3 ص : 223 رواية :12
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: صله رحم خلق را نيكو و دست را باز و نفس را پاكيزه و روزى را زياد كند و مرگ را پس ‍ اندازد.

عـَنـْهُ عـَنْ عـُثـْمَانَ بْنِ عِيسَى عَنْ خَطَّابٍ الْأَعْوَرِ عَنْ أَبِى حَمْزَةَ قَالَ قَالَ أَبُو جَعْفَرٍ ع صِلَةُ الْأَرْحـَامِ تـُزَكِّى الْأَعـْمـَالَ وَ تـَدْفـَعُ الْبـَلْوَى وَ تـُنـْمـِى الْأَمـْوَالَ وَ تُنْسِئُ لَهُ فِى عُمُرِهِ وَ تُوَسِّعُ فِى رِزْقِهِ وَ تُحَبِّبُ فِى أَهْلِ بَيْتِهِ فَلْيَتَّقِ اللَّهَ وَ لْيَصِلْ رَحِمَهُ
اصول كافى ج : 3 ص : 223 رواية :13
ترجمه روايت شريفه :
و فـرمـود: صـله رحـم ، اعـمـال را پـاك كـنـد و بـلا را دور نـمـايـد و اموال را بركت دهد و عمر را بتاءخير اندازد و روزيش را وسعت دهد و در ميان خانواده محبوبش سازد، پس بايد از خدا پروا كرد و صله رحم نمود.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمـَيـْرٍ عـَنْ إِبـْرَاهـِيـمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْحَكَمِ الْحَنَّاطِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع صِلَةُ الرَّحِمِ وَ حُسْنُ الْجِوَارِ يَعْمُرَانِ الدِّيَارَ وَ يَزِيدَانِ فِى الْأَعْمَارِ
اصول كافى ج : 3 ص : 223 رواية :14
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: صله رحم و خوشرفتارى با همسايه ، شهرها را آباد و عمرها را زياد كنند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ أَبِى عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَعْجَلَ الْخَيْرِ ثَوَاباً صِلَةُ الرَّحِمِ
اصول كافى ج : 3 ص : 223 رواية :15
ترجمه روايت شريفه :
رسول خدا (ص ) فرمود: چيزى كه ثوابش از همه چيز زودتر رسد، صله رحم است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ سَرَّهُ النَّسَاءُ فِى الْأَجَلِ وَ الزِّيَادَةُ فِى الرِّزْقِ فَلْيَصِلْ رَحِمَهُ
اصول كافى ج : 3 ص : 224 رواية :16
ترجمه روايت شريفه :
و فرمود: هر كه را تاءخير مرگ و افزايش روزى خوش آيد، باى صله رحم كند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عـَبْدِ اللَّهِ ع مَا نَعْلَمُ شَيْئاً يَزِيدُ فِى الْعُمُرِ إِلَّا صِلَةَ الرَّحِمِ حَتَّى إِنَّ الرَّجُلَ يَكُونُ أَجَلُهُ ثـَلَاثَ سـِنـِيـنَ فَيَكُونُ وَصُولًا لِلرَّحِمِ فَيَزِيدُ اللَّهُ فِى عُمُرِهِ ثَلَاثِينَ سَنَةً فَيَجْعَلُهَا ثـَلَاثـاً وَ ثـَلَاثـِيـنَ سـَنـَةً وَ يـَكُونُ أَجَلُهُ ثَلَاثاً وَ ثَلَاثِينَ سَنَةً فَيَكُونُ قَاطِعاً لِلرَّحِمِ فَيَنْقُصُهُ اللَّهُ ثَلَاثِينَ سَنَةً وَ يَجْعَلُ أَجَلَهُ إِلَى ثَلَاثِ سِنِينَ
الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبِي الْحَسَنِ الرِّضَا ع مِثْلَهُ
اصول كافى ج : 3 ص : 224 رواية :17
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چـيـزى كـه عمر را زياد كند جز صله رحم نميدانيم ، تا آنجا كه مـردى كـه اجـلش 3 سـال اسـت و او صـله رحـم كـنـنـده اسـت ، خـدا 30 سـال بـعـمـرش افـزايـد و آن سـه سـال را 33 كـنـد، و مـردى كـه عـمـرش 33 سـال اسـت و قـطـع رحـم مـيـكـنـد، خـدا 30 سـالش را كـم مـيـكـنـد و عـمـرش را سـه سال قرار ميدهد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ لَمَّا خـَرَجَ أَمِيرُ الْمُؤْمِنِينَ ع يُرِيدُ الْبَصْرَةَ نَزَلَ بِالرَّبَذَةِ فَأَتَاهُ رَجُلٌ مِنْ مـُحـَارِبٍ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنِّى تَحَمَّلْتُ فِى قَوْمِى حَمَالَةً وَ إِنِّى سَأَلْتُ فِى طَوَائِفَ مـِنـْهـُمُ الْمـُوَاسـَاةَ وَ الْمـَعـُونـَةَ فَسَبَقَتْ إِلَيَّ أَلْسِنَتُهُمْ بِالنَّكَدِ فَمُرْهُمْ يَا أَمِيرَ الْمُؤْمِنِينَ بِمَعُونَتِى وَ حُثَّهُمْ عَلَى مُوَاسَاتِى فَقَالَ أَيْنَ هُمْ فَقَالَ هَؤُلَاءِ فَرِيقٌ مِنْهُمْ حَيْثُ تَرَى قَالَ فَنَصَّ رَاحِلَتَهُ فَادَّلَفَتْ كَأَنَّهَا ظَلِيمٌ فَادَّلَفَ بَعْضُ أَصْحَابِهِ فِى طَلَبِهَا فَلَأْياً بِلَأْيٍ مـَا لُحـِقـَتْ فـَانـْتـَهـَى إِلَى الْقَوْمِ فَسَلَّمَ عَلَيْهِمْ وَ سَأَلَهُمْ مَا يَمْنَعُهُمْ مِنْ مُوَاسَاةِ صَاحِبِهِمْ فَشَكَوْهُ وَ شَكَاهُمْ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع وَصَلَ امْرُؤٌ عَشِيرَتَهُ فَإِنَّهُمْ أَوْلَى بِبِرِّهِ وَ ذَاتِ يـَدِهِ وَ وَصـَلَتِ الْعـَشـِيـرَةُ أَخـَاهـَا إِنْ عـَثَرَ بِهِ دَهْرٌ وَ أَدْبَرَتْ عَنْهُ دُنْيَا فَإِنَّ الْمُتَوَاصِلِينَ الْمـُتـَبـَاذِلِينَ مَأْجُورُونَ وَ إِنَّ الْمُتَقَاطِعِينَ الْمُتَدَابِرِينَ مَوْزُورُونَ قَالَ ثُمَّ بَعَثَ رَاحِلَتَهُ وَ قَالَ حَلْ
اصول كافى ج : 3 ص : 224 رواية :18
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: چون اميرالمؤ منين (ع ) بعزم بصره بيرون رفت ، در ربذه (كه مولد و مدفن ابى ذر غفاريست ) فرود آمد، مردى از قبيله محارب خدمتش آمد و عرض كرد: يـا اميرالمؤ منين من از قبيله خود غرامتى را بعهده گرفتم و چون از برخى از آنها تقاضاى مـواسـات كـمك كردم از سختى و تهيدستى دم زدند. اى اميرالمؤ منان بايشان امر فرما كمك كنند و وادارشان كن با من مواسات كنند.
فـرمـود آنـها كجايند؟ عرضكرد: دسته اى از آنها آنجايند كه ميبينى ، حضرت مركب خود را بـسـرعـت هر چه تمامتر بحركت آورد و مركب مانند شتر مرغ ميرفت . جماعتى از اصحاب كه پيش را گرفتند بسختى و كندى باو رسيدند.
حضرت بآنها رسيده بر آنها سلام كرد و پرسيد چرا با رفيق خود مواسات نميكنند؟ آنها از او، و او از آنـهـا شـكـايـت كـردنـد، تـا امـيـرالمـؤ مـنـان (ع ) فـرمـود: هـر كسى بايد با فـامـيـل خـود پـيـوسـت داشـتـه بـاشـد زيرا ايشان باحسان و دستگيرى مالى او از ديگران سـزاوارتـرنـد، و هـر فـامـيـلى بـايـد بـاكـسان خود پيوست داشته باشد، اگر روزگار بـزمـيـنـشـان زنـد، و از آنـهـا پـشـت بـگـرداند، زيرا كسانيكه با يكديگر پيوست دارند و بـذل و بـخـشـش مـيـكنند، پاداش يافته و آنهائى كه از هم ببرند و بهم پشت كنند، سنگين بارند، سپس مركب خود را برانگيخت و فرمود: برو((12))

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ يَحْيَى عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَنْ يَرْغَبَ الْمَرْءُ عَنْ عَشِيرَتِهِ وَ إِنْ كَانَ ذَا مَالٍ وَ وَلَدٍ وَ عـَنْ مـَوَدَّتِهِمْ وَ كَرَامَتِهِمْ وَ دِفَاعِهِمْ بِأَيْدِيهِمْ وَ أَلْسِنَتِهِمْ هُمْ أَشَدُّ النَّاسِ حِيطَةً مِنْ وَرَائِهِ وَ أَعـْطـَفـُهُمْ عَلَيْهِ وَ أَلَمُّهُمْ لِشَعَثِهِ إِنْ أَصَابَتْهُ مُصِيبَةٌ أَوْ نَزَلَ بِهِ بَعْضُ مَكَارِهِ الْأُمُورِ وَ مَنْ يـَقـْبـِضْ يـَدَهُ عـَنْ عـَشـِيـرَتـِهِ فَإِنَّمَا يَقْبِضُ عَنْهُمْ يَداً وَاحِدَةً وَ تُقْبَضُ عَنْهُ مِنْهُمْ أَيْدِى كَثِيرَةٌ وَ مَنْ يُلِنْ حَاشِيَتَهُ يَعْرِفْ صَدِيقُهُ مِنْهُ الْمَوَدَّةَ وَ مَنْ بَسَطَ يَدَهُ بِالْمَعْرُوفِ إِذَا وَجَدَهُ يـُخـْلِفِ اللَّهُ لَهُ مـَا أَنـْفـَقَ فـِى دُنْيَاهُ وَ يُضَاعِفْ لَهُ فِى آخِرَتِهِ وَ لِسَانُ الصِّدْقِ لِلْمَرْءِ يـَجـْعـَلُهُ اللَّهُ فـِى النَّاسِ خـَيـْراً مِنَ الْمَالِ يَأْكُلُهُ وَ يُوَرِّثُهُ لَا يَزْدَادَنَّ أَحَدُكُمْ كِبْراً وَ عِظَماً فـِى نـَفـْسـِهِ وَ نَأْياً عَنْ عَشِيرَتِهِ إِنْ كَانَ مُوسِراً فِى الْمَالِ وَ لَا يَزْدَادَنَّ أَحَدُكُمْ فِى أَخِيهِ زُهـْداً وَ لَا مـِنـْهُ بـُعـْداً إِذَا لَمْ يـَرَ مـِنـْهُ مـُرُوَّةً وَ كـَانَ مـُعـْوِزاً فِى الْمَالِ وَ لَا يَغْفُلُ أَحَدُكُمْ عَنِ الْقَرَابَةِ بِهَا الْخَصَاصَةُ أَنْ يَسُدَّهَا بِمَا لَا يَنْفَعُهُ إِنْ أَمْسَكَهُ وَ لَا يَضُرُّهُ إِنِ اسْتَهْلَكَهُ
صول كافى ج : 3 ص : 225 رواية :19
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن (ع ) فـرمـود: انـسـان اگـر چه مال و فرزند داشته باشد هرگز نبايد از خويشاوندان خود و از دوستى و كرامت و دفاع دستى و زبانى آنها روبگرداند، آنها از همه مـردم گـردش را مـحـكمتر دارند و باو مهربانتر و اگر مصيبتى باو رسد يا بدى برايش پـيـش آيـد، پـريـشـانـى او را سـامـان دهـنـده تـرنـد و هـر كـه دسـت كـمـك از فـامـيل خويش بازگيرد، از آنها يكدست گرفته شده و از خود او دستهاى بسيار، و هر كه نرمى و فروتنى كند دوستش از او مودت بيند.
و هـر كـه چـون دارا شود (دست باحسان گشايد) آنچه را داده خدا در دنيايش جبران كند و در آخـرت بـرايـش چـند برابر سازد، و نام نيكى كه خدا براى كسى در ميان مردم ميگذارد، از ماليكه ميخورد و بارث ميگذارد بهتر است ، هر يك از شما كه ثروت مالى پيدا كرد، نبايد تكبرش زياد شود، و خود را بزرگ دارد و از خويشاوندش دور شود، و هيچيك از شما نبايد نـسـبـت بـه برادريكه چون مال ندارد، باو احسان نميكند، از او دورى كند، و هيچ يك از شما نبايد از بستن شكست و تنگ دستى خويشاوندش به چيزى كه اگر نگهدارد سودش ندهد و اگـر از دسـتـش دهـد زيـانش نرساند غفلت كند (زيرا گاهى ممكن است خويشاوند به چيزى احتياج داشته باشد كه نزد او اضافه و بيكار باشد).

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سُلَيْمَانَ بْنِ هِلَالٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ آلَ فُلَانٍ يَبَرُّ بَعْضُهُمْ بَعْضاً وَ يَتَوَاصَلُونَ فَقَالَ إِذاً تَنْمِى أَمْوَالُهُمْ وَ يَنْمُونَ فَلَا يَزَالُونَ فِى ذَلِكَ حَتَّى يَتَقَاطَعُوا فَإِذَا فَعَلُوا ذَلِكَ انْقَشَعَ عَنْهُمْ
اصول كافى ج : 3 ص : 226 رواية :20
ترجمه روايت شريفه :
سـليـمـان بـن هـلال گـويـد: بـه امـام صادق (ع ) عرض كردم : قبيله اى نسبت به يكديگر احـسـاس كـنـنـد و صـله رحـم نمايند، فرمود اين است كه اموالشان زياد مى شود و فزونى گـيـرند، و همواره چنين باشند تا از يكديگر ببرند و چون از هم بريدند، آن افزونى از ايشان برداشته شود.


جلد 3 - بخش 43

عَنْهُ عَنْ غَيْرِ وَاحِدٍ عَنْ زِيَادٍ الْقَنْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص إِنَّ الْقـَوْمَ لَيـَكـُونـُونَ فـَجـَرَةً وَ لَا يـَكـُونـُونَ بـَرَرَةً فـَيَصِلُونَ أَرْحَامَهُمْ فَتَنْمِى أَمْوَالُهُمْ وَ تَطُولُ أَعْمَارُهُمْ فَكَيْفَ إِذَا كَانُوا أَبْرَاراً بَرَرَةً
اصول كافى ج : 3 ص : 226 رواية :21
ترجمه روايت شريفه :
اميرالمؤ منين صلوات الله عليه و آله فرمود: گاهى مردمى بد كردارند و نيكوكار نيستند و صـله رحـم مـى كـنـنـد پس مالشان زياد مى شود و عمرشان دراز مى گردد تا چه رسد كه نيكوكار باشند و صله رحم كنند؟

وَ عـَنـْهُ عـَنِ الْقـَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع صِلُوا أَرْحَامَكُمْ وَ لَوْ بِالتَّسْلِيمِ يَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى وَ اتَّقُوا اللّهَ الَّذِى تَسائَلُونَ بِهِ وَ الْأَرْحامَ إِنَّ اللّهَ كانَ عَلَيْكُمْ رَقِيباً
اصول كافى ج : 3 ص : 226 رواية :22
ترجمه روايت شريفه :
امـيـرالمـؤ مـنين صلوات الله عليه فرمود: با ارحام خود بپيونديد اگر چه با سلام كردن بـاشـد، كه خداى تبارك و تعالى فرمايد: از خدائيكه به نام وى درخواست كنيد و نيز از بريدن خويشاوندى ها پروا كنيد كه خدا مراقب شماست ، 2 سوره 4.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ صَفْوَانَ الْجَمَّالِ قَالَ وَقَعَ بَيْنَ أَبِى عَبْدِ اللَّهِ ع وَ بَيْنَ عَبْدِ اللَّهِ بْنِ الْحَسَنِ كَلَامٌ حَتَّى وَقَعَتِ الضَّوْضَاءُ بـَيـْنـَهـُمْ وَ اجْتَمَعَ النَّاسُ فَافْتَرَقَا عَشِيَّتَهُمَا بِذَلِكَ وَ غَدَوْتُ فِى حَاجَةٍ فَإِذَا أَنَا بِأَبِى عـَبـْدِ اللَّهِ ع عـَلَى بـَابِ عـَبـْدِ اللَّهِ بـْنِ الْحَسَنِ وَ هُوَ يَقُولُ يَا جَارِيَةُ قُولِى لِأَبِى مُحَمَّدٍ يـَخـْرُجُ قـَالَ فَخَرَجَ فَقَالَ يَا أَبَا عَبْدِ اللَّهِ مَا بَكَّرَ بِكَ فَقَالَ إِنِّى تَلَوْتُ آيَةً مِنْ كِتَابِ اللَّهِ عـَزَّ وَ جـَلَّ الْبـَارِحـَةَ فـَأَقـْلَقـَتـْنـِى قَالَ وَ مَا هِيَ قَالَ قَوْلُ اللَّهِ جَلَّ وَ عَزَّ ذِكْرُهُ الَّذِينَ يـَصـِلُونَ مـا أَمـَرَ اللّهُ بـِهِ أَنْ يـُوصـَلَ وَ يـَخْشَوْنَ رَبَّهُمْ وَ يَخافُونَ سُوءَ الْحِسابِ فَقَالَ صَدَقْتَ لَكَأَنِّى لَمْ أَقْرَأْ هَذِهِ الْآيَةَ مِنْ كِتَابِ اللَّهِ جَلَّ وَ عَزَّ قَطُّ فَاعْتَنَقَا وَ بَكَيَا
اصول كافى ج : 3 ص : 26 رواية :23
ترجمه روايت شريفه :
صـفـوان جـمـال گـويـد: مـيـان امـام صـادق (ع ) و عبدالله بن حسن سخنى درگرفت تا به جنجال كشيد و مردم گرد آمدند و شب بود كه با اين وضع از يكديگر جدا شدند.
بـامـداد پـى كارى بيرون شدم ، امام صادق عليه السلام را در خانه عبدالله بن حسن ديدم كه مى فرمايد: اى كنيز به ابى محمد (عبدالله بن حسن ) بگو بيايد، او بيرون آمد و گفت : يـا ابـا عـبـدالله چـرا پـگـاه ايـنـجـا آمـدى ؟ فـرمـود: مـن ديـشـب آيـه اى از كـتـاب خـداى عزوجل را تلاوت كردم كه پريشانم ساخت .
گـفـت كـدام آيـه ؟ فـرمـود: قـول خـداى ـ جـل و عـز ذكـره ـ ((و كـسانى كه آنچه را خدا به پـيـوسـتـن آن فـرمـان داده ، پـيـوسته دارند از پروردگار خو بيم كنند و از سختى حساب بترسند، ((21 سوره 13)) عرض كرد راست گفتى ، گويا من اين آيه را هرگز در كتاب خداى عزوجل نخوانده بودم ، سپس دست به گردن شدند و گريستند.

شرح :
 عـبـدالله بـن حـسـن هـمـان شخصى است كه گفتگوى طولانى او با امام صادق (ع ) در حديث 929 ذكر شد، و از آن حضرت تقاضا مى كرد كه با فرزند شومش محمد بن عبدالله بـيـعـت كـنـد، و شايد اين گفتگو هم در همان باره بوده باشد و پيداست كه امام (ع ) كارى نمى كرد كه محتاج به ياد آورى آيه قرآن باشد، بلكه همه آيات قرآن در نظرش ‍ مجسم اسـت و تـذكـر آيـه شـريفه براى مصلحت و تنبه عبدالله بوده و پريشانى آن حضرت هم بـخـاطر او بوده است پس ‍ اين حديث دلالت دارد برصله رحم و نبريدن از خويشاوند اگر چه خويشاوند به اين حد از فسق و گمراهى باشد.
وَ عـَنـْهُ عـَنْ عـَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ لِيَ ابْنَ عَمٍّ أَصِلُهُ فَيَقْطَعُنِي وَ أَصِلُهُ فَيَقْطَعُنِى حَتَّى لَقَدْ هَمَمْتُ لِقَطِيعَتِهِ إِيَّايَ أَنْ أَقْطَعَهُ أَ تَأْذَنُ لِى قَطْعَهُ قَالَ إِنَّكَ إِذَا وَصَلْتَهُ وَ قَطَعَكَ وَصَلَكُمَا اللَّهُ عَزَّ وَ جَلَّ جَمِيعاً وَ إِنْ قَطَعْتَهُ وَ قَطَعَكَ قَطَعَكُمَا اللَّهُ
اصول كافى ج : 3 ص : 227 رواية :24
ترجمه روايت شريفه :
عـبـدالله بن سنان گويد به امام صادق (ع ) عرض كردم : پسر عموئى دارم كه هرچه با او مـى پـيـونـدم از من مى برد، تا اينكه تصميم گرفتم كه اگر از من بريد، از او ببرم فـرمـود: اگـر تـو بـه او پـيـونـدى و او از تـو بـبـرد خـداى عزوجل شما را با هم بپيوندد، و اگر تو از او ببرى و او از تو ببرد خدا از هر دو ببرد.

عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع إِنِّي أُحِبُّ أَنْ يَعْلَمَ اللَّهُ أَنِّي قَدْ أَذْلَلْتُ رَقَبَتِى فِى رَحِمِى وَ أَنِّى لَأُبَادِرُ أَهْلَ بَيْتِى أَصِلُهُمْ قَبْلَ أَنْ يَسْتَغْنُوا عَنِّى
اصول كافى ج : 3 ص : 227 رواية :25
ترجمه روايت شريفه :
داود بـن فـرقـد گـويـد: امـام صـادق (ع ) بـه مـن فـرمـود: دوسـت دارم خدا بداند من براى خـويـشـاونـدم فـروتـنـى مـى كـنـم ، مـن پـيـش از آنـكـه اهل بيتم از من بى نياز شوند به پيوست آنها سبقت مى جويم .

عـَنـْهُ عـَنِ الْوَشَّاءِ عـَنْ مـُحـَمَّدِ بـْنِ فـُضـَيْلٍ الصَّيْرَفِيِّ عَنِ الرِّضَا ع قَالَ إِنَّ رَحِمَ آلِ مُحَمَّدٍ الْأَئِمَّةِ ع لَمـُعـَلَّقـَةٌ بـِالْعـَرْشِ تـَقُولُ اللَّهُمَّ صِلْ مَنْ وَصَلَنِى وَ اقْطَعْ مَنْ قَطَعَنِى ثُمَّ هِيَ جـَارِيـَةٌ بـَعْدَهَا فِي أَرْحَامِ الْمُؤْمِنِينَ ثُمَّ تَلَا هَذِهِ الْآيَةَ وَ اتَّقُوا اللّهَ الَّذِى تَسائَلُونَ بِهِ وَ الْأَرْحامَ
اصول كافى ج : 3 ص : 228 رواية :26
ترجمه روايت شريفه :
امام رضا (ع ) فرمود: همانا رحم آل محمد ـ يعنى ائمه عليهم السلام ـ به عرش آويخته است و مـى گـويد: بار خدايا بپيوند هر كه مرا بپيوندد و ببر از هر كه از من ببرد، و بعد از اين هم اين موضوع نسبت به ارحام مؤ م نين جريان داد. سپس اين آيه را تلاوت فرمود: ((از خدائيكه بنام او باز خواست شويد و از بريدن ارحام پروا كنيد، 2 سوره 4))

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ يَصِلُونَ ما أَمَرَ اللّهُ بِهِ أَنْ يُوصَلَ فَقَالَ قَرَابَتُكَ
اصول كافى ج : 3 ص : 228 رواية :27
ترجمه روايت شريفه :
عـمـر بـن يـزيـد گـويـد: از امـام صـادق (ع ) ايـن قـول خـداى عـزوجـل را پـرسـيـدم : ((كسانيكه آنچه را خدا بپيوستش امر فرموده ميپيوندند، 21 سوره 13)) فرموده : خويشاوند تو است .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ وَ هِشَامِ بْنِ الْحَكَمِ وَ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الَّذِينَ يَصِلُونَ مـا أَمـَرَ اللّهُ بـِهِ أَنْ يـُوصـَلَ قـَالَ نَزَلَتْ فِى رَحِمِ آلِ مُحَمَّدٍ عَلَيْهِ وَ آلِهِ السَّلَامُ وَ قَدْ تَكُونُ فِى قَرَابَتِكَ ثُمَّ قَالَ فَلَا تَكُونَنَّ مِمَّنْ يَقُولُ لِلشَّيْءِ إِنَّهُ فِي شَيْءٍ وَاحِدٍ
اصول كافى ج : 3 ص : 228 رواية :28
ترجمه روايت شريفه :
عـمـر بـن زيـاد گـويـد: بـامـام صادق (ع ) عرضكردم : ((كسانيكه آنچه را خدا بپيوندش فـرمـان داده مـيـپـيـونـدنـد، 21 سـوره 13)) فـرمـود: دربـاره رحـم آل مـحـمـد عـليـه و آله السـلام نازل شده و درباره خويشان تو هم ميباشد، سپس فرمود: از كسانى مباش كه بچيزى گويند: درباره يك مورد است .

شرح :
 ذيـل ايـن روايـت دليـل اسـت بـرايـنـكـه آيات شريفه قرآنى ظاهر و باطن و تفسير و تاءويل و معانى متعددى دارد و چون ائمه عليهم السلام براى آيه اى معنائى ذكر نمودند و سـپـس مـعـنـاى ديـگـرى مـخـالف آن بـيـان فـرمـودنـد نـبـايـد مـنـكـر شـد، چـنـانـچـه در جلد اول بارها تذكر داديم .
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ أَبـِى عـَبـْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِي جَمِيلَةَ عَنِ الْوَصَّافـِيِّ عـَنْ عـَلِيِّ بـْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ سَرَّهُ أَنْ يَمُدَّ اللَّهُ فِى عـُمـُرِهِ وَ أَنْ يـَبـْسُطَ لَهُ فِى رِزْقِهِ فَلْيَصِلْ رَحِمَهُ فَإِنَّ الرَّحِمَ لَهَا لِسَانٌ يَوْمَ الْقِيَامَةِ ذَلْقٌ تـَقـُولُ يـَا رَبِّ صـِلْ مـَنْ وَصَلَنِى وَ اقْطَعْ مَنْ قَطَعَنِى فَالرَّجُلُ لَيُرَى بِسَبِيلِ خَيْرٍ إِذَا أَتَتْهُ الرَّحِمُ الَّتِى قَطَعَهَا فَتَهْوِى بِهِ إِلَى أَسْفَلِ قَعْرٍ فِى النَّارِ
اصول كافى ج : 3 ص : 228 رواية :29
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـوده : هـر كـه خوشش آيد كه كه خدا عمرش را دراز كند و روزيش را تـوسـعـه دهـد بـايـد صـله رحـم كـنـد، زيـرا روز قيامت رحم را زبان تند و تيزى است كه مـيـگـويد: پروردگارا بپيوند هر كه با من پيوست ، و ببر هر كه را از من بريد، و مردى با روش خير (ظاهر خوب ) ديده مى شود ولى چون خويشاونديكه از او بريده نزدش آيد، او را به پائين ترين قعر دوزخ سرنگون كند.

عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ صَفْوَانَ عَنِ الْجَهْمِ بْنِ حُمَيْدٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع تَكُونُ لِيَ الْقَرَابَةُ عَلَى غَيْرِ أَمْرِي أَ لَهُمْ عَلَيَّ حَقٌّ قَالَ نـَعـَمْ حـَقُّ الرَّحـِمِ لَا يـَقـْطـَعـُهُ شـَيْءٌ وَ إِذَا كـَانُوا عَلَى أَمْرِكَ كَانَ لَهُمْ حَقَّانِ حَقُّ الرَّحِمِ وَ حَقُّ الْإِسْلَامِ
اصول كافى ج : 3 ص : 229 رواية :30
ترجمه روايت شريفه :
جهم بن حميد گويد: بامام صادق (ع ) عرض كردم : خويشاوندانى دارم كه دين مرا ندارند آيـا آنـها بر من حقى دارند؟ فرمود: آرى ، خويشاوندى را چيز قطع نكند، و اگر همدين تو باشند دو حق پيدا كنند: حق خويشاوندى و حق اسلام .

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ صـِلَةَ الرَّحـِمِ وَ الْبـِرَّ لَيـُهَوِّنَانِ الْحِسَابَ وَ يَعْصِمَانِ مِنَ الذُّنُوبِ فَصِلُوا أَرْحَامَكُمْ وَ بَرُّوا بِإِخْوَانِكُمْ وَ لَوْ بِحُسْنِ السَّلَامِ وَ رَدِّ الْجَوَابِ
اصول كافى ج : 3 ص : 229 رواية :31
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفـرمود: صله رحم و احسان را آسان كنند و از گناهان نگهدار شوند، پس صـله رحـم كـنيد و ببرادران خود احسان نمائيد، اگر چه بوسيله سلام كردن خوب و جواب سلام دادن باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ الصَّمَدِ بْنِ بَشِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع صِلَةُ الرَّحِمِ تُهَوِّنُ الْحِسَابَ يَوْمَ الْقِيَامَةِ وَ هِيَ مَنْسَأَةٌ فِي الْعُمُرِ وَ تَقِى مَصَارِعَ السُّوءِ وَ صَدَقَةُ اللَّيْلِ تُطْفِئُ غَضَبَ الرَّبِّ
اصول كافى ج : 3 ص : 229 رواية :32
ترجمه روايت شريفه :
و فـرمـود: صـله رحـم حـسـاب روز قيامت را آسان كند و عمر را طولانى نمايد و از مرگ بد نگهدارد و صدقه دادن در شب خشم پروردگار را خاموش كند.

عـَلِيٌّ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ عُثْمَانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ صِلَةَ الرَّحِمِ تُزَكِّى الْأَعْمَالَ وَ تُنْمِى الْأَمْوَالَ وَ تُيَسِّرُ الْحِسَابَ وَ تَدْفَعُ الْبَلْوَى وَ تَزِيدُ فِى الرِّزْقِ
اصول كافى ج : 3 ص : 229 رواية :33
ترجمه روايت شريفه :
و فرمود: صله رحم اعمال را پاك و اموال را بسيار و حساب را آسان كند و بلا را بزدايد و روزى را زياد كند.

* باب : خوشرفتارى با پدر و مادر*

بَابُ الْبِرِّ بِالْوَالِدَيْنِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى وَلَّادٍ الْحَنَّاطِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جـَلَّ وَ بـِالْوالِدَيـْنِ إِحـْساناً مَا هَذَا الْإِحْسَانُ فَقَالَ الْإِحْسَانُ أَنْ تُحْسِنَ صُحْبَتَهُمَا وَ أَنْ لَا تـُكـَلِّفـَهـُمـَا أَنْ يـَسـْأَلَاكَ شَيْئاً مِمَّا يَحْتَاجَانِ إِلَيْهِ وَ إِنْ كَانَا مُسْتَغْنِيَيْنِ أَ لَيْسَ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ لَنْ تَنالُوا الْبِرَّ حَتّى تُنْفِقُوا مِمّا تُحِبُّونَ قَالَ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع وَ أَمَّا قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ إِمـّا يَبْلُغَنَّ عِنْدَكَ الْكِبَرَ أَحَدُهُما أَوْ كِلاهُما فَلا تَقُلْ لَهُما أُفٍّ وَ لا تـَنـْهـَرْهـُمـا قَالَ إِنْ أَضْجَرَاكَ فَلَا تَقُلْ لَهُمَا أُفٍّ وَ لَا تَنْهَرْهُمَا إِنْ ضَرَبَاكَ قَالَ وَ قُلْ لَهُما قـَوْلًا كـَرِيـمـاً قـَالَ إِنْ ضـَرَبَاكَ فَقُلْ لَهُمَا غَفَرَ اللَّهُ لَكُمَا فَذَلِكَ مِنْكَ قَوْلٌ كَرِيمٌ قَالَ وَ اخْفِضْ لَهُما جَناحَ الذُّلِّ مِنَ الرَّحْمَةِ قَالَ لَا تَمْلَأُ عَيْنَيْكَ مِنَ النَّظَرِ إِلَيْهِمَا إِلَّا بِرَحْمَةٍ وَ رِقَّةٍ وَ لَا تَرْفَعْ صَوْتَكَ فَوْقَ أَصْوَاتِهِمَا وَ لَا يَدَكَ فَوْقَ أَيْدِيهِمَا وَ لَا تَقَدَّمْ قُدَّامَهُمَا
اصول كافى ج : 3 ص : 230 رواية :1
ترجمه روايت شريفه :
ابـو ولاد حـنـاط گـويـد: از امـام صـادق (ع ) پـرسـيـدم خـداى عزوجل كه فرمايد: ((و بپدر و مادر احسان كنيد، 23 سوره 17)) اين احسان چيست ؟ فرمود: احـسـان ايـنـسـتـكه : با آنها نيكو معاشرت كنى و آنها را مجبور نكنى كه چيزيرا كه احتياج دارنـد از تـو بـخـواهـند، اگر چه بى نياز باشند (بلكه بايد اظهار نكرده وظيفه خود را انـجـام دهـى ) مـگـر خداى عزوجل نميفرمايد: ((هرگز به نيكى نرسيد، مگر از آنچه دوست داريد انفاق كنيد، 92 سوره 3)).
سـپـس امام صادق (ع ) فرمود: و اما قول خداى عزوجل : ((اگر يكى از ايشان يا هر دو آنها نـزد تـو بـه پيرى رسيدند، بآنها اف مگو و تنديشان مكن ، 23 سوره 17)) يعنى اگر دلتـنـگـت كـردند بآنها اف مگو و اگر ترا زدند با آنها تندى مكن ، و فرمود: ((و بآنها سـخـنى شريف و بزرگوار بگو)) يعنى اگر ترا زدند بگو: خدا شما را بيامرزد اينست سـخـن شـريـف تـو و فـرمود: ((و از روى مهربانى براى آنها جنبه افتادگى پيش آور)) يـعـنـى ديـدگـانـت را به آنها خيره مكن ، بلكه با مهربانى و دلسوزى به آنها بنگر، و صـدايـت را از صـداى آنـهـا بـلندتر مكن و دستت را بالاى دست آنها مگير و بر آنها پيشى مگير.

ابْنُ مَحْبُوبٍ عَنْ خَالِدِ بْنِ نَافِعٍ الْبَجَلِيِّ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ إِنَّ رَجـُلًا أَتَى النَّبِيَّ ص فَقَالَ يَا رَسُولَ اللَّهِ أَوْصِنِي فَقَالَ لَا تُشْرِكْ بِاللَّهِ شـَيـْئاً وَ إِنْ حـُرِّقْتَ بِالنَّارِ وَ عُذِّبْتَ إِلَّا وَ قَلْبُكَ مُطْمَئِنٌّ بِالْإِيمَانِ وَ وَالِدَيْكَ فَأَطِعْهُمَا وَ بـَرَّهـُمـَا حَيَّيْنِ كَانَا أَوْ مَيِّتَيْنِ وَ إِنْ أَمَرَاكَ أَنْ تَخْرُجَ مِنْ أَهْلِكَ وَ مَالِكَ فَافْعَلْ فَإِنَّ ذَلِكَ مِنَ الْإِيمَانِ
اصول كافى ج : 3 ص : 230 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: مـردى نـزد پـيـغـمـبـر (ص ) و عـرض كـرد: يـا رسول الله مرا سفارشى كن ، فرمود: چيزيرا بخدا شريك مساز اگرچه به آتش سوخته شـوى و شـكـنجه بينى ، همواره دلت بايمان محكم باشد، و پدر و مادرت را فرمان بر و بـا آنـها نيكى كن ، زنده باشند يا مرده و اگر دستور دادند خاندان و مالت را كنار گذار، اين كار را بكن كه از ايمانست .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَيْفٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يـَأْتـِي يَوْمَ الْقِيَامَةِ شَيْءٌ مِثْلُ الْكُبَّةِ فَيَدْفَعُ فِى ظَهْرِ الْمُؤْمِنِ فَيُدْخِلُهُ الْجَنَّةَ فَيُقَالُ هَذَا الْبِرُّ
اصول كافى ج : 3 ص : 231 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: روز قيامت چيزى مانند گلوله ميايد و به پشت مؤ من ميزند تا او را داخل بهشت ميكند، و گفته مى شود اين احسانست .

شرح :
 مـرحـوم كلينى از كلمه ((بر)) احسان بوالدين را فهميده ولى ممكن است احسان بهر كـس را شـامـل شـود، و ايـن حـديـث كـنـايـه از ايـنـسـتـكـه احـسـان بـزودى مـحـسـن را داخل بهشت كند و در محشر معطل نشود.
الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ قـُلْتُ أَيُّ الْأَعـْمـَالِ أَفـْضـَلُ قـَالَ الصَّلَاةُ لِوَقـْتـِهـَا وَ بـِرُّ الْوَالِدَيْنِ وَ الْجِهَادُ فِى سَبِيلِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 231 رواية :4
ترجمه روايت شريفه :
مـنـصور بن حازم گويد: به امام صادق (ع ) عرض كردم : چه اعمالى بهتر است ؟ نماز در وقـت و نـيـكـى بـا پـدر و مـادر و جـهـاد در راه خـداى عزوجل .


جلد 3 - بخش 44

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ دُرُسْتَ بـْنِ أَبـِي مَنْصُورٍ عَنْ أَبِى الْحَسَنِ مُوسَى ع قَالَ سَأَلَ رَجُلٌ رَسُولَ اللَّه ص مَا حَقُّ الْوَالِدِ عـَلَى وَلَدِهِ قـَالَ لَا يـُسـَمِّيـهِ بـِاسـْمـِهِ وَ لَا يـَمـْشـِى بـَيـْنَ يـَدَيْهِ وَ لَا يَجْلِسُ قَبْلَهُ وَ لَا يَسْتَسِبُّ لَهُ
اصول كافى ج : 3 ص : 231 رواية :5
ترجمه روايت شريفه :
موسى بن جعفر (ع ) فرمود: مردى از رسولخدا (ص ) پرسيد: حق پدر بر فرزندش چيست ؟ فـرمـود: او را بـنامش نخواند و جلوش راه نرود و پيش از او ننشيند و باعث دشنام او نشود (كارى نكند كه مردم پدرش را دشنام دهند).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ بَحْرٍ عَنْ عَبْدِ اللَّهِ بـْنِ مـُسـْكـَانَ عـَمَّنْ رَوَاهُ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ وَ أَنـَا عـِنـْدَهُ لِعـَبـْدِ الْوَاحِدِ الْأَنْصَارِيِّ فِي بِرِّ الْوَالِدَيْنِ فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ بِالْوالِدَيْنِ إِحْساناً فَظَنَنَّا أَنَّهَا الْآيـَةُ الَّتِى فِى بَنِى إِسْرَائِيلَ وَ قَضى رَبُّكَ أَلاّ تَعْبُدُوا إِلاّ إِيّاهُ وَ بِالْوالِدَيْنِ إِحْساناً فَلَمَّا كَانَ بَعْدُ سَأَلْتُهُ فَقَالَ هِيَ الَّتِي فِي لُقْمَانَ وَ وَصَّيْنَا الْإِنْسانَ بِوالِدَيْهِ حُسْناً وَ إِنْ جاهَداكَ عَلى أَنْ تُشْرِكَ بِى ما لَيْسَ لَكَ بِهِ عِلْمٌ فَلا تُطِعْهُما فَقَالَ إِنَّ ذَلِكَ أَعْظَمُ مِنْ أَنْ يـَأْمـُرَ بـِصِلَتِهِمَا وَ حَقِّهِمَا عَلَى كُلِّ حَالٍ وَ إِنْ جاهَداكَ عَلى أَنْ تُشْرِكَ بِى ما لَيْسَ لَكَ بِهِ عِلْمٌ فَقَالَ لَا بَلْ يَأْمُرُ بِصِلَتِهِمَا وَ إِنْ جَاهَدَاهُ عَلَى الشِّرْكِ مَا زَادَ حَقَّهُمَا إِلَّا عِظَماً
اصول كافى ج : 3 ص : 231 رواية :6
ترجمه روايت شريفه :
راوى گـويـد: خدمت امام صادق (ع ) بودم كه آنحضرت بعبد الواحد انصارى درباره نيكى بـه پـدر و مـادر كـه در قـول خـداى عـزوجـل و بـالوالدين احسانا است مطالبى ميفرمود، ما گـمـان كـرديـم سـخـن حـضـرت دربـاره آيـه ايـسـت كـه در سـوره بـنـى اسرائيل است كه فرمايد ((پروردگارت حكم فرمود كه جز او را نپرستيد (و بپدر و مادر احسان كنيد) ((آيه 23)).
سـپـس مـن از آن حـضـرت سـؤ ال كـردم . فـرمود: مقصود آيه سوره لقمان است كه فرمايد: ((بـانـسـان سفارش كرديم درباره پدر و مادرش (نيكى كند) و اگر بكوشند كه چيزيرا كـه نـمـى دانـى شريك من سازى اطاعتشان مكن ، راوى عرضكرد: اينكه خدا صله و رعايت حق پدر و مادر را در حالى (اگر چه حال واردار كردن بشرك باشد) بزرگتر و مهمتر است از آنـكـه فـرمـايـد: ((و اگـر بـكـوشند كه چيزيرا كه نمى دانى شريكم سازى فرمانشان مـبـر)) امـام فـرمـود: نـه ، بـلكـه خـدا امـر بـصـله آنها مى كند اگر چه فرزند را بشرك وادارنـد، و ايـن جـز عـظـمـت حـق آنـهـا را نـيـافـزايـد (زيـرا وقـتـى كـه در حـال وادار كـردن بـشـرك رعـايـت حـق آنـهـا لازم بـاشـد در حال ايمان و هدايت كردن آنها فرزند را لازمتر است ).

شرح :
 مـرحـوم مـجـلسـى گـويـد: ايـن روايـت از اخـبـار مـشـكـل و پـيـچـيـده ئيـسـتـكـه هـر يـك از بـزرگـان در بـيـان آن بـراهـى رفـتـه انـد، سپس اقـوال آنـهـا را بـتـفـضـيـل بـيـان مـى كـنـد و در آخـر اصـل روايـت را از كـتـاب ((تـاءويـل الايـات الظـاهـرة )) نقل مى كند و اين روايت را داراى تصحيف مى داند به مرآت العقول ج 2 ص 162 رجوع شود.
عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا يَمْنَعُ الرَّجُلَ مِنْكُمْ أَنْ يَبَرَّ وَالِدَيْهِ حَيَّيْنِ وَ مَيِّتَيْنِ يُصَلِّيَ عَنْهُمَا وَ يَتَصَدَّقَ عَنْهُمَا وَ يـَحـُجَّ عـَنْهُمَا وَ يَصُومَ عَنْهُمَا فَيَكُونَ الَّذِى صَنَعَ لَهُمَا وَ لَهُ مِثْلُ ذَلِكَ فَيَزِيدَهُ اللَّهُ عَزَّ وَ جَلَّ بِبِرِّهِ وَ صِلَتِهِ خَيْراً كَثِيراً
اصول كافى ج : 3 ص : 232 رواية : 7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى از شـمـا را چه مانع مى شود كه بپدر و مادرش نيكى كند، زنـده بـاشـنـد يـا مـرده ، كـه از جـانب آنها نماز بخواند و صدقه دهد و حج گذارد و روزه بـگـيـرد، تـا آنـچـه كـرده ثـوابـش از آنـهـا بـاشـد و مانند آن هم براى خود او و تا خداى عزوجل بوسيله احسان و صله او خير و فراوانى برايش زياد كند.

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ قُلْتُ لِأَبِى الْحَسَنِ الرِّضـَا ع أَدْعـُو لِوَالِدَيَّ إِذَا كَانَا لَا يَعْرِفَانِ الْحَقَّ قَالَ ادْعُ لَهُمَا وَ تَصَدَّقْ عَنْهُمَا وَ إِنْ كَانَا حـَيَّيـْنِ لَا يَعْرِفَانِ الْحَقَّ فَدَارِهِمَا فَإِنَّ رَسُولَ اللَّهِ ص قَالَ إِنَّ اللَّهَ بَعَثَنِى بِالرَّحْمَةِ لَا بِالْعُقُوقِ
اصول كافى ج : 3 ص : 232 رواية : 8
ترجمه روايت شريفه :
مـعمر بن خلاد گويد: بامام رضا عليه السلام عرضكردم : هر گاه پدر و مادرم مذهب حق را نـشناسند دعاشان كنم ؟ فرمود: براى آنها دعا كن و از جانب آنها صدقه بده ، و اگر زنده بـاشـنـد و مـذهـب حـق را نـشـنـاسـنـد بـا آنـهـا مـدارا كـن ، زيـرا رسـول خـدا صـلى الله عـليـه و آله فـرمـود: خدا مرا برحمت فرستاده نه به بى مهرى و نافرمانى .

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ جـَاءَ رَجـُلٌ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ مَنْ أَبَرُّ قَالَ أُمَّكَ قَالَ ثُمَّ مَنْ قَالَ أُمَّكَ قَالَ ثُمَّ مَنْ قَالَ أُمَّكَ قَالَ ثُمَّ مَنْ قَالَ أَبَاكَ
اصول كافى ج : 3 ص : 233 رواية : 9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى خـدمـت پـيغمبر صلى الله عليه و آله آمد و عرضكرد: بكه احـسان كنم ؟ فرمود: بمادرت گفت : سپس بكه ؟ فرمود: بمادرت ، عرضكرد: سپس بكه ؟ فرمود: بمادرت عرضكرد: سپس بكه فرمود: بپدرت .

أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَتَى رَجُلٌ رَسُولَ اللَّهِ ص فَقَالَ يَا رَسُولَ اللَّهِ إِنِّى رَاغِبٌ فِى الْجـِهـَادِ نَشِيطٌ قَالَ فَقَالَ لَهُ النَّبِيُّ ص فَجَاهِدْ فِى سَبِيلِ اللَّهِ فَإِنَّكَ إِنْ تُقْتَلْ تَكُنْ حـَيّاً عِنْدَ اللَّهِ تُرْزَقْ وَ إِنْ تَمُتْ فَقَدْ وَقَعَ أَجْرُكَ عَلَى اللَّهِ وَ إِنْ رَجَعْتَ رَجَعْتَ مِنَ الذُّنُوبِ كـَمـَا وُلِدْتَ قـَالَ يـَا رَسـُولَ اللَّهِ إِنَّ لِى وَالِدَيـْنِ كـَبـِيـرَيْنِ يَزْعُمَانِ أَنَّهُمَا يَأْنَسَانِ بِى وَ يَكْرَهَانِ خُرُوجِى فَقَالَ رَسُولُ اللَّهِ ص فَقِرَّ مَعَ وَالِدَيْكَ فَوَ الَّذِى نَفْسِى بِيَدِهِ لَأُنْسُهُمَا بِكَ يَوْماً وَ لَيْلَةً خَيْرٌ مِنْ جِهَادِ سَنَةٍ
اصول كافى ج : 3 ص : 233 رواية :10
ترجمه روايت شريفه :
و فـرمـود: مـردى خـدمـت رسـول خـدا صـلى الله عـليـه و آله آمـد و عـرضـكـرد: يـا رسـول الله ؟ من بجهاد علاقه دارم و نسبت بآن با نشاطم ، پيغمبر صلى الله عليه و آله فـرمـود: پس در راه خدا جهاد كن كه اگر كشته شوى نزد خدا زنده خواهى بود و روزى داده شـوى و اگـر بـمـيـرى پـاداشـت بعهده خدا باشد، و اگر (از ميدان جنگ ) باز گردى ، از گناهان پاك شوى مانند روزيكه متولد شده اى .
عرضكرد: يا رسول الله ! من پدر و مار پيرى دارم كه بگمان خود بمن انس گرفته اند و از رفتنم بجهاد كراهت دارند.
رسول خدا صلى الله عليه و آله فرمود: در اينصورت ملازم پدر و مادرت باش . سوگند بـآنـكـه جـانـم در دسـت اوسـت : مـاءنـوس بـودن يـكـشـبـانـه روز آنـهـا بـا تـو از جـهـاد يكسال بهتر است .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ زَكـَرِيَّا بـْنِ إِبـْرَاهـِيـمَ قَالَ كُنْتُ نَصْرَانِيّاً فَأَسْلَمْتُ وَ حَجَجْتُ فَدَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع فـَقـُلْتُ إِنِّى كُنْتُ عَلَى النَّصْرَانِيَّةِ وَ إِنِّى أَسْلَمْتُ فَقَالَ وَ أَيَّ شَيْءٍ رَأَيْتَ فِي الْإِسـْلَامِ قـُلْتُ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ ما كُنْتَ تَدْرِي مَا الْكِتابُ وَ لَا الْإِيمانُ وَ لكِنْ جَعَلْناهُ نُوراً نَهْدِى بِهِ مَنْ نَشاءُ فَقَالَ لَقَدْ هَدَاكَ اللَّهُ ثُمَّ قَالَ اللَّهُمَّ اهْدِهِ ثَلَاثاً سَلْ عَمَّا شِئْتَ يَا بـُنـَيَّ فـَقـُلْتُ إِنَّ أَبـِي وَ أُمِّي عـَلَى النَّصـْرَانِيَّةِ وَ أَهْلَ بَيْتِي وَ أُمِّى مَكْفُوفَةُ الْبَصَرِ فـَأَكـُونُ مـَعـَهُمْ وَ آكُلُ فِى آنِيَتِهِمْ فَقَالَ يَأْكُلُونَ لَحْمَ الْخِنْزِيرِ فَقُلْتُ لَا وَ لَا يَمَسُّونَهُ فـَقـَالَ لَا بـَأْسَ فـَانـْظـُرْ أُمَّكَ فـَبـَرَّهَا فَإِذَا مَاتَتْ فَلَا تَكِلْهَا إِلَى غَيْرِكَ كُنْ أَنْتَ الَّذِى تَقُومُ بِشَأْنِهَا وَ لَا تُخْبِرَنَّ أَحَداً أَنَّكَ أَتَيْتَنِى حَتَّى تَأْتِيَنِى بِمِنًى إِنْ شَاءَ اللَّهُ قَالَ فـَأَتـَيـْتُهُ بِمِنًى وَ النَّاسُ حَوْلَهُ كَأَنَّهُ مُعَلِّمُ صِبْيَانٍ هَذَا يَسْأَلُهُ وَ هَذَا يَسْأَلُهُ فَلَمَّا قَدِمْتُ الْكـُوفـَةَ أَلْطـَفـْتُ لِأُمِّى وَ كـُنْتُ أُطْعِمُهَا وَ أَفْلِى ثَوْبَهَا وَ رَأْسَهَا وَ أَخْدُمُهَا فَقَالَتْ لِى يَا بـُنـَيَّ مَا كُنْتَ تَصْنَعُ بِي هَذَا وَ أَنْتَ عَلَى دِينِى فَمَا الَّذِى أَرَى مِنْكَ مُنْذُ هَاجَرْتَ فَدَخَلْتَ فـِى الْحـَنـِيـفـِيَّةِ فـَقـُلْتُ رَجـُلٌ مِنْ وُلْدِ نَبِيِّنَا أَمَرَنِى بِهَذَا فَقَالَتْ هَذَا الرَّجُلُ هُوَ نَبِيٌّ فَقُلْتُ لَا وَ لَكِنَّهُ ابْنُ نَبِيٍّ فَقَالَتْ يَا بُنَيَّ إِنَّ هَذَا نَبِيٌّ إِنَّ هَذِهِ وَصَايَاْأَنْبِيَاءِ فَقُلْتُ يـَا أُمَّهْ إِنَّهُ لَيـْسَ يـَكُونُ بَعْدَ نَبِيِّنَا نَبِيٌّ وَ لَكِنَّهُ ابْنُهُ فَقَالَتْ يَا بُنَيَّ دِينُكَ خَيْرُ دِينٍ اعـْرِضـْهُ عـَلَيَّ فـَعـَرَضـْتـُهُ عـَلَيـْهـَا فـَدَخَلَتْ فِى الْإِسْلَامِ وَ عَلَّمْتُهَا فَصَلَّتِ الظُّهْرَ وَ الْعـَصـْرَ وَ الْمـَغْرِبَ وَ الْعِشَاءَ الْآخِرَةَ ثُمَّ عَرَضَ لَهَا عَارِضٌ فِى اللَّيْلِ فَقَالَتْ يَا بُنَيَّ أَعـِدْ عَلَيَّ مَا عَلَّمْتَنِي فَأَعَدْتُهُ عَلَيْهَا فَأَقَرَّتْ بِهِ وَ مَاتَتْ فَلَمَّا أَصْبَحَتْ كَانَ الْمُسْلِمُونَ الَّذِينَ غَسَّلُوهَا وَ كُنْتُ أَنَا الَّذِى صَلَّيْتُ عَلَيْهَا وَ نَزَلْتُ فِى قَبْرِهَا
اصول كافى ج : 3 ص : 233 رواية :11
ترجمه روايت شريفه :
زكـريـا بـن ابـراهـيـم گويد: من نصرانى بودم و مسلمان شدم و حج گزاردم سپس خدمت امام صـادق (ع ) رسـيـدم و عـرضـكردم : من نصرانى بودم و مسلمان شدم ، فرمود: از اسلام چه ديدى ؟ گفت : قول خداى عزوجل كه فرمايد: ((تو كتاب و ايمان نمى دانستى چيست ؟ ولى مـا آنـرا نـورى قرار داديم كه هر كه را خواهيم بدان هدايت كنيم ، 52 سوره 42)) فرمود: مـحـقـقا خدا ترا رهبرى فرموده است . آنگاه سه بار فرمود: خدا يا هدايتش فرما. پسر جان هر چه خواهى بپرس .
عرضكردم : پدر و مادر و خانواده من نصرانى هستند و مادرم نابيناست ، من همراه آنها باشم و در ظـرف آنها غذا بخورم ؟ حضرت فرمود: آنها گوشت خوك مى خورند؟ عرضكردم : نه بـا آن تـمـاس هـم نـمـى گـيـرنـد، فـرمـود: بـاكـى نـدارد، مـواظـب مـادرت بـاش و بـا او خوشرفتارى كن ، و چون بميرد او را بديگرى وامگذار، خودت بكارش اقدام كن ، و بكسى مگو نزد من آمده ئى تا در منى پيش من آيى ان شاء الله .
زكـريـا گـويـد: مـن در مـنى خدمتش رفتم در حالى كه مردم گردش را گرفته بودند و او مـانـنـد مـعـلم كـودكـان بـود كـه گـاهـى ايـن و گـاهـى آن از او سـؤ ال مى كرد (و او پاسخ مى فرمود) سپس چون بكوفه رفتم نسبت بمادرم مهربانى كردم و خودم باو غذا مى دادم و جامه و سرش را از كثافت پاك مى كردم و خدمتگزارش بودم .
مـادرم بمن گفت : پسر جان ! تو زمانيكه دين مرا داشتى با من چنين رفتار نمى كردى ، اين چه رفتار است كه از تو مى بينم از زمانيكه از دين ما رفته و بدين حنيفه گرائيده ئى ؟ گفتم : مردى از فرزندان پيغمبر ما بمن چنين دستور داده .
مادرم گفت : آن مرد پيغمبر است ؟ گفتم : نه بلكه پسر يكى از پيغمبران است .
مـادرم گـفـت : پـسـر جـان ايـن مـرد پـيـغـمـبـر است ، زيرا دستوريكه بتو داده از سفارشات پيغمبرانست .
گفتم : مادرم ! بعد از پيغمبر ما پيغمبرى نباشد و او پسر پيغمبر است .
مـادرم گـفـت : ديـن تـو بـهترين دين است ، آنرا بمن عرضه كن ، من باو عرضه داشتم و او مسلمان شد و من هم برنامه اسلام را باو آموختم ، او نماز ظهر و عصر و مغرب و عشا گزارد و در شـب عـارضـه ئى بـاو رخ داد (و بيمار شد) بمن گفت : پسر جان ! آنچه بمن آموختى دوبـاره بـياموز، من آنها را تكرار كردم ، مادرم اقرار كرد و از دنيا رفت )) چون صبح شد مسلمانها غسلش دادند و خودم بر او نماز خواندم و در گوش گذاشتم .

شرح :
 گـويـا زكـريـا از آيه شريفه و تاريخ پيغمبر اسلام چنين استفاده كرده كه مرديكه بـمـكـتـب و مـدرسـه ئى نـرفـتـه و در بـرابـر هيچ معملى زانو نزده است ، با ملاحظه دين كـامـل و قـرآن مـحـكـم و بـرنـامـه مـتـينى كه آورده است جز با ارتباطش ‍ با عالم غيب و وحى آسمانى درست نيايد و نيزطهارت اهل كتاب از اين خبر استفاده مى شود.
مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحـْمـَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ جَمِيعاً عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَبْدِ اللَّهِ بـْنِ مـُسـْكـَانَ عـَنْ عـَمَّارِ بْنِ حَيَّانَ قَالَ خَبَّرْتُ أَبَا عَبْدِ اللَّهِ ع بِبِرِّ إِسْمَاعِيلَ ابْنِى بِى فـَقَالَ لَقَدْ كُنْتُ أُحِبُّهُ وَ قَدِ ازْدَدْتُ لَهُ حُبّاً إِنَّ رَسُولَ اللَّهِ ص أَتَتْهُ أُخْتٌ لَهُ مِنَ الرَّضَاعَةِ فـَلَمَّا نـَظـَرَ إِلَيـْهـَا سُرَّ بِهَا وَ بَسَطَ مِلْحَفَتَهُ لَهَا فَأَجْلَسَهَا عَلَيْهَا ثُمَّ أَقْبَلَ يُحَدِّثُهَا وَ يَضْحَكُ فِى وَجْهِهَا ثُمَّ قَامَتْ وَ ذَهَبَتْ وَ جَاءَ أَخُوهَا فَلَمْ يَصْنَعْ بِهِ مَا صَنَعَ بِهَا فَقِيلَ لَهُ يـَا رَسـُولَ اللَّهِ صـَنـَعـْتَ بـِأُخـْتـِهِ مـَا لَمْ تـَصْنَعْ بِهِ وَ هُوَ رَجُلٌ فَقَالَ لِأَنَّهَا كَانَتْ أَبَرَّ بِوَالِدَيْهَا مِنْهُ
اصول كافى ج : 3 ص : 235 رواية :12
ترجمه روايت شريفه :
عـمـار بـن حـيـان گـويـد: بـامـام صـادق (ع ) خـبـر دادم پـسـرم اسـمـاعـيـل نـسـبت بمن خوشرفتار است ، فرمود: من هم او را دوست داشتم و اكنون دوستيم با افـزون گـشـت ، همانا خواهر رضاعى رسول خدا صلى الله عليه و آله نزد آنحضرت آمد، چـون او را ديـد شـادمـان گـشـت و روپـوش خود را براى او گسترد و او را روى آن نشانيد، سـپـس بـاو رو كـرد و بـا او بـسخن پرداخت و تبسم مى فرمود، تا او برخاست و برفت و بـرادرش آمـد حـضـرت رفـتـاريـكـه نـسـبـت بـخـواهـرش كـرد، دوبـاره او عمل نفرمود، بحضرت عرض شد: با خواهرش رفتارى كردى كه نسبت باو نكردى با آنكه او مرد است ؟ فرمود: زيرا آن خواهر نسبت بپدر و مادرش خوش رفتارتر بود.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عـَبـْدِ اللَّهِ بـْنِ مُسْكَانَ عَنْ إِبْرَاهِيمَ بْنِ شُعَيْبٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ أَبِى قَدْ كـَبـِرَ جـِدّاً وَ ضـَعـُفَ فـَنـَحْنُ نَحْمِلُهُ إِذَا أَرَادَ الْحَاجَةَ فَقَالَ إِنِ اسْتَطَعْتَ أَنْ تَلِيَ ذَلِكَ مِنْهُ فَافْعَلْ وَ لَقِّمْهُ بِيَدِكَ فَإِنَّهُ جُنَّةٌ لَكَ غَداً
اصول كافى ج : 3 ص : 236 رواية : 13
ترجمه روايت شريفه :
ابـراهـيـم بن شعيب گويد: بامام صادق (ع ) عرضكردم : پدرم بحدى پير و ناتوان شده كـه او را بـراى قـضـاى حاجت به پشت مى بريم ، فرمود: اگر توانى خودت اين كار را مـبـاشـرت كـنى بكن و خودت برايش لقمه كن تا سپر آتش فردايت باشد (تا فردا ترا ببهشت ببرد).

عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي الصَّبَّاحِ عَنْ جَابِرٍ قَالَ سَمِعْتُ رَجـُلًا يـَقـُولُ لِأَبـِي عـَبـْدِ اللَّهِ ع إِنَّ لِى أَبـَوَيـْنِ مـُخـَالِفـَيـْنِ فـَقـَالَ بـَرَّهـُمَا كَمَا تَبَرُّ الْمُسْلِمِينَ مِمَّنْ يَتَوَلَّانَا
اصول كافى ج : 3 ص : 236 رواية : 14
ترجمه روايت شريفه :
مـردى بـامـام صـادق (ع ) عـرضـكـرد: پدر و مادر من مخالف مذهب شيعه مى باشند، حضرت فـرمـود بـا آنـهـا خـوشـرفـتارى كن ، چنانكه با مسلمانهاى دوست ما خوشرفتارى مى كنى (زيرا همچنانكه مؤ من حق ايمان دارد، پدر و مادرت هم حق ولايت دارند).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ عَنْبَسَةَ بْنِ مُصْعَبٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ ثَلَاثٌ لَمْ يَجْعَلِ اللَّهُ عـَزَّ وَ جـَلَّ لِأَحَدٍ فِيهِنَّ رُخْصَةً أَدَاءُ الْأَمَانَةِ إِلَى الْبَرِّ وَ الْفَاجِرِ وَ الْوَفَاءُ بِالْعَهْدِ لِلْبَرِّ وَ الْفَاجِرِ وَ بِرُّ الْوَالِدَيْنِ بَرَّيْنِ كَانَا أَوْ فَاجِرَيْنِ
اصول كافى ج : 3 ص : 236 رواية : 15
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: سـه چـيـز اسـت كـه خـداى عزوجل نسبت بآنها مخالفت رخصت نفرموده : رد امانت به نيكوكار و بدكردار و وفاء بپيمان نسبت به نيكوكار و بدكردار و خوشرفتارى با پدر و مادر، نيكوكار باشند يا بدكردار.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنَ السُّنَّةِ وَ الْبِرِّ أَنْ يُكَنَّى الرَّجُلُ بِاسْمِ أَبِيهِ
اصول كافى ج : 3 ص : 236 رواية : 16
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: از سـنـت و احـسـان بـپدر اينست كه مرد باسم پدرش كينه گيرد (يـعـنـى اگـر نـام پـدرش مثلا محمد بوده ، به پسرش كنيه ابومحمد يا نام محمد دهد و يا بـراى خـود بـن محمد كنيه گيرد و خود را بنام پدر معرفى كند چنانكه اميرالمؤ منين عليه السلام از خود به ابن ابيطالب معرفى مى فرمود).


جلد 3 - بخش 45

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ جَمِيعاً عَنِ الْوَشَّاءِ عـَنْ أَحـْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ سَالِمِ بْنِ مُكْرَمٍ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ جَاءَ رَجُلٌ وَ سَأَلَ النَّبِيَّ ص عَنْ بِرِّ الْوَالِدَيْنِ فَقَالَ ابْرَرْ أُمَّكَ ابْرَرْ أُمَّكَ ابْرَرْ أُمَّكَ ابْرَرْ أَبَاكَ ابْرَرْ أَبَاكَ ابْرَرْ أَبَاكَ وَ بَدَأَ بِالْأُمِّ قَبْلَ الْأَبِ
اصول كافى ج : 3 ص : 236 رواية : 17
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى خـدمـت پيغمبر صلى الله عليه و آله آمد و از حضرت راجع بـخـوش رفتارى با پدر و مادر پرسيد. حضرت فرمود: با مادرت خوشرفتارى كن ، با مـادرت خـوشـرفـتـارى كـن ، با مادرت خوشرفتارى كن . با پدرت خوشرفتارى كن ، با پدرت خوشرفتارى كن ، با پدرت خوشرفتارى كن ، و مادر را پيش از پدر ذكر فرموده .

الْوَشَّاءُ عـَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فـَقـَالَ إِنِّي قـَدْ وَلَدْتُ بِنْتاً وَ رَبَّيْتُهَا حَتَّى إِذَا بَلَغَتْ فَأَلْبَسْتُهَا وَ حَلَّيْتُهَا ثُمَّ جـِئْتُ بـِهـَا إِلَى قـَلِيـبٍ فـَدَفـَعـْتـُهَا فِى جَوْفِهِ وَ كَانَ آخِرُ مَا سَمِعْتُ مِنْهَا وَ هِيَ تَقُولُ يَا أَبـَتـَاهْ فـَمـَا كـَفَّارَةُ ذَلِكَ قـَالَ أَ لَكَ أُمٌّ حـَيَّةٌ قـَالَ لَا قـَالَ فـَلَكَ خـَالَةٌ حـَيَّةٌ قـَالَ نـَعـَمْ قَالَ فَابْرَرْهَا فَإِنَّهَا بِمَنْزِلَةِ الْأُمِّ يُكَفِّرْ عَنْكَ مَا صَنَعْتَ قَالَ أَبُو خَدِيجَةَ فَقُلْتُ لِأَبِى عَبْدِ اللَّهِ ع مـَتـَى كـَانَ هـَذَا فـَقـَالَ كـَانَ فـِى الْجـَاهـِلِيَّةِ وَ كـَانُوا يَقْتُلُونَ الْبَنَاتِ مَخَافَةَ أَنْ يُسْبَيْنَ فَيَلِدْنَ فِى قَوْمٍ آخَرِينَ
اصول كافى ج : 3 ص : 237 رواية : 18
ترجمه روايت شريفه :
ابو خديجه گويد: امام صادق (ع ) فرمود: مردى خدمت پيغمبر صلى الله عليه و آله آمد و عـرض كـرد: بـرايـم دخـتـرى متولد شد و او را پروريدم تا بالغ شد، من جامه و زيورش پـوشـيدم او را سر چاهى آوردم و در ميان آن انداختم ، و آخر سخنى كه از او شنيدم اين بود كه گفت : پدر جان اكنون جبران اين كارم چه باشد؟
حـضـرت فـرمـود: مـادرت زنـده اسـت ؟ گـفـت نه . فرمود: خاله ات زنده است ؟ گفت : آرى ، فـرمـود: بـا او خـوشـرفـتـارى كـن كه او بجاى مادر است ، و خوشرفتارى با او كفاره آن كارت شود.
ابوخديجه گويد: بامام صادق (ع ) عرضكردم : اين كار در چه زمان بود؟ فرمود: در زمان جـاهـليـت بـود كه دختران را مى كشتند، كه مبادا اسير شوند و در ميان قبيله ديگرى فرزند آورند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ حَنَانِ بْنِ سَدِيرٍ عـَنْ أَبـِيـهِ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع هَلْ يَجْزِى الْوَلَدُ وَالِدَهُ فَقَالَ لَيْسَ لَهُ جَزَاءٌ إِلَّا فِى خـَصـْلَتـَيـْنِ يـَكـُونُ الْوَالِدُ مـَمـْلُوكـاً فـَيـَشـْتَرِيهِ ابْنُهُ فَيُعْتِقُهُ أَوْ يَكُونُ عَلَيْهِ دَيْنٌ فَيَقْضِيهِ عَنْهُ
اصول كافى ج : 3 ص : 237 رواية : 19
ترجمه روايت شريفه :
سدير گويد: بامام جعفر صادق (ع ) عرضكردم : آيا فرزند مى تواند پدرش را پاداش دهـد؟ (و زحـمـات او را جبران كند) فرمود: پاداشى براى پدر نيست جز در دو صورت : 1 ـ پدر برده باشد و پسر او را بخرد و آزاد كند. 2 ـ پدر بدهى داشته باشد و پسر آن را بپردازد،

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابـِرٍ قـَالَ أَتـَى رَجـُلٌ رَسُولَ اللَّهِ ص فَقَالَ إِنِّى رَجُلٌ شَابٌّ نَشِيطٌ وَ أُحِبُّ الْجِهَادَ وَ لِى وَالِدَةٌ تَكْرَهُ ذَلِكَ فَقَالَ لَهُ النَّبِيُّ ص ارْجِعْ فَكُنْ مَعَ وَالِدَتِكَ فَوَ الَّذِى بَعَثَنِى بِالْحَقِّ نَبِيّاً لَأُنْسُهَا بِكَ لَيْلَةً خَيْرٌ مِنْ جِهَادِكَ فِى سَبِيلِ اللَّهِ سَنَةً
اصول كافى ج : 3 ص : 237 رواية : 20
ترجمه روايت شريفه :
جـابـر گـويـد: مـردى خدمت رسول خدا صلى الله عليه و آله آمد و عرضكرد: من جوانى با نـشاطم و جهاد را دوست دارم ولى مادرى دارم كه نمى خواهد بجهاد روم . پيغمبر صلى الله عـليـه و آله بـاو فـرمـود: بـاز گرد و همراه مادرت باش ، سوگند بآنكه مرا بحق نبوت مبعوث فرموده ، كه انس گرفتن يك شب او با تو از جهاد يكسالت در راه خدا بهتر است .

الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ مـُحـَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ الْعَبْدَ لَيَكُونُ بَارّاً بِوَالِدَيْهِ فِى حَيَاتِهِمَا ثُمَّ يـَمـُوتـَانِ فـَلَا يـَقـْضـِى عـَنْهُمَا دُيُونَهُمَا وَ لَا يَسْتَغْفِرُ لَهُمَا فَيَكْتُبُهُ اللَّهُ عَاقّاً وَ إِنَّهُ لَيـَكـُونُ عَاقّاً لَهُمَا فِى حَيَاتِهِمَا غَيْرَ بَارٍّ بِهِمَا فَإِذَا مَاتَا قَضَى دَيْنَهُمَا وَ اسْتَغْفَرَ لَهُمَا فَيَكْتُبُهُ اللَّهُ عَزَّ وَ جَلَّ بَارّاً
اصول كافى ج : 3 ص : 238 رواية : 21
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فرمود: همانا بنده ئى نسبت بپدر و مادر خويش در زمان حياتشان نيكوكار اسـت ، سـپس آنها مى ميرند و او بدهى آنها را نمى پردازد و براى آنها آمرزش نمى خواهد، لذا خـدا او را عـاق و نـافـرمـان مى نويسد، و بنده ديگر در زمان حيات پدر و مادر خود عاق آنـهـا اسـت و نسبت بآنها نيكى نمى كند، ولى چون مردند بدهى آنها را مى پردازد و براى آنها آمرزش مى خواهد و خداى عزوجل او را نيكوكار مى نويسد،

* باب : همت گماشتن بامور مسلمين و خير خواهى و سود رساندن بآنها *

بَابُ الِاهْتِمَامِ بِأُمُورِ الْمُسْلِمِينَ وَ النَّصِيحَةِ لَهُمْ وَ نَفْعِهِمْ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَصْبَحَ لَا يَهْتَمُّ بِأُمُورِ الْمُسْلِمِينَ فَلَيْسَ بِمُسْلِمٍ
اصول كافى ج : 3 ص : 238 رواية : 1
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: هـر كـه صبح كند و بامور مسلمين همت نگمارد مسلمان نيست .

وَ بـِهـَذَا الْإِسـْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص أَنْسَكُ النَّاسِ نُسُكاً أَنْصَحُهُمْ جَيْباً وَ أَسْلَمُهُمْ قَلْباً لِجَمِيعِ الْمُسْلِمِينَ
اصول كافى ج : 3 ص : 238 رواية : 2
ترجمه روايت شريفه :
رسـول خدا صلى الله عليه و آله فرمود: عابدترين مردم كسى است كه نسبت بهمه مسلمين خير خواه تر و پاكدلتر باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمـِنـْقـَرِيِّ عـَنْ سـُفـْيـَانَ بـْنِ عـُيـَيـْنـَةَ قـَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ عَلَيْكَ بِالنُّصْحِ لِلَّهِ فِى خَلْقِهِ فَلَنْ تَلْقَاهُ بِعَمَلٍ أَفْضَلَ مِنْهُ
اصول كافى ج : 3 ص : 238 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمود: بر تو باد كه براى خدا خير خواه باشى كه هرگز خدا را بعملى بهتر از آن ملاقات نكنى .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ الْقَاسِمِ الْهَاشِمِيِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ لَمْ يَهْتَمَّ بِأُمُورِ الْمُسْلِمِينَ فَلَيْسَ بِمُسْلِمٍ
اصول كافى ج : 3 ص : 239 رواية : 4
ترجمه روايت شريفه :
و فرمود: هر كه بامور مسلمين اهتمام نورزد مسلمان نيست .

عـَنـْهُ عـَنْ سـَلَمَةَ بْنِ الْخَطَّابِ عَنْ سُلَيْمَانَ بْنِ سَمَاعَةَ عَنْ عَمِّهِ عَاصِمٍ الْكُوزِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ النَّبـِيَّ ص قَالَ مَنْ أَصْبَحَ لَا يَهْتَمُّ بِأُمُورِ الْمُسْلِمِينَ فَلَيْسَ مِنْهُمْ وَ مَنْ سَمِعَ رَجُلًا يُنَادِى يَا لَلْمُسْلِمِينَ فَلَمْ يُجِبْهُ فَلَيْسَ بِمُسْلِمٍ
اصول كافى ج : 3 ص : 239 رواية : 5
ترجمه روايت شريفه :
پـيـغمبر صلى الله عليه و آله فرمود: هر كه صبح كند و بامور مسلمين همت نگمارد از آنها نـيـست ، و هر كه بشنود مردى فرياد مى زند ((مسلمانها بدادم برسيد)) و جوابش نگويد مسلمان نيست .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص الْخـَلْقُ عـِيـَالُ اللَّهِ فـَأَحـَبُّ الْخَلْقِ إِلَى اللَّهِ مَنْ نَفَعَ عِيَالَ اللَّهِ وَ أَدْخَلَ عَلَى أَهْلِ بَيْتٍ سُرُوراً
اصول كافى ج : 3 ص : 239 رواية : 6
ترجمه روايت شريفه :
و فـرمـود: مـخـلوق عـيـال خـدا هـسـتـنـد و مـحـبـوبـتـريـن آنـهـا نـزد خـدا كـسـى اسـت كـه بعيال خود سود دهد و بخانواده ئى شادى رساند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ قَالَ حـَدَّثـَنـِي مـَنْ سَمِعَ أَبَا عَبْدِ اللَّهِ ع يَقُولُ سُئِلَ رَسُولُ اللَّهِ ص مَنْ أَحَبُّ النَّاسِ إِلَى اللَّهِ قَالَ أَنْفَعُ النَّاسِ لِلنَّاسِ
اصول كافى ج : 3 ص : 239 رواية : 7
ترجمه روايت شريفه :
از رسـول خـدا صـلى الله عـليـه و آله سؤ ال شد محبوبترين مردم نزد خدا كيست ؟ فرمود: كسيكه سودش بمردم بيشتر باشد.

عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُثَنَّى بْنِ الْوَلِيدِ الْحَنَّاطِ عَنْ فِطْرِ بْنِ خَلِيفَةَ عَنْ عُمَرَ بْنِ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ عـَنْ أَبِيهِ ص قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ رَدَّ عَنْ قَوْمٍ مِنَ الْمُسْلِمِينَ عَادِيَةَ [ مَاءٍ ] أَوْ نَارٍ أُوجِبَتْ لَهُ الْجَنَّةُ
اصول كافى ج : 3 ص : 239 رواية : 8
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: هـركس تجاوز آب يا آتشى را از گروهى از مسلمين بگرداند، بهشت برايش ‍ واجب گردد.

عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ قـُولُوا لِلنـّاسِ حـُسْناً قَالَ قُولُوا لِلنَّاسِ حُسْناً وَ لَا تَقُولُوا إِلَّا خَيْراً حَتَّى تَعْلَمُوا مَا هُوَ
اصول كافى ج : 3 ص : 239 رواية : 9
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزوجل ((بمردم سخن نيك گوييد و جز خير نگوييد 83 سـوره 2)) فـرمـود: بمردم سخن نيك گوييد و جز خير نگوييد تا بدانيد حقيقت چيست (پس اگر يقين پيدا كرديد كه شخصى سزاوار خير نيست نگوييد).

عـَنـْهُ عـَنِ ابـْنِ أَبـِى نَجْرَانَ عَنْ أَبِى جَمِيلَةَ الْمُفَضَّلِ بْنِ صَالِحٍ عَنْ جَابِرِ بْنِ يَزِيدَ عَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ فـِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ قُولُوا لِلنّاسِ حُسْناً قَالَ قُولُوا لِلنَّاسِ أَحْسَنَ مَا تُحِبُّونَ أَنْ يُقَالَ فِيكُمْ
اصول كافى ج : 3 ص : 240 رواية : 10
ترجمه روايت شريفه :
فرمود: بهترين سخنيكه دوست داريد مردم درباره شما گويند، درباره مردم بگوييد.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ جَعَلَنِى مُبارَكاً أَيْنَ ما كُنْتُ قَالَ نَفَّاعاً
اصول كافى ج : 3 ص : 240 رواية : 11
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قـول خـداى عـزوجـل : ((و خـدا مـرا مـبارك ساخت هر كجا باشم )) فرمود: يعنى سودمند ساخت .

* باب : احترام سالخوردگان *

بَابُ إِجْلَالِ الْكَبِيرِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مِنْ إِجْلَالِ اللَّهِ إِجْلَالُ ذِى الشَّيْبَةِ الْمُسْلِمِ
اصول كافى ج : 3 ص : 240 رواية : 1
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: احـتـرام گـذاشـتـن بـمـسـلمان مو سفيد از جمله تجليل خداست .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَيْسَ مِنَّا مَنْ لَمْ يُوَقِّرْ كَبِيرَنَا وَ يَرْحَمْ صَغِيرَنَا
اصول كافى ج : 3 ص : 240 رواية : 2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: از مـا نـيـسـت كـسـيـكـه بـزرگ سال ما را احترام نكند و بخوردسال ما ترحم ننمايد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ أَبَانٍ عَنِ الْوَصَّافِيِّ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع عَظِّمُوا كِبَارَكُمْ وَ صِلُوا أَرْحَامَكُمْ وَ لَيْسَ تَصِلُونَهُمْ بِشَيْءٍ أَفْضَلَ مِنْ كَفِّ الْأَذَى عَنْهُمْ
اصول كافى ج : 3 ص : 241 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: سـالمندان خود را بزرگ داريد و با ارحام خود صله كنيد، وصله رحمى بهتر از آزار نرساندن بآنها نيست .

* باب : برادرى اهل ايمان با يكديگر *

بَابُ أُخُوَّةِ الْمُؤْمِنِينَ بَعْضِهِمْ لِبَعْضٍ

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع إِنَّمـَا الْمـُؤْمِنُونَ إِخْوَةٌ بَنُو أَبٍ وَ أُمٍّ وَ إِذَا ضَرَبَ عَلَى رَجُلٍ مِنْهُمْ عِرْقٌ سَهِرَ لَهُ الْآخَرُونَ
اصول كافى ج : 3 ص : 241 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: اهـل ايمان برادر يكديگرند و فرزندان يك پدر و مادر باشند و چـون از مـردى رگـى زده شـود بـرايـش بيدار خوابى كشند. (چنانچه گاهى مؤ منى را شب خواب نبرد و سپس معلوم شود كه بيكى از برادران ايمانيش ‍ بلائى رسيده است ).

عـَنـْهُ عـَنْ أَبـِيـهِ عـَنْ فـَضـَالَةَ بـْنِ أَيُّوبَ عـَنْ عـُمـَرَ بـْنِ أَبـَانٍ عـَنْ جـَابـِرٍ الْجـُعْفِيِّ قَالَ تـَقـَبَّضـْتُ بَيْنَ يَدَيْ أَبِي جَعْفَرٍ ع فَقُلْتُ جُعِلْتُ فِدَاكَ رُبَّمَا حَزِنْتُ مِنْ غَيْرِ مُصِيبَةٍ تـُصـِيبُنِى أَوْ أَمْرٍ يَنْزِلُ بِى حَتَّى يَعْرِفَ ذَلِكَ أَهْلِى فِى وَجْهِى وَ صَدِيقِى فَقَالَ نَعَمْ يَا جـَابـِرُ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ خـَلَقَ الْمـُؤْمـِنـِيـنَ مـِنْ طـِينَةِ الْجِنَانِ وَ أَجْرَى فِيهِمْ مِنْ رِيحِ رُوحِهِ فـَلِذَلِكَ الْمـُؤْمـِنُ أَخُو الْمُؤْمِنِ لِأَبِيهِ وَ أُمِّهِ فَإِذَا أَصَابَ رُوحاً مِنْ تِلْكَ الْأَرْوَاحِ فِى بَلَدٍ مِنَ الْبُلْدَانِ حُزْنٌ حَزِنَتْ هَذِهِ لِأَنَّهَا مِنْهَا
اصول كافى ج : 3 ص : 241 رواية : 2
ترجمه روايت شريفه :
جـابـر جـعـفـى گـويـد: در بـرابـر امـام بـاقـر (ع ) بـودم كـه دل گرفته شدم ، بحضرت عرضكردم : گاهى بدون اينكه مصيبتى بمن رسد يا ناراحتى بـسـرم ريـزد، انـدوهيگين مى شوم تا آنجا كه خانواده و دوستم اثرش را در رخسارم مشاهده كنند، فرمود:
آرى اى جـابـر خـداى عـزوجل مؤ منين را از طينت بهشتى آفريد و از نسيم روح خويش در آنها جارى ساخت ، از اينرو است كه مؤ من است ، (زيرا طينت بمنزله پدر و نسيم بجاى مادر است ) پـس هـرگاه بيكى از آن ارواح در شهرى اندوهى رسد، آن روح ديگر اندهگين شود، زيرا از جنس اوست .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ الْمُؤْمِنُ أَخُو الْمُؤْمِنِ عَيْنُهُ وَ دَلِيلُهُ لَا يَخُونُهُ وَ لَا يَظْلِمُهُ وَ لَا يَغُشُّهُ وَ لَا يَعِدُهُ عِدَةً فَيُخْلِفَهُ
اصول كافى ج : 3 ص : 242 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن برادر مؤ من است ، چشم و راهنماى اوست ، نسبت باو خيانت و ستم و غش روا ندارد و با او خلف وعده نكند.


جلد 3 - بخش 46

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْمُؤْمِنُ أَخُو الْمُؤْمِنِ كَالْجَسَدِ الْوَاحِدِ إِنِ اشْتَكَى شَيْئاً مِنْهُ وَجَدَ أَلَمَ ذَلِكَ فِى سَائِرِ جَسَدِهِ وَ أَرْوَاحـُهـُمـَا مـِنْ رُوحٍ وَاحـِدَةٍ وَ إِنَّ رُوحَ الْمـُؤْمـِنِ لَأَشـَدُّ اتِّصَالًا بِرُوحِ اللَّهِ مِنِ اتِّصَالِ شُعَاعِ الشَّمْسِ بِهَا
اصول كافى ج : 3 ص : 242 رواية : 4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن بـرادر مؤ من است ، مانند يك پيكريكه هرگاه عضوى از آن دردمند شود، اعضاء ديگر هم احساس درد كنند و روحهاى آنها نيز از يكروحست ، و همانا روح مؤ من پيوستگيش بروح خدا از پيوستگى پرتو خورشيد بخورشيد بيشتر است .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِى نَجْرَانَ عَنْ مُثَنًّى الْحَنَّاطِ عـَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْمُسْلِمُ أَخُو الْمُسْلِمِ هُوَ عَيْنُهُ وَ مِرْآتُهُ وَ دَلِيلُهُ لَا يَخُونُهُ وَ لَا يَخْدَعُهُ وَ لَا يَظْلِمُهُ وَ لَا يَكْذِبُهُ وَ لَا يَغْتَابُهُ
اصول كافى ج : 3 ص : 242 رواية : 5
ترجمه روايت شريفه :
و فرمود: مسلمان برادر مسلمان است ، چشم و آينه و راهنماى اوست ، نسبت باو خيانت و نيرنگ و ستم نكند و او را تكذيب ننمايد و از او غيبت نكند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ قَالَ كُنْتُ عِنْدَ أَبـِي عـَبـْدِ اللَّهِ ع وَ دَخـَلَ عـَلَيـْهِ رَجـُلٌ فـَقـَالَ لِى تُحِبُّهُ فَقُلْتُ نَعَمْ فَقَالَ لِى وَ لِمَ لَا تُحِبُّهُ وَ هُوَ أَخُوكَ وَ شَرِيكُكَ فِى دِينِكَ وَ عَوْنُكَ عَلَى عَدُوِّكَ وَ رِزْقُهُ عَلَى غَيْرِكَ
اصول كافى ج : 3 ص : 242 رواية : 6
ترجمه روايت شريفه :
حفص بخترى گويد: خدمت امام صادق (ع ) بودم كه مردى وارد شد، حضرت بمن فرمود: او را دوست دارى ؟ عرضكردم : آرى ، فرمود: چرا دوستش نداشته باشى ، كه او برادر تو و شريك دين تو و ياور تو عليه دشمنت مى باشد و روزى او هم بر عهده ديگريست .

أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنِ الْحُسَيْنِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مـُحـَمَّدِ بـْنِ الْحـُسـَيـْنِ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ الْمُؤْمِنُ أَخُو الْمُؤْمِنِ لِأَبِيهِ وَ أُمِّهِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ الْمُؤْمِنِينَ مِنْ طِينَةِ الْجِنَانِ وَ أَجْرَى فِى صُوَرِهِمْ مِنْ رِيحِ الْجَنَّةِ فَلِذَلِكَ هُمْ إِخْوَةٌ لِأَبٍ وَ أُمٍّ
اصول كافى ج : 3 ص : 242 رواية : 7
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـى فـرمـود: مـؤ مـن بـرادر پـدر و مـادرى مـؤ مـن اسـت ، زيـرا خـداى عـزوجل مؤ منين را از سرشت بهشتى آفريد و از نسيم بهشت در پيكرشان دميد، از اينجهت مؤ منين برادر پدر و مادرى يكديگرند.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ الْمـُؤْمـِنَ أَخـُو الْمـُؤْمـِنِ عـَيْنُهُ وَ دَلِيلُهُ لَا يَخُونُهُ وَ لَا يَظْلِمُهُ وَ لَا يَغُشُّهُ وَ لَا يَعِدُهُ عِدَةً فَيُخْلِفَهُ
اصول كافى ج : 3 ص : 243 رواية : 8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن برادر مؤ من است ، چشم و راهنماى اوست ، نسبت باو خيانت و ستم و نيرنگ روا ندارد و با او خلف وعده نكند.

أَحْمَدُ بْنُ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ رَجُلٍ عَنْ جَمِيلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ سـَمـِعـْتـُهُ يـَقـُولُ الْمـُؤْمـِنـُونَ خـَدَمٌ بـَعـْضـُهُمْ لِبَعْضٍ قُلْتُ وَ كَيْفَ يَكُونُونَ خَدَماً بَعْضُهُمْ لِبَعْضٍ قَالَ يُفِيدُ بَعْضُهُمْ بَعْضاً الْحَدِيثَ
اصول كافى ج : 3 ص : 243 رواية : 9
ترجمه روايت شريفه :
امـام صـادق (ع ) مى فرمود: مؤ منين خدمتگزار يكديگرند. راوى گويد: عرضكردم : چگونه خدمتگزار يكديگرند؟ فرمود: بيكديگر فايده رسانند... ـ تا آخر حديث .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى جَمِيعاً عَنِ ابـْنِ أَبِي عُمَيْرٍ عَنْ إِسْمَاعِيلَ الْبَصْرِيِّ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يـَقـُولُ إِنَّ نـَفـَراً مِنَ الْمُسْلِمِينَ خَرَجُوا إِلَى سَفَرٍ لَهُمْ فَضَلُّوا الطَّرِيقَ فَأَصَابَهُمْ عَطَشٌ شـَدِيـدٌ فـَتـَكـَفَّنـُوا وَ لَزِمـُوا أُصُولَ الشَّجَرِ فَجَاءَهُمْ شَيْخٌ وَ عَلَيْهِ ثِيَابٌ بِيضٌ فَقَالَ قـُومـُوا فـَلَا بَأْسَ عَلَيْكُمْ فَهَذَا الْمَاءُ فَقَامُوا وَ شَرِبُوا وَ ارْتَوَوْا فَقَالُوا مَنْ أَنْتَ يَرْحَمُكَ اللَّهُ فـَقَالَ أَنَا مِنَ الْجِنِّ الَّذِينَ بَايَعُوا رَسُولَ اللَّهِ ص إِنِّى سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ الْمُؤْمِنُ أَخُو الْمُؤْمِنِ عَيْنُهُ وَ دَلِيلُهُ فَلَمْ تَكُونُوا تَضَيَّعُوا بِحَضْرَتِى
اصول كافى ج : 3 ص : 243 رواية : 10
ترجمه روايت شريفه :
امام باقر (ع ) مى فرمود: جماعتى از مسلمين به سفرى رفتند و راه را گم كردند تا بسيار تـشـنه شدند، كفن پوشيدند (از جاده بكنارى رفتند) و خود را بريشه هاى درخت (كه اندك رطـوبـتـى داشت ) چسبانيدند، پيرمردى سفيد پوش نزد آنها آمد و گفت ، برخيزيد، باكى بـر شـمـا نـيـسـت . ايـن آبـسـت ، آنها برخاستند و آشاميدند و سير آب گشتند، سپس گفتند: كـيـسـتـى تـو ـ خـدايـت رحـمـت كـنـد ـ؟ گـفـت : مـن از طـايـفـه جـنـى هـسـتـم كـه بـا رسـول خـدا صـلى الله عـليـه و آله شـنـيـدم كـه فرمود: مؤ من برادر مؤ من است ، چشم او و راهنماى او است . پس شما نبايد در محضر من تباه گرديد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيٍّ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْمُسْلِمُ أَخـُو الْمـُسـْلِمِ لَا يـَظـْلِمـُهُ وَ لَا يـَخـْذُلُهُ وَ لَا يـَغـْتَابُهُ وَ لَا يَخُونُهُ وَ لَا يَحْرِمُهُ قَالَ رِبْعِيٌّ فَسَأَلَنِي رَجُلٌ مِنْ أَصْحَابِنَا بِالْمَدِينَةِ فَقَالَ سَمِعْتُ فُضَيْلًا يَقُولُ ذَلِكَ قَالَ فَقُلْتُ لَهُ نـَعـَمْ فـَقـَالَ فـَإِنِّى سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ الْمُسْلِمُ أَخُو الْمُسْلِمِ لَا يَظْلِمُهُ وَ لَا يَغُشُّهُ وَ لَا يَخْذُلُهُ وَ لَا يَغْتَابُهُ وَ لَا يَخُونُهُ وَ لَا يَحْرِمُهُ
اصول كافى ج : 3 ص : 243 رواية : 11
ترجمه روايت شريفه :
امـام صادق (ع ) مى فرمود: مسلمان برادر مسلمانست . ستمش نكند و رهايش نسازد (غيبتش نكند و با او خيانت ننمايد و محرومش نسازد).
ربـعـى گـويـد: مـردى از هـم مـذهـبان ما در مدينه از من پرسيد و گفت : تو خود شنيدى كه فـضـيـل بـن يـسـار چـنـيـن گـفت ؟ گفتم : آرى ، گفت : اما من از امام صادق (ع ) شنيدم كه مى فـرمود: مسلمان برادر مسلمان است ، باو ستم نكند و فريبش ندهد و او را وانگذارد، و غيبتش نكند و با او خيانت ننمايد و محرومش نسازد.

* باب : در بيان حق آنكه خود را بايمان نسبت دهد و آنچه از حق او بكاهد *

بَابٌ فِيمَا يُوجِبُ الْحَقَّ لِمَنِ انْتَحَلَ الْإِيمَانَ وَ يَنْقُضُهُ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ وَ سـُئِلَ عـَنْ إِيمَانِ مَنْ يَلْزَمُنَا حَقُّهُ وَ أُخُوَّتُهُ كَيْفَ هُوَ وَ بِمَا يَثْبُتُ وَ بِمَا يَبْطُلُ فـَقـَالَ إِنَّ الْإِيمَانَ قَدْ يُتَّخَذُ عَلَى وَجْهَيْنِ أَمَّا أَحَدُهُمَا فَهُوَ الَّذِى يَظْهَرُ لَكَ مِنْ صَاحِبِكَ فَإِذَا ظـَهـَرَ لَكَ مـِنـْهُ مـِثْلُ الَّذِى تَقُولُ بِهِ أَنْتَ حَقَّتْ وَلَايَتُهُ وَ أُخُوَّتُهُ إِلَّا أَنْ يَجِى ءَ مِنْهُ نَقْضٌ لِلَّذِى وَصـَفَ مـِنْ نـَفْسِهِ وَ أَظْهَرَهُ لَكَ فَإِنْ جَاءَ مِنْهُ مَا تَسْتَدِلُّ بِهِ عَلَى نَقْضِ الَّذِى أَظْهَرَ لَكَ خـَرَجَ عـِنـْدَكَ مِمَّا وَصَفَ لَكَ وَ أَظْهَرَ وَ كَانَ لِمَاَظْهَرَ لَكَ نَاقِضاً إِلَّا أَنْ يَدَّعِيَ أَنَّهُ إِنَّمَا عَمِلَ ذَلِكَ تَقِيَّةً وَ مَعَ ذَلِكَ يُنْظَرُ فِيهِ فَإِنْ كَانَ لَيْسَ مِمَّا يُمْكِنُ أَنْ تَكُونَ التَّقِيَّةُ فِى مِثْلِهِ لَمْ يـُقـْبـَلْ مـِنـْهُ ذَلِكَ لِأَنَّ لِلتَّقـِيَّةِ مـَوَاضـِعَ مـَنْ أَزَالَهـَا عـَنْ مـَوَاضـِعِهَا لَمْ تَسْتَقِمْ لَهُ وَ تَفْسِيرُ مَا يُتَّقَى مِثْلُ أَنْ يَكُونَ قَوْمُ سَوْءٍ ظَاهِرُ حُكْمِهِمْ وَ فِعْلِهِمْ عَلَى غَيْرِ حُكْمِ الْحَقِّ وَ فـِعـْلِهِ فـَكـُلُّ شـَيْءٍ يـَعْمَلُ الْمُؤْمِنُ بَيْنَهُمْ لِمَكَانِ التَّقِيَّةِ مِمَّا لَا يُؤَدِّى إِلَى الْفَسَادِ فِى الدِّينِ فَإِنَّهُ جَائِزٌ
اصول كافى ج : 3 ص : 244 رواية : 1
ترجمه روايت شريفه :
مـسـعـدة بـن صـدقه گويد: شنيدم شخصى از امام صادق (ع ) پرسيد ايمان كسيكه حق او و بـرادريـش بـر عـهـده مـاسـت چـگـونـه اسـت و از چـه راه ثـابـت شـود و بـچـه وسـيـله باطل مى شود؟ امام فرمود: همانا ايمان دو گونه ملاحظه مى شود.
يـكـى از آنـدو آنـسـتـكـه از رفـيـقـت بـراى تـو نـمـايـان مـى شـود، پـس هـرگـاه مـثـل عـقـيـده خودت از رفيقت براى تو نمايان شد، حق دوستى و برادرى او ثابت مى شود، مگر آنكه خلاف آنچه را نسبت بخود گفته اظهار كند پس هرگاه چيزى از او صادر شود كه ضـد آنـچـه را بـتـو اظـهـار كرده بتوانى استدلال كنى ، از آنچه خود را وصف نموده خارج شود و آنچه را بتو اظهار كرده نقض كند، مگر آنكه ادعا كند آنچه را انجام داده از راه تقيه بـوده ، بـا وجـود ايـن مـلاحـظـه شـود اگـر از امورى باشد كه تقيه در آن ممكن نيست از او پـذيـرفـتـه نـگـردد، زيـرا تـقيه مواردى دارد كه هر كه آنرا از مورد خودش بيرون برد. برايش ‍ درست باشد، و توضيح مورد تقيه مثل اينستكه مردم بدى فرمان و كردارشان بر خلاف حق جارى و آشكار شود، پس ‍ مؤ من هر عملى را كه از نظر تقيه در ميان آنها انجام دهد كه به تباهى دين منجر نگردد، جائز است .

شرح :
 قـسـم دوم ايـمـان كـه در ايـن خـبـر ذكـر نشده و بوضوحش واگذار گشته اينستكه از كـثـرت مـعـاشـرت و رفـاقـت شـخـصـى يـقـيـن بـايـمـان او حاصل شود بنحويكه احتمال شك و ترديد در آن راه نداشته باشد.

* بـاب : در ايـنـكـه بـرادرى بـر پـايـه ديـن واقـع نـشده و تنها شناختن يكديگر است *

بَابٌ فِى أَنَّ التَّوَاخِيَ لَمْ يَقَعْ عَلَى الدِّينِ وَ إِنَّمَا هُوَ التَّعَارُفُ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَمْزَةَ بْنِ مُحَمَّدٍ الطَّيَّارِ عـَنْ أَبـِيـهِ عـَنْ أَبـِى جـَعـْفَرٍ ع قَالَ لَمْ تَتَوَاخَوْا عَلَى هَذَا الْأَمْرِ وَ إِنَّمَا تَعَارَفْتُمْ عَلَيْهِ
اصول كافى ج : 3 ص : 245 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فرمود: شما بر اين امر (تشيع ) برادرى نكرديد بلكه تنها يكديگر را بر آن شناختيد.

عـَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ ابْنِ مُسْكَانَ وَ سَمَاعَةَ جَمِيعاً عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَمْ تَتَوَاخَوْا عَلَى هَذَا الْأَمْرِ وَ إِنَّمَا تَعَارَفْتُمْ عَلَيْهِ
اصول كافى ج : 3 ص : 245 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: شما بر اين امر برادرى نكرديد، بلكه تنها يكديگر را بر آن شناختيد

شرح :
 مـقصود اينستكه برادرى شما شيعه با يكديگر در اين عالم آغاز نشده بلكه در عالم ارواح و پـيـش زا انـتقال باجساد با يكديگر سنخيت پيدا كرديد و از كفار جدا گشتيد، و در اين جهان آن آشنائى را بياد آورديد و يكديگر را شناختيد.
و بعضى گفته اند: مقصود امام (ع ) سرزنش و توبيخ شيعه است كه با يكديگر از روى حـقـيـقـت و واقـع بـرادرى نـدارند و تنها تعارف ميكنند. ولى اين معنا اولا مناسب كتاب ايمان نـيـسـت و بـا كـتـاب كـفـر مـناسب ندارد و ثانيا استفاده اين معنى از لفظ تعارف محتاج به تكلف است .

* باب : حق مؤ من بر برادرش و اداى حق او*

بَابُ حَقِّ الْمُؤْمِنِ عَلَى أَخِيهِ وَ أَدَاءِ حَقِّهِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عـَمـْرِو بـْنِ شـِمـْرٍ عـَنْ جـَابـِرٍ عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ مِنْ حَقِّ الْمُؤْمِنِ عَلَى أَخِيهِ الْمُؤْمِنِ أَنْ يـُشـْبـِعَ جـَوْعَتَهُ وَ يُوَارِيَ عَوْرَتَهُ وَ يُفَرِّجَ عَنْهُ كُرْبَتَهُ وَ يَقْضِيَ دَيْنَهُ فَإِذَا مَاتَ خَلَفَهُ فِي أَهْلِهِ وَ وُلْدِهِ
اصول كافى ج : 3 ص : 245 رواية :1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: از حق مؤ من بر برادر مؤ منش اينستكه گرسنگى او را سير كند و عـورتـش را بـپـوشـانـد و از گرفتاريش ‍ نجات بخشد و بدهيش را بپردازد و چون بميرد نسبت بخانواده و فرزندانش از او جانشينى كند.

عـَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ الْهَجَرِيِّ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ قـُلْتُ لَهُ مـَا حـَقُّ الْمُسْلِمِ عَلَى الْمُسْلِمِ قَالَ لَهُ سَبْعُ حُقُوقٍ وَاجِبَاتٍ مَا مـِنـْهـُنَّ حـَقٌّ إِلَّا وَ هـُوَ عـَلَيـْهِ وَاجِبٌ إِنْ ضَيَّعَ مِنْهَا شَيْئاً خَرَجَ مِنْ وِلَايَةِ اللَّهِ وَ طَاعَتِهِ وَ لَمْ يَكُنْ لِلَّهِ فِيهِ مِنْ نَصِيبٍ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ وَ مَا هِيَ قَالَ يَا مُعَلَّى إِنِّى عَلَيْكَ شَفِيقٌ أَخـَافُ أَنْ تـُضـَيِّعَ وَ لَا تـَحـْفـَظَ وَ تَعْلَمَ وَ لَا تَعْمَلَ قَالَ قُلْتُ لَهُ لَا قُوَّةَ إِلَّا بِاللَّهِ قَالَ أَيـْسـَرُ حـَقٍّ مـِنـْهـَا أَنْ تـُحـِبَّ لَهُ مـَا تُحِبُّ لِنَفْسِكَ وَ تَكْرَهَ لَهُ مَا تَكْرَهُ لِنَفْسِكَ وَ الْحَقُّ الثَّانِى أَنْ تَجْتَنِبَ سَخَطَهُ وَ تَتَّبِعَ مَرْضَاتَهُ وَ تُطِيعَ أَمْرَهُ وَ الْحَقُّ الثَّالِثُ أَنْ تُعِينَهُ بـِنـَفـْسـِكَ وَ مـَالِكَ وَ لِسـَانِكَ وَ يَدِكَ وَ رِجْلِكَ وَ الْحَقُّ الرَّابِعُ أَنْ تَكُونَ عَيْنَهُ وَ دَلِيلَهُ وَ مـِرْآتَهُ وَ الْحَقُّ الْخَامِسُ أَنْ لَا تَشْبَعَ وَ يَجُوعُ وَ لَا تَرْوَى وَ يَظْمَأُ وَ لَا تَلْبَسَ وَ يَعْرَى وَ الْحـَقُّ السَّادِسُ أَنْ يـَكُونَ لَكَ خَادِمٌ وَ لَيْسَ لِأَخِيكَ خَادِمٌ فَوَاجِبٌ أَنْ تَبْعَثَ خَادِمَكَ فَيَغْسِلَ ثِيَابَهُ وَ يَصْنَعَ طَعَامَهُ وَ يُمَهِّدَ فِرَاشَهُ وَ الْحَقُّ السَّابِعُ أَنْ تُبِرَّ قَسَمَهُ وَ تُجِيبَ دَعْوَتَهُ وَ تَعُودَ مَرِيضَهُ وَ تَشْهَدَ جَنَازَتَهُ وَ إِذَا عَلِمْتَ أَنَّ لَهُ حَاجَةً تُبَادِرُهُ إِلَى قَضَائِهَا وَ لَا تُلْجِئُهُ أَنْ يـَسـْأَلَكـَهـَا وَ لَكـِنْ تـُبـَادِرُهُ مـُبـَادَرَةً فَإِذَا فَعَلْتَ ذَلِكَ وَصَلْتَ وَلَايَتَكَ بِوَلَايَتِهِ وَ وَلَايَتَهُ بِوَلَايَتِكَ
اصول كافى ج : 3 ص : 246 رواية :2
ترجمه روايت شريفه :
معلى بن خنيس گويد: به امام صادق (ع ) عرض كردم : حق مسلمان بر مسلمان چيست ؟ فرمود بـراى او هفت حق واجب است كه همه آنها بر عهده برادرش واجب است و اگر برخى از آنها را تـبـاه و ضـايـع كند، از ولايت و اطاعت خدا بيرون رود، و خدا از او بهره (اطاعت و بندگى ) ندارد. عرض كردم قربانت ، آنها چيست ؟ فرمود:
اى معلى بن خنيس ، من بر تو نگرانم و ميترسم ضايع گذارى و مراعات نكنى و بدانى و عمل ننمائى . عرض كردم : ((لا قوة الا بالله )) نيروئى جز از خدا نيست )) فرمود:
آسانترين آن حقوق اينستكه : آنچه براى خود دوست دارى براى او هم دوست داشته باشى ، و آنچه براى خود نپسندى ، بر او نيز نپسندى و حق دوم ـ آنكه از آنچه ناخرسند دارد دورى كنى و خوشنودى او را پيروى نموده فرمانش ‍ برى .
و حق سوم ـ آنكه با جان و مال و زبان و دست و پاى خويش او را يارى كنى .
و حق چهارم ـ آنكه شم و راهنما و آئينه او باشى .
و حـق پـنـجـم ـ آن كـه تـو سـيـر نـبـاشـى و او گـرسنه يا سير آب باشى و او تشنه يا پوشيده باشى و او برهنه .
و حـق شـشـم ـ آنـكـه اگـر تـو خـدمـتـگـزار دارى و بـرادرت ندارد. واجب است خدمتگزار ترا بفرستى كه جامه هايش را بشويد و غذايش را درست كند و بسترش را مرتب نمايد.
و حق هفتم ـ آنكه سوگندش را تصديق كنى و دعوتش را بپذيرى و در بيماريش از او عيادت كـنى و بر جنازه اش حاضر شوى و چون بدانى حاجتى دارد، در انجام آن سبقت گيرى و او را مجبور نسازى كه از تو بخواهد، بلكه خودت پيشدستى كنى ، چون چنين كردى دوستى خود را بدوستى او پيوسته اى و دوستى او را بدوستى خود (و آنگاهست كه بآيه شريفه المؤ منون و المؤ منات بعضهم اولياء بعض عمل كرده اى )


جلد 3 - بخش 47

عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ سَيْفٍ عَنْ أَبِيهِ سَيْفٍ عَنْ عَبْدِ الْأَعْلَى بـْنِ أَعـْيَنَ قَالَ كَتَبَ بَعْضُ أَصْحَابِنَا يَسْأَلُونَ أَبَا عَبْدِ اللَّهِ ع عَنْ أَشْيَاءَ وَ أَمَرُونِى أَنْ أَسـْأَلَهُ عـَنْ حـَقِّ الْمـُسـْلِمِ عـَلَى أَخـِيهِ فَسَأَلْتُهُ فَلَمْ يُجِبْنِى فَلَمَّا جِئْتُ لِأُوَدِّعَهُ فَقُلْتُ سـَأَلْتـُكَ فـَلَمْ تـُجـِبْنِى فَقَالَ إِنِّى أَخَافُ أَنْ تَكْفُرُوا إِنَّ مِنْ أَشَدِّ مَا افْتَرَضَ اللَّهُ عَلَى خـَلْقـِهِ ثـَلَاثـاً إِنـْصـَافَ الْمـَرْءِ مـِنْ نـَفـْسـِهِ حـَتَّى لَا يَرْضَى لِأَخِيهِ مِنْ نَفْسِهِ إِلَّا بِمَا يـَرْضـَى لِنـَفـْسـِهِ مِنْهُ وَ مُوَاسَاةَ الْأَخِ فِى الْمَالِ وَ ذِكْرَ اللَّهِ عَلَى كُلِّ حَالٍ لَيْسَ سُبْحَانَ اللَّهِ وَ الْحَمْدُ لِلَّهِ وَ لَكِنْ عِنْدَ مَا حَرَّمَ اللَّهُ عَلَيْهِ فَيَدَعُهُ
اصول كافى ج : 3 ص : 247 رواية :3
ترجمه روايت شريفه :
عبدالاعلى بن اعين گويد (برخى ) از اصحاب ما نامه نوشتند و از امام صادق (ع ) مطالبى پـرسـيـدنـد و مـرا امـر كردند كه از آنحضرت درباره حق مسلمان بر برادرش بپرسم ، من پـرسـيـدم و حـضـرت پـاسـخـم نـگـفت چون براى وداع خدمتش رفتم ، عرض كردم : از شما پرسيدم و پاسخم نفرمودى ، فرمود:
مـيـترسم كفران ورزيد (و گردن ننهيد) همانا از سخت ترين واجبات خدا بر خلقش سه چيز است :
(1) انصاف دادن مرد از خود تا آنجا كه براى برادرش از خود نپسنديد، جز آنكه را براى خود از او ميپسندد.
(2) مواسات نمودن با برادر نسبت بمال .
(3) ياد خدا در هر حال و آن سبحان الله و الحمد لله نيست ، بلكه آنست كه چيزيرا كه خدا بر او حرام نموده رها كند.
(4) امام صادق (ع ) فرمود خدا بچيزى بهتر از اداء حق مؤ من عبادت نشود.
(5) و فـرمـود: حـق مـسـلمـانـان بـر مـسلمان اينستكه او سير نباشد و برادرش گرسنه و او سـيـراب و بـرادرش تـشـنه و او پوشيده و برادرش برهنه ، پس چه بزرگست حق مسلمان بر برادر مسلمانش و فرمود:
براى برادر مسلمانت بخواه آنچه براى خود خواهى و چون محتاج گشتى از او كمك بخواه و اگـر او از تـو خـواسـت عـطـايـش كـن و نـسـبـت بـهـيـچ خـيـرى نـبـايـد از او مـلول شـوى و نـه او از تـو ملول شود، تو پشتيبان او باش كه او پشتيبان تو است . چون غـائب شـود، در غـيـبـتـش او را نـگـهـدار بـاش و چـون حـاضـر شـود از او ديـدار كـن و تـجـليـل و احـترامش نما كه او از توست و تو از اوئى . و چون از تو بدش ايد از او دورى مـكـن تـا از او گذشت و كرم خواهى (تا كينه را از دلش بزدائى ) و اگر باو خيرى رسد، خـدا را شـكر كن و اگر بلائى باورسد، بازويش بگير و اگر برايش نيرنگى سازند، ياريش كن .
و چـون مـردى بـبـرادرش ((اف )) بـگـويـد، رشـته دوستى ميان آنها بريده شود، و چون بـگـويـد تـو دشمن منى ، يكى از آندو كافر شوند، و چون متهمش سازد ايمان در دلش آب شود مانند نمك در ميان آب .
راوى گـويـد: و بـمـن رسـيـده اسـت كـه آنـحـضـرت فـرمـود: نـور مـؤ مـن بـراى اهـل آسمان مانند ستارگان آسمان براى اهل زمين ميدرخشد، و فرموده است : مؤ من دوست خداست ، خدا ياريش كند و برايش بسازد و مؤ من جز حق بر خدا نگويد و از غير او نترسد.

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلٍ عَنْ مُرَازِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا عُبِدَ اللَّهُ بِشَيْءٍ أَفْضَلَ مِنْ أَدَاءِ حَقِّ الْمُؤْمِنِ
اصول كافى ج : 3 ص : 247 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خدا بچيزى بهتر از اداء حق مؤ من عبادت نشود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ حـَقُّ الْمـُسـْلِمِ عـَلَى الْمـُسـْلِمِ أَنْ لَا يـَشْبَعَ وَ يَجُوعُ أَخُوهُ وَ لَا يَرْوَى وَ يـَعْطَشُ أَخُوهُ وَ لَا يَكْتَسِيَ وَ يَعْرَى أَخُوهُ فَمَا أَعْظَمَ حَقَّ الْمُسْلِمِ عَلَى أَخِيهِ الْمُسْلِمِ وَ قَالَ أَحِبَّ لِأَخِيكَ الْمُسْلِمِ مَا تُحِبُّ لِنَفْسِكَ وَ إِذَا احْتَجْتَ فَسَلْهُ وَ إِنْ لَكَ فَأَعْطِهِ لَا تَمَلَّهُ خَيْراً وَ لَا يَمَلَّهُ لَكَ كُنْ لَهُ ظَهْراً فَإِنَّهُ لَكَ ظَهْرٌ إِذَا غَابَ فَاحْفَظْهُ فِى غَيْبَتِهِ وَ إِذَا شَهِدَ فَزُرْهُ وَ أَجـِلَّهُ وَ أَكـْرِمـْهُ فـَإِنَّهُ مـِنـْكَ وَ أَنـْتَ مـِنـْهُ فـَإِنْ كـَانَ عـَلَيـْكَِبـاً فـَلَا تُفَارِقْهُ حَتَّى تَسْأَلَ سَمِيحَتَهُ وَ إِنْ أَصَابَهُ خَيْرٌ فَاحْمَدِ اللَّهَ وَ إِنِ ابْتُلِيَ فَاعْضُدْهُ وَ إِنْ تُمُحِّلَ لَهُ فَأَعِنْهُ وَ إِذَا قَالَ الرَّجُلُ لِأَخِيهِ أُفٍّ انْقَطَعَ مَا بَيْنَهُمَا مِنَ الْوَلَايَةِ وَ إِذَا قَالَ أَنْتَ عَدُوِّى كَفَرَ أَحَدُهُمَا فَإِذَا اتَّهـَمـَهُ انـْمـَاثَ الْإِيـمَانُ فِى قَلْبِهِ كَمَا يَنْمَاثُ الْمِلْحُ فِى الْمَاءِ وَ قَالَ بَلَغَنِى أَنَّهُ قَالَ إِنَّ الْمـُؤْمـِنَ لَيـَزْهـَرُ نـُورُهُ لِأَهْلِ السَّمَاءِ كَمَا تَزْهَرُ نُجُومُ السَّمَاءِ لِأَهْلِ الْأَرْضِ وَ قَالَ إِنَّ الْمُؤْمِنَ وَلِيُّ اللَّهِ يُعِينُهُ وَ يَصْنَعُ لَهُ وَ لَا يَقُولُ عَلَيْهِ إِلَّا الْحَقَّ وَ لَا يَخَافُ غَيْرَهُ
اصول كافى ج : 3 ص : 247 رواية :5
ترجمه روايت شريفه :
و فـرمـود: حـق مسلمان بر مسلمان اينستكه او سير نباشد و بردارش گرسنه و او سيراب و بـرادرش تـشنه و او پوشيده و برادرش برهنه ، پس چه بزرگست حق مسلمان بر برادر مسلمانش و فرمود: براى برادر مسلمانت بخواه آنچه براى خود خواهى و چون محتاج گشتى از او كـمـك بـخـواه و اگـر او از تـو خـواسـت عـطـايـش كـن و نـسـبت بهيچ خيرى نبايد از او مـلول شـوى و نـه از او تـو ملول شود، تو پشتيبان او باش كه او پشتيبان تو است . چون غـائب شـود، در غـيـبـتـش او را نـگـهـدار بـاش ‍ و چـون حـاضـر شـود از او ديـدار كـن و تجليل و احترامش نما كه او از توست و تو از اوئى ، و چون از تو بدش آيد و از او دورى مـكـن تـا از او گذشت و كرم خواهى (تا كينه را از دلش بزدائى ) و اگر باو خيرى رسد، خـدا را شكر كن و اگر بلائى باو رسد، بازويش بگير و اگر برايش نيرنگى سازند، ياريش كن .
و چـون مـردى بـبـرادرش ((اف )) بـگـويـد، رشـته دوستى ميان آنها بريده شود، و چون بـگـويـد تـو دشمن منى ، يكى از آندو كافر شوند، و چون متهمش سازد ايمان در دلش آب شود مانند نمك در ميان آب .
راوى گـويـد: و بـمـن رسـيـده اسـت كـه آنـحـضـرت فـرمـود: نـور مـؤ مـن بـراى اهـل آسـمـان مـانـنـد سـتـارگـان آسمان براى اهل زمين مى درخشد، و فرموده است : مؤ من دوست خداست ، خدا ياريش كند و برايش بسازد و مؤ من جز حق بر خدا نگويد و از غير او نترسد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لِلْمُسْلِمِ عَلَى أَخِيهِ الْمُسْلِمِ مِنَ الْحَقِّ أَنْ يُسَلِّمَ عَلَيْهِ إِذَا لَقِيَهُ وَ يَعُودَهُ إِذَا مَرِضَ وَ يَنْصَحَ لَهُ إِذَا غَابَ وَ يُسَمِّتَهُ إِذَا عَطَسَ وَ يُجِيبَهُ إِذَا دَعَاهُ وَ يَتْبَعَهُ إِذَا مَاتَ
عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ مِثْلَهُ
اصول كافى ج : 3 ص : 248 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: برخى از حقوق مسلمان بر برادرش اينستكه چون او را ديد سلامش كـنـد و چـون بـيـمار شود عيادتش نمايد و چون غائب شود خير خواهيش كند و چون عطسه كند دعايش كند (بر حمك الله گويد) و چون بميرد تشييعش كند.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي الْمَأْمُونِ الْحـَارِثـِيِّ قـَالَ قـُلْتُ لِأَبِى عَبْدِ اللَّهِ ع مَا حَقُّ الْمُؤْمِنِ عَلَى الْمُؤْمِنِ قَالَ إِنَّ مِنْ حَقِّ الْمُؤْمِنِ عـَلَى الْمـُؤْمـِنِ الْمـَوَدَّةَ لَهُ فـِى صـَدْرِهِ وَ الْمـُوَاسـَاةَ لَهُ فـِى مـَالِهِ وَ الْخـَلَفَ لَهُ فـِى أَهـْلِهِ وَ النُّصْرَةَ لَهُ عَلَى مَنْ ظَلَمَهُ وَ إِنْ كَانَ نَافِلَةٌ فِى الْمُسْلِمِينَ وَ كَانَ غَائِباً نَصِيبِهِ وَ إِذَا مَاتَ الزِّيـَارَةَ إِلَى قـَبـْرِهِ وَ أَنْ لَا يـَظـْلِمـَهُ وَ أَنْ لَا يـَغُشَّهُ وَ أَنْ لَا يَخُونَهُ وَ أَنْ لَا يَخْذُلَهُ وَ أَنْ لَا يـُكـَذِّبـَهُ وَ أَنْ لَا يـَقـُولَ لَهُ أُفٍّ وَ إِذَا قـَالَ لَهُ أُفٍّ فـَلَيـْسَ بَيْنَهُمَا وَلَايَةٌ وَ إِذَا قَالَ لَهُ أَنْتَ عَدُوِّى فَقَدْ كَفَرَ أَحَدُهُمَا وَ إِذَا اتَّهَمَهُ انْمَاثَ الْإِيمَانُ فِى قَلْبِهِ كَمَا يَنْمَاثُ الْمِلْحُ فِى الْمَاءِ
اصول كافى ج : 3 ص : 248 رواية :7
ترجمه روايت شريفه :
ابـوالمـاءمـون حـارثـى گـويـد: بـه امام صادق (ع ) عرضكردم : حق مؤ من بر مؤ من چيست ؟ فـرمـود از جـمله حق مؤ من بر مؤ من دوستى قلبى اوست و مواسات مالى و اينكه بجاى او از خانواده اش سرپرستى كند، و عليه ستمگرش از او يارى كند و چون در ميان مسلمين نصيبى داشته و غائب باشد، نصيب او را برايش دريافت كند، و چون بميرد از گورش زيارت كند و بـاو ستم نكند و با او غش نكند و خيانت نورزد و رهايش نكند و تكذيبش ننمايد و باو اف نـگـويـد و چـون باو اف گويد: دوستى ميان آنها نباشد و چون باو گويد: تو دشمن منى يكى از آندو كافر شود، و چون متهمش سازد ايمان در دلش آب شود، همچون نمك در آب .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ أَبِى عَلِيٍّ صَاحِبِ الْكـِلَلِ عـَنْ أَبـَانِ بـْنِ تـَغـْلِبَ قـَالَ كـُنـْتُ أَطـُوفُ مَعَ أَبِى عَبْدِ اللَّهِ ع رَضَ لِى رَجُلٌ مِنْ أَصـْحَابِنَا كَانَ سَأَلَنِى الذَّهَابَ مَعَهُ فِى حَاجَةٍ فَأَشَارَ إِلَيَّ فَكَرِهْتُ أَنْ أَدَعَ أَبَا عَبْدِ اللَّهِ ع وَ أَذْهـَبَ إِلَيـْهِ فـَبَيْنَا أَنَا أَطُوفُ إِذْ أَشَارَ إِلَيَّ أَيْضاً فَرَآهُ أَبُو عَبْدِ اللَّهِ ع فَقَالَ يَا أَبَانُ إِيَّاكَ يـُرِيـدُ هَذَا قُلْتُ نَعَمْ قَالَ فَمَنْ هُوَ قُلْتُ رَجُلٌ مِنْ أَصْحَابِنَا قَالَ هُوَ عَلَى مِثْلِ مَا أَنْتَ عـَلَيـْهِ قـُلْتُ نـَعـَمْ قَالَ فَاذْهَبْ إِلَيْهِ قُلْتُ فَأَقْطَعُ الطَّوَافَ قَالَ نَعَمْ قُلْتُ وَ إِنْ كَانَ طَوَافَ الْفَرِيضَةِ قَالَ نَعَمْ قَالَ فَذَهَبْتُ مَعَهُ ثُمَّ دَخَلْتُ عَلَيْهِ بَعْدُ فَسَأَلْتُهُ فَقُلْتُ أَخْبِرْنِى عَنْ حـَقِّ الْمـُؤْمـِنِ عـَلَى الْمـُؤْمـِنِ فَقَالَ يَا أَبَانُ دَعْهُ لَا تَرِدْهُ قُلْتُ بَلَى جُعِلْتُ فِدَاكَ فَلَمْ أَزَلْ أُرَدِّدُ عـَلَيـْهِ فـَقـَالَ يـَا أَبـَانُ تُقَاسِمُهُ شَطْرَ مَالِكَ ثُمَّ نَظَرَ إِلَيَّ فَرَأَى مَا دَخَلَنِى فَقَالَ يَا أَبـَانُ أَ مـَا تـَعـْلَمُ أَنَّ اللَّهَ عـَزَّ وَ جـَلَّ قـَدْ ذَكَرَ الْمُؤْثِرِينَ عَلَى أَنْفُسِهِمْ قُلْتُ بَلَى جُعِلْتُ فـِدَاكَ فـَقـَالَ أَمَّا إِذَا أَنـْتَ قـَاسَمْتَهُ فَلَمْ تُؤْثِرْهُ بَعْدُ إِنَّمَا أَنْتَ وَ هُوَ سَوَاءٌ إِنَّمَا تُؤْثِرُهُ إِذَا أَنْتَ أَعْطَيْتَهُ مِنَ النِّصْفِ الْآخَرِ
اصول كافى ج : 3 ص : 249 رواية :8
ترجمه روايت شريفه :
ابان بن تغلب گويد: به امام صادق (ع ) طواف ميكردم : مردى از اصحاب بمن برخورد و در خواست كرد همراه او بروم كه حاجتى دارد، او بمن اشاره كرد و من كراهت داشتم امام صادق (ع ) را رهـا كـنـم و با او بروم ، باز در ميان طواف بمن اشاره كرد و امام صادق (ع ) او را ديـد، بـمـن فـرمـود: اى ابـان اين تو را ميخواهد؟ عرض كردم : آرى . فرمود: نزدش برو، عـرض كـردم : طواف را بشكنم ؟ فرمود: آرى : گفتم : اگر چه طواف واجب باشد؟ فرمود: آرى ، ابان گويد: همراه او رفتم و سپس خدمت حضرت رسيدم و پرسيدم حق مؤ من را بر مؤ مـن بمن خبر ده ، فرمود: اى ابان اين موضوع را كنار گذار و طلب مكن ، عرض كردم : چرا، قـربـانـت گـردم ، سـپـس همواره تكرار كردم و باو اصرار نمودم تا فرمود: اى ابان نيم مـالت را بـاو مـيدهى ، سپس بمن نگريست و چون ديد كه چه حالى بمن دست داد فرمود: اى ابـان ، مـگـر نـميدانى كه خداى عزوجل كسانيرا كه ديگران را بر خود ترجيح داده اند ياد فرموده ؟ (آنجا كه فرموده است : و يؤ ثرون على اءنفسهم ولو كان بهم خصاصة ) عرض كـردم : چـرا قربانت . فرمود: آگاه باش كه چون تو نيمى از مالت را باو دهى او را بر خـود تـرجيح نداده اى ، بلكه تو و او برابر شده ايد، ترجيح او بر تو زمانى است كه از نصف ديگر باو دهى .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ عِيسَى بْنِ أَبِى مَنْصُورٍ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع أَنَا وَ ابْنُ أَبِى يَعْفُورٍ وَ عـَبـْدُ اللَّهِ بْنُ طَلْحَةَ فَقَالَ ابْتِدَاءً مِنْهُ يَا ابْنَ أَبِى يَعْفُورٍ قَالَ رَسُولُ اللَّهِ ص سِتُّ خـِصـَالٍ مـَنْ كـُنَّ فـِيـهِ كـَانَ بـَيـْنَ يـَدَيِ اللَّهِ عـَزَّ وَ جَلَّ وَ عَنْ يَمِينِ اللَّهِ فَقَالَ ابْنُ أَبِى يـَعـْفـُورٍ وَ مَا هُنَّ جُعِلْتُ فِدَاكَ قَالَ يُحِبُّ الْمَرْءُ الْمُسْلِمُ لِأَخِيهِ مَا يُحِبُّ لِأَعَزِّ أَهْلِهِ وَ يَكْرَهُ الْمـَرْءُ الْمـُسـْلِمُ لِأَخِيهِ مَا يَكْرَهُ لِأَعَزِّ أَهْلِهِ وَ يُنَاصِحُهُ الْوَلَايَةَ فَبَكَى ابْنَُبِى يَعْفُورٍ وَ قـَالَ كـَيْفَ يُنَاصِحُهُ الْوَلَايَةَ قَالَ يَا ابْنَ أَبِى يَعْفُورٍ إِذَا كَانَ مِنْهُ بِتِلْكَ الْمَنْزِلَةِ بَثَّهُ هـَمَّهُ فـَفـَرِحَ لِفـَرَحـِهِ إِنْ هـُوَ فـَرِحَ وَ حـَزِنَ لِحُزْنِهِ إِنْ هُوَ حَزِنَ وَ إِنْ كَانَ عِنْدَهُ مَا يُفَرِّجُ عَنْهُ فـَرَّجَ عـَنـْهُ وَ إِلَّا دَعـَا اللَّهَ لَهُ قـَالَ ثـُمَّ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع ثَلَاثٌ لَكُمْ وَ ثَلَاثٌ لَنَا أَنْ تـَعـْرِفـُوا فـَضـْلَنـَا وَ أَنْ تـَطَئُوا عَقِبَنَا وَ أَنْ تَنْتَظِرُوا عَاقِبَتَنَا فَمَنْ كَانَ هَكَذَا كَانَ بـَيـْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَيَسْتَضِى ءُ بِنُورِهِمْ مَنْ هُوَ أَسْفَلُ مِنْهُمْ وَ أَمَّا الَّذِينَ عَنْ يَمِينِ اللَّهِ فَلَوْ أَنَّهُمْ يَرَاهُمْ مَنْ دُونَهُمْ لَمْ يَهْنِئْهُمُ الْعَيْشُ مِمَّا يَرَوْنَ مِنْ فَضْلِهِمْ فَقَالَ ابْنُ أَبِى يـَعـْفُورٍ وَ مَا لَهُمْ لَا يَرَوْنَ وَ هُمْ عَنْ يَمِينِ اللَّهِ فَقَالَ يَا ابْنَ أَبِى يَعْفُورٍ إِنَّهُمْ مَحْجُوبُونَ بـِنـُورِ اللَّهِ أَ مـَا بـَلَغـَكَ الْحـَدِيـثُ أَنَّ رَسـُولَ اللَّهِ ص كـَانَ يـَقـُولُ إِنَّ لِلَّهِ خَلْقاً عَنْ يَمِينِ الْعـَرْشِ بـَيـْنَ يـَدَيِ اللَّهِ وَ عـَنْ يَمِينِ اللَّهِ وُجُوهُهُمْ أَبْيَضُ مِنَ الثَّلْجِ وَ أَضْوَأُ مِنَ الشَّمْسِ الضَّاحِيَةِ يَسْأَلُ السَّائِلُ مَا هَؤُلَاءِ فَيُقَالُ هَؤُلَاءِ الَّذِينَ تَحَابُّوا فِى جَلَالِ اللَّهِ
اصول كافى ج : 3 ص : 250 رواية :9
ترجمه روايت شريفه :
عيسى بن ابى منصور گويد: من و ابن ابى يعفور و عبدالله بن طلحه خدمت امام صادق (ع ) بـوديـم ، حـضـرت بـدون پـرسـش مـا ابـتـدا كـرد و فـرمـود: اى ابـن ابـى يـعـفـور! رسـول خـدا (ص ) فـرمود: شش خصلت است كه در هر كس باشد، در برابر خدا و در جانب راست او باشد، ابن ابى يعفور گفت : آنها چيست قربانت گردم ؟ فرمود: مرد مسلمان براى برادرش ‍ دوست داشته باشد آنچه را براى عزيزترين خاندانش ميخواهد. و ناخوش داشته بـاشـد بـراى بـرادرش آنـچـه را براى عزيزترين خاندانش ناخوش دارد و با او دوستى خالص و صميمانه داشته باشد.
ابن ابى يعفور گريست و عرض كرد: چگونه با او دوستى خالص داشته باشد؟ فرمود: اى پـسـر ابـى يـعـفـور! چـون بـا او بـايـن درجـه از دوسـتـى بـاشـد، آنـچـه در دل دارد بـرايـش تـوضـيـح مـيـدهـد. پـس اگـر او مـسرور باشد اين هم مسرور ميشود و اگر انـدوهـگـيـن بـاشـد، انـدوهـگـيـن شـود پس اگر بتواند باو گشايشى دهد، گشايش ميدهد و گرنه برايش دعا ميكند.
سـپـس امـام صادق (ع ) فرمود: سه چيز از آن شماست (و آن دوستى و ناخوشى و مناصحتى اسـت كـه ذكـر شـد) و سـه چـيز از آن ما و آن شناختن شما فضيلت مار است و گام برداشتن دنبال ما و منتظر بودن عاقبت ما (كه فرج و گشايش ‍ مسلمين در آنست ).
پـس هـر كـس چنين باشد در پيشگاه خداى عزوجل قرار گيرد و كسانيكه در درجه پائين تر باشند از نور آنها پرتو گيرند و اما كسانيكه در جانب راست (رحمت ) خدايند (و اينها همان كسانند كه در پيشگاه خدايند و يا دسته ديگرى باشند مانند آنها) اگر كسانيكه در درجه پـائيـن تـر هـسـتـنـد ايـشـانرا به بينند، خوشى زندگى آنها گوارا و تلخ گردد. بجهت فضيلتى كه براى آنها مى بينند.
ابـن ابـى يعفور گفت : با آنكه در جانب راست خدايند چگونه نمى بينند؟ (ديده نميشوند؟) فـرمـود اى پـسر ابى يعفور! آنها بنور خدا پوشيده شده اند، مگر اين حديث بتو نرسيده كه رسول خدا صلى الله ـ عليه و آله ميفرمود: براى خدا مخلوقى است در جانب راست عرش در برابر خدا و جانب راست او كه رخسارشان از برف سپيدتر و از خورشيد فروزان تر اسـت ، كـسـى كـه مـيـپـرسد: اينها كيانند؟ در پاسخ گفته ميشود: اينها كسانى هستند كه در جلال خدا با يكديگر دوستى كرده اند (يعنى دوستى آنها با يكديگر بجهت عظمت و احترام خدا بوده ، نه بجهت اغراض ‍ دنيوى ).

عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَجْلَانَ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع فَدَخَلَ رَجـُلٌ فـَسـَلَّمَ فـَسـَأَلَهُ كـَيْفَ مَنْ خَلَّفْتَ مِنْ إِخْوَانِكَ قَالَ فَأَحْسَنَ الثَّنَاءَ وَ زَكَّى وَ أَطْرَى فـَقـَالَ لَهُ كـَيـْفَ عـِيـَادَةُ أَغـْنـِيـَائِهـِمْ عـَلَى فـُقـَرَائِهـِمْ فـَقَالَ قَلِيلَةٌ قَالَ وَ كَيْفَ مُشَاهَدَةُ أَغْنِيَائِهِمْ لِفُقَرَائِهِمْ قَالَ قَلِيلَةٌ قَالَ فَكَيْفَ صِلَةُ أَغْنِيَائِهِمْ لِفُقَرَائِهِمْ فِى ذَاتِ أَيْدِيهِمْ فـَقـَالَ إِنَّكَ لَتـَذْكـُرُ أَخـْلَاقاً قَلَّ مَا هِيَ فِيمَنْ عِنْدَنَا قَالَ فَقَالَ فَكَيْفَ تَزْعُمُ هَؤُلَاءِ أَنَّهُمْ شِيعَةٌ
اصول كافى ج : 3 ص : 251 رواية :10
ترجمه روايت شريفه :
مـحـمد بن عجلان گويد: خدمت امام صادق (ع ) بودم كه مردى در آمد و سلام كرد، حضرت از او پـرسـيـد بـرادرانـت كه از آنها جدا شدى چگونه بودند؟ او ستايش نيكو كرد و تزكيه نـمـود و مـدح بـسـيـار حضرت باو فرمود: ثروتمندان از فقرا چگونه عيادت كنند؟ عرض كـرد: انـدك . فـرمـود: ديـدار و احوالپرسى ثروتمندانشان از فقرا چگونه است ؟ عرض كـرد: اندك ، فرمود: دستگيرى و مالدادن توانگرانشان به بينوايان چگونه است ؟ عرض كرد: شما اخلاق و صفاتى را ذكر ميكنى كه در ميان مردم ما كمياب است فرمود: پس چگونه آنها خود را شيعه ميدانند؟

أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ أَبِي إِسْمَاعِيلَ قَالَ قُلْتُ لِأَبـِي جـَعـْفَرٍ ع جُعِلْتُ فِدَاكَ إِنَّ الشِّيعَةَ عِنْدَنَا كَثِيرٌ فَقَالَ فَهَلْ يَعْطِفُ الْغَنِيُّ عَلَى الْفَقِيرِ وَ هَلْ يَتَجَاوَزُ الْمُحْسِنُ عَنِ الْمُسِى ءِ وَ يَتَوَاسَوْنَ فَقُلْتُ لَا فَقَالَ لَيْسَ هَؤُلَاءِ شِيعَةً الشِّيعَةُ مَنْ يَفْعَلُ هَذَا
اصول كافى ج : 3 ص : 252 رواية :11
ترجمه روايت شريفه :
ابو اسماعيل گويد: به امام صادق (ع ) عرض كردم : قربانت گردم ، نزد ما شيعه بسيار اسـت فـرمـود: آيـا تـوانـگر بفقير توجه ميكند، و آيا نيكوكار از بدكردار در ميگذرد و با يـكـديـگـر مواسات ميكند؟ عرضكردم : نه ، فرمود: آنها شيعه نيستند. شيعه كسى است كه چنان كند.


جلد 3 - بخش 48

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْعَلَاءِ بْنِ فُضَيْلٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ كـَانَ أَبـُو جـَعـْفَرٍ ص يَقُولُ عَظِّمُوا أَصْحَابَكُمْ وَ وَقِّرُوهُمْ وَ لَا يَتَجَهَّمُ بَعْضُكُمْ بَعْضاً وَ لَا تَضَارُّوا وَ لَا تَحَاسَدُوا وَ إِيَّاكُمْ وَ الْبُخْلَ كُونُوا عِبَادَ اللَّهِ الْمُخْلَصِينَ
اصول كافى ج : 3 ص : 252 رواية :12
ترجمه روايت شريفه :
امـام بـاقـر صـلوات الله عـليـه فـرمـود: اصـحـاب خـود را بـزرگ داريـد و احـترام كنيد و بـيـكـديـگـر رو تـرش نـكـنـيـد. زيـان نـزنـيـد و رشـك نـبـريـد و از بخل بپرهيزيد تا از بندگان مخلص خدا باشيد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ سـَعـِيـدِ بـْنِ الْحـَسـَنِ قـَالَ قَالَ أَبُو جَعْفَرٍ ع أَ يَجِى ءُ أَحَدُكُمْ إِلَى أَخِيهِ فَيُدْخِلَ يَدَهُ فِى كـِيـسـِهِ فـَيـَأْخُذَ حَاجَتَهُ فَلَا يَدْفَعَهُ فَقُلْتُ مَا أَعْرِفُ ذَلِكَ فِينَا فَقَالَ أَبُو جَعْفَرٍ ع فَلَا شَيْءَ إِذاً قُلْتُ فَالْهَلَاكُ إِذاً فَقَالَ إِنَّ الْقَوْمَ لَمْ يُعْطَوْا أَحْلَامَهُمْ بَعْدُ
اصول كافى ج : 3 ص : 252 رواية :13
ترجمه روايت شريفه :
امـام بـاقـر (ع ) بـه سـعـيد بن حسن فرمود: آيا يكى از شما نزد برادرش ميآيد و دست در كـيـسـه او مـيـكـنـد و هر چه احتياج دارد برميدارد و او جلو گيرش نميشود؟ عرض كردم : چنين كـارى در مـيـان مـا سـراغ ندارم . امام (ع ) فرمود: پس چيزى نيست ، عرض كردم : پس هلاكت اسـت (يـعـنـى مـعـذب شـونـد؟) فـرمـود هـنـوز عـقـول آن مـردم كامل نشده (و آداب دينى خود را فرا نگرفته اند).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنِ الْحـُسـَيـْنِ بـْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ رَفَعَهُ عَنْ مُعَلَّى بْنِ خـُنـَيـْسٍ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عَنْ حَقِّ الْمُؤْمِنِ فَقَالَ سَبْعُونَ حَقّاً لَا أُخْبِرُكَ إِلَّا بـِسـَبـْعـَةٍ فـَإِنِّى عَلَيْكَ مُشْفِقٌ أَخْشَى أَلَّا تَحْتَمِلَ فَقُلْتُ بَلَى إِنْ شَاءَ اللَّهُ فَقَالَ لَا تـَشـْبـَعُ وَ يـَجـُوعُ وَ لَا تـَكـْتـَسـِى وَ يـَعـْرَى وَ تَكُونُ دَلِيلَهُ وَ قَمِيصَهُ الَّذِى يَلْبَسُهُ وَ لِسـَانـَهُ الَّذِى يـَتـَكـَلَّمُ بِهِ وَ تُحِبُّ لَهُ مَا تُحِبُّ لِنَفْسِكَ وَ إِنْ كَانَتْ لَكَ جَارِيَةٌ بَعَثْتَهَا لِتـُمـَهِّدَ فـِرَاشـَهُ وَ تـَسـْعـَى فـِى حـَوَائِجـِهِ بـِاللَّيْلِ وَ النَّهَارِ فَإِذَا فَعَلْتَ ذَلِكَ وَصَلْتَ وَلَايَتَكَ بِوَلَايَتِنَا وَ وَلَايَتَنَا بِوَلَايَةِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 252 رواية :14
ترجمه روايت شريفه :
مـعلى بن خنيس گويد: از امام صادق (ع ) درباره حق مؤ من پرسيدم فرمود: هفتاد حق است كه جـز هـفـت حـق را بـتـو نـمـيـگـويـم ، زيـرا بـتـو مـهـربـانـم و مـيـتـرسـم تـحـمـل نـكـنـى ، عـرضـكردم : چرا انشاء الله ، فرمود: تو سير نباشى و او گرسنه ، و پـوشـيـده نـباشى و او برهنه و راهنماى او باشى و پيراهنيكه ميپوشد و زبان گوياى او بـاشـى و بـراى او بخواهى آنچه را براى خود خواهى و اگر كنيزى دارى او را بفرستى تـا فرش و بسترش را مرتب كند و در شب و روز، در حوائج او كوشا باشد پس چون چنين كـردى ولايـت خـود را بـولايـت مـا رسـانـيـده اى و ولايـت مـا را بـولايـت خـداى عزوجل .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي الْمَغْرَاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمُسْلِمُ أَخُو الْمُسْلِمِ لَا يَظْلِمُهُ وَ لَا يَخْذُلُهُ وَ لَا يَخُونُهُ وَ يَحِقُّ عَلَى الْمُسْلِمِينَ الِاجـْتـِهـَادُ فـِى التَّوَاصُلِ وَ التَّعَاوُنُ عَلَى التَّعَاطُفِ وَ الْمُوَاسَاةُ لِأَهْلِ الْحَاجَةِ وَ تَعَاطُفُ بـَعـْضـِهـِمْ عـَلَى بـَعْضٍ حَتَّى تَكُونُوا كَمَا أَمَرَكُمُ اللَّهُ عَزَّ وَ جَلَّ رُحَمَاءَ بَيْنَكُمْ مُتَرَاحِمِينَ مُغْتَمِّينَ لِمَا غَابَ عَنْكُمْ مِنْ أَمْرِهِمْ عَلَى مَا مَضَى عَلَيْهِ مَعْشَرُ الْأَنْصَارِ عَلَى عَهْدِ رَسُولِ اللَّهِ ص
اصول كافى ج : 3 ص : 253 رواية :15
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مسلمان برادر مسلمانست ، باو ستم نكند و او را وانگذارد و نسبت باو خـيـانـت نـكـند، و بر مسلمانان سزاوار است در پيوستگى با يكديگر كوشش كنند و در كمك كردن بر مهربانى دو جانبه و مواسات با نيازمندان و عطوفت با يكديگر تا چنان باشيد كـه خـداى عـزوجـل بـشـمـا دسـتور فرموده كه : رحماء بينهم ((با يكديگر مهر ورزند 29 سـوره 48)) بـا يـكـديـگـر مـهـربـانـنـد و نـسبت بامريكه مربوط بآنهاست و فوت شده انـدوهـگـين باشند، برهمان روشى كه گروه انصار در زمان رسولخدا صلى الله عليه و آله بودند.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص حَقٌّ عَلَى الْمُسْلِمِ إِذَا أَرَادَ سَفَراً أَنْ يُعْلِمَ إِخْوَانَهُ وَ حَقٌّ عَلَى إِخْوَانِهِ إِذَا قَدِمَ أَنْ يَأْتُوهُ
اصول كافى ج : 3 ص : 253 رواية :16
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فـرمـود: بـر مسلمان است كه چون آهنگ مسافرتى كند، برادرانش را آگاه سازد و برادران او است كه چون برگشت بديدن او آيند.

* باب : مهر ورزى و عطوفت با يكديگر*

بَابُ التَّرَاحُمِ وَ التَّعَاطُفِ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عـَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ شُعَيْبٍ الْعـَقـَرْقـُوفـِيِّ قـَالَ سـَمـِعـْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لِأَصْحَابِهِ اتَّقُوا اللَّهَ وَ كُونُوا إِخْوَةً بـَرَرَةً مـُتـَحـَابِّينَ فِى اللَّهِ مُتَوَاصِلِينَ مُتَرَاحِمِينَ تَزَاوَرُوا وَ تَلَاقَوْا وَ تَذَاكَرُوا أَمْرَنَا وَ أَحْيُوهُ
اصول كافى ج : 3 ص : 253 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) باصحابش ميفرمود: از خدا پروا كنيد و برادرانى خوش رفتار باشيد، در راه خـدا بـاهـم دوسـتـى كـنـيـد و پـيـوسـتگى داشته باشيد و مهر ورزيد بديدار و ملاقات يكديگر رويد و امر (ولايت ) ما را مذاكره كنيد و آنرا زنده داريد.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ كُلَيْبٍ الصَّيْدَاوِيِّ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ تَوَاصَلُوا وَ تَبَارُّوا وَ تَرَاحَمُوا وَ كُونُوا إِخْوَةً بَرَرَةً كَمَا أَمَرَكُمُ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 254 رواية :2
ترجمه روايت شريفه :
و فـرمـود: با يكديگر پيوستگى و خوش رفتارى و مهرورزى داشته باشيد و برادرانى نيكوكار باشيد چنانكه خداى عزوجل دستورتان داده .

عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى الْكَاهِلِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ تَوَاصَلُوا وَ تَبَارُّوا وَ تَرَاحَمُوا وَ تَعَاطَفُوا
اصول كافى ج : 3 ص : 254 رواية :3
ترجمه روايت شريفه :
و فرمود: با يكديگر پيوستگى و خوشرفتارى و مهرورزى و عطوفت داشته باشيد.

عـَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي الْمَغْرَاءِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَحِقُّ عَلَى الْمُسْلِمِينَ الِاجـْتـِهـَادُ فـِي التَّوَاصُلِ وَ التَّعَاوُنُ عَلَى التَّعَاطُفِ وَ الْمُوَاسَاةُ لِأَهْلِ الْحَاجَةِ وَ تَعَاطُفُ بـَعـْضـِهـِمْ عـَلَى بـَعـْضٍ حَتَّى تَكُونُوا كَمَا أَمَرَكُمُ اللَّهُ عَزَّ وَ جَلَّ رُحَماءُ بَيْنَهُمْ مُتَرَاحِمِينَ مُغْتَمِّينَ لِمَا غَابَ عَنْكُمْ مِنْ أَمْرِهِمْ عَلَى مَا مَضَى عَلَيْهِ مَعْشَرُ الْأَنْصَارِ عَلَى عَهْدِ رَسُولِ اللَّهِ ص
اصول كافى ج : 3 ص : 254 رواية :4
ترجمه روايت شريفه :
و فـرمـود: بـر مـسـلمين سزاوارست كه كوشا باشند در پيوستن باهم و كمك كردن بر مهر ورزى بـاهـم و مـواسـات بـا نـيـازمندان و عطوفت نسبت بيكديگر تا چنان باشيد كه خداى عـزوجـل دسـتـورتـان فـرمـود كـه رحـمـاء بـيـنـهـم (بـه ذيل روايت 2091 رجوع شود).

* باب : ديدار برادران *

بَابُ زِيَارَةِ الْإِخْوَانِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي حَمْزَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ زَارَ أَخَاهُ لِلَّهِ لَا لِغَيْرِهِ الْتِمَاسَ مَوْعِدِ اللَّهِ وَ تَنَجُّزَ مَا عِنْدَ اللَّهِ وَكَّلَ اللَّهُ بِهِ سَبْعِينَ أَلْفَ مَلَكٍ يُنَادُونَهُ أَلَا طِبْتَ وَ طَابَتْ لَكَ الْجَنَّةُ
اصول كافى ج : 3 ص : 254 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر كه براى خدا نه چيز ديگر و براى در خواست وعده او و دريافت آنـچـه نـزد خـداسـت بديدار برادرش رود، خدا هفتاد هزار فرشته بر او گمارد كه فرياد زنند. هان پاك گشتى و بهشت خوشت باشد.

عَنْهُ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ خَيْثَمَةَ قَالَ دَخَلْتُ عَلَى أَبِي جَعْفَرٍ ع أُوَدِّعُهُ فـَقَالَ يَا خَيْثَمَةُ أَبْلِغْ مَنْ تَرَى مِنْ مَوَالِينَا السَّلَامَ وَ أَوْصِهِمْ بِتَقْوَى اللَّهِ الْعَظِيمِ وَ أَنْ يـَعـُودَ غَنِيُّهُمْ عَلَى فَقِيرِهِمْ وَ قَوِيُّهُمْ عَلَى ضَعِيفِهِمْ وَ أَنْ يَشْهَدَ حَيُّهُمْ جِنَازَةَ مَيِّتِهِمْ وَ أَنْ يـَتـَلَاقـَوْا فـِى بـُيـُوتـِهـِمْ فـَإِنَّ لُقِيَّا بَعْضِهِمْ بَعْضاً حَيَاةٌ لِأَمْرِنَا رَحِمَ اللَّهُ ا أَمْرَنَا يَا خـَيـْثـَمـَةُ أَبـْلِغْ مـَوَالِيـَنـَا أَنَّا لَا نـُغْنِى عَنْهُمْ مِنَ اللَّهِ شَيْئاً إِلَّا بِعَمَلٍ وَ أَنَّهُمْ لَنْ يَنَالُوا وَلَايَتَنَا إِلَّا بِالْوَرَعِ وَ أَنَّ أَشَدَّ النَّاسِ حَسْرَةً يَوْمَ الْقِيَامَةِ مَنْ وَصَفَ عَدْلًا ثُمَّ خَالَفَهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 254 رواية :2
ترجمه روايت شريفه :
خـيـثـمـه گويد: خدمت امام باقر (ع ) رسيدم تا با او وداع كنم . فرمود: اى خيثمه هر كس از دوسـتـان مـا را مـيـبـيـنـى سـلام بـرسـان و آنها را بتقواى خداى بزرگ سفارش كن و اينكه تـوانـگـرشان بر فقيرشان توجه كند و قويشان بر ضعيف و زنده آنها بر جنازه ميتشان حاضر شوند و در منازل بملاقات يكديگر روند، زيرا ملاقات آنها با يكديگر موجب زنده سـاخـتـن امـر مـاسـت ، خـدا رحمت كند بنده اى را كه امر ما را زنده دارد. اى خيثمه بدوستان ما پيغام ده كه ما از طرف خدا آنها را جز بعملشان بى نيازى ندهيم و چاره سازى نكنيم ، جز بـاورع بـدوسـتـى مـا نـرسند و پرحسرت ترين مردم روز قيامت كسى است كه عدالتى را بـسـتايد و سپس بخلاف آن گرايد (مانند كسيكه بولايت ائمه عليهم السلام تظاهر كند و از آنـهـا پـيـروى نـنـمـايـد يـا عـمـل صـالحـى را بـسـتـايـد و بـآن عمل نكند).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ جَابِرٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص حَدَّثَنِى جَبْرَئِيلُ ع أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَهْبَطَ إِلَى الْأَرْضِ مـَلَكـاً فـَأَقْبَلَ ذَلِكَ الْمَلَكُ يَمْشِى حَتَّى وَقَعَ إِلَى بَابٍ عَلَيْهِ رَجُلٌ يَسْتَأْذِنُ عـَلَى رَبِّ الدَّارِ فـَقَالَ لَهُ الْمَلَكُ مَا حَاجَتُكَ إِلَى رَبِّ هَذِهِ الدَّارِ قَالَ أَخٌ لِى مُسْلِمٌ زُرْتُهُ فِى اللَّهِ تـَبـَارَكَ وَ تـَعـَالَى قَالَ لَهُ الْمَلَكُ مَا جَاءَ بِكَ إِلَّا ذَاكَ فَقَالَ مَا جَاءَ بِى إِلَّا ذَاكَ فَقَالَ إِنِّى رَسـُولُ اللَّهِ إِلَيـْكَ وَ هـُوَ يـُقْرِئُكَ السَّلَامَ وَ يَقُولُ وَجَبَتْ لَكَ الْجَنَّةُ وَ قَالَ الْمَلَكُ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ أَيُّمـَا مـُسـْلِمٍ زَارَ مـُسـْلِماً فَلَيْسَ إِيَّاهُ زَارَ إِيَّايَ زَارَ وَ ثَوَابُهُ عَلَيَّ الْجَنَّةُ
اصول كافى ج : 3 ص : 255 رواية :3
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: جـبـرئيـل (ع ) بـمـن خـبـر داد كـه خـداى عـزوجـل فـرشـتـه اى را بـزمـين فرستاد، فرشته راه ميرفت تا به در خانه اى رسيد كه مـردى از صـاحـبـخـانـه اجـازه ورود مى گرفت فرشته گفت : با صحاب اين خانه چه كار دارى ؟ گـفـت او بـرادر مـسـلمـان مـن اسـت كـه بـخـاطـر خداى تبارك و تعالى ديدارش ميكنم فرشته گفت : جز بدين منظور نيامده اى ؟ گفت : جز بدين منظور نيامده ام . فرشته گفت : مـن فـرسـتـاده خداى بسوى تو هستم ، او سلامت ميرساند و ميفرمايد: بهشت برايت واجب شد، سـپـس گفت : خداى عزوجل ميفرمايد: هر مسلمانى كه از مسلمانى ديدار كند، او را ديدار نكرده بلكه مرا ديدار كرده و بهشت بعنوان ثواب او بر عهده من است .

عـَلِيٌّ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيٍّ النَّهْدِيِّ عَنِ الْحُصَيْنِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَنْ زَارَ أَخـَاهُ فـِي اللَّهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِيَّايَ زُرْتَ وَ ثَوَابُكَ عَلَيَّ وَ لَسْتُ أَرْضَى لَكَ ثَوَاباً دُونَ الْجَنَّةِ
اصول كافى ج : 3 ص : 255 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه بـراى خـدا از بـرادرش ديـدن كـنـد، خـداى عـزوجـل فـرمـايد: مرا ديدن كردى و ثوابت بر من است و بثوابى جز بهشت برايت خرسند نيستم .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ يَعْقُوبَ بـْنِ شـُعـَيـْبٍ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ زَارَ أَخَاهُ فِى جَانِبِ الْمِصْرِ ابْتِغَاءَ وَجْهِ اللَّهِ فَهُوَ زَوْرُهُ وَ حَقٌّ عَلَى اللَّهِ أَنْ يُكْرِمَ زَوْرَهُ
اصول كافى ج : 3 ص : 256 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفرمود: هر كس برادرش را در ناحيه شهر (از راه دور) براى رضاى خدا ديدن كند، او زائر خداست و بر خدا سزاوار است كه زائر خود را گرامى دارد.

عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مـَنْ زَارَ أَخَاهُ فِى بَيْتِهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ لَهُ أَنْتَ ضَيْفِى وَ زَائِرِى عَلَيَّ قِرَاكَ وَ قَدْ أَوْجَبْتُ لَكَ الْجَنَّةَ بِحُبِّكَ إِيَّاهُ
اصول كافى ج : 3 ص : 256 رواية :6
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: هـر كـس بـرادرش را در مـنـزلش زيـارت كـنـد، خـداى عـزوجل باو فرمايد: تو مهمان و زائر منى و پذيرائيت بر من است ، من بخاطر دوستى تو نسبت باو بهشت را برايت واجب ساختم .

عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي غُرَّةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ زَارَ أَخَاهُ فِى اللَّهِ فِى مَرَضٍ أَوْ صِحَّةٍ لَا يَأْتِيهِ خِدَاعاً وَ لَا اسْتِبْدَالًا وَكَّلَ اللَّهُ بِهِ سَبْعِينَ أَلْفَ مَلَكٍ يُنَادُونَ فِى قَفَاهُ أَنْ طِبْتَ وَ طَابَتْ لَكَ الْجَنَّةُ فَأَنْتُمْ زُوَّارُ اللَّهِ وَ أَنـْتـُمْ وَفـْدُ الرَّحـْمـَنِ حـَتَّى يَأْتِيَ مَنْزِلَهُ فَقَالَ لَهُ يُسَيْرٌ جُعِلْتُ فِدَاكَ وَ إِنْ كَانَ الْمَكَانُ بـَعـِيـداً قـَالَ نـَعـَمْ يـَا يـُسـَيـْرُ وَ إِنْ كـَانَ الْمَكَانُ مَسِيرَةَ سَنَةٍ فَإِنَّ اللَّهَ جَوَادٌ وَ الْمَلَائِكَةُ كَثِيرَةٌ يُشَيِّعُونَهُ حَتَّى يَرْجِعَ إِلَى مَنْزِلِهِ
اصول كافى ج : 3 ص : 256 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيفرمود: هر كس براى خدا در حال بيمارى يا تندرستى از برادرش ديدن كند كه براى نيرنگ و دريافت عوضى نباشد. خدا هفتاد هزار فرشته بر او گمارد كه از پـشـت سـرش فـريـاد زنـنـد: پـاك شدى و بهشت برايت خوش باد، شما زوار خدا و واردين حضرت رحمانيد تا بمنزلش رسد يسير گفت : بحضرت عرضكردم : قربانت اگر چه راه دور بـاشـد؟ فـرمـود: آرى اى يـسـيـر! اگـر چـه يـكـسـال راه بـاشـد زيـرا خدا جواد است و فرشتگان بسيار، از او بدرقه كنند تا بمنزلش ‍ مراجعت كند.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ النَّهْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ زَارَ أَخَاهُ فِي اللَّهِ وَ لِلَّهِ جَاءَ يَوْمَ الْقِيَامَةِ يَخْطُرُ بَيْنَ قَبَاطِيَّ مِنْ نُورٍ وَ لَا يَمُرُّ بـِشـَيْءٍ إِلَّا أَضـَاءَ لَهُ حـَتَّى يـَقـِفَ بـَيـْنَ يـَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ لَهُ مَرْحَباً وَ إِذَا قَالَ مَرْحَباً أَجْزَلَ اللَّهُ عَزَّ وَ جَلَّ لَهُ الْعَطِيَّةَ
اصول كافى ج : 3 ص : 256 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: هر كه در راه خدا و براى خدا بديدن برادرش رود، روز قيامت در ميان پارچه اى از نور بافته گام بر دارد، و از هر چه بگذرد برايش بتابد و بدرخشد تـا در بـرابـر خـداى عـزوجـل بـايـسـتـد، سـپـس خـداى عزوجل باو فرمايد: مرحبا و چون خدا مرحبا گويد عطايش را فراوان سازد.


جلد 3 - بخش 49

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضـْرِ بـْنِ سـُوَيـْدٍ عـَنْ يـَحـْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ بَشِيرٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جـَعـْفَرٍ ع قَالَ إِنَّ الْعَبْدَ الْمُسْلِمَ إِذَا خَرَجَ مِنْ بَيْتِهِ زَائِراً أَخَاهُ لِلَّهِ لَا لِغَيْرِهِ الْتِمَاسَ وَجْهِ اللَّهِ رَغْبَةً فِيمَا عِنْدَهُ وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ سَبْعِينَ أَلْفَ مَلَكٍ يُنَادُونَهُ مِنْ خَلْفِهِ إِلَى أَنْ يَرْجِعَ إِلَى مَنْزِلِهِ أَلَا طِبْتَ وَ طَابَتْ لَكَ الْجَنَّةُ
اصول كافى ج : 3 ص : 257 رواية :9
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: همانا بنده مسلمان چون از منزلش خارج شود بقصد ديدار برادرش ، بـراى خـداى نه ديگرى و بدر خواست جانب خدا و براى اشتياق بآنچه نزد او است ، خداى عـزوجـل هفتاد هزار فرشته بر او گمارد كه از پشت سرش ‍ فرياد زنند تا بمنزلش بر گردد كه : خوش باش و بهشت برايت خوش باشد.

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ مـَا زَارَ مُسْلِمٌ أَخَاهُ الْمُسْلِمَ فِى اللَّهِ وَ لِلَّهِ إِلَّا نَادَاهُ اللَّهُ عَزَّ وَ جَلَّ أَيُّهَا الزَّائِرُ طِبْتَ وَ طَابَتْ لَكَ الْجَنَّةُ
اصول كافى ج : 3 ص : 257 رواية :10
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هيچ مسلمانى از برادر مسلمانش در راه خدا و براى خدا ديدن نكند جز آنكه خداى عزوجل فريادش زند: اى زائر خوش باش و بهشت برايت خوش باشد.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مـَحْبُوبٍ عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ جَنَّةً لَا يَدْخُلُهَا إِلَّا ثَلَاثَةٌ رَجُلٌ حَكَمَ عَلَى نَفْسِهِ بِالْحَقِّ وَ رَجُلٌ زَارَ أَخَاهُ الْمُؤْمِنَ فِى اللَّهِ وَ رَجُلٌ آثَرَ أَخَاهُ الْمُؤْمِنَ فِى اللَّهِ
اصول كافى ج : 3 ص : 257 رواية :11
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: خداى عزوجل را بهشتى است كه جز سه كس واردش نشوند: مرديكه بـر زيـان خـود بـحق حكم كند، و مرديكه برادر مؤ منش را براى خدا زيارت كند، و مرديكه براى خود برادر مؤ منش را برخود ترجيح دهد.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْمُؤْمِنَ لَيَخْرُجُ إِلَى أَخِيهِ يـَزُورُهُ فـَيُوَكِّلُ اللَّهُ عَزَّ وَ جَلَّ بِهِ مَلَكاً فَيَضَعُ جَنَاحاً فِى الْأَرْضِ وَ جَنَاحاً فِى السَّمَاءِ يـُظـِلُّهُ فـَإِذَا دَخـَلَ إِلَى مـَنـْزِلِهِ نَادَى الْجَبَّارُ تَبَارَكَ وَ تَعَالَى أَيُّهَا الْعَبْدُ الْمُعَظِّمُ لِحَقِّى الْمُتَّبِعُ لاثَارِ نَبِيِّى حَقٌّ عَلَيَّ إِعْظَامُكَ سَلْنِي أُعْطِكَ ادْعُنِي أُجِبْكَ اسْكُتْ أَبْتَدِئْكَ فَإِذَا انـْصـَرَفَ شـَيَّعـَهُ الْمـَلَكُ يـُظـِلُّهُ بـِجـَنَاحِهِ حَتَّى يَدْخُلَ إِلَى مَنْزِلِهِ ثُمَّ يُنَادِيهِ تَبَارَكَ وَ تـَعـَالَى أَيُّهـَا الْعـَبـْدُ الْمُعَظِّمُ لِحَقِّى حَقٌّ عَلَيَّ إِكْرَامُكَ قَدْ أَوْجَبْتُ لَكَ جَنَّتِي وَ شَفَّعْتُكَ فِي عِبَادِي
اصول كافى ج : 3 ص : 257 رواية :12
ترجمه روايت شريفه :
و فـرمـود: هـمـانـا مـؤ مـن بـراى زيـارت بـرادرش خـارج مـيـشـود، خـداى عـزوجـل فـرشـتـه اى بـر او گـمـارد كـه يـك بـال در زمـيـن و يـك بـال در آسـمـان نـهـد تـا او را سـايـه انـدازد، و چون بمنزلش در آيد خداى جبار تبارك و تعالى ندا كند كه : اى بنده ايكه حقم را بزرگ داشتى و از آثار پيغمبرم پيروى كردى ، بـزرگداشت تو حقى است بر من ، از من بخواه تا بتو دهم ، دعا كن تا اجابت كنم ، خاموش بـاش تـا مـن بـسـود تـو آغـاز كـنم ، و چون بر گردد همان فرشته بدرقه اش كند و با پـرش بـر او سـايه اندازد تا بمنزلش وارد شود، سپس خداى تبارك و تعالى فريادش زند كه : اى بنده ايكه حقم را بزرگ شمردى ، گرامى داشتن تو حقى است بر من . بهشتم را برايت واجب ساختم و ترا درباره بندگانم شفيع ساختم .

صـَالِحُ بـْنُ عـُقـْبَةَ عَنْ عُقْبَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَزِيَارَةُ الْمُؤْمِنِ فِى اللَّهِ خَيْرٌ مِنْ عِتْقِ عَشْرِ رِقَابٍ مُؤْمِنَاتٍ وَ مَنْ أَعْتَقَ رَقَبَةً مُؤْمِنَةً وَقَى كُلُّ عُضْوٍ عُضْواً مِنَ النَّارِ حَتَّى أَنَّ الْفَرْجَ يَقِى الْفَرْجَ
اصول كافى ج : 3 ص : 258 رواية :13
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: بديدار مؤ من رفتن براى خدا از آزاد ساختن ده بنده مؤ من بهتر است و هر كس بنده مؤ منى را آزاد كند، هر عضو بنده عضوى از او را از آتش نگهدارد تا آنجا كه فرج هم از فرج نگهدار باشد.

صـَالِحُ بـْنُ عـُقـْبـَةَ عـَنْ صـَفـْوَانَ الْجـَمَّالِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَيُّمَا ثَلَاثَةِ مُؤْمِنِينَ اجـْتَمَعُوا عِنْدَ أَخٍ لَهُمْ يَأْمَنُونَ بَوَائِقَهُ وَ لَا يَخَافُونَ غَوَائِلَهُ وَ يَرْجُونَ مَا عِنْدَهُ إِنْ دَعَوُا اللَّهَ أَجَابَهُمْ وَ إِنْ سَأَلُوا أَعْطَاهُمْ وَ إِنِ اسْتَزَادُوا زَادَهُمْ وَ إِنْ سَكَتُوا ابْتَدَأَهُمْ
اصول كافى ج : 3 ص : 258 رواية :14
ترجمه روايت شريفه :
و فـرمـود: هر سه تن مؤ منى كه نزد برادرشان اجتماع كنند كه از بلاى او ايمن باشند و از شـرور او بـيم نداشته باشند و بآنچه نزد اوست اميدوار باشند، اگر خدا را بخوانند (بـراى رفـع بـلا) اجـابـتـشان كند و اگر از خدا بخواهند بآنها عطا كند و اگر افزونى خواهند افزونيشان دهد و اگر سكوت كنند، خدا بنفع آنها آغاز كند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ قَالَ سَمِعْتُ أَبَا حَمْزَةَ يـَقـُولُ سـَمـِعـْتُ الْعـَبـْدَ الصَّالِحَ ع يـَقـُولُ مَنْ زَارَ أَخَاهُ الْمُؤْمِنَ لِلَّهِ لَا لِغَيْرِهِ يَطْلُبُ بِهِ ثـَوَابَ اللَّهِ وَ تـَنـَجُّزَ مـَا وَعَدَهُ اللَّهُ عَزَّ وَ جَلَّ وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ سَبْعِينَ أَلْفَ مَلَكٍ مِنْ حـِيـنِ يَخْرُجُ مِنْ مَنْزِلِهِ حَتَّى يَعُودَ إِلَيْهِ يُنَادُونَهُ أَلَا طِبْتَ وَ طَابَتْ لَكَ الْجَنَّةُ تَبَوَّأْتَ مِنَ الْجَنَّةِ مَنْزِلًا
اصول كافى ج : 3 ص : 258 رواية :15
ترجمه روايت شريفه :
مـوسـى بـن جـعـفر عليهماالسلام ميفرمود: هر كس براى خدا نه چيز ديگر بديدن برادر مؤ منش رود كه ثواب خدا را بخواهد و آنچه را او وعده فرموده است وفايش را خواستار باشد، خـداى عـزوجـل هـفـتـاد هزار فرشته بر او گمارد از وقتى كه از منزلش خارج شود تا بر مـيـگـردد كـه فـرياد كنند: هان پاك و خوش باش و بهشت برايت خوش باشد كه در بهشت منزل گرفتى .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لِقَاءُ الْإِخْوَانِ مَغْنَمٌ جَسِيمٌ وَ إِنْ قَلُّوا
اصول كافى ج : 3 ص : 259 رواية :16
ترجمه روايت شريفه :
امـيـرالمؤ منين (ع ) فرمود: ديدار برادران غنيمت بزرگى است اگر چه اندك باشند (يعنى اگر چه اينگونه برادران كميابند).

* باب : مصافحه ( دست بهم دادن )*

بَابُ الْمُصَافَحَةِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ يَحْيَى بْنِ زَكـَرِيَّا عَنْ أَبِى عُبَيْدَةَ قَالَ كُنْتُ زَمِيلَ أَبِى جَعْفَرٍ ع وَ كُنْتُ أَبْدَأُ بِالرُّكُوبِ ثُمَّ يَرْكَبُ هُوَ فَإِذَا اسْتَوَيْنَا سَلَّمَ وَ سَاءَلَ مُسَاءَلَةَ رَجُلٍ لَا عَهْدَ لَهُ بِصَاحِبِهِ وَ صَافَحَ قَالَ وَ كَانَ إِذَا نَزَلَ نَزَلَ قَبْلِى فَإِذَا اسْتَوَيْتُ أَنَا وَ هُوَ عَلَى الْأَرْضِ سَلَّمَ وَ سَاءَلَ مُسَاءَلَةَ مَنْ لَا عَهْدَ لَهُ بِصَاحِبِهِ فَقُلْتُ يَا ابْنَ رَسُولِ اللَّهِ إِنَّكَ لَتَفْعَلُ شَيْئاً مَا يَفْعَلُهُ أَحَدُ مَنْ قِبَلَنَا وَ إِنْ فـَعـَلَ مـَرَّةً فـَكـَثـِيـرٌ فـَقـَالَ أَ مـَا عـَلِمـْتَ مـَا فـِى الْمـُصـَافـَحَةِ إِنَّ الْمُؤْمِنَيْنِ يَلْتَقِيَانِ فـَيـُصـَافـِحُ أَحـَدُهـُمـَا صـَاحِبَهُ فَلَا تَزَالُ الذُّنُوبُ تَتَحَاتُّ عَنْهُمَا كَمَا يَتَحَاتُّ الْوَرَقُ عَنِ الشَّجَرِ وَ اللَّهُ يَنْظُرُ إِلَيْهَا حَتَّى يَفْتَرِقَا
اصول كافى ج : 3 ص : 259 رواية :1
ترجمه روايت شريفه :
ابـوعـبـيـده گـويـد: مـن هـمـكـجـاوه امـام بـاقـر (ع ) بـودم و اول مـن سوار ميشدم و سپس آنحضرت ، چون قرار ميگرفتيم حضرت بمن سلام ميكرد و مانند مـرديـكـه رفـيقش را بتازگى نديده احوال پرسى و مصاحفه ميفرمود و هنگام پياده شدن او پـيـش ‍ از مـن پـياده ميشد، چون بر زمين قرار ميگرفتيم سلام ميكرد و مانند كسيكه رفيقش را بتازگى نديه احوال پرسى مينمود.
مـن گـفتم يا بن رسول الله شما كارى ميكنى كه هيچكس از مردم نزد ما نميكند و اگر يكبار هـم بـكند زياد است ؟ فرمود: مگر ثواب مصافح را نميدانى ؟ دو مؤ من بهم بر ميخورند و يكى بديگرى دست ميدهد، پس همواره گناهان آندو ميريزد، چنانكه برگ از درخت ميريزد، و خدا بآنها توجه ميفرمايد تا از يكديگر جدا شوند.

عـَنـْهُ عـَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِي خَالِدٍ الْقَمَّاطِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْمـُؤْمـِنـَيـْنِ إِذَا الْتـَقـَيـَا وَ تَصَافَحَا أَدْخَلَ اللَّهُ يَدَهُ بَيْنَ أَيْدِيهِمَا فَصَافَحَ أَشَدَّهُمَا حُبّاً لِصَاحِبِهِ
اصول كافى ج : 3 ص : 259 رواية :2
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: چون دو مؤ من بهم برخورند و مصاحفه كنند، خدا دستش را ميان دست آنها گذارد و با آنكه رفيقش را بيشتر دارد مصاحفه كند.

ابـْنُ فـَضَّالٍ عـَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَيُّوبَ عَنِ السَّمَيْدَعِ عَنْ مَالِكِ بْنِ أَعْيَنَ الْجُهَنِيِّ عَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ إِنَّ الْمُؤْمِنَيْنِ إِذَا الْتَقَيَا فَتَصَافَحَا أَدْخَلَ اللَّهُ عَزَّ وَ جَلَّ يَدَهُ بَيْنَ أَيـْدِيـهـِمـَا وَ أَقـْبـَلَ بـِوَجـْهِهِ عَلَى أَشَدِّهِمَا حُبّاً لِصَاحِبِهِ فَإِذَا أَقْبَلَ اللَّهُ عَزَّ وَ جَلَّ بِوَجْهِهِ عَلَيْهِمَا تَحَاتَّتْ عَنْهُمَا الذُّنُوبُ كَمَا يَتَحَاتُّ الْوَرَقُ مِنَ الشَّجَرِ
اصول كافى ج : 3 ص : 259 رواية :3
ترجمه روايت شريفه :
و فـرمـود: چـون دو مـؤ مـن بـهـم بـرخـورنـد و مـصـاحـفـه كـنـنـد، خـداى عزوجل دستش را ميان دست آنها در آورد و بآنكه رفيقش را بيشتر دوست دارد، رو آورد. و چون خـداى عـزوجـل بـهـر دو نـفر متوجه شود (در صورتيكه هر دو يكديگر را بيك اندازه دوست داشته باشند) گناهان آنها مانند برگ درخت بريزد

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عُبَيْدَةَ الْحـَذَّاءِ عـَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْمُؤْمِنَيْنِ إِذَا الْتَقَيَا فَتَصَافَحَا أَقْبَلَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِمَا بِوَجْهِهِ وَ تَسَاقَطَتْ عَنْهُمَا الذُّنُوبُ كَمَا يَتَسَاقَطُ الْوَرَقُ مِنَ الشَّجَرِ
اصول كافى ج : 3 ص : 260 رواية :4
ترجمه روايت شريفه :
و فـرمـود: چـون دو مـؤ مـن بـهـم بـرخـورنـد و مـصـافـحـه كـنـنـد، خـداى عزوجل بآنها رو آورد و گناهانشان چون برگ درخت بريزد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِى عُبَيْدَةَ الْحَذَّاءِ قَالَ زَامَلْتُ أَبَا جَعْفَرٍ ع فِى شِقِّ مَحْمِلٍ مِنَ الْمَدِينَةِ إِلَى مَكَّةَ فَنَزَلَ فِى بَعْضِ الطَّرِيقِ فَلَمَّا قَضَى حَاجَتَهُ وَ عَادَ قَالَ هَاتِ يَدَكَ يَا أَبَا عُبَيْدَةَ فَنَاوَلْتُهُ يَدِى فـَغـَمـَزَهـَا حـَتَّى وَجـَدْتُ الْأَذَى فِى أَصَابِعِى ثُمَّ قَالَ يَا أَبَا عُبَيْدَةَ مَا مِنْ مُسْلِمٍ لَقِيَ أَخَاهُ الْمـُسـْلِمَ فـَصـَافـَحـَهُ وَ شـَبَّكَ أَصـَابـِعَهُ فِي أَصَابِعِهِ إِلَّا تَنَاثَرَتْ عَنْهُمَا ذُنُوبُهُمَا كَمَا يَتَنَاثَرُ الْوَرَقُ مِنَ الشَّجَرِ فِى الْيَوْمِ الشَّاتِى
اصول كافى ج : 3 ص : 260 رواية :5
ترجمه روايت شريفه :
ابـا عبيده حذاء گويد: از مدينه تا مكه در يكتاى كجاوه همراه اما باقر (ع ) بودم ، حضرت در بين راه پياده شد و قضاء حاجت كرد و برگشت و فرمود: اباعبيده دستت را بده ، من دستم را دراز كردم ، حضرت چنان فشرد كه در انگشتانم فشار را احساس كردم . سپس فرمود: اى ابـا عـبيده هر مسلمانيكه برادر مسلمانشرا ملاقات كند و با او مصافح نمايد و انگشتان خود را بـا انـگـشـتـان او درهـم كـنـد، گـنـاهـان آنـهـا مـانـنـد بـرگ درخـتـان در فصل زمستان بريزد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ مَالِكٍ الْجُهَنِيِّ قـَالَ قـَالَ أَبـُو جـَعـْفـَرٍ ع يَا مَالِكُ أَنْتُمْ شِيعَتُنَا أَ لَا تَرَى أَنَّكَ تُفْرِطُ فِى أَمْرِنَا إِنَّهُ لَا يُقْدَرُ عَلَى صِفَةِ اللَّهِ فَكَمَا لَا يُقْدَرُ عَلَى صِفَةِ اللَّهِ كَذَلِكَ لَا يُقْدَرُ عَلَى صِفَتِنَا وَ كَمَا لَا يُقْدَرُ عَلَى صِفَتِنَا كَذَلِكَ لَا يُقْدَرُ عَلَى صِفَةِ الْمُؤْمِنِ إِنَّ الْمُؤْمِنَ لَيَلْقَى الْمُؤْمِنَ فـَيـُصـَافـِحـُهُ فـَلَا يَزَالُ اللَّهُ يَنْظُرُ إِلَيْهِمَا وَ الذُّنُوبُ تَتَحَاتُّ عَنْ وُجُوهِهِمَا كَمَا يَتَحَاتُّ الْوَرَقُ مِنَ الشَّجَرِ حَتَّى يَفْتَرِقَا فَكَيْفَ يُقْدَرُ عَلَى صِفَةِ مَنْ هُوَ كَذَلِكَ
اصول كافى ج : 3 ص : 260 رواية :6
ترجمه روايت شريفه :
مـالك جـهـنـى گـويـد: امام باقر (ع ) فرمود اى مالك گمان مبر كه شما شيعيان درباره ما مـبـالغـه مـيـكـنـيد، همانا خدا را نتوان وصف كرد، و چنانكه خدا را نتوان وصف كرد، ما را نيز نـتوان وصف نمود و چنانكه ما را نتوان وصف نمود، مؤ من را نيز نتوان وصف نمود، زيرا مؤ من با مؤ من ملاقات ميكند و باو دست ميدهد، پس همواره خدا بآنها توجه فرمايد و گناهان از رخـسـارشـان مـانـنـد بـرگ درخـت فـرو ريـزد تا از يكديگر جدا شوند، پس چگونه وصف كسيكه چنين باشد توان كرد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ مُحَمَّدِ بْنِ فُضَيْلٍ عَنْ أَبِى حَمْزَةَ قَالَ زَامَلْتُ أَبَا جَعْفَرٍ ع فَحَطَطْنَا الرَّحْلَ ثُمَّ مَشَى قَلِيلًا ثُمَّ جَاءَ فَأَخَذَ بِيَدِى فَغَمَزَهَا غَمْزَةً شَدِيدَةً فَقُلْتُ جُعِلْتُ فِدَاكَ أَ وَ مَا كُنْتُ مَعَكَ فِى الْمَحْمِلِ فَقَالَ أَ مـَا عـَلِمـْتَ أَنَّ الْمـُؤْمـِنَ إِذَا جَالَ جَوْلَةً ثُمَّ أَخَذَ بِيَدِ أَخِيهِ نَظَرَ اللَّهُ إِلَيْهِمَا بِوَجْهِهِ فَلَمْ يَزَلْ مُقْبِلًا عَلَيْهِمَا بِوَجْهِهِ وَ يَقُولُ لِلذُّنُوبِ تَحَاتَّ عَنْهُمَا فَتَتَحَاتُّ يَا أَبَا حَمْزَةَ كَمَا يَتَحَاتُّ الْوَرَقُ عَنِ الشَّجَرِ فَيَفْتَرِقَانِ وَ مَا عَلَيْهِمَا مِنْ ذَنْبٍ
اصول كافى ج : 3 ص : 261 رواية :7
ترجمه روايت شريفه :
ابوحمزه گويد: همكجاوه امام باقر (ع ) بودم ، چون بار بزمين گذاشتيم ، حضرت اندكى راه رفـت ، سـپـس آمـد و دست مرا گرفت و گرم بفشرد، من عرض كردم : قربانت گردم ، من كـه در كـجـاوه هـمراه شما بودم ؟ فرمود: مگر نميدانى كه چون مؤ من گردشى كند و سپس بـبـرادرش دسـت دهد خدا توجه خود را بسوى آنها افكند و همواره بآنها رو آورد و بگناهان فرمايد: از آنها فرو ريزيد، ـ اى ابا حمزه ـ سپس گناهان مانند برگ درخت فرو ريزند و آنها خالى از گناه از يكديگر جدا شوند.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ حَدِّ الْمُصَافَحَةِ فَقَالَ دَوْرُ نَخْلَةٍ
اصول كافى ج : 3 ص : 261 رواية :8
ترجمه روايت شريفه :
هشام بن سالم گويد: از امام صادق (ع ) حد مصاحفه را پرسيدم ، فرمود: گردش دور درخت خرماست (يعنى اگر چه بمقدار گردش دور درخت خرما از يكديگر جدا شوند مستحب است با يكديگر مصاحفه كنند).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمْرِو بْنِ الْأَفْرَقِ عَنْ أَبـِى عـُبـَيـْدَةَ عـَنْ أَبـِى جـَعـْفَرٍ ع قَالَ يَنْبَغِى لِلْمُؤْمِنَيْنِ إِذَا تَوَارَى أَحَدُهُمَا عَنْ صَاحِبِهِ بِشَجَرَةٍ ثُمَّ الْتَقَيَا أَنْ يَتَصَافَحَا
اصول كافى ج : 3 ص : 261 رواية :9
ترجمه روايت شريفه :
امـام بـاقر (ع ) فرمود: براى مؤ منين سزاوار است كه چون يكى از آنها از رفيقش بفاصله درختى نهان شد و سپس بهم برخوردند مصاحفه كنند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُحَمَّدِ بْنِ الْمُثَنَّى عَنْ أَبـِيـهِ عـَنْ عـُثْمَانَ بْنِ زَيْدٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا لَقِيَ أَحـَدُكـُمْ أَخـَاهُ فـَلْيـُسـَلِّمْ عـَلَيـْهِ وَ لْيـُصـَافـِحـْهُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَكْرَمَ بِذَلِكَ الْمَلَائِكَةَ فَاصْنَعُوا صُنْعَ الْمَلَائِكَةِ
اصول كافى ج : 3 ص : 261 رواية :10
ترجمه روايت شريفه :
امـام بـاقر (ع ) فرمود: رسولخدا (ص ): فرمود: چون يكى از شمابرادرش را ملاقات كند بـايـد بـاو سـلام كـنـد و دسـت بـدهـد، زيـرا خـداى عزوجل فرشتگان را بدين عمل گرامى داشته ، پس شما هم كار فرشته را بكنيد.


جلد 3 - بخش 50

عـَنـْهُ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ ابْنِ بَقَّاحٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص إِذَا الْتـَقـَيـْتُمْ فَتَلَاقَوْا بِالتَّسْلِيمِ وَ التَّصَافُحِ وَ إِذَا تَفَرَّقْتُمْ فَتَفَرَّقُوا بِالِاسْتِغْفَارِ
اصول كافى ج : 3 ص : 262 رواية :11
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: چون بيكديگر برخورديد با سلام كردن و مصاحفه برخورديد، و چون از يكديگر جدا شويد با آمرزش خواهى جدا شويد.

عَنْهُ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ جَدِّهِ مُعَاوِيَةَ بْنِ وَهْبٍ أَوْ غَيْرِهِ عَنْ رَزِينٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ كـَانَ الْمـُسـْلِمُونَ إِذَا غَزَوْا مَعَ رَسُولِ اللَّهِ ص وَ مَرُّوا بِمَكَانٍ كَثِيرِ الشَّجَرِ ثُمَّ خَرَجُوا إِلَى الْفَضَاءِ نَظَرَ بَعْضُهُمْ إِلَى بَعْضٍ فَتَصَافَحُوا
اصول كافى ج : 3 ص : 262 رواية :12
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: همه مسلمانان بارسول خدا (ص ) بجنگ ميرفتند و بجاى پر درختى ميگذشتند و سپس بفضاى باز ميرسيدند بيكديگر نگريسته و مصاحفه ميكردند.

عَنْهُ عَنْ أَبِيهِ عَمَّنْ حَدَّثَهُ عَنْ زَيْدِ بْنِ الْجَهْمِ الْهِلَالِيِّ عَنْ مَالِكِ بْنِ أَعْيَنَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا صَافَحَ الرَّجُلُ صَاحِبَهُ فَالَّذِى يَلْزَمُ التَّصَافُحَ أَعْظَمُ أَجْراً مِنَ الَّذِى يَدَعُ أَلَا وَ إِنَّ الذُّنُوبَ لَتَتَحَاتُّ فِيمَا بَيْنَهُمْ حَتَّى لَا يَبْقَى ذَنْبٌ
اصول كافى ج : 3 ص : 262 رواية :13
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هرگاه مردى با رفيقش دست دهد، آنكه دستش را نگه دارد، اجرش بـيـشتر است از آنكه رها ميكند، و آگاه باش كه گناهان از آنها بريزد تا آنجا كه گناهى باقى نماند.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسـْحـَاقَ بـْنِ عـَمَّارٍ قـَالَ دَخـَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع فَنَظَرَ إِلَيَّ بِوَجْهٍ قَاطِبٍ فَقُلْتُ مَا الَّذِى غَيَّرَكَ لِى قَالَ الَّذِى غَيَّرَكَ لِإِخْوَانِكَ بَلَغَنِى يَا إِسْحَاقُ أَنَّكَ أَقْعَدْتَ بِبَابِكَ بَوَّاباً يـَرُدُّ عـَنـْكَ فـُقَرَاءَ الشِّيعَةِ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنِّى خِفْتُ الشُّهْرَةَ فَقَالَ أَ فَلَا خِفْتَ الْبـَلِيَّةَ أَ وَ مـَا عـَلِمـْتَ أَنَّ الْمـُؤْمـِنَيْنِ إِذَا الْتَقَيَا فَتَصَافَحَا أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ الرَّحْمَةَ عَلَيْهِمَا فَكَانَتْ تِسْعَةٌ وَ تِسْعُونَ لِأَشَدِّهِمَا حُبّاً لِصَاحِبِهِ فَإِذَا تَوَافَقَا غَمَرَتْهُمَا الرَّحْمَةُ فـَإِذَا قَعَدَا يَتَحَدَّثَانِ قَالَ الْحَفَظَةُ بَعْضُهَا لِبَعْضٍ اعْتَزِلُوا بِنَا فَلَعَلَّ لَهُمَا سِرّاً وَ قَدْ سـَتـَرَ اللَّهُ عـَلَيْهِمَا فَقُلْتُ أَ لَيْسَ اللَّهُ عَزَّ وَ جَلَّ يَقُولُ ما يَلْفِظُ مِنْ قَوْلٍ إِلاّلَدَيْهِ رَقِيبٌ عَتِيدٌ فَقَالَ يَا إِسْحَاقُ إِنْ كَانَتِ الْحَفَظَةُ لَا تَسْمَعُ فَإِنَّ عَالِمَ السِّرِّ يَسْمَعُ وَ يَرَى
اصول كافى ج : 3 ص : 262 رواية :14
ترجمه روايت شريفه :
اسحاق بن عمار گويد: خدمت امام صادق (ع ) رسيدم ، حضرت باترشروئى بمن نگريست ، عـرض كـردم : سـبـب دگـرگـونـى شـمـا بـامـن چـيـسـت ؟ فـرمود: آنچه ترا با برادرانت دگرگون ساخته ، اى اسحاق بمن خبر رسيده كه در منزلت دربان گذاشته اى تا فقراء شيعه را راه ندهند.
عـرضـكـردم : قربانت ، من از شهرت ترسيدم ، فرمود: از بليه نترسيدى ؟ مگر نميدانى كـه چـون دو مـؤ مـن مـلاقـات كـنـنـد و مـصـافـحـه نـمـايـنـد، خـداى عـزوجـل بر آنها رحمت نازل كند كه نود و نه قسمت آن براى آنكه رفيقش را دوست تر دارد بـاشـد و چـون در دوستى برابر باشند (باهم بايستند) رحمت خدا ايشانرا فرا گيرد، و چون براى مذاكره بنشينند، برخى از فرشتگان نگهبان آنها ببرخى ديگر گويند از اينها كنار گيريم ، شايد رازى داشته باشند كه خدا بر آنها پرده كشيده باشد.
عـرضـكـردم : مـگـر خـداى عـزوجـل نـمـى فرمايد:((بگفتارى دم نزند جز آنكه نزد او رقيب حـاضـر بـاشـد، 18 سـوره 50)) فرمود: اى اسحاق ! اگر نگهبانان نشنوند، خداى عالم السر بشنود و ببيند.

عَنْهُ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ أَيْمَنَ بْنِ مُحْرِزٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا صَافَحَ رَسُولُ اللَّهِ ص رَجُلًا قَطُّ فَنَزَعَ يَدَهُ حَتَّى يَكُونَ هُوَ الَّذِى يَنْزِعُ يَدَهُ مِنْهُ
اصول كافى ج : 3 ص : 263 رواية :15
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: رسولخدا صلى الله عليه و آله هرگز با مردى مصاحفه نمى كرد، جز آنكه دست خود را
از دست او نمى كشيد، تا وقتى كه او دست خود را از دست حضرت مى كشيد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يـَقـُولُ إِنَّ اللَّهَ عـَزَّ وَ جَلَّ لَا يُوصَفُ وَ كَيْفَ يُوصَفُ وَ قَالَ فِى كِتَابِهِ وَ م ا قَدَرُوا اللّهَ حـَقَّ قـَدْرِهِ فـَلَا يـُوصَفُ بِقَدَرٍ إِلَّا كَانَ أَعْظَمَ مِنْ ذَلِكَ وَ إِنَّ النَّبِيَّ ص لَا يُوصَفُ وَ كَيْفَ يـُوصـَفُ عـَبـْدٌ احـْتـَجَبَ اللَّهُ عَزَّ وَ جَلَّ بِسَبْعٍ وَ جَعَلَ طَاعَتَهُ فِي الْأَرْضِ كَطَاعَتِهِ فِى السَّمـَاءِ فـَقـَالَ وَ مـا آتـاكـُمُ الرَّسـُولُ فَخُذُوهُ وَ ما نَهاكُمْ عَنْهُ فَانْتَهُوا وَ مَنْ أَطَاعَ هَذَا فَقَدْ أَطـَاعـَنـِى وَ مـَنْ عَصَاهُ فَقَدْ عَصَانِى وَ فَوَّضَ إِلَيْهِ وَ إِنَّا لَا نُوصَفُ وَ كَيْفَ يُوصَفُ قَوْمٌ رَفـَعَ اللَّهُ عـَنـْهـُمُ الرِّجـْسَ وَ هـُوَ الشَّكُّ وَ الْمـُؤْمـِنُ لَا يـُوصـَفُ وَ إِنَّ الْمـُؤْمـِنَ لَيـَلْقَى أَخَاهُ فـَيـُصـَافـِحـُهُ فـَلَا يَزَالُ اللَّهُ يَنْظُرُ إِلَيْهِمَا وَ الذُّنُوبُ تَتَحَاتُّ عَنْ وُجُوهِهِمَا كَمَا يَتَحَاتُّ الْوَرَقُ عَنِ الشَّجَرِ
اصول كافى ج : 3 ص : 263 رواية :16
ترجمه روايت شريفه :
زراره گـويـد: شـنـيـدم امـام بـاقـر (ع ) مـيـفـرمـود: خـداى عـزوجـل وصـف نـشـود، چگونه او را توان وصف نمود، كه خود در كتابش فرمايد: ((خدا را چـنـانـكـه شـايسته اندازه او است اندازه نكردند 21 سوره 6)) پس بهر اندازه ايكه وصف شـود، خـود بـزرگـتـر از آنـسـت و پـيغمبر صلى الله عليه و آله نيز وصف نشود، چگونه وصـف توان كرد بنده اى كه خداى عزوجل بهفت آسمان پوشيده گشته و اطاعت او را در زمين چـون اطـاعـتـش در آسـمـان قـرار داده و فـرموده است : ((هر چه پيغمبر براى شما آورد آنرا بـگـيـريد و از هر چه منعتان كرد بازايستيد، 7 سوره 49)) و هر كه اطاعت اين پيغمبر كند مـرا اطـاعت كرده و هر كه نافرمانى او كند مرا نافرمانى كرده ، و نيز كار را باو واگذار فرمود (بحديث 686 رجوع شود).
و ما (ائمه هدى ) نيز وصف نشويم ، چگونه توان وصف نمود گروهى را كه خدا پليدى را كه شك است از ايشان برداشته .
و مـؤ مـن هـم وصـف نـشـود، زيـرا مـؤ من برادرش را ملاقات كند و با او مصافحه نمايد پس همواره خدا بايشان توجه نمايد و گناهان از رخسارشان چون برگ از درخت بريزد.

شرح :
 كـيـف يـوصـف عـبـداحـتـجـب الله عـزوجـل : مـرحـوم مـجـلسـى دربـاره ايـن جـمـله چـهـار احـتـمـال ذكـر نـمـوده كـه يـكـى از آنـهـا ايـنـسـتـكـه : خـداى عـزوجـل بـهـفـت آسـمـان از خـلقـش پـوشـيـده گـشـتـه (و ايـن كـنـايـه از بـيـان كمال لطافت و تعالى ذات الهى است نسبت بمخلوق ) و پيغمبر (ص ) را خليفه خود در زمين قـرار داده و اطاعت او را مانند اطاعت خود ساخته و امور مخلوقش را باو واگذار فرموده است ، پس امر و نهى و وحى و مقدرات خدايتعالى كه مانند خودش بهفت آسمان پوشيده و در حجاب گشته است بوسيله سفير و رسول او براى خلق آشكار مى گردد.
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ فُضَيْلِ بْنِ عـُثْمَانَ عَنْ أَبِي عُبَيْدَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِذَا الْتَقَى الْمُؤْمِنَانِ فَتَصَافَحَا أَقْبَلَ اللَّهُ بِوَجْهِهِ عَلَيْهِمَا وَ تَتَحَاتُّ الذُّنُوبُ عَنْ وُجُوهِهِمَا حَتَّى يَفْتَرِقَا
اصول كافى ج : 3 ص : 264 رواية :17
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـيـفرمود: چون دو مؤ من بهم برخورند و مصاحفه كنند، خدا بآنها رو كند و گناهان از چهره آنه بريزد تا از يكديگر جدا شوند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ النَّوْفـَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَصَافَحُوا فَإِنَّهَا تَذْهَبُ بِالسَّخِيمَةِ
اصول كافى ج : 3 ص : 264 رواية :18
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: با يكديگر مصافحه كنيد، زيرا مصاحفه كينه را ميبرد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لَقـِيَ النَّبِيُّ ص حُذَيْفَةَ فَمَدَّ النَّبِيُّ ص يَدَهُ فَكَفَّ حُذَيْفَةُ يَدَهُ فـَقـَالَ النَّبِيُّ ص يَا حُذَيْفَةُ بَسَطْتُ يَدِي إِلَيْكَ فَكَفَفْتَ يَدَكَ عَنِّى فَقَالَ حُذَيْفَةُ يَا رَسـُولَ اللَّهِ بِيَدِكَ الرَّغْبَةُ وَ لَكِنِّى كُنْتُ جُنُباً فَلَمْ أُحِبَّ أَنْ تَمَسَّ يَدِى يَدَكَ وَ أَنَا جُنُبٌ فَقَالَ النَّبِيُّ ص أَ مَا تَعْلَمُ أَنَّ الْمُسْلِمَيْنِ إِذَا الْتَقَيَا فَتَصَافَحَا تَحَاتَّتْ ذُنُوبُهُمَا كَمَا يَتَحَاتُّ وَرَقُ الشَّجَرِ
اصول كافى ج : 3 ص : 264 رواية :19
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: پيغمبر (ص ) بحذيفه برخورد و دستش را براى مصافحه دراز كـرد، حـذيفه دست خود را باز گرفت ، پيغمبر (ص ) فرمود: اى حذيفه من دست بسوى تو دراز كـردم و تـو دسـت خـود را از مـن بـاز گـرفـتـى ؟ حـذيـفـه عـرض كـرد: يـا رسـول الله ! بـدسـت شـمـا شـوق و رغـبـت است ولى من جنب بودم و دوست نداشتم دستم با جـنـابـت بـدسـت شـمـا رسـد، پـيـغـمـبر (ص ) فرمود: مگر نميدانى كه چون دو مسلمان بهم برخوردند و مصافحه كنند گناهانشان مانند برگ درخت بريزد.

الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يَقْدِرُ أَحَدٌ قَدْرَهُ وَ كَذَلِكَ لَا يَقْدِرُ قَدْرَ نَبِيِّهِ وَ كَذَلِكَ لَا يـَقـْدِرُ قـَدْرَ الْمـُؤْمـِنِ إِنَّهُ لَيـَلْقـَى أَخـَاهُ فـَيـُصـَافـِحـُهُ فَيَنْظُرُ اللَّهُ إِلَيْهِمَا وَ الذُّنُوبُ تَتَحَاتُّ عَنْ وُجُوهِهِمَا حَتَّى يَفْتَرِقَا كَمَا تَتَحَاتُّ الرِّيحَ الشَّدِيدَةَ الْوَرَقُ عَنِ الشَّجَرِ
اصول كافى ج : 3 ص : 264 رواية :20
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: كـسى قدر خداى عزوجل را نداند و نيز قدر پيغمبرش را نداند و قـدر مـؤ مـن را هـم نـدانـد، مـؤ مـن بـرادرش را ملاقات كندو با او مصافحه نمايد، سپس خدا بآنها نظر كند و گناهان از رخسارشان بريزد تا از يكديگر جدا شوند، چنانكه تند باد برگ را از درخت فرو ريزد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رِفَاعَةَ قَالَ سَمِعْتُهُ يَقُولُ مُصَافَحَةُ الْمُؤْمِنِ أَفْضَلُ مِنْ مُصَافَحَةِ الْمَلَائِكَةِ
اصول كافى ج : 3 ص : 265 رواية :21
ترجمه روايت شريفه :
رفـاعـه گويد: شنيدم امام (ع ) مى فرمود: مصافحه كردن مؤ من از مصافحه ملائكه بهتر است (كنايه از اينكه مقام مؤ من از مقام فرشته برتر است )

* باب : معانقه ( دست بگردن يكديگر نمودن )*

بَابُ الْمُعَانَقَةِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ وَ أَبِي عَبْدِ اللَّهِ ع قَالَا أَيُّمَا مُؤْمِنٍ خَرَجَ إِلَى أَخِيهِ يَزُورُهُ عَارِفاً بِحَقِّهِ كَتَبَ اللَّهُ لَهُ بِكُلِّ خُطْوَةٍ حَسَنَةً وَ مُحِيَتْ عَنْهُ سَيِّئَةٌ وَ رُفـِعَتْ لَهُ دَرَجَةٌ وَ إِذَا طَرَقَ الْبَابَ فُتِحَتْ لَهُ أَبْوَابُ السَّمَاءِ فَإِذَا الْتَقَيَا وَ تَصَافَحَا وَ تَعَانَقَا أَقْبَلَ اللَّهُ عَلَيْهِمَا بِوَجْهِهِ ثُمَّ بَاهَى بِهِمَا الْمَلَائِكَةَ فَيَقُولُ انْظُرُوا إِلَى عَبْدَيَّ تَزَاوَرَا وَ تَحَابَّا فِيَّ حَقٌّ عَلَيَّ أَلَّا أُعَذِّبَهُمَا بِالنَّارِ بَعْدَ هَذَا الْمَوْقِفِ فَإِذَا انْصَرَفَ شَيَّعَهُ الْمـَلَائِكـَةُ عـَدَدَ نـَفـَسـِهِ وَ خـُطَاهُ وَ كَلَامِهِ يَحْفَظُونَهُ مِنْ بَلَاءِ الدُّنْيَا وَ بَوَائِقِ الْآخِرَةِ إِلَى مـِثْلِ تِلْكَ اللَّيْلَةِ مِنْ قَابِلٍ فَإِنْ مَاتَ فِيمَا بَيْنَهُمَا أُعْفِيَ مِنَ الْحِسَابِ وَ إِنْ كَانَ الْمَزُورُ يَعْرِفُ مِنْ حَقِّ الزَّائِرِ مَا عَرَفَهُ الزَّائِرُ مِنْ حَقِّ الْمَزُورِ كَانَ لَهُ مِثْلُ أَجْرِهِ
اصول كافى ج : 3 ص : 265 رواية : 1
ترجمه روايت شريفه :
امـام بـاقـر و امـام صـادق عـليـهما السلام فرمودند: هر مؤ منى كه براى زيارت برادرش بيرون شود و حق او را بشناسد، در برابر هر گامى كه بردارد، خدا يك حسنه باو مى دهد و يـك گـنـاه از او بـزدايـد و يـكدرجه او را بالا برد، و چون در خانه اش ‍ بكوبد، درهاى آسمان برايش گشوده شود (مقدمات آمدن رحمت آماده شود) و چون ملاقات و مصافحه و معانقه كنند، خدا بآنها روى آورد، سپس بوجود آنها بر فرشتگان ببالد و فرمايد: دو بنده ام را بـنـگريد كه براى من يكديگر را ملاقات كردند و دوستى نمودند، بر من سزاست كه پس از اين ايستگاه ايشان را بآتش عذاب نكنم ، و چون برگردد بشماره نفس كشيدن و گامهاى كـلمـاتـش فـرشـتـه را بـدرقـه كنند و تا فرداى آنشب او را از بلاء دنيا و آسيبهاى آخرت نـگـهـدارند، و اگر در آن ميان بميرد از حساب بركنار باشد، و اگر مؤ من زيارت شده هم حق زيارت كننده را چون او بشناسد، مانند پاداش او برايش باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ الْمـُؤْمـِنـَيـْنِ إِذَا اعْتَنَقَا غَمَرَتْهُمَا الرَّحْمَةُ فَإِذَا الْتَزَمَا لَا يُرِيدَانِ بِذَلِكَ إِلَّا وَجـْهَ اللَّهِ وَ لَا يُرِيدَانِ غَرَضاً مِنْ أَغْرَاضِ الدُّنْيَا قِيلَ لَهُمَا مَغْفُوراً لَكُمَا فَاسْتَأْنِفَا فَإِذَا أَقْبَلَا عَلَى الْمُسَاءَلَةِ قَالَتِ الْمَلَائِكَةُ بَعْضُهَا لِبَعْضِ تَنَحَّوْا عَنْهُمَا فَإِنَّ لَهُمَا سِرّاً وَ قَدْ سـَتـَرَ اللَّهُ عـَلَيْهِمَا قَالَ إِسْحَاقُ فَقُلْتُ جُعِلْتُ فِدَاكَ فَلَا يُكْتَبُ عَلَيْهِمَا لَفْظُهُمَا وَ قَدْ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ مـا يـَلْفـِظُ مـِنْ قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ قَالَ فَتَنَفَّسَ أَبُوِ اللَّهِ ع الصُّعـَدَاءَ ثـُمَّ بـَكـَى حـَتَّى اخـْضـَلَّتْ دُمـُوعـُهُ لِحْيَتَهُ وَ قَالَ يَا إِسْحَاقُ إِنَّ اللَّهَ تَبَارَكَ وَ تـَعـَالَى إِنَّمـَا أَمـَرَ الْمـَلَائِكـَةَ أَنْ تـَعْتَزِلَ عَنِ الْمُؤْمِنَيْنِ إِذَا الْتَقَيَا إِجْلَالًا لَهُمَا وَ إِنَّهُ وَ إِنْ كـَانَتِ الْمَلَائِكَةُ لَا تَكْتُبُ لَفْظَهُمَا وَ لَا تَعْرِفُ كَلَامَهُمَا فَإِنَّهُ يَعْرِفُهُ وَ يَحْفَظُهُ عَلَيْهِمَا عَالِمُ السِّرِّ وَ أَخْفَى
اصول كافى ج : 3 ص : 266 رواية : 2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: چون دو مؤ من يكديگر را در آغوش كشند رحمت خدا آنها را فرا گيرد و چـون بـكـديـگـر چـسـبـنـد و از آن جز رضاى خدا نخواهند و غرض دنيوى نداشته باشند، بـآنـهـا گـفـتـه شـود: آمـرزيده شديد، عمل را از سر گيريد (كنايه از اينكه نامه گناهان گـذشـتـه شما باطل شد) و چون با يكديگر وارد گفتگو شوند، فرشتگان باهم گويند: از آنها دور شويد كه رازى دارند و خدا بر آنها پرده انداخته است .
اسـحـاق گـويـد: عـرضـكـردم : قـربـانـت گردم ، بنابراين گفتار آنها نوشته نشود، در صـورتـى كـه خـداى عـزوجـل فـرمـايـد: ((كـلمه اى نگويد جز آنكه رقيب و عتيدى نزد وى حـاضـر بـاشـنـد، 18 سوره 50)) امام صادق (ع ) آه عميقى كشيد، سپس گريست تا اشكش ريـشـش را تـر كـرد و فـرمـود: هـمـانـا خـداى تـبـارك و تـعـالى بـراى احـتـرام آن دو مؤ من بـفـرشـتـگـان دسـتـور داد كه چون بملاقات يكديگر روند، از آنها دور شوند، و اگر چه فرشتگان الفاظ آنها را ننويسند و سخنانشرا ندانند، ولى خداى داناى راز و نهان تر از راز سخن آنها را بداند و حفظ كند.

* باب : بوسيدن *

بَابُ التَّقْبِيلِ

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنِ الْحُسَيْنِ بـْنِ أَحـْمـَدَ الْمـِنـْقـَرِيِّ عـَنْ يـُونـُسَ بـْنِ ظـَبـْيَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ لَكُمْ لَنُوراً تـُعـْرَفـُونَ بـِهِ فـِى الدُّنـْيـَا حـَتَّى إِنَّ أَحـَدَكـُمْ إِذَا لَقـِيَ أَخـَاهُ قَبَّلَهُ فِى مَوْضِعِ النُّورِ مِنْ جَبْهَتِهِ
اصول كافى ج : 3 ص : 266 رواية : 1
ترجمه روايت شريفه :
يونس بن ظبيان گويد: امام صادق (ع ) فرمود: شما (شيعيان ) را نوريستكه بوسيله آن در دنـيـا شـنـاخـتـه شـويـد، تـا آنـجـا كـه هـر گـاه يـكـى از شـمـا بـرادرش را مـلاقـات كند، محل نور را در پيشانى او بوسد.

شرح :
 شـنـاخـتـن شـيـعـيـانـرا بـوسـيـله نـور پـيـشانى مختص بائمه و فرشتگان و خواص اهـل ايـمـانـسـت و آيـه شـريـفه سيماهم وجوههم من اثر السجود مؤ يد اين معناست و از اينرو محل نور در اين روايت محل سجده معين شده است .


جلد 3 - بخش 51

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ رِفَاعَةَ بْنِ مُوسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يُقَبَّلُ رَأْسُ أَحَدٍ وَ لَا يَدُهُ إِلَّا يَدُ رَسُولِ اللَّهِ ص أَوْ مَنْ أُرِيدَ بِهِ رَسُولُ اللَّهِ ص
اصول كافى ج : 3 ص : 267 رواية : 2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: نـبـايـد بـوسـيـده شـود سـر كـسـى و نـه دسـت او مـگـر (دسـت ) رسـول خـدا صـلى الله عـليـه و آله يـا كـسـيـكـه از او رسـول خـدا صلى الله عليه و آله مقصود باشد (مانند ائمه عليهم السلام و سادات و علما بنا بقولى ، ولى نسبت بديگران هم قائل بحرمتى ديده نشده است ).

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عـَنْ زَيـْدٍ النَّرْسـِيِّ عـَنْ عـَلِيِّ بـْنِ مـَزْيَدٍ صَاحِبِ السَّابِرِيِّ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَتَنَاوَلْتُ يَدَهُ فَقَبَّلْتُهَا فَقَالَ أَمَا إِنَّهَا لَا تَصْلُحُ إِلَّا لِنَبِيٍّ أَوْ وَصِيِّ نَبِيٍّ
اصول كافى ج : 3 ص : 267 رواية : 3
ترجمه روايت شريفه :
صـاحـب سـابـرى گـويـد: خـدمـت امـام صـادق (ع ) رسـيـدم و دستش را گرفتم و بوسيدم ، حـضـرت فـرمـود: آگـاه بـاش كـه ايـن (بـوسيدن دست ) جز نسبت پيغمبر و وصى پيغمبر شايسته نيست .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ يُونُسَ بْنِ يَعْقُوبَ قَالَ قـُلْتُ لِأَبـِى عـَبـْدِ اللَّهِ ع نـَاوِلْنِى يَدَكَ أُقَبِّلْهَا فَأَعْطَانِيهَا فَقُلْتُ جُعِلْتُ فِدَاكَ رَأْسَكَ فَفَعَلَ فَقَبَّلْتُهُ فَقُلْتُ جُعِلْتُ فِدَاكَ رِجْلَاكَ فَقَالَ أَقْسَمْتُ أَقْسَمْتُ أَقْسَمْتُ ثَلَاثاً وَ بَقِيَ شَيْءٌ وَ بَقِيَ شَيْءٌ وَ بَقِيَ شَيْءٌ
اصول كافى ج : 3 ص : 267 رواية : 4
ترجمه روايت شريفه :
يـونـس بـن يـعـقـوب گـويد: بامام صادق (ع ) عرضكردم : دستت را بمن بده تا ببوسم ، حـضـرت دسـتـش را بـمن داد، سپس ‍ عرضكردم : قربانت ، سرت را، حضرت پيش آورد و من بوسيدم ، سپس عرضكردم : قربانت پاهايت را، حضرت سه بار، فرمود: سوگند دهم تو را (كه از بوسيدن پا بگذرى ) آيا چيزى مانده ، آيا چيزى مانده ، آيا چيزى مانده ؟ (يعنى بعد بوسيدن دست و سر عضو ديگرى شايسته بوسيدن نيست ).

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنِ الْعَمْرَكِيِّ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَبِي الْحَسَنِ ع قَالَ مَنْ قـَبَّلَ لِلرَّحـِمِ ذَا قـَرَابَةٍ فَلَيْسَ عَلَيْهِ شَيْءٌ وَ قُبْلَةُ الْأَخِ عَلَى الْخَدِّ وَ قُبْلَةُ الْإِمَامِ بَيْنَ عَيْنَيْهِ
اصول كافى ج : 3 ص : 267 رواية : 5
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن عـليه السلام فرمود: هر كه بخاطر خويشاوندى فاميلش را ببوسد بـاكى بر او نيست (زيرا از نظر شهوت و غرض باطلى در ميان نيست ) و بوسيدن برادر (نـسـبـى يـا ايـمانى ) بر گونه او و بوسيدن امام بر ميان دو چشم اوست (يعنى شايسته است كه گونه برادر و ميان دو چشم امام را بوسيد).

وَ عـَنـْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى الصَّبَّاحِ مَوْلَى آلِ سَامٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَيْسَ الْقُبْلَةُ عَلَى الْفَمِ إِلَّا لِلزَّوْجَةِ أَوِ الْوَلَدِ الصَّغِيرِ
اصول كافى ج : 3 ص : 268 رواية : 6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـوسـيـدن دهـن سـزاوار نـيـسـت جـز نـسـبـت بـهـمـسـر يـا فرزند خردسال .

* باب : باب مذاكره و گفتگوى برادران *

بَابُ تَذَاكُرِ الْإِخْوَانِ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ شِيعَتُنَا الرُّحَمَاءُ بَيْنَهُمُ الَّذِينَ إِذَا خَلَوْا ذَكَرُوا اللَّهَ إِنَّ ذِكْرَنَا مِنْ ذِكْرِ اللَّهِ إِنَّا إِذَا ذُكِرْنَا ذُكِرَ اللَّهُ وَ إِذَا ذُكِرَ عَدُوُّنَا ذُكِرَ الشَّيْطَانُ
اصول كافى ج : 3 ص : 268 رواية :1
ترجمه روايت شريفه :
ابـن ابـى حـمـزه گويد امام صادق (ع ) مى فرمود: شيعيان ما با خود مهربانند، چون تنها بـاشـنـد خـدا را ياد كنند (همانا ياد ما ياد خداست ) هرگاه ما ياد شويم خدا ياد شود و چون دشمن ما ياد شود، شيطان ياد شود.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ صَالِحِ بْنِ عـُقـْبـَةَ عـَنْ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ تَزَاوَرُوا فَإِنَّ فِى زِيَارَتِكُمْ إِحـْيـَاءً لِقـُلُوبِكُمْ وَ ذِكْراً لِأَحَادِيثِنَا وَ أَحَادِيثُنَا تُعَطِّفُ بَعْضَكُمْ عَلَى بَعْضٍ فَإِنْ أَخَذْتُمْ بـِهـَا رَشـَدْتـُمْ وَ نـَجـَوْتُمْ وَ إِنْ تَرَكْتُمُوهَا ضَلَلْتُمْ وَ هَلَكْتُمْ فَخُذُوا بِهَا وَ أَنَا بِنَجَاتِكُمْ زَعِيمٌ
اصول كافى ج : 3 ص : 268 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـزيـارت يـكـديـگـر رويـد زيـرا زيارت شما از يكديگر زنده گـردانـيدن دلهاى شما و ياد نمودن احاديث ماست ، و احاديث ما شما را بهم متوجه مى سازد، پـس اگـر بـآنـهـا عـمـل كنيد، هدايت و نجات يابيد. و اگر آنها را ترك كنيد گمراه و هلاك شويد، پس بآنها عمل كنيد و من ضامن نجات شمايم .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْوَشَّاءِ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ عَبَّادِ بْنِ كـَثـِيـرٍ قـَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنِّى مَرَرْتُ بِقَاصٍّ يَقُصُّ وَ هُوَ يَقُولُ هَذَا الْمَجْلِسُ الَّذِى لَا يـَشـْقـَى بـِهِ جـَلِيـسٌ قـَالَ فَقَالَ أَبُو عَبْدِ اللَّهِ ع هَيْهَاتَ هَيْهَاتَ أَخْطَأَتْ أَسْتَاهُهُمُ الْحُفْرَةَ إِنَّ لِلَّهِ مَلَائِكَةً سَيَّاحِينَ سِوَى الْكِرَامِ الْكَاتِبِينَ فَإِذَا مَرُّوا بِقَوْمٍ يَذْكُرُونَ مُحَمَّداً وَ آلَ مـُحـَمَّدٍ قـَالُوا قـِفـُوا فَقَدْ أَصَبْتُمْ حَاجَتَكُمْ فَيَجْلِسُونَ فَيَتَفَقَّهُونَ مَعَهُمْ فَإِذَا قَامُوا عـَادُوا مـَرْضـَاهـُمْ وَ شـَهِدُوا جَنَائِزَهُمْ وَ تَعَاهَدُوا غَائِبَهُمْ فَذَلِكَ الْمَجْلِسُ الَّذِى لَا يَشْقَى بِهِ جَلِيسٌ
اصول كافى ج : 3 ص : 268 رواية :3
ترجمه روايت شريفه :
عـبـاد بـن كـثـيـر گويد: بامام صادق (ع ) عرضكردم : داستان سرائى ديدم كه داستان مى سـرود و مـى گفت : اين است آن مجلسى كه هر كه در آن نشيند شقى نگردد، امام صادق (ع ) فـرمـود: هـيهات هيهات ، بخطا رفتى استاههم الحفرة ((13)) همانا براى خدا جـز كـرام كائنين ((14)) فرشتگانى است سياح كه چون بمردمى برخورند كه از محمد و آل محمد ياد كنند، گويند: بايستيد كه بحاجت خود رسيديد، سپس مى نشينند و بـا آنـهـا دانـش آمـوزند، و چون برخيزند از بيمارانشان عيادت كنند و بر سر مرده هايشان حـاضـر شـونـد و از غايبانشان خبرگيرى كنند. اينست مجلسى كه هر كه در آن نشيند شقى نگردد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْمُسْتَوْرِدِ النَّخَعِيِّ عـَمَّنْ رَوَاهُ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ مـِنَ الْمـَلَائِكَةِ الَّذِينَ فِى السَّمَاءِ لَيَطَّلِعُونَ إِلَى الْوَاحـِدِ وَ الِاثـْنَيْنِ وَ الثَّلَاثَةِ وَ هُمْ يَذْكُرُونَ فَضْلَ آلِ مُحَمَّدٍ قَالَ فَتَقُولُ أَ مَا تَرَوْنَ إِلَى هـَؤُلَاءِ فـِى قـِلَّتـِهِمْ وَ كَثْرَةِ عَدُوِّهِمْ يَصِفُونَ فَضْلَ آلِ مُحَمَّدٍ ص ‍ قَالَ فَتَقُولُ الطَّائِفَةُ الْأُخْرَى مِنَ الْمَلَائِكَةِ ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ وَ اللَّهُ ذُو الْفَضْلِ الْعَظِيمِ
اصول كافى ج : 3 ص : 269 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: برخى از فرشتگان آسمان به يك و دو و سه تن (از ساكنان زمين ) كـه فضل آل محمد را ذكر مى كنند سركشى مى كنند و مى گويند: نمى بينيد اينها را كه با وجود كمى خود و بسيارى دشمنشان فضل آل مـحـمد صلى الله عليه و آله را مى ستايند، سپس دسته ديگر از فرشتگان گويند: اين فـضـل خـداسـت كـه بـهـر كـه خـواهـد مـى دهـد و خـدا صـاحـب فضل بزرگست .

عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ مُسْكَانَ عَنْ مُيَسِّرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قـَالَ لِى أَ تـَخـْلُونَ وَ تـَتـَحـَدَّثـُونَ وَ تَقُولُونَ مَا شِئْتُمْ فَقُلْتُ إِى وَ اللَّهِ إِنَّا لَنَخْلُو وَ نَتَحَدَّثُ وَ نَقُولُ مَا شِئْنَا فَقَالَ أَمَا وَ اللَّهِ لَوَدِدْتُ أَنِّى مَعَكُمْ فِى بَعْضِ تِلْكَ الْمَوَاطِنِ أَمَا وَ اللَّهِ إِنِّى لَأُحِبُّ رِيحَكُمْ وَ أَرْوَاحَكُمْ وَ إِنَّكُمْ عَلَى دِينِ اللَّهِ وَ دِينِ مَلَائِكَتِهِ فَأَعِينُوا بِوَرَعٍ وَ اجْتِهَادٍ
اصول كافى ج : 3 ص : 269 رواية :5
ترجمه روايت شريفه :
مـيـسر گويد: امام باقر (ع ) بمن فرمود: آيا شما خلوت مى كنيد و گفتگو مى نماييد و هر چـه خـواهـيـد مـى گـوييد؟ عرضكردم : آرى بخدا كه ما خلوت مى كنيم (در مجلسى خالى از مـخـالف و بـيـگـانه انجمن مى كنيم ) و گفتگو نموده هر چه خواهيم (از مختصات شيعه ) مى گـويـيـم ، فـرمـود: هـمانا بخدا من دوست دارم كه در بعضى از آن مجالس با شما باشم ، هـمـانـا بـخـدا كـه مـن بـوى شـمـا و نـسـيـم شـمـا (عـقـايـد و اقوال شما) را دوست دارم ، و شمائيد كه دين خدا و دين ملائكه او را داريد، پس (مرا بشفاعت و كفالت خود با) پرهيز از حرام و كوشش در طاعت كمك كنيد.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بـْنُ يَحْيَى جَمِيعاً عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَحْمَدَ بْنِ زَكَرِيَّا عَنْ مُحَمَّدِ بْنِ خَالِدِ بْنِ مَيْمُونٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ غِيَاثِ بـْنِ إِبـْرَاهِيمَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا اجْتَمَعَ ثَلَاثَةٌ مِنَ الْمُؤْمِنِينَ فَصَاعِداً إِلَّا حَضَرَ مـِنَ الْمـَلَائِكـَةِ مـِثـْلُهُمْ فَإِنْ دَعَوْا بِخَيْرٍ أَمَّنُوا وَ إِنِ اسْتَعَاذُوا مِنْ شَرٍّ دَعَوُا اللَّهَ لِيَصْرِفَهُ عـَنـْهـُمْ وَ إِنْ سـَأَلُوا حـَاجـَةً تـَشـَفَّعـُوا إِلَى اللَّهِ وَ سـَأَلُوهُ قـَضـَاءَهَا وَ مَا اجْتَمَعَ ثَلَاثَةٌ مِنَ الْجـَاحـِدِيـنَ إِلَّا حـَضـَرَهـُمْ عـَشـَرَةُ أَضـْعَافِهِمْ مِنَ الشَّيَاطِينِ فَإِنْ تَكَلَّمُوا تَكَلَّمَ الشَّيْطَانُ بـِنـَحـْوِ كـَلَامـِهـِمْ وَ إِذَا ضـَحـِكـُوا ضَحِكُوا مَعَهُمْ وَ إِذَا نَالُوا مِنْ أَوْلِيَاءِ اللَّهِ نَالُوا مَعَهُمْ فَمَنِ ابـْتـُلِيَ مـِنَ الْمـُؤْمـِنِينَ بِهِمْ فَإِذَا خَاضُوا فِى ذَلِكَ فَلْيَقُمْ وَ لَا يَكُنْ شِرْكَ شَيْطَانٍ وَ لَا جَلِيسَهُ فَإِنَّ غَضَبَ اللَّهِ عَزَّ وَ جَلَّ لَا يَقُومُ لَهُ شَيْءٌ وَ لَعْنَتَهُ لَا يَرُدُّهَا شَيْءٌ ثُمَّ قَالَ ص فَإِنْ لَمْ يَسْتَطِعْ فَلْيُنْكِرْ بِقَلْبِهِ وَ لْيَقُمْ وَ لَوْ حَلْبَ شَاةٍ أَوْ فُوَاقَ نَاقَةٍ
اصول كافى ج : 3 ص : 269 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـرگـاه سه تن يا بيشتر از مؤ منين انجمن كنند، بهمان شماره از فـرشـتـگان حاضر شوند، تا اگر آنها دعاى خيرى كنند فرشتگان آمين گويند و اگر از شرى پناه جويند، فرشتگان دعا كنند تا خدا آن شر را از آنها بگرداند و اگر حاجتى سؤ ال كنند، نزد خدا شفاعت كنند و قضاى آنرا از خدا بخواهند.
و هـرگاه سه تن از منكرين (ولايت آل محمد صلى الله عليه و آله ) يا بيشتر انجمن كنند ده بـرابـر آنـهـا از شـيـاطين حاضر شوند تا اگر سخنى گويند شياطين هم مانند سخن آنها گويند و چون بخندند، شياطين هم بخندند، و هرگاه از اولياء خدا بدگوئى كنند، شياطين هـم بـدگـوئى كنند. پس هر كس از مؤ منين كه گرفتار آنها شود، چون در اين مطالب وارد شـدنـد بـايـد بـرخـيـزد و شـريـك و هـمـنـشـيـن شـيـطان نشود، زيرا در برابر غضب خداى عـزوجـل چـيزى ياراى مقاومت ندارد و لعنت خدا را چيزى باز نگرداند، سپس آن حضرت صلى الله عـليـه و آله فـرمـود: و اگـر نـتـوانـد بـايـد بدل انكار كند و برخيزد هر چند بقدر دوشيدن گوسفند و يا شترى باشد.

شرح :
 مـقـصـود از جـمـله اخـيـر ايـنـسـتـكـه هـرگـاه نـتـوانـد از اول مـجـلس بـرخـيـزد بـايـد تا زمانى كه باكراه در آنمجلس ‍ نشسته انكار قلبى خود را اظـهـار دارد و هـرگاه برخاستن ممكن شد بلافاصله برخيزد اگر چه چند لحظه اى از آخر مجلس ‍ باشد تا مخالفت عملى خود را هم اظهار داشته درزمره آنها محسوب نشود.
وَ بـِهـَذَا الْإِسـْنَادِ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ مُحَمَّدِ بْنِ مَحْفُوظٍ عَنْ أَبِى الْمَغْرَاءِ قَالَ سَمِعْتُ أَبـَا الْحـَسـَنِ ع يـَقـُولُ لَيـْسَ شـَيْءٌ أَنـْكَى لِإِبْلِيسَ وَ جُنُودِهِ مِنْ زِيَارَةِ الْإِخْوَانِ فِى اللَّهِ بَعْضِهِمْ لِبَعْضٍ قَالَ وَ إِنَّ الْمُؤْمِنَيْنِ يَلْتَقِيَانِ فَيَذْكُرَانِ اللَّهَ ثُمَّ يَذْكُرَانِ فَضْلَنَا أَهْلَ الْبَيْتِ فَلَا يَبْقَى عَلَى وَجْهِ إِبْلِيسَ مُضْغَةُ لَحْمٍ إِلَّا تَخَدَّدُ حَتَّى إِنَّ رُوحَهُ لَتَسْتَغِيثُ مِنْ شِدَّةِ مَا يَجِدُ مِنَ الْأَلَمِ فَتَحُسُّ مَلَائِكَةُ السَّمَاءِ وَ خُزَّانُ الْجِنَانِ فَيَلْعَنُونَهُ حَتَّى لَا يَبْقَى مَلَكٌ مُقَرَّبٌ إِلَّا لَعَنَهُ فَيَقَعُ خَاسِئاً حَسِيراً مَدْحُوراً
اصول كافى ج : 3 ص : 270 رواية :7
ترجمه روايت شريفه :
ابـى المـغـرا گـويـد: شـنـيدم حضرت ابوالحسن عليه السلام مى فرمود: براى شيطان و سـپـاهـيـانـش چـيزى مجروح كننده تر از ديد و بازديد برادران ، يكديگر براى خدا نيست . فـرمـود: بـراسـتى كه دو مؤ من يكديگر را ملاقات مى نمايند و گفتگوى خدا مى كنند سپس گـفـتـگـوى بـرتـرى مـا اهـل بـيـت را مـى نـمـايند پس باقى نمى ماند بر صورت ابليس گوشتى مگر اينكه فرو ريخته مى شود تا آنكه روحش استعاثه مى كند از شدت آنچه از درد مى يابد، پس ملائكه آسمان و دربانان بهشت آنرا مى فهمند و وى را لعنت مى كنند تا آنـكه باقى نمى ماند فرشته مقربى مگر آنكه او را لعنت مى كند پس مى افتد رانده شده و رنج ديده و دور گشته .

* باب : وارد ساختن سرود بر مؤ من *

بَابُ إِدْخَالِ السُّرُورِ عَلَى الْمُؤْمِنِينَ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى جَمِيعاً عـَنِ الْحـَسـَنِ بـْنِ مـَحـْبـُوبٍ عـَنْ أَبـِى حَمْزَةَ الثُّمَالِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص مَنْ سَرَّ مُؤْمِناً فَقَدْ سَرَّنِى وَ مَنْ سَرَّنِى فَقَدْ سَرَّ اللَّهَ
اصول كافى ج : 3 ص : 271 رواية : 1
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: رسـول خـدا فـرمـود: هـر كـس مـؤ مـنـى را شـاد و خـوشـحـال سـازد پـس بـراسـتـى كـه مـرا خـوشـحـال سـاخـتـه ، و هـر كـس مـرا خوشحال سازد براستى كه خدا را خوشحال نموده .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ رَجُلٍ مِنْ أَهْلِ الْكُوفَةِ يُكَنَّى أَبَا مـُحـَمَّدٍ عـَنْ عـَمـْرِو بـْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ تَبَسُّمُ الرَّجُلِ فِى وَجْهِ أَخِيهِ حَسَنَةٌ وَ صَرْفُ الْقَذَى عَنْهُ حَسَنَةٌ وَ مَا عُبِدَ اللَّهُ بِشَيْءٍ أَحَبَّ إِلَى اللَّهِ مِنْ إِدْخَالِ السُّرُورِ عَلَى الْمُؤْمِنِ
اصول كافى ج : 3 ص : 271 رواية : 2
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: لبـخـنـد شـخـص در روى برادر مؤ منش حسنه باشد، و برداشتن خاشاكى از روى وى نيز حسنه باشد، و خدا بچيزى كه محبوب تر باشد نزد او از مسرور ساختن مؤ من پرستش نشده .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عـَنْ عـُبـَيـْدِ اللَّهِ بـْنِ الْوَلِيدِ الْوَصَّافِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ فِيمَا نَاجَى اللَّهُ عَزَّ وَ جَلَّ بِهِ عَبْدَهُ مُوسَى ع قَالَ إِنَّ لِى عِبَاداً أُبِيحُهُمْ جَنَّتِى وَ أُحَكِّمُهُمْ فِيهَا قَالَ يَا رَبِّ وَ مـَنْ هـَؤُلَاءِ الَّذِيـنَ تـُبِيحُهُمْ جَنَّتَكَ وَ تُحَكِّمُهُمْ فِيهَا قَالَ مَنْ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُوراً ثـُمَّ قـَالَ إِنَّ مـُؤْمـِنـاً كـَانَ فـِى مـَمـْلَكَةِ جَبَّارٍ فَوَلَعَ بِهِ فَهَرَبَ مِنْهُ إِلَى دَارِ الشِّرْكِ فَنَزَلَ بـِرَجُلٍ مِنْ أَهْلِ الشِّرْكِ فَأَظَلَّهُ وَ أَرْفَقَهُ وَ أَضَافَهُ فَلَمَّا حَضَرَهُ الْمَوْتُ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيـْهِ وَ عـِزَّتِى وَ جَلَالِى لَوْ كَانَ لَكَ فِى جَنَّتِى مَسْكَنٌ لَأَسْكَنْتُكَ فِيهَا وَ لَكِنَّهَا مُحَرَّمَةٌ عـَلَى مـَنْ مـَاتَ بـِى مـُشـْرِكـاً وَ لَكـِنْ يـَا نَارُ هِيدِيهِ وَ لَا تُؤْذِيهِ وَ يُؤْتَى بِرِزْقِهِ طَرَفَيِ النَّهَارِ قُلْتُ مِنَ الْجَنَّةِ قَالَ مِنْ حَيْثُ شَاءَ اللَّهُ
اصول كافى ج : 3 ص : 271 رواية : 3
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: در آنچه كه خداوند با بنده خويش موسى عليه السلام مناجات كرد اين بود: فرمود مرا بندگانى است كه بهشت خويش بر آنان مباح گردانيدى و آنان را در آن حـاكـم سـاخـتـى ؟ فـرمود: هر كه مؤ منى را خوشحال سازد، آنگاه امام فرمود: مؤ منى در مـمـلكـت يـكى از جباران بود و آن جبار او را تكذيب مى نمود و حقير مى شمرد، آن مؤ من از آن ديـار بـبـلاد شـرك گريخت و بر يكى از آنان وارد شدى وى از او پذيرائى نمود و او را جـاى داد و مـهربانى كرد و ميزبانى نمود، پس چون مرگ آن مشرك فرا رسيد خداوند بدو الهام كرد كه بعزت و جلال خودم سوگند كه اگر براى آتش او را بترسان لكن مسوزان و آزارش مـرسـان ، و در بـامـدادان و شـامـگـاه روزى او مـى رسـد، سائل پرسيد كه از بهشت ؟ فرمود: از هر كجا كه خدا خواهد.


جلد 3 - بخش 52

عـَنـْهُ عـَنْ بـَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ عَنْ عَلِيِّ بْنِ أَبـِي عـَلِيٍّ عـَنْ أَبـِي عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَحَبَّ الْأَعْمَالِ إِلَى اللَّهِ عَزَّ وَ جَلَّ إِدْخَالُ السُّرُورِ عَلَى الْمُؤْمِنِينَ
اصول كافى ج : 3 ص : 272 رواية : 4
ترجمه روايت شريفه :
امـام سـجـاد فـرمـود: رسـول خـدا فـرمـود: بـراسـتـى كـه بـهـتـريـن اعمال بسوى خداوند عزوجل وارد ساختن سرور و خوشحالى است بر مؤ منين .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى دَاوُدَ ع إِنَّ الْعـَبـْدَ مـِنْ عـِبَادِى لَيَأْتِينِى بِالْحَسَنَةِ فـَأُبـِيـحـُهُ جـَنَّتـِى فـَقـَالَ دَاوُدُ يَا رَبِّ وَ مَا تِلْكَ الْحَسَنَةُ قَالَ يُدْخِلُ عَلَى عَبْدِيَ الْمُؤْمِنِ سُرُوراً وَ لَوْ بِتَمْرَةٍ قَالَ دَاوُدُ يَا رَبِّ حَقٌّ لِمَنْ عَرَفَكَ أَنْ لَا يَقْطَعَ رَجَاءَهُ مِنْكَ
اصول كافى ج : 3 ص : 272 رواية : 5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداونـد وحـى كـرد بداود عليه السلام كه براستى بنده اى از بندگان من حسنه اى بجا آورد و بسبب آن بهشت را بر وى مباح گردانم ، داود عليه السلام عـرض كـرد پـروردگارا كدام است آن حسنه ؟ فرمود بر بنده مؤ من من سرور و خوشحالى وارد سـازد اگـر چـه بـيـك دانـه خـرمـا باشد، داود عليه السلام گفت خداوندا سزاوار است كسى را كه ترا شناسد اميد خود از تو بر مى گيرد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ مُفَضَّلِ بْنِ عـُمـَرَ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ لَا يَرَى أَحَدُكُمْ إِذَا أَدْخَلَ عَلَى مُؤْمِنٍ سُرُوراً أَنَّهُ عَلَيْهِ أَدْخَلَهُ فَقَطْ بَلْ وَ اللَّهِ عَلَيْنَا بَلْ وَ اللَّهِ عَلَى رَسُولِ اللَّهِ ص
اصول كافى ج : 3 ص : 272 رواية : 6
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: كسى از شما چنين مى پندارد كه چون مؤ منى را شادمان ساخت تنها وى را مـسـرور سـاخـتـه بـلكـه بـخـدا سـوگـنـد مـا را خوشحال كرده ، بلكه بخدا سوگند رسول خدا را شاد نموده .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِى الْجَارُودِ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يـَقـُولُ إِنَّ أَحـَبَّ الْأَعـْمـَالِ إِلَى اللَّهِ عـَزَّ وَ جـَلَّ إِدْخـَالُ السُّرُورِ عَلَى الْمُؤْمِنِ شَبْعَةُ مُسْلِمٍ أَوْ قَضَاءُ دَيْنِهِ
اصول كافى ج : 3 ص : 272 رواية : 7
ترجمه روايت شريفه :
ابـوالجـارود گـويـد شنيدم از امام باقر (ع ) فرمود: براستى كه بهترين كارها نزد خدا وارد ساختن سرور است بر مؤ من و آن سير نمودن مؤ من يا اداء قرض اوست .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ عـِيـسـَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ سَدِيرٍ الصَّيـْرَفـِيِّ قـَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع فِى حَدِيثٍ طَوِيلٍ إِذَا بَعَثَ اللَّهُ الْمُؤْمِنَ مِنْ قَبْرِهِ خـَرَجَ مـَعـَهُ مـِثـَالٌ يَقْدُمُ أَمَامَهُ كُلَّمَا رَأَى الْمُؤْمِنُ هَوْلًا مِنْ أَهْوَالِ يَوْمِ الْقِيَامَةِ قَالَ لَهُ الْمِثَالُ لَا تَفْزَعْ وَ لَا تَحْزَنْ وَ أَبْشِرْ بِالسُّرُورِ وَ الْكَرَامَةِ مِنَ اللَّهِ عَزَّ وَ جَلَّ حَتَّى يَقِفَ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَيُحَاسِبُهُ حِسَاباً يَسِيراً وَ يَأْمُرُ بِهِ إِلَى الْجَنَّةِ وَ الْمِثَالُ أَمَامَهُ فَيَقُولُ لَهُ الْمُؤْمِنُ يَرْحَمُكَ اللَّهُ نِعْمَ الْخَارِجُ خَرَجْتَ مَعِى مِنْ قَبْرِى وَ مَا زِلْتَ تُبَشِّرُنِى بِالسُّرُورِ وَ الْكَرَامَةِ مِنَ اللَّهِ حَتَّى رَأَيْتُ ذَلِكَ فَيَقُولُ مَنْ أَنْتَ فَيَقُولُ أَنَا السُّرُورُ الَّذِى كُنْتَ أَدْخَلْتَ عَلَى أَخِيكَ الْمُؤْمِنِ فِى الدُّنْيَا خَلَقَنِى اللَّهُ عَزَّ وَ جَلَّ مِنْهُ لِأُبَشِّرَكَ
اصول كافى ج : 3 ص : 273 رواية : 8
ترجمه روايت شريفه :
امام صادق (ع ) در حديثى طولانى فرمايد: چون خدا مؤ من را از گورش درآورد، تمثالى با او خـارج شـود كـه در جـلو او راه رود، و هـرگـاه مـؤ من يكى از هراسهاى روز قيامت را بيند، تـمـثـال بـاو گـويـد: نـتـرس و غـم مـخـور، تـرا مـژده بـاد بـشـادى و كـرامـت خـداى عـزوجـل تـا در بـرابـر خـداى عـزوجل بايستد، خدا هم بآسانى از او حساب كشد، و بسوى بـهـشـتـش فرمان دهد و تمثال در جلوش باشد. مؤ من باو گويد: چه خوب كسى بودى تو كـه از گـور همراه من درآمدى و همواره مرا بشادى و كرامت خدا مژده دادى تا آنرا ديدم ، سپس گـويد: تو كيستى ؟ گويد: من آن شادى هستم كه در دنيا به برادر مؤ منت رسانيدى خداى عزوجل مرا از آن شادى آفريد تا ترا مژده ده

مـُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنِ السَّيَّارِيِّ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ قَالَ كَانَ النَّجَاشِيُّ وَ هُوَ رَجُلٌ مِنَ الدَّهَاقِينِ عَامِلًا عَلَى الْأَهْوَازِ وَ فَارِسَ فَقَالَ بَعْضُ أَهْلِ عَمَلِهِ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ فـِى دِيوَانِ النَّجَاشِيِّ عَلَيَّ خَرَاجاً وَ هُوَ مُؤْمِنٌ يَدِينُ بِطَاعَتِكَ فَإِنْ رَأَيْتَ أَنْ تَكْتُبَ لِي إِلَيـْهِ كـِتـَابـاً قـَالَ فـَكـَتَبَ إِلَيْهِ أَبُو عَبْدِ اللَّهِ ع بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ سُرَّ أَخَاكَ يـَسـُرَّكَ اللَّهُ قـَالَ فَلَمَّا وَرَدَ الْكِتَابُ عَلَيْهِ دَخَلَ عَلَيْهِ وَ هُوَ فِى مَجْلِسِهِ فَلَمَّا خَلَا نَاوَلَهُ الْكـِتـَابَ وَ قـَالَ هـَذَا كـِتـَابُ أَبِى عَبْدِ اللَّهِ ع فَقَبَّلَهُ وَ وَضَعَهُ عَلَى عَيْنَيْهِ وَ قَالَ لَهُ مَا حَاجَتُكَ قَالَ خَرَاجٌ عَلَيَّ فِي دِيوَانِكَ فَقَالَ لَهُ وَ كَمْ هُوَ قَالَ عَشَرَةُ آلَافِ دِرْهَمٍ فَدَعَا كَاتِبَهُ وَ أَمَرَهُ بِأَدَائِهَا عَنْهُ ثُمَّ أَخْرَجَهُ مِنْهَا وَ أَمَرَ أَنْ يُثْبِتَهَا لَهُ لِقَابِلٍ ثُمَّ قَالَ لَهُ سَرَرْتُكَ فَقَالَ نَعَمْ جُعِلْتُ فِدَاكَ ثُمَّ أَمَرَ لَهُ بِمَرْكَبٍ وَ جَارِيَةٍ وَ غُلَامٍ وَ أَمَرَ لَهُ بِتَخْتِ ثِيَابٍ فِى كُلِّ ذَلِكَ يَقُولُ لَهُ هَلْ سَرَرْتُكَ فَيَقُولُ نَعَمْ جُعِلْتُ فِدَاكَ فَكُلَّمَا قَالَ نَعَمْ زَادَهُ حَتَّى فَرَغَ ثُمَّ قَالَ لَهُ احـْمـِلْ فـُرُشَ هـَذَا الْبَيْتِ الَّذِى كُنْتَ جَالِساً فِيهِ حِينَ دَفَعْتَ إِلَيَّ كِتَابَ مَوْلَايَ الَّذِي نـَاوَلْتـَنِي فِيهِ وَ ارْفَعْ إِلَيَّ حَوَائِجَكَ قَالَ فَفَعَلَ وَ خَرَجَ الرَّجُلُ فَصَارَ إِلَى أَبِى عَبْدِ اللَّهِ ع بـَعـْدَ ذَلِكَ فـَحـَدَّثـَهُ الرَّجـُلُ بـِالْحـَدِيـثِ عَلَى جِهَتِهِ فَجَعَلَ يُسَرُّ بِمَا فَعَلَ فَقَالَ الرَّجـُلُ يـَا ابـْنَ رَسـُولِ اللَّهِ كَأَنَّهُ قَدْ سَرَّكَ مَا فَعَلَ بِى فَقَالَ إِى وَ اللَّهِ لَقَدْ سَرَّ اللَّهَ وَ رَسُولَهُ
اصول كافى ج : 3 ص : 273 رواية : 9
ترجمه روايت شريفه :
مـحـمـد بـن جـمـهـور گويد:نجاشى مردى دهقان ((15)) و حاكم اهواز و شيراز بود، يكى از كارمندانش بامام صادق (ع ) عرضكرد: در دفتر نجاشى خراجى بعهده من است و او مؤ من است و فرمانبردن از شما را عقيده دارد، اگر صلاح بدانيم برايم باو توصيه ئى بنويسيد، امام صادق (ع ) نوشت .
بسم الله الرحمن الرحيم برادرت را شاد كن تا خدا ترا شاد كند.
او نامه را گرفت و نزد نجاشى آمد، زمانيكه در مجلس عمومى نشسته بود، چون خلوت شد نامه را باو داد و گفت : اين نامه امام صادق (ع ) است ، نجاشى نامه را بوسيد و روى ديده گـذاشـت و گـفت : حاجتت چيست ؟ گفت : در دفتر شما خراجى بر من است ، نجاشى گفت : چه مقدار است ؟ گفت : ده هزار درهم ، نجاشى دفتردارش را خواست و دستور داد از حساب خود او بـپـردازد و بـدهـى او را از دفـتـر خـارج كـنـد و بـراى سال آينده هم همان مقدار بنام نجاشى بنويسد، سپس ‍ باو گفت : آيا ترا شاد كردم ؟ گفت : آرى قـربانت ، آنگاه دستور داد باو مركوب و كنيز و نوكرى دهند و نيز دستور داد يكدست لباس باو دادند، و در هر يك از آنها مى گفت : ترا شاد كردم ؟ او مى گفت : آرى قربانت ، و هر چه او مى گفت آرى نجاشى مى افزود تا از عطا فراغت يافت ، سپس گفت : فرش اين اتاق را هم كه رويش نشسته بودم هنگاميكه نامه مولايم را بمن دادى بردار و ببر و بعد از ايـن هم حوائجت را پيش من آر. مرد فرش را برداشت و خدمت امام صادق (ع ) رفت و جريان را چـنـانـكـه واقـع شـده بـود گـزارش داد، حـضـرت از رفـتـار او مـسـرور مـى شد مرد گفت : مـثـل ايـنـكـه نـجـاشـى بـا ايـن رفـتـارش شما را هم شادمان كرد؟ فرمود: آرى بخدا، خدا و پيغمبرش را هم شاد كرد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجَبَّارِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ مَنْصُورٍ عَنْ عَمَّارِ بْنِ أَبِي الْيَقْظَانِ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ حـَقِّ الْمـُؤْمـِنِ عـَلَى الْمـُؤْمـِنِ قـَالَ فـَقَالَ حَقُّ الْمُؤْمِنِ عَلَى الْمُؤْمِنِ أَعْظَمُ مِنْ ذَلِكَ لَوْ حَدَّثْتُكُمْ لَكَفَرْتُمْ إِنَّ الْمُؤْمِنَ إِذَا خَرَجَ مِنْ قَبْرِهِ خَرَجَ مَعَهُ مِثَالٌ مِنْ قَبْرِهِ يَقُولُ لَهُ أَبْشِرْ بِالْكَرَامَةِ مِنَ اللَّهِ وَ السُّرُورِ فَيَقُولُ لَهُ بَشَّرَكَ اللَّهُ بِخَيْرٍ قَالَ ثُمَّ يَمْضِى مَعَهُ يُبَشِّرُهُ بِمِثْلِ مَا قـَالَ وَ إِذَا مـَرَّ بـِهـَوْلٍ قَالَ لَيْسَ هَذَا لَكَ وَ إِذَا مَرَّ بِخَيْرٍ قَالَ هَذَا لَكَ فَلَا يَزَالُ مَعَهُ يُؤْمِنُهُ مِمَّا يـَخـَافُ وَ يـُبـَشِّرُهُ بـِمـَا يُحِبُّ حَتَّى يَقِفَ مَعَهُ بَيْنَ يَدَيِ اللَّهِ عَزَّ وَ جَلَّ فَإِذَا أَمَرَ بِهِ إِلَى الْجـَنَّةِ قـَالَ لَهُ الْمـِثـَالُ أَبْشِرْ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ قَدْ أَمَرَ بِكَ إِلَى الْجَنَّةِ قَالَ فَيَقُولُ مَنْ أَنـْتَ رَحـِمـَكَ اللَّهُ تـُبـَشِّرُنـِى مـِنْ حـِيـنِ خـَرَجـْتُ مـِنْ قـَبـْرِى وَ آنـَسْتَنِى فِى طَرِيقِى وَ خـَبَّرْتـَنـِى عـَنْ رَبِّى قـَالَ فـَيـَقـُولُ أَنـَا السُّرُورُ الَّذِى كـُنـْتَ تُدْخِلُهُ عَلَى إِخْوَانِكَ فِى الدُّنْيَا خُلِقْتُ مِنْهُ لِأُبَشِّرَكَ وَ أُونِسَ وَحْشَتَكَ
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ مِثْلَهُ
اصول كافى ج : 3 ص : 274 رواية :10
ترجمه روايت شريفه :
ابان ابن تغلب گويد: از امام صادق (ع ) حق مؤ من را بر مؤ من پرسيدم ، فرمود: حق مؤ من بـر مـؤ مـن بـزرگـتر از اينهاست ، اگر بشما گويم انكار مى كنيد، چون مؤ من از گورش درآيـد تـمثالى همراه او از گور خارج شود و باو گويد ترا مژده باد بكرامت و سرور از جـانـب خـدا، مـؤ مـن گـويـد: خـدا تـرا بـخـيـر مـژده دهـد، سـپـس آن تـمـثـال هـمـراه او رود و او را همچنان مژده دهد: چون بامر هراسناكى گذرد. باو گويد: اين بـراى تـو نـيست و چون بامر خيرى بگذرد گويد: اين از تو است ، همچنين پيوسته با او بـاشـد، و او را از آنـچـه مـى تـرسـد ايـمـنـى و بـآنچه دوست دارد مژده دهد تا همراه او در بـرابـر خـداى عـزوجـل بـايـسـتـد، سـپـس چـون خـدا بـسـوى بـهـشـتـش فـرمـان دهـد، تـمـثـال بـاو گـويـد: تـرا مـژده بـاد، زيـرا خـداى عـزوجـل دسـتور بهشت برايت صادر فرمود، مؤ من گويد: تو كيستى خدايت رحمت كند كه از هـنـگـامـيـكـه از قـبـر بـيـرون آمـدم هـمـوراه مـرا مـژده دهـى و در مـيـان راه انـيس من بودى و از پـروردگـارم بـمـن خـبـر دادى ؟ تـمـثال گويد: من آن شادى هستم كه در دنيا ببرادرانت مى رسانيدى ، من از آن شادى آفريده شدم تا ترا مژده دهم و دلدار ترس تو باشم .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ سُرُورٌ [ الَّذِى ] تُدْخِلُهُ عَلَى الْمُؤْمِنِ تَطْرُدُ عَنْهُ جَوْعَتَهُ أَوْ تَكْشِفُ عَنْهُ كُرْبَتَهُ
اصول كافى ج : 3 ص : 275 رواية :11
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: مـحـبـوبـتـريـن اعمال نزد خدا سرورى است كه بمؤ منى رسانى : گرسنگى او را بزدائى يا گرفتارى او را بردارى .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَكَمِ بْنِ مِسْكِينٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُوراً خَلَقَ اللَّهُ عَزَّ وَ جَلَّ مِنْ ذَلِكَ السُّرُورِ خَلْقاً فَيَلْقَاهُ عِنْدَ مـَوْتـِهِ فـَيـَقـُولُ لَهُ أَبْشِرْ يَا وَلِيَّ اللَّهِ بِكَرَامَةٍ مِنَ اللَّهِ وَ رِضْوَانٍ ثُمَّ لَا يَزَالُ مَعَهُ حَتَّى يَدْخُلَهُ قَبْرَهُ [ يَلْقَاهُ ] فَيَقُولُ لَهُ مِثْلَ ذَلِكَ فَإِذَا بُعِثَ يَلْقَاهُ فَيَقُولُ لَهُ مِثْلَ ذَلِكَ ثُمَّ لَا يـَزَالُ مـَعـَهُ عـِنـْدَ كُلِّ هَوْلٍ يُبَشِّرُهُ وَ يَقُولُ لَهُ مِثْلَ ذَلِكَ فَيَقُولُ لَهُ مَنْ أَنْتَ رَحِمَكَ اللَّهُ فَيَقُولُ أَنَا السُّرُورُ الَّذِى أَدْخَلْتَهُ عَلَى فُلَانٍ
اصول كافى ج : 3 ص : 275 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه بـمـؤ مـنـى شـادى رسـانـد. خـداى عزوجل از آن شادى مخلوقى آفريند كه هنگام مرگ ديدارش كند و باو گويد: اى دوست خدا مـژده بـاد تـرا بـكـرامت و رضوان خدا، سپس هموراه همراه او باشد و هنگام هر ترسى او را مـژده دهـد و بـاو هـمچنان گويد، مؤ من باو گويد: تو كيستى خدايت رحمت كند؟ گويد من آن شادى هستم كه بفلانى رسانيدى .

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ كـَانَ رَجـُلٌ عـِنـْدَ أَبـِى عـَبـْدِ اللَّهِ ع فـَقـَرَأَ هَذِهِ الْآيَةَ وَ الَّذِينَ يُؤْذُونَ الْمُؤْمِنِينَ وَ الْمُؤْمِناتِ بِغَيْرِ مَا اكْتَسَبُوا فَقَدِ احْتَمَلُوا بُهْتاناً وَ إِثْماً مُبِيناً قَالَ فَقَالَ أَبُو عَبْدِ اللَّهِ ع فَمَا ثَوَابُ مَنْ أَدْخَلَ عَلَيْهِ السُّرُورَ فَقُلْتُ جُعِلْتُ فِدَاكَ عَشْرُ حَسَنَاتٍ فَقَالَ إِى وَ اللَّهِ وَ أَلْفُ أَلْفِ حَسَنَةٍ
اصول كافى ج : 3 ص : 276 رواية :13
ترجمه روايت شريفه :
ابن سنان گويد:مردى خدمت امام صادق (ع ) بود و اين آيه را قرائت كرد: ((كسانيكه مردان و زنـان مـؤ مـن را بـغـيـر آنـچـه كـرده انـد (بـدون گناه ) آزار دهند، بهتان و گناه آشكارى بگردن گرفته اند، 58 سوره 33)) امام صادق (ع ) فرمود: پس ‍ ثواب كسيكه بمؤ منى شـادى رسـانـد چـيست ؟ عرضكردم : قربانت ده حسنه . فرمود: آرى بخدا و هزار هزار حسنه (يـعـنـى بـمـقـدار افـزايـش شـادى و خـلوص نـيـت و زحـمـتـيـكـه در آن راه تحمل مى كند، حسنه افزايش يابد).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ عَلِيِّ بْنِ يَحْيَى عَنِ الْوَلِيدِ بـْنِ الْعـَلَاءِ عـَنِ ابـْنِ سـِنـَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَدْخَلَ السُّرُورَ عَلَى مُؤْمِنٍ فَقَدْ أَدْخـَلَهُ عـَلَى رَسُولِ اللَّهِ ص وَ مَنْ أَدْخَلَهُ عَلَى رَسُولِ اللَّهِ ص فَقَدْ وَصَلَ ذَلِكَ إِلَى اللَّهِ وَ كَذَلِكَ مَنْ أَدْخَلَ عَلَيْهِ كَرْباً
اصول كافى ج : 3 ص : 276 رواية :14
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه مـؤ مـنـى را شـاد كـنـد، آن شـادى را بـرسـول خـدا صـلى الله عـليـه و آله رسـانـيـده و هر كه بپيغمبر صلى الله عليه و آله رساند، آن شادى را بخدا رسانيده و همچنين است كسيكه بمؤ منى اندوهى رساند.

عـَنـْهُ عـَنْ إِسـْمـَاعـِيلَ بْنِ مَنْصُورٍ عَنِ الْمُفَضَّلِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَيُّمَا مُسْلِمٍ لَقِيَ مُسْلِماً فَسَرَّهُ سَرَّهُ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 276 رواية :15
ترجمه روايت شريفه :
و فـرمـود: هـر مـسـلمـانـيـكـه بـمـسـلمـانـى بـرخـورد و او را شـاد كـنـد، خـداى عزوجل را شاد كرده است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـِنْ أَحـَبِّ الْأَعـْمـَالِ إِلَى اللَّهِ عـَزَّ وَ جـَلَّ إِدْخـَالُ السُّرُورِ عـَلَى الْمُؤْمِنِ إِشْبَاعُ جَوْعَتِهِ أَوْ تَنْفِيسُ كُرْبَتِهِ أَوْ قَضَاءُ دَيْنِهِ
اصول كافى ج : 3 ص : 276 رواية :16
ترجمه روايت شريفه :
و فـرمـود: از جـمـله دوسـت تـريـن اعـمـال نـزد خـداى عـزوجـل شـادى رسـانـيـدن بـمـؤ مـن اسـت ، سـيـر كـردن او از گـرسـنـگـى باشد يا رفع گرفتارى او يا پرداخت بدهيش .

* باب : روا كردن حاجت مؤ من *

بَابُ قَضَاءِ حَاجَةِ الْمُؤْمِنِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ بَكَّارِ بْنِ كَرْدَمٍ عَنِ الْمُفَضَّلِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ لِى يَا مُفَضَّلُ اسْمَعْ مَا أَقُولُ لَكَ وَ اعْلَمْ أَنَّهُ الْحَقُّ وَ افـْعـَلْهُ وَ أَخـْبِرْ بِهِ عِلْيَةَ إِخْوَانِكَ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا عِلْيَةُ إِخْوَانِى قَالَ الرَّاغِبُونَ فِى قَضَاءِ حَوَائِجِ إِخْوَانِهِمْ قَالَ ثُمَّ قَالَ وَ مَنْ قَضَى لِأَخِيهِ الْمُؤْمِنِ حَاجَةً قَضَى اللَّهُ عَزَّ وَ جـَلَّ لَهُ يـَوْمَ الْقـِيـَامـَةِ مـِائَةَ أَلْفِ حـَاجـَةٍ مـِنْ ذَلِكَ أَوَّلُهَا الْجَنَّةُ وَ مِنْ ذَلِكَ أَنْ يُدْخِلَ قَرَابَتَهُ وَ مَعَارِفَهُ وَ إِخْوَانَهُ الْجَنَّةَ بَعْدَ أَنْ لَا يَكُونُوا نُصَّاباً وَ كَانَ الْمُفَضَّلُ إِذَا سَأَلَ الْحَاجَةَ أَخاً مِنْ إِخْوَانِهِ قَالَ لَهُ أَ مَا تَشْتَهِى أَنْ تَكُونَ مِنْ عِلْيَةِ الْإِخْوَانِ
اصول كافى ج : 3 ص : 276 رواية : 1
ترجمه روايت شريفه :
فضل گويد: امام صادق (ع ) بمن فرمود: اى مفضل ! آنچه بتو مى گويم بشنو و بدانكه حـق اسـت و انـجـام ده و بـه بـرادران بـزرگوارت خبر ده ، عرضكردم : برادر بزرگوارم كيانند؟ فرمود: كسانيكه در روا ساختن حوائج برادران خود رغبت دارند، سپس فرمود: هركس يك حاجت برادر مؤ من خود را روا كند، خداى عزوجل روز قيامت صدهزار حاجت او را روا كند، كه نـخـسـتين آن بهشت باشد و ديگرش اينكه خويشان و آشنايان و برادرانش را اگر ناصبى نـبـاشـد ببهشت برد، و رسم مفضل اين بود كه چون يكى از برادرانش درخواست حاجتى مى كرد، باو مى گفت : آيا نمى خواهى كه از برادران بزرگوار باشى ؟


جلد 3 - بخش 53

عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ زِيَادٍ قَالَ حَدَّثَنِى خَالِدُ بْنُ يَزِيدَ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ خـَلَقَ خـَلْقـاً مـِنْ خـَلْقـِهِ انـْتـَجَبَهُمْ لِقَضَاءِ حَوَائِجِ فُقَرَاءِ شـِيـعَتِنَا لِيُثِيبَهُمْ عَلَى ذَلِكَ الْجَنَّةَ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ مِنْهُمْ فَكُنْ ثُمَّ قَالَ لَنَا وَ اللَّهِ رَبٌّ نَعْبُدُهُ لَا نُشْرِكُ بِهِ شَيْئاً
اصول كافى ج : 3 ص : 277 رواية : 2
ترجمه روايت شريفه :
مـفـضـل بـن عـمـر گـويـد: امـام صـادق (ع ) فـرمـود: هـمـانـا خـداى عزوجل دسته ئى از مخلوقش را آفريده و ايشانرا براى قضاء حوائج خويش شيعيان فقير مـا را انـتـخـاب فرموده تا در برابر آن بهشت را بايشان پاداش دهد، پس اگر توانى از آنـهـا بـاش . سـپـس فـرمـود: بـخـدا ما را پروردگاريست كه او را پرستش كنيم و چيزيرا شريك او نسازيم .

عـَنـْهُ عـَنْ مـُحـَمَّدِ بْنِ زِيَادٍ عَنِ الْحَكَمِ بْنِ أَيْمَنَ عَنْ صَدَقَةَ الْأَحْدَبِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قـَضـَاءُ حـَاجـَةِ الْمـُؤْمـِنِ خَيْرٌ مِنْ عِتْقِ أَلْفِ رَقَبَةٍ وَ خَيْرٌ مِنْ حُمْلَانِ أَلْفِ فَرَسٍ فِى سَبِيلِ اللَّهِ
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ زِيَادٍ مِثْلَ الْحَدِيثَيْنِ
اصول كافى ج : 3 ص : 277 رواية : 3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: روا ساختن حاجت مؤ من از آزاد كردن هزار بنده و بار كردن هزار اسب در راه خدا (فرستادن بجهاد) بهتر است .

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنْ مُحَمَّدِ بْنِ زِيَادٍ عَنْ صَنْدَلٍ عَنْ أَبِي الصَّبَّاحِ الْكِنَانِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَقَضَاءُ حَاجَةِ امْرِئٍ مُؤْمِنٍ أَحَبُّ إِلَى اللَّهِ مِنْ عِشْرِينَ حَجَّةً كُلُّ حَجَّةٍ يُنْفِقُ فِيهَا صَاحِبُهَا مِائَةَ أَلْفٍ
اصول كافى ج : 3 ص : 277 رواية : 4
ترجمه روايت شريفه :
و فـرمود: بر آوردن حاجت يكمرد مؤ من نزد خدا از بيست حجيكه ، در هر يك از آنها صد هزار (دينار يا درهم ) خرج شود بهتر است .

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ إِسْمَاعِيلَ بْنِ عَمَّارٍ الصَّيْرَفِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ الْمُؤْمِنُ رَحْمَةٌ عَلَى الْمُؤْمِنِ قـَالَ نـَعـَمْ قـُلْتُ وَ كـَيـْفَ ذَاكَ قـَالَ أَيُّمـَا مُؤْمِنٍ أَتَى أَخَاهُ فِى حَاجَةٍ فَإِنَّمَا ذَلِكَ رَحْمَةٌ مِنَ اللَّهِ سَاقَهَا إِلَيْهِ وَ سَبَّبَهَا لَهُ فَإِنْ قَضَى حَاجَتَهُ كَانَ قَدْ قَبِلَ الرَّحْمَةَ بِقَبُولِهَا وَ إِنْ رَدَّهُ عَنْ حَاجَتِهِ وَ هُوَ يَقْدِرُ عَلَى قَضَائِهَا فَإِنَّمَا رَدَّ عَنْ نَفْسِهِ رَحْمَةً مِنَ اللَّهِ جَلَّ وَ عَزَّ سَاقَهَا إِلَيْهِ وَ سـَبَّبـَهـَا لَهُ وَ ذَخـَرَ اللَّهُ عَزَّ وَ جَلَّ تِلْكَ الرَّحْمَةَ إِلَى يَوْمِ الْقِيَامَةِ حَتَّى يَكُونَ الْمَرْدُودُ عَنْ حـَاجـَتـِهِ هـُوَ الْحـَاكـِمَ فـِيـهَا إِنْ شَاءَ صَرَفَهَا إِلَى نَفْسِهِ وَ إِنْ شَاءَ صَرَفَهَا إِلَى غَيْرِهِ يَا إِسـْمـَاعـِيـلُ فـَإِذَا كـَانَ يـَوْمُ الْقِيَامَةِ وَ هُوَ الْحَاكِمُ فِى رَحْمَةٍ مِنَ اللَّهِ قَدْ شُرِعَتْ لَهُ فَإِلَى مَنْ تـَرَى يـَصْرِفُهَا قُلْتُ لَا أَظُنُّ يَصْرِفُهَا عَنْ نَفْسِهِ قَالَ لَا تَظُنَّ وَ لَكِنِ اسْتَيْقِنْ فَإِنَّهُ لَنْ يـَرُدَّهـَا عـَنْ نـَفـْسـِهِ يـَا إِسـْمـَاعـِيـلُ مـَنْ أَتـَاهُ أَخُوهُ فِى حَاجَةٍ يَقْدِرُ عَلَى قَضَائِهَا فَلَمْ يَقْضِهَا لَهُ سَلَّطَ اللَّهُ عَلَيْهِ شُجَاعاً يَنْهَشُ إِبْهَامَهُ فِى قَبْرِهِ إِلَى يَوْمِ الْقِيَامَةِ مَغْفُوراً لَهُ أَوْ مُعَذَّباً
اصول كافى ج : 3 ص : 278 رواية : 5
ترجمه روايت شريفه :
اسماعيل بن عمار صيرفى گويد: بامام صادق (ع ) عرضكردم : قربانت مؤ من براى مؤ من رحـمـت اسـت ؟ فـرمـود: آرى ، گـفـتـم : چـگـونـه ؟ فـرمود: هر مؤ منى كه براى حاجتى نزد بـرادرش رود رحـمـتـى اسـت كه خدا آنرا بسوى او فرستاده و برايش ‍ آماده كرده پس اگر حـاجـتـش را روا كند، رحمت خدا را پذيرفته و اگر حاجت او رد كند، با وجود آنكه مى تواند بـرآورد، رحـمتى را كه خداى عزوجل بسوى او فرستاده و آماده نموده رد كرده است ، و خداى عـزوجـل آن رحـمـت را تـا روز قيامت ذخيره كند تا كسيكه از حاجتش رد شده نسبت بآن قضاوت كند، اگر خواهد آن را بخود برگرداند و اگر خواهد بديگرى ارجاع دهد.
اى اسـمـاعيل ! هرگاه او در روز قيامت حاكم شود نسبت برحمتى كه از جانب خدا براى او روا گـشـتـه ، عـقـيـده دارى كه بچه كسى ارجاعش مى دهد؟ عرضكردم : گمان ندارم آنرا از خود بگرداند، فرمود: گمان مبر، بلكه يقين داشته باش كه هرگز از خود نگرداند.
اى اسـماعيل ، هر كه براى حاجتى نزد برادرش رود كه او بتواند روا كند، و روا نكند، خدا در قـبـر مـارى بر او مسلط كند كه انگشت ابهامش را تا روز قيامت بگزد، چه آنكه آن ميت در قـيـامت آمرزيده باشد يا معذب (اگر آمرزيده هم باشد، اين عذاب بجهت رد كردن حاجت مؤ من است ).

شرح :
 اين روايت دليل است بر اينكه عذابهاييكه در قبر براى گناهكاران خبر داده شده به پـيـكـر جـسمانيش ‍ وارد نمى شود، بلكه به پيكر مثاليش وارد شود، زيرا پيكر در گور رفـتـه پـس از مـدتى خاك شود در صورتيكه گريدن انگشت ابهام تا روز قيامت معين شده است .
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَكَمِ بْنِ أَيْمَنَ عَنْ أَبَانِ بْنِ تَغْلِبَ قـَالَ سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ طَافَ بِالْبَيْتِ أُسْبُوعاً كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ سـِتَّةَ آلَافِ حـَسـَنـَةٍ وَ مـَحـَا عـَنـْهُ سِتَّةَ آلَافِ سَيِّئَةٍ وَ رَفَعَ لَهُ سِتَّةَ آلَافِ دَرَجَةٍ قَالَ وَ زَادَ فـِيـهِ إِسـْحـَاقُ بـْنُ عـَمَّارٍ وَ قَضَى لَهُ سِتَّةَ آلَافِ حَاجَةٍ قَالَ ثُمَّ قَالَ وَ قَضَاءُ حَاجَةِ الْمُؤْمِنِ أَفْضَلُ مِنْ طَوَافٍ وَ طَوَافٍ حَتَّى عَدَّ عَشْراً
اصول كافى ج : 3 ص : 278 رواية :6
ترجمه روايت شريفه :
ابان بن تغلب گويد: شنيدم امام صادق (ع ) مى فرمود: هر كس هفت شوط گرد خانه كعبه طـواف كـنـد، خـداى عـزوجل برايش شش هزار حسنه نويسد و شش هزار گناه از او بزدايد و شش هزار درجه برايش بالا برد ـ اسحاق بن عمار افزوده كه : شش هزار حاجت او را هم روا كند ـ سپس امام عليه السلام فرمود: روا ساختن حاجت مؤ من بهتر است از طوافى و طوافى و تا ده طواف شمرد.

شرح :
 پـيـداسـت كـه حـوائج بـرادران ديـنـى از لحاظ اهميت و ارزش مختلف است و همچنين نيت كـسـيـكـه آن حـاجـت را روا مـى كـنـد، مـخـتـلف مـى شـود، چـنـانـكـه در بـحـث نـيـت بـتـفـضـيـل ذكر شد، از اين رو ثواب و پاداشى هم كه در برابر قضاء حاجت مؤ من داده مى شود، مختلف مى گردد و ازيك طواف تا ده طواف مى رسد.
الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ مـَا قـَضـَى مـُسـْلِمٌ لِمـُسـْلِمٍ حـَاجـَةً إِلَّا نَادَاهُ اللَّهُ تَبَارَكَ وَ تَعَالَى عَلَيَّ ثَوَابُكَ وَ لَا أَرْضَى لَكَ بِدُونِ الْجَنَّةِ
اصول كافى ج : 3 ص : 279 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر مسلمانى كه حاجت مسلمانى را روا كند، خداى تبارك و تعالى باو خطاب كند كه : ثواب تو بعهده من است و بغير بهشت برايش راضى نباشم .

عَنْهُ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ مَنْ طَافَ بِهَذَا الْبـَيـْتِ طـَوَافـاً وَاحـِداً كـَتـَبَ اللَّهُ عـَزَّ وَ جَلَّ لَهُ سِتَّةَ آلَافِ حَسَنَةٍ وَ مَحَا عَنْهُ سِتَّةَ آلَافِ سَيِّئَةٍ وَ رَفَعَ اللَّهُ لَهُ سِتَّةَ آلَافِ دَرَجَةٍ حَتَّى إِذَا كَانَ عِنْدَ الْمُلْتَزَمِ فَتَحَ اللَّهُ لَهُ سَبْعَةَ أَبـْوَابٍ مـِنْ أَبـْوَابِ الْجَنَّةِ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ هَذَا الْفَضْلُ كُلُّهُ فِى الطَّوَافِ قَالَ نَعَمْ وَ أُخـْبـِرُكَ بـِأَفـْضَلَ مِنْ ذَلِكَ قَضَاءُ حَاجَةِ الْمُسْلِمِ أَفْضَلُ مِنْ طَوَافٍ وَ طَوَافٍ وَ طَوَافٍ حَتَّى بَلَغَ عَشْراً
اصول كافى ج : 3 ص : 279 رواية :8
ترجمه روايت شريفه :
اسحاق بن عمار گويد: امام صادق (ع ) فرمود: هر كس گرد اين خانه (كعبه ) يكطواف كند خـداى عـزوجـل بـرايـش شـش ‍ هزار حسنه نويسد و شش هزار گناه از او بزدايد و شش هزار درجـه برايش بالا برد، و چون نزد ملتز ((16)) رسد. خدا هفت در از درهاى بـهـشـت بـرايـش گشايد، عرضكردم : قربانت ، اين همه فضيلت براى طوافست ؟ فرمود: آرى : اكـنـون تـرا بـه بـهـتـر از طـواف خبر مى دهم ، روا ساختن حاجت مسلمان بهتر است از طوافى و طوافى و طوافى تا به ده طواف رسد.

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ إِبْرَاهِيمَ الْخَارِقِيِّ قَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ مَشَى فِى حَاجَةِ أَخِيهِ الْمُؤْمِنِ يَطْلُبُ بِذَلِكَ مَا عِنْدَ اللَّهِ حَتَّى تُقْضَى لَهُ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِذَلِكَ مِثْلَ أَجْرِ حَجَّةٍ وَ عُمْرَةٍ مَبْرُورَتَيْنِ وَ صَوْمِ شـَهـْرَيـْنِ مـِنْ أَشْهُرِ الْحُرُمِ وَ اعْتِكَافِهِمَا فِى الْمَسْجِدِ الْحَرَامِ وَ مَنْ مَشَى فِيهَا بِنِيَّةٍ وَ لَمْ تُقْضَ كَتَبَ اللَّهُ لَهُ بِذَلِكَ مِثْلَ حَجَّةٍ مَبْرُورَةٍ فَارْغَبُوا فِى الْخَيْرِ
اصول كافى ج : 3 ص : 279 رواية :9
ترجمه روايت شريفه :
امـام صادق (ع ) مى فرمود: هركس در راه حاجت برادر مؤ منش گام بردارد تا آنرا روا كند و مقصودش ثواب خدا باشد. خداى عزوجل برايش مانند پاداش يك حج عمره پذيرفته و روزه دو مـاه حـرام بـا اعـتـكـاف آنـهـا در مـسـجـد الحرام بنويسد. و هر كس به نيت روا ساختن گام بـردارد، ولى بـرآورده نـگـردد، خـدا برايش مانند يك حج پذيرفته نويسد، پس ‍ در كار خير رغبت كنيد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِيهِ عَنْ أَبِى بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع تَنَافَسُوا فِى الْمَعْرُوفِ لِإِخْوَانِكُمْ وَ كـُونُوا مِنْ أَهْلِهِ فَإِنَّ لِلْجَنَّةِ بَاباً يُقَالُ لَهُ الْمَعْرُوفُ لَا يَدْخُلُهُ إِلَّا مَنِ اصْطَنَعَ الْمَعْرُوفَ فِى الْحَيَاةِ الدُّنْيَا فَإِنَّ الْعَبْدَ لَيَمْشِى فِى حَاجَةِ أَخِيهِ الْمُؤْمِنِ فَيُوَكِّلُ اللَّهُ عَزَّ وَ جَلَّ بِهِ مـَلَكـَيـْنِ وَاحِداً عَنْ يَمِينِهِ وَ آخَرَ عَنْ شِمَالِهِ يَسْتَغْفِرَانِ لَهُ رَبَّهُ وَ يَدْعُوَانِ بِقَضَاءِ حَاجَتِهِ ثـُمَّ قـَالَ وَ اللَّهِ لَرَسـُولُ اللَّهِ ص أَسـَرُّ بِقَضَاءِ حَاجَةِ الْمُؤْمِنِ إِذَا وَصَلَتْ إِلَيْهِ مِنْ صَاحِبِ الْحَاجَةِ
اصول كافى ج : 3 ص : 280 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در نـيـكى رساندن ببرادران خود با يكديگر مسابقه گذاريد و اهـل نـيكى باشيد، زيرا بهشت را دريست بنام معروف ((نيكى و احسان )) كه جز كسيكه در زنـدگـى دنيا نيكى كرده ، داخل آن نشود، همانا بنده در راه برآوردن حاجت برادر مؤ من خود گـام بـردارد و خـداى عـزوجـل دو فـرشـته بر او گمارد، يكى در طرف راست و ديگرى از جـانـب چـپ او كـه بـرايـش از پـروردگار آمرزش خواهند و براى روا شدن حاجت او دعا كنند. سـپـس فـرمـود: بـخدا كه چون مؤ من بحاجتش رسد پيغمبر صلى الله عليه و آله از خود او مسرورتر است .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ بَعْضِ أَصـْحَابِهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ وَ اللَّهِ لَأَنْ أَحُجَّ حَجَّةً أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ رَقَبَةً وَ رَقَبَةً وَ رَقـَبـَةً وَ مـِثـْلَهـَا وَ مِثْلَهَا حَتَّى بَلَغَ عَشْراً وَ مِثْلَهَا وَ مِثْلَهَا حَتَّى بَلَغَ السَّبْعِينَ وَ لَأَنْ أَعُولَ أَهْلَ بَيْتٍ مِنَ الْمُسْلِمِينَ أَسُدَّ جَوْعَتَهُمْ وَ أَكْسُوَ عَوْرَتَهُمْ فَأَكُفَّ وُجُوهَهُمْ عَنِ النَّاسِ أَحـَبُّ إِلَيَّ مـِنْ أَنْ أَحـُجَّ حـَجَّةً وَ حـَجَّةً وَ حـَجَّةً وَ مـِثـْلَهـَا وَ مِثْلَهَا حَتَّى بَلَغَ عَشْراً وَ مِثْلَهَا وَ مِثْلَهَا حَتَّى بَلَغَ السَّبْعِينَ
اصول كافى ج : 3 ص : 280 رواية :11
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: بخدا سوگند كه گذراندن يك حج نزد من از اينكه يك بنده آزاد كـنـم تـا بـرسـد بـه ده بـنـده و هـفـتاد بنده محبوبتر است ، و اگر يك خانواده از مسلمين را كـفـالت كـنـم كه آنها را از گرسنگى برهانم و پيكرشانرا بپوشانم تا آبروى آنها را نزد مردم حفظ كنم ، نزد من از گزاردن حجى و حجى تا برسد بده حج و هفتاد حج محبوبتر است .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي عَلِيٍّ صَاحِبِ الشَّعِيرِ عَنْ مُحَمَّدِ بـْنِ قـَيـْسٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ أَوْحـَى اللَّهُ عَزَّ وَ جَلَّ إِلَى مُوسَى ع أَنَّ مِنْ عِبَادِى مَنْ يـَتَقَرَّبُ إِلَيَّ بِالْحَسَنَةِ فَأُحَكِّمُهُ فِي الْجَنَّةِ فَقَالَ مُوسَى يَا رَبِّ وَ مَا تِلْكَ الْحَسَنَةُ قَالَ يَمْشِى مَعَ أَخِيهِ الْمُؤْمِنِ فِى قَضَاءِ حَاجَتِهِ قُضِيَتْ أَوْ لَمْ تُقْضَ
اصول كافى ج : 3 ص : 281 رواية :12
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: خـداى عـزوجـل بـمـوسى عليه السلام وحى فرمود: همانا از جمله بـنـدگـانـم كـسـى است كه بوسيله حسنه بمن تقرب جويد و من او را در بهشت حاكم سازم (بهشت را در اختيار او گذارم ) موسى عرضكرد: پروردگارا آن حسنه چيست ؟ فرمود: اينكه همراه برادر مؤ منش در راه برآوردن حاجت او گام بردارد، چه آنكه برآورده شود يا نشود.

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قـَالَ سـَمـِعـْتُ أَبـَا الْحـَسَنِ ع يَقُولُ مَنْ أَتَاهُ أَخُوهُ الْمُؤْمِنُ فِى حَاجَةٍ فَإِنَّمَا هِيَ رَحْمَةٌ مِنَ اللَّهِ تـَبـَارَكَ وَ تـَعـَالَى سـَاقـَهـَا إِلَيـْهِ فـَإِنْ قَبِلَ ذَلِكَ فَقَدْ وَصَلَهُ بِوَلَايَتِنَا وَ هُوَ مَوْصُولٌ بِوَلَايَةِ اللَّهِ وَ إِنْ رَدَّهُ عَنْ حَاجَتِهِ وَ هُوَ يَقْدِرُ عَلَى قَضَائِهَا سَلَّطَ اللَّهُ عَلَيْهِ شُجَاعاً مِنْ نَارٍ يَنْهَشُهُ فِى قَبْرِهِ إِلَى يَوْمِ الْقِيَامَةِ مَغْفُوراً لَهُ أَوْ مُعَذَّباً فَإِنْ عَذَرَهُ الطَّالِبُ كَانَ أَسْوَأَ حَالًا
اصول كافى ج : 3 ص : 281 رواية :13
ترجمه روايت شريفه :
حضرت ابوالحسن فرمود: هر كه برادر مؤ منش براى حاجتى نزد او آيد، رحمتى باشد كه خـداى تـبـارك و تـعالى بسوى او كشانيده ، پس اگر آنرا بپذيرد، بولايت ما بولايت خدا پيوسته است ، و اگر با وجود آنكه توانايى بر قضاء حاجت او دارد، او را رد كند، خدا در قبرش مارى از آتش باو مسلط كند كه تا روز قيامت او را بگزد، چه آنكه آمرزيده باشد يا مـعـذب (گـنـاه ديـگرى داشته يا نداشته باشد) و اگر حاجت خواه او را معذور دارد، وضعش بدتر است .

شرح :
 يعنى علاوه بر گزيدن مار عذاب بيشتر كنند، زيرا صاحب حاجت معذورش دارد كه هر چه اصرار كند جواب انكار شنود، علاوه بر آنكه در قضاء حاجت برادر مؤ من نبايد مسامحه كرد تا مجبور بمعذور داشتن گردد.
مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ صَالِحِ بْنِ عـُقـْبـَةَ عـَنْ عـَبـْدِ اللَّهِ بـْنِ مـُحـَمَّدٍ الْجُعْفِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْمُؤْمِنَ لَتَرِدُ عَلَيْهِ الْحَاجَةُ لِأَخِيهِ فَلَا تَكُونُ عِنْدَهُ فَيَهْتَمُّ بِهَا قَلْبُهُ فَيُدْخِلُهُ اللَّهُ تَبَارَكَ وَ تَعَالَى بِهَمِّهِ الْجَنَّةَ
اصول كافى ج : 3 ص : 281 رواية :14
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: همانا مؤ من حاجتى از برادرش باو مراجعه مى شود كه نمى تواند انـجـام دهد، ولى بدان همت مى گمارد و دل مى بندد، خداى تبارك و تعالى او را بسبب همتش ببهشت وارد مى كند.


جلد 3 - بخش 54

* باب : كوشش در راه حاجت مؤ من *

بَابُ السَّعْيِ فِي حَاجَةِ الْمُؤْمِنِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ مَشْيُ الرَّجُلِ فِي حَاجَةِ أَخِيهِ الْمُؤْمِنِ يُكْتَبُ لَهُ عَشْرُ حَسَنَاتٍ وَ يـُمـْحـَى عَنْهُ عَشْرُ سَيِّئَاتٍ وَ يُرْفَعُ لَهُ عَشْرُ دَرَجَاتٍ قَالَ وَ لَا أَعْلَمُهُ إِلَّا قَالَ وَ يَعْدِلُ عَشْرَ رِقَابٍ وَ أَفْضَلُ مِنِ اعْتِكَافِ شَهْرٍ فِى الْمَسْجِدِ الْحَرَامِ
اصول كافى ج : 3 ص : 282 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـراى گـام بـرداشـتـن مـرد در راه حـاجت برادر مؤ منش ، ده حسنه برايش نوشته شود و ده از او محو شده و ده درجه برايش بالا رود، و جز اين نمى دانم كه فـرمـود:((17)) و آن بـرابـر آزاد كـردن ده بـنده و بهتر از اعتكاف يكماه در مسجدالحرام است .

عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ إِنَّ لِلَّهِ عِبَاداً فـِى الْأَرْضِ يـَسـْعـَوْنَ فـِى حـَوَائِجِ النَّاسِ هـُمُ الْآمِنُونَ يَوْمَ الْقِيَامَةِ وَ مَنْ أَدْخَلَ عَلَى مُؤْمِنٍ سُرُوراً فَرَّحَ اللَّهُ قَلْبَهُ يَوْمَ الْقِيَامَةِ
اصول كافى ج : 3 ص : 282 رواية :2
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن عـليـه السـلام فرمود: همانا از براى خدا در زمين بندگانى است كه بـراى حـوائج مـردم كـوشـش مـى كـنـنـد، اينها روز قيامت در امانند، و هر كه بمؤ منى شادى رساند، خدا روز قيامت دلش را شاد سازد.

عَنْهُ عَنْ أَحْمَدَ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ رَجُلٍ عَنْ أَبِى عُبَيْدَةَ الْحَذَّاءِ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَنْ مَشَى فِى حَاجَةِ أَخِيهِ الْمُسْلِمِ أَظَلَّهُ اللَّهُ بِخَمْسَةٍ وَ سَبْعِينَ أَلْفَ مَلَكٍ وَ لَمْ يَرْفَعْ قَدَماً إِلَّا كَتَبَ اللَّهُ لَهُ حَسَنَةً وَ حَطَّ عَنْهُ بِهَا سَيِّئَةً وَ يَرْفَعُ لَهُ بِهَا دَرَجَةً فَإِذَا فَرَغَ مِنْ حَاجَتِهِ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِهَا أَجْرَ حَاجٍّ وَ مُعْتَمِرٍ
اصول كافى ج : 3 ص : 282 رواية :3
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـركس در راه حاجت برادر مسلمانش گام بردارد، خدا او را در زير سـايـه 75 هـزار فـرشـتـه قـرار مـى دهـد و هر گامى بردارد، خدا برايش حسنه نويسد و گـنـاهـى از او بـزدايـد و درجـه ئى بالا برد، و چون او از برآوردن حاجت برادرش فارغ شود، خداى عزوجل بدانجهت برايش پاداش حج و عمره گرار نويسد.

عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ صَدَقَةَ عَنْ رَجُلٍ مِنْ أَهْلِ حـُلْوَانَ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَأَنْ أَمْشِيَ فِي حَاجَةِ أَخٍ لِى مُسْلِمٍ أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ أَلْفَ نَسَمَةٍ وَ أَحْمِلَ فِى سَبِيلِ اللَّهِ عَلَى أَلْفِ فَرَسٍ مُسْرَجَةٍ مُلْجَمَةٍ
اصول كافى ج : 3 ص : 283 رواية : 4
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: گام برداشتنم براى آوردن حاجت برادر مسلمانم ، نزد من محبوبتر اسـت از اينكه هزار بنده آزاد كنم و هزار اسب زين و لجام كرده در راه خدا برم (يعنى بجهاد بفرستم ).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَا مـِنْ مـُؤْمـِنٍ يـَمْشِى لِأَخِيهِ الْمُؤْمِنِ فِى حَاجَةٍ إِلَّا كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِكُلِّ خُطْوَةٍ حـَسَنَةً وَ حَطَّ عَنْهُ بِهَا سَيِّئَةً وَ رَفَعَ لَهُ بِهَا دَرَجَةً وَ زِيدَ بَعْدَ ذَلِكَ عَشْرُ حَسَنَاتٍ وَ شُفِّعَ فِى عَشْرِ حَاجَاتٍ
اصول كافى ج : 3 ص : 283 رواية : 5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ منى نيست كه در راه حاجت برادر مؤ منش گام بردارد، جز آنكه خـداى عـزوجـل بـرايش در هر قدمى حسنه ئى نويسد و گناهى فرو ريزد و درجه ئى بالا برد و سپس ده حسنه بيفزايد و در ده حاجت او را شفيع گرداند.

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِى أَيُّوبَ الْخَزَّازِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ سَعَى فِى حَاجَةِ أَخِيهِ الْمُسْلِمِ طَلَبَ وَجْهِ اللَّهِ كَتَبَ اللَّهُ عَزَّ وَ جـَلَّ لَهُ أَلْفَ أَلْفِ حـَسَنَةٍ يَغْفِرُ فِيهَا لِأَقَارِبِهِ وَ جِيرَانِهِ وَ إِخْوَانِهِ وَ مَعَارِفِهِ وَ مَنْ صَنَعَ إِلَيـْهِ مـَعـْرُوفـاً فـِى الدُّنـْيَا فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قِيلَ لَهُ ادْخُلِ النَّارَ فَمَنْ وَجَدْتَهُ فِيهَا صَنَعَ إِلَيْكَ مَعْرُوفاً فِى الدُّنْيَا فَأَخْرِجْهُ بِإِذْنِ اللَّهِ عَزَّ وَ جَلَّ إِلَّا أَنْ يَكُونَ نَاصِباً
اصول كافى ج : 3 ص : 283 رواية : 6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه بـراى خـدا در راه حاجت برادر مسلمانش كوشش كند، خداى عـزوجـل بـرايـش هـزار هـزار حـسنه نويسد كه بدان سبب خويشان و همسايگان و برادران و آشـنـايـانـش آمـرزيده شوند، و اگر كسى در دنيا باو احسانى كرده باشد، روز قيامت باو گـويـنـد: بآتش در آى و هر كس را بيابى كه در دنيا بتو احسانى كرده ، باذن خدا خارج كن ، مگر اينكه ناصبى (دشمن ائمه ) باشد.

عَنْهُ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ مَنْ سَعَى فِى حَاجَةِ أَخِيهِ الْمُسْلِمِ فَاجْتَهَدَ فِيهَا فَأَجْرَى اللَّهُ عَلَى يَدَيْهِ قَضَاءَهَا كـَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ حَجَّةً وَ عُمْرَةً وَ اعْتِكَافَ شَهْرَيْنِ فِى الْمَسْجِدِ الْحَرَامِ وَ صِيَامَهُمَا وَ إِنِ اجْتَهَدَ فِيهَا وَ لَمْ يُجْرِ اللَّهُ قَضَاءَهَا عَلَى يَدَيْهِ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ حَجَّةً وَ عُمْرَةً
اصول كافى ج : 3 ص : 283 رواية : 7
ترجمه روايت شريفه :
و فـرمـود: هـر كه براى حاجت برادر مسلمانش سعى و كوشش كند تا خدا آنرا بدست او روا سـازد، خـداى عـزوجـل يـك حـج و يـك عـمـره و اعـتـكاف دو ماه در مسجد الحرام را با روزه آنها برايش نويسد، و اگر او كوشش كند، ولى خدا برآوردنش را بدست او جارى نسازد، خداى عزوجل برايش يك حج و يك عمره نويسد.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَفَى بِالْمَرْءِ اعْتِمَاداً عَلَى أَخِيهِ أَنْ يُنْزِلَ بِهِ حَاجَتَهُ
اصول كافى ج : 3 ص : 284 رواية :8
ترجمه روايت شريفه :
و فرمود: براى اعتماد داشتن مرد ببرادرانش همين بس كه حاجتش را بسوى او برد.

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ صَفْوَانَ الْجَمَّالِ قَالَ كُنْتُ جَالِساً مَعَ أَبِى عَبْدِ اللَّهِ ع إِذْ دَخَلَ عَلَيْهِ رَجُلٌ مِنْ أَهْلِ مَكَّةَ يُقَالُ لَهُ مَيْمُونٌ فَشَكَا إِلَيْهِ تَعَذُّرَ الْكِرَاءِ عَلَيْهِ فـَقَالَ لِى قُمْ فَأَعِنْ أَخَاكَ فَقُمْتُ مَعَهُ فَيَسَّرَ اللَّهُ كِرَاهُ فَرَجَعْتُ إِلَى مَجْلِسِى فَقَالَ أَبُو عَبْدِ اللَّهِ ع مَا صَنَعْتَ فِى حَاجَةِ أَخِيكَ فَقُلْتُ قَضَاهَا اللَّهُ أَبِى أَنْتَ وَ أُمِّى فَقَالَ أَمَا إِنَّكَ أَنْ تـُعـِيـنَ أَخـَاكَ الْمـُسْلِمَ أَحَبُّ إِلَيَّ مِنْ طَوَافِ أُسْبُوعٍ بِالْبَيْتِ مُبْتَدِئاً ثُمَّ قَالَ إِنَّ رَجُلًا أَتَى الْحَسَنَ بْنَ عَلِيٍّ ع فَقَالَ بِأَبِي أَنْتَ وَ أُمِّي أَعِنِّي عَلَى قَضَاءِ حَاجَةٍ فَانْتَعَلَ وَ قَامَ مـَعـَهُ فـَمـَرَّ عـَلَى الْحـُسَيْنِ ص وَ هُوَ قَائِمٌ يُصَلِّى فَقَالَ لَهُ أَيْنَ كُنْتَ عَنْ أَبِى عَبْدِ اللَّهِ تـَسـْتـَعِينُهُ عَلَى حَاجَتِكَ قَالَ قَدْ فَعَلْتُ بِأَبِى أَنْتَ وَ أُمِّى فَذُكِرَ أَنَّهُ مُعْتَكِفٌ فَقَالَ لَهُ أَمَا إِنَّهُ لَوْ أَعَانَكَ كَانَ خَيْراً لَهُ مِنِ اعْتِكَافِهِ شَهْراً
اصول كافى ج : 3 ص : 284 رواية : 9
ترجمه روايت شريفه :
صـفـوان جـمـال گـويـد: خـدمـت امـام صـادق (ع ) نـشـسـتـه بـودم كـه مـردى از اهـل مـكـه بـنـام مـيمون درآمد و از نداشتن كرايه شكايت كرد، حضرت بمن فرمود: برخيز و برادرت را يارى كن ، من برخاستم و همراه او شدم تا خدا كرايه او ار فراهم ساخت ، سپس بمكان خود برگشتم .
امام صادق (ع ) فرمود: براى حاجت برادرت چه كردى ؟ عرضكردم : پدر و مادرم بقربانت ، خـدا آنـرا روا كرد، حضرت ابتدا فرمود: همانا اگر برادر مسلمانت را يارى كنى ، نزد من از طـواف يـك هـفـتـه (هـفـت شـوط) بـهـتـر است ، سپس فرمود: مردى نزد حسن بن على عليهما السـلام آمـد و عـرضـكـرد: پـدر و مـادرم بـقـربانت ، مرا بقضاء حاجتى يارى كن ، حضرت نـعلين پوشيد و همراه او شد، در بين راه حسين صلوات الله عليه را ديد كه بنماز ايستاده اسـت ، امـام حـسـن عـليـه السـلام بـآنـمـرد فرمود: چرا از ابى عبدالله (حسين بن على عليه السـلام ) بـراى قضاء حاجتت كمك نخواستى ؟ عرضكرد: پدر و مادرم بقربانت اين كار را كـردم ، اعـتـكافش را يادآور شد، امام حسن عليه السلام فرمود: همانا اگر او ترا يارى مى كرد از اعتكاف يكماهش بهتر بود.

شرح :
 اگر اشكال شود كه چرا امام حسين عليه السلام او را بقضاء حاجتش يارى نكرد، چهار جواب مى توان گفت :
اول ـ مـمـكـن اسـت امام حسين عليه السلام عذر شرعى ديگرى غير از اعتكاف داشته و بآنمرد اظهار نفرموده است .
دوم ـ اسبعادى ندارد كه هر امامى پيش از امامتش علمش از امام زمان خود كمتر باشد يا آنچه را ثوابش كمتر است انتخاب كند.
سـوم ـ امـام حـسـيـن عـليـه السـلام مـى خـواسـت ثـواب ايـن عمل را ببرادرش امام حسن عليه السلام رساند.
چـهـارم مـمـكـن اسـت شـخـص ديـگـرى بـآنـمـرد گـفـتـه بـاشـد: امـام حـسـين عليه السلام در حال اعتكاف مرآت ج 2 صفحه 186.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِي جَمِيلَةَ عَنِ ابْنِ سِنَانٍ قَالَ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع قـَالَ اللَّهُ عَزَّ وَ جَلَّ الْخَلْقُ عِيَالِى فَأَحَبُّهُمْ إِلَيَّ أَلْطَفُهُمْ بِهِمْ وَ أَسْعَاهُمْ فِى حَوَائِجِهِمْ
اصول كافى ج : 3 ص : 285 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى عـزوجـل فـرمـايـد: مـخـلوق عـيـال مـنـنـد (زيرا ضامن روزى ايشانم ) و محبوبترينشان نزد من كسى است كه نسبت بآنها مهربانتر و در راه حوائجشان كوشاتر باشد.

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى عُمَارَةَ قـَالَ كـَانَ حـَمَّادُ بـْنُ أَبِى حَنِيفَةَ إِذَا لَقِيَنِى قَالَ كَرِّرْ عَلَيَّ حَدِيثَكَ فَأُحَدِّثُهُ قُلْتُ رُوِّينَا أَنَّ عـَابـِدَ بـَنـِى إِسـْرَائِيـلَ كـَانَ إِذَا بَلَغَ الْغَايَةَ فِى الْعِبَادَةِ صَارَ مَشَّاءً فِى حَوَائِجِ النَّاسِ عَانِياً بِمَا يُصْلِحُهُمْ
اصول كافى ج : 3 ص : 285 رواية :11
ترجمه روايت شريفه :
ابـى عـمـاره گـويد: هرگاه حماد بن ابى حنيفه مرا ملاقات مى كرد، ميگفت حديثت را برايم تكرار كن ، من هم بازگو مى كردم و مى گفتم : براى ما رويت شده كه : هرگاه عابدى در بـنـى اسـرائيـل بنهايت درجه عبادت مى رسد، براى حوائج مردم گام برمى داشت و در راه اصلاح آنها خود را برنج مى انداخت .

* باب : گشودن گرفتارى مؤ من *

بَابُ تَفْرِيجِ كَرْبِ الْمُؤْمِنِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ زَيْدٍ الشَّحَّامِ قَالَ سَمِعْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ أَغَاثَ أَخَاهُ الْمُؤْمِنَ اللَّهْفَانَ اللَّهْثَانَ عِنْدَ جَهْدِهِ فَنَفَّسَ كُرْبَتَهُ وَ أَعَانَهُ عَلَى نَجَاحِ حَاجَتِهِ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِذَلِكَ ثِنْتَيْنِ وَ سَبْعِينَ رَحْمَةً مِنَ اللَّهِ يـُعـَجِّلُ لَهُ مـِنـْهـَا وَاحِدَةً يُصْلِحُ بِهَا أَمْرَ مَعِيشَتِهِ وَ يَدَّخِرُ لَهُ إِحْدَى وَ سَبْعِينَ رَحْمَةً لِأَفْزَاعِ يَوْمِ الْقِيَامَةِ وَ أَهْوَالِهِ
اصول كافى ج : 3 ص : 285 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هر كه از برادر مؤ من گرفتار تشنه كام خود هنگام بى تابيش فرياد رسى كند و او را از گرفتارى نجات دهد و براى رسيدن بحاجتش او را يارى كند، خـداى عـزوجـل بـسبب آن عمل 72 رحمت از جانب خود برايش ‍ نويسد، كه يكى از آنها بزودى (در دنيا) باو دهد و بسبب آن امر زندگيش را اصلاح كند و 71 رحمت ديگر را براى هراس و ترسهاى روز قيامتش ذخيره كند.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَعَانَ مُؤْمِناً نَفَّسَ اللَّهُ عَزَّ وَ جَلَّ عَنْهُ ثَلَاثاً وَ سَبْعِينَ كُرْبَةً وَاحِدَةً فِى الدُّنـْيـَا وَ ثـِنـْتـَيـْنِ وَ سـَبـْعـِيـنَ كُرْبَةً عِنْدَ كُرَبِهِ الْعُظْمَى قَالَ حَيْثُ يَتَشَاغَلُ النَّاسُ بِأَنْفُسِهِمْ
اصول كافى ج : 3 ص : 286 رواية : 2
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: كـسـيـكـه مـؤ مـنـى را يـارى كـنـد خـداى عـزوجـل 73 گـرفـتـارى از او بـردارد كـه يـكـى در دنـيـا باشد و هفتاد و دوى ديگر هنگام گرفتاريهاى بزرگ . و فرمود: هنگاميكه مردم بخود مشغولند (يعنى روز قيامت كه هركس گرفتار اعمال خود است ).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ نُعَيْمٍ عَنْ مِسْمَعٍ أَبِي سـَيَّارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً نَفَّسَ اللَّهُ عَنْهُ كُرَبَ الْآخِرَةِ وَ خَرَجَ مِنْ قَبْرِهِ وَ هُوَ ثَلِجُ الْفُؤَادِ وَ مَنْ أَطْعَمَهُ مِنْ جُوعٍ أَطْعَمَهُ اللَّهُ مِنْ ثِمَارِ الْجَنَّةِ وَ مَنْ سَقَاهُ شَرْبَةً سَقَاهُ اللَّهُ مِنَ الرَّحِيقِ الْمَخْتُومِ
اصول كافى ج : 3 ص : 286 رواية : 3
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: كـسـيـكـه مـؤ مـنـى را از گـرفـتـارى نـجات دهد، خدا او را از گـرفـتـاريـهـاى آخـرت نـجـات بـخـشـد، و از گـورش بـا دل خـنـك شـده و مسرور درآيد، و هر كه مؤ من گرسنه ئى را سير كند، خدا او را از ميوه هاى بهشت خوراند و هر كه شربتى باو آشاماند، خدايش از شربت بهشتى مهر شده آشاماند.

الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنِ الرِّضَا ع قَالَ مَنْ فَرَّجَ عَنْ مُؤْمِنٍ فَرَّجَ اللَّهُ عَنْ قَلْبِهِ يَوْمَ الْقِيَامَةِ
اصول كافى ج : 3 ص : 286 رواية : 4
ترجمه روايت شريفه :
امـام رضـا عـليـه السـلام فـرمـود: هـر كـس بـمـؤ منى گشايشى دهد، خدا روز قيامت دلشرا گشايش دهد.

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ ذَرِيحٍ الْمُحَارِبِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَيُّمَا مُؤْمِنٍ نَفَّسَ عَنْ مُؤْمِنٍ كُرْبَةً وَ هُوَ مُعْسِرٌ يَسَّرَ اللَّهُ لَهُ حَوَائِجَهُ فِى الدُّنْيَا وَ الْآخِرَةِ قَالَ وَ مَنْ سَتَرَ عَلَى مُؤْمِنٍ عَوْرَةً يَخَافُهَا سَتَرَ اللَّهُ عـَلَيـْهِ سـَبـْعـِينَ عَوْرَةً مِنْ عَوْرَاتِ الدُّنْيَا وَ الْآخِرَةِ قَالَ وَ اللَّهُ فِى عَوْنِ الْمُؤْمِنِ مَا كَانَ الْمُؤْمِنُ فِى عَوْنِ أَخِيهِ فَانْتَفِعُوا بِالْعِظَةِ وَ ارْغَبُوا فِى الْخَيْرِ
اصول كافى ج : 3 ص : 286 رواية : 5
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فرمود: هركس گرفتارى مؤ منى را كه در سختى افتاده رفع كند خدا حـوائج دنـيـا و آخرتش را آسان كند، و هر كه عيب مؤ منى را كه از آن مى ترسد بپوشاند، خـدا 70 عـيـب دنـيـوى و اخـروى او را بـپـوشاند، آنگاه فرمود: تا زمانيكه مؤ من در راه كمك برادرش باشد، خدا در راه كمك باوست . از موعظه سود بريد و در كار خير رغبت كنيد.

* باب : اطعام مؤ من *

بَابُ إِطْعَامِ الْمُؤْمِنِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ أَبِى يَحْيَى الْوَاسِطِيِّ عَنْ بَعْضِ أَصـْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَشْبَعَ مُؤْمِناً وَجَبَتْ لَهُ الْجَنَّةُ وَ مَنْ أَشْبَعَ كَافِراً كَانَ حَقّاً عَلَى اللَّهِ أَنْ يَمْلَأَ جَوْفَهُ مِنَ الزَّقُّومِ مُؤْمِناً كَانَ أَوْ كَافِراً
اصول كافى ج : 3 ص : 287 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه مـؤ مـنـى را سـيـر كـند، بهشت برايش واجب شود و هر كه كـافـرى را سير كند، بر خدا سزاوار است كه درونش را از زقوم پركند چه مؤ من باشد و چه كافر.

عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِى بَصِيرٍ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ لَأَنْ أُطْعِمَ رَجُلًا مِنَ الْمُسْلِمِينَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُطْعِمَ أُفُقاً مِنَ النَّاسِ قُلْتُ وَ مَا الْأُفُقُ قَالَ مِائَةُ أَلْفٍ أَوْ يَزِيدُونَ
اصول كافى ج : 3 ص : 287 رواية : 2
ترجمه روايت شريفه :
ابـو بـصـيـر گـويد: امام صادق عليه السلام فرمود: يك مسلمان را خوراك دهم ، از خوراك دادن افـقـى از مـردم نزد من بهتر است ، عرضكردم : افق چقدر است ؟ فرمود صدهزار كس يا بيشتر.

شرح :
 مراد به مردم مخالفين مستضعف يا مؤ منين مستضعف است مجلس (ره ).


جلد 3 - بخش 55

عَنْهُ عَنْ أَحْمَدَ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَطْعَمَ ثَلَاثَةَ نَفَرٍ مِنَ الْمُسْلِمِينَ أَطْعَمَهُ اللَّهُ مِنْ ثَلَاثِ جِنَانٍ فِى مَلَكُوتِ السَّمَاوَاتِ الْفِرْدَوْسِ وَ جَنَّةِ عَدْنٍ وَ طُوبَى [ وَ ] شَجَرَةٍ تَخْرُجُ مِنْ جَنَّةِ عَدْنٍ غَرَسَهَا رَبُّنَا بِيَدِهِ
اصول كافى ج : 3 ص : 287 رواية : 3
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود: هر كه سه نفر از مسلمين را اطعام كند، خدا او را از سه بهشت در ملكوت آسمانها اطعام كند: 1 ـ فردوس . 2 ـ جنت عدن . 3 ـ طوبى و آن درختى اسـت كـه از جـنـت عـدن بـيرون آيد و پروردگار ما آنرا بدست خود كاشته است (يعنى آنرا تنها بقدرت خود بدون وساطت فرشته و اسباب ديگرى آفريده است ).

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ رَجُلٍ يُدْخِلُ بَيْتَهُ مُؤْمِنَيْنِ فَيُطْعِمُهُمَا شِبَعَهُمَا إِلَّا كَانَ ذَلِكَ أَفْضَلَ مِنْ عِتْقِ نَسَمَةٍ
اصول كافى ج : 3 ص : 287 رواية : 4
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: مردى نيست كه دو تن از مؤ منين را بخانه خود برد و بقدر سيرى بآنها بخوراند: جز آنكه اين عملش بهتر از آزاد كردن يك بنده باشد.

عـَنـْهُ عـَنْ أَبـِيهِ عَنْ حَمَّادٍ عَنْ إِبْرَاهِيمَ عَنْ أَبِى حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ مَنْ أَطْعَمَ مـُؤْمـِنـاً مـِنْ جـُوعٍ أَطْعَمَهُ اللَّهُ مِنْ ثِمَارِ الْجَنَّةِ وَ مَنْ سَقَى مُؤْمِناً مِنْ ظَمَإٍ سَقَاهُ اللَّهُ مِنَ الرَّحِيقِ الْمَخْتُومِ
اصول كافى ج : 3 ص : 288 رواية : 5
ترجمه روايت شريفه :
عـلى بـن الحـسين عليهما السلام فرمود: هر كه مؤ منى را از گرسنگى سير كند، خدايش از مـيـوه هـاى بـهـشـت خوراند و هر كه مؤ من تشنه ئى را آب دهد، خدايش از شراب بهشتى سر بمهر بنوشاند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مـَيْمُونٍ الْقَدَّاحِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَطْعَمَ مُؤْمِناً حَتَّى يُشْبِعَهُ لَمْ يَدْرِ أَحَدٌ مِنْ خَلْقِ اللَّهِ مـَا لَهُ مِنَ الْأَجْرِ فِى الْآخِرَةِ لَا مَلَكٌ مُقَرَّبٌ وَ لَا نَبِيٌّ مُرْسَلٌ إِلَّا اللَّهُ رَبُّ الْعَالَمِينَ ثُمَّ قـَالَ مـِنْ مـُوجـِبَاتِ الْمَغْفِرَةِ إِطْعَامُ الْمُسْلِمِ السَّغْبَانِ ثُمَّ تَلَا قَوْلَ اللَّهِ عَزَّ وَ جَلَّ أَوْ إِطْعامٌ فِى يَوْمٍ ذِى مَسْغَبَةٍ يَتِيماً ذا مَقْرَبَةٍ أَوْ مِسْكِيناً ذا مَتْرَبَةٍ
اصول كافى ج : 3 ص : 288 رواية : 6
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: هر كه مؤ منى را اطعام كند تا سير شود، هيچ يك از مخلوق خدا اجر اخـروى او را نـدانـد، نـه فـرشـتـه مـقـرب و نـه پـيـغـمـبـر مـرسـل جـز خـداوند پروردگار جهانيان ، سپس فرمود: از اسباب آمرزش اطعام كردن مسلمان گرسنه است ، آنگاه قول خداى عزوجل را تلاوت فرمود: ((يا اطعام كردن يتيم خويشاوند يا مستمند خاكنشين در روز قطحى و گرسنگى ، 16 سوره 90)).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص مـَنْ سَقَى مُؤْمِناً شَرْبَةً مِنْ مَاءٍ مِنْ حَيْثُ يَقْدِرُ عَلَى الْمَاءِ أَعْطَاهُ اللَّهُ بِكُلِّ شـَرْبـَةٍ سَبْعِينَ أَلْفَ حَسَنَةٍ وَ إِنْ سَقَاهُ مِنْ حَيْثُ لَا يَقْدِرُ عَلَى الْمَاءِ فَكَأَنَّمَا أَعْتَقَ عَشْرَ رِقَابٍ مِنْ وُلْدِ إِسْمَاعِيلَ
اصول كافى ج : 3 ص : 288 رواية : 7
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليه و آله فرمود: هر كه شربت آبى در جائيكه بدان توانائى دارد بـمـؤ مـنـى آشـامـانـد، خـدا در بـرابـر هر شربتى 70 هزار حسنه باو دهد، و اگر در جـائيـكـه بـآب تـوانـائى نـدارد (يـعـنـى بـسـخـتـى فـراهـم مـى شـود) بـاو آشـامـانـد، مثل اينستكه ده بنده از فرزندان اسماعيل را آزاد كرده است .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ حُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع أَ تـُحـِبُّ إِخْوَانَكَ يَا حُسَيْنُ قُلْتُ نَعَمْ قَالَ تَنْفَعُ فـُقـَرَاءَهـُمْ قـُلْتُ نَعَمْ قَالَ أَمَا إِنَّهُ يَحِقُّ عَلَيْكَ أَنْ تُحِبَّ مَنْ يُحِبُّ اللَّهُ أَمَا وَ اللَّهِ لَا تَنْفَعُ مـِنـْهـُمْ أَحَداً حَتَّى تُحِبَّهُ أَ تَدْعُوهُمْ إِلَى مَنْزِلِكَ قُلْتُ نَعَمْ مَا آكُلُ إِلَّا وَ مَعِيَ مِنْهُمُ الرَّجُلَانِ وَ الثَّلَاثـَةُ وَ الْأَقـَلُّ وَ الْأَكـْثـَرُ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع أَمـَا إِنَّ فـَضـْلَهُمْ عَلَيْكَ أَعْظَمُ مِنْ فـَضـْلِكَ عـَلَيـْهـِمْ فَقُلْتُ جُعِلْتُ فِدَاكَ أُطْعِمُهُمْ طَعَامِى وَ أُوطِئُهُمْ رَحْلِى وَ يَكُونُ فَضْلُهُمْ عـَلَيَّ أَعـْظَمَ قَالَ نَعَمْ إِنَّهُمْ إِذَا دَخَلُوا مَنْزِلَكَ دَخَلُوا بِمَغْفِرَتِكَ وَ مَغْفِرَةِ عِيَالِكَ وَ إِذَا خَرَجُوا مِنْ مَنْزِلِكَ خَرَجُوا بِذُنُوبِكَ وَ ذُنُوبِ عِيَالِكَ
اصول كافى ج : 3 ص : 288 رواية : 8
ترجمه روايت شريفه :
حسين بن نعيم صحاف گويد: امام صادق (ع ) بمن فرمود: اى حسين برادرانت را دوست دارى ؟ گـفـتـم : آرى ، فرمود: بمستمندانشان سود رسانى ، گفتم : آرى ، فرمود: همانا بر تو لازم است كه دوست داشته باشى كسيرا كه خدايش ‍ دوست دارد، همانا بخدا بهيچ يك از آنها سود نرسانى جز آنكه دوستش داشته باشى ، آيا آنها را بمنزلت دعوت مى كنى ؟ گفتم : آرى ، غـذا نـمـى خـورم مگر آنكه دو تن و سه تن يا كمتر و بيشتر از آنها همراهم باشند. امـام صـادق (ع ) فـرمود: همانا فضيلت تو بر آنهاست ، عرضكردم : قربانت گردم غذاى خـود را بـا آنـها خورانم و آنها را از روى فرشم نشانم و باز فضيلت آنها بر من بيشتر اسـت ؟! فـرمـود: آرى هـرگـاه بمنزلت درآيند، همراه آمرزش تو و عيالت درآيند، و چون از منزلت بيرون روند با گناه تو و عيالت بيرون روند (گناه را از شما بزدايند).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيْرٍ عَنْ أَبِي مُحَمَّدٍ الْوَابِشِيِّ قَالَ ذُكِرَ أَصْحَابُنَا عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَقُلْتُ مَا أَتَغَدَّى وَ لَا أَتَعَشَّى إِلَّا وَ مَعِيَ مِنْهُمُ الِاثْنَانِ وَ الثَّلَاثَةُ وَ أَقَلُّ وَ أَكْثَرُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع فَضْلُهُمْ عَلَيْكَ أَعْظَمُ مِنْ فَضْلِكَ عَلَيْهِمْ فـَقـُلْتُ جـُعِلْتُ فِدَاكَ كَيْفَ وَ أَنَا أُطْعِمُهُمْ طَعَامِى وَ أُنْفِقُ عَلَيْهِمْ مِنْ مَالِى وَ أُخْدِمُهُمْ عِيَالِى فـَقـَالَ إِنَّهـُمْ إِذَا دَخـَلُوا عـَلَيـْكَ دَخـَلُوا بـِرِزْقٍ مـِنَ اللَّهِ عَزَّ وَ جَلَّ كَثِيرٍ وَ إِذَا خَرَجُوا خَرَجُوا بِالْمَغْفِرَةِ لَكَ
اصول كافى ج : 3 ص : 289 رواية : 9
ترجمه روايت شريفه :
ابو محمد وابشى گويد: خدمت امام صادق (ع ) از اصحاب ما (شيعيان ) ياد شد، من گفتم : من صـبحانه و شامى نخورم مگر با دو تن و سه تن و كمتر و بيشتر از آنها، امام صادق (ع ) فـرمـود: فـضـيـلت آنـهـا بر تو بيش از فضيلت تو بر آنهاست . عرضكردم : قربانت ، چگونه چنين است ، در صورتيكه من خوراك خودم را بآنها خورانم و از مالم بآنها انفاق كنم و عـيالم را خدمتگزارشان سازم ! فرمود: آنها چون وارد شوند همراه روزى بسيارى از جانب خداى عزوجل وارد شوند و چون خارج گردند، آمرزش را براى تو بجا گذارند.

عـَنـْهُ عَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ مُقَرِّنٍ عَنْ عُبَيْدِ اللَّهِ الْوَصَّافِيِّ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ لَأَنْ أُطـْعـِمَ رَجـُلًا مـُسْلِماً أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ أُفُقاً مِنَ النَّاسِ قُلْتُ وَ كَمِ الْأُفُقُ فَقَالَ عَشَرَةُ آلَافٍ
اصول كافى ج : 3 ص : 289 رواية :10
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فرمود: اطعام دادنم مردم مسلمانى را نزد من محبوبتر است از اينكه افقى از مردم را آزاد كنم ، راوى گويد: عرضكردم : افق چه مقدار است ؟ فرمود: ده هزار.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيٍّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ أَطـْعـَمَ أَخـَاهُ فِي اللَّهِ كَانَ لَهُ مِنَ الْأَجْرِ مِثْلُ مَنْ أَطْعَمَ فِئَاماً مِنَ النَّاسِ قُلْتُ وَ مَا الْفِئَامُ مِنَ النَّاسِ قَالَ مِائَةُ أَلْفٍ مِنَ النَّاسِ
اصول كافى ج : 3 ص : 289 رواية :11
ترجمه روايت شريفه :
رابـعـى گـويـد امـام صادق (ع ) فرمود: هر كه برادرش را براى خدا اطعام كند، پاداشش مـانـنـد كـسـى اسـت كـه فـئامـى از مـردم را اطعام كند، عرضكردم : فئام چقدر است ؟ فرمود: صدهزار از مردم .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عـَنْ هـِشـَامِ بـْنِ الْحَكَمِ عَنْ سَدِيرٍ الصَّيـْرَفـِيِّ قـَالَ قـَالَ لِي أَبـُو عـَبـْدِ اللَّهِ ع مـَا مَنَعَكَ أَنْ تُعْتِقَ كُلَّ يَوْمٍ نَسَمَةً قُلْتُ لَا يـَحـْتـَمـِلُ مـَالِى ذَلِكَ قـَالَ تـُطـْعـِمُ كُلَّ يَوْمٍ مُسْلِماً فَقُلْتُ مُوسِراً أَوْ مُعْسِراً قَالَ فَقَالَ إِنَّ الْمُوسِرَ قَدْ يَشْتَهِى الطَّعَامَ
اصول كافى ج : 3 ص : 290 رواية :12
ترجمه روايت شريفه :
سـديـر صـيرفى گويد: امام صادق (ع ) بمن فرمود: چه مانعى دارى كه در هر روز بنده ئى آزاد نـمـى كـنـى ؟ گفتم : دارائيم باين مقدار نمى رسد، فرمود: در هر روز مسلمانى را اطعام كن ، عرضكردم : ثروتمند باشد يا فقير؟ ثروتمند هم گاهى اشتهاى طعام دارد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَكْلَةٌ يَأْكُلُهَا أَخِى الْمُسْلِمُ عِنْدِى أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ رَقَبَةً
اصول كافى ج : 3 ص : 290 رواية :13
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خوراكى كه برادر مسلمانم نزدم مى خورد، پيش من محبوبتر است از اينكه بنده ئى آزاد كنم .

عَنْهُ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ صَفْوَانَ الْجَمَّالِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَأَنْ أُشْبِعَ رَجُلًا مِنْ إِخْوَانِى أَحَبُّ إِلَيَّ مِنْ أَنْ أَدْخُلَ سُوقَكُمْ هَذَا فَأَبْتَاعَ مِنْهَا رَأْساً فَأُعْتِقَهُ
اصول كافى ج : 3 ص : 290 رواية :14
ترجمه روايت شريفه :
و فـرمـود: مردى از برادرانم را سير كنم ، نزد من محبوبتر است از اينكه باين بازار شما درآيم و از آن بنده ئى بخرم و آزاد كنم .

عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ أَبِي عـَبْدِ اللَّهِ ع قَالَ لَأَنْ آخُذَ خَمْسَةَ دَرَاهِمَ وَ أَدْخُلَ إِلَى سُوقِكُمْ هَذَا فَأَبْتَاعَ بِهَا الطَّعَامَ وَ أَجْمَعَ نَفَراً مِنَ الْمُسْلِمِينَ أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ نَسَمَةً
اصول كافى ج : 3 ص : 290 رواية :15
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: اگر پنج درهم برگيرم و باين بازار شما درآيم و طعامى بخرم و چند نفر از مسلمين را گرد آورم ، نزدم من محبوبتر است از اينكه بنده ئى آزاد كنم .

عَنْهُ عَنِ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سُئِلَ مُحَمَّدُ بْنُ عَلِيٍّ ص مَا يَعْدِلُ عِتْقَ رَقَبَةٍ قَالَ إِطْعَامُ رَجُلٍ مُسْلِمٍ
اصول كافى ج : 3 ص : 290 رواية :16
ترجمه روايت شريفه :
و فـرمـود: از مـحـمـد بـن عـلى (امـام باقر) عليهما السلام پرسيدند: چه عملى برابر آزاد كردن بنده است ؟ فرمود: اطعام دادن بمرد مسلمانى .

مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ أَبِى الْخَطَّابِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ صَالِحِ بـْنِ عُقْبَةَ عَنْ أَبِى شِبْلٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا أَرَى شَيْئاً يَعْدِلُ زِيَارَةَ الْمُؤْمِنِ إِلَّا إِطْعَامَهُ وَ حَقٌّ عَلَى اللَّهِ أَنْ يُطْعِمَ مَنْ أَطْعَمَ مُؤْمِناً مِنْ طَعَامِ الْجَنَّةِ
اصول كافى ج : 3 ص : 291 رواية :17
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چـيزى را نمى بينم كه برابر زيارت كردن از مومن باشد، جز اطعام او، و بر خدا سزاوار است كه هر كه مؤ منى را اطعام كند، او را از اطعام بهشت خوراند.

مُحَمَّدٌ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنْ رِفَاعَةَ عَنْ أَبِى عـَبْدِ اللَّهِ ع قَالَ لَأَنْ أُطْعِمَ مُؤْمِناً مُحْتَاجاً أَحَبُّ إِلَيَّ مِنْ أَنْ أَزُورَهُ وَ لَأَنْ أَزُورَهُ أَحَبُّ إِلَيَّ مِنْ أَنْ أُعْتِقَ عَشْرَ رِقَابٍ
اصول كافى ج : 3 ص : 291 رواية :18
ترجمه روايت شريفه :
و فـرمـود: اطـعـام كـردنـم مـؤ مـن مـحـتـاجـى را نزدم محبوبتر است از اينكه بديدارش روم و بديدارش رفتنم . نزدم محبوبتر است از اينكه ده بنده آزاد كنم .

صـَالِحُ بـْنُ عـُقـْبـَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ وَ يَزِيدَ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَطْعَمَ مُؤْمِناً مُوسِراً كَانَ لَهُ يَعْدِلُ رَقَبَةً مِنْ وُلْدِ إِسْمَاعِيلَ يُنْقِذُهُ مِنَ الذَّبْحِ وَ مَنْ أَطْعَمَ مُؤْمِناً مُحْتَاجاً كَانَ لَهُ يَعْدِلُ مِائَةَ رَقَبَةٍ مِنْ وُلْدِ إِسْمَاعِيلَ يُنْقِذُهَا مِنَ الذَّبْحِ
اصول كافى ج : 3 ص : 291 رواية :19
ترجمه روايت شريفه :
و فـرمـود: هـر كـه مـؤ مـن دارائى را اطـعام كند پاداشش برابر است با نجات دادن يكى از فـرزنـدان اسـماعيل را از سر بريدن و هر كه مؤ من محتاجى را اطعام كند، پاداشش برابر است با نجات دادن صد تن از فرزندان اسماعيل را از سر بريدن .

صـَالِحُ بْنُ عُقْبَةَ عَنْ نَصْرِ بْنِ قَابُوسَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَإِطْعَامُ مُؤْمِنٍ أَحَبُّ إِلَيَّ مِنْ عِتْقِ عَشْرِ رِقَابٍ وَ عَشْرِ حِجَجٍ قَالَ قُلْتُ عَشْرِ رِقَابٍ وَ عَشْرِ حِجَجٍ قَالَ فَقَالَ يَا نَصْرُ إِنْ لَمْ تُطْعِمُوهُ مَاتَ أَوْ تَدُلُّونَهُ فَيَجِى ءُ إِلَى نَاصِبٍ فَيَسْأَلُهُ وَ الْمَوْتُ خَيْرٌ لَهُ مِنْ مَسْأَلَةِ نَاصِبٍ يَا نَصْرُ مَنْ أَحْيَا مُؤْمِناً فَكَأَنَّمَا أَحْيَا النَّاسَ جَمِيعاً فَإِنْ لَمْ تُطْعِمُوهُ فَقَدْ أَمَتُّمُوهُ وَ إِنْ أَطْعَمْتُمُوهُ فَقَدْ أَحْيَيْتُمُوهُ
اصول كافى ج : 3 ص : 291 رواية :20
ترجمه روايت شريفه :
نـصـر بن قاموس گويد: امام صادق (ع ) فرمود: اطعام دادن بيك مؤ من نزد من محبوبتر است از آزاد كـردن ده بـنـده و گـزاردن ده حـج ، عرضكردم : ده بنده و ده حج ؟! فرمود: اى نصر اگـر شما طعامش ندهيد مى ميرد يا زبونش مى سازيد، زيرا او (از فشار گرسنگى ) نزد نـاصـبـى مـى رود و از او سـؤ ال مـى كـنـد، و مـردن بـرايـش از سـؤ ال كردن از ناصبى بهتر است ، اى نصر هر كه مؤ منى را زنده كند، چنان است كه همه مردم را زنـده كـرده ، و اگر باو اطعام نكنيد، او را كشته ايد و اگر اطعامش كنيد او را زنده كرده ايد.

* باب : درباره كسيكه مؤ منى را بپوشاند*

بَابُ مَنْ كَسَا مُؤْمِناً

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ كـَسـَا أَخـَاهُ كِسْوَةَ شِتَاءٍ أَوْ صَيْفٍ كَانَ حَقّاً عَلَى اللَّهِ أَنْ يَكْسُوَهُ مِنْ ثِيَابِ الْجَنَّةِ وَ أَنْ يُهَوِّنَ عَلَيْهِ سَكَرَاتِ الْمَوْتِ وَ أَنْ يُوَسِّعَ عَلَيْهِ فِى قَبْرِهِ وَ أَنْ يـَلْقَى الْمَلَائِكَةَ إِذَا خَرَجَ مِنْ قَبْرِهِ بِالْبُشْرَى وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِى كِتَابِهِ وَ تَتَلَقّاهُمُ الْمَلائِكَةُ هذا يَوْمُكُمُ الَّذِى كُنْتُمْ تُوعَدُونَ
اصول كافى ج : 3 ص : 292 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه لبـاسـى زمـستانى يا تابستانى ببرادرش بپوشاند، سـزاوار اسـت بـر خدا كه او را از جامه هاى بهشتى بپوشاند، و سختى هاى مردن را بر او آسـان كند و در قبرش بر او گشايش دهد، و چون از قبر درآيد فرشتگان با مژدگانى از او مـلاقـات كـنـنـد، ايـن اسـت قول خداى عزوجل در كتابش : ((و فرشتگان به پيشواز آنها روند كه امروز است آن روزى كه بشما وعده داده شده ، 103 سوره 21)).

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرِ بـْنِ إِبـْرَاهِيمَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ كَسَا أَحَداً مِنْ فُقَرَاءِ الْمُسْلِمِينَ ثَوْباً مِنْ عُرْيٍ أَوْ أَعـَانـَهُ بـِشـَيْءٍ مـِمَّا يـَقـُوتـُهُ مـِنْ مـَعـِيشَتِهِ وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ سَبْعَةَ آلَافِ مَلَكٍ مِنَ الْمَلَائِكَةِ يَسْتَغْفِرُونَ لِكُلِّ ذَنْبٍ عَمِلَهُ إِلَى أَنْ يُنْفَخَ فِى الصُّورِ
اصول كافى ج : 3 ص : 292 رواية : 2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه يـكى از فقراء مسلمانها را بوسيله لباسى از برهنگى بـپـوشـانـد يـا او را بـچـيـزى از قـوت زنـدگـى يـارى دهـد، خـداى عزوجل 7 هزار فرشته بر او گمارد كه تا زمانيكه در صور دميده شود، براى هر گناهى كه مرتكب شده آمرزش خواهند.


جلد 3 - بخش 56

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ صَفْوَانَ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص مـَنْ كـَسـَا أَحـَداً مـِنْ فـُقـَرَاءِ الْمُسْلِمِينَ ثَوْباً مِنْ عُرْيٍ أَوْ أَعَانَهُ بِشَيْءٍ مِمَّا يـَقُوتُهُ مِنْ مَعِيشَتِهِ وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ سَبْعِينَ أَلْفَ مَلَكٍ مِنَ الْمَلَائِكَةِ يَسْتَغْفِرُونَ لِكُلِّ ذَنْبٍ عَمِلَهُ إِلَى أَنْ يُنْفَخَ فِى الصُّورِ
اصول كافى ج : 3 ص : 292 رواية : 3
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: هـر كـه يـكـى از فـقراء مسلمانها را بوسيله لبـاسـى از بـرهـنـگـى بـپـوشـانـد يـا او را بـچـيـزى از قوت زندگى يارى كند، خداى عـزوجـل 70 هـزار فـرشـتـه بـر او گـمـارد كـه تا دميدن صور براى هر گناهيكه مى كند آمرزش ‍ خواهند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ حـَمَّادِ بـْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ عَنْ أَبِي حَمْزَةَ الثُّمـَالِيِّ عـَنْ عـَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ مَنْ كَسَا مُؤْمِناً كَسَاهُ اللَّهُ مِنَ الثِّيَابِ الْخُضْرِ وَ قَالَ فِى حَدِيثٍ آخَرَ لَا يَزَالُ فِى ضَمَانِ اللَّهِ مَا دَامَ عَلَيْهِ سِلْكٌ
اصول كافى ج : 3 ص : 293 رواية : 4
ترجمه روايت شريفه :
عـلى بن الحسين عليهما السلام فرمود: هر كه مؤ منى را پوشاند، خدايش از جامه هاى سبز (بهشتى ) پوشاند، و در حديث ديگر فرمود: تا زمانيكه نخى از آن جامه باقى باشد در ضمانت خدا باشد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ سـِنـَانٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع أَنَّهُ كَانَ يَقُولُ مَنْ كَسَا مُؤْمِناً ثَوْباً مِنْ عُرْيٍ كَسَاهُ اللَّهُ مِنْ إِسـْتـَبـْرَقِ الْجَنَّةِ وَ مَنْ كَسَا مُؤْمِناً ثَوْباً مِنْ غِنًى لَمْ يَزَلْ فِى سِتْرٍ مِنَ اللَّهِ مَا بَقِيَ مِنَ الثَّوْبِ خِرْقَةٌ
اصول كافى ج : 3 ص : 293 رواية : 5
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: هـر كـه مـؤ مـنـى را بوسيله جامه ئى از برهنگى بپوشاند، خـدايـش از اسـتبرق بهشتى پوشاند و هر كه بمؤ من مالدارى جامه ئى پوشاند، تا پاره ئى از آن بـاقـى بـاشـد، در پـرده خدا باشد (يعنى گناهانش را بپوشاند يا از عقوبت و رسوائى دنيايش برهاند).

* باب : مهربانى بمؤ من و گرامى داشتن او *

بَابٌ فِى إِلْطَافِ الْمُؤْمِنِ وَ إِكْرَامِهِ

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ هَاشِمٍ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَخَذَ مِنْ وَجْهِ أَخِيهِ الْمُؤْمِنِ قَذَاةً كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ عَشْرَ حَسَنَاتٍ وَ مَنْ تَبَسَّمَ فِى وَجْهِ أَخِيهِ كَانَتْ لَهُ حَسَنَةٌ
اصول كافى ج : 3 ص : 293 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه خـاشـاكـى از چـهـره بـرادر مـؤ مـنـش بـرگـيـرد، خـداى عزوجل برايش ده حسنه نويسد، و هر كه بچهره برادرش تبسم كند يك حسنه براى او است .

عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ لِأَخِيهِ الْمُؤْمِنِ مَرْحَباً كَتَبَ اللَّهُ تَعَالَى لَهُ مَرْحَباً إِلَى يَوْمِ الْقِيَامَةِ
اصول كافى ج : 3 ص : 293 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه بـبـرادر مؤ منش مرحبا گويد: خداى تعالى تا روز قيامت برايش مرحبا نويسد.

شرح :
 مـرحـبـا كـلمـه ايـسـت كـه در لغـت عرب براى خوش آمد و اظهار سرور و خوشحالى از ملاقات شخصى گفته مى شود.
عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَتَاهُ أَخُوهُ الْمُسْلِمُ فَأَكْرَمَهُ فَإِنَّمَا أَكْرَمَ اللَّهَ عَزَّ وَ جَلَّ
اصول كافى ج : 3 ص : 294 رواية :3
ترجمه روايت شريفه :
و فـرمـود: هـر كـه نـزد بـرادر مـسـلمـانـش رود و او را گـرامـى دارد، هـمـانـا خـداى عزوجل را گرامى داشته است .

عـَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ نَصْرِ بْنِ إِسْحَاقَ عَنِ الْحَارِثِ بْنِ النُّعْمَانِ عَنْ الْهـَيـْثـَمِ بـْنِ حـَمَّادٍ عـَنْ أَبِى دَاوُدَ عَنْ زَيْدِ بْنِ أَرْقَمَ قَالَ قَالَ رَسُولُ اللَّهِ ص مَا فِى أُمَّتِى عَبْدٌ أَلْطَفَ أَخَاهُ فِى اللَّهِ بِشَيْءٍ مِنْ لُطْفٍ إِلَّا أَخْدَمَهُ اللَّهُ مِنْ خَدَمِ الْجَنَّةِ
اصول كافى ج : 3 ص : 294 رواية :4
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عليه و آله فرمود: بنده ئى از امتم نيست كه نسبت ببرادرش لطفى كند، جز آنكه خدا برخى از خدمتگزاران بهشترا خادمش سازد.

وَ عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ جـَعـْفـَرِ بـْنِ إِبْرَاهِيمَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَكْرَمَ أَخَاهُ الْمُسْلِمَ بـِكـَلِمـَةٍ يـُلْطـِفُهُ بِهَا وَ فَرَّجَ عَنْهُ كُرْبَتَهُ لَمْ يَزَلْ فِى ظِلِّ اللَّهِ الْمَمْدُودِ عَلَيْهِ الرَّحْمَةُ مَا كَانَ فِى ذَلِكَ
اصول كافى ج : 3 ص : 294 رواية :5
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود: هر كه ببرادر مسلمانش سخن محبت آميزى گويد و گرفتاريش را گشايش دهد، تا زمانيكه در اين كار باشد، زير سايه رحمت واسع و فراخ خدا باشد.

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يـَقـُولُ إِنَّ مـِمَّا خَصَّ اللَّهُ عَزَّ وَ جَلَّ بِهِ الْمُؤْمِنَ أَنْ يُعَرِّفَهُ بِرَّ إِخْوَانِهِ وَ إِنْ قَلَّ وَ لَيْسَ الْبِرُّ بِالْكَثْرَةِ وَ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فِى كِتَابِهِ وَ يُؤْثِرُونَ عَلى أَنْفُسِهِمْ وَ لَوْ كانَ بـِهِمْ خَصاصَةٌ ثُمَّ قَالَ وَ مَنْ يُوقَ شُحَّ نَفْسِهِ فَأُولئِكَ هُمُ الْمُفْلِحُونَ وَ مَنْ عَرَّفَهُ اللَّهُ عَزَّ وَ جـَلَّ بـِذَلِكَ أَحـَبَّهُ اللَّهُ وَ مَنْ أَحَبَّهُ اللَّهُ تَبَارَكَ وَ تَعَالَى وَفَّاهُ أَجْرَهُ يَوْمَ الْقِيَامَةِ بِغَيْرِ حِسَابٍ ثُمَّ قَالَ يَا جَمِيلُ ارْوِ هَذَا الْحَدِيثَ لِإِخْوَانِكَ فَإِنَّهُ تَرْغِيبٌ فِى الْبِرِّ
اصول كافى ج : 3 ص : 294 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: از جـمـله آنـچـه خـداى عـزوجـل مـؤ مـن را بـدان اخـتـصاص داده اينستكه : او را شناسا و قدردان احسان برادران خود نـمايد اگر چه كم باشد (تا از آنها سپاسگزارى كند و خودش هم در مقام احسان برآيد) و احـسـان و نـيـكـى بـكـمـيـت زيـاد نـيـسـت (بـلكـه مـراعـات كـيـفـيـت مهمتر است ) از اينرو خداى عـزوجـل در كـتـابـش فـرمـايـد: ((اگر چه تنگدست و در مضيقه باشند ديگران را بر خود تـرجـيـح دهـنـد 9 سوره 59)) (پس در مورديكه مؤ من چيزيرا خود بدان محتاجست بديگران بـخـشـد، احـسـانـى بـا ارزش نـموده اگر چه آن چيز از لحاظ كميت اندك باشد) سپس خداى عزوجل فرمايد: ((هر كه بخل خود را نگه دارد (و بديگران احسان كند) آنان رستگارند)) و هـر كـه را خـداى عـزوجـل بـايـن خـصلت شناخت او را دوست دارد و هر كه را خداى تبارك و تـعـالى دوسـت داشـت ، مـزدش را روز قـيـامـت بـدون حـسـاب ، كامل دهد، سپس فرمود: اى جميل اين حديث را ببرادرانت بگو كه موجب تشويق آنها باحسانست .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ صَالِحِ بْنِ عُقْبَةَ عَنِ الْمـُفـَضَّلِ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ لَيُتْحِفُ أَخَاهُ التُّحْفَةَ قُلْتُ وَ أَيُّ شَيْءٍ التُّحـْفـَةُ قـَالَ مـِنْ مـَجـْلِسٍ وَ مـُتَّكـَإٍ وَ طـَعَامٍ وَ كِسْوَةٍ وَ سَلَامٍ فَتَطَاوَلُ الْجَنَّةُ مُكَافَأَةً لَهُ وَ يـُوحـِى اللَّهُ عـَزَّ وَ جَلَّ إِلَيْهَا أَنِّى قَدْ حَرَّمْتُ طَعَامَكِ عَلَى أَهْلِ الدُّنْيَاِلَّا عَلَى نَبِيٍّ أَوْ وَصِيِّ نـَبـِيٍّ فـَإِذَا كـَانَ يـَوْمُ الْقـِيَامَةِ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهَا أَنْ كَافِئِي أَوْلِيَائِي بِتُحَفِهِمْ فـَيـَخـْرُجُ مـِنْهَا وُصَفَاءُ وَ وَصَائِفُ مَعَهُمْ أَطْبَاقٌ مُغَطَّاةٌ بِمَنَادِيلَ مِنْ لُؤْلُؤٍ فَإِذَا نَظَرُوا إِلَى جَهَنَّمَ وَ هَوْلِهَا وَ إِلَى الْجَنَّةِ وَ مَا فِيهَا طَارَتْ عُقُولُهُمْ وَ امْتَنَعُوا أَنْ يَأْكُلُوا فَيُنَادِى مُنَادٍ مِنْ تـَحـْتِ الْعـَرْشِ أَنَّ اللَّهَ عـَزَّ وَ جـَلَّ قـَدْ حـَرَّمَ جَهَنَّمَ عَلَى مَنْ أَكَلَ مِنْ طَعَامِ جَنَّتِهِ فَيَمُدُّ الْقَوْمُ أَيْدِيَهُمْ فَيَأْكُلُونَ
اصول كافى ج : 3 ص : 295 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـمـانـا مؤ من ببرادرش تحفه ميدهد، گفتم : تحفه چيست ؟ فرمود: مانند جاى نشستن ، متكا، خوراك ، پوشاك ، سلام . پس بهشت براى پاداش او گردن كشد، و خـداى عـزوجـل بـبـهـشـت وحـى فـرمـايـد كـه : مـن طـعـام تـرا بـر اهـل دنـيـا حـرام سـاخـتـم مـگـر بـر پـيـغـمـبر و وصى پيغمبر، و چون روز قيامت شود، خداى عـزوجـل بـبـهـشـت وحـى كـنـد كه دوستانم را در برابر تحفه هايش پاداش ده ، پس غلمان و حـوريـانـى بـيـرون آيـند كه طبقهايى كه از مرواريد سرپوش دارد، همراه داشته باشند، چون آنها بدوزخ و هراسش نگردند و بهشت را با آنچه در آنست مشاهده كنند، عقلشان بپرد و نـتـوانـند از آنها طبقها بخورند، سپس يك جارچى از زير عرش فرياد كند كه : همانا خداى عـزوجـل دوزخ را حـرام كـرده بـر كسيكه از طعام بهشتش خورد، آنگاه ايشان دست دراز كنند و بخورند (زيرا از هراس دوزخ ايمن شوند).

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ يَجِبُ لِلْمُؤْمِنِ عَلَى الْمُؤْمِنِ أَنْ يَسْتُرَ عَلَيْهِ سَبْعِينَ كَبِيرَةً
اصول كافى ج : 3 ص : 295 رواية :8
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: بر مؤ من واجبست كه هفتاد گناه كبيره را بر مؤ من بپوشاند (ولى اگـر از هـفـتاد گذشت ، او خود پرده خويشتن دريده و احترامى براى خود باقى نگذاشته و ممكن است كلمه هفتاد را حمل بر كثرت نمود پس دريدن پرده مؤ من هيچگاه جايز نيست ).

الْحُسَيْنُ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى جَمِيعاً عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ عَنْ مُحَمَّدِ بْنِ عَلِيِّ بْنِ عَدِيٍّ قَالَ أَمْلَى عَلَيَّ مُحَمَّدُ بْنُ سُلَيْمَانَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَحْسِنْ يَا إِسْحَاقُ إِلَى أَوْلِيَائِى مَا اسْتَطَعْتَ فَمَا أَحْسَنَ مُؤْمِنٌ إِلَى مُؤْمِنٍ وَ لَا أَعَانَهُ إِلَّا خَمَشَ وَجْهَ إِبْلِيسَ وَ قَرَّحَ قَلْبَهُ
اصول كافى ج : 3 ص : 295 رواية :9
ترجمه روايت شريفه :
اسـحـاق بـن عـمـار گـويـد: امـام صادق (ع ) بمن فرمود: اى اسحاق تا توانى بدوستانم نـيـكى كن ، زيرا هر مؤ منى نسبت بمؤ من ديگر احسان كند و او را يارى نمايد، چهره ابليس را خراشيده و دلش را زخم كرده است .

* باب : خدمت بمؤ من *

بَابٌ فِى خِدْمَتِهِ

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ سَلَمَةَ بْنِ الْخَطَّابِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الثَّقَفِيِّ عَنْ إِسْمَاعِيلَ بْنِ أَبـَانٍ عـَنْ صـَالِحِ بـْنِ أَبِى الْأَسْوَدِ رَفَعَهُ عَنْ أَبِى الْمُعْتَمِرِ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يـَقـُولُ قـَالَ رَسـُولُ اللَّهِ ص أَيُّمـَا مـُسْلِمٍ خَدَمَ قَوْماً مِنَ الْمُسْلِمِينَ إِلَّا أَعْطَاهُ اللَّهُ مِثْلَ عَدَدِهِمْ خُدَّاماً فِى الْجَنَّةِ
اصول كافى ج : 3 ص : 296 رواية :1
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود: هر مسلمانيكه از جماعتى از مسلمين خدمتگزارى كند، خدا بشماره آنها در بهشت باو خدمتگزار دهد.

* باب : نصيحت و خيرخواهى مؤ من *

بَابُ نَصِيحَةِ الْمُؤْمِنِ

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ عِيسَى بْنِ أَبِي مَنْصُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ يَجِبُ لِلْمُؤْمِنِ عَلَى الْمُؤْمِنِ أَنْ يُنَاصِحَهُ
اصول كافى ج : 3 ص : 296 رواية : 1
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: بر مؤ من واجب است كه ناصح و خير خواه مؤ من باشد.

عـَنـْهُ عـَنِ ابـْنِ مـَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ يَجِبُ لِلْمُؤْمِنِ عَلَى الْمُؤْمِنِ النَّصِيحَةُ لَهُ فِى الْمَشْهَدِ وَ الْمَغِيبِ
اصول كافى ج : 3 ص : 296 رواية : 2
ترجمه روايت شريفه :
و فرمود: بر مؤ من واجب است كه در حضور و غياب خير خواه مؤ من باشد.

ابـْنُ مـَحـْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِى جَعْفَرٍ ع قَالَ يَجِبُ لِلْمُؤْمِنِ عَلَى الْمُؤْمِنِ النَّصِيحَةُ
اصول كافى ج : 3 ص : 296 رواية : 3
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: نصيحت مؤ من بر مؤ من واجب است .

ابـْنُ مـَحـْبـُوبٍ عـَنْ عـَمـْرِو بـْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لِيَنْصَحِ الرَّجُلُ مِنْكُمْ أَخَاهُ كَنَصِيحَتِهِ لِنَفْسِهِ
اصول كافى ج : 3 ص : 296 رواية : 4
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: هر مردى از شما بايد خير خواه برادرش باشد مانند خير خواهى براى خودش .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص إِنَّ أَعـْظـَمَ النَّاسِ مـَنـْزِلَةً عـِنـْدَ اللَّهِ يـَوْمَ الْقـِيـَامـَةِ أَمـْشـَاهـُمْ فـِى أَرْضـِهـِ بِالنَّصِيحَةِ لِخَلْقِهِ
اصول كافى ج : 3 ص : 296 رواية : 5
ترجمه روايت شريفه :
رسول خدا صلى الله عليه و آله فرمود: بزرگترين مردم از لحاظ مرتبه نزد خدا در روز قيامت كسى است كه براى نصيحت خلق در زمين بيشتر دوندگى كند.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ عَلَيْكُمْ بِالنُّصْحِ لِلَّهِ فِى خَلْقِهِ فَلَنْ تَلْقَاهُ بِعَمَلٍ أَفْضَلَ مِنْهُ
اصول كافى ج : 3 ص : 297 رواية : 6
ترجمه روايت شريفه :
سـفـيـان بـن عـيـيـنـه گـويـد: شـنيدم امام صادق عليه السلام مى فرمود: بر شما باد به نصيحت كردن مخلوق براى رضاى خدا، كه خدا را بعملى بهتر از آن ملاقات نكنى .

* باب : اصلاح ميان مردم *

بَابُ الْإِصْلَاحِ بَيْنَ النَّاسِ

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَمَّادِ بْنِ أَبِى طَلْحَةَ عَنْ حَبِيبٍ الْأَحـْوَلِ قـَالَ سـَمـِعـْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ صَدَقَةٌ يُحِبُّهَا اللَّهُ إِصْلَاحُ بَيْنِ النَّاسِ إِذَا تَفَاسَدُوا وَ تَقَارُبُ بَيْنِهِمْ إِذَا تَبَاعَدُوا
عَنْهُ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى ج : 3 ص : 297 رواية : 1
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفـرمـود: صـدقـه اى را كه خدا دوست دارد، اصلاح ميان مردمست ، زمانيكه اختلاف و فساد يابند و نزديك ساختن آنها بيكديگر زمانيكه از هم دور شوند.

عـَنـْهُ عـَنِ ابـْنِ مـَحـْبـُوبٍ عـَنْ هـِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَأَنْ أُصْلِحَ بَيْنَ اثْنَيْنِ أَحَبُّ إِلَيَّ مِنْ أَنْ أَتَصَدَّقَ بِدِينَارَيْنِ
اصول كافى ج : 3 ص : 297 رواية :2
ترجمه روايت شريفه :
و فرمود: اصلاح كردنم ميان دو نفر را نزد من محبوبتر است از اينكه دو دينار تصدق دهم .

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ مُفَضَّلٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا رَأَيْتَ بَيْنَ اثْنَيْنِ مِنْ شِيعَتِنَا مُنَازَعَةً فَافْتَدِهَا مِنْ مَالِى
اصول كافى ج : 3 ص : 297 رواية :3
ترجمه روايت شريفه :
مـفـضـل گـويـد: امـام صـادق (ع ) فرمود: هرگاه ميان دو نفر از شيعيان ما نزاعى ديدى ، از مال من فديه بده (يعنى هر چه ادعا ميكند از مال من باو بده تا طرف را رها كند).


جلد 3 - بخش 57

ابـْنُ سِنَانٍ عَنْ أَبِى حَنِيفَةَ سَابِقِ الْحَاجِّ قَالَ مَرَّ بِنَا الْمُفَضَّلُ وَ أَنَا وَ خَتَنِى نَتَشَاجَرُ فـِى مـِيـرَاثٍ فـَوَقـَفَ عـَلَيـْنـَا سـَاعـَةً ثـُمَّ قـَالَ لَنـَا تـَعـَالَوْا إِلَى الْمـَنـْزِلِ فـَأَتـَيـْنـَاهـُ فـَأَصـْلَحََيـْنَنَا بِأَرْبَعِمِائَةِ دِرْهَمٍ فَدَفَعَهَا إِلَيْنَا مِنْ عِنْدِهِ حَتَّى إِذَا اسْتَوْثَقَ كُلُّ وَاحِدٍ مِنَّا مِنْ صَاحِبِهِ قَالَ أَمَا إِنَّهَا لَيْسَتْ مِنْ مَالِى وَ لَكِنْ أَبُو عَبْدِ اللَّهِ ع أَمَرَنِى إِذَا تَنَازَعَ رَجُلَانِ مِنْ أَصْحَابِنَا فِى شَيْءٍ أَنْ أُصْلِحَ بَيْنَهُمَا وَ أَفْتَدِيَهَا مِنْ مَالِهِ فَهَذَا مِنْ مَالِ أَبِي عَبْدِ اللَّهِ ع
اصول كافى ج : 3 ص : 297 رواية :4
ترجمه روايت شريفه :
ابـو حـنـيـفـه مـقـدم حـاج گـويـد: مـن و دامـادم دربـاره مـيـراثـى نـزاع مـيـكـرديـم كـه مـفـضـل بـمـا رسـيـد، سـاعـتـى بـر سـر مـا ايـسـتـاد و سـپـس گـفـت : بـمـنـزل مـن آئيـد. مـا رفـتـيـم و او مـيـان مـا بـچـهـار صـد درهـم صـلح داد و آن پول را هم خودش بما داد و از هر يك از ما نسبت بديگرى تعهد گرفت (كه ديگر ادعا نكنيم ) سپس گفت : بدانيد كه اين پول از مال من نبود. بلكه امام صادق (ع ) بمن دستور داده كه هـرگـاه دو نـفـر از مـا شـيـعـه در مـوضـوعـى نـزاع كـردنـد. مـيـان آنـهـا صـلح دهـم و از مـال آنـحـضـرت فـديـه دهـم و مـصـرف كـنـم ، پـس ايـن پول از امام صادق (ع ) است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْمُصْلِحُ لَيْسَ بِكَاذِبٍ
اصول كافى ج : 3 ص : 298 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مصلح درغگونيست .

شرح :
 كسيكه بقصد اصلاح ميان دو نفر سخنى از جانب يكى از آنها بديگرى بگويد كه او نگفته باشد، و علم برضايت او هم داشته باشد، اين سخن دروغ حرام نيست و برخى گفته انـد دروغ اصـطـلاحـى نـيـسـت . اگر چه دروغ لغوى باشد، زيرا دروغ اصطلاحى آنستكه علاوه بر عدم مطابقت با واقع ، گوينده آن مذموم و نكوهيده باشد، و در اينمورد مذموم نيست .
در هـر حـال فـقـهاء شيعه رضوان الله تعالى عليهم باستناد اين خبر و دو خبر ديگر، اين مـورد را يـكـى از مـسـتثنيات دروغ شمرده و حرام ندانسته اند، زيرا اگر قبح وزشتى دروغ ذاتـى باشد، رجحان دفع افسد بفاسد از مستقلات عقليه است ، و اختلاف و كشمكش ميان دو نفر گاهى دامنه پيدامى كند و بدو فاميل و دو كشور ميرسد و خونريزيها و زيانهاى ماى و عـرضـى بسيار ببار مى آورد، و چه بسا بوسيله يك دروغ مصلحت آميز بتوان از اين مفاسد جـلوگـيـرى كـرد. در ايـنصورت عقل حكم ميكند كه بخاطر دفع آن مفاسد بزرگ اين فاسد كـوچـك انجام شود، اگر چه از اطلاق اخبار استفاده ميشود كه مطلق كدورت و اختلاف ميان دو نـفر اگر چه به خونريزى و خسارتى هم منجر نگردد، مبغوض و منفور شارع است وقبحش از قـبـح دروغ بـيـشـتـر اسـت ، زيـرا اسـلام بـاتـحـاد و الفـت مـسـلمـيـن اهـمـيـت بـسـيـارى قـائل شـده و جـمـاعـات و زيـارت مـؤ مـن و عبادت مريض و هديه بردن و سلام كردن و سير كـردن و پـوشـانـيـدن مؤ من و ده ها دستور اخلاقى ديگر را بمنظور تحكيم روابط دوستى مـيان مسلمين قرار داده است و نيز نهى از غيبت و بهتان و ستم و خلف وعده و سوء ظن و زنا و بـلكـه نـهـى از خـود دروغ هـم بـديـن مـنظور است . پس ميتوان گفت كه حرمت دروغ و وجوب راستى براى اينستكه ميان مسلمين كدورت و اختلافى پيدا نشود، و هرگاه راستگوئى موجب كدورت و اختلاف شود حرمت دروغ از ميان ميرود، چنانچه نظير اين موضوع در باب تقيه هم ذكر مى شود.
عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ لا تـَجـْعـَلُوا اللّهَ عُرْضَةً لِأَيْمانِكُمْ أَنْ تَبَرُّوا وَ تـَتَّقـُوا وَ تـُصـْلِحـُوا بـَيـْنَ النّاسِ قَالَ إِذَا دُعِيتَ لِصُلْحٍ بَيْنَ اثْنَيْنِ فَلَا تَقُلْ عَلَيَّ يَمِينٌ أَلَّا أَفْعَلَ
اصول كافى ج : 3 ص : 298 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قـول خـداى عـزوجل : ((خدا را معرض سوگندهاى خود مسازيد كه نـيـكـوكـار و پـرهـيـزكـار و مـصلح ميان مردم باشيد، 224 سوره 2)) فرمود: هرگاه ترا براى اصلاح ميان دو تن خواندند، مگو سوگند خورده ام كه اين كار را نكنم .

شرح :
 در تـفـسـيـر آيـه شـريـفه دو قولست : اول آنكه كلمه ((ان تبروا)) بر وجه اثبات باشد. دوم آنكه بر وجه نفى و حرف ((لا)) در تقدير باشد.
بنا بر وجه دوم معنى آيه اينستكه خدا را مانع كارهاى خيرى كه بر آنها سوگند ياد كرده انـد مـسـازيـد يـعـنـى اگـر سـوگـنـد ياد كرده ايد كه مثلا احسان نكنيد و ميان مردم اصلاح ننمائيد، باين سوگند وفادار نباشيد و هرگاه مورد احسان و اصلاحى پيش آمد انجام دهيد و كـفـاره سـوگـنـد را بـدهـيـد وتـفسير امام على عليه السلام مناسب اين معنى است ، ولى بنا بـروجـه اول معنى آيه اينستكه : خدا را معرض سوگندهاى خود مسازيد، يعنى همواره بخدا سوگند نخوريد تانيكوكار و با تقوى و مصلح ميان مردم باشيد.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ أَوْ مـُعـَاوِيـَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَبْلِغْ عَنِّى كَذَا وَ كَذَا فِى أَشْيَاءَ أَمَرَ بِهَا قـُلْتُ فـَأُبـَلِّغـُهـُمْ عَنْكَ وَ أَقُولُ عَنِّى مَا قُلْتَ لِى وَ غَيْرَ الَّذِى قُلْتَ قَالَ نَعَمْ إِنَّ الْمُصْلِحَ لَيْسَ بِكَذَّابٍ إِنَّمَا هُوَ الصُّلْحُ لَيْسَ بِكَذِبٍ
اصول كافى ج : 3 ص : 299 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) بـه معاوية بن وهب يا عمار، راجع باموريكه باو دستور داده بود، فرمود از جانب من چنين و چنان بگو، معاويه گويد: عرض كردم : فرموده شما را بآنها برسانم و خـودم هـم آنـچـه را شـما فرموده ايد و چيزهاى ديگرى را كه نفرموده ايد بگويم ؟ فرمود: آرى ، مصلح درغگو نيست (همانا اين صلح است نه دروغ ).

* باب : احياء مؤ من *

بَابٌ فِى إِحْيَاءِ الْمُؤْمِنِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ قـُلْتُ لَهُ قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ مـَنْ قـَتـَلَ نـَفْساً بِغَيْرِ نَفْسٍ فَكَأَنَّما قَتَلَ النـّاسَ جـَمـِيـعـاً وَ مَنْ أَحْياها فَكَأَنَّما أَحْيَا النّاسَ جَمِيعاً قَالَ مَنْ أَخْرَجَهَا مِنْ ضَلَالٍ إِلَى هُدًى فَكَأَنَّمَا أَحْيَاهَا وَ مَنْ أَخْرَجَهَا مِنْ هُدًى إِلَى ضَلَالٍ فَقَدْ قَتَلَهَا
اصول كافى ج : 3 ص : 299 رواية :1
ترجمه روايت شريفه :
سـمـاعـه گـويـد: از امـام صـادق (ع ) ايـن قـول خـداى عـزوجـل را پـرسـيدم : ((هر كه انسانى را بجز براى قصاص انسانى بكشد، گويا همه مـردم را كـشـتـه ، و هـر كـه او را زنـده كـنـد گويا همه مردم را زنده كرده ، 32 سوره 5)) فـرمـود: هر كه او را از گمراهى بسوى هدايت بردگويا او را زنده كرده و هر كه او را از هدايت بسوى گمراهى برد، گويا او را كشته است .

شرح :
 اصـل آيـه در قـران كـريـم بـديـنـگـونـه اسـت : مـن اءجـل ذلك كـتـبنا على بنى اسرائيل انه من قتل نفسا بغير نفس ‍ او فساد فى الارض فكانما قـتـل النـاس جـمـعـيـا و مـن احـيـاهـا فـكـانـمـا احـيـا النـاس جـمـيـعـا، و در ايـن روايـت نقل بمعنى شده و بجهت ظهورش ببرخى از آن اكتفا گشته است .
مـفـسرين در بيان آيه وجوهى گفته اند كه شايد وجه بهترش اينستكه چون كسى يكنفر را بـكـشـد احـسـاسـات عـمـومـى را جـريـحـه دار مـيـكـنـد و هـمـه مـردم دشـمـن او مـيـشـونـد، پـس مـثـل ايـنستكه همه مردم را كشته و كسيكه يكنفر را زنده كند يا هدايت نمايد، خدا پاداش زنده كـردن و هـدايـت نمودن همه مردم را باو دهد، زيرا بسبب احسانيكه ببرادر آنها كرده ، همه را خرسند و شادمان نموده پس گويا همه را زنده كرده است .
عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ قُلْتُ لِأَبِي جـَعـْفـَرٍ ع قـَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِى كِتَابِهِ وَ مَنْ أَحْياها فَكَأَنَّما أَحْيَا النّاسَ جَمِيعاً قَالَ مِنْ حَرَقٍ أَوْ غَرَقٍ قُلْتُ فَمَنْ أَخْرَجَهَا مِنْ ضَلَالٍ إِلَى هُدًى قَالَ ذَاكَ تَأْوِيلُهَا الْأَعْظَمُ
مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ وَ عَبْدِ اللَّهِ ابْنَيْ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانٍ مِثْلَهُ
اصول كافى ج : 3 ص : 300 رواية :2
ترجمه روايت شريفه :
فـضـيـل بـن يـسـار گـويـد: بـامـام بـاقـر عـليـه السـلام عـرض كـردم : خـداى عزوجل در كتابش فرمايد:
((و هـر كـه او را زنـده كـنـد گـويـا هـمـه مردم را زنده كرده است )) فرمود: يعنى او را از سـوخـتـن و غـرق شـدن نـجات دهد، عرض كردم : كسيكه او را از گمراهى بسوى هدايت برد چـگـونـه اسـت ؟ فـرمـود: ايـن تـاءويـل اعـظـم آيـه اسـت (يـعـنـى آيـه شامل اين معنى هم هست و اين معنى مهمتر و عاليتر از معنى اولست ).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عـِمـْرَانَ الْحـَلَبـِيِّ عـَنْ أَبـِي خـَالِدٍ الْقـَمَّاطِ عـَنْ حُمْرَانَ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَسْأَلُكَ أَصـْلَحـَكَ اللَّهُ فـَقَالَ نَعَمْ فَقُلْتُ كُنْتُ عَلَى حَالٍ وَ أَنَا الْيَوْمَ عَلَى حَالٍ أُخْرَى كُنْتُ أَدْخُلُ الْأَرْضَ فـَأَدْعـُو الرَّجـُلَ وَ الِاثْنَيْنِ وَ الْمَرْأَةَ فَيُنْقِذُ اللَّهُ مَنْ شَاءَ وَ أَنَا الْيَوْمَ لَا أَدْعُو أَحَداً فـَقَالَ وَ مَا عَلَيْكَ أَنْ تُخَلِّيَ بَيْنَ النَّاسِ وَ بَيْنَ رَبِّهِمْ فَمَنْ أَرَادَ اللَّهُ أَنْ يُخْرِجَهُ مِنْ ظُلْمَةٍ إِلَى نـُورٍ أَخـْرَجـَهُ ثُمَّ قَالَ وَ لَا عَلَيْكَ إِنْ آنَسْتَ مِنْ أَحَدٍ خَيْراً أَنْ تَنْبِذَ إِلَيْهِ الشَّيْءَ نَبْذاً قُلْتُ أَخْبِرْنِى عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ أَحْياها فَكَأَنَّما أَحْيَا النّاسَ جَمِيعاً قَالَ مِنْ حَرَقٍ أَوْ غَرَقٍ ثُمَّ سَكَتَ ثُمَّ قَالَ تَأْوِيلُهَا الْأَعْظَمُ أَنْ دَعَاهَا فَاسْتَجَابَتْ لَهُ
اصول كافى ج : 3 ص : 300 رواية :3
ترجمه روايت شريفه :
حـمـران گـويـد: بـه امـام صـادق (ع ) عـرض كـردم : اصـلحـك الله از شـمـا سـؤ ال كـنـم ؟ فـرمـود: آرى : عـرض كـردم : مـن در گـذشـتـه حـالى داشـتـم و امـروز حـال ديـگـرى دارم ، مـن در گـذشـتـه در زمـين ميگشتم و يكمرد و دو مرد يا زنى را بمذهب حق دعـوت مـيـكـردم و خدا هر كه راميخواست (بوسيله دعوت من ) نجات ميداد، ولى امروز كسى را دعوت نميكنم ، فرومود: چه زيانى بر تواست كه مردم را با پروردگارشان واگذارى ، تا هر كه را خدا خواهد از تاريكى بسوى نور برد، سپس فرمود: باكى بر تو نيست كه اگـر از كـسـى احـساس خير نمودى ، سخنى با نرمى احتياط باو القا كنى ، عرض كردم : مـعـنـى ايـن قـول خداى عزوجل را بمن خبر ده : ((و هر كه او را زنده كند، گويا همه مردم را زنده كرده )) فرمود: يعنى او را از سوختن و غرق شدن برهاند، آنگاه سكوت نمود و سپس فرمود: تاءويل اعظم آيه اينستكه او را دعوت كند واو هم بپذيرد.

توضيح :
 راجع باين موضوع درج اول ص 235 شرح مبسوطى بيان شد.

* باب : دعوت خانواده به ايمان *

بَابٌ فِى الدُّعَاءِ لِلْأَهْلِ إِلَى الْإِيمَانِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ لِى أَهْلَ بَيْتٍ وَ هُمْ يَسْمَعُونَ مِنِّى أَ فَأَدْعُوهُمْ إِلَى هَذَا الْأَمْرِ فَقَالَ نَعَمْ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فِى كِتَابِهِ يا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنْفُسَكُمْ وَ أَهْلِيكُمْ ناراً وَقُودُهَا النّاسُ وَ الْحِجارَةُ
اصول كافى ج : 3 ص : 301 رواية :1
ترجمه روايت شريفه :
سـليـمـان بـن خـالد گـويـد: بـامـام صـادق (ع ) عـرض كـردم : من خانواده اى دارم كه از من شـنـوائى دارنـد. آنـهـا را بـامـر امـامـت دعـوت كـنـم ؟ فـرمـود: آرى خـداى عـزوجـل در كـتـابش ميفرمايد: كسانى كه ايمان آورده اند! خود و خاندان خود را از آتشى كه آتشگيره آن مردم و سنگ است بر كنار داريد، 6 سوره 66)).

* باب : دعوت نكردن مردم *

بَابٌ فِى تَرْكِ دُعَاءِ النَّاسِ

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ كُلَيْبِ بْنِ مُعَاوِيَةَ الصَّيْدَاوِيِّ قَالَ قـَالَ لِي أَبـُو عَبْدِ اللَّهِ ع إِيَّاكُمْ وَ النَّاسَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَرَادَ بِعَبْدٍ خَيْراً نَكَتَ فِى قـَلْبـِهِ نـُكـْتـَةً فـَتـَرَكـَهُ وَ هُوَ يَجُولُ لِذَلِكَ وَ يَطْلُبُهُ ثُمَّ قَالَ لَوْ أَنَّكُمْ إِذَا كَلَّمْتُمُ النَّاسَ قـُلْتـُمْ ذَهـَبـْنَا حَيْثُ ذَهَبَ اللَّهُ وَ اخْتَرْنَا مَنِ اخْتَارَ اللَّهُ وَ اخْتَارَ اللَّهُ مُحَمَّداً وَ اخْتَرْنَا آلَ مُحَمَّدٍ صَلَّى اللَّهُ عَلَيْهِ وَ عَلَيْهِمْ
اصول كافى ج : 3 ص : 301 رواية :1
ترجمه روايت شريفه :
كـليـب بن معاويه گويد: امام صادق (ع ) بمن فرمود: از مردم دور شويد (آنها را بمذهب حق نخوانيد) همانا خداى خداى عزوجل چون خير بنده اى را خواهد، در دلش نقطه و اثرى گذارد (نـورى هـدايـت دردلش افـكـند) و او را رها كند، او خود بگردش افتد و حق را بجويد، سپس فرمود: كاش شما هرگاه با مردم بسخن ميپرداختيد ميگفتيد: ما از راهيكه خدا رفته رفته ايم ، و هـر كـه را خـدا انـتـخـاب كـرده انـتـخـاب كـرده ايـم ، خـدا مـحـمـد را انـتـخـاب كـرد، و مـا آل محمد را صلى الله عليه و آله انتخاب كرديم .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِى إِسْمَاعِيلَ السَّرَّاجِ عـَنِ ابـْنِ مُسْكَانَ عَنْ ثَابِتٍ أَبِى سَعِيدٍ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع يَا ثَابِتُ مَا لَكُمْ وَ لِلنَّاسِ كُفُّوا عَنِ النَّاسِ وَ لَا تَدْعُوا أَحَداً إِلَى أَمْرِكُمْ فَوَ اللَّهِ لَوْ أَنَّ أَهْلَ السَّمَاءِ وَ أَهـْلَ الْأَرْضِ اجْتَمَعُوا عَلَى أَنْ يُضِلُّوا عَبْداً يُرِيدُ اللَّهُ هُدَاهُ مَا اسْتَطَاعُوا كُفُّوا عَنِ النَّاسِ وَ لَا يـَقـُولُ أَحـَدُكـُمْ أَخِى وَ ابْنُ عَمِّى وَ جَارِى فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا أَرَادَ بِعَبْدٍ خَيْراً طَيَّبَ رُوحـَهُ فـَلَا يـَسـْمَعُ بِمَعْرُوفٍ إِلَّا عَرَفَهُ وَ لَا بِمُنْكَرٍ إِلَّا أَنْكَرَهُ ثُمَّ يَقْذِفُ اللَّهُ فِى قَلْبِهِ كَلِمَةً يَجْمَعُ بِهَا أَمْرَهُ
اصول كافى ج : 3 ص : 302 رواية :2
ترجمه روايت شريفه :
ثـابـت ابـى سـعيد گويد: امام صادق (ع ) بمن فرمود: شما را با مردم چكار؟ از مردم دست بـداريـد و هـيـچـكـس را بـمـذهـب خـود نـخـوانـيـد، بـخـدا كـه اگـر اهـل آسـمـان و اهـل زمين تصميم گيرند كه بنده اى را كه خدا هدايتش را خواسته گمراه كنند نتوانند، از مردم دست بداريد، و هيچكس از شما (از راه دلسوزى ) نگويد: اين برادر منست : پـسـر عـمـوى مـنـسـت ، هـمـسـايـه مـنـسـت ، زيـرا هـرگـاه خـداى عـزوجـل خـيـر بنده اى را خواهد، روحش را پاكيزه كند، آنگاه هر خوبى را بشنود بشناسد و بپذيرد و هر زشتى بگوشش رسد انكار كند، سپس خدا در دلش كلمه اى افكند كه بسبب آن كـارش را فـراهـم سـازد (يـعنى امامت را بدلش القا كند تا از بركت راهنمائى ائمه عليهم السلام امر دنيا و آخرتش مرتب گردد و سامان يابد).

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنِ الْفُضَيْلِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع نَدْعُو النَّاسَ إِلَى هَذَا الْأَمْرِ فَقَالَ يَا فُضَيْلُ إِنَّ اللَّهَ إِذَا أَرَادَ بـِعـَبـْدٍ خـَيـْراً أَمـَرَ مـَلَكاً فَأَخَذَ بِعُنُقِهِ حَتَّى أَدْخَلَهُ فِى هَذَا الْأَمْرِ طَائِعاً أَوْ كَارِهاً
اصول كافى ج : 3 ص : 302 رواية :3
ترجمه روايت شريفه :
فـضيل گويد: به امام صادق (ع ) عرض كردم : مردم رامام باقر (ع ) بامر امامت دعوت كنم ؟ فـرمود: اى فضيل ! چون خداى خير بنده اى را خواهد بفرشته اى امر كند كه گردن او را گرفته ، خواه يا ناخواه او را داخل امر امامت كند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبـِيـهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اجْعَلُوا أَمْرَكُمْ هَذَا لِلَّهِ وَ لَا تَجْعَلُوهُ لِلنَّاسِ فَإِنَّهُ مَا كَانَ لِلَّهِ فـَهـُوَ لِلَّهِ وَ مـَا كـَانَ لِلنَّاسِ فَلَا يَصْعَدُ إِلَى السَّمَاءِ وَ لَا تُخَاصِمُوا بِدِينِكُمُ النَّاسَ فَإِنَّ الْمُخَاصَمَةَ مَمْرَضَةٌ لِلْقَلْبِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَالَ لِنَبِيِّهِ ص إِنَّكَ لاتَهْدِى مَنْ أَحْبَبْتَ وَ ل كـِنَّ اللّهَ يـَهـْدِى مـَنْ يـَشـاءُ وَ قـَالَ أَ فـَأَنـْتَ تُكْرِهُ النّاسَ حَتّى يَكُونُوا مُؤْمِنِينَ ذَرُوا النَّاسَ فَإِنَّ النَّاسَ أَخَذُوا عَنِ النَّاسِ وَ إِنَّكُمْ أَخَذْتُمْ عَنْ رَسُولِ اللَّهِ ص وَ عَلِيٍّ ع وَ لَا سَوَاءٌ وَ إِنَّنـِي سـَمـِعـْتُ أَبـِى يَقُولُ إِذَا كَتَبَ اللَّهُ عَلَى عَبْدٍ أَنْ يُدْخِلَهُ فِى هَذَا الْأَمْرِ كَانَ أَسْرَعَ إِلَيْهِ مِنَ الطَّيْرِ إِلَى وَكْرِهِ
اصول كافى ج : 3 ص : 302 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: اين امر (امامت ) خود را براى خدا قرار دهيد نه براى مردم ، زيرا آنـچـه بـراى خـداسـت ، از آن خـداسـت (عـمـليـكـه براى خدا خالص باشد، خود او پاداش و ثوابش را عطا كند) و آنچه براى مردم باشد بآسمان بالا نرود، (پذيرفته خدا نگردد) بـر سـر ديـن خـود بـا مـردم سـتـيـزه نـكـنـيـد، زيـرا ستيزه بيمار كننده دلست ، همانا خداى عزوجل به پيغمبرش فرمايد: ((تو هر كه را دوست دارى هدايت نكنى ، بلكه خدا هر كه را خواهد هدايت كند، 56 سوره 28)) و باز فرمايد آيا تو ميتوانى مردم را بزور و ادار كنى كه مؤ من باشند؟ 9))سوره 10)) مردم را رها كنيد، زيرا مردم از همين مردم تعليم گرفته اند و شما از رسولخدا (ص ) تعليم گرفته ايد)) و اين كجا و آن كجا؟ من از پدرم شنيدم كـه مـيـفـرمـود: هـرگـاه خـدا بـراى بـنـده اى نـوشـت و لازم فـرمـود كـه در ايـن امـر داخل شو، بسوى آن شتابنده تر از مرغ بلانه اش ‍ گردد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ ابْنِ أُذَيْنَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ قَوْماً لِلْحَقِّ فَإِذَا مَرَّ بِهِمُ الْبَابُ مِنَ الْحَقِّ قَبِلَتْهُ مْ وَ إِنْ كَانُوا لَا يَعْرِفُونَهُ وَ إِذَا مَرَّ بِهِمُ الْبَابُ مِنَ الْبَاطِلِ أَنْكَرَتْهُ قُلُوبُهُمْ وَ إِنْ كَانُوا لَا يَعْرِفُونَهُ وَ خـَلَقَ قـَوْمـاً لِغـَيـْرِ ذَلِكَ فـَإِذَا مـَرَّ بـِهـِمُ الْبـَابُ مـِنَ الْحـَقِّ أَنْكَرَتْهُ قُلُوبُهُمْ وَ إِنْ كَانُوا لَا يَعْرِفُونَهُ وَ إِذَا مَرَّ بِهِمُ الْبَابُ مِنَ الْبَاطِلِ قَبِلَتْهُ قُلُوبُهُمْ وَ إِنْ كَانُوا لَا يَعْرِفُونَهُ
اصول كافى ج : 3 ص : 303 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: همانا خداى عزوجل مردمى را براى حق آفريده كه چون درى از حق بـه آنـهـا گـذرد (مـثل اينكه سخن حقى شنوند) دلشان آنرا بپذيرد اگر چه آنرا نفهمند و نـشـنـاسـنـد، و چون درى از باطل بآنها گذرد، دلشان انكار كند، اگر چه آنرا نشناسند و مـردمـى ديگر را براى غير حق آفريده كه چون درى از حق بآنها گذرد، دلشان انكار كند، اگـر چـه آنـرا نـشـنـاسند چون درى از باطل به آنها گذرد دلشان آنرا بپذيرد، اگر چه آنرا نشناسند.


جلد 3 - بخش 58

شرح :
 آفـريـدن مـردمى را براى حق و مردمى را براى غير حق مربوط بمساءله طينت و جبر و تـفـويـض اسـت كـه در ابـواب خـود شـرح داده شـد، و مـوضـوع پـذيـرش و انـكـار دل بـا عـدم عـرفـان و شـناسائى را مجلسى ره گويد ((گفته شده اين از باب مقدمات مر كوزه در ذهن است كه خودش بآن عالم نيست .)).
البـته پيداست كه لطف و غضب خدا در هر مورد و نسبت بهر مخلوقى بيحساب و ياوه نيست ، اگـر چـه مـا آنـحساب را در نيابيم ، و اما ذكر اين روايت در اين باب ، از اين نظر است كه سـعـى و كـوشـش بـراى هـدايـت اشـخـاص تاءثير مهمى در هدايت آنها ندارد و بلكه براى تحصيل ثوابست و درزمان تقيه ثواب در ترك آنست .
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ أَبِي الْعَلَاءِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ إِذَا أَرَادَ بـِعـَبْدٍ خَيْراً نَكَتَ فِى قَلْبِهِ نُكْتَةً مِنْ نُورٍ فـَأَضـَاءَ لَهَا سَمْعُهُ وَ قَلْبُهُ حَتَّى يَكُونَ أَحْرَصَ عَلَى مَا فِى أَيْدِيكُمْ مِنْكُمْ وَ إِذَا أَرَادَ بِعَبْدٍ سـُوءاً نـَكـَتَ فـِى قـَلْبِهِ نُكْتَةً سَوْدَاءَ فَأَظْلَمَ لَهَا سَمْعُهُ وَ قَلْبُهُ ثُمَّ تَلَا هَذِهِ الْآيَةَ فَمَنْ يُرِدِ اللّهُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْلامِ وَ مَنْ يُرِدْ أَنْ يُضِلَّهُ يَجْعَلْ صَدْرَهُ ضَيِّقاً حَرَجاً كَأَنَّما يَصَّعَّدُ فِى السَّماءِ
اصول كافى ج : 3 ص : 303 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) فرمود، همانا خداى عزوجل هرگاه خير بنده اى را خواهد، نقطه اى از نور در دلش زند كه گوش و دلش ‍ را از آن روشن كند، تا آنجا كه بر آنچه در دست شماست (امر و ولايـت ) از خـود شما حريص تر گردد، و چون براى بنده اى بد خواهد، نقطه سياهى در دلش زنـد كـه گوش و دلش از آن تاريك شود، سپس اين آيه را تلاوت فرمود: ((كسيكه خـدا هـدايـتش را خواهد، سينه اش را براى اسلام باز كند: و كسيكه خدا ضلالتش را خواهد، سينه اش را تنگ و سخت كند كه گوئى بآسمان بالا ميرود 125 سوره 6)).

عـَنـْهُ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ إِذَا أَرَادَ بـِعـَبـْدٍ خـَيـْراً نـَكـَتَ فِى قَلْبِهِ نُكْتَةً بَيْضَاءَ وَ فَتَحَ مَسَامِعَ قَلْبِهِ وَ وَكَّلَ بِهِ مَلَكاً يُسَدِّدُهُ وَ إِذَا أَرَادَ بِعَبْدٍ سُوءاً نَكَتَ فِى قَلْبِهِ نُكْتَةً سَوْدَاءَ وَ سَدَّ مَسَامِعَ قَلْبِهِ وَ وَكَّلَ بِهِ شَيْطَاناً يُضِلُّهُ
اصول كافى ج : 3 ص : 304 رواية :7
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـرگاه خدا خير بنده اى را خواهد، در دلش نقطه سفيدى اندازد و گـوشـهـاى دلشـرا بگشايد، و بر او فرشته اى گمارد كه استوارش دارد، و هرگاه بد بنده اى را خواهد، در دلش نقطه سياهى افكند و گوشهاى دلشرا ببندد و بر او شيطانى گمارد كه گمراهش كند.

جمله معترضه:
خدايا در اين صبح زود كه در ده ((جا غرق )) نشسته و اين اخبار را ترجمه ميكنم ، و نسيم لطيف و هواى مطبوع مسخر اراده و فرمان ترا استشمام ميكنم ، ميدانم تا اندازه اى بـايـن بـنـده عـاصـى لطـف و عـنـايت فرموده و مشمول رحمتم داشته اى كه بتفكر در اين احـاديث و اخباريكه از بهترين سخنان بشر عميق تر و روح افراتر است موفقم فرموده اى ، امـا نـمـيـدانـم مـشمول آنچه مينويسم : ((هرگاه خدا خير بنده اى را خواهد...)) ميباشم يا ـ نـعـوذ بـالله ـ در جـمله دوم داخلم ، خدايا تو ميدانى كه اكنون دلم شكسته و چشمم تر است الهـى كـفـى عـلمـك عـن المـقـال و كـفـى كـرمـك عـن السـؤ ال .

* باب : خدايا دين را بكسيكه دوست دارد عطا كند*

بَابُ أَنَّ اللَّهَ إِنَّمَا يُعْطِى الدِّينَ مَنْ يُحِبُّهُ

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ حَمْزَةَ بـْنِ حـُمـْرَانَ عـَنْ عـُمـَرَ بـْنِ حـَنـْظَلَةَ قَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع يَا أَبَا الصَّخْرِ إِنَّ اللَّهَ يـُعـْطـِى الدُّنـْيـَا مـَنْ يُحِبُّ وَ يُبْغِضُ وَ لَا يُعْطِى هَذَا الْأَمْرَ إِلَّا صَفْوَتَهُ مِنْ خَلْقِهِ أَنْتُمْ وَ اللَّهِ عـَلَى دِيـنـِى وَ دِيـنِ آبَائِى إِبْرَاهِيمَ وَ إِسْمَاعِيلَ لَا أَعْنِى عَلِيَّ بْنَ الْحُسَيْنِ وَ لَا مُحَمَّدَ بْنَ عَلِيٍّ وَ إِنْ كَانَ هَؤُلَاءِ عَلَى دِينِ هَؤُلَاءِ
اصول كافى ج : 3 ص : 304 رواية :1
ترجمه روايت شريفه :
عـمـر بـن حـنـظـله گـويد: امام صادق (ع ) بمن فرمود: اى ابا صخر، خدا دنيا را بدوست و دشـمـن خـود عـطا كند، ولى اين امر (ولايت ) را جز ببرگزيده از خلقش عطا كند، بخدا شما ديـن مـن و پدرانم ابراهيم و اسماعيل را داريد، مقصودم على بن الحسين و محمدبن على نيست ، اگر چه ايشان هم بدين آنها بودند.

شرح :
 مـقـصـود ايـنـسـتـكـه اصـول ديـن و اعـتـقـادات كـه تـوحـيـد و عـدل و مـعاد و نبوت و وصايت است ، در همه اديان يكى است و تنها اختلاف در شخص نبى و وصـى است در ازمنه واعصار، پس شما شيعيان كه پيغمبر و وصى زمان خود را پذيرفته ايد، دين و شريعت همه پيغمبران راپذيرفته ايد.
الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ مَالِكِ بْنِ أَعْيَنَ الْجُهَنِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ يَا مَالِكُ إِنَّ اللَّهَ يُعْطِى الدُّنْيَا مَنْ يُحِبُّ وَ يُبْغِضُ وَ لَا يُعْطِى دِينَهُ إِلَّا مَنْ يُحِبُّ
اصول كافى ج : 3 ص : 305 رواية :2
ترجمه روايت شريفه :
مـالك بـن اعـيـن گـويـد: شـنـيـدم امـام باقر عليه السلام ميفرمود: اى مالك همانا خدا دنيا را بـآنـكـه دوستش دارد و آنكه دشمنش دارد عطا كند، ولى دينش را جز بآنكه دوستش دارد عطا نكند.

عـَنـْهُ عَنْ مُعَلًّى عَنِ الْوَشَّاءِ عَنْ عَبْدِ الْكَرِيمِ بْنِ عَمْرٍو الْخَثْعَمِيِّ عَنْ عُمَرَ بْنِ حَنْظَلَةَ وَ عَنْ حـَمـْزَةَ بـْنِ حـُمـْرَانَ عـَنْ حـُمـْرَانَ عـَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ هَذِهِ الدُّنْيَا يُعْطِيهَا اللَّهُ الْبَرَّ وَ الْفَاجِرَ وَ لَا يُعْطِى الْإِيمَانَ إِلَّا صَفْوَتَهُ مِنْ خَلْقِهِ
اصول كافى ج : 3 ص : 305 رواية :3
ترجمه روايت شريفه :
و فـرمـود: خـدا ايـن دنـيـا را بـه نـيـكوكار و بدكردار عطا كند، ولى ايمان را جز بمخلوق برگزيده اش عطا نكند.

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي سُلَيْمَانَ عَنْ مُيَسِّرٍ قَالَ قـَالَ أَبـُو عَبْدِ اللَّهِ ع إِنَّ الدُّنْيَا يُعْطِيهَا اللَّهُ عَزَّ وَ جَلَّ مَنْ أَحَبَّ وَ مَنْ أَبْغَضَ وَ إِنَّ الْإِيمَانَ لَا يُعْطِيهِ إِلَّا مَنْ أَحَبَّهُ
اصول كافى ج : 3 ص : 305 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خداى عزوجل دنيا را بآنكه دوستش دارد و آنكه دشمنش دارد بدهد، ولى ايمان را جز بآنكه دوستش دارد عطا نكند.

* باب : سلامتى دين *

بَابُ سَلَامَةِ الدِّينِ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَيُّوبَ بْنِ الْحُرِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَوَقاهُ اللّهُ سَيِّئاتِ ما مَكَرُوا فَقَالَ أَمَا لَقَدْ بَسَطُوا عَلَيْهِ وَ قَتَلُوهُ وَ لَكِنْ أَ تَدْرُونَ مَا وَقَاهُ وَقَاهُ أَنْ يَفْتِنُوهُ فِى دِينِهِ
اصول كافى ج : 3 ص : 305 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قـول خـداى عـزوجـل : ((خـدا او را از بـديـهـاى آنـچه نيرنگ زدند نگهداشت ، 40)) فرمود: همانا بخدا بر او چيره شدند و او را كشتند، ولى ميدانيد خدا او را از چـه نـگـه داشـت ؟ او را نـگـه داشـت از ايـنـكه نسبت بدينش ‍ فريب دهند. (مربوط بمؤ من آل فرعونست كه داستان او در قرآن و تواريخ مذكور است ).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ أَبِي جَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَانَ فِي وَصِيَّةِ أَمِيرِ الْمُؤْمِنِينَ ع لِأَصْحَابِهِ اعْلَمُوا أَنَّ الْقُرْآنَ هُدَى اللَّيْلِ وَ النَّهَارِ وَ نُورُ اللَّيـْلِ الْمـُظـْلِمِ عـَلَى مـَا كـَانَ مـِنْ جـَهْدٍ وَ فَاقَةٍ فَإِذَا حَضَرَتْ بَلِيَّةٌ فَاجْعَلُوا أَمْوَالَكُمْ دُونَ أَنْفُسِكُمْ وَ إِذَا نَزَلَتْ نَازِلَةٌ فَاجْعَلُوا أَنْفُسَكُمْ دُونَ دِينِكُمْ وَ اعْلَمُوا أَنَّ الْهَالِكَ مَنْ هَلَكَ دِينُهُ وَ الْحَرِيبَ مَنْ حُرِبَ دِينُهُ أَلَا وَ إِنَّهُ لَا فَقْرَ بَعْدَ الْجَنَّةِ أَلَا وَ إِنَّهُ لَا غِنَى بَعْدَ النَّارِ لَا يُفَكُّ أَسِيرُهَا وَ لَا يَبْرَأُ ضَرِيرُهَا
اصول كافى ج : 3 ص : 306 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: در ضـمـن سـفارش اميرالمؤ منين عليه السلام باصحابش اينست : بـدانـيـد كـه قـرآن هـدايـت شـب و روز اسـت (يـعـنـى در هـمـه احـوال و اوقـات ) و نـور شـب تـاريـكـسـت ، بـراى هـر سـخـتـى و نـيـازى (راه نـجات را در گـرفـتـارى و بـلانـشـان دهـد) پـس چـون بـلائى فـرا رسـد، امـوال خـود را سپر جانتان سازيد، و چون حادثه اى پيش آمد (كه مربوط بامر دينست و جز بـا دادن جان مرتفع نشود) جان خود را فداى دينتان كنيد، و بدانيد كه هلاك شده كسى است كـه دينش ‍ تباه شود و غارت زده كسى است كه دينش را بربايند، همانا پس از رسيدن به بـهـشـت نـيـازى نـيـسـت و بـعـد از دوزخ بـى نـيـازى نـيـسـت (هـر كـه در دنـيـا عـمـل صـالح كـنـد و مـسـتـوجب بهشت گردد، فقير و نيازمند نيست ، هر چند دستنگ و گرفتار بـاشـد و كـسـيـكـه خود را مستوجب دوزخ سازد، بى نيازى ندارد، هر چند ثروتمند و مرفه باشد) اسير دوزخ آزاد نگردد و نابينايش بهبودى نيابد.

عـَلِيٌّ عـَنْ أَبـِيـهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَلَامَةُ الدِّينِ وَ صِحَّةُ الْبَدَنِ خَيْرٌ مِنَ الْمَالِ وَ الْمَالُ زِينَةٌ مِنْ زِينَةِ الدُّنْيَا حَسَنَةٌ
مـُحـَمَّدُ بـْنُ إِسـْمـَاعـِيـلَ عـَنِ الْفَضْلِ بْنِ شَاذَانَ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنِ الْفُضَيْلِ عَنْ أَبِي جَعْفَرٍ ع مِثْلَهُ
اصول كافى ج : 3 ص : 306 رواية :3
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: سـلامـتـى ديـن و صـحـت بـدن بـهـتـر از مـالسـت و مال يكى از زينتهاى خوب دنياست .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ بـَعْضِ أَصْحَابِهِ قَالَ كَانَ رَجُلٌ يَدْخُلُ عَلَى أَبِى عَبْدِ اللَّهِ ع مِنْ أَصْحَابِهِ فَغَبَرَ زَمَاناً لَا يـَحـُجُّ فـَدَخـَلَ عـَلَيـْهِ بـَعْضُ مَعَارِفِهِ فَقَالَ لَهُ فُلَانٌ مَا فَعَلَ قَالَ فَجَعَلَ يُضَجِّعُ الْكَلَامَ يـَظـُنُّ أَنَّهُ إِنَّمـَا يـَعـْنـِى الْمـَيـْسَرَةَ وَ الدُّنْيَا فَقَالَ أَبُو عَبْدِ اللَّهِ ع كَيْفَ دِينُهُ فَقَالَ كَمَا تُحِبُّ فَقَالَ هُوَ وَ اللَّهِ الْغِنَى
اصول كافى ج : 3 ص : 307 رواية :4
ترجمه روايت شريفه :
مـردى از اصـحـاب امـام صـادق (ع ) هـمواره خدمتش ميرسيد، مدتى گذشت كه حج نگذاشت (و خـدمـت امـام نـرسيد) يكى از آشنايانش خدمت امام آمد، امام باو فرمود: فلانى چه ميكند؟ راوى گـويـد: او سـخـن را در لغـافـه بـيـان كـرد و گـمـان نـمـود مـنـظـور حـضـرت دارائى و مـال دنـيـاسـت . امام صادق (ع ) فرمود: دينش چگونه است ؟ گفت : چنانكه شما دوست دارى ، فرمود: بخدا كه او غنى است .

* باب : تقيه *

بَابُ التَّقِيَّةِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ غَيْرِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ أُولئِكَ يـُؤْتـَوْنَ أَجـْرَهـُمْ مـَرَّتـَيـْنِ بِما صَبَرُوا قَالَ بِمَا صـَبـَرُوا عـَلَى التَّقـِيَّةِ وَ يَدْرَؤُنَ بِالْحَسَنَةِ السَّيِّئَةَ قَالَ الْحَسَنَةُ التَّقِيَّةُ وَ السَّيِّئَةُ الْإِذَاعَةُ
اصول كافى ج : 3 ص : 307 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) درباره قول خداى عزوجل چنين فرمود: ((ايشان براى صبريكه كردند، دو بار پاداش خود را دريابند (براى صبريكه بر تقيه كردند) ((و با حسنه گناه را دفع كردند)) فرمود حسنه تقيه و گناه فاش كردن است .

شرح :
 آيه شريفه در سوره قصص است و راجع بتفسير دو پاداش وجوه بسيارى گفته اند: يـكى از آن وجوه اينستكه : مقصود از ايشان نصارى و يهودى ميباشند كه به پيغمبر اسلام گـرويـدنـد و يـك پـاداش آنـهـا مـربـوط بـگرويدن و پيغمبر خود و پاداش ديگر مربوط بگرويدن به پيغمبراسلامست .
ابْنُ أَبِى عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عُمَرَ الْأَعْجَمِيِّ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع يَا أَبـَا عـُمـَرَ إِنَّ تـِسْعَةَ أَعْشَارِ الدِّينِ فِى التَّقِيَّةِ وَ لَا دِينَ لِمَنْ لَا تَقِيَّةَ لَهُ وَ التَّقِيَّةُ فِى كُلِّ شَيْءٍ إِلَّا فِي النَّبِيذِ وَ الْمَسْحِ عَلَى الْخُفَّيْنِ
اصول كافى ج : 3 ص : 307 رواية :2
ترجمه روايت شريفه :
ابـى عـمـر و اعجمى گويد: امام صادق (ع ) بمن فرمود: اى ابا عمرو! نه دهم دين در تقيه اسـت و هر كه تقيه ندارد دين ندارد، و تقيه در هر چيز است جز در نوشيدن نبيذ و مسح بر روى كفش .

شرح :
 ايـن خـبـر مـخـالف اخبار بسياريست كه تقيه را با اجتماع شرائط در همه چيز، جز در خونريزى جارى ميداند، از اينرو در توجيهش وجوهى گفته اند:
اول ـ تـقـيـه در ايـن دو چيز هم نيست تا زمانيكه بزيان جانى و مالى بسيار نرسد، و چون باين حد رسيد تقيه لازمست .
دوم ـ تقيه در اين دو چيز نيست بجهت واضح بودن خلاف ميان شيعه و سنى در اين دو مساءله .
سوم و چهارم ـ به ص 194 مرآت العقول رجوع شود.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى بـَصـِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع التَّقِيَّةُ مِنْ دِينِ اللَّهِ قُلْتُ مِنْ دِينِ اللَّهِ قَالَ إِى وَ اللَّهِ مـِنْ دِيـنِ اللَّهِ وَ لَقـَدْ قـَالَ يُوسُفُ ع أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَسارِقُونَ وَ اللَّهِ مَا كَانُوا سَرَقُوا شَيْئاً وَ لَقَدْ قَالَ إِبْرَاهِيمُ ع إِنِّى سَقِيمٌ وَ اللَّهِ مَا كَانَ سَقِيماً
اصول كافى ج : 3 ص : 308 رواية :3
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: امـام صـادق (ع ) فـرمود: تقيه از دين خداست : عرض كردم : از دين خـداسـت ؟! فـرمـود: آرى بـخدا از دين خداست ، بتحقيق كه يوسف (ع ) فرمود: ((اى كاروان شـمـا سـارقـيـد، 70 سوره 12)) بخدا كه آنها چيزى ندزديده بودند (ولى براى مصلحت نـگـهـداشتن برادرش چنين گفت )، و ابراهيم (ع ) فرمود: ((من بيمارم )) و بخدا كه بيمار نبود (چنانچه در سابق گذشت ).

شرح :
 مـثـال زدن امـام (ع ) بـايـن دو موضوع جهت تنظير و رفع استبعاد از جواز تقيه است ، يعنى همچنانكه دروغ و اظهار خلاف واقع بجهت مصالحى جايز مى شود، اظهار خلاف اعتقاد هـم گـاهـى جـايـز مـى شـود، و مـمـكـن اسـت بـراى تـقـيـه مـعـنـى عـامـى قائل شد كه شامل اين دو مورد هم بشود.
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جَمِيعاً عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ حُسَيْنِ بْنِ أَبِى الْعَلَاءِ عـَنْ حـَبـِيبِ بْنِ بِشْرِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع سَمِعْتُ أَبِى يَقُولُ لَا وَ اللَّهِ مَا عَلَى وَجْهِ الْأَرْضِ شَيْءٌ أَحَبَّ إِلَيَّ مِنَ التَّقِيَّةِ يَا حَبِيبُ إِنَّهُ مَنْ كَانَتْ لَهُ تَقِيَّةٌ رَفَعَهُ اللَّهُ يَا حَبِيبُ مـَنْ لَمْ تَكُنْ لَهُ تَقِيَّةٌ وَضَعَهُ اللَّهُ يَا حَبِيبُ إِنَّ النَّاسَ إِنَّمَا هُمْ فِى هُدْنَةٍ فَلَوْ قَدْ كَانَ ذَلِكَ كَانَ هَذَا
اصول كافى ج : 3 ص : 308 رواية :4
ترجمه روايت شريفه :
حـبـيـب بـن بـشر گويد: امام صادق (ع ) فرمود: شنيدم پدرم مى فرمود: نه بخدا: در روى زمـين چيزى محبوبتر از تقيه نزد من نيست ، اى حبيب همانا هر كه تقيه كند خدايش بالا برد، اى حبيب هر كه تقيه نكند خدايش پست كند، اى حبيب ، مردم در صلح و سازشند، سپس اگر آن باشد، اين هم باشد.

شرح :
 راجع بجمله اخير روايت مرحوم فيض گويد: اكنون مخالفين با ما در صلح و سازشند و اگـر زمـان عـلى و حـسـيـن عـليـهـمـا السلام هم چنين ميبود، تقيه واجب بود و مرحوم مجلسى گويد: اگر حضرت قادم ظهور كند و امر بجهاد نمايد. تقيه هم برداشته مى شود.


جلد 3 - بخش 59

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنِ الْحـَسـَنِ بـْنِ عـَلِيٍّ الْكـُوفـِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ جَابِرٍ الْمـَكـْفـُوفِ عـَنْ عـَبـْدِ اللَّهِ بـْنِ أَبـِى يـَعـْفـُورٍ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ اتَّقُوا عَلَىُمْ فَاحْجُبُوهُ بِالتَّقِيَّةِ فَإِنَّهُ لَا إِيمَانَ لِمَنْ لَا تَقِيَّةَ لَهُ إِنَّمَا أَنْتُمْ فِى النَّاسِ كَالنَّحْلِ فِى الطَّيـْرِ لَوْ أَنَّ الطَّيـْرَ تـَعـْلَمُ مَا فِى أَجْوَافِ النَّحْلِ مَا بَقِيَ مِنْهَا شَيْءٌ إِلَّا أَكَلَتْهُ وَ لَوْ أَنَّ النَّاسَ عـَلِمـُوا مـَا فـِى أَجـْوَافـِكـُمْ أَنَّكـُمْ تـُحـِبُّونَّا أَهـْلَ الْبـَيـْتِ لَأَكَلُوكُمْ بِأَلْسِنَتِهِمْ وَ لَنَحَلُوكُمْ فِى السِّرِّ وَ الْعَلَانِيَةِ رَحِمَ اللَّهُ عَبْداً مِنْكُمْ كَانَ عَلَى وَلَايَتِنَا
اصول كافى ج : 3 ص : 308 رواية :5
ترجمه روايت شريفه :
ابـن اب يـعـفـور گـويـد: امام صادق (ع ) فرمود: بخاطر حفظ دينتان تقيه كنيد، و آنرا با تـقـيه زير پرده داريد، زيرا هر كه تقيه ندارد ايمان ندارد، همانا شما در ميان مردم مانند زنـبـور عـسـل در مـيـان پـرنـدگـانـيـد، اگـر پـرنـدگـان بـدانـنـد، در درون زنـبـور عـسـل چـيـسـت ؟ هـمـه آنـهـا را بـخـورنـد، و اگـر مـردم بـدانـنـد آنـچـه در دل شـمـاسـت كـه ما اهل بيت را دوست داريد، شما را بازبانشان بخورند و در نهان و آشكار نـاسـزا گويند، (از شما سعايت و سخن چينى كنند و بشما تهمت زنندتا گرفتار زندان و شكنجه و اعدام شويد) خدا بيامرزد آن بنده اى را از شما كه ولايت ما را داشته باشد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَمَّنْ أَخْبَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ لا تـَسـْتـَوِى الْحـَسـَنَةُ وَ لَا السَّيِّئَةُ قَالَ الْحَسَنَةُ التَّقِيَّةُ وَ السَّيِّئَةُ الْإِذَاعـَةُ وَ قَوْلُهُ عَزَّ وَ جَلَّ ادْفَعْ بِالَّتِى هِيَ أَحْسَنُ السَّيِّئَةَ قَالَ الَّتِى هِيَ أَحْسَنُ التَّقِيَّةُ فَإِذَا الَّذِي بَيْنَكَ وَ بَيْنَهُ عَداوَةٌ كَأَنَّهُ وَلِيٌّ حَمِيمٌ
اصول كافى ج : 3 ص : 309 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قـول خـداى عـزوجـل : ((خـوبـى و بدى برابر نيست )) فرمود: خـوبـى تـقـيـه اسـت و بـدى فـاش كـردن و راجـع بـقـول خـداى عـزوجـل : ((بـدى را بـآنـچـه نـيـكـوتر است دفع كن )) فرمود: آنچه نيكوتر است تقيه مـيباشد ((بناگاه آنكه ميان تو و او دشمنى است ، مانند دوستى صميمى گردد. 36 سوره 41)).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عـَنْ أَبـِى عـَمـْرٍو الْكـِنـَانـِيِّ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع يَا أَبَا عَمْرٍو أَ رَأَيْتَكَ لَوْ حَدَّثْتُكَ بـِحـَدِيـثٍ أَوْ أَفـْتـَيـْتـُكَ بـِفـُتـْيـَا ثـُمَّ جِئْتَنِى بَعْدَ ذَلِكَ فَسَأَلْتَنِى عَنْهُ فَأَخْبَرْتُكَ بـِخـِلَافِ مـَا كـُنْتُ أَخْبَرْتُكَ أَوْ أَفْتَيْتُكَ بِخِلَافِ ذَلِكَ بِأَيِّهِمَا كُنْتَ تَأْخُذُ قُلْتُ دَثِهِمَا وَ أَدَعُ الْآخـَرَ فـَقـَالَ قـَدْ أَصـَبـْتَ يـَا أَبـَا عـَمْرٍو أَبَى اللَّهُ إِلَّا أَنْ يُعْبَدَ سِرّاً أَمَا وَ اللَّهِ لَئِنْ فَعَلْتُمْ ذَلِكَ إِنَّهُ لَخَيْرٌ لِى وَ لَكُمْ وَ أَبَى اللَّهُ عَزَّ وَ جَلَّ لَنَا وَ لَكُمْ فِى دِينِهِ إِلَّا التَّقِيَّةَ
اصول كافى ج : 3 ص : 309 رواية :7
ترجمه روايت شريفه :
ابـو عـمـر كـنـانـى گـويـد: امـام صادق (ع ) فرمود: اى ابا عمرو! بمن بگو. اگر برايت حـديـثـى گفتم يا فتوائى دادم ، سپس نزد من آمدى و از همان مطلب پرسيدى و من بر خلاف گـفـتـه اولم بـتـو گـفـتـم يـا فـتـوى دادم ، بـكـدام يـك از آنـدو عـمـل مـيكنى ؟ عرضكردم : بتازه تر آنها و ديگرى را رها مى كنم . فرمود: درست رفتى اى ابـاعـمـرو! و خـدا نـخواسته جز آنكه در نهان عبادت شود، همانا بخدا اگر شما چنين كنيد، خير من و شماست ، و خداى عزوجل براى ما و شما نسبت بدينش جز تقيه نخواسته است .

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ دُرُسْتَ الْوَاسِطِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مـَا بـَلَغـَتْ تـَقـِيَّةُ أَحـَدٍ تـَقـِيَّةَ أَصـْحـَابِ الْكـَهـْفِ إِنْ كـَانُوا لَيَشْهَدُونَ الْأَعْيَادَ وَ يَشُدُّونَ الزَّنَانِيرَ فَأَعْطَاهُمُ اللَّهُ أَجْرَهُمْ مَرَّتَيْنِ
اصول كافى ج : 3 ص : 309 رواية :8
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود، تقيه نمودن كسى بدرجه تقيه اصحاب كهف نرسيد، آنها در اعياد (بت پرستها) حاضر مى شدند زنار مى بستند (با آنكه خداشناس و موحد بودند) از اينرو خدا پاداشتان را دو بار داد.

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ حَمَّادِ بْنِ وَاقِدٍ اللَّحَّامِ قَالَ اسْتَقْبَلْتُ أَبَا عَبْدِ اللَّهِ ع فِى طَرِيقٍ فَأَعْرَضْتُ عَنْهُ بِوَجْهِى وَ مَضَيْتُ فَدَخَلْتُ عَلَيْهِ بـَعـْدَ ذَلِكَ فَقُلْتُ جُعِلْتُ فِدَاكَ إِنِّى لَأَلْقَاكَ فَأَصْرِفُ وَجْهِى كَرَاهَةَ أَنْ أَشُقَّ عَلَيْكَ فَقَالَ لِى رَحـِمـَكَ اللَّهُ وَ لَكِنَّ رَجُلًا لَقِيَنِى أَمْسِ فِى مَوْضِعِ كَذَا وَ كَذَا فَقَالَ عَلَيْكَ السَّلَامُ يَا أَبَا عَبْدِ اللَّهِ مَا أَحْسَنَ وَ لَا أَجْمَلَ
اصول كافى ج : 3 ص : 310 رواية :9
ترجمه روايت شريفه :
حـمادبن واقد گويد: در ميان راهى از پيش رو بامام صادق (ع ) برخوردم ، و رو گردانيده و گـذشـتـم ، سـپـس خـدمـتـش ‍ رسـيـدم و عرضكردم : قربانت ، من شما را ملاقات ميكنم و رو مـيـگردانم ، زيرا نميخواهم شما را برنج اندازم ، فرمود: خدايت رحمت كند، ولى ديروز در فلان جا مردى مرا ديد و گفت عليك السلام يا اباعبدالله او كار خوب و شايسته اى نكرد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ قِيلَ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ النَّاسَ يـَرْوُونَ أَنَّ عـَلِيـّاً ع قـَالَ عـَلَى مـِنـْبَرِ الْكُوفَةِ أَيُّهَا النَّاسُ إِنَّكُمْ سَتُدْعَوْنَ إِلَى سـَبِّى فـَسـُبُّونـِى ثـُمَّ تـُدْعـَوْنَ إِلَى الْبَرَاءَةِ مِنِّى فَلَا تَبَرَّءُوا مِنِّى فَقَالَ مَا أَكْثَرَ مَا يـَكـْذِبُ النَّاسُ عـَلَى عـَلِيٍّ ع ثـُمَّ قـَالَ إِنَّمـَا قـَالَ إِنَّكـُمْ سـَتـُدْعَوْنَ إِلَى سَبِّي فَسُبُّونِيَّ سـَتـُدْعـَوْنَ إِلَى الْبَرَاءَةِ مِنِّى وَ إِنِّى لَعَلَى دِينِ مُحَمَّدٍ وَ لَمْ يَقُلْ لَا تَبَرَّءُوا مِنِّى فَقَالَ لَهُ السَّائِلُ أَ رَأَيـْتَ إِنِ اخـْتـَارَ الْقـَتْلَ دُونَ الْبَرَاءَةِ فَقَالَ وَ اللَّهِ مَا ذَلِكَ عَلَيْهِ وَ مَا لَهُ إِلَّا مَا مَضَى عَلَيْهِ عَمَّارُ بْنُ يَاسِرٍ حَيْثُ أَكْرَهَهُ أَهْلُ مَكَّةَ وَ قَلْبُهُ مُطْمَئِنٌّ بِالْإِيمَانِ فَأَنْزَلَ اللَّهُ عَزَّ وَ جـَلَّ فـِيـهِ إِلاّ مـَنْ أُكْرِهَ وَ قَلْبُهُ مُطْمَئِنٌّ بِالْإِيمانِ فَقَالَ لَهُ النَّبِيُّ ص عِنْدَهَا يَا عَمَّارُ إِنْ عَادُوا فَعُدْ فَقَدْ أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ عُذْرَكَ وَ أَمَرَكَ أَنْ تَعُودَ إِنْ عَادُوا
اصول كافى ج : 3 ص : 310 رواية :10
ترجمه روايت شريفه :
مـسـعـدة بـن صـدقـه گويد: به امام صادق (ع ) عرض شد: مردم عقيده دارند كه على عليه السـلام بـر مـنـبـر كـوفـه فـرموده است : اى مردم شما را بناسزا گفتن بمن ميخوانند، مرا نـاسـزا گـوئيد، سپس به بيزارى از من ميخوانند، از من بيزارى نجوئيد، امام فرمود: مردم چـه بـسـيـار بـر عـلى عـليـه السـلام دروغ مـيبندند، سپس فرمود: همانا على فرموده است : ((شـمـا را بـنـا سـزا گـفـتـن بـمـن مـيـخـوانـند، مراناسزا گوئيد، سپس به بيزارى از من ميخوانند، و من بدين محمدم )) و نفرمود. از من بيزارى نجوئيد.
سائل عرض كرد: بمن بفرما اگر كشته شدن را اختيار كند و بيزارى نجويد چگونه است ؟ فـرمـود بـخـدا ايـن تـكـليـف را نـدارد. تـكليف او همانست كه عمار بن ياسر كرد زمانى كه اهـل مـكـه او را مجبور (به بيزارى از پيغمبر (ص )) كردند. ولى دلش بايمان مطمئن بود، سـپـس خـداى عـزوجـل دربـاره او نازل فرمود: ((جز كسيكه مجبور شود، ولى دلش بايمان مـطـمـئن بـاشـد 106 سـوره 16)) آنـگاه پيغمبر (ص ) باو فرمود: اى عمار! اگر دوباره مـجـبـورت كـردنـد تـو هـم چـنـان كـن كـه كـردى (بـزبـان از دينت بيزارى بجو) كه خداى عزوجل عذرترا نازل فرموده و دستورت داده كه تكرار كنى اگر تكرار كردند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامٍ الْكِنْدِيِّ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِيَّاكـُمْ أَنْ تـَعـْمـَلُوا عـَمَلًا يُعَيِّرُونَّا بِهِ فَإِنَّ وَلَدَ السَّوْءِ يُعَيَّرُ وَالِدُهُ بِعَمَلِهِ كُونُوا لِمَنِ انْقَطَعْتُمْ إِلَيْهِ زَيْناً وَ لَا تَكُونُوا عَلَيْهِ شَيْناً صَلُّوا فِى عَشَائِرِهِمْ وَ عُودُوا مَرْضَاهُمْ وَ اشْهَدُوا جَنَائِزَهُمْ وَ لَا يَسْبِقُونَكُمْ إِلَى شَيْءٍ مِنَ الْخَيْرِ فَأَنْتُمْ أَوْلَى بِهِ مِنْهُمْ وَ اللَّهِ مَا عُبِدَ اللَّهُ بِشَيْءٍ أَحَبَّ إِلَيْهِ مِنَ الْخَبْءِ قُلْتُ وَ مَا الْخَبْءُ قَالَ التَّقِيَّةُ
اصول كافى ج : 3 ص : 311 رواية :11
ترجمه روايت شريفه :
هـشـام كـنـدى گـويد: شنيدم امام صادق (ع ) ميفرمود: مبادا كارى كنيد كه ما را بدان سرزنش كـنـنـد، هـمـانـا فـرزنـد بـد، پـدرش ‍ را بـكـردار او سـرزنـش كـنـنـد، بـراى كـسـيكه باو دل داده ايـد (امـام خـود) زيـنـت بـاشيد و عيب و ننگ مباشيد، در ميان عشاير آنها نماز بخوانيد (بـنـمـاز جـمـاعـت عـامـه حـاضـر شويد) و از بيمارانشان عيادت كنيد و برجنازه آنها حاضر شـويـد، مـبـادا آنـهـا در هـيـچ خـيـرى از شـمـاپـيـشـى گـيـرنـد كـه شما نسبت بخير از آنها سزاوارتريد، بخدا سوگند كه خدا بچيزيكه محبوبتر باشد نزد او از خب ء عبادت نشده ، عرض كردم خب ء چيست ؟ فرمود: تقيه .

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع عَنِ الْقِيَامِ لِلْوُلَاةِ فَقَالَ قَالَ أَبُو جَعْفَرٍ ع التَّقِيَّةُ مِنْ دِينِى وَ دِينِ آبَائِى وَ لَا إِيمَانَ لِمَنْ لَا تَقِيَّةَ لَهُ
اصول كافى ج : 3 ص : 311 رواية :12
ترجمه روايت شريفه :
مـعـمـر بن خلاد گويد: از حضرت ابوالحسن (امام هفتم يا هشتم عليهما السلام ) درباره بپا خاستن براى واليان پرسيدم ، فرمود: امام باقر عليه السلام فرموده است : تقيه از دين من و دين پدرانم ميباشد، و كسيكه تقيه ندارد ايمان ندارد.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ التَّقِيَّةُ فِي كُلِّ ضَرُورَةٍ وَ صَاحِبُهَا أَعْلَمُ بِهَا حِينَ تَنْزِلُ بِهِ
اصول كافى ج : 3 ص : 311 رواية :13
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: تقيه هنگام هر بيچارگى است )) و تقيه كننده خود داناتر بآنست زمانيكه برايش پيش ‍ ميآيد.

شرح :
 مـرحـوم مـجـلسى گويد: اين روايت دلالت دارد بر وجوب تقيه در هر مورديكه انسان ناچار بآن ميشود، مگر موارديكه با دليل ديگر خارج شده است (مانند خونريزى و مسح بر كـفـشـى و شـرب نـبيذ بنا بقولى ) و نيز دلالت دارد كه خود انسان مورد ناچارى را بهتر مـيـفهمد چنانكه خدايتعالى فرمايد: ((انسان نسبت بخود بيناتر است )) و خدا ميداند كه او سهل انگارى ميكند يا تقيه .
عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبِي ع يَقُولُ وَ أَيُّ شَيْءٍ أَقَرُّ لِعَيْنِي مِنَ التَّقِيَّةِ إِنَّ التَّقِيَّةَ جُنَّةُ الْمُؤْمِنِ
اصول كافى ج : 3 ص : 312 رواية :14
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: پـدرم مـيفرمود: چه چيز بهتر از تقيه چشم مرا روشن ميكند؟ تقيه سپر مؤ من است .

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عُمَيْرٍ عَنْ جَمِيلٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع مـَا مُنِعَ مِيثَمٌ رَحِمَهُ اللَّهُ مِنَ التَّقِيَّةِ فَوَ اللَّهِ لَقَدْ عَلِمَ أَنَّ هَذِهِ الْآيَةَ نَزَلَتْ فِى عَمَّارٍ وَ أَصْحَابِهِ إِلاّ مَنْ أُكْرِهَ وَ قَلْبُهُ مُطْمَئِنٌّ بِالْإِيمانِ
اصول كافى ج : 3 ص : 312 رواية :15
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: چه مانع بود ميثم ـ رحمة الله ـ را از تقيه ، بخدا او ميدانست كه اين آيه درباره عمار و اصحابش ‍ نازل گشته : ((جز كسيكه مجبور شود و دلش بايمان محكم باشد.)).

شرح :
عـبيد الله بن زيادـ لعنه الله ـ ميثم را دعوت كرد كه از على (ع ) بيزارى جويد، ميثم رحـمـة الله تـقـيه نكرد و بيزارى نجست ، ابن زياد او را بكشت و بدار آويخت . مجلس (ره ) براى اين روايت پنج احتمال ذكر نموده كه يكى از آنها اينستكه : چون خود اميرالمؤ منين (ع ) مـيـثم را مخيرفرموده بود كه در برابر ابن زياد تقيه كند يا جانباى و شهادت را اختيار نـمـايـد، امـام صـادق (ع ) مـيـفـرمـايـد: مـيـثـم مـانـعـى از تـقـيـه نـداشت ، ولى خودش وظيفه مـشـكـل تـر رااختيار كرد و جانبازى نمود. (ولى از ذكر مرحوم كلينى اين روايت را در سياق روايـات جـواز تـقـيـه پـيـداسـت كه آن مرحوم اين معنى را استفاده نكرده است مگر با تكلف بعيدى ).
أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ شُعَيْبٍ الْحَدَّادِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ إِنَّمـَا جـُعـِلَتِ التَّقـِيَّةُ لِيُحْقَنَ بِهَا الدَّمُ فَإِذَا بَلَغَ الدَّمَ فَلَيْسَ تَقِيَّةٌ
اصول كافى ج : 3 ص : 312 رواية :16
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: تقيه تنها براى جلوگيرى از خونريزى وضع شده ، پس هرگاه بخونريزى رسد تقيه نباشد.

شرح :
 اگر ظالمى بشخصى دستور كشتن مؤ منى را دهد، در اين مورد تقيه روا نيست و نبايد او را بـكـشـد، اگر چه بداند، ظالم او را خواهد كشت ، مرحوم مجلسى گويد: ممكن است معنى خبر اين باشد كه : دستور تقيه براى حفظ جانست ، پس كسيكه بداند او را در هر صورت خواهندكشت ، نبايد تقيه كند.
مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كُلَّمَا تَقَارَبَ هَذَا الْأَمْرُ كَانَ أَشَدَّ لِلتَّقِيَّةِ
اصول كافى ج : 3 ص : 312 رواية :17
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر چه اين امر (ظهور امام قائم (ع )) نزديكتر شود تقيه شديدتر شود (زيرا بدعت و ستم توسعه يابد و اظهار حق خطرش بيشتر شود).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ إِسْمَاعِيلَ الْجُعْفِيِّ وَ مـُعـَمَّرِ بـْنِ يـَحـْيـَى بـْنِ سـَامٍ وَ مُحَمَّدِ بْنِ مُسْلِمٍ وَ زُرَارَةَ قَالُوا سَمِعْنَا أَبَا جَعْفَرٍ ع يَقُولُ التَّقِيَّةُ فِى كُلِّ شَيْءٍ يُضْطَرُّ إِلَيْهِ ابْنُ آدَمَ فَقَدْ أَحَلَّهُ اللَّهُ لَهُ
اصول كافى ج : 3 ص : 313 رواية :18
ترجمه روايت شريفه :
امـام بـاقـر عـليه السلام مى فرمود: در هر مورديكه آدميزاد به تقيه ناچار شود: خدا آنرا برايش حلال ساخته است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ حَرِيزٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ التَّقِيَّةُ تُرْسُ اللَّهِ بَيْنَهُ وَ بَيْنَ خَلْقِهِ
اصول كافى ج : 3 ص : 313 رواية :19
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: تقيه سپريست خدائى ميان او و مخلوقش .

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ أَحْمَدَ بْنِ حَمْزَةَ عَنِ الْحُسَيْنِ بـْنِ الْمـُخـْتَارِ عَنْ أَبِى بَصِيرٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع خَالِطُوهُمْ بِالْبَرَّانِيَّةِ وَ خَالِفُوهُمْ بِالْجَوَّانِيَّةِ إِذَا كَانَتِ الْإِمْرَةُ صِبْيَانِيَّةً
اصول كافى ج : 3 ص : 313 رواية :20
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: هرگاه فرمانروائى كودكانه باشد (روى هوى و هوس باشد) با مردم در ظاهر آميزش كنيد و در باطن مخالف آنها باشيد.


جلد 3 - بخش 60

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ زَكَرِيَّا الْمُؤْمِنِ عَنْ عَبْدِ اللَّهِ بْنِ أَسَدٍ عَنْ عـَبـْدِ اللَّهِ بـْنِ عـَطـَاءٍ قـَالَ قـُلْتُ لِأَبـِى جَعْفَرٍ ع رَجُلَانِ مِنْ أَهْلِ الْكُوفَةِ أُخِذَا فَقِيلَ لَهُمَا ابـْرَأَا مـِنْ أَمـِيـرِ الْمـُؤْمـِنـِيـنَ فَبَرِئَ وَاحِدٌ مِنْهُمَا وَ أَبَى الْآخَرُ فَخُلِّيَ سَبِيلُ الَّذِي بَرِئَ وَ قـُتـِلَ الْآخـَرُ فـَقـَالَ أَمَّا الَّذِي بـَرِئَ فـَرَجـُلٌ فَقِيهٌ فِي دِينِهِ وَ أَمَّا الَّذِى لَمْ يَبْرَأْ فَرَجُلٌ تَعَجَّلَ إِلَى الْجَنَّةِ
اصول كافى ج : 3 ص : 313 رواية :21
ترجمه روايت شريفه :
عـبـدالله بـن عـطـا گـويـد: بـامـام بـاقـر (ع ) عـرض كـردم : دو مـرد از اهـل كـوفـه را دسـتـگـيـر كـرده بـآنـها گفتند: از اميرالمؤ منين بيزارى جوئيد، يكى از آنها بـيـزارى جـسـت و ديـگـرى سـرپـيـچـى كرد، آنرا كه بيزارى جست رها كردند و ديگرى را كشتند، امام فرمود: آنكه بيزارى جسته مرديست دانشمند در دين خود و اما آنكه بيزارى نجست ، مرديست كه بسوى بهشت شتافته است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ صَالِحٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع احْذَرُوا عَوَاقِبَ الْعَثَرَاتِ
اصول كافى ج : 3 ص : 313 رواية :22
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: از عاقبت لغزشها حذر كنيد.

شرح :
 مـقـصـود ايـنـسـتـكـه مـواظـب گـفـتـار و كـردار خـود بـاشـيـد و مـال و عـاقبت را در نظر گيريد تا بچاه نيفتيد و گرفتار نگرديد و همين معنى تقيه است ، زيرا تقيه از ماده وقى و بمعنى خود نگهداريست .
أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عـَنِ ابـْنِ مـُسـْكـَانَ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ ع يَقُولُ التَّقِيَّةُ تـُرْسُ الْمـُؤْمـِنِ وَ التَّقـِيَّةُ حِرْزُ الْمُؤْمِنِ وَ لَا إِيمَانَ لِمَنْ لَا تَقِيَّةَ لَهُ إِنَّ الْعَبْدَ لَيَقَعُ إِلَيْهِ الْحـَدِيـثُ مـِنْ حـَدِيـثـِنَا فَيَدِينُ اللَّهَ عَزَّ وَ جَلَّ بِهِ فِيمَا بَيْنَهُ وَ بَيْنَهُ فَيَكُونُ لَهُ عِزّاً فِى الدُّنْيَا وَ نُوراً فِى الْآخِرَةِ وَ إِنَّ الْعَبْدَ لَيَقَعُ إِلَيْهِ الْحَدِيثُ مِنْ حَدِيثِنَا فَيُذِيعُهُ فَيَكُونُ لَهُ ذُلًّا فِى الدُّنْيَا وَ يَنْزِعُ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ النُّورَ مِنْهُ
اصول كافى ج : 3 ص : 314 رواية :23
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: تـقيه سپر مؤ من است ، تقيه نگهدار مؤ من است ، هر كه تقيه نـدارد ايـمـان نـدارد، هـمـانا حديثى از احاديث ما به بنده اى ميرسد و او بين خود و خدا بآن معتقد ميشود و خداى عزوجل را بآن ديندارى ميكند، و موجب عزت دنيا و نور آخرت او ميگردد، و بـنـده ديگر حديثى از احاديث ما باو ميرسد و او آنرا فاش ميسازد، و موجب خوارى او در دنيا ميگردد و خداى عزوجل هم آن نور را از او ميگيرد.

* باب : نگهداشتن راز*

بَابُ الْكِتْمَانِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى حَمْزَةَ عَنْ عـَلِيِّ بـْنِ الْحـُسـَيـْنِ ع قـَالَ وَدِدْتُ وَ اللَّهِ أَنِّى افـْتـَدَيـْتُ خـَصْلَتَيْنِ فِى الشِّيعَةِ لَنَا بِبَعْضِ لَحْمِ سَاعِدِى النَّزَقَ وَ قِلَّةَ الْكِتْمَانِ
اصول كافى ج : 3 ص : 314 رواية :1
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـا السلام فرمود: بخدا دوست دارم كه براى دو خصلت شيعيان ما بقدرى از گوشت بازويم فدا دهم : كمى حوصله و كمى راز نگهدارى .

شرح :
 گويا ميفرمايد: خويشتن دارى و راز نگهدارى از ميان شيعه رخت بر بسته است و اگر مـمـكن باشد كه پاره اى از گوشت بازويم را كسى بگيرد و اين دو خصلت را بشيعه دهد، من حاضرم و اين معامله را ميكنم .
عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ أَبِى أُسَامَةَ زَيْدٍ الشَّحَّامِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أُمِرَ النَّاسُ بِخَصْلَتَيْنِ فَضَيَّعُوهُمَا فَصَارُوا مِنْهُمَا عَلَى غَيْرِ شَيْءٍ الصَّبْرِ وَ الْكِتْمَانِ
اصول كافى ج : 3 ص : 314 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: مردم بدو خصلت ماءمور شدند، ولى آندو را تباه كردند و از دست دادند و از آنجهت بى همه چيز شدند: صبر و راز پوشى .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ يُونُسَ بْنِ عَمَّارٍ عَنْ سُلَيْمَانَ بْنِ خـَالِدٍ قـَالَ قـَالَ أَبـُو عَبْدِ اللَّهِ ع يَا سُلَيْمَانُ إِنَّكُمْ عَلَى دِينٍ مَنْ كَتَمَهُ أَعَزَّهُ اللَّهُ وَ مَنْ أَذَاعَهُ أَذَلَّهُ اللَّهُ
اصول كافى ج : 3 ص : 315 رواية :3
ترجمه روايت شريفه :
سـليـمـان بـن خالد گويد: امام صادق (ع ) فرمود: اى سليمان شما دينى داريد كه هر كه آنـرا (از مـخـالفـين و دشمنان ) بپوشد، خدا عزيزش كند، و هر كه فاش سازد خدا ذليلش نمايد.

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ رَجُلٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قَالَ دَخَلْنَا عَلَيْهِ جَمَاعَةً فَقُلْنَا يَا ابْنَ رَسُولِ اللَّهِ إِنَّا نُرِيدُ الْعِرَاقَ فَأَوْصِنَا فَقَالَ أَبُو جَعْفَرٍ ع لِيُقَوِّ شَدِيدُكُمْ ضَعِيفَكُمْ وَ لْيَعُدْ غَنِيُّكُمْ عَلَى فَقِيرِكُمْ وَ لَا تـَبـُثُّوا سـِرَّنـَا وَ لَا تـُذِيـعـُوا أَمـْرَنـَا وَ إِذَا جـَاءَكـُمْ عـَنَّا حـَدِيثٌ فَوَجَدْتُمْ عَلَيْهِ شَاهِداً أَوْ شـَاهـِدَيـْنِ مـِنْ كـِتَابِ اللَّهِ فَخُذُوا بِهِ وَ إِلَّا فَقِفُوا عِنْدَهُ ثُمَّ رُدُّوهُ إِلَيْنَا حَتَّى يَسْتَبِينَ لَكـُمْ وَ اعـْلَمـُوا أَنَّ الْمـُنـْتـَظـِرَ لِهـَذَا الْأَمـْرِ لَهُ مـِثْلُ أَجْرِ الصَّائِمِ الْقَائِمِ وَ مَنْ أَدْرَكَ قَائِمَنَا فـَخـَرَجَ مـَعـَهُ فـَقَتَلَ عَدُوَّنَا كَانَ لَهُ مِثْلُ أَجْرِ عِشْرِينَ شَهِيداً وَ مَنْ قُتِلَ مَعَ قَائِمِنَا كَانَ لَهُ مِثْلُ أَجْرِ خَمْسَةٍ وَ عِشْرِينَ شَهِيداً
اصول كافى ج : 3 ص : 315 رواية :4
ترجمه روايت شريفه :
مـردى گـويـد: بـا جـمـاعـتـى خـدمـت امـام بـاقـر (ع ) رسـيـديـم و عـرض كـرديـم : يـا ابـن رسـول الله مـا عـازم عـراق هـسـتـيـم ، بـمـا سـفارش فرما، امام عليه السلام فرمود: بايد تـوانـاى شـمـا بـنـا تـوانـتان كمك كند و ثروتمندتان بفقيرتان احسان نمايد ور از ما را فـاش نـكـنـيـد و امـر (امـامـت ) مـا را آشـكـار نـسـازيـد، و چون حديثى از ما بشما رسيد و يك دليـل يـا دو دليـل از كـتـاب خـدا بـرايـش پيدا كرديد، بآن اخذ كنيد و گرنه نسبت به آن توقف كنيد، و سپس آنرا بما ارجاع دهيد (از ما بپرسيد) تا براى شما روشن شود.
و بدانيد براى كسيكه انتظار اين امر (ظهور امام قائم (ع )) را دارد، مانند اجر روزه دار شب زنـده دار اسـت ، و كـسـيكه بقائم ما برسد، و همراهش بجهاد رود و دشمن ما را بكشد، (اگر چه كشته نشود) اجر بيست شهيد دارد و كسيكه در ركاب قائم ما كشته شود اجر بيست و پنج شهيد دارد.

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ الْأَعْلَى قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّهُ لَيْسَ مِنِ احْتِمَالِ أَمْرِنَا التَّصْدِيقُ لَهُ وَ الْقَبُولُ فَقَطْ مِنِ احْتِمَالِ أَمْرِنَا سَتْرُهُ وَ صـِيَانَتُهُ مِنْ غَيْرِ أَهْلِهِ فَأَقْرِئْهُمُ السَّلَامَ وَ قُلْ لَهُمْ رَحِمَ اللَّهُ عَبْداً اجْتَرَّ مَوَدَّةَ النَّاسِ إِلَى نَفْسِهِ حَدِّثُوهُمْ بِمَا يَعْرِفُونَ وَ اسْتُرُوا عَنْهُمْ مَا يُنْكِرُونَ ثُمَّ اللَّهِ مَا النَّاصِبُ لَنَا حَرْباً بِأَشَدَّ عَلَيْنَا مَئُونَةً مِنَ النَّاطِقِ عَلَيْنَا بِمَا نَكْرَهُ فَإِذَا عَرَفْتُمْ مِنْ عَبْدٍ إِذَاعَةً فَامْشُوا إِلَيْهِ وَ رُدُّوهُ عـَنـْهـَا فَإِنْ قَبِلَ مِنْكُمْ وَ إِلَّا فَتَحَمَّلُوا عَلَيْهِ بِمَنْ يُثَقِّلُ عَلَيْهِ وَ يَسْمَعُ مِنْهُ فَإِنَّ الرَّجُلَ مِنْكُمْ يَطْلُبُ الْحَاجَةَ فَيَلْطُفُ فِيهَا حَتَّى تُقْضَى لَهُ فَالْطُفُوا فِى حَاجَتِى كَمَا تـَلْطـُفـُونَ فـِى حـَوَائِجـِكـُمْ فَإِنْ هُوَ قَبِلَ مِنْكُمْ وَ إِلَّا فَادْفِنُوا كَلَامَهُ تَحْتَ أَقْدَامِكُمْ وَ لَا تـَقُولُوا إِنَّهُ يَقُولُ وَ يَقُولُ فَإِنَّ ذَلِكَ يُحْمَلُ عَلَيَّ وَ عَلَيْكُمْ أَمَا وَ اللَّهِ لَوْ كُنْتُمْ تَقُولُونَ مـَا أَقـُولُ لَأَقـْرَرْتُ أَنَّكـُمْ أَصـْحَابِى هَذَا أَبُو حَنِيفَةَ لَهُ أَصْحَابٌ وَ هَذَا الْحَسَنُ الْبَصْرِيُّ لَهُ أَصـْحـَابٌ وَ أَنـَا امـْرُؤٌ مـِنْ قـُرَيـْشٍ قـَدْ وَلَدَنِي رَسُولُ اللَّهِ ص وَ عَلِمْتُ كِتَابَ اللَّهِ وَ فِيهِ تـِبـْيـَانُ كُلِّ شَيْءٍ بَدْءِ الْخَلْقِ وَ أَمْرِ السَّمَاءِ وَ أَمْرِ الْأَرْضِ وَ أَمْرِ الْأَوَّلِينَ وَ أَمْرِ الْآخِرِينَ وَ أَمْرِ مَا كَانَ وَ أَمْرِ مَا يَكُونُ كَأَنِّى أَنْظُرُ إِلَى ذَلِكَ نُصْبَ عَيْنِى
اصول كافى ج : 3 ص : 315 رواية :5
ترجمه روايت شريفه :
عـبـدالاعـلى گـويـد: شـنـيـدم امـام صـادق (ع ) مـيـفـرمـود: تـحـمـل امـر مـا تـنـهـا بـتـصـديـق و پـذيـرفـتـن آن نـيـسـت ، از جـمـله تحمل امر ما پنهان دارى و نگهداشتن آن از نا اهلش باشد. بشيعيان ما سلام برسان و بآنها بگو: خدا رحمت كند بنده اى را كه دوستى مردم (مخالفين ما) را بسوى خود كشاند، آنچه را مـيـفـهمند بآنها بگوئيد و آنچه را نمى پذيرند از آنها بپوشيد. سپس فرمود: بخدا كسى كـه بـجـنـگ مـا بـرخـاسـتـه زحـمـتـش بـراى مـا از كـسـيـكـه چـيـزيـرا كـه نـمـيـخـواهـيـم از قـول مـا مـيـگـويـد از قـول مـا مـيـگـويـد بـيشتر نيست . چون دانستيد كسى (امر امامت و احاديث مخصوص ما را) فاش ميكند، نزدش رويد و او را از آن باز داريد، اگر بپذيرفت چه بهتر و گـرنـه كـسـى را كـه بـالاتـر از اوسـت و از او شـنـوائى دارد بـر او تحميل كنيد (تا منعش كند و بازش دارد) همانا مردى از شما مطلوبى كه دارد چاره اى جوئى و لطـيـفـه كـارى مـيكند تا حاجتش بر آورده شود، نسبت بحاجت من هم چاره جوئى كنيد چنانكه نـسبت بحوائج خود ميكنيد (يعنى با لطائف و حيل او را از فاش ‍ كردن اسرار ما باز داريد) اگـر از شـمـا پـذيـرفـت چـه بـهـتـر و گـرنـه سخنش را زير پاى خود دفن كنيد (نشنيده انـگـاريـد) و گـوئيـد او چـنـيـن و چـنـان مـيـگـويـد، زيـرا نقل شما بديگرن ، مردم را بر من و شما ميشوراند.
هـان بـخـدا اگـر شـمـا آنچه را من ميگويم بگوئيد، اعتراف ميكنم كه شما اصحاب منيد، اين ابـو حـنـيـفـه اسـت كـه اصحابى دارد، و اين حسن بصرى است كه اصحابى دارد (با وجود نـادانـى و گـمـراهـى آنـهـا اصـحـابـشـان سخن آنها را ميشنوند و فرمان ميبرند) و من مردى قرشى و زاده رسولخدايم (ص ) و كتاب خدا را فهميده ام ، بيان همه چيز در كتاب خدا هست از ابـتـداء خلقت و امر آسان و زمين و امر پيشينيان و پسينيان و امر گذشته و آينده و گويا همگى در برابر چشم من است و بآن مينگرم .

شرح :
 از ايـن جـمـله پـيـداسـت كـه هـر عـمـلى در قرآنست و امام بآن داناست و محتاج بمراجعه بمدارك و تاءمل در آنها نيست و دليلش اينست كه در متجاوز از دو قرن و نيم زندگى ائمه عليهم السلام تاريخ نشان نميدهد كه مطلبى از آنها پرسيده باشند و آنها جواب نداده يا گفته باشندنميدانم و محتاج بتاءملست .
عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الرَّبِيعِ بْنِ مُحَمَّدٍ الْمُسْلِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ لِى مَا زَالَ سِرُّنَا مَكْتُوماً حَتَّى صَارَ فِى يَدَيْ وُلْدِ كَيْسَانَ فَتَحَدَّثُوا بِهِ فِي الطَّرِيقِ وَ قُرَى السَّوَادِ
اصول كافى ج : 3 ص : 316 رواية :6
ترجمه روايت شريفه :
عبدالله بن سليمان گويد: امام صادق (ع ) فرمود: راز ما همواره پوشيده بود تا زمانيكه بدست اولادكيسان افتاد، آنها در بين راه و دهات اطراف عراق بازگو كردند.

شرح :
 كيسان همان مختار بن ابى عبيده ثقفى است كه بخونخواهى حضرت سيدالشهداء (ع ) قـيـام كـرد و طـايـفـه كـيـسـانـيه باو منسوبند، و برخى گفته اند: مقصود از اولاد كيسان و دغلبازانى هستند كه خود را بتشيع نسبت دهند.
عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ أَبِى عُبَيْدَةَ الْحَذَّاءِ قَالَ سـَمـِعـْتُ أَبـَا جـَعـْفـَرٍ ع يـَقـُولُ وَ اللَّهِ إِنَّ أَحـَبَّ أَصْحَابِى إِلَيَّ أَوْرَعُهُمْ وَ فْقَهُهُمْ وَ أَكْتَمُهُمْ لِحـَدِيـثـِنَا وَ إِنَّ أَسْوَأَهُمْ عِنْدِى حَالًا وَ أَمْقَتَهُمْ لَلَّذِى إِذَا سَمِعَ الْحَدِيثَ يُنْسَبُ إِلَيْنَا وَ يُرْوَى عَنَّا فَلَمْ يَقْبَلْهُ اشْمَأَزَّ مِنْهُ وَ جَحَدَهُ وَ كَفَّرَ مَنْ دَانَ بِهِ وَ هُوَ لَا يَدْرِى لَعَلَّ الْحَدِيثَ مِنْ عِنْدِنَا خَرَجَ وَ إِلَيْنَا أُسْنِدَ فَيَكُونَ بِذَلِكَ خَارِجاً عَنْ وَلَايَتِنَا
اصول كافى ج : 3 ص : 317 رواية :7
ترجمه روايت شريفه :
امام باقر (ع ) ميفرمود: بخدا كه محبوبترين اصحابم نزد من پرهيزگارتر و فقيه تر و حـديـث را نـهـان دارتـر آنها است و بدترين و مبغوضترين اصحابم نزد من ، كسى است كه هـرگـاه حـديـثـى را شـنـود كه بما نسبت دهند و از ما روايت كنند، آنرا نپذيرد و بدش آيد و انكار ورزد و هر كه را بآن معتقد باشد تكفير كند در صورتيكه او نميداند، شايد آن حديث از ما صادر شده و بما منسوب باشد، و او نسبت انكارش از ولايت ما خارج شود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى عَنْ حَرِيزٍ عـَنْ مـُعَلَّى بْنِ خُنَيْسٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا مُعَلَّى اكْتُمْ أَمْرَنَا وَ ذِعْهُ فَإِنَّهُ مَنْ كَتَمَ أَمـْرَنـَا وَ لَمْ يـُذِعـْهُ أَعـَزَّهُ اللَّهُ بِهِ فِى الدُّنْيَا وَ جَعَلَهُ نُوراً بَيْنَ عَيْنَيْهِ فِى الْآخِرَةِ يَقُودُهُ إِلَى الْجـَنَّةِ يـَا مُعَلَّى مَنْ أَذَاعَ أَمْرَنَا وَ لَمْ يَكْتُمْهُ أَذَلَّهُ اللَّهُ بِهِ فِى الدُّنْيَا وَ نَزَعَ النُّورَ مِنْ بـَيْنِ عَيْنَيْهِ فِى الْآخِرَةِ وَ جَعَلَهُ ظُلْمَةً تَقُودُهُ إِلَى النَّارِ يَا مُعَلَّى إِنَّ التَّقِيَّةَ مِنْ دِينِى وَ دِيـنِ آبـَائِى وَ لَا دِيـنَ لِمـَنْ لَا تـَقـِيَّةَ لَهُ يـَا مُعَلَّى إِنَّ اللَّهَ يُحِبُّ أَنْ يُعْبَدَ فِى السِّرِّ كَمَا يُحِبُّ أَنْ يُعْبَدَ فِى الْعَلَانِيَةِ يَا مُعَلَّى إِنَّ الْمُذِيعَ لِأَمْرِنَا كَالْجَاحِدِ لَهُ
اصول كافى ج : 3 ص : 317 رواية :8
ترجمه روايت شريفه :
مـعـلى بـن خـنـيـس گـويـد: امام صادق (ع ) فرمود: اى معلى امر ما را نهان دار و فاش مساز، زيـرا كـسيكه امر ما را نهان دارد و فاش نسازد. خدا او را بجهت آن در دنيا عزيز كند و آنرا در آخـرت نـور مـيـان دو چـشـمـش قرار دهد كه بسوى بهشتش ‍ كشد، اى معلى هر كه امر ما را فاش سازد و پوشيده ندارد خدا بسبب آن در دنيا ذليلش كند و نور را از ايمان چشمانش ‍ در آخـرت بـگـيـرد و آنـرا تاريكى قرار دهد كه بسوى دوزخش كشاند، اى معلى همانا تقيه از ديـن مـن و ديـن پـدران مـنست و كسيكه تقيه ندارد، دين ندارد اى معلى همانا خدا دوست دارد در پـنـهانى عبادت شود چنانكه دوست دارد در آشكار عبادت شود، اى معلى فاش سازنده امر ما مانند انكار كننده آنست .

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ مَرْوَانَ بْنِ مُسْلِمٍ عَنْ عَمَّارٍ قَالَ قـَالَ لِي أَبـُو عـَبـْدِ اللَّهِ ع أَخـْبَرْتَ بِمَا أَخْبَرْتُكَ بِهِ أَحَداً قُلْتُ لَا إِلَّا سُلَيْمَانَ بْنَ خَالِدٍ قَالَ أَحْسَنْتَ أَ مَا سَمِعْتَ قَوْلَ الشَّاعِرِ
فَلَا يَعْدُوَنْ سِرِّى وَ سِرُّكَ ثَالِثاً أَلَا كُلُّ سِرٍّ جَاوَزَ اثْنَيْنِ شَائِعٌ
اصول كافى ج : 3 ص : 317 رواية :9
ترجمه روايت شريفه :
عمار گويد: امام صادق (ع ) فرمود: آنچه را بتو گفتم ، بكسى گفتى ؟ عرض كردم : جز بـسـليـمـان ابـن خـالد نـگـفـتـم ، فـرمـود: احـسـنـت ، مـگـر قول شاعر را نشنيده اى كه گويد:
فلا يعدون سرى و سرك ثالثا
 | الا كل سر جاوز اثنين شائع
راز من و تو بسومين كسى نرسد
 | هر راز كه از دو بگذرد فاش شود


جلد 3 - بخش 61

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ الرِّضَا ع عَنْ مَسْأَلَةٍ فَأَبَى وَ أَمْسَكَ ثُمَّ قَالَ لَوْ أَعْطَيْنَاكُمْ كُلَّمَا تُرِيدُونَ كَانَ شَرّاً لَكـُمْ وَ أُخِذَ بِرَقَبَةِ صَاحِبِ هَذَا الْأَمْرِ قَالَ أَبُو جَعْفَرٍ ع وَلَايَةُ اللَّهِ أَسَرَّهَا إِلَى جَبْرَئِيلَ ع وَ أَسَرَّهَا جَبْرَئِيلُ إِلَى مُحَمَّدٍ ص وَ أَسَرَّهَا مُحَمَّدٌ إِلَى عَلِيٍّ ع وَ أَسَرَّهَا عَلِيٌّ إِلَى مَنْ شَاءَ اللَّهُ ثـُمَّ أَنـْتـُمْ تـُذِيـعُونَ ذَلِكَ مَنِ الَّذِي أَمْسَكَ حَرْفاً سَمِعَهُ قَالَ أَبُو جَعْفَرٍ ع فِى حِكْمَةِ آلِ دَاوُدَ يـَنْبَغِى لِلْمُسْلِمِ أَنْ يَكُونَ مَالِكاً لِنَفْسِهِ مُقْبِلًا عَلَىِهِ عَارِفاً بِأَهْلِ زَمَانِهِ فَاتَّقُوا اللَّهَ وَ لَا تُذِيعُوا حَدِيثَنَا فَلَوْ لَا أَنَّ اللَّهَ يُدَافِعُ عَنْ أَوْلِيَائِهِ وَ يَنْتَقِمُ لِأَوْلِيَائِهِ مِنْ أَعْدَائِهِ أَ مَا رَأَيْتَ مَا صَنَعَ اللَّهُ بِآلِ بَرْمَكَ وَ مَا انْتَقَمَ اللَّهُ لِأَبِى الْحَسَنِ ع وَ قَدْ كَانَ بَنُو الْأَشْعَثِ عـَلَى خـَطَرٍ عَظِيمٍ فَدَفَعَ اللَّهُ عَنْهُمْ بِوَلَايَتِهِمْ لِأَبِى الْحَسَنِ ع وَ أَنْتُمْ بِالْعِرَاقِ تَرَوْنَ أَعـْمـَالَ هـَؤُلَاءِ الْفـَرَاعـِنَةِ وَ مَا أَمْهَلَ اللَّهُ لَهُمْ فَعَلَيْكُمْ بِتَقْوَى اللَّهِ وَ لَا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيَا وَ لَا تَغْتَرُّوا بِمَنْ قَدْ أُمْهِلَ لَهُ فَكَأَنَّ الْأَمْرَ قَدْ وَصَلَ إِلَيْكُمْ
اصول كافى ج : 3 ص : 318 رواية :10
ترجمه روايت شريفه :
مـحـمـد بـن ابـى نصر گويد: از امام رضا عليه السلام مساءله اى پرسيدم ، حضرت خود دارى كرد و جواب نفرمود: سپس ‍ فرمود: اگر هر چه را ميخواهيد، بشما بگوئيم و عطا كنيم ، مـوجـب شـر شـما باشد و گردن صاحب الامر را بگيرند، امام باقر عليه السلام فرموده اسـت : امـر ولايـت (حـكـومـت و خـلافـت خـدائى ) را خـدا بـجـبـرئيـل بـر از سـپـرد، و جـبرئيل بمحمد (ص ) بر از سپرد و محمد (ص ) بعلى عليه السلام و على بهر كه خدا خواست ، سپس شما آنرا فاش ميسازيد، كيست آنكه سخنى را كه شنيده نگهدارد؟
امـام بـاقـر عـليه السلام فرمود: در حكمت آل داود است كه : مسلمان را سزاوار است كه مالك خـود بـاشـد و بـكـار خـود رو آورد و مردم زمانش را بشناسد. از خدا پروا كنيد و حديث ما را فـاش مـسازيد، اگر خدا از دوستان خود دفاع نميكرد و انتقام آنها را از دشمنانش نميگرفت (شما با فاش ساختن اسرار و ترك تقيه مذهب تشيع را نابود ساخته بوديد).
مـگـر نـديـدى خـدا بـا آل بـر مك چه كرد؟ و چگونه انتقام موسى بن جعفر عليه السلام را گـرفت ، و طايفه بنى اشعث را هم خطر بزرگى تهديد ميكرد ولى خدا بواسطه دوستى آنـهـا نـسـبـت بـامـام كـاظـم خطر را از آنها برداشت ، شما درعراقيد و رفتار اين فرعونيان (بنى عباس و اعمالشان ) را مى بينيد كه خدا چه مهلتى بآنها داده (پس خدا گاهى از ظالم انـتـقـام ميگيرد و گاى براى اتمام حجت مهلتش ميدهد، شما در هر دو حالت خويشتن دار و راز نگهدار باشيد).
تـقـواى خـدا را پـيـشـه كـنـيـد و (زنـدگى ) دنيا شما را فريب ندهد، وضع كسانيكه مهلت يـافـتـه انـد شـما را گول نزد، مثل اينكه حكومت بدست شما افتاده (اين جمله بشارتى است بظهور امام قائم عليه السلام و قطعى بودن آن ـ مجلسى (ره )).

شرح :
 دولت و شـوكـت آل بـرمـك و انـحطاط و زوال آنها بدست هارون الرشيد در تواريخ و سـيـر معروف و مشهور است ، و از اين روايت پيداست كه علت گرفتارى و زندان و شهادت مـوسـى بـن جعفر عليه السلام آنها بوده اند، و جعفر بن محمد اشعث با اولادش با آنكه در دسـتـگـاه هـارون الرشـيـد بـودند، از شيعيان موسى بن جعفر عليه السلام بودند و هارون الرشـيـد پـسـرش مـحـمـد امـيـن را بـجـعـفـر سـپـرده بـود، و هـمـيـن پـسـر را خـليـفـه اول خود ساخته بود، يحيى بن خالد برمكى چون ديد،پس از هارون محمد خليفه خواهد شد و كار جعفر بالا خواهد گرفت همواره از او نزد ماءمون سعايت ميكرد، ولى خدا او را حفظ كرد، سپس يحيى از موسى بن جعفر (ع ) نزد هارون سعايت كرد و سبب گرفتارى آنحضرت شد.
الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ أَبـِي بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ رَسُولُ اللَّهِ ص طُوبَى لِعَبْدٍ نـُوَمـَةٍ عَرَفَهُ اللَّهُ وَ لَمْ يَعْرِفْهُ النَّاسُ أُولَئِكَ مَصَابِيحُ الْهُدَى وَ يَنَابِيعُ الْعِلْمِ يَنْجَلِى عَنْهُمْ كُلُّ فِتْنَةٍ مُظْلِمَةٍ لَيْسُوا بِالْمَذَايِيعِ الْبُذُرِ وَ لَا بِالْجُفَاةِ الْمُرَاءِينَ
اصول كافى ج : 3 ص : 319 رواية :11
ترجمه روايت شريفه :
رسـولخـدا (ص ) فرمود: خوشا حال بنده گمناميكه خدا او را شناسد و مردم او را نشناسند، ايـنـها چراغهاى هدايت و چشمه هاى دانشند، هر فتنه تاريك و سخنى از بركت آنها برطرف شود آنها نه فاش كننده و پخش كننده اسرارند و نه خشن و رياكار.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي الْحَسَنِ الْأَصْبَهَانِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع طُوبَى لِكُلِّ عَبْدٍ نُوَمَةٍ لَا يُؤْبَهُ لَهُ يَعْرِفُ النَّاسَ وَ لَا يـَعـْرِفـُهُ النَّاسُ يَعْرِفُهُ اللَّهُ مِنْهُ بِرِضْوَانٍ أُولَئِكَ مَصَابِيحُ الْهُدَى يَنْجَلِى عَنْهُمْ كُلُّ فـِتـْنـَةٍ مـُظـْلِمـَةٍ وَ يـُفـْتـَحُ لَهـُمْ بـَابُ كـُلِّ رَحْمَةٍ لَيْسُوا بِالْبُذُرِ الْمَذَايِيعِ وَ لَا الْجُفَاةِ الْمـُرَاءِينَ وَ قَالَ قُولُوا الْخَيْرَ تُعْرَفُوا بِهِ وَ اعْمَلُوا الْخَيْرَ تَكُونُوا مِنْ أَهْلِهِ وَ لَا تَكُونُوا عُجُلًا مَذَايِيعَ فَإِنَّ خِيَارَكُمُ الَّذِينَ إِذَا نُظِرَ إِلَيْهِمْ ذُكِرَ اللَّهُ وَ شِرَارُكُمُ الْمَشَّاءُونَ بِالنَّمِيمَةِ الْمُفَرِّقُونَ بَيْنَ الْأَحِبَّةِ الْمُبْتَغُونَ لِلْبُرَآءِ الْمَعَايِبَ
اصول كافى ج : 3 ص : 319 رواية :12
ترجمه روايت شريفه :
اميرالمؤ منين (ع ) فرمود: خوشا حال بنده گمناميكه باو اعتنا نشود، او مردم را شناسد ولى مـردم او ر نـشـنـاسـنـد، خـدا رضـايـت او را شناسد (او را برضوان شناسند) اينها چراغهاى هـدايـتـنـد كـه هـر فـتـنـه تـاريـك و سـخـتـى از بـركـت آنـهـا زايل شود و در هر رحمتى بر ايشان گشوده گردد، نه پخش كننده و فاش سازنده را زند و نه خشن و ريا كار.
و فـرمـود: سـخـن خـيـر گـوئيـد تـا بـدان مـعـروف شـويـد و كـار خـيـر كـنـيـد تـا اهل خير شويد، عجول و فاش كننده راز نباشيد، زيرا بهترين شما كسانى باشند كه چون بآنها بنگرند بياد خدا افتند و بدترين شما سخن چينانى باشند كه ميان دوستان جدائى افكنند و عيبجوى پاكدامنان باشند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَمَّنْ أَخْبَرَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كُفُّوا أَلْسِنَتَكُمْ وَ الْزَمُوا بُيُوتَكُمْ فَإِنَّهُ لَا يُصِيبُكُمْ أَمْرٌ تَخُصُّونَ بِهِ أَبَداً وَ لَا تَزَالُ الزَّيْدِيَّةُ لَكُمْ وِقَاءً أَبَداً
اصول كافى ج : 3 ص : 320 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: زبـان خـود را نـگـهـداريد و خانه نشين باشيد، هرگز بلائيكه مـخصوص شما (شيعيان ) است بشما نميرسد (زيرا گمناميد و تقيه ميكنيد) و طايفه زيديه هـمـواره سـپر بلاى شما باشند (زيرا آنها تقيه نميكنند و بر ائمه ما عليهم السلام طعنه ميزنند، از اينرو سلاطين جور بدفع آنها ميپردازند و از شما غفلت ميكنند).

عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عـِيـسـَى عـَنْ أَبِى الْحَسَنِ ص قَالَ إِنْ كَانَ فِى يَدِكَ هَذِهِ شَيْءٌ فَإِنِ اسْتَطَعْتَ أَنْ لَا تَعْلَمَ هَذِهِ فَافْعَلْ قَالَ وَ كَانَ عِنْدَهُ إِنْسَانٌ فَتَذَاكَرُوا الْإِذَاعَةَ فَقَالَ احْفَظْ لِسَانَكَ تُعَزَّ وَ لَا تُمَكِّنِ النَّاسَ مِنْ قِيَادِ رَقَبَتِكَ فَتَذِلَّ
اصول كافى ج : 3 ص : 320 رواية :14
ترجمه روايت شريفه :
حـضـرت ابـوالحـسـن (ع ) فـرمـود: اگـر در ايـن دسـتـت چـيزى باشد و بتوانى بآن دستت نـفـهـمـانـى بـكـن (يـعـنى رازت را از خواص اصحاب پوشيده دار) راوى گويد: مردى نزد آنـحضرت بود و از فاش ساختن راز سخن بميان آمد، حضرت فرمود: زبانت را نگهدار تا عـزيـز شـوى ، و مـردم را بـافـسـار گـردنـت مـسـلط مـسـاز كـه ذليل گردى .

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ خَالِدِ بْنِ نَجِيحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ أَمْرَنَا مَسْتُورٌ مُقَنَّعٌ بِالْمِيثَاقِ فَمَنْ هَتَكَ عَلَيْنَا أَذَلَّهُ اللَّهُ
اصول كافى ج : 3 ص : 320 رواية :15
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـمانا امر ما پوشيده و در پرده پيمانست (همان پيمانى كه خدا و پـيـغـمـبـر و ائمـه صـلوات الله عـليـهـم از مـردم گـرفـتـه انـد كـه راز مـا را از نـا اهل نهان دارند) پس هر كه آن پرده را عليه ما بدرد، خدا ذليلش ‍ كند.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بـْنُ يَحْيَى جَمِيعاً عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ أَبَانٍ عَنْ عِيسَى بْنِ أَبـِى مـَنـْصـُورٍ قـَالَ سـَمـِعـْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ نَفَسُ الْمَهْمُومِ لَنَا الْمُغْتَمِّ لِظُلْمِنَا تـَسـْبـِيـحٌ وَ هَمُّهُ لِأَمْرِنَا عِبَادَةٌ وَ كِتْمَانُهُ لِسِرِّنَا جِهَادٌ فِى سَبِيلِ اللَّهِ قَالَ لِى مُحَمَّدُ بْنُ سَعِيدٍ اكْتُبْ هَذَا بِالذَّهَبِ فَمَا كَتَبْتَ شَيْئاً أَحْسَنَ مِنْهُ
اصول كافى ج : 3 ص : 320 رواية :16
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: نفس كشيدن كسيكه براى ما اندوهگين است و براى ستميكه بما شده غمگين است ، تسبيح ميباشد، و همت گماشتنش براى امر ما عبادتست و پنهان داشتنش راز ما را جهاد در راه خداست ، راوى گويد: محمد بن سعيد بمن گفت : اين روايت را با آب طلا بنويس كه من چيزى بهتر از اين ننوشته ام .

* باب : مؤ من و علامات و صفاتش *

بَابُ الْمُؤْمِنِ وَ عَلَامَاتِهِ وَ صِفَاتِهِ

مـُحـَمَّدُ بـْنُ جـَعْفَرٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَبْدِ اللَّهِ بْنِ دَاهِرٍ عَنِ الْحَسَنِ بْنِ يَحْيَى عَنْ قـُثـَمَ أَبـِى قـَتـَادَةَ الْحَرَّانِيِّ عَنْ عَبْدِ اللَّهِ بْنِ يُونُسَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَامَ رَجُلٌ يُقَالُ لَهُ هَمَّامٌ وَ كَانَ عَابِداً نَاسِكاً مُجْتَهِداً إِلَى أَمِيرِ الْمُؤْمِنِينَ ع وَ هُوَ يَخْطُبُ فَقَالَ يَا أَمِيرَ الْمـُؤْمـِنـِيـنَ صـِفْ لَنـَا صـِفَةَ الْمُؤْمِنِ كَأَنَّنَا نَنْظُرُ إِلَيْهِ فَقَالَ يَا هَمَّامُ الْمُؤْمِنُ هُوَ الْكَيِّسُ الْفـَطـِنُ بِشْرُهُ فِى وَجْهِهِ وَ حُزْنُهُ فِى قَلْبِهِ أَوْسَعُ شَيْءٍ صَدْراً وَ أَذَلُّ شَيْءٍ نَفْساً زَاجِرٌ عَنْ كُلِّ فَانٍ حَاضٌّ عَلَى كُلِّ حَسَنٍلَا حَقُودٌ وَ لَا حَسُودٌ وَ لَا وَثَّابٌ وَ لَا سَبَّابٌ وَ لَا عَيَّابٌ وَ لَا مـُغـْتـَابٌ يـَكْرَهُ الرِّفْعَةَ وَ يَشْنَأُ السُّمْعَةَ طَوِيلُ الْغَمِّ بَعِيدُ الْهَمِّ كَثِيرُ الصَّمْتِ وَقُورٌ ذَكُورٌ صَبُورٌ شَكُورٌ مَغْمُومٌ بِفِكْرِهِ مَسْرُورٌ بِفَقْرِهِ سَهْلُ الْخَلِيقَةِ لَيِّنُ الْعَرِيكَةِ رَصِينُ الْوَفـَاءِ قـَلِيـلُ الْأَذَى لَا مـُتـَأَفِّكٌ وَ لَا مـُتَهَتِّكٌ إِنْ ضَحِكَ لَمْ يَخْرَقْ وَ إِنْ غَضِبَ لَمْ يَنْزَقْ ضـِحـْكـُهُ تـَبـَسُّمٌ وَ اسـْتـِفْهَامُهُ تَعَلُّمٌ وَ مُرَاجَعَتُهُ تَفَهُّمٌ كَثِيرٌ عِلْمُهُ عَظِيمٌ حِلْمُهُ كَثِيرُ الرَّحـْمـَةِ لَا يـَبـْخـَلُ وَ لَا يَعْجَلُ وَ لَا يَضْجَرُ وَ لَا يَبْطَرُ وَ لَا يَحِيفُ فِى حُكْمِهِ وَ لَا يَجُورُ فـِى عـِلْمـِهِ نـَفْسُهُ أَصْلَبُ مِنَ الصَّلْدِ وَ مُكَادَحَتُهُ أَحْلَى مِنَ الشَّهْدِ لَا جَشِعٌ وَ لَا هَلِعٌ وَ لَا عَنِفٌ وَ لَا صَلِفٌ وَ لَا مُتَكَلِّفٌ وَ لَا مُتَعَمِّقٌ جَمِيلُ الْمُنَازَعَةِ كَرِيمُ الْمُرَاجَعَةِ عَدْلٌ إِنْ غَضِبَ رَفـِيـقٌ إِنْ طـَلَبَ لَا يـَتـَهـَوَّرُ وَ لَا يـَتـَهَتَّكُ وَ لَا يَتَجَبَّرُ خَالِصُ الْوُدِّ وَثِيقُ الْعَهْدِ وَفِيُّ الْعـَقـْدِ شَفِيقٌ وَصُولٌ حَلِيمٌ خَمُولٌ قَلِيلُ الْفُضُولِ رَاضٍ عَنِ اللَّهِ عَزَّ وَ جَلَّ مُخَالِفٌ لِهَوَاهُ لَا يـَغـْلُظُ عـَلَى مـَنْ دُونـَهُ وَ لَا يـَخـُوضُ فِيمَا لَا يَعْنِيهِ نَاصِرٌ لِلدِّينِ مُحَامٍ عَنِ الْمُؤْمِنِينَ كـَهـْفٌ لِلْمُسْلِمِينَ لَا يَخْرِقُ الثَّنَاءُ سَمْعَهُ وَ لَا يَنْكِى الطَّمَعُ قَلْبَهُ وَ لَا يَصْرِفُ اللَّعِبُ حُكْمَهُ وَ لَا يُطْلِعُ الْجَاهِلَ عِلْمَهُ قَوَّالٌ عَمَّالٌ عَالِمٌ حَازِمٌ لَا بِفَحَّاشٍ وَ لَا بِطَيَّاشٍ وَصُولٌ فِى غـَيـْرِ عـُنْفٍ بَذُولٌ فِى غَيْرِ سَرَفٍ لَا بِخَتَّالٍ وَ لَا بِغَدَّارٍ وَ لَا يَقْتَفِى أَثَراً وَ لَا يَحِيفُ بَشَراً رَفِيقٌ بِالْخَلْقِ سَاعٍ فِى الْأَرْضِ عَوْنٌ لِلضَّعِيفِ غَوْثٌ لِلْمَلْهُوفِ لَا يَهْتِكُ سِتْراً وَ لَا يـَكـْشـِفُ سـِرّاً كـَثـِيـرُ الْبَلْوَى قَلِيلُ الشَّكْوَى إِنْ رَأَى خَيْراً ذَكَرَهُ وَ إِنْ عَايَنَ شَرّاً سـَتـَرَهُ يَسْتُرُ الْعَيْبَ وَ يَحْفَظُ الْغَيْبَ وَ يُقِيلُ الْعَثْرَةَ وَ يَغْفِرُ الزَّلَّةَ لَا يَطَّلِعُ عَلَى نـُصـْحٍ فـَيـَذَرَهُ وَ لَا يـَدَعُ جـِنـْحَ حـَيـْفٍ فـَيُصْلِحَهُ أَمِينٌ رَصِينٌ تَقِيٌّ نَقِيٌّ زَكِيٌّ رَضِيٌّ يـَقْبَلُ الْعُذْرَ وَ يُجْمِلُ الذِّكْرَ وَ يُحْسِنُ بِالنَّاسِ الظَّنَّ وَ يَتَّهِمُ عَلَى الْعَيْبِ نَفْسَهُ
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مرديكه نامش همام و خداپرست و عابدو رياضتكش بود، در برابر اميرالمؤ منين (ع ) كه سخنرانى ميفرمود برخاست و گفت : يا اميرالمؤ منين ! اوصاف مؤ من را براى ما آنطور بيان كن كه گويا در برابر چشم ماست و باو مينگريم ، فرمود:
اى هـمـام مـؤ مـن هـمـان انسان زيرك و با هوشى است كه شاديش بر چهره و اندوهش در دلش بـاشـد، فـراخ دلتـر از همه چيز و متواضعتر از همه كس است ، از هر نابودى گريزان و بسوى هر خوبى شتابانست كينه و حسد ندارد، بمردم نميپرد و دشنام نميدهد، عيبجو نيست و غـيـبـت نـمـيـكند، گردن فرازى را نميخواهد و شهرت را ناپسند شمارد، اندوهش دراز و همتش بـلنـد و خـامـوشـيـش بسيار است ، با وقار است و متذكر، صابر است و شاكر از فكر خود غـمـنـاكـسـت و از فـقـيـر خـويش شادان ، خوش خلق و نرم خو است ، با وفا و كم آزار است ، دروغزن و پرده در نيست .
اگـر لبـخـنـدد دهـن نـدرد، و اگـر خـشـم كـنـد سـبـكـسرى نورزد، خنده اش بر لبها است و پـرسـشـش بـراى دانستن و دوباره پرسيدنش براى فهميدن ، دانشش بسيار و بردباريش بزرگ و مهربانيش زياد است ، بخل نورزد و شتاب نكند، دلتنگى نكند و مستى ننمايد، در قضاوت خلاف حق نگويد و در عملش بيراه نرود از سنگ خارا محكمتر است ، و در كسب و كار از عسل شيرين تر، نه حريص است و نه بيتاب و نه خشن و نه پر مدعى و نه متكلف و نه پـر كـنـجكاو (در امر دنيا) نزاع كردنش نيكو و مراجعه كردنش شرافتمندانه است ، عادلست اگر خشم ورزد، ملايمست اگر چيزى خواهد، بى باك و پرده در و زور گو نيست ، دوستيش صميمانه و پيمانش محكم و در قرار داد با وفاست . مهربان و چسبان و بردبار و گمنام و كـم زوائد اسـت ، از خـداى عـزوجـل راضـى و مـخـالف هـواى نـفس خويش است ، بزير دستش درشـتى نكند و در آنچه باو مربوط نيست وارد نشود، ياور دين و حامى مؤ منين و پناه مسلمين اسـت ، سـتـايـش مـردم از او كـوشـش را ندرد (فريفتته اش نسازد) و طمع دلش را نخراشد، بازيهاى كودكانه حكمتش را نگرداندو مرد نادان بدانشش ‍ پى نبرد.
ميگويد و بكار مى بندد، دانشمند است ودور انديش ، ناسزا نگويد و سبكى نكند. صلح رحم كـنـد و بـر آنـهـا گـرانـبـار نشود، بخشش كند بدون اسراف ، نيرنگباز و حيله گرنيست ، پيگير عيب كسى نباشد، و بر هيچكس ستم نكند، با مردم ملايمت دارد و (براى قضاء حوائج آنـهـا) در روى زمين شرح ميكند ياور ناتوانست و داد رس بيچاره ، پرده اى را ندرد و رازى را آشـكـار نسازد، گرفتاريش زياد و شكايتش اندكست اگر خوبى بيند بياد آورد، و اگر بـدى بـيـنـد نـهـان كـنـد، عـيب را بپوشد و غيب نگهدار باشد (آبروى مردمرا در نبود نشان نـگهدارد) از خطا در گذرد واز لغزش چشم پوشى كند، بنصيحتى آگاه نشود كه آنرا رها كـنـد و هـيـچ كجرويرا اصلاح نگذارد، امين است و با وفا پرهيزكار و پاكدامن و بى عيب و پـسنديده نسبت بمردم عذر پذيراست و از آنها به نيكى ياد ميكند و حسن ظن دارد، و در نهان خود را (و خود را بعيب ) متهم ميكند.


جلد 3 - بخش 62

يُحِبُّ فِى اللَّهِ بِفِقْهٍ وَ عِلْمٍ وَ يَقْطَعُ فِى اللَّهِ بِحَزْمٍ وَ عَزْمٍ لَا يَخْرَقُ بِهِ فَرَحٌ وَ لَا يَطِيشُ بِهِ مـَرَحٌ مـُذَكِّرٌ لِلْعـَالِمِ مـُعـَلِّمٌ لِلْجـَاهـِلِ لَا يـُتَوَقَّعُ لَهُ بَائِقَةٌ وَ لَا يُخَافُ لَهُ غَائِلَةٌ كُلُّ سَعْيٍ أَخـْلَصُ عـِنـْدَهُ مِنْ سَعْيِهِ وَ كُلُّ نَفْسٍ أَصْلَحُ عِنْدَهُ مِنْ نَفْسِهِ عَالِمٌ بِعَيْبِهِ شَاغِلٌ بِغَمِّهِ لَا يـَثـِقُ بـِغـَيـْرِ رَبِّهِ غـَرِيـبٌ وَحِيدٌ جَرِيدٌ حَزِينٌ يُحِبُّ فِى اللَّهِ وَ يُجَاهِدُ فِى اللَّهِ لِيَتَّبِعَ رِضـَاهُ وَ لَا يـَنـْتـَقِمُ لِنَفْسِهِ بِنَفْسِهِ وَ لَا يُوَالِى فِى سَخَطِ رَبِّهِ مُجَالِسٌ لِأَهْلِ الْفَقْرِ مـُصـَادِقٌ لِأَهـْلِ الصِّدْقِ مـُؤَازِرٌ لِأَهـْلِ الْحَقِّ عَوْنٌ لِلْقَرِيبِ أَبٌ لِلْيَتِيمِ بَعْلٌ لِلْأَرْمَلَةِ حَفِيٌّ بـِأَهـْلِ الْمـَسـْكـَنـَةِ مـَرْجـُوٌّ لِكـُلِّ كـَرِيـهـَةٍ مـَأْمُولٌ لِكُلِّ شِدَّةٍ هَشَّاشٌ بَشَّاشٌ لَا بِعَبَّاسٍ وَ لَا بـِجَسَّاسٍ صَلِيبٌ كَظَّامٌ بَسَّامٌ دَقِيقُ النَّظَرِ عَظِيمُ الْحَذَرِ لَا يَجْهَلُ وَ إِنْ جُهِلَ عَلَيْهِ يَحْلُمُ لَا يـَبـْخَلُ وَ إِنْ بُخِلَ عَلَيْهِ صَبَرَ عَقَلَ فَاسْتَحْيَا قَنِعَفَاسْتَغْنَى حَيَاؤُهُ يَعْلُو شَهْوَتَهُ وَ وُدُّهُ يَعْلُو حَسَدَهُ وَ عَفْوُهُ يَعْلُو حِقْدَهُ لَا يَنْطِقُ بِغَيْرِ صَوَابٍ وَ لَا يَلْبَسُ إِلَّا الِاقْتِصَادِ مـَشـْيُهُ التَّوَاضُعُ خَاضِعٌ لِرَبِّهِ بِطَاعَتِهِ رَاضٍ عَنْهُ فِى كُلِّ حَالَاتِهِ نِيَّتُهُ خَالِصَةٌ أَعْمَالُهُ لَيـْسَ فـِيـهَا غِشٌّ وَ لَا خَدِيعَةٌ نَظَرُهُ عِبْرَةٌ سُكُوتُهُ فِكْرَةٌ وَ كَلَامُهُ حِكْمَةٌ مُنَاصِحاً مُتَبَاذِلًا مـُتـَوَاخـِيـاً نـَاصِحٌ فِى السِّرِّ وَ الْعَلَانِيَةِ لَا يَهْجُرُ أَخَاهُ وَ لَا يَغْتَابُهُ وَ لَا يَمْكُرُ بِهِ وَ لَا يـَأْسـَفُ عـَلَى مـَا فـَاتـَهُ وَ لَا يَحْزَنُ عَلَى مَا أَصَابَهُ وَ لَا يَرْجُو مَا لَا يَجُوزُ لَهُ الرَّجَاءُ وَ لَا يـَفـْشـَلُ فـِى الشِّدَّةِ وَ لَا يـَبْطَرُ فِى الرَّخَاءِ يَمْزُجُ الْحِلْمَ بِالْعِلْمِ وَ الْعَقْلَ بِالصَّبْرِ تـَرَاهُ بـَعـِيـداً كـَسـَلُهُ دَائِمـاً نَشَاطُهُ قَرِيباً أَمَلُهُ قَلِيلًا زَلَلُهُ مُتَوَقِّعاً لِأَجَلِهِ خَاشِعاً قَلْبُهُ ذَاكـِراً رَبَّهُ قَانِعَةً نَفْسُهُ مَنْفِيّاً جَهْلُهُ سَهْلًا أَمْرُهُ حَزِيناً لِذَنْبِهِ مَيِّتَةً شَهْوَتُهُ كَظُوماً غَيْظَهُ صَافِياً خُلُقُهُ آمِناً مِنْهُ جَارُهُ ضَعِيفاً كِبْرُهُ قَانِعاً بِالَّذِى قُدِّرَ لَهُ مَتِيناً صَبْرُهُ مُحْكَماً أَمْرُهُ كـَثـِيراً ذِكْرُهُ يُخَالِطُ النَّاسَ لِيَعْلَمَ وَ يَصْمُتُ لِيَسْلَمَ وَ يَسْأَلُ لِيَفْهَمَ وَ يَتَّجِرُ لِيَغْنَمَ لَا يـُنـْصـِتُ لِلْخـَبـَرِ لِيـَفْجُرَ بِهِ وَ لَا يَتَكَلَّمُ لِيَتَجَبَّرَ بِهِ عَلَى مَنْ سِوَاهُ نَفْسُهُ مِنْهُ فـِى عَنَاءٍ وَ النَّاسُ مِنْهُ فِى رَاحَةٍ أَتْعَبَ نَفْسَهُ لاخِرَتِهِ فَأَرَاحَ النَّاسَ مِنْ نَفْسِهِ إِنْ بُغِيَ عـَلَيـْهِ صـَبَرَ حَتَّى يَكُونَ اللَّهُ الَّذِي يَنْتَصِرُ لَهُ بُعْدُهُ مِمَّنْ تَبَاعَدَ مِنْهُ بُغْضٌ وَ نَزَاهَةٌ وَ دُنُوُّهُ مِمَّنْ دَنَا مِنْهُ لِينٌ وَ رَحْمَةٌ لَيْسَ تَبَاعُدُهُ تَكَبُّراً وَ لَا عَظَمَةً وَ لَا دُنُوُّهُ خَدِيعَةً وَ لَا خِلَابَةً بـَلْ يـَقْتَدِى بِمَنْ كَانَ قَبْلَهُ مِنْ أَهْلِ الْخَيْرِ فَهُوَ إِمَامٌ لِمَنْ بَعْدَهُ مِنْ أَهْلِ الْبِرِّ قَالَ فَصَاحَ هَمَّامٌ صَيْحَةً ثُمَّ وَقَعَ مَغْشِيّاً عَلَيْهَِمِيرُ الْمُؤْمِنِينَ ع أَمَا وَ اللَّهِ لَقَدْ كُنْتُ أَخَافُهَا عَلَيْهِ وَ قَالَ هَكَذَا تَصْنَعُ الْمَوْعِظَةُ الْبَالِغَةُ بِأَهْلِهَا فَقَالَ لَهُ قَائِلٌ فَمَا بَالُكَ يَا أَمِيرَ الْمُؤْمِنِينَ فَقَالَ إِنَّ لِكـُلٍّ أَجـَلًا لَا يـَعـْدُوهُ وَ سـَبـَبـاً لَا يـُجـَاوِزُهُ فَمَهْلًا لَا تُعِدْ فَإِنَّمَا نَفَثَ عَلَى لِسَانِكَ شَيْطَانٌ
اصول كافى ج : 3 ص : 321 رواية :1
ترجمه روايت شريفه :
از روى فـهـم و دانـش براى خدا دوست شود، و با دور انديشى و تصميم براى خدا از مردم كـنـاره گـيـرد، شادمانى نا بخردش نسازد و خوشحالى بسيار عقلش را نبرد. ياد آور دانا بـاشـد و مـعـلم نـادان ، كسى از او انتظار شر ندارد و از بلايش ‍ نترسد (زيرا شر و بلا بـكـسى نرساند) كار و كوشش هر كسى را از خود خالص تر داند،و نفس هر كس را از نفس خـود صـالحـتـر شـنـاسـد، عيب خود را ميداند و گرفتار غم خويش است ، جز بپروردگارش بچيزى اعتماد نكند، غريب و يكتا (و اندوهگين ) است ، براى خدا دوستى كند و در راه خدا جهاد نـمـايـد تـا از خـشـنـودى او پـيروى كرده باشد، خودش بخاطر خويش انتقام نگيرد (بلكه انـتـقام را بخدا واگذارد) و در مورد خشم پروردگارش دوستى نكند، با فقرا بنشيند و با راسـتـان راسـت بـاشـد و اهـل حق را يارى كند، ياور خويشاوندان و پدر يتيم و شوهر بيوه زنـان ، و مـهربان بمستمندان ، در گرفتاريها آرزوى او كشند و در سختيها باو اميدوارند، بـا نـشـاطـسـت و خوشرو، نه عيبجو و ترش رو، محكم است و فرو خورنده خشم ، خندان لب اسـت و دقـيـق نـظـر و بسيار پرهيز، (نادانى نكند و در برابر نادانى ديگران بردبارى ورزد) بـخـل نـكـنـد و در بـرابـر بـخـل ديـگـر صـبـر كـنـد، تعقل كند تا شرم ورزد، و قناعت كند تا بى نياز گردد.
شرمش بر شهوتش برترى دارد، و دوستيش بر حسدش و گذشتش بر كينه اش ، جز سخن درست نگويد و جز لباس ‍ اقتصاد نپوشد، با تواضع راه رود، و در اطاعت پروردگارش خـاضـع بـاشـد، در هـمـه احوال از خدا راضى است . نيتش ‍ خالص است و اعمالش بى غش و نـيـرنـگ بـازى ، نـگـاهـش عـبـرتست و سكوتش فكرت و سخنش حكمت ، خيرخواه و بخشنده و برادر است ، در نهان و آشكار نصيحت كند، از برادرش دورى نكند و غيبت ننمايد و با او مكر نـورزد، بـر آنـچه از دستش رفته افسوس نخورد، و بر مصيبتى كه باو رسيده اندوهگين نـشود، توقع بيجا نداشته باشد، و هنگام سختى سست نشود، در زمان خوشى مست نگردد، بـردبـارى را بـا دانـش آمـيـزد و عـقـل را بـا صـبـر، تـنبلى را از او دور بينى و نشاطش را پـيـوسـتـه ، آرزويـش نـزديـك و لغـزشـرح ـ كم است ، منتظر مرگست و دلش خاشع ، بياد خـداسـت و نـفـسـش قـانع و جهلش زدوده و كارش آسان ، براى گناهش غمگين است و شهوتش مـرده و خـشـمـش فـرو خـورده ، و خـلقـش نـاآلوده ، هـمـسـايـه اش از او آسوده است و بر سر خـودپـسـندى نيست ، بآنچه برايش مقدر شده قانع است ، بردباريش مقين و كارش ‍ محكم و تذكرش بسيار است .
بـا مـردم در آمـيزد كه دانا شود و سكوت كند كه سالم ماند و بپرسد كه بفهمد و تجارت كـنـد كه سود برد، گوش دادنش ‍ بسخن خوب براى باليدن بديگران نيست (پست حساس را نـپـذيـرد كـه آنـرا وسـيـله گـنـاه و زشت كارى سازد) و سخن گفتنش براى زور گوئى بـديگران نيست خودش از خويش در زحمت است و مردم از او در راحت ، خودش را براى آخرتش بـزحـمت افكنده و مردم را (شر و آزار) خود راحت ساخته ، اگر بر او ستمى شود صبر كند تـا خدا برايش انتقام گيرد، درويش از هر كه دورى ميكند بغض و كناره گيرى از آلودگى اسـت ، و نـزديـكـيـش بـهـر كـه نـزديـك مـيشود، ملايمت و مهربانى است ، درويش براى خود پـسـنـدى و بـزرگ فـروشـى نـيـسـت ، و نـزديكيش براى فريب و نيرنگ نباشد، بلكه از پيشينيان اهل خير پيروى كند، و خود پيشواى نيكان پس از خود باشد.
راوى گويد: همام فريادى كشيد و بى هوش بيفتاد، اميرالمومنين (ع ) فرمود: همانا بخدا من از بـى تـابـى او تـرسـان بـودم . سـپـس فـرمـود: انـدرزهـاى رسـا بـا اهل اندرز چنين ميكند.
شخصى عرض كرد: پس شما را چه شده ؟ (كه فرياد نكشى و بيهوش نشوى ) فرمود: هر كـسى را اجلى است كه از آن نگذرد و سبب است كه از آن تجاوز نكند،آرام باش و ديگر مگو كه شيطانى اين سخن را بزبانت دميد.

شرح :
 ايـن روايت با اختلاف بسيارى در نهج البلاغه ذكر شده و در آخر روايت جمله اى است كـه مـردن هـمـام را نـيـز مـتـضـمـن اسـت ، ولى در آنـجـا سـؤ ال هـمـام از اوصـاف مـتقين است پس ممكن است سؤ ال از فات مؤ منين و متقين بوده و در برخى روايات تنها صفات مؤ منين و در برخى خصوص صفات متقين ذكر شده است .
و امـام آنچه شخص معترض در آخر روايت گفت ، ممكن است مقصودش اين باشد كه اين موعظه و انـدرزهـاى بـليـغ چرا در خود شما اثر نكرد و بيهوش نشدى يا آنكه چرا اين موعظه را به همام فرمودى با آنكه نسبت به او ترسان بودى .
و امـا جـواب از اشـكـال اول ايـن اسـت كـه : بـا وجـود آنكه آنچه را حضرت جواب فرمود درست و مطابق با واقع و قانع كننده معترض بود ولى در عين حال سبب بعيدى بود كه براى بيهوشى يا مرگ همام بـيـان فـرمـود، و سبب قريبش اين است كه : نفوس بشر را استعدادات و حوصله هاى مختلف اسـت و اوليـاء خـدا مخصوصا اميرالمؤ منين (ع ) در حد اعلاى آن قرار گرفته اند، پيداست كـه نـيـروى نـفـس قـدسـى عـلى (ع ) در بـرابـر واردات الهـيـه تـحـمـل بـسياردارد، و با رياضت و تمرين بدرجه وقار وطماءنينه رسيده است ، علاوه بر آنـكـه امـام (ع ) ايـن صـفـات را كـه بـراى مـؤ مـنـين بيان فرمود، بحد اعلا از بركت فيض خـدايـتعالى در خود مى بيند، از اين رو از فقدان آنها متاءثر و متاءلم نميشود، بخلاف همام كـه اولا ضـعف نفس و كمى حوصله دارد. ثانيا فقدان اين صفات در او موجب اندوه و افسوس كشنده ميشود.
و اما جواب از اعتراض دوم اينستكه : امام على عليه السلام بى تاب او را بحد بيهوشى و مـرگ يـقـيـن نـداشت و يا آنكه براى هر كسى اجل و مرگ مقدريست و امام على (ع ) مرگ او را بـايـن سـبـب مـيدانست و طبق قضاء و قدر الهى رفتار كرد، پس نظير كشتن جوان در داستان خضر و موسى عليهماالسلام است كه قرآن كريم بيان ميكند.
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ عَبْدِ اللَّهِ بْنِ غـَالِبٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَنْبَغِى لِلْمُؤْمِنِ أَنْ يَكُونَ فِيهِ ثَمَانُ خِصَالٍ وَقُورٌ عِنْدَ الْهـَزَاهـِزِ صـَبُورٌ عِنْدَ الْبَلَاءِ شَكُورٌ عِنْدَ الرَّخَاءِ قَانِعٌ بِمَا رَزَقَهُ اللَّهُ لَا يَظْلِمُ الْأَعْدَاءَ وَ لَا يَتَحَامَلُ لِلْأَصْدِقَاءِ بَدَنُهُ مِنْهُ فِى تَعَبٍ وَ النَّاسُ مِنْهُ فِى رَاحَةٍ إِنَّ الْعِلْمَ خَلِيلُ الْمُؤْمِنِ وَ الْحِلْمَ وَزِيرُهُ وَ الصَّبْرَ أَمِيرُ جُنُودِهِ وَ الرِّفْقَ أَخُوهُ وَ اللِّينَ وَالِدُهُ
اصول كافى ج : 3 ص : 325 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن را سـزاوار اسـت كـه داراى هـشـت صـفـت بـاشـد: 1ـ در گرفتاريهاى سخت باوقار و سنگين باشد (خود را نبازد)
2ـ هنگام بلا شكيبا باشد. 3ـ در نعمت و آسايش سپاس گزار باشد.
4ـ بآنچه خدا روزيش كرده قانع باشد. 5ـ بدشمنان ستم نكند. 6ـ بخاطر دوستان مرتكب گناه نشود (كارى را كه نتواند بگردن نگيرد) 7ـ تنش از او در زحمت باشد. 8ـ مردم از او در آسايش باشند.
هـمـانـا دانـش دوسـت مـؤ مـن اسـت و خـويشتن دارى وزير او، و شكيبائى سرلشكرش ، و رفق برادر و لين پدرش .

توضيح :
 مـجـلسـى عـليـه الرحـمـه راجـع بـفـرق مـيـان رفـق و ليـن اقـوالى بـر سـبـيـل احـتـمـال بـيـان مـيـكـنـد كـه اسـتـنـبـاطـش از كـتـب لغـت مـشـكـل اسـت . آنـچـه از لغـت اسـتـفاده مى شود رفق ضد خرق و لين ضد خشونت است و خرق بـمـعنى عجله در كار و ضعف و تدبير است ، پس رفق بمعنى تاءنى و حسن تدبير و لين بمعنى ملايمت نمودن و خشونت نكردن است .
أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عـَنْ أَبـِي حـَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ الْمُؤْمِنُ يَصْمُتُ لِيَسْلَمَ وَ يَنْطِقُ لِيَغْنَمَ لَا يـُحـَدِّثُ أَمـَانـَتـَهُ الْأَصـْدِقـَاءَ وَ لَا يَكْتُمُ شَهَادَتَهُ مِنَ الْبُعَدَاءِ وَ لَا يَعْمَلُ شَيْئاً مِنَ الْخَيْرِ رِيـَاءً وَ لَا يـَتـْرُكـُهُ حـَيَاءً إِنْ زُكِّيَ خَافَ مِمَّا يَقُولُونَ وَ يَسْتَغْفِرُ اللَّهَ لِمَا لَا يَعْلَمُونَ لَا يَغُرُّهُ قَوْلُ مَنْ جَهِلَهُ وَ يَخَافُ إِحْصَاءَ مَا عَمِلَهُ
اصول كافى ج : 3 ص : 326 رواية :3
ترجمه روايت شريفه :
على بن الحسين عليهما السلام فرمود: مؤ من سكوت ميكند تا سالم ماند، و سخن ميگويد تا سـود بـرد، سـپـرده و راز خـود را بدوستانش نميگويد (تا چه رسد بدشمنان ) و گواهى بـحـق را از بـيگانگان دريغ ندارد (تا چه رسد بآشنايان ) هيچ كار خيرى را از روى ريا نكنت و از روى شرم و حيا ترك ننمايد اگر او را بستايند از گفته آنها هراس كند (كه مبادا نزد خدا چنان نباشد) و از آنچه ستايندگان ندانند (از عيبهاى نهانش ) از خدا آمرزش خواهد، سـخـن كـسـيكه او را نشناخته (ميستايد) فريبش ندهد و از شمردن گناهى كه مرتكب شده (و نزد خدا محفوظست ) بترسد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ مَنْ رَوَاهُ رَفَعَهُ إِلَى أَبِى عَبْدِ اللَّهِ ع قـَالَ الْمـُؤْمـِنُ لَهُ قـُوَّةٌ فـِى دِيـنٍ وَ حـَزْمٌ فِى لِينٍ وَ إِيمَانٌ فِى يَقِينٍ وَ حِرْصٌ فِى فِقْهٍ وَ نَشَاطٌ فِى هُدًى وَ بِرٌّ فِى اسْتِقَامَةٍ وَ عِلْمٌ فِى حِلْمٍ وَ كَيْسٌ فِى رِفْقٍ وَ سَخَاءٌ فِى حَقٍّ وَ قـَصـْدٌ فِى غِنًى وَ تَجَمُّلٌ فِى فَاقَةٍ وَ عَفْوٌ فِى قُدْرَةٍ وَ طَاعَةٌ لِلَّهِ فِى نَصِيحَةٍ وَ انْتِهَاءٌ فـِى شـَهـْوَةٍ وَ وَرَعٌ فـِى رَغـْبَةٍ وَ حِرْصٌ فِى جِهَادٍ وَ صَلَاةٌ فِى شُغُلٍ وَ صَبْرٌ فِى شِدَّةٍ وَ فـِى الْهـَزَاهـِزِ وَقـُورٌ وَ فـِى الْمـَكـَارِهِ صـَبـُورٌ وَ فـِى الرَّخـَاءِ شـَكـُورٌ وَ لَا يـَغْتَابُ وَ لَا يـَتـَكَبَّرُ وَ لَا يَقْطَعُ الرَّحِمَ وَ لَيْسَ بِوَاهِنٍ وَ لَا فَظٍّ وَ لَا غَلِيظٍ وَ لَا يَسْبِقُهُ بَصَرُهُ وَ لَا يَفْضَحُهُ بَطْنُهُ وَ لَا يَغْلِبُهُ فَرْجُهُ وَ لَا يَحْسُدُ النَّاسَ يُعَيَّرُ وَ لَا يُعِيِّرُ وَ لَا يُسْرِفُ يَنْصُرُ الْمَظْلُومَ وَ يَرْحَمُ الْمِسْكِينَ نَفْسُهُ مِنْهُ فِى عَنَاءٍ وَ النَّاسُ مِنْهُ فِى رَاحَةٍ لَا يَرْغَبُ فِى عِزِّ الدُّنْيَا وَ لَا يَجْزَعُ مِنْ ذُلِّهَا لِلنَّاسِ هَمٌّ قَدْ أَقْبَلُوا عَلَيْهِ وَ لَهُ هَمٌّ قَدْ شَغَلَهُ لَا يُرَى فـِى حـُكْمِهِ نَقْصٌ وَ لَا فِى رَأْيِهِ وَهْنٌ وَ لَا فِى دِينِهِ ضَيَاعٌ يُرْشِدُ مَنِ اسْتَشَارَهُ وَ يُسَاعِدُ مَنْ سَاعَدَهُ وَ يَكِيعُ عَنِ الْخَنَا وَ الْجَهْلِ
اصول كافى ج : 3 ص : 326 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مؤ من در امر دين نيرومند است و با وجود نرمى دور انديشى دارد (در نـرمـيـش دور انـديـش ‍ اسـت ) و ايـمـانـش بـا يـقـيـن اسـت و بـراى تحصيل فقه حريص ، در هدايت جوئى با نشاط و با وجود ثبات و پايدارى نيكوكار است ، خـويـشـتـن داريـش بـا علم است و با ملايمت زيركى دارد، سخاوتش در راه حق است و در زمان تـوانـگـرى اقـتـصـاد را از دست ندهد، و در زمان نادارى خوش ظاهر و با آرايش باشد و در زمـان قـدرت گـذشـت دارد و بـا وجـود خـيـر خـواهـى مـردم اطـاعـت خـدا كـنـد، و در حـال شـوت بـاز ايـسـتـد و در زمـان رغـبـت پـرهيزگارى كند و در امر جهاد حريص است ودر گـرفـتـارى نـماز خواند و در سختى شكيبا باشد ودر پيش آمدهاى سنگين باوقار است ودر ناگواريها بردبار و در آسايش و نعمت سپاس گزار.
پـشـت سـر مـردم بـد نـگـويد و تكبر نورزد و قطع رحم ننمايد، نه سست است و نه خشن و سـنـگـدل ديـده اش بـر او پـيـشـى نگيرد (فكر نكرده بجائى ننگرد) و شكمش او را رسوا نـكـنـد، و آلت شـهـوتـش بـر او چـيـره نـشـود (كه بزنا و لواط افتد) بر مردم حسد نبرد، سـرزنـش كـنـنـد و او سـرزنـش نكند، اسراف نورزد مظلوم را يارى كند و بر مستمند ترحم نـمـايـد، خودش ‍ از خويش در رنج است و مردم از او در آسايش ، در عزت دنيا رغبت نكند و از ذلتـش بـيـتـابى ننمايد، مردم مهمى دارند كه بآن رو آورده و او را مهمى است كه گرفتار كـرده (مـردم بـفـكـر دنـيـا و او مشعول آخرتست ) در قضاوتش نقصى ديده نشود و در راءيش سـسـتـى نـبـاش و در ديـنـش تباهى و گمشده نيست ، مشورت كننده را رهبرى كند و كمك كننده (كمك خواه ) را كمك نمايد، و از هرزه گوئى و نادانى بگريزد.

شرح :
 حرف ((فى )) در 18 جمله اول روايت در بعضى ظرف لغو و در بعضى ظرف مستقر است چنانكه ترجمه نموديم و ممكن است نسبت بهمه ظرف لغو باشد، چنانكه در جمله دوم هر دو احتمال را نوشتيم .
عـَنْهُ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ عَنْ أَحَدِهِمَا ع قَالَ مَرَّ أَمِيرُ الْمُؤْمِنِينَ ع بِمَجْلِسٍ مِنْ قُرَيْشٍ فـَإِذَا هـُوَ بـِقـَوْمٍ بـِيضٍ ثِيَابُهُمْ صَافِيَةٍ أَلْوَانُهُمْ كَثِيرٍ ضِحْكُهُمْ يُشِيرُونَ بِأَصَابِعِهِمْ إِلَى مَنْ يَمُرُّ بِهِمْ ثُمَّ مَرَّ بِمَجْلِسٍ لِلْأَوْسِ وَ الْخَزْرَجِ فَإِذَا قَوْمٌ بُلِيَتْ مِنْهُمُ الْأَبْدَانُ وَ دَقَّتْ مِنْهُمُ الرِّقَابُ وَ اصْفَرَّتْ مِنْهُمُ الْأَلْوَانُ وَ قَدْ تَوَاضَعُوا بِالْكَلَامِ فَتَعَجَّبَ عَلِيٌّ ع مِنْ ذَلِكَ وَ دَخـَلَ عـَلَى رَسـُولِ اللَّهِ ص فـَقـَالَ بِأَبِي أَنْتَ وَ أُمِّي إِنِّي مَرَرْتُ بِمَجْلِسٍ لالِ فُلَانٍ ثُمَّ وَصـَفـَهـُمْ وَ مـَرَرْتُ بـِمـَجـْلِسٍ لِلْأَوْسِ وَ الْخـَزْرَجِ فـَوَصـَفـَهـُمْ ثـُمَّ قـَالَ وَ جـَمِيعٌ مُؤْمِنُونَ فَأَخْبِرْنِى يَا رَسُولَ اللَّهِ بِصِفَةِ الْمُؤْمِنِ فَنَكَسَ رَسُولُ اللَّهِ ص ثُمَّ رَفَعَ رَأْسَهُ فَقَالَ عِشْرُونَ خَصْلَةً فِى الْمُؤْمِنِ فَإِنْ لَمْ تَكُنْ فِيهِ لَمْ يَكْمُلْ إِيمَانُهُ إِنَّ مِنْ أَخْلَاقِ الْمُؤْمِنِينَ يَا عَلِيُّ الْحَاضِرُونَ الصَّلَاةَ وَ الْمُسَارِعُونَ إِلَى الزَّكَاةِ وَ الْمُطْعِمُونَ الْمِسْكِينَ الْمَاسِحُونَ رَأْسَ الْيـَتـِيـمِ الْمـُطـَهِّرُونَ أَطـْمـَارَهُمْ الْمُتَّزِرُونَ عَلَى أَوْسَاطِهِمُ الَّذِينَ إِنْ حَدَّثُوا لَمْ يَكْذِبُوا وَ إِذَا وَعـَدُوا لَمْ يـُخـْلِفـُوا وَ إِذَا ائْتـُمِنُوا لَمْ يَخُونُوا وَ إِذَا تَكَلَّمُوا صَدَقُوا رُهْبَانٌ بِاللَّيْلِ أُسُدٌ بـِالنَّهـَارِ صـَائِمـُونَ النَّهـَارَ قـَائِمـُونَ اللَّيـْلَ لَا يـُؤْذُونَ جَاراً وَ لَا يَتَأَذَّى بِهِمْ جَارٌ الَّذِينَ مَشْيُهُمْ عَلَى الْأَرْضِ هَوْنٌ وَ خُطَاهُمْ إِلَى بُيُوتِ الْأَرَامِلِ وَ عَلَى أَثَرِ الْجَنَائِزِ جَعَلَنَا اللَّهُ وَ إِيَّاكُمْ مِنَ الْمُتَّقِينَ
اصول كافى ج : 3 ص : 327 رواية :5
ترجمه روايت شريفه :
امـيـرالمـؤ مـنين (ع ) به انجمنى از مردم قريش گذشت كه جامه هاى سفيد پوشيده بودند و رنگ صافى داشتند و بسيار مى خنديدند و بهر كه از آنجا مى گذشت با انگشت اشاره مى كـردنـد، سـپـس بـانـجـمـن اوس و خـزرج گـذشـت و آنها را ديد با پيكر فرسوده و گردن باريك و رنگ زرد، كه با فروتنى سخن مى گفتند.
على عليه السلام از اين رو دو انجمن در شگفت شد و خدمت رسولخدا (ص ) آمد و گفت : پدر و مـادرم بـقـربـانـت ، مـن بـانـجـمـن آل فـلان گـذشـتـم ـ و حـال آنـهـا را بـيـان كـرد ـ و بـمـجـلس اوس و خـزرج گـذشـتـم ـ و حـال آنـهـا را گـفـت ـ سـپـس ‍ عـرضـكـرد: و هـمـه آنـهـا مـؤ مـنـنـد، اى رسـول خدا صفت مؤ من را برايم بازگو، رسول خداست صلى الله عليه و آله اندكى سر بـه زيـر انـداخـت و سـپـس سـر بـلنـد كـرد و فـرمـود: بيست خصلت در مؤ من است كه اگر نداشته باشد ايمانش كامل نيست . از اخلاق مؤ منان است كه : 1 ـ در نماز جماعت حاضرند 2 ـ در پـرداخـت زكاة شتابان 3 ـ مستمندان را اطعام كنند 4 ـ بر سر يتيم دست نوازش كشند 5 ـ لبـاسـهـاى خود را پاكيزه دارند 6 ـ بند جامه را بكمر بندند (تا ستر عورت شود و به زمين نكشد). 7 ـ اگر خبر دهند دروغ نگويند 8 ـ اگر وعده كنند خلف ننمايند. 9 ـ چون امانت گيرند خيانت نكنند. 10 ـ چون سخن گويند راست گويند 11 ـ در شب عابدند 12 ـ در روز شـيـر دليرند 13 ـ روزها روزه دارند. 14 ـ شبها (براى عبادت ) بپا خيزند. 15 ـ همسايه را نيازارند. 16 ـ همسايه از آنها آزار نبيند (اگر چه بوسيله بچه و خادم آنها باشد). 17 ـ بر زمين با آرامش گام بردارند. 18 ـ به خانه هاى بيوه زنان (به منظور كمك و مساعدت ) رهـسـپـارند. 19 ـ تشييع جنازه كنند. 20 ـ خدا ما و شما را از جمله متقين قرار دهد (كنايه از اينكه صفت بيستم آنها تقوى است ).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ أَبِي الْعَبَّاسِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ سَرَّتْهُ حَسَنَتُهُ وَ سَاءَتْهُ سَيِّئَتُهُ فَهُوَ مُؤْمِنٌ
اصول كافى ج : 3 ص : 329 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه از نـيـكـى خـود شـادمـان و از بـدى خـويـش بـد حال گردد، او مؤ من است .

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ زَعْلَانَ عَنْ أَبِى إِسـْحـَاقَ الْخـُرَاسـَانـِيِّ عَنْ عَمْرِو بْنِ جُمَيْعٍ الْعَبْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ شِيعَتُنَا هُمُ الشَّاحِبُونَ الذَّابِلُونَ النَّاحِلُونَ الَّذِينَ إِذَا جَنَّهُمُ اللَّيْلُ اسْتَقْبَلُوهُ بِحُزْنٍ
اصول كافى ج : 3 ص : 329 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: شيعيان ما همان رنگ پريدگان (از خوف خدا) خشك لبان (از روزه ) لاغـرانـنـد كـه چـون شـب فـرا رسـد بـا انـدوه از آن استقبال كنند (زيرا در غم انجام وظيفه پروردگار باشند.)

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ رَجُلٍ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ شِيعَتُنَا أَهْلُ الْهُدَى وَ أَهْلُ التُّقَى وَ أَهْلُ الْخَيْرِ وَ أَهْلُ الْإِيمَانِ وَ أَهْلُ الْفَتْحِ وَ الظَّفَرِ
اصول كافى ج : 3 ص : 329 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: شـيـعـيـان مـا اهـل هـدايـت و اهـل تـقـوى و اهـل خـيـر و اهـل ايـمـان و اهـل فـتـح و ظـفـر مى باشند (درهاى رحمت خدا بروى آنها گشوده و بكمال سعادت خود رسيده اند).


جلد 3 - بخش 63

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورٍ بُزُرْجَ عَنْ مـُفـَضَّلٍ قـَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع إِيَّاكَ وَ السَّفِلَةَ فَإِنَّمَا شِيعَةُ عَلِيٍّ مَنْ عَفَّ بَطْنُهُ وَ فـَرْجـُهُ وَ اشـْتـَدَّ جـِهـَادُهُ وَ عـَمـِلَ لِخـَالِقـِهِ وَ رَجـَا ثـَوَابـَهُ وَ خـَافَ عِقَابَهُ فَإِذَا رَأَيْتَ أُولَئِكَ فَأُولَئِكَ شِيعَةُ جَعْفَرٍ
اصول كافى ج : 3 ص : 329 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: از مردم پست دورى كن ، همانا شيعه على كسى است كه عفت شكم و فـرج داشـتـه باشد (آنها را از حرام و مشتبه نگهدارد) و سخت بكوشد و جهاد كند، و براى خـالقـش عـمـل كند، و بثواب او اميدوار باشد، و از عقابش بترسد، اگر اين گونه مردم را ديدى ، آنها شيعه جعفرند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنِ ابْنِ أَبِي يـَعـْفُورٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ شِيعَةَ عَلِيٍّ كَانُوا خُمُصَ الْبُطُونِ ذُبُلَ الشِّفَاهِ أَهْلَ رَأْفـَةٍ وَ عـِلْمٍ وَ حـِلْمٍ يـُعـْرَفـُونَ بـِالرَّهـْبـَانـِيَّةِ فـَأَعـِيـنُوا عَلَى مَا أَنْتُمْ عَلَيْهِ بِالْوَرَعِ وَ الِاجْتِهَادِ
اصول كافى ج : 3 ص : 329 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: شـيـعـيـان عـلى لاغـر شـكـم و خـشـك لب بـودنـد و اهل مهر و دانش و بردبارى كه به عبادت معروف بودند، پس با وجود دوستى و ولايتى كه داريـد (بـراى كـفـاره گـناهانى كه مرتكب شده ايد) با پرهيزكارى و كوشش كمك كنيد (و خود را از عذاب براهانيد).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ صَفْوَانَ الْجَمَّالِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّمـَا الْمـُؤْمِنُ الَّذِى إِذَا غَضِبَ لَمْ يُخْرِجْهُ غَضَبُهُ مِنْ حَقٍّ وَ إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي بَاطِلٍ وَ إِذَا قَدَرَ لَمْ يَأْخُذْ أَكْثَرَ مِمَّا لَهُ
اصول كافى ج : 3 ص : 330 رواية :11
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: همانا مؤ من كسى است كه چون خشم كند، از حق نگذرد و چون راضى و خشنود گردد، در باطل قدم ننهد و چون قدرت يابد، بيشتر از حق خود نگيرد.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ سـُلَيـْمـَانَ بـْنِ خـَالِدٍ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ قَالَ أَبُو جَعْفَرٍ ع يَا سُلَيْمَانُ أَ تَدْرِى مَنِ الْمـُسـْلِمُ قـُلْتُ جـُعِلْتُ فِدَاكَ أَنْتَ أَعْلَمُ قَالَ الْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَ يَدِهِ ثُمَّ قَالَ وَ تَدْرِى مَنِ الْمُؤْمِنُ قَالَ قُلْتُ أَنْتَ أَعْلَمُ قَالَ إِنَّ الْمُؤْمِنَ مَنِ ائْتَمَنَهُ الْمُسْلِمُونَ عَلَى أَمـْوَالِهـِمْ وَ أَنـْفـُسـِهـِمْ وَ الْمـُسـْلِمُ حـَرَامٌ عـَلَى الْمُسْلِمِ أَنْ يَظْلِمَهُ أَوْ يَخْذُلَهُ أَوْ يَدْفَعَهُ دَفْعَةً تُعَنِّتُهُ
اصول كافى ج : 3 ص : 330 رواية :12
ترجمه روايت شريفه :
سليمان بن خالد گويد: امام صادق (ع ) فرمود: اى سليمان مى دانى مسلمان كيست ؟ عرض كـردم قـربانت شما بهتر مى دانى ، فرمود: مسلمان كسى است كه مسلمانان از زبان و دست او سـالم بـاشند، سپس فرمود: مى دانى مؤ من كيست ؟ عرض كردم : شما داناتريد، فرمود مـؤ مـن كـسـى است كه مسلمانان او را بر مال و جان خود امين سازند، و بر مسلمان حرامست كه نـسـبـت به مسلمان ديگر ستم كند يا او را واگذارد يا او را براند (در پرداخت طلبش چندان مسامحه كند) كه او را به رنج اندازد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى أَيُّوبَ عَنْ أَبِى عُبَيْدَةَ عـَنْ أَبـِى جَعْفَرٍ ع قَالَ إِنَّمَا الْمُؤْمِنُ الَّذِى إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِى إِثْمٍ وَ لَا بَاطِلٍ وَ إِذَا سـَخـِطَ لَمْ يـُخـْرِجْهُ سَخَطُهُ مِنْ قَوْلِ الْحَقِّ وَ الَّذِى إِذَا قَدَرَ لَمْ تُخْرِجْهُ قُدْرَتُهُ إِلَى التَّعَدِّى إِلَى مَا لَيْسَ لَهُ بِحَقٍّ
اصول كافى ج : 3 ص : 330 رواية :13
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: همانا مؤ من كسى است كه چون راضى و خرسند باشد رضـايتش او را به گناه و باطلى وارد نكند و چون ناراضى شود از سخن حق خارجش نكند، و كسى است كه چون قدرت يابد، قدرتش او را به آنچه حق ندارد نكشاند.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ أَبِى الْبَخْتَرِيِّ رَفَعَهُ قَالَ سـَمـِعـْتـُهُ يـَقـُولُ الْمُؤْمِنُونَ هَيِّنُونَ لَيِّنُونَ كَالْجَمَلِ الْأَنِفِ إِذَا قِيدَ انْقَادَ وَ إِنْ أُنِيخَ عَلَى صَخْرَةٍ اسْتَنَاخَ
اصول كافى ج : 3 ص : 330 رواية :14
ترجمه روايت شريفه :
امام عليه السلام فرمود: مؤ منان با وقار و آرامشند، مانند شتر نرى كه مهار در بينى دارد، چـون او را بـكـشـنـد، بـه راه افـتد، و اگر بر صخره اى بخوابانند، بخوابد (كنايه از اينكه در امور شرعى رام و منقاد است و سركشى و امتنا ندارد، اگر چه ذاتا شتر نر است و نيرومند، ولى نيروى ايمان او را از سرپيچى جلوگير است ).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ النَّوْفـَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ مِنْ عَلَامَاتِ الْمُؤْمِنِ الْعِلْمُ بِاللَّهِ وَ مَنْ يُحِبُّ وَ مَنْ يَكْرَهُ
اصول كافى ج : 3 ص : 331 رواية :15
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: سه چيز از علائم مؤ من است : علم به خدا و هر كه را خدا دوست دارد و هر كه را دوست ندارد.

شرح :
 مـقـصـود از عـلم خـدا شـنـاخـتـن خدا و صفات كمال اوست و مراد به شناختن دوستان خدا، شناختن پيغمبر و ائمه و پيروان ايشان اسن و دسته ديگر كفار و منافقينند.
وَ بـِهـَذَا الْإِسـْنـَادِ قـَالَ قـَالَ رَسـُولُ اللَّهِ ص الْمـُؤْمـِنُ كَمِثْلِ شَجَرَةٍ لَا يَتَحَاتُّ وَرَقُهَا فِى شِتَاءٍ وَ لَا صَيْفٍ قَالُوا يَا رَسُولَ اللَّهِ وَ مَا هِيَ قَالَ النَّخْلَةُ
اصول كافى ج : 3 ص : 331 رواية :16
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عليه و آله فرمود: مؤ من مانند درختى است كه برگش در زمستان و تابستان نريزد: گفتند: گفتند يا رسول الله آن چه درختى است ؟ فرمود: درخت خرما.

شرح :
 تشبيه مؤ من به درخت خرما از نظر منافع بسيار و سايه پيوسته و لذت ميوه آن است كه در درختهاى ديگر نيست .
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنْ أَبِى إِبْرَاهِيمَ الْأَعْجَمِيِّ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ حَلِيمٌ لَا يَجْهَلُ وَ إِنْ جُهِلَ عَلَيْهِ يَحْلُمُ وَ لَا يَظْلِمُ وَ إِنْ ظُلِمَ غَفَرَ وَ لَا يَبْخَلُ وَ إِنْ بُخِلَ عَلَيْهِ صَبَرَ
اصول كافى ج : 3 ص : 331 رواية :17
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: مؤ من بردبارى است كه نادانى نورزد و اگر نسبت به او نـادانـى ورزنـد بـردبـارى كـنـد، و سـتـم نـكـنـد و اگـر بـه او سـتـم كـنـنـد بـبـخـشـد، و بخل نورزد و اگر نسبت به او بخل ورزند صبر كند.

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مُنْذِرِ بْنِ جَيْفَرٍ عـَنْ آدَمَ أَبـِى الْحـُسـَيـْنِ اللُّؤْلُؤِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ الْمـُؤْمِنُ مَنْ طَابَ مَكْسَبُهُ وَ حَسُنَتْ خَلِيقَتُهُ وَ صَحَّتْ سَرِيرَتُهُ وَ أَنْفَقَ الْفَضْلَ مِنْ مَالِهِ وَ أَمْسَكَ الْفَضْلَ مِنْ كَلَامِهِ وَ كَفَى النَّاسَ شَرَّهُ وَ أَنْصَفَ النَّاسَ مِنْ نَفْسِهِ
اصول كافى ج : 3 ص : 331 رواية :18
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن كـسـى اسـت كـه كـسـبـش حـلال و اخلاقش نيكو و باطنش سالم باشد، و زيادى مالش را انفاق كند و زيادى سخنش را نـگـهـدارد و مردم از شرش محفوظ باشند و از خود به آنها انصاف دهد (حق را بگويد اگر چه به زيان خود و نفع مردم باشد).

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ أَبِي كَهْمَسٍ عَنْ سـُلَيـْمـَانَ بـْنِ خَالِدٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُنَبِّئُكُمْ بِالْمُؤْمِنِ مَنِ ائْتـَمَنَهُ الْمُؤْمِنُونَ عَلَى أَنْفُسِهِمْ وَ أَمْوَالِهِمْ أَ لَا أُنَبِّئُكُمْ بِالْمُسْلِمِ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسـَانِهِ وَ يَدِهِ وَ الْمُهَاجِرُ مَنْ هَجَرَ السَّيِّئَاتِ وَ تَرَكَ مَا حَرَّمَ اللَّهُ وَ الْمُؤْمِنُ حَرَامٌ عَلَى الْمُؤْمِنِ أَنْ يَظْلِمَهُ أَوْ يَخْذُلَهُ أَوْ يَغْتَابَهُ أَوْ يَدْفَعَهُ دَفْعَةً
اصول كافى ج : 3 ص : 331 رواية :19
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: مؤ من را به شما معرفى نكنم ؟ مؤ من كسى است كـه مـؤ مـنين او را به جان و مال خود امين دانند، مسلمان را براى شما معرفى نكنم ؟ او كسى اسـت كـه مـسـلمـانـهـا از زبـان و دستش سالم باشند، و محاجر كسى است كه بديها را كنار گـذارد و حـرام خـدا را تـرك كند. و بر مؤ من حرام است كه نسبت به مؤ من ستم كند يا او را واگذارد يا پشت سرش بدگوئى كند يا او را از خود براند.

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُفَضَّلِ بْنِ عُمَرَ عَنْ أَبـِى أَيُّوبَ الْعـَطَّارِ عـَنْ جـَابـِرٍ قـَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّمَا شِيعَةُ عَلِيٍّ الْحُلَمَاءُ الْعُلَمَاءُ الذُّبُلُ الشِّفَاهِ تُعْرَفُ الرَّهْبَانِيَّةُ عَلَى وُجُوهِهِمْ
اصول كافى ج : 3 ص : 332 رواية :20
ترجمه روايت شريفه :
امـام بـاقر عليه السلام فرمود: شيعيان على تنها همان بردباران دانشمندان خشكيده لبند كه رهبانيت و ترك دنيا بر رخسارشان هويدا است .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سـِنـَانٍ عـَنْ مـَعـْرُوفِ بـْنِ خَرَّبُوذَ عَنْ أَبِى جَعْفَرٍ ع قَالَ صَلَّى أَمِيرُ الْمُؤْمِنِينَ ع بِالنَّاسِ الصُّبـْحَ بـِالْعـِرَاقِ فـَلَمَّا انـْصَرَفَ وَعَظَهُمْ فَبَكَى وَ أَبْكَاهُمْ مِنْ خَوْفِ اللَّهِ ثُمَّ قَالَ أَمَا وَ اللَّهِ لَقـَدْ عـَهـِدْتُ أَقـْوَامـاً عـَلَى عـَهْدِ خَلِيلِى رَسُولِ اللَّهِ ص وَ إِنَّهُمْ لَيُصْبِحُونَ وَ يُمْسُونَ شُعْثاً غُبْراً خُمُصاً بَيْنَ أَعْيُنِهِمْ كَرُكَبِ الْمِعْزَى يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَ قِيَاماً يُرَاوِحُونَ بـَيـْنَ أَقـْدَامـِهـِمْ وَ جـِبَاهِهِمْ يُنَاجُونَ رَبَّهُمْ وَ يَسْأَلُونَهُ فَكَاكَ رِقَابِهِمْ مِنَ النَّارِ وَ اللَّهِ لَقَدْ رَأَيْتُهُمْ مَعَ هَذَا وَ هُمْ خَائِفُونَ مُشْفِقُونَ
اصول كافى ج : 3 ص : 332 رواية :21
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: اميرالمؤ منين عليه السلام نماز صبح را در عراق به جماعت گـذارد چـون رو بـرگـردانـيـد مردم را موعظه فرمود و از خوف خدا گريست و آنها را نيز گـريـانـيد سپس فرمود: هان به خدا در زمان دوست صميميم پيغمبر صلى الله عليه و آله مـردمـى را مـى شـناختم كه در بامداد و شام ژوليده و گردالود و گرسنه بودند پيشانى آنـهـا (در اثر سجده ) مانند زانوى بز بود براى پروردگار خود با سجود و قيام شب را مـى گـذرانـيـدنـد، گـاهـى روى پـا ايـسـتـاده و گـاهـى پـيشانى به زمين مى گذاشتند با پروردگار خود مناجات نموده و آزادى خويش را از آتش دوزخ طلب مى كردند، بخدا آنها را با اين حال ديدم كه ترسان و نگران بودند.

عـَنـْهُ عـَنِ السِّنْدِيِّ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الصَّلْتِ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ صَلَّى أَمِيرُ الْمُؤْمِنِينَ ع الْفَجْرَ ثُمَّ لَمْ يَزَلْ فِى مَوْضِعِهِ حَتَّى صَارَتِ الشَّمْسُ عَلَى قـِيـدِ رُمـْحٍ وَ أَقـْبَلَ عَلَى النَّاسِ بِوَجْهِهِ فَقَالَ وَ اللَّهِ لَقَدْ أَدْرَكْتُ أَقْوَاماً يَبِيتُونَ لِرَبِّهِمْ سُجَّداً وَ قِيَاماً يُخَالِفُونَ بَيْنَ جِبَاهِهِمْ وَ رُكَبِهِمْ كَانَ زَفِيرُ النَّارِ فِى آذَانِهِمْ إِذَا ذُكِرَ اللَّهُ عـِنـْدَهـُمْ مَادُوا كَمَا يَمِيدُ الشَّجَرُ كَأَنَّمَا الْقَوْمُ بَاتُوا غَافِلِينَ قَالَ ثُمَّ قَامَ فَمَا رُئِيَ ضَاحِكاً حَتَّى قُبِضَ ص
اصول كافى ج : 3 ص : 332 رواية :22
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهماالسلام فرمود: اميرالمؤ منين نماز صبح را گذارد و بر جاى خود بود تا خورشيد يك نيزه بر آمد آنگاه رو به مردم كرد و فرمود: بخدا من مردمى را ديده ام كه شب را با سجده و قيام براى پروردگار خود بسر مى بردند گاهى پيشانى و گاهى زانـو بـر زمـين مى گذاشتند گويا نعره دم بر آوردن آتش دوزخ در گوش آنها بود، چون خـدا نـزد آنـهـا يـاد مـى شـد مانند درخت (در برابر تند باد) مى لرزيدند، گويا اين مردم (شما و معاصرين شما) در خواب غفلت فرو رفته اند سپس برخاست و تا وفات كرد او را خندان نديدند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا أَرَدْتَ أَنْ تَعْرِفَ أَصْحَابِى فَانْظُرْ إِلَى مَنِ اشْتَدَّ وَرَعُهُ وَ خَافَ خَالِقَهُ وَ رَجَا ثَوَابَهُ وَ إِذَا رَأَيْتَ هَؤُلَاءِ فَهَؤُلَاءِ أَصْحَابِى
اصول كافى ج : 3 ص : 333 رواية :23
ترجمه روايت شريفه :
مفضل مى گويد: امام صادق (ع ) فرمود: اگر خواهى اصحاب مرا بشناسى بنگر به كسى كه پرهيزكاريش بسيار باشد و از خالق خود بترسد و به ثواب او اميدوار باشد هرگاه اين مردم را ديدى ، اينها اصحاب منند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بـْنِ عـَمـْرِو بـْنِ الْأَشْعَثِ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ الْأَنْصَارِيِّ عَنْ عَمْرِو بْنِ أَبِى الْمِقْدَامِ عَنْ أَبـِيـهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع شِيعَتُنَا الْمُتَبَاذِلُونَ فِى وَلَايَتِنَا الْمـُتَحَابُّونَ فِى مَوَدَّتِنَا الْمُتَزَاوِرُونَ فِى إِحْيَاءِ أَمْرِنَا الَّذِينَ إِنْ غَضِبُوا لَمْ يَظْلِمُوا وَ إِنْ رَضُوا لَمْ يُسْرِفُوا بَرَكَةٌ عَلَى مَنْ جَاوَرُوا سِلْمٌ لِمَنْ خَالَطُوا
اصول كافى ج : 3 ص : 333 رواية :24
ترجمه روايت شريفه :
امـيـرالمـؤ مـنين عليه السلام فرمود: شيعيان ما كسانى باشند كه براى ولايت ما بيكديگر بـخـشـش كـنند و در راه دوستى ما با يكديگر دوستى نمايند و براى زنده كردن امر ما به ديـدار يـكـديـگـر رونـد، اگر خشم كنند ستم نكنند و اگر راضى باشند اسراف نورزند. بركت همسايگانند و با معاشرين خود سلم و صفا دارند.

عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عِيسَى النَّهْرِيرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ عـَرَفَ اللَّهَ وَ عـَظَّمَهُ مَنَعَ فَاهُ مِنَ الْكَلَامِ وَ بَطْنَهُ مِنَ الطَّعَامِ وَ عَفَا نـَفـْسـَهُ بِالصِّيَامِ وَ الْقِيَامِ قَالُوا بِآبَائِنَا وَ أُمَّهَاتِنَا يَا رَسُولَ اللَّهِ هَؤُلَاءِ أَوْلِيَاءُ اللَّهِ قـَالَ إِنَّ أَوْلِيـَاءَ اللَّهِ سَكَتُوا فَكَانَ سُكُوتُهُمْ ذِكْراً وَ نَظَرُوا فَكَانَ نَظَرُهُمْ عِبْرَةً وَ نَطَقُوا فـَكـَانَ نـُطـْقـُهـُمْ حـِكـْمـَةً وَ مَشَوْا فَكَانَ مَشْيُهُمْ بَيْنَ النَّاسِ بَرَكَةً لَوْ لَا الْآجَالُ الَّتِى قَدْ كُتِبَتْ عَلَيْهِمْ لَمْ تَقِرَّ أَرْوَاحُهُمْ فِى أَجْسَادِهِمْ خَوْفاً مِنَ الْعَذَابِ وَ شَوْقاً إِلَى الثَّوَابِ
اصول كافى ج : 3 ص : 333 رواية :25
ترجمه روايت شريفه :
رسـول خـدا صلى الله عليه و آله فرمود: هركه خدا را شناخت و بزرگ داشت زبانش را از سخن بيهوده نگهدارد و شكمش را از خوراك زائد بر احتجاج باز دارد و نفس خود را با روزه و قـيـام ريـاضت دهد، اصحاب گفتند يا رسول الله پدران و مادران ما يفدايت اينها اولياى خـدايـنـد؟ فـرمـود: اوليـاى خـدا خـاموشى گزينند و خاموشى آنها ذكر بود و نگريستند و نـگـاهـشـان عـبـرت بـود و سخن گفتند و سخنانشان حكمت بود، در ميان مردم راه رفتند و راه رفـتـنـشـان بـركـت بـود، اگر نبود كه اجل مرگشان (در روز معينى ) نوشته شده بود، از ترس عذاب و شوق ثواب ، و روح آنها در پيكرشان قرار نمى گرفت .


جلد 3 - بخش 64

عـَنـْهُ عـَنْ بـَعـْضِ أَصـْحـَابِهِ مِنَ الْعِرَاقِيِّينَ رَفَعَهُ قَالَ خَطَبَ النَّاسَ الْحَسَنُ بْنُ عَلِيٍّ ص فـَقـَالَ أَيُّهـَا النَّاسُ أَنـَا أُخـْبِرُكُمْ عَنْ أَخٍ لِى كَانَ مِنْ أَعْظَمِ النَّاسِ فِى عَيْنِى وَ كَانَ رَأْسُ مَا عَظُمَ بِهِ فِى عَيْنِى صِغَرَ الدُّنْيَا فِى عَيْنِهِ كَانَ خَارِجاً مِنْ سُلْطَانِ بَطْنِهِ فَلَا يَشْتَهِى مَا لَا يـَجـِدُ وَ لَا يـُكـْثـِرُ إِذَا وَجَدَ كَانَ خَارِجاً مِنْ سُلْطَانِ فَرْجِهِ فَلَا يَسْتَخِفُُّ عَقْلَهُ وَ لَا رَأْيَهُ كـَانَ خـَارِجـاً مِنْ سُلْطَانِ الْجَهَالَةِ فَلَا يَمُدُّ يَدَهُ إِلَّا عَلَى ثِقَةٍ لِمَنْفَعَةٍ كَانَ لَا يَتَشَهَّى وَ لَا يَتَسَخَّطُ وَ لَا يَتَبَرَّمُ كَانَ أَكْثَرَ دَهْرِهِ صَمَّاتاً فَإِذَا قَالَ بَذَّ الْقَائِلِينَ كَانَ لَا يَدْخُلُ فِى مـِرَاءٍ وَ لَا يـُشـَارِكُ فـِى دَعـْوًى وَ لَا يُدْلِى بِحُجَّةٍ حَتَّى يَرَى قَاضِياً وَ كَانَ لَا يَغْفُلُ عَنْ إِخـْوَانـِهِ وَ لَا يـَخـُصُّ نـَفـْسـَهُ بِشَيْءٍ دُونَهُمْ كَانَ ضَعِيفاً مُسْتَضْعَفاً فَإِذَا جَاءَ الْجِدُّ كَانَ لَيْثاً عَادِياً كَانَ لَا يَلُومُ أَحَداً فِيمَا يَقَعُ الْعُذْرُ فِى مِثْلِهِ حَتَّى يَرَى اعْتِذَاراً كَانَ يَفْعَلُ مـَا يـَقـُولُ وَ يـَفـْعـَلُ مـَا لَا يـَقـُولُ كـَانَ إِذَا ابـْتَزَّهُ أَمْرَانِ لَا يَدْرِى أَيُّهُمَا أَفْضَلُ نَظَرَ إِلَى أَقـْرَبـِهـِمـَا إِلَى الْهـَوَى فـَخـَالَفـَهُ كَانَ لَا يَشْكُو وَجَعاً إِلَّا عِنْدَ مَنْ يَرْجُو عِنْدَهُ الْبُرْءَ وَ لَا يَسْتَشِيرُ إِلَّا مَنْ يَرْجُو عِنْدَهُ النَّصِيحَةَ كَانَ لَا يَتَبَرَّمُ وَ لَا يَتَسَخَّطُ وَ لَا يَتَشَكَّى وَ لَاَشـَهَّى وَ لَا يـَنـْتـَقـِمُ وَ لَا يـَغـْفـُلُ عـَنِ الْعَدُوِّ فَعَلَيْكُمْ بِمِثْلِ هَذِهِ الْأَخْلَاقِ الْكَرِيمَةِ إِنْ أَطَقْتُمُوهَا فَإِنْ لَمْ تُطِيقُوهَا كُلَّهَا فَأَخْذُ الْقَلِيلِ خَيْرٌ مِنْ تَرْكِ الْكَثِيرِ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى ج : 3 ص : 334 رواية :26
ترجمه روايت شريفه :
حسن بن على صلوات الله عليهما براى مردم سخنرانى كرد و فرمود: اى مردم به شما خبر از حال برادرى كه داشتم كه در نظر از همه مردم بزرگتر بود و بالاترين چيزى كه او را در نظرم بزرگ كرده بود، پستى و حقارت دنيا در نظر او بود او از تسليم شكم خارج شـده بـود، چـيـزى را كـه نداشت نمى خواست و چون پيدا مى كرد زياده روى نمى نمود، از تـسـلط فـرج خـود نـيـز خـارج شـده بـود. از ايـن رو عقل و راءيش سبكى نمى كرد نادانى بر او تسلطى نداشت ، از اين رو دست خويش ‍ جز به جـانـب شـخـص بـا اطـمـيـنـان و بـراى سـود دراز نـمـى كـرد پـر اشـتـهـا و نـاراضـى و مـلول نـبود، بيشتر عمرش خاموش بود و چون سخن مى گفت بر گويندگان غلبه مى كرد وارد جـدال و سـتـيـزه نـمى شد، و در دعوا شركت نمى كرد، دليلى نمى آورد تا قاضى را بـيـابـد (جز با دليل سخن نمى گفت يا صبر مى كرد تا خدا را حاكم يابد) از برادرانش غـفـلت نـمـى نـمـود و چـيـزى را بـدون آنـها به خودش اختصاص نمى داد، لاغر بود و مردم نـاتـوانـش مـى شمردند، ولى چون پاى مردى در ميان مى آمد شير جهنده (گردنفراز) بود، كسى را بر كردارى كه عذر خواهى از آن ممكن است سرزنش نمى كرد (و صبر مى كرد) تا عـذر خـواهى حاصل شود، آنچه را (بديگران ) مى گفت خودش مى كرد و آنچه را هم (براى تـقـيـه يـا مـصـلحت ديگرى به مردم ) نمى گفت خودش مى كرد (به مردم احسان مى كرد چه وعـده مـى داد و چـه نمى داد) چون دو كار برايش پيش ‍ مى آمد كه نمى دانست كه نمى دانست كـداميك آنها بهتر است ، هر يك را به هواى نفس نزديكتر مى ديد مخالفت مى كرد، دردش را جز به كسى كه اميد بهبودى از او داشت اظهار نمى نمود، و جز با كسى كه اميد خير خواهى داشـت مـشـورت نمى كرد، دلتنگ نمى شد و ناراضى نبود و شكايت نمى كرد و پر خواهش نبود و انتقام نمى جست و از مكر دشمن هم غافل نبود، بر شما باد كه همه اين اخلاق شريفه را بـدسـت آوريـد، اگـر مـى تـوانـيـد، و اگر نمى توانيد بدست آوردن اندك از رها كردن بـسـيـار بـهـتر است (پس هر قدر مى توانيد بدست آوريد) نيرو و توانى جز بوسيله خدا نيست .

توضيح :
 ايـن روايـت با اندكى اختلاف در نهج البلاغه هم ذكر شده است ، و شارحين راجع به بـرادريـكه حضرت براى خود در گذشته معرفى مى كند، و اين صفات حميده را براى او توضيح مى دهد، اختلاف دارند بعضى احتمال داده اند مقصود پيغمبر اكرم صلى الله عليه و آله اسـت و بـرخـى گـفـتـه انـد: ابـوذر غـفـارى و دسـتـه اى احـتـمـال داده انـد مـقـداد اسـت ، و جـمـاعـتـى گـفـتـه انـد: ايـن كـلام بـر سبيل مثل گفته شده و برادر مخصوصى مقصود نيست ، چنانكه رسم شعرا و ارباب ادب است .
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مِهْزَمٍ وَ بَعْضُ أَصْحَابِنَا عَنْ مُحَمَّدِ بـْنِ عـَلِيٍّ عـَنْ مـُحـَمَّدِ بـْنِ إِسـْحـَاقَ الْكـَاهـِلِيِّ وَ أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكـُوفـِيِّ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ رَبِيعِ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ مِهْزَمٍ الْأَسَدِيِّ قَالَ قَالَ أَبُو عـَبـْدِ اللَّهِ ع يـَا مِهْزَمُ شِيعَتُنَا مَنْ لَا يَعْدُو صَوْتُهُ سَمْعَهُ وَ لَا شَحْنَاؤُهُ بَدَنَهُ وَ لَا يَمْتَدِحُ بـِنـَا مـُعـْلِنـاً وَ لَا يـُجـَالِسُ لَنـَا عَائِباً وَ لَا يُخَاصِمُ لَنَا قَالِياً إِنْ لَقِيَ مُؤْمِناً أَكْرَمَهُ وَ إِنْ لَقـِيَ جـَاهـِلًا هـَجـَرَهُ قـُلْتُ جـُعـِلْتُ فـِدَاكَ فـَكَيْفَ أَصْنَعُ بِهَؤُلَاءِ الْمُتَشَيِّعَةِ قَالَ فِيهِمُ التَّمْيِيزُ وَ فِيهِمُ التَّبْدِيلُ وَ فِيهِمُ التَّمْحِيصُ تَأْتِى عَلَيْهِمْ سِنُونَ تُفْنِيهِمْ وَ طَاعُونٌ يَقْتُلُهُمْ وَ اخْتِلَافٌ يُبَدِّدُهُمْ شِيعَتُنَا مَنْ لَا يَهِرُّ هَرِيرَ الْكَلْبِ وَ لَا يَطْمَعُ طَمَعَ الْغُرَابِ وَ لَا يـَسـْأَلُ عـَدُوَّنـَا وَ إِنْ مـَاتَ جـُوعـاً قُلْتُ جُعِلْتُ فِدَاكَ فَأَيْنَ أَطْلُبُ هَؤُلَاءِ قَالَ فِى أَطْرَافِ الْأَرْضِ أُولَئِكَ الْخـَفـِيضُ عَيْشُهُمْ الْمُنْتَقِلَةُ دِيَارُهُمْ إِنْ شَهِدُوا لَمْ يُعْرَفُوا وَ إِنْ غَابُوا لَمْ يـُفـْتـَقـَدُوا وَ مـِنَ الْمـَوْتِ لَا يَجْزَعُونَ وَ فِى الْقُبُورِ يَتَزَاوَرُونَ وَ إِنْ لَجَأَ إِلَيْهِمْ ذُو حَاجَةٍ مِنْهُمْ رَحِمُوهُ لَنْ تَخْتَلِفَ قُلُوبُهُمْ وَ إِنِ اخْتَلَفَ بِهِمُ الدَّارُ ثُمَّ قَالَ قَالَ رَسُولُ اللَّهِ ص أَنَا الْمَدِينَةُ وَ عَلِيٌّ الْبَابُ وَ كَذَبَ مَنْ زَعَمَ أَنَّهُ يَدْخُلُ الْمَدِينَةَ لَا مِنْ قِبَلِ الْبَابِ وَ كَذَبَ مَنْ زَعَمَ أَنَّهُ يُحِبُّنِى وَ يُبْغِضُ عَلِيّاً ص
اصول كافى ج : 3 ص : 335 رواية :27
ترجمه روايت شريفه :
مـهـزم اسـدى گـويـد: امـام صـادق عـليه السلام فرمود: شيعه ما كسى است كه صدايش از گـوشـش تـجاوز نكند (فرياد نكشد) و دشمنيش از بدنش (تنها تن خد را برنج اندازد نه ديگران را) و ما را آشكار نستايد (تا كينه مخالفين را برانگيزد) و با عيبگوى ما همنشينى نكند و با دشمن ما ستيزه كند، اگر مؤ منى را بيند احترام كند و اگر به جاهلى برخورد از او دورى كند.
عـرض كـردم : پس تكليف من با اين شيعه نماها چيست ؟ فرمود: در ميان آنها جدا شدن (خوب از بـد) و تـبـديـل (خـوب و بـد) و امتهان واقع شود، قحطى بر ايشان پيش آيد كه نابود شـونـد و بيمارى وبائى كه آنها را بكشند و اختلافى كه متفرقشان سازد، شيعه ما كسى اسـت كـه چـون سـگ عـوعـو نكند و مانند كلاغ طمع نورزد و اگر هم از گرسنگى بميرد از دشمن ما چيزى نخواهد.
عـرض كـردم : قـربانت ، اينها را در كجا بجويم ؟ فرمود: در اطراف زمين ، اينها زندگى سـبـكـى دارند و آواره بسر برند (در يك جا سكونت ندارند) اگر حاضر باشند كسى آنها را نـشـنـاسـد، و اگـر غـايـب شـونـد كـسـى از آنـهـا جـويـا نـشود از مرگ باك ندارند و در گورستان از هم ديدن كنند، اگر حاجتمندى به آنها پناهنده شود، براى او دلسوزى كنند، دلشان از هم جدا نيست ، اگر چه خانه هاشان از هم دور باشد.
سـپـس فـرمـود: رسـول خـدا صـلى الله عـليه و آله فرمود: من شهرم و على در است ، دروغ گـويـد هـر كه گمان كند از غير در به شهر در آمده ، و نيز دروغ گويد هركه گمان كند مرا دوست داشته و على صلوات الله عليه را دشمن دارد.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ مَنْ عَامَلَ النَّاسَ فَلَمْ يَظْلِمْهُمْ وَ حَدَّثَهُمْ فَلَمْ يَكْذِبْهُمْ وَ وَعَدَهُمْ فَلَمْ يُخْلِفْهُمْ كَانَ مِمَّنْ حُرِّمَتْ غِيبَتُهُ وَ كَمَلَتْ مُرُوءَتُهُ وَ ظَهَرَ عَدْلُهُ وَ وَجَبَتْ أُخُوَّتُهُ
اصول كافى ج : 3 ص : 336 رواية :28
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: هر كه با مردم معامله كند و ستم ننمايد و به آنها خبر دهد و دروغ نـگـويـد، و وعـده شان دهد و خلف وعده نكند، از كسانى است كه غيبتش حرام است و مردانگيش تمام گشته و داد گريش ظاهر شده و برادريش ‍ واجب گرديده است .

عـَنـْهُ عـَنِ ابـْنِ فـَضَّالٍ عـَنْ عـَاصـِمِ بـْنِ حـُمـَيـْدٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحَسَنِ عَنْ أُمِّهِ فَاطِمَةَ بِنْتِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ ثَلَاثُ خِصَالٍ مـَنْ كـُنَّ فِيهِ اسْتَكْمَلَ خِصَالَ الْإِيمَانِ إِذَا رَضِيَ لَمْ يُدْخِلْهُ رِضَاهُ فِي بَاطِلٍ وَ إِذَا غَضِبَ لَمْ يُخْرِجْهُ الْغَضَبُ مِنَ الْحَقِّ وَ إِذَا قَدَرَ لَمْ يَتَعَاطَ مَا لَيْسَ لَهُ
اصول كافى ج : 3 ص : 336 رواية :29
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فرمود: سه خصلت است كه هر كه داشته باشد، به تـمـام خـصـال ايـمـان رسـيـده اسـت : 1ـ چـون راضـى و خـوشـحـال بـاشـد، رضايتش او را به باطل در نياورد 2 ـ چون خشم كند، خشمش او را از حق خارج نسازد. 3 ـ چون قدرت يابد به آنچه از آن او نيست دست دراز نكند.

عـَنـْهُ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمـِيـرُ الْمُؤْمِنِينَ ع إِنَّ لِأَهْلِ الدِّينِ عَلَامَاتٍ يُعْرَفُونَ بِهَا صِدْقَ الْحَدِيثِ وَ أَدَاءَ الْأَمَانَةِ وَ وَفَاءً بـِالْعَهْدِ وَ صِلَةَ الْأَرْحَامِ وَ رَحْمَةَ الضُّعَفَاءِ وَ قِلَّةَ الْمُرَاقَبَةِ لِلنِّسَاءِ أَوْ قَالَ قِلَّةَ الْمُوَاتَاةِ لِلنِّسـَاءِ وَ بَذْلَ الْمَعْرُوفِ وَ حُسْنَ الْخُلُقِ وَ سَعَةَ الْخُلُقِ وَ اتِّبَاعَ الْعِلْمِ وَ مَا يُقَرِّبُ إِلَى اللَّهِ عـَزَّ وَ جَلَّ زُلْفَى طُوبَى لَهُمْ وَ حُسْنُ مَآبٍ وَ طُوبَى شَجَرَةٌ فِى الْجَنَّةِ أَصْلُهَا فِى دَارِ النَّبـِيِّ مـُحـَمَّدٍ ص وَ لَيـْسَ مِنْ مُؤْمِنٍ إِلَّا وَ فِي دَارِهِ غُصْنٌ مِنْهَا لَا يَخْطُرُ عَلَى قَلْبِهِ شَهْوَةُ شَيْءٍ إِلَّا أَتَاهُ بِهِ ذَلِكَ وَ لَوْ أَنَّ رَاكِباً مُجِدّاً سَارَ فِى ظِلِّهَا مِائَةَ عَامٍ مَا خَرَجَ مِنْهُ وَ لَوْ طَارَ مِنْ أَسـْفـَلِهـَا غـُرَابٌ مـَا بـَلَغَ أَعـْلَاهَا حَتَّى يَسْقُطَ هَرِماً أَلَا فَفِى هَذَا فَارْغَبُوا إِنَّ الْمُؤْمِنَ مِنْ نـَفـْسـِهِ فِى شُغُلٍ وَ النَّاسُ مِنْهُ فِى رَاحَةٍ إِذَا جَنَّ عَلَيْهِ اللَّيْلُ افْتَرَشَ وَجْهَهُ وَ سَجَدَ لِلَّهِ عَزَّ وَ جَلَّ بِمَكَارِمِ بَدَنِهِ يُنَاجِى الَّذِى خَلَقَهُ فِى فَكَاكِ رَقَبَتِهِ أَلَا فَهَكَذَا كُونُوا
اصول كافى ج : 3 ص : 336 رواية :30
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عـليه السلام فرمود: براى اهل دين علاماتى است كه بدان شناخته شوند: راسـتـگـوئى و اداء امـانـت و وفـاى بـپـيـمـان وصـله ارحـام و تـرحـم بـرضـعـيـفـان و كـم دنـبـال گـيـرى از زنـان ـ يـا فـرمـود كـم نـزديـكـى كـردن بـا زنـان ـ و بـذل نـيـكـى و حـسـن خـلق و گـشـاده خـلقـى و پـيـروى از دانـش و آنـچـه بـخـداى عـزوجـل نـزديـك سازد، طوبى از آن اينهاست و چه سرانجام خوبى دارند، و طوبى درختى اسـت در بـهـشـت كـه ريـشـه اش در خـانه پيغمبر ما محمد (ص ) است و مؤ منى نيست جز آنكه شـاخـه ئى از آن درخـت در خـانـه اوست ، در دلش اشتهاى هر چه پيدا شود، آندرخت برايش بـيـاورد، و اگـر سوارى با جديت صد سال در سايه آن راه پيمايد، از آن نگذرد، و ار از پائينش كلاغى پرواز كند ببالايش نرسد، جز آنكه بعلت پيرى بزير افتد، در اين نعمت رغـبـت كـنـيد، همانا مؤ من بكار خود مشغولست و مردم از او در آسايشند. چون شب بر او پرده افـكـنـد، رخـسـارش را بـگـسـتـرانـد و بـا اعـضـاء شـريـف بـدنـش بـراى خـداى عـزوجـل سـجده كند، و با خدائيكه او را آفريده درباره آزاديش (از آتش دوزخ ) مناجات كند، هان اينگونه باشيد.

عـَنـْهُ عـَنْ إِسـْمـَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ سُلَيْمَانَ بْنِ عَمْرٍو النَّخَعِيِّ قَالَ وَ حَدَّثَنِي الْحُسَيْنُ بْنُ سَيْفٍ عَنْ أَخِيهِ عَلِيٍّ عَنْ سُلَيْمَانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِى جَعْفَرٍ ع قَالَ سـُئِلَ النَّبـِيُّ ص عـَنْ خـِيـَارِ الْعـِبـَادِ فـَقَالَ الَّذِينَ إِذَا أَحْسَنُوا اسْتَبْشَرُوا وَ إِذَا أَسَاءُوا اسْتَغْفَرُوا وَ إِذَا أُعْطُوا شَكَرُوا وَ إِذَا ابْتُلُوا صَبَرُوا وَ إِذَا غَضِبُوا غَفَرُوا
اصول كافى ج : 3 ص : 337 رواية :31
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: از پيغمبر (ص ) پرسيدند: بهترين بندگان كيانند؟ فرمود كسانيكه چون نيكى كنند، شاد گردند و چون بدى كنند آمرزش خواهند، و چون بآنها عـطـا شود شكر كنند، و چون گرفتار شوند صبر كنند، و چون خشم گيرند، چشم پوشى نمايند.

وَ بـِإِسْنَادِهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ النَّبِيُّ ص إِنَّ خِيَارَكُمْ أُولُو النُّهَى قِيلَ يَا رَسُولَ اللَّهِ وَ مـَنْ أُولُو النُّهـَى قَالَ هُمْ أُولُو الْأَخْلَاقِ الْحَسَنَةِ وَ الْأَحْلَامِ الرَّزِينَةِ وَ صَلَةُ الْأَرْحَامِ وَ الْبـَرَرَةُ بـِالْأُمَّهـَاتِ وَ الْآبـَاءِ وَ الْمـُتـَعَاهِدِينَ لِلْفُقَرَاءِ وَ الْجِيرَانِ وَ الْيَتَامَى وَ يُطْعِمُونَ الطَّعَامَ وَ يُفْشُونَ السَّلَامَ فِى الْعَالَمِ وَ يُصَلُّونَ وَ النَّاسُ نِيَامٌ غَافِلُونَ
اصول كافى ج : 3 ص : 337 رواية :32
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: پيغمبر صلى الله عليه و آله فرمود:

عـَنـْهُ عـَنِ الْهـَيـْثـَمِ النَّهـْدِيِّ عَنْ عَبْدِ الْعَزِيزِ بْنِ عُمَرَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ يَحْيَى بْنِ عـِمْرَانَ الْحَلَبِيِّ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع أَيُّ الْخِصَالِ بِالْمَرْءِ أَجْمَلُ فَقَالَ وَقَارٌ بِلَا مَهَابَةٍ وَ سَمَاحٌ بِلَا طَلَبِ مُكَافَأَةٍ وَ تَشَاغُلٌ بِغَيْرِ مَتَاعِ الدُّنْيَا
اصول كافى ج : 3 ص : 338 رواية :33
ترجمه روايت شريفه :
عـمـران حـلبـى گـويـد: به امام صادق عليه السلام عرض كردم : چه صفاتى براى مرد پسنديده است ؟ فرمود: وقار بدون هيبت (سنگين باشد و مردم از او نترسند) و بخشش بدون عوض خواستن ، و اشتغال به غير مال دنيا.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ أَبِى وَلَّادٍ الْحَنَّاطِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ إِنَّ الْمَعْرِفَةَ بِكَمَالِ دِينِ الْمُسْلِمِ تَرْكُهُ الْكَلَامَ فِيمَا لَا يَعْنِيهِ وَ قِلَّةُ مِرَائِهِ وَ حِلْمُهُ وَ صَبْرُهُ وَ حُسْنُ خُلُقِهِ
اصول كافى ج : 3 ص : 338 رواية :34
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـاالسـلام مـى فـرمـود: هـمـانـا شـنـاسـائى بكمال دين مسلمان (يعنى علامت كمال دينش ) ترك كردن سخنى است كه به او مربوط نيست ، و كمى مجادله ، و خويشتن دارى و صبر و حسن خلق .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُحَمَّدِ بْنِ عَرَفَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص أَ لَا أُخْبِرُكُمْ بِأَشْبَهِكُمْ بِى قَالُوا بَلَى يَا رَسُولَ الَ أَحْسَنُكُمْ خُلُقاً وَ أَلْيـَنـُكـُمْ كـَنَفاً وَ أَبَرُّكُمْ بِقَرَابَتِهِ وَ أَشَدُّكُمْ حُبّاً لِإِخْوَانِهِ فِى دِينِهِ وَ أَصْبَرُكُمْ عَلَى الْحـَقِّ وَ أَكـْظـَمـُكـُمْ لِلْغـَيـْظِ وَ أَحـْسَنُكُمْ عَفْواً وَ أَشَدُّكُمْ مِنْ نَفْسِهِ إِنْصَافاً فِى الرِّضَا وَ الْغَضَبِ
اصول كافى ج : 3 ص : 338 رواية :35
ترجمه روايت شريفه :
پـيـغـمـبـر (ص ) فـرمـود: شـبـيـه تـريـن شـمـا را بـمـن بشما خبر ندهم ؟ گفتند چرا را يا رسـول الله فـرمـود: نـيـكـو خلق ترين شما، و نرم جانب ترين شما (يعنى كسيكه مردم از ناحيه او آزار نبينند) و نيكو كارترين شما نسبت بخويشانش ، دوستدارترين شما برادران دينيش را و صابرترين شما برحق ، و خشم فرو برنده ترين شما، و خوش گذشت ترين شما و انصاف دهنده ترين شما از خود در حال رضا و خشم .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ مِنْ أَخْلَاقِ الْمُؤْمِنِ الْإِنْفَاقُ عَلَى قَدْرِ الْإِقْتَارِ وَ التَّوَسُّعُ عَلَى قَدْرِ التَّوَسُّعِ وَ إِنْصَافُ النَّاسِ وَ ابْتِدَاؤُهُ إِيَّاهُمْ بِالسَّلَامِ عَلَيْهِمْ
اصول كافى ج : 3 ص : 338 رواية :36
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـاالسـلام فـرمـود: از جـمـله اخـلاق مـؤ مـن انـفـاق (بـر اهل و عيال ) است بقدر تنگدستى و توسعه دادن بقدر توسعه (اينكه خدا باو داده است ) و انصاف دادن بمردم ، و پيشى گرفتن بسلام بر آنها.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ الْمـُؤْمـِنُ أَصـْلَبُ مـِنَ الْجـَبـَلِ الْجَبَلُ يُسْتَقَلُّ مِنْهُ وَ الْمُؤْمِنُ لَا يُسْتَقَلُّ مِنْ دِينِهِ شَيْءٌ
اصول كافى ج : 3 ص : 338 رواية :37
ترجمه روايت شريفه :
امـام بـاقـر عليه السلام فرمود: مؤ من از كوه محكمتراست ، زيرا از كوه چيزى برگرفته شود، ولى از دين مؤ من چيزى برگرفته نشود.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ حَسَنُ الْمَعُونَةِ خَفِيفُ الْمَئُونَةِ جَيِّدُ التَّدْبِيرِ لِمَعِيشَتِهِ لَا يُلْسَعُ مِنْ جُحْرٍ مَرَّتَيْنِ
اصول كافى ج : 3 ص : 339 رواية :38
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مؤ من يارى كردنش نيكو و خرجش سبك است ، زندگيش را خوب اداره مـيـكـنـد، از يـك سـوراخ دوبـار گـزيـده نـمـى شـود (يـعـنـى از يـك راه دوبـار گول نمى خورد، بلكه در همان بار اول عبرت ميگيرد).

عَلِيُّ بْنُ مُحَمَّدِ بْنِ بُنْدَارَ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ سَهْلِ بْنِ الْحَارِثِ عَنِ الدِّلْهَاثِ مَوْلَى الرِّضـَا ع قـَالَ سـَمـِعْتُ الرِّضَا ع يَقُولُ لَا يَكُونُ الْمُؤْمِنُ مُؤْمِناً حَتَّى يَكُونَ فِيهِ ثَلَاثُ خِصَالٍ سُنَّةٌ مِنْ رَبِّهِ وَ سُنَّةٌ مِنْ نَبِيِّهِ وَ سُنَّةٌ مِنْ وَلِيِّهِ فَأَمَّا السُّنَّةُ مِنْ رَبِّهِ فَكِتْمَانُ سِرِّهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ عالِمُ الْغَيْبِ فَلا يُظْهِرُ عَلى غَيْبِهِ أَحَداً إِلاّ مَنِ ارْتَضى مِنْ رَسُولٍ وَ أَمَّا السُّنَّةُ مـِنْ نـَبـِيِّهِ فَمُدَارَاةُ النَّاسِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَمَرَ نَبِيَّهُ ص بِمُدَارَاةِ النَّاسِ فَقَالَ خُذِ الْعَفْوَ وَ أْمُرْ بِالْعُرْفِ وَ أَمَّا السُّنَّةُ مِنْ وَلِيِّهِ فَالصَّبْرُ فِى الْبَأْسَاءِ وَ الضَّرَّاءِ
اصول كافى ج : 3 ص : 339 رواية :39
ترجمه روايت شريفه :
امـام رضـا عليه السلام ميفرمود: مؤ من ، مؤ من حقيقى نباشد مگر زمانيكه سه خصلت و روش در او بوده باشد: روشى از پروردگارش و روشى از پيغمبرش و روشى از ولى و امامش ، امـا روش پـروردگـارش نـگـهـدارى راز خـود اسـت ، خـداى عزوجل فرمايد: ((خداى عالم بغيب است و كسى را برغيب خود آگاه نكند جز رسولى را كه بـپـسـنـدد، 26 سـوره 72)) و امـا روش پـيـغـمـبـر خـوشـرفـتارى با مردم است زيرا خداى عـزوجـل پـيـغمبرش صلى الله عليه و آله را بخوشرفتارى با مردم دستور داده و فرموده اسـت ((گـذشـت را پـيـشـه گـيـر و به نيكى دستور ده ، 199 سوره 7)) و اما روش امامش صبر كردن در زمانهاى تنگدستى و پريشان حالى است .


جلد 3 - بخش 65

* باب : در كمى شماره مؤ منين *

بَابٌ فِى قِلَّةِ عَدَدِ الْمُؤْمِنِينَ

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ قُتَيْبَةَ الْأَعْشَى قَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ الْمُؤْمِنَةُ أَعَزُّ مِنَ الْمُؤْمِنِ وَ الْمُؤْمِنُ أَعَزُّ مِنَ الْكِبْرِيتِ الْأَحْمَرِ فَمَنْ رَأَى مِنْكُمُ الْكِبْرِيتَ الْأَحْمَرَ
اصول كافى ج : 3 ص : 339 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: زن مؤ من از مرد مؤ من كميابتر است و مرد مؤ من كميابتر از كبريت اءحمر است ، كداميك از شما كبريت اءحمر را ديده ايد؟

توضيح :
 در لغـت عـرب چـيـز كـمياب با به كبريت اءحمر تشبيه كنند، و مشهور اينستكه كبريت اءحمر اكسيرو جوهريستكه كيمياگران در طلب آنند و شايد وجود خارجى هم نداشته باشد.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ كَامِلٍ التَّمَّارِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ النَّاسُ كُلُّهُمْ بَهَائِمُ ثَلَاثاً إِلَّا قَلِيلًا مِنَ الْمُؤْمِنِينَ وَ الْمُؤْمِنُ غَرِيبٌ ثَلَاثَ مَرَّاتٍ
اصول كافى ج : 3 ص : 340 رواية :2
ترجمه روايت شريفه :
كـامـل تـمـار گـويـد: شـنـيـدم امـام بـاقر عليه السلام مى فرمود: مردم همگى بمانند چهار پايانند. اين جمله را سه بار تكرار ميكرد، سپس مى فرمود: ـ جز اندكى از مؤ منين ، و مؤ من غريب است ـ اين جمله را هم سه بار ميفرمود.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ لِأَبـِي بـَصـِيـرٍ أَمـَا وَ اللَّهِ لَوْ أَنِّى أَجـِدُ مـِنـْكُمْ ثَلَاثَةَ مُؤْمِنِينَ يَكْتُمُونَ حَدِيثِى مَا اسْتَحْلَلْتُ أَنْ أَكْتُمَهُمْ حَدِيثاً
اصول كافى ج : 3 ص : 340 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) بـا بـى بـصير ميفرمود: هان بخدا اگر من در ميان شما سه تن مؤ من پيدا ميكردم كه حديث مرا نگه دارند و فاش نكنند، روا نميدانستم هيچ حديثى را از آنها نهان دارم ،

مـُحـَمَّدُ بـْنُ الْحَسَنِ وَ عَلِيُّ بْنُ مُحَمَّدِ بْنِ بُنْدَارَ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ عَنْ عَبْدِ اللَّهِ بْنِ حـَمَّادٍ الْأَنـْصـَارِيِّ عـَنْ سَدِيرٍ الصَّيْرَفِيِّ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَقُلْتُ لَهُ وَ اللَّهِ مـَا يَسَعُكَ الْقُعُودُ فَقَالَ وَ لِمَ يَا سَدِيرُ قُلْتُ لِكَثْرَةِ مَوَالِيكَ وَ شِيعَتِكَ وَ أَنْصَارِكَ وَ اللَّهِ لَوْ كـَانَ لِأَمـِيـرِ الْمـُؤْمِنِينَ ع مَا لَكَ مِنَ الشِّيعَةِ وَ الْأَنْصَارِ وَ الْمَوَالِى مَا طَمِعَ فِيهِ تَيْمٌ وَ لَا عَدِيٌّ فَقَالَ يَا سَدِيرُ وَ كَمْ عَسَى أَنْ يَكُونُوا قُلْتُ مِائَةَ أَلْفٍ قَالَ مِائَةَ أَلْفٍ قُلْتُ نـَعـَمْ وَ مـِائَتـَيْ أَلْفٍ قـَالَ مـِائَتَيْ أَلْفٍ قُلْتُ نَعَمْ وَ نِصْفَ الدُّنْيَا قَالَ فَسَكَتَ عَنِّى ثُمَّ قـَالَ يـَخـِفُّ عـَلَيْكَ أَنْ تَبْلُغَ مَعَنَا إِلَى يَنْبُعَ قُلْتُ نَعَمْ فَأَمَرَ بِحِمَارٍ وَ بَغْلٍ أَنْ يُسْرَجَا فـَبـَادَرْتُ فـَرَكِبْتُ الْحِمَارَ فَقَالَ يَا سَدِيرُ أَ تَرَى أَنْ تُؤْثِرَنِى بِالْحِمَارِ قُلْتُ الْبَغْلُ أَزْيَنُ وَ أَنْبَلُ قَالَ الْحِمَارُ أَرْفَقُ بِى فَنَزَلْتُ فَرَكِبَ الْحِمَارَ وَ رَكِبْتُ الْبَغْلَ فَمَضَيْنَا فـَحـَانـَتِ الصَّلَاةُ فـَقـَالَ يـَا سَدِيرُ انْزِلْ بِنَا نُصَلِّ ثُمَّ قَالَ هَذِهِ أَرْضٌ سَبِخَةٌ لَا تَجُوزُ الصَّلَاةُ فـِيهَا فَسِرْنَا حَتَّى صِرْنَا إِلَى أَرْضٍ حَمْرَاءَ وَ نَظَرَ إِلَى غُلَامٍ يَرْعَى جِدَاءً فَقَالَ وَ اللَّهِ يـَا سـَدِيـرُ لَوْ كـَانَ لِى شـِيـعـَةٌ بـِعـَدَدِ هـَذِهِ الْجـِدَاءِ مـَا وَسـِعَنِى الْقُعُودُ وَ نَزَلْنَا وَ صَلَّيْنَا فَلَمَّا فَرَغْنَا مِنَ الصَّلَاةِ عَطَفْتُ عَلَى الْجِدَاءِ فَعَدَدْتُهَا فَإِذَا هِيَ سَبْعَةَ عَشَرَ
اصول كافى ج : 3 ص : 340 رواية :4
ترجمه روايت شريفه :
سدير صيرفى گويد: خدمت امام صادق عليه السلام رسيدم عرض كردم : بخدا كه خانه نـشستن براى شما روا نيست ، فرمود: چرا اى سدير؟ عرض كردم : براى بسيارى دوستان و شيعيان و ياورانيكه دارى بخدا كه اگر اميرالمؤ منين عليه السلام باندازه شما شيعه و يـاور و دوسـت ميداشت تيم و عدى (قبيله ابوبكر و عمر) نسبت باو طمع نميكردند (و حقش را غـضـب نـمـيـنـمـودنـد) فـرمـود: اى سـدير، فكر ميكنى چه اندازه باشند؟ گفتم : صد هزار. فرمود: صد هزار؟! عرض ‍ كردم آرى ، بلكه دويست هزار، فرمود: دويست هزار؟ عرض كردم : آرى و بـلكـه نـصـف دنـيا، حضرت از سخن گفتن با من سكوت كرد و سپس فرمود: برايت آسـانـسـت كـه همراه ما تا ينبع بيائى ؟ گفتم : آرى . سپس دستور فرمود الاغ و استرى را زيـن كـنـنـد، من پيشى گرفتم و الاغ را سوار شدم ، حضرت فرمود: اى سدير؛ مى خواهى الاغ را بـمـن دهـى ؟ گـفتم : استر زيباتر و شريفتر است ، فرمود: الاغ براى من رهوارتر اسـت ، مـن پـيـاده شـدم ، حضرت سوار الاغ شد و من سوار استر و راه افتاديم تا وقت نماز رسيد، فرمود:
پـياده شويم نماز بخوانيم ، سپس فرمود: اين زمين شوره زار است و نماز در آن روا نيست ، پـس بـراه افـتـاديـم تـا بـزمـيـن خـاك سـرخى رسيديم ، حضرت بسوى جوانيكه بزغاله مـيـچرانيد نگريست و فرمود: اى سدير بخدا اگر شيعيانم بشماره اين بزغاله ها ميبودند، خـانـه نـشـسـتـن بـرايـم روا نبود، آنگاه پياده شديم و نماز خوانديم ، چون از نماز فارغ شديم بسوى بزغاله ها نگريستم و شمردم هفده راءس بودند.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ سـَمَاعَةَ بْنِ مِهْرَانَ قَالَ قَالَ لِى عَبْدٌ صَالِحٌ ص يَا سَمَاعَةُ أَمِنُواَى فُرُشِهِمْ وَ أَخَافُونِى أَمَا وَ اللَّهِ لَقـَدْ كـَانـَتِ الدُّنْيَا وَ مَا فِيهَا إِلَّا وَاحِدٌ يَعْبُدُ اللَّهَ وَ لَوْ كَانَ مَعَهُ غَيْرُهُ لَأَضَافَهُ اللَّهُ عـَزَّ وَ جـَلَّ إِلَيـْهِ حـَيـْثُ يَقُولُ إِنَّ إِبْراهِيمَ كانَ أُمَّةً قانِتاً لِلّهِ نِيفاً وَ لَمْ يَكُ مِنَ الْمُشْرِكِينَ فـَغـَبـَرَ بـِذَلِكَ مـَا شَاءَ اللَّهُ ثُمَّ إِنَّ اللَّهَ آنَسَهُ بِإِسْمَاعِيلَ وَ إِسْحَاقَ فَصَارُوا ثَلَاثَةً أَمَا وَ اللَّهِ إِنَّ الْمـُؤْمـِنَ لَقـَلِيـلٌ وَ إِنَّ أَهـْلَ الْكُفْرِ لَكَثِيرٌ أَ تَدْرِى لِمَ ذَاكَ فَقُلْتُ لَا أَدْرِى جُعِلْتُ فِدَاكَ فَقَالَ صُيِّرُوا أُنْساً لِلْمُؤْمِنِينَ يَبُثُّونَ إِلَيْهِمْ مَا فِى صُدُورِهِمْ فَيَسْتَرِيحُونَ إِلَى ذَلِكَ وَ يَسْكُنُونَ إِلَيْهِ
اصول كافى ج : 3 ص : 341 رواية :5
ترجمه روايت شريفه :
سـمـاعة بن مهران گويد: بنده صالحى (موسى بن جعفر) صلوات الله عليه بمن فرمود: اى سـمـاعـة (مـدعـيـان تـشـيـع و دوستى ما) روى بسترهاى خود آرميدند و مرا بترس انداختند (زيرا تقيه نكردند و فضائل ما را نزد هر كس گفتند) هان بخدا زمانى بود كه در اين دنيا جـز يـك تـن خـدا را نـمـى پـرسـتـيـد، و اگـر مـيـبـود خـداى عزوجل او را هم اضافه مى كرد در آنجا كه ميفرمايد: ((همانا ابراهيم امتى بود مطيع خدا و بـا روش مـستقيم و از مشركين نبود، 120 سوره 16)) تا خدا خواست (زمان طولانى ) بدين روش گذرانيد، سپس خدا اسماعيل و اسحاق را انيس او ساخت و سه تن شدند، هان بخدا مؤ من كـم است و اهل كفر بسيارند، ميدانى چرا چنين است ؟ عرض كردم : نميدانم قربانت ، فرمود: (مـدعـيـان تـشـيـع ) هـمـدم مـؤ مـنـيـن شـدنـد تـا مـؤ مـنـيـن (آنـچـه در دل دارند بآنها گويند و باين وسيله استراحت يابند و آرام گيرند.

شرح :
 حاصل مطلب اينكه مؤ منين حقيقى بسيار كم و اندك كند و اگر تو آنها را بسيار ميبينى جـهتش اينستكه جمعى مؤ من نما بمؤ منين حقيقى در آميخته و با آنها آميزش ميكنند و همان ايمان ظـاهـرى و پوشالى آنها سبب مى شود كه مؤ منين حقيقى آنها را از خود دانند و با آنها سخن گويند و انس گيرند و از بسيارى مخالفين خود وحشت نكنند.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنِ النَّضْرِ عَنْ يَحْيَى بْنِ أَبِى خـَالِدٍ الْقـَمَّاطِ عـَنْ حـُمـْرَانَ بـْنِ أَعـْيـَنَ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع جُعِلْتُ فِدَاكَ مَا أَقَلَّنَا لَوِ اجـْتَمَعْنَا عَلَى شَاةٍ مَا أَفْنَيْنَاهَا فَقَالَ أَ لَا أُحَدِّثُكَ بِأَعْجَبَ مِنْ ذَلِكَ الْمُهَاجِرُونَ وَ الْأَنْصَارُ ذَهَبُوا إِلَّا وَ أَشَارَ بِيَدِهِ ثَلَاثَةً قَالَ حُمْرَانُ فَقُلْتُ جُعِلْتُ فِدَاكَ مَا حَالُ عَمَّارٍ قَالَ رَحِمَ اللَّهُ عَمَّاراً أَبَا الْيَقْظَانِ بَايَعَ وَ قُتِلَ شَهِيداً فَقُلْتُ فِى نَفْسِى مَا شَيْءٌ أَفْضَلَ مِنَ الشَّهَادَةِ فَنَظَرَ إِلَيَّ فَقَالَ لَعَلَّكَ تَرَى أَنَّهُ مِثْلُ الثَّلَاثَةِ أَيْهَاتَ أَيْهَاتَ
اصول كافى ج : 3 ص : 342 رواية :6
ترجمه روايت شريفه :
حمران بن اعين گويد: بامام باقر عليه السلام عرض كردم : قربانت ، چه اندازه ما شيعه كـم هـسـتـيـم ، اگر در خوردن گوسفندى شركت كنيم آنرا تمام نكنيم ، فرمود: خبرى شگفت تـر از ايـن بـتـو نـگويم ؟ مهاجرين و انصار (پس از پيغمر از حقيقت ايمان ) بيرون رفتند مگر ـ با انگشت اشاره كرد ـ سه تن ، (سلمان و مقداد و ابوذر) حمران گويد: عرض كردم : قـربـانـت . عـمـار چگونه بود؟ فرمود: خدا رحمت كند: ابا اليقظان عمار را كه بيعت كرد و شـهـيـد كـشـتـه شـد. مـن بـا خـود گـفـتـم : چـيـزى بـهـتـر از شهادت نيست (پس چرا عمار هم مـثـل آن سـه تـن نـبـاشـد؟) حـضـرت بـمـن نـگـريـسـت و فـرمـود: مـثـل ايـنـكـه تـو فـكـر مـيـكـنـى عـمـار هـم مـانـنـد آن سـه تـن اسـت ، هـيـهات ، هيهات (كه او مثل آنها باشد).

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ جَعْفَرٍ قـَالَ سـَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ لَيْسَ كُلُّ مَنْ قَالَ بِوَلَايَتِنَا مُؤْمِناً وَ لَكِنْ جُعِلُوا أُنْساً لِلْمُؤْمِنِينَ
اصول كافى ج : 3 ص : 342 رواية :7
ترجمه روايت شريفه :
عـلى بـن جعفر گويد: شنيدم امام كاظم (ع ) مى فرمود: چنين نيست كه هر كه بولايت ما معتقد شد مؤ من باشد، بلكه آنها همدم مؤ منين قرار داده شده اند.

* باب : رضا بموهبت ايمان و سپس صبر بر همه چيز*

بَابُ الرِّضَا بِمَوْهِبَةِ الْإِيمَانِ وَ الصَّبْرِ عَلَى كُلِّ شَيْءٍ بَعْدَهُ

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ فُضَيْلِ بْنِ يـَسـَارٍ عـَنْ عَبْدِ الْوَاحِدِ بْنِ الْمُخْتَارِ الْأَنْصَارِيِّ قَالَ قَالَ أَبُو جَعْفَرٍ ع يَا عَبْدَ الْوَاحِدِ مَا يـَضـُرُّ رَجـُلًا إِذَا كـَانَ عـَلَى ذَا الرَّأْيِ مَا قَالَ النَّاسُ لَهُ وَ لَوْ قَالُوا مَجْنُونٌ وَ مَا يَضُرُّهُ وَ لَوْ كَانَ عَلَى رَأْسِ جَبَلٍ يَعْبُدُ اللَّهَ حَتَّى يَجِيئَهُ الْمَوْتُ
اصول كافى ج : 3 ص : 342 رواية :1
ترجمه روايت شريفه :
عـبد الواحد بن مختار گويد: امام باقر (ع ) فرمود: اى عبدالواحد! مردى كه داراى اين عقيده (مذهب تشيع ) باشد، هر چه مردم درباره او گويند، زيانى باو نرساند اگر چه بگويند ديوانه است ، و اگر بر سركوهى هم باشد، خدا را عبادت كند تا مرگش برسد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى لَوْ لَمْ يَكُنْ فِى الْأَرْضِ إِلَّا مُؤْمِنٌ وَاحِدٌ لَاسْتَغْنَيْتُ بِهِ عَنْ جَمِيعِ خَلْقِى وَ لَجَعَلْتُ لَهُ مِنْ إِيمَانِهِ أُنْساً لَا يَحْتَاجُ إِلَى أَحَدٍ
اصول كافى ج : 3 ص : 343 رواية :2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خـداى تـبارك و تعالى فرمايد: اگر در روى زمين جز يك مؤ من نـبـاشـد، باو از همه مخلوقم بى نيازى جويم و از ايمانش همدهى براى او سازم كه بهيچ كسى محتاج نباشد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنِ الْحـُسـَيـْنِ بْنِ مُوسَى عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَا يُبَالِى مَنْ عَرَّفَهُ اللَّهُ هَذَا الْأَمْرَ أَنْ يَكُونَ عَلَى قُلَّةِ جَبَلٍ يَأْكُلُ مِنْ نَبَاتِ الْأَرْضِ حَتَّى يَأْتِيَهُ الْمَوْتُ
اصول كافى ج : 3 ص : 343 رواية :3
ترجمه روايت شريفه :
امـام بـاقر عليه السلام فرمود: كسى را كه خدا باين امر (تشيع ) آشنا كرد چه باك دارد از اينكه بر سركوهى باشد و از گياه زمين بخورد تا بميرد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ كُلَيْبِ بْنِ مُعَاوِيَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ سَمِعْتُهُ يَقُولُ مَا يَنْبَغِى لِلْمُؤْمِنِ أَنْ يَسْتَوْحِشَ إِلَى أَخِيهِ فَمَنْ دُونَهُ الْمُؤْمِنُ عَزِيزٌ فِى دِينِهِ
اصول كافى ج : 3 ص : 343 رواية :4
ترجمه روايت شريفه :
كـليب بن معاويه گويد: شنيدم امام صادق (ع ) مى فرمود: براى مؤ من سزاوار نيست كه از تـرس وحشت با برادر و غير برادرش ماءنوس شود، مؤ من از نظر دينش عزيز است (يعنى عزت و شرافت دينش از هر همدمى براى او بهتر و بالاتر است ).

عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عُمَرَ بْنِ أَبَانٍ وَ سَيْفِ بـْنِ عـَمِيرَةَ عَنْ فُضَيْلِ بْنِ يَسَارٍ قَالَ دَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع فِى مَرْضَةٍ مَرِضَهَا لَمْ يـَبـْقَ مـِنْهُ إِلَّا رَأْسُهُ فَقَالَ يَا فُضَيْلُ إِنَّنِى كَثِيراً مَا أَقُولُ مَا عَلَى رَجُلٍ عَرَّفَهُ اللَّهُ هـَذَا الْأَمـْرَ لَوْ كـَانَ فـِى رَأْسِ جـَبـَلٍ حَتَّى يَأْتِيَهُ الْمَوْتُ يَا فُضَيْلَ بْنَ يَسَارٍ إِنَّ النَّاسَ أَخـَذُوا يـَمِيناً وَ شِمَالًا وَ إِنَّا وَ شِيعَتَنَا هُدِينَا الصِّرَاطَ الْمُسْتَقِيمَ يَا فُضَيْلَ بْنَ يَسَارٍ إِنَّ الْمُؤْمِنَ لَوْ أَصْبَحَ لَهُ مَا بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ كَانَ ذَلِكَ خَيْراً لَهُ وَ لَوْ أَصْبَحَ مُقَطَّعاً أَعـْضـَاؤُهُ كـَانَ ذَلِكَ خـَيـْراً لَهُ يـَا فُضَيْلَ بْنَ يَسَارٍ إِنَّ اللَّهَ لَا يَفْعَلُ بِالْمُؤْمِنِ إِلَّا مَا هُوَ خـَيـْرٌ لَهُ يـَا فـُضـَيـْلَ بـْنَ يـَسَارٍ لَوْ عَدَلَتِ الدُّنْيَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ جَنَاحَ بَعُوضَةٍ مَا سَقَى عَدُوَّهُ مِنْهَا شَرْبَةَ مَاءٍ يَا فُضَيْلَ بْنَ يَسَارٍ إِنَّهُ مَنْ كَانَ هَمُّهُ هَمّاً وَاحِداً كَفَاهُ اللَّهُ هَمَّهُ وَ مَنْ كَانَ هَمُّهُ فِى كُلِّ وَادٍ لَمْ يُبَالِ اللَّهُ بِأَيِّ وَادٍ هَلَكَ
اصول كافى ج : 3 ص : 343 رواية :5
ترجمه روايت شريفه :
فـضيل بن يسار گويد: خدمت امام صادق (ع ) رسيدم در مرضى كه (او را لاغر و نحيف كرده بود و) جز سرش باقى نمانده بود ((18)) ، فرمود:
اى فـضـيل ! من بسيار ميگويم : كسى را كه خدا باين امر (تشيع ) آشنا كرد، اگر بر سر كوهى باشد تا مرگش برسد زيانى نيست .
اى فـضـيـل بـن يسار! مردم راه راست و چپ پيش گرفتند و ما و شيعيان ما به صراط مستقيم هدايت شديم ،
اى فضيل بن يسار! اگر ميان مشرق و مغرب (تمام دنيا) از آن مؤ من باشد خير اوست و اگر اعضائش را تكه تكه كنند خير اواست .
اى فضيل بن يسار! خدا نسبت بمؤ من جز خير انجام ندهد.
اى فـضـيـل بـن يـسـار! اگـر دنـيـا نـزد خـداى عـزوجـل بـانـدازه بال مگسى ارزش ميداشت ، شربت آبى از آن بدشمنش ‍ نمى آشامايند.
اى فـضـيـل بـن يـسـار! كـسـيـكـه هـدف و هـمـتـش يـك چـيز (رضاى خدا) باشد، خدا هدفش را كـارگـزارى كـند، و كسيكه همتش ‍ بهمه سو متوجه باشد، خدا باك ندارد كه در چه دره اى هلاك شود (يعنى خدا هدايت و توفيق را از او برگيرد و او را بخود و هواى نفسش وا گذارد تا در راه يكى از اديان باطل جان سپارد).


جلد 3 - بخش 66

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ مَنْصُورٍ الصَّيـْقَلِ وَ الْمُعَلَّى بْنِ خُنَيْسٍ قَالَا سَمِعْنَا أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ مَا تَرَدَّدْتُ فِى شَيْءٍ أَنَا فَاعِلُهُ كَتَرَدُّدِى فِى مَوْتِ عَبْدِيَ الْمُؤْمِنِ إِنَّنِي لَأُحـِبُّ لِقـَاءَهُ وَ يـَكـْرَهُ الْمـَوْتَ فـَأَصـْرِفـُهُ عـَنْهُ وَ إِنَّهُ لَيَدْعُونِي فَأُجِيبُهُ وَ إِنَّهُ لَيَسْأَلُنِى فـَأُعـْطـِيهِ وَ لَوْ لَمْ يَكُنْ فِى الدُّنْيَا إِلَّا وَاحِدٌ مِنْ عَبِيدِى مُؤْمِنٌ لَاسْتَغْنَيْتُ بِهِ عَنْ جَمِيعِ خَلْقِى وَ لَجَعَلْتُ لَهُ مِنْ إِيمَانِهِ أُنْساً لَا يَسْتَوْحِشُ إِلَى أَحَدٍ
اصول كافى ج : 3 ص : 344 رواية :6
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: خـداى عزوجل فرمايد: در هر كاريكه انجامش تنها بدست من است مردد نشدم ، مانند تردديكه در مرگ بنده مؤ منم دارم ، من ديدار او را دوست دارم و او مرگ را نميخواهد، پس مرگ ر از او ميگردانم ، و مؤ من بدرگاهم دعا ميكند و من اجابتش ميكنم و او از من مـيـخـواهـد و من باو عطا ميكنم . و اگر در دنيا جز يك بنده مؤ منم نباشد، باو از همه مخلوقم بى نيازى جويم و از ايمانش براى او همدمى سازم كه بهيچ كس محتاج نباشد كه از ترس باو پناه برد.

شرح :
 ايـن حديث ميان عامه و خاصه مشهور است و چون تردد بمعنى شك و دو دلى است و بر خـداى عـالم و قـادر مـحـالسـت كه نسبت بچيزى شك و دو دلى داشته باشد، علماء خاصه و عـامـه وجـوهى در بيان و توجه اين حديث گفته اند كه مرحوم مجلسى سه وجه از خاصه و سه وجه از علماء نقل ميكند و ما تنها به ذكر اقوال خاصه اكتفا ميكنيم .
1 ـ در كـلام اضـمـار اسـت و تـقـديـر ايـنـسـتـكـه : اگـر (بـر فـرض محال ) براى خداى تردد روا باشد در چيزى مانند مرگ مؤ من تردد نكند.
2 ـ چـون عـادت بـر ايـن جارى شده كه انسان از بد حالى دوستش تردد پيدا ميكند و در بد حالى دشمنش تردد ندارد، اين كلام بنحو استعاره تمثيليه آوره شده و مقصود اينستكه مؤ من نزد خدا مورد احترام و توقير است ، بخلاف ديگران .
3 ـ چون از طرق خاصه و عامه روايت شده كه خدايتعالى هنگام مرگ مؤ من بقدرى نسبت باو لطـف و كـرامـت مـيـفـرمـايـد و وعـده بـهـشـت مـيـدهـد كـه كـراهـت مـرگ از او زايـل مـيـشـود و بـانتقال بسراى جاودانى رغبت پيدا ميكند و برسيدن مرگ راضى و خرسند مـيـگردد. پس اين موضوع مثل اينستكه كسى بخواهد بدوستش آزارى رساند كه پس از آن او را بـاسـتـراحـت و آسايش دائم كشاند و با خود فكر كند كه چگونه آن آزار را باو رساند كه او را كمتر بدرد آورد.

* باب : آرامش يافتن مؤ من بمؤ من *

بَابٌ فِى سُكُونِ الْمُؤْمِنِ إِلَى الْمُؤْمِنِ

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ لَيَسْكُنُ إِلَى الْمُؤْمِنِ كَمَا يَسْكُنُ الظَّمْآنُ إِلَى الْمَاءِ الْبَارِدِ
اصول كافى ج : 3 ص : 345 رواية :1
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: مؤ من بسوى مؤ من آرامش مى گيرد، چنانكه تشنه بآب سرد آرامش ‍ مى گيرد.

توضيح :
 چنانكه شخص تشنه از فراق آب اضطراب و پريشانى دارد و همواره جوياى آنست و چون آب را پيدا كرد، دلش آرام مى گيرد، مؤ من هم از فراق مؤ من پريشانست ، و چون او را پـيـدا كـنـد، دلش آرام شـود و خـاطـر جـمـع گـردد، پـس ايـن كـلام از بـاب تـشـبـيـه معقول بمحسوس است .

* باب : در آنچه خدا بوسيله مؤ من دفع ميكند*

بَابٌ فِيمَا يَدْفَعُ اللَّهُ بِالْمُؤْمِنِ

مـُحَمَّدُ بْنُ يَحْيَى عَنْ عَلِيِّ بْنِ الْحَسَنِ التَّيْمِيِّ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زُرَارَةَ عَنْ مُحَمَّدِ بـْنِ الْفـُضَيْلِ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ لَيَدْفَعُ بِالْمُؤْمِنِ الْوَاحِدِ عَنِ الْقَرْيَةِ الْفَنَاءَ
اصول كافى ج : 3 ص : 345 رواية :1
ترجمه روايت شريفه :
امام باقر (ع ) ميفرمود: همانا خدا بواسطه يك مؤ من نابودى را از يك قريه بر ميدارد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَا يُصِيبُ قَرْيَةً عَذَابٌ وَ فِيهَا سَبْعَةٌ مِنَ الْمُؤْمِنِينَ
اصول كافى ج : 3 ص : 346 رواية :2
ترجمه روايت شريفه :
و فرمود بقريه ايكه هفت مؤ من در آن باشد عذاب نرسد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبِي عَبْدِ اللَّهِ قَالَ قِيلَ لَهُ فِي الْعَذَابِ إِذَا نَزَلَ بِقَوْمٍ يُصِيبُ الْمُؤْمِنِينَ قَالَ نَعَمْ وَ لَكِنْ يَخْلُصُونَ بَعْدَهُ
اصول كافى ج : 3 ص : 346 رواية :3
ترجمه روايت شريفه :
بـامـام جـعـفـر صـادق (ع ) عـرض شـد: هـرگـاه عـذاب بـر مـردمـى فـرود آيد، مؤ منين را هم فراگيرد؟ فرمود آرى ، ولى سپس ‍ خلاصى يابند.

* باب : در اينكه مؤ منين دو صنف اند*

بَابٌ فِى أَنَّ الْمُؤْمِنَ صِنْفَانِ

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ نُصَيْرٍ أَبِى الْحَكَمِ الْخَثْعَمِيِّ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ مُؤْمِنَانِ فَمُؤْمِنٌ صَدَقَ بِعَهْدِ اللَّهِ وَ وَفَى بِشَرْطِهِ وَ ذَلِكَ قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ رِج الٌ صـَدَقـُوا مـا عـاهـَدُوا اللّهَ عـَلَيـْهِ فَذَلِكَ الَّذِى لَا تُصِيبُهُ أَهْوَالُ الدُّنـْيـَا وَ لَا أَهـْوَالُ الْآخـِرَةِ وَ ذَلِكَ مِمَّنْ يَشْفَعُ وَ لَا يُشْفَعُ لَهُ وَ مُؤْمِنٌ كَخَامَةِ الزَّرْعِ تَعْوَجُّ أَحْيَاناً وَ تَقُومُ أَحْيَاناً فَذَلِكَ مِمَّنْ تُصِيبُهُ أَهْوَالُ الدُّنْيَا وَ أَهْوَالُ الْآخِرَةِ وَ ذَلِكَ مِمَّنْ يُشْفَعُ لَهُ وَ لَا يَشْفَعُ
اصول كافى ج : 3 ص : 346 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـن دو جـور اسـت : 1ـ مـؤ مـنـيـكـه بـعـهـد خـدا عـمـل كـرده و بـشـرطـش وفـا نـمـوده ، و ايـنـسـت كـه خـداى عـزوجـل فـرمـايـد: ((مـردانـيـكـه بـمـعـاهـده خـود بـا خـدا عـمـل كـردنـد، 23 سـوره 33)) ايـنـسـت مـؤ مـنيكه هراسهاى دنيا و آخرت باو نرسد و او را كـسانى است كه شفاعت كند و نيازى بشفاعت ديگران ندارد. 2ـ مؤ منى كه مانند ساقه نازك گـيـاه اسـت كه گاهى كج شود (بباطل و شهوات و متاع دنيا گرايد) و گاهى راست ايستد، اين مؤ من از كسانيستكه هراسهاى دنيا و آخرت بيند و از كسانى است كه برايش شفاعت شود واو شفاعت نكند.

شرح :
 مـراد بـعهد خدا، توحيد و نبوت و امامت و معاد است ، و مراد بعملى ساختن آنها اعتراف و اقرار بآنهاست و مقصود از وفاء بشرط خدا، بجا آوردن واجبات و ترك محرماتست كه آنها را فـروع ديـن بـمـعـنـى اعـم گـويـنـد، و اما در باره هراسهاى دنيا سه وجه گفته اند: 1ـ بـلاهـاى دنـيـامـانـنـد قحطى و وبا و سكرات مرگ . 2ـ اندوه و افسوس براى ازدست رفتن نعمتهاى دنيا. 3ـ مرتكب شدن معاصى و گناهان بنحو مجاز.
عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ خَالِدٍ الْعَمِّيِّ عَنْ خَضِرِ بْنِ عـَمـْرٍو عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ الْمُؤْمِنُ مُؤْمِنَانِ مُؤْمِنٌ وَفَى لِلَّهِ بِشُرُوطِهِ الَّتـِى شـَرَطـَهـَا عَلَيْهِ فَذَلِكَ مَعَ النَّبِيِّينَ وَ الصِّدِّيقِينَ وَ الشُّهَدَاءِ وَ الصَّالِحِينَ وَ حَسُنَ أُولَئِكَ رَفِيقاً وَ ذَلِكَ مَنْ يَشْفَعُ وَ لَا يُشْفَعُ لَهُ وَ ذَلِكَ مِمَّنْ لَا تُصِيبُهُ أَهْوَالُ الدُّنْيَا وَ لَا أَهْوَالُ الْآخِرَةِ وَ مُؤْمِنٌ زَلَّتْ بِهِ قَدَمٌ فَذَلِكَ كَخَامَةِ الزَّرْعِ كَيْفَمَا كَفَأَتْهُ الرِّيحُ انْكَفَأَ وَ ذَلِكَ مِمَّنْ تُصِيبُهُ أَهْوَالُ الدُّنْيَا وَ الْآخِرَةِ وَ يُشْفَعُ لَهُ وَ هُوَ عَلَى خَيْرٍ
اصول كافى ج : 3 ص : 347 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: مؤ من بر دو گونه است : 1ـ مؤ منيكه بشروطى كه خدا با او نموده وفـا كرده است ، و او همراه پيغمبران و صديقان و شهيدان و شايسته كارانست ، و اينها چه رفـقـاء خـوبـى بـاشـنـد، و ايـن مـؤ مـنـى اسـت كه شفاعت كند نه آنكه شفاعت شود، و او از كـسـانـيست كه هراسهاى دنيا و آخرت باو نرسد. 2ـ مؤ منيكه گامى او را لغزانيده (گناهى مـرتـكب شده ) او مانند ساقه نازك گياه است كه باد بهر جانبش كج كند كج شود، و او از كسانيستكه هراسهاى دنيا و آخرت باو رسد و برايش شفاعت شود و عاقبتش بخير است .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ يُونُسَ بْنِ يـَعـْقُوبَ عَنْ أَبِى مَرْيَمَ الْأَنْصَارِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَامَ رَجُلٌ رَةِ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع فـَقـَالَ يـَا أَمـِيـرَ الْمُؤْمِنِينَ أَخْبِرْنَا عَنِ الْإِخْوَانِ فَقَالَ الْإِخْوَانُ صِنْفَانِ إِخْوَانُ الثِّقَةِ وَ إِخـْوَانُ الْمـُكـَاشـَرَةِ فـَأَمَّا إِخـْوَانُ الثِّقَةِ فَهُمُ الْكَفُّ وَ الْجَنَاحُ وَ الْأَهْلُ وَ الْمَالُ فَإِذَا كُنْتَ مِنْ أَخـِيـكَ عـَلَى حـَدِّ الثِّقَةِ فَابْذُلْ لَهُ مَالَكَ وَ بَدَنَكَ وَ صَافِ مَنْ صَافَاهُ وَ عَادِ مَنْ عَادَاهُ وَ اكْتُمْ سـِرَّهُ وَ عـَيْبَهُ وَ أَظْهِرْ مِنْهُ الْحَسَنَ وَ اعْلَمْ أَيُّهَا السَّائِلُ أَنَّهُمْ أَقَلُّ مِنَ الْكِبْرِيتِ الْأَحْمَرِ وَ أَمَّا إِخـْوَانُ الْمـُكَاشَرَةِ فَإِنَّكَ تُصِيبُ لَذَّتَكَ مِنْهُمْ فَلَا تَقْطَعَنَّ ذَلِكَ مِنْهُمْ وَ لَا تَطْلُبَنَّ مَا وَرَاءَ ذَلِكَ مِنْ ضَمِيرِهِمْ وَ ابْذُلْ لَهُمْ مَا بَذَلُوا لَكَ مِنْ طَلَاقَةِ الْوَجْهِ وَ حَلَاوَةِ اللِّسَانِ
اصول كافى ج : 3 ص : 347 رواية :3
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: مـردى در بـصـره بـرابـر امـيرالمؤ منين عليه السلام بـرخـاسـت و گـفـت : يـا امـيـرالمـؤ منين ! حال برادران دينى را بما خبرده ، حضرت فرمود: برادران دو دسته اند: برادران مورد اعتماد و برادران خنده ور.
امـا بـرادران مورد اعتماد، دست و بال و اهل و مالند (كه انسانرا يارى كنند و زيان و آزار را از او بـگـردانـنـد) پـس هـرگـاه بـبـرادرت اعـتـمـاد پـيـدا كـردى ، مال و بدنت را باو ببخش ، و با دوستان با صفايش صاف باش و با دشمنانش دشمنى كن ، و راز و عيبش را بپوشان و نيكيش را آشكار كن و بدان اى پرسنده كه اينها از كبريت احمر كمترند.
و امـا بـرادران خنده ور، تو از جانب آنها بلذت خود ميرسى ، (و آن لذت معاشرت و مصاحبت بـا آنـهـاسـت ) پـس ايـن را از آنـهـا مـبـر، و بـيـش از ايـن هـم از دل آنـهـا مـخـواه (تـوقـع صـفـا و يـكدلى از آنها نداشته باش ) و از خوشروئى و شيرين زبانى خود آنها را برخوردار كن تا آنجا كه آنها ترا برخوردار كنند.

* باب : پيمان گرفتن خدا از مؤ من براى صبر در گرفتارى *

بَابُ مَا أَخَذَهُ اللَّهُ عَلَى الْمُؤْمِنِ مِنَ الصَّبْرِ عَلَى مَا يَلْحَقُهُ فِيمَا ابْتُلِيَ بِهِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ أَخـَذَ اللَّهُ مـِيـثَاقَ الْمُؤْمِنِ عَلَى أَنْ لَا تُصَدَّقَ مَقَالَتُهُ وَ لَا يَنْتَصِفَ مِنْ عَدُوِّهِ وَ مَا مِنْ مُؤْمِنٍ يَشْفِى نَفْسَهُ إِلَّا بِفَضِيحَتِهَا لِأَنَّ كُلَّ مُؤْمِنٍ مُلْجَمٌ
اصول كافى ج : 3 ص : 348 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـدا از مـؤ مـن پـيمان گرفته كه گفتارش را تصديق نكنند و از دشمنش انتقام نگيرد، و مؤ منى دل خود را شفا ندهد جز بر سؤ الى خويش ، زيرا هر مؤ منى لجام بردهانست .

شرح :
 چـنـانـكـه هـر اسـبـى كه لجام بر دهن دارد، در حركت زبان آزاد نيست ، تقواى مؤ من هم بـراى او لجـامـى اسـت كه باو اجازه نميدهد فحش دهد و دروغ گويد و تهمت زند، از اينرو اگـر بـخـواهـد از دشـمـن خـود انتقام گيرد و دل خود را خنك كند، رسوائى ببار آورد، زيرا انتقام گرفتن ازمردم دنيا با احتياط و ملاحظه كارى سازش ‍ ندارد.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ أَخَذَ مـِيـثـَاقَ الْمـُؤْمـِنِ عـَلَى بـَلَايـَا أَرْبـَعٍ أَيْسَرُهَا عَلَيْهِ مُؤْمِنٌ يَقُولُ بِقَوْلِهِ يَحْسُدُهُ أَوْ مُنَافِقٌ يَقْفُو أَثَرَهُ أَوْ شَيْطَانٌ يُغْوِيهِ أَوْ كَافِرٌ يَرَى جِهَادَهُ فَمَا بَقَاءُ الْمُؤْمِنِ بَعْدَ هَذَا
اصول كافى ج : 3 ص : 348 رواية :2
ترجمه روايت شريفه :
رسـولخـدا (ص ) فرمود: خدا از مؤ من براى چهار بلا پيمان گرفته كه آسانترين (سخت تـرين ) آنها بر مؤ من اينستكه : مؤ منى هم عقيده او باشد و بر او حسد ورزد يا منافقى كه از او دنبال گيرى كند (تا نقطه ضعفى بدست آورد) يا شيطانى (از جن يا انس ) كه او را گـمراه كند يا كافرى كه جنگ با او راخواهد، پس با اين گرفتاريها مؤ من چه اندازه عمر كند (از ايمانش ‍ باقى ماند)؟

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ ابْنِ مُسْكَانَ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ مـَا أَفـْلَتَ الْمـُؤْمـِنُ مِنْ وَاحِدَةٍ مِنْ ثَلَاثٍ وَ لَرُبَّمَا اجْتَمَعَتِ الثَّلَاثُ عـَلَيـْهِ إِمَّا بـُغـْضُ مـَنْ يَكُونُ مَعَهُ فِى الدَّارِ يُغْلِقُ عَلَيْهِ بَابَهُ يُؤْذِيهِ أَوْ جَارٌ يُؤْذِيهِ أَوْ مَنْ فـِى طـَرِيقِهِ إِلَى حَوَائِجِهِ يُؤْذِيهِ وَ لَوْ أَنَّ مُؤْمِناً عَلَى قُلَّةِ جَبَلٍ لَبَعَثَ اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ شَيْطَاناً يُؤْذِيهِ وَ يَجْعَلُ اللَّهُ لَهُ مِنْ إِيمَانِهِ أُنْساً لَا يَسْتَوْحِشُ مَعَهُ إِلَى أَحَدٍ
اصول كافى ج : 3 ص : 348 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مؤ من نتواند خود را از يكى از سه چيز برهاند، و گاهى هر سه بـر او گـرد آيند: يا دشمنى كسيكه در خانه دربست با اوست و آزارش رساند، يا همسايه (بيرون خانه ) آزارش دهد، يا كسيكه در ميان راهى كه بسوى كارش ميرود، او را آزار ميدهد، و اگر مؤ منين بر سر كوهى باشد، خداى عزوجل شيطانى بر انگيزد كه او را اذيت كند، و خدا از ايمانش براى او مونسى قرار دهد كه از وحشت بكسى پناه نبرد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ دَاوُدَ بْنِ سِرْحَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَرْبَعٌ لَا يَخْلُو مِنْهُنَّ الْمُؤْمِنُ أَوْ وَاحِدَةٍ مِنْهُنَّ مُؤْمِنٌ يَحْسُدُهُ وَ هُوَ أَشَدُّهُنَّ عَلَيْهِ وَ مُنَافِقٌ يَقْفُو أَثَرَهُ أَوْ عَدُوٌّ يُجَاهِدُهُ أَوْ شَيْطَانٌ يُغْوِيهِ
اصول كافى ج : 3 ص : 349 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: مؤ من از چهار چيز يا يكى از آنها بر كنار نيست : 1ـ مؤ منى كه بر او حـسـد بـرد، و ايـن از هـمـه بـراى او سـخـت تـر اسـت . 2ـ مـنـافـقـى كـه از او دنبال گيرى كند. 3ـ دشمنى كه بجنگ او برخيزد. 4ـ شيطانيكه گمراهش ‍ كند.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ وَلِيَّهُ فِى الدُّنْيَا غَرَضاً لِعَدُوِّهِ
اصول كافى ج : 3 ص : 349 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: همانا خداى عزوجل دوستش را در دنيا هدف تير دشمنش قرار داده .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَجْلَانَ قـَالَ كـُنـْتُ عـِنـْدَ أَبـِى عـَبْدِ اللَّهِ ع فَشَكَا إِلَيْهِ رَجُلٌ الْحَاجَةَ فَقَالَ لَهُ اصْبِرْ فَإِنَّ اللَّهَ سَيَجْعَلُ لَكَ فَرَجاً قَالَ ثُمَّ سَكَتَ سَاعَةً ثُمَّ أَقْبَلَ عَلَى الرَّجُلِ فَقَالَ أَخْبِرْنِى عَنْ سِجْنِ الْكـُوفـَةِ كـَيـْفَ هـُوَ فَقَالَ أَصْلَحَكَ اللَّهُ ضَيِّقٌ مُنْتِنٌ وَ أَهْلُهُ بِأَسْوَإِ حَالٍ قَالَ فَإِنَّمَا أَنْتَ فِى السِّجْنِ فَتُرِيدُ أَنْ تَكُونَ فِيهِ فِى سَعَةٍ أَ مَا عَلِمْتَ أَنَّ الدُّنْيَا سِجْنُ الْمُؤْمِنِ
اصول كافى ج : 3 ص : 349 رواية :6
ترجمه روايت شريفه :
مـحـمـد بن عجلان گويد: خدمت امام صادق (ع ) بودم كه مردى از نيازمندى باو شكايت كرد، حـضـرت بـاو فرمود: صبر كن كه خدا بزودى برايت گشايشى دهد، آنگاه ساعتى سكوت نـمود و سپس رو بآن مرد كرد و فرمود: بمن بگو زندان كوفه چگونه است ؟ عرض كرد: تـنـگ و مـتعفن است و زندانيان در بدترين حالند، حضرت فرمود: تو هم در زندانى و باز ميخواهى گشايش داشته باشى ؟! مگر ندانى دنيا زندان مؤ من است ؟.

عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ إِبْرَاهِيمَ الْحَذَّاءِ عَنْ مُحَمَّدِ بْنِ صَغِيرٍ عَنْ جَدِّهِ شُعَيْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الدُّنْيَا سِجْنُ الْمُؤْمِنِ فَأَيُّ سِجْنٍ جَاءَ مِنْهُ خَيْرٌ
اصول كافى ج : 3 ص : 349 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: دنيا زندان مؤ من است و از چه زندانى خير و خواشى آيد؟

مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ دَاوُدَ بْنِ أَبِى يَزِيدَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْمُؤْمِنُ مُكَفَّرٌ
وَ فِى رِوَايَةٍ أُخْرَى وَ ذَلِكَ أَنَّ مَعْرُوفَهُ يَصْعَدُ إِلَى اللَّهِ فَلَا يُنْشَرُ فِى النَّاسِ وَ الْكَافِرُ مَشْكُورٌ
اصول كافى ج : 3 ص : 349 رواية :8
ترجمه روايت شريفه :
داود بن ابى يزيد گويد: امام صادق (ع ) فرمود: مؤ من ناسپاسى ميشود. و در روايت ديگر اسـت : زيـرا كـار نـيـك او بـسـوى خـدا بـالا مـيـرودو در مـيـان مردم پخش نمى شود و كافر سپاسگزارى ميشود.


جلد 3 - بخش 67

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَا مـِنْ مـُؤْمِنٍ إِلَّا وَ قَدْ وَكَّلَ اللَّهُ بِهِ أَرْبَعَةً شَيْطَاناً يُغْوِيهِ يُرِيدُ أَنْ يُضِلَّهُ وَ كَافِراً يَغْتَالُهُ وَ مُؤْمِناً يَحْسُدُهُ وَ هُوَ أَشَدُّهُمْ عَلَيْهِ وَ مُنَافِقاً يَتَتَبَّعُ عَثَرَاتِهِ
اصول كافى ج : 3 ص : 350 رواية :9
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مؤ منى نيست جز آنكه خدا چهار كسرا بر او گماشته : 1ـ شيطانيكه او را وسوسه كند و ميخواهد گمراهش نمايد. 2ـ كافريكه در كمين او است . 3ـ مؤ منيكه بر او حـسـد بـرد و او از هـمـه بـرايـش سـخـت تـر اسـت . 4ـ مـنـافـقـيـكـه از لغـزشـهـاى او دنبال گيرى كند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ إِذَا مَاتَ الْمُؤْمِنُ خَلَّى عَلَى جِيرَانِهِ مِنَ الشَّيَاطِينِ عَدَدَ رَبِيعَةَ وَ مُضَرَ كَانُوا مُشْتَغِلِينَ بِهِ
اصول كافى ج : 3 ص : 350 رواية :10
ترجمه روايت شريفه :
امـام بـاقـر (ع ) مـيـفـرمود: هرگاه مؤ من بميرد، بشماره ربيعه و مضر (كه دو قبيله بزرگ عـربـنـد) شـيـاطـيـن بـر هـمـسـايـگـانـش راه يـابـنـد و ايـنـهـا بـگـمـراهـى او مشغول بوده اند.

سـَهـْلُ بـْنُ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا كَانَ وَ لَا يَكُونُ وَ لَيْسَ بِكَائِنٍ مُؤْمِنٌ إِلَّا وَ لَهُ جَارٌ يُؤْذِيهِ وَ لَوْ أَنَّ مُؤْمِناً فِى جَزِيرَةٍ مِنْ جَزَائِرِ الْبَحْرِ لَابْتَعَثَ اللَّهُ لَهُ مَنْ يُؤْذِيهِ
اصول كافى ج : 3 ص : 350 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: نـبـوده و نـخـواهـد بود و نباشد مؤ منى جز آنكه او را همسايه اى بـاشـد كـه آزارش رسـاند، و اگر مؤ منى در يكى از جزيره هاى دريا باشد، خدا كسى را براى او برانگيزد كه آزارش دهد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا كَانَ فِيمَا مَضَى وَ لَا فِيمَا بَقِيَ وَ لَا فِيمَا أَنْتُمْ فِيهِ مُؤْمِنٌ إِلَّا وَ لَهُ جَارٌ يُؤْذِيهِ
اصول كافى ج : 3 ص : 350 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود در گذشته نبوه و در آينده و زمان شما هم نباشد مؤ منى ، جز آنكه او را همسايه اى باشد كه آزارش ‍ دهد،

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَا كَانَ وَ لَا يَكُونُ إِلَى أَنْ تَقُومَ السَّاعَةُ مُؤْمِنٌ إِلَّا وَ لَهُ جَارٌ يُؤْذِيهِ
اصول كافى ج : 3 ص : 350 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفـرمـود: در گـذشـته نبوده وتا روز قيامت نباشد مؤ منى ، جز آنكه او را همسايه اى باشد كه اذيتش ‍ كند.

* باب : شدت ابتلاى مؤ من *

بَابُ شِدَّةِ ابْتِلَاءِ الْمُؤْمِنِ

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ أَشَدَّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الَّذِينَ يَلُونَهُمْ ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ
اصول كافى ج : 3 ص : 351 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: سـخـت تـريـن مـردم از لحاظ بلا و گرفتارى پيغمبرانند، سپس كسانيكه در پى آنانند، و سپس ‍ كسيكه از ديگران بهتر است بترتيب .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ ذُكِرَ عِنْدَ أَبِى عَبْدِ اللَّهِ ع الْبَلَاءُ وَ مَا يَخُصُّ اللَّهُ عَزَّ وَ جَلَّ بِهِ الْمُؤْمِنَ فَقَالَ سـُئِلَ رَسـُولُ اللَّهِ ص مـَنْ أَشـَدُّ النَّاسِ بـَلَاءً فـِى الدُّنـْيـَا فَقَالَ النَّبِيُّونَ ثُمَّ الْأَمْثَلُ فـَالْأَمـْثـَلُ وَ يـُبـْتـَلَى الْمـُؤْمـِنُ بَعْدُ عَلَى قَدْرِ إِيمَانِهِ وَ حُسْنِ أَعْمَالِهِ فَمَنْ صَحَّ إِيمَانُهُ وَ حَسُنَ عَمَلُهُ اشْتَدَّ بَلَاؤُهُ وَ مَنْ سَخُفَ إِيمَانُهُ وَ ضَعُفَ عَمَلُهُ قَلَّ بَلَاؤُهُ
اصول كافى ج : 3 ص : 351 رواية :2
ترجمه روايت شريفه :
عـبـدالرحـمـن بـن حـجـاج گـويـد: خـدمـت امـام صـادق (ع ) سـخـن از بـلا و آنـچـه خـداى عـزوجـل مـؤ مـن را بـآن مـخـصـوص مـيـدارد بـمـيـان آمـد، حضرت فرمود: از رسولخدا (ص ) پرسيدند: در دنيا بلاى كدام كس سخت تر است ؟ فرمود: پيغمبران ، سپس هر كه به آنها شـبـيـه تـر است بترتيب و بعد از آن مؤ من باندازه ايمان و نيكى كردارش گرفتار شود، پـس هـر كـه ايـمانش ‍ درست و كردارش نيكو باشد گرفتاريش سخت است و هر كه ايمانش سست و عملش ضعيف باشد گرفتاريش ‍ اندكست .

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ زَيـْدٍ الشَّحَّامِ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ إِنَّ عَظِيمَ الْأَجْرِ لَمَعَ عَظِيمِ الْبَلَاءِ وَ مَا أَحَبَّ اللَّهُ قَوْماً إِلَّا ابْتَلَاهُمْ
اصول كافى ج : 3 ص : 351 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: اجر بزرگ با بلاى بزرگست و خدا هيچ قوميرا دوست نداشته جز آنكه گرفتارشان ساخته .

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنْ حَمَّادِ بـْنِ عـِيـسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَشَدُّ النَّاسِ بَلَاءً الْأَنْبِيَاءُ ثُمَّ الْأَوْصِيَاءُ ثُمَّ الْأَمَاثِلُ فَالْأَمَاثِلُ
اصول كافى ج : 3 ص : 351 رواية :4
ترجمه روايت شريفه :
امـام باقر (ع ) فرمود: در ميان مردم بلاى پيغمبران از همه سخت تر است ، سپس اوصياء و بعد از آنها نيكوتران از مردم بترتيب .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ لِلَّهِ عـَزَّ وَ جـَلَّ عِبَاداً فِى الْأَرْضِ مِنْ خَالِصِ عِبَادِهِ مَا يُنْزِلُ مِنَ السَّمَاءِ تُحْفَةً إِلَى الْأَرْضِ إِلَّا صَرَفَهَا عَنْهُمْ إِلَى غَيْرِهِمْ وَ لَا بَلِيَّةً إِلَّا صَرَفَهَا إِلَيْهِمْ
اصول كافى ج : 3 ص : 352 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خـداى عـزوجـل را در روى زمـيـن بـنـدگـانـى اسـت زبده و خالص بندگان كه هيچ تحفه اى بر زمين فرو نياورد، جز آنكه از آنها بسوى ديگران بگرداند، و هيچ بلائى فرو نياورد جز آنكه بهره آنها گرداند.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ عُبَيْدٍ عَنِ الْحُسَيْنِ بْنِ عُلْوَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ قَالَ وَ عِنْدَهُ سَدِيرٌ إِنَّ اللَّهَ إِذَا أَحَبَّ عَبْداً غَتَّهُ بِالْبَلَاءِ غَتّاً وَ إِنَّا وَ إِيَّاكُمْ يَا سَدِيرُ لَنُصْبِحُ بِهِ وَ نُمْسِى
اصول كافى ج : 3 ص : 352 رواية :6
ترجمه روايت شريفه :
حـسـيـن بـن عـلوان گـويد: سدير خدمت امام صادق (ع ) بود كه فرمود: چون خدا بنده اى را دوست دارد، او را در بلا غوطه ور سازد، اى سدير ما و شما، صبح و شام با آن دمسازيم .

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْوَلِيدِ بْنِ عَلَاءٍ عَنْ حـَمَّادٍ عـَنْ أَبـِيـهِ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ إِنَّ اللَّهَ تـَبـَارَكَ وَ تـَعَالَى إِذَا أَحَبَّ عَبْداً غَتَّهُ بـِالْبـَلَاءِ غـَتـّاً وَ ثـَجَّهُ بـِالْبـَلَاءِ ثـَجـّاً فَإِذَا دَعَاهُ قَالَ لَبَّيْكَ عَبْدِى لَئِنْ عَجَّلْتُ لَكَ مَا سَأَلْتَ إِنِّى عَلَى ذَلِكَ لَقَادِرٌ وَ لَئِنِ ادَّخَرْتُ لَكَ فَمَا ادَّخَرْتُ لَكَ فَهُوَ خَيْرٌ لَكَ
اصول كافى ج : 3 ص : 352 رواية :7
ترجمه روايت شريفه :
را در بـلا غـوطه ور سازد و ياران بلا را بر سر او ريزد، و چون بندر گاه خدا دعا كند، فـرمـايـد: لبـيـك بـنـده مـن ، اگر خواسته ترا بزودى دهم ، توانايم ، ولى اگر برايت ذخيره كنم ، براى تو بهتر است .

عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ ابـْنِ مَحْبُوبٍ عَنْ زَيْدٍ الزَّرَّادِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص إِنَّ عـَظـِيـمَ الْبَلَاءِ يُكَافَأُ بِهِ عَظِيمُ الْجَزَاءِ فَإِذَا أَحَبَّ اللَّهُ عَبْداً ابْتَلَاهُ بـِعـَظـِيـمِ الْبـَلَاءِ فـَمـَنْ رَضِيَ فَلَهُ عِنْدَ اللَّهِ الرِّضَا وَ مَنْ سَخِطَ الْبَلَاءَ فَلَهُ عِنْدَ اللَّهِ السَّخَطُ
اصول كافى ج : 3 ص : 352 رواية :8
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: بلاى بزرگ به اجر بزرگ پاداش داده شود، و هر گاه خدا بنده اى را دوست دارد، ببلاى بزرگ گرفتارش سازد، پس هر كه راضى شود، نزد خدا براى او رضا باشد، و هر كه ناراضى باشد، نزد خدا برايش رضايت نيست .

عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ زَكَرِيَّا بْنِ الْحُرِّ عَنْ جَابِرِ بْنِ يَزِيدَ عَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ إِنَّمَا يُبْتَلَى الْمُؤْمِنُ فِى الدُّنْيَا عَلَى قَدْرِ دِينِهِ أَوْ قَالَ عَلَى حَسَبِ دِينِهِ
اصول كافى ج : 3 ص : 352 رواية :9
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: مؤ من در دنيا باندازه دينش مبتلا شود ـ يا فرمود: بر حسب دينش ،

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُحَمَّدِ بْنِ الْمُثَنَّى الْحـَضـْرَمِيِّ عَنْ مُحَمَّدِ بْنِ بُهْلُولِ بْنِ مُسْلِمٍ الْعَبْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّمَا الْمُؤْمِنُ بِمَنْزِلَةِ كِفَّةِ الْمِيزَانِ كُلَّمَا زِيدَ فِى إِيمَانِهِ زِيدَ فِى بَلَائِهِ
اصول كافى ج : 3 ص : 353 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: مؤ من مانند كفه ترازو است ، كه هر چه بر ايمانش بيفزايد، بر بلايش افزوده شود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ الْمُؤْمِنُ لَا يَمْضِى عَلَيْهِ أَرْبَعُونَ لَيْلَةً إِلَّا عَرَضَ لَهُ أَمْرٌ يَحْزُنُهُ يُذَكَّرُ بِهِ
اصول كافى ج : 3 ص : 353 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمود: بر مؤ من چهل شب نگذرد، جز آنكه پيش آمدى برايش شود كه غمگينش سازد تا موجب تذكرش گردد.

توضيح :
 يـعـنـى مـتـذكـر شود كه آن پيش آمد بسبب گناهى است كه از او سرزده و توبه كند، چنانكه خدايتعالى فرمايد: ((ما اصابكم من مصيبة فبما كسبت ايديكم )) و نيز متذكر شود كـه خـدا قـادر اسـت آن بلا را از او بگرداند، پس ‍ دعا و تضرع كند، و نيز متذكر پستى و خوارى دنيا شود كه چگونه بكدورات و مصائب مشوبست و در آخرت رغبت كند كه مكان قدس و تنزه است .
مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ صَفْوَانَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ نَاجِيَةَ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع إِنَّ الْمُغِيرَةَ يَقُولُ إِنَّ الْمُؤْمِنَ لَا يُبْتَلَى بِالْجُذَامِ وَ بِالْبَرَصِ وَ لَا بـِكَذَا وَ لَا بِكَذَا فَقَالَ إِنْ كَانَ لَغَافِلًا عَنْ صَاحِبِ يَاسِينَ إِنَّهُ كَانَ مُكَنَّعاً ثُمَّ رَدَّ أَصَابِعَهُ فـَقـَالَ كـَأَنِّى أَنْظُرُ إِلَى تَكْنِيعِهِ أَتَاهُمْ فَأَنْذَرَهُمْ ثُمَّ عَادَ إِلَيْهِمْ مِنَ الْغَدِ فَقَتَلُوهُ ثُمَّ قَالَ إِنَّ الْمُؤْمِنَ يُبْتَلَى بِكُلِّ بَلِيَّةٍ وَ يَمُوتُ بِكُلِّ مِيتَةٍ إِلَّا أَنَّهُ لَا يَقْتُلُ نَفْسَهُ
اصول كافى ج : 3 ص : 353 رواية :12
ترجمه روايت شريفه :
نـاجـيـه گـويد به امام باقر عليه السلام عرض كردم مغيره ميگويد: مؤ من بمرض جذام و پيسى و امثال آن مبتلا نميشود، فرمود: او از صاحب ياسين (حبيب نجار كه داستانش در سوره يـس مـذكـور اسـت ) غافل است كه دستش چلاق بود ـ سپس امام انگشتان خود را برگردانيد ـ (بـشـكـل انـگشتان چلاق ) آنگاه فرمود: گويا اكنون او را مى بينم كه با دست چلاقش نزد آنـهـا آمده و اندرزشان ميدهد، سپس فردا نزد آنها آمد و ايشان او را كشتند، آنگاه امام فرمود: مؤ من بهر بلائى مبتلا ميشود و بهر مرگى ميميرد ولى خودكشى نميكند.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عـَنْ عـُبـَيـْدِ بـْنِ زُرَارَةَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْمُؤْمِنَ مِنَ اللَّهِ عَزَّ وَ جَلَّ لَبـِأَفـْضـَلِ مـَكـَانٍ ثـَلَاثاً إِنَّهُ لَيَبْتَلِيهِ بِالْبَلَاءِ ثُمَّ يَنْزِعُ نَفْسَهُ عُضْواً عُضْواً مِنْ جَسَدِهِ وَ هُوَ يَحْمَدُ اللَّهَ عَلَى ذَلِكَ
اصول كافى ج : 3 ص : 354 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) سـه بـار مـيـفـرمـود: مـؤ مـن نـزد خـداى عـزوجـل بـهـترين مقام را دارد، همانا خدا مؤ من را ببلا مبتلا كند و سپس او را قطعه قطعه كند تا جانش را بگيرد، و او خدا را بر آن حالت شكر كند،

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ فُضَيْلِ بْنِ عُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ فِى الْجَنَّةِ مَنْزِلَةً لَا يَبْلُغُهَا عَبْدٌ إِلَّا بِالِابْتِلَاءِ فِى جَسَدِهِ
اصول كافى ج : 3 ص : 354 رواية :14
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: در بهشت مقامى است كه هيچ بنده اى بآن نرسد، جز با بلائى كه (در دنيا) ببدنش ‍ رسد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ أَبـِي يَحْيَى الْحَنَّاطِ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى يَعْفُورٍ قَالَ شَكَوْتُ إِلَى أَبِى عَبْدِ اللَّهِ ع مَا أَلْقـَى مـِنَ الْأَوْجـَاعِ وَ كـَانَ مـِسْقَاماً فَقَالَ لِى يَا عَبْدَ اللَّهِ لَوْ يَعْلَمُ الْمُؤْمِنُ مَا لَهُ مِنَ الْأَجْرِ فِى الْمَصَائِبِ لَتَمَنَّى أَنَّهُ قُرِّضَ بِالْمَقَارِيضِ
اصول كافى ج : 3 ص : 354 رواية :15
ترجمه روايت شريفه :
عبد الله بن ابى يعفور ـ كه هميشه بيماربود ـ گويد: از دردهائيكه بمن ميرسد بامام امام صادق (ع ) شكايت كردم ، حضرت بمن فرمود: اى عبدالله اگر مؤ من پاداشى را كه براى مصيبتها دارد بداند، آرزو ميكند كه او را با مقراضها تكه تكه كنند.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يُونُسَ بْنِ رِبَاطٍ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ أَهـْلَ الْحـَقِّ لَمْ يـَزَالُوا مـُنْذُ كَانُوا فِى شِدَّةٍ أَمَا إِنَّ ذَلِكَ إِلَى مُدَّةٍ قَلِيلَةٍ وَ عَافِيَةٍ طَوِيلَةٍ
اصول كافى ج : 3 ص : 354 رواية :16
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: اهل حق هميشه در سختى بوده اند، بدان كه سختى مدت كوتاهى دارد و عاقبتش با آسايش ‍ طولانى است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي أُسَامَةَ عَنْ حُمْرَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَيَتَعَاهَدُ الْمُؤْمِنَ بِالْبَلَاءِ كَمَا يَتَعَاهَدُ الرَّجُلُ أَهْلَهُ بِالْهَدِيَّةِ مِنَ الْغَيْبَةِ وَ يَحْمِيهِ الدُّنْيَا كَمَا يَحْمِى الطَّبِيبُ الْمَرِيضَ
اصول كافى ج : 3 ص : 354 رواية :17
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: همانا خداى عزوجل مؤ من را با بلا دلجوئى ميكند، چنانكه مرد با هديه ايكه از سفر براى خانواده اش ميبرد از آنها دلجوئى ميكند، و خدا مؤ من را از دنيا پرهيز ميدهد چنانكه پزشك بيمار را پرهيز ميدهد.

عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنْ عـَبـْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَثْعَمِيِّ عَنْ مُحَمَّدِ بْنِ بُهْلُولٍ الْعَبْدِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَمْ يُؤْمِنِ اللَّهُ الْمُؤْمِنَ مِنْ هَزَاهِزِ الدُّنْيَا وَ لَكِنَّهُ آمَنَهُ مِنَ الْعَمَى فِيهَا وَ الشَّقَاءِ فِى الْآخِرَةِ
اصول كافى ج : 3 ص : 355 رواية :18
ترجمه روايت شريفه :
محمد بن بهلول عبدى گويد: شنيدم امام صادق (ع ) مى فرمود: خدا مؤ من را از بلاهيا تكان دهـنـده دنـيـا ايـمـن نساخته ، ولى او را از كور دلى دنيا (كه حق را تشخيص ندهد) و شقاوت آخرت ايمن ساخته است .


جلد 3 - بخش 68

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ نُعَيْمٍ الصَّحَّافِ عَنْ ذَرِيحٍ الْمـُحَارِبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ إِنِّي لَأَكْرَهُ لِلرَّجُلِ أَنْ يُعَافَى فِى الدُّنْيَا فَلَا يُصِيبَهُ شَيْءٌ مِنَ الْمَصَائِبِ
اصول كافى ج : 3 ص : 355 رواية :19
ترجمه روايت شريفه :
عـلى بـن الحـسـين عليهما السلام ميفرمود: من براى مرد نمى پسندم كه در دنيا عافيت داشته باشد و هيچ مصيبتى باو نرسد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ نُوحِ بْنِ شُعَيْبٍ عَنْ أَبِى دَاوُدَ الْمُسْتَرِقِّ رَفـَعـَهُ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع دُعِيَ النَّبِيُّ ص إِلَى طَعَامٍ فَلَمَّا دَخَلَ مَنْزِلَ الرَّجُلِ نَظَرَ إِلَى دَجـَاجـَةٍ فـَوْقَ حـَائِطٍ قـَدْ بـَاضـَتْ فَتَقَعُ الْبَيْضَةُ عَلَى وَتِدٍ فِى حَائِطٍ فَثَبَتَتْ عَلَيْهِ وَ لَمْ تَسْقُطْ وَ لَمْ تَنْكَسِرْ فَتَعَجَّبَ النَّبِيُّ ص مِنْهَا فَقَالَ لَهُ الرَّجُلُ أَ عَجِبْتَ مِنْ هـَذِهِ الْبَيْضَةِ فَوَ الَّذِى بَعَثَكَ بِالْحَقِّ مَا رُزِئْتُ شَيْئاً قَطُّ قَالَ فَنَهَضَ رَسُولُ اللَّهِ ص وَ لَمْ يَأْكُلْ مِنْ طَعَامِهِ شَيْئاً وَ قَالَ مَنْ لَمْ يُرْزَأْ فَمَا لِلَّهِ فِيهِ مِنْ حَاجَةٍ
اصول كافى ج : 3 ص : 355 رواية :20
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: پـيـغـمـبـر (ص ) را بـراى طـعـام دعـوت كـردنـد، چـون بـمـنـزل مـرد ميزبان در آمد، مرغى را ديد كه روى ديوار تخم ميگذاشت ، سپس مرغ افتاد و روى مـيـخـى قـرار گـرفـت ، نـه بـزمين افتاد و نه بشكست ، پيغمبر (ص ) از آن منظره در شـگـفت شد، مرد عرض كرد: از اى تخم مرغ تعجب ميكنى ؟ سوگند بآنكه ترا بحق مبعوث سـاخـتـه كـه مـن هـرگـز بـلائى نـديـده ام . رسولخدا (ص ) برخاست و غذاى او را نخورد فرمود: كسيكه بلائى نبيند، خدا باو نيازى ندارد (لطف و توجهى ندارد).

عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي عَبْدِ اللَّهِ وَ أَبِي بـَصـِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا حَاجَةَ لِلَّهِ فِيمَنْ لَيْسَ لَهُ فِى مَالِهِ وَ بَدَنِهِ نَصِيبٌ
اصول كافى ج : 3 ص : 355 رواية :21
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمود: خدا بكسيكه از مال و بدنش براى او بهره اى نيست نيازى ندارد (كسيكه زيان ماى و بدنى نبيند خدا باو توجهى ندارد).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عُثْمَانَ النَّوَّاءِ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جَلَّ يَبْتَلِى الْمُؤْمِنَ بِكُلِّ بَلِيَّةٍ وَ يُمِيتُهُ بِكُلِّ مِيتَةٍ وَ لَا يَبْتَلِيهِ بِذَهَابِ عَقْلِهِ أَ مَا تَرَى أَيُّوبَ كَيْفَ سُلِّطَ إِبْلِيسُ عَلَى مَالِهِ وَ عَلَى وُلْدِهِ وَ عَلَى أَهْلِهِ وَ عَلَى كُلِّ شَيْءٍ مِنْهُ وَ لَمْ يُسَلَّطْ عَلَى عَقْلِهِ تُرِكَ لَهُ لِيُوَحِّدَ اللَّهَ بِهِ
اصول كافى ج : 3 ص : 356 رواية :22
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خداى عزوجل مؤ من را بهر بلائى مبتلا كند و بهر مرگى بميراند. ولى بـرفـتـن عـقـلش مـبـتـلا نـكـنـد، مـگر ايوب را نمى بينى كه خدا چگونه شيطانرا بر مال و فرزند و همسر او و هر چه داشت مسلط كرد، ولى بر عقلش ‍ مسلط نكرد، تا با آن خدا را بيگانگى بپرسند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ سـُلَيـْمـَانَ بـْنِ خـَالِدٍ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ إِنَّهُ لَيَكُونُ لِلْعَبْدِ مَنْزِلَةٌ عِنْدَ اللَّهِ فَمَا يَنَالُهَا إِلَّا بِإِحْدَى خَصْلَتَيْنِ إِمَّا بِذَهَابِ مَالِهِ أَوْ بِبَلِيَّةٍ فِى جَسَدِهِ
اصول كافى ج : 3 ص : 356 رواية :23
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: براى بنده نزد خدا مقامى است كه بآن نرسد، جز بوسيله يكى از دو امر: يا رفتن مالش و يا رسيدن بلائى به تنش .

عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ أَبِى أُسَامَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ لَوْ لَا أَنْ يَجِدَ عَبْدِيَ الْمُؤْمِنُ فِي قَلْبِهِ لَعَصَّبْتُ رَأْسَ الْكَافِرِ بِعِصَابَةِ حَدِيدٍ لَا يُصَدَّعُ رَأْسُهُ أَبَداً
اصول كافى ج : 3 ص : 356 رواية :24
ترجمه روايت شريفه :
و فـرمـود: خـداى عـزوجـل فـرمـايـد: اگـر بـنـده مـؤ مـنـم دل آزرده نميشد، سر كافر را با دستمالى آهنين ميبستم كه هرگز درد سر نشود.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ عُثْمَانَ عَنْ عَبْدِ اللَّهِ بْنِ مـُسـْكـَانَ عـَنْ أَبـِي بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ مَثَلُ الْمُؤْمِنِ كَمَثَلِ خَامَةِ الزَّرْعِ تُكْفِئُهَا الرِّيَاحُ كَذَا وَ كَذَا وَ كَذَلِكَ الْمُؤْمِنُ تُكْفِئُهُ الْأَوْجَاعُ وَ الْأَمْرَاضُ وَ مَثَلُ الْمـُنـَافـِقِ كـَمـَثـَلِ الْإِرْزَبَّةِ الْمـُسـْتـَقِيمَةِ الَّتِى لَا يُصِيبُهَا شَيْءٌ حَتَّى يَأْتِيَهُ الْمَوْتُ فَيَقْصِفَهُ قَصْفاً
اصول كافى ج : 3 ص : 356 رواية :25
ترجمه روايت شريفه :
رسـولخدا (ص ) فرمود: حكايت مؤ من حكايت ساقه گياهى است كه باد او را باين سو و آن سـو كـج مـيـكـنـد، مـؤ مـن را هـم دردها و بيماريها كج ميكند و حكايت منافق ، حكايت عصاى آهنين راستى است كه آسيبى بآن نرسد تا مرگش فرا رسد و او را بشكند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَوْماً لِأَصْحَابِهِ مَلْعُونٌ كُلُّ مَالٍ لَا يُزَكَّى مَلْعُونٌ كُلُّ جَسَدٍ لَا يُزَكَّى وَ لَوْ فِى كُلِّ أَرْبَعِينَ يَوْماً مَرَّةً فَقِيلَ يَا رَسُولَ اللَّهِ أَمَّا زَكَاةُ الْمَالِ فَقَدْ عَرَفْنَاهَا فَمَا زَكَاةُ الْأَجـْسـَادِ فـَقـَالَ لَهـُمْ أَنْ تُصَابَ بِآفَةٍ قَالَ فَتَغَيَّرَتْ وُجُوهُ الَّذِينَ سَمِعُوا ذَلِكَ مِنْهُ فَلَمَّا رَآهُمْ قَدْ تَغَيَّرَتْ أَلْوَانُهُمْ قَالَ لَهُمْ أَ تَدْرُونَ مَا عَنَيْتُ بِقَوْلِى قَالُوا لَا يَا رَسُولَ اللَّهِ قَالَ بـَلَى الرَّجـُلُ يـُخـْدَشُ الْخـَدْشـَةَ وَ يـُنـْكَبُ النَّكْبَةَ وَ يَعْثُرُ الْعَثْرَةَ وَ يُمْرَضُ الْمَرْضَةَ وَ يُشَاكُ الشَّوْكَةَ وَ مَا أَشْبَهَ هَذَا حَتَّى ذَكَرَ فِى حَدِيثِهِ اخْتِلَاجَ الْعَيْنِ
اصول كافى ج : 3 ص : 356 رواية :26
ترجمه روايت شريفه :
رسـولخـدا (ص ) روزى باصحابش فرمود: ملعونست هر ماليكه زكاتش داده نشود ملعونست هـر بـدنـى كه زكاتش داده نشود، اگر چه چهل روز يكبار باشد. اصحاب عرضكردند: يا رسـول الله زكـاة مـال را مـيـدانـيـم ، زكـاة بدن چه باشد؟ فرمود: اينست كه آفت و آسيبى بـيـنـد. در ايـنـجـا رنـگ رخـسار شنوندگان دگرگون شد، چون پيغمبر (ص ) رنگ آنها را دگـرگـون ديـد فـرمـود: دانـسـتـيـد مـقـصـودم چـه بـود؟ گـفـتـنـد: نـه يـا رسـول الله ، فـرمـود: آرى ، گـاهـى مـمـكـن است بتن انسان خراشى رسد و پايش بسنگى بـرخـورد، بلغزد، سرخورد، بيمار شود، خارى به تنش خلد، و مانند اينها تا آنجا كه در حديث خويش ‍ پريدن چشم را هم ياد آور شد.

توضيح :
 مـقـصـود از پريدن چشم ، حركت سريع و تنديست كه گاهى پشت سر هم براى پلك چـشـم پـيـش مـيـآيـد، ونـيـز بساير اعضاء تن هم عارض ميشود، اطباء گويند علتش رطوبت غليظى است كه در مزاج ببخارى غليظ تبديل شده و چون خواهد از منافذ بدن خارج شود، چنان حالتى پيدا ميشود، مرآت ج 2 ص 232.
أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع أَ يُبْتَلَى الْمُؤْمِنُ بِالْجُذَامِ وَ الْبَرَصِ وَ أَشْبَاهِ هَذَا قَالَ فَقَالَ وَ هَلْ كُتِبَ الْبَلَاءُ إِلَّا عَلَى الْمُؤْمِنِ
اصول كافى ج : 3 ص : 357 رواية :27
ترجمه روايت شريفه :
ابـن بـكـيـر گـويـد: از امـام صـادق (ع ) پـرسـيـدم : آيـا مـؤ مـن بـه جـذام و پـيـسـى و امثال آن مبتلا ميشود؟ فرمود: مگر بلا جز براى مؤ من نوشته و ثابت شده است ؟!

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَمَّنْ رَوَاهُ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ الْمُؤْمِنَ لَيَكْرُمُ عَلَى اللَّهِ حَتَّى لَوْ سَأَلَهُ الْجَنَّةَ بِمَا فِيهَا أَعْطَاهُ ذَلِكَ مِنْ غَيْرِ أَنْ يـَنـْتـَقـِصَ مـِنْ مـُلْكـِهِ شـَيْئاً وَ إِنَّ الْكَافِرَ لَيَهُونُ عَلَى اللَّهِ حَتَّى لَوْ سَأَلَهُ الدُّنْيَا بِمَا فـِيـهـَا أَعـْطـَاهُ ذَلِكَ مِنْ غَيْرِ أَنْ يَنْتَقِصَ مِنْ مُلْكِهِ شَيْئاً وَ إِنَّ اللَّهَ لَيَتَعَاهَدُ عَبْدَهُ الْمُؤْمِنَ بـِالْبـَلَاءِ كـَمـَا يـَتَعَاهَدُ الْغَائِبُ أَهْلَهُ بِالطُّرَفِ وَ إِنَّهُ لَيَحْمِيهِ الدُّنْيَا كَمَا يَحْمِى الطَّبِيبُ الْمَرِيضَ
اصول كافى ج : 3 ص : 357 رواية :28
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: مؤ من نزد خدا ارجمند است ، تا آنجا كه اگر بهشت رابر هر چه در آنـسـت از خـدا بـخواهد، باو عطا كند، بدون آنكه از ملك او چيزى كم شود، و كافر نزد خدا خـوار و پـسـت اسـت ، تا آنجا كه اگر دنيا را با هر چه در آنست از خدا خواهد باو دهد، بى آنـكـه مـلكش چيزى كم شود، و خدا بوسيله بلا از بنده مؤ منش دلجوئى كند، چنانكه مسافر بـا سـوغـاتـيـهـاى نـو ظـهـور از خـانواده اش دلجوئى كند، خدا مؤ من را از دنيا پرهيز دهد، چنانكه پزشك بيمار را پرهيز دهد.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ فِي كِتَابِ عَلِيٍّ ع أَنَّ أَشَدَّ النَّاسِ بَلَاءً النَّبِيُّونَ ثُمَّ الْوَصِيُّونَ ثُمَّ الْأَمْثَلُ فَالْأَمْثَلُ وَ إِنَّمَا يـُبـْتـَلَى الْمـُؤْمـِنُ عَلَى قَدْرِ أَعْمَالِهِ الْحَسَنَةِ فَمَنْ صَحَّ دِينُهُ وَ حَسُنَ عَمَلُهُ اشْتَدَّ بَلَاؤُهُ وَ ذَلِكَ أَنَّ اللَّهَ عَزَّ وَ جَلَّ لَمْ يَجْعَلِ الدُّنْيَا ثَوَاباً لِمُؤْمِنٍ وَ لَا عُقُوبَةً لِكَافِرٍ وَ مَنْ سَخُفَ دِينُهُ وَ ضـَعـُفَ عـَمـَلُهُ قـَلَّ بـَلَاؤُهُ وَ أَنَّ الْبـَلَاءَ أَسـْرَعُ إِلَى الْمُؤْمِنِ التَّقِيِّ مِنَ الْمَطَرِ إِلَى قَرَارِ الْأَرْضِ
اصول كافى ج : 3 ص : 358 رواية :29
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: در كتاب على عليه السلام است كه : سخت ترين
مـردم از لحـاظ بـلا كـشـيـدن پـيـغمبرانند، سپس اوصياء آنها، و سپس هر كه از مردم نمونه آنـهـاسـت بـتـرتيب ، و مؤ من فقط باندازه اعمال نيكش مبتلا شود، پس هر كه از مردم نمونه آنـهـاسـت بـتـرتـيـب ، و مؤ من فقط باندازه اعمال نيكش مبتلا شود، پس هر كه دينش درست و عـمـلش نـيـكـو بـاشـد بـلايـش سـخـت اسـت ، و ايـن بـراى آنـسـت كـه خـداى عـزوجـل دنـيـا را پاداش مؤ من و كيفر كافر قرار نداده است ، و هر كه دينش نادرست و عملش ضعيف باشد، بلايش اندكست ، بلا بمؤ من پرهيزگار از باران بزمين شيب زودتر ميرسد.

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ يـُونـُسَ بـْنِ عـَمَّارٍ قـَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّ هَذَا الَّذِى ظَهَرَ بِوَجْهِى يَزْعُمُ النَّاسُ أَنَّ اللَّهَ لَمْ يـَبـْتـَلِ بـِهِ عـَبْداً لَهُ فِيهِ حَاجَةٌ قَالَ فَقَالَ لِى لَقَدْ كَانَ مُؤْمِنُ آلِ فِرْعَوْنَ مُكَنَّعَ الْأَصـَابِعِ فَكَانَ يَقُولُ هَكَذَا وَ يَمُدُّ يَدَيْهِ وَ يَقُولُ يا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ ثُمَّ قَالَ لِى إِذَا كَانَ الثُّلُثُ الْأَخِيرُ مِنَ اللَّيْلِ فِى أَوَّلِهِ فَتَوَضَّ وَ قُمْ إِلَى صَلَاتِكَ الَّتِى تُصَلِّيهَا فَإِذَا كُنْتَ فِى السَّجْدَةِ الْأَخِيرَةِ مِنَ الرَّكْعَتَيْنِ الْأُولَيَيْنِ فَقُلْ وَ أَنْتَ سَاجِدٌ يَا عَلِيُّ يَا عَظِيمُ يَا رَحْمَانُ يَا رَحِيمُ يَا سَامِعَ الدَّعَوَاتِ يَا مُعْطِيَ الْخَيْرَاتِ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَعْطِنِي مِنْ خَيْرِ الدُّنْيَا وَ الْآخِرَةِ مَا أَنْتَ أَهْلُهُ وَ اصْرِفْ عَنِّى مِنْ شَرِّ الدُّنْيَا وَ الْآخِرَةِ مَا أَنْتَ أَهْلُهُ وَ اذْهَبْ عَنِّى بِهَذَا الْوَجَعِ وَ تُسَمِّيهِ فَإِنَّهُ قَدْ غَاظَنِى وَ أَحْزَنَنِى وَ أَلِحَّ فِى الدُّعَاءِ قَالَ فَمَا وَصَلْتُ إِلَى الْكُوفَةِ حَتَّى أَذْهَبَ اللَّهُ بِهِ عَنِّى كُلَّهُ
اصول كافى ج : 3 ص : 358 رواية :30
ترجمه روايت شريفه :
يـونـس بـن عـمـار (كـه گـويا لكه هاى پيسى بچهره اش پيدا شده بود) گويد: به امام صادق (ع ) عرض كردم : درباره آنچه در چهره من پيدا شده ، مردم گمان ميكنند كه خدا بنده اى را كـه بـه او تـوجـهـى دارد بـآن مـبـتـلا نـكـنـد. حـضـرت فـرمـود: بـتـحـقـيـق كـه مؤ من آل فرعون انگشتانش چلاق بود، و با دو دستش اشاره ميكرد و ميگفت : ((اى مردم از رسولان خـدا پـيـروى كنيد)) سپس امام بمن فرمود: چون ثلث آخر شب فرا رسيد، در آغاز آن وضو بـگـيـر و بـنـمـازيـكـه مـيـخـوانـى (نـمـاز شـب ) بـرخـيـز، و چـون در سـجـد دوم در ركـعـت اول بـاشـى ، در حـال سـجـده بگو. ((اى على ، اى عظيم ، اى رحمن ، اى رحيم ، اى شنونده دعـاهـا، اى بـخـشـنـده خـيـرات ، بر محمد و آل محمد رحمت فرست و از خير دنيا و آخرت آنچه سزاوار بخشش ‍ تو است بما عطا كن ! و از شر دنيا و آخرت آنچه سزاوار بخشش تو است از مـن بـگـردان ، و ايـن درد را از مـن دور كن ـ و نام درد را ذكر كن ـ كه او مرا بخشم آورده و غـمـگـين ساخته )) و در دعا اصرار و پافشارى كن ، يونس گويد: بكوفه نرسيده بودم كه خدا همه آنها را از من دور كرد.

شرح :
 مـرحـوم مـجـلسـى گـويـد: ذكـر مـؤ مـن آل فـرعـون بـجـاى مـؤ مـن آل ياسين ، از اشتباهات راويان و يا كاتبانست چنانكه در حديث (دوازدهم اين باب ) گذشت ، و بـعـضى گفته اند فرعون نام هر گردنكش قلدريست كه در برابر حق ستيزه كند، مانند سنان كه در كلده با ابراهيم خليل ستيزه كرد و ريان بن وليد كه در مصر با جناب يويف ستيزه كرد، و وليد بن مصعب كه نيز در مصر با جناب موسى ستيزه كرد.
و مـحتمل است مؤ من آل ياسين ، همان مؤ من آل فرعون بوده كه تا آنزمان كه 1632 سالست زنده بوده است ، ولى اين احتمال مخالف اخبار و روايات بسيار است .

* باب : فضيلت فقراء مسلمين *

بَابُ فَضْلِ فُقَرَاءِ الْمُسْلِمِينَ

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْعَلَاءِ عَنِ ابْنِ أَبـِي يـَعـْفـُورٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ إِنَّ فُقَرَاءَ الْمُسْلِمِينَ يَتَقَلَّبُونَ فِى رِيَاضِ الْجـَنَّةِ قـَبـْلَ أَغـْنـِيـَائِهِمْ بِأَرْبَعِينَ خَرِيفاً ثُمَّ قَالَ سَأَضْرِبُ لَكَ مَثَلَ ذَلِكَ إِنَّمَا مَثَلُ ذَلِكَ مـَثـَلُ سـَفـِيـنـَتَيْنِ مُرَّ بِهِمَا عَلَى عَاشِرٍ فَنَظَرَ فِى إِحْدَاهُمَا فَلَمْ يَرَ فِيهَا شَيْئاً فَقَالَ أَسْرِبُوهَا وَ نَظَرَ فِى الْأُخْرَى فَإِذَا هِيَ مَوْقُورَةٌ فَقَالَ احْبِسُوهَا
اصول كافى ج : 3 ص : 359 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: فـقراء مسلمان چهل خريف پيش از توانگرانشان در باغهاى بهشت مـيـخـرامـنـد، سـپـس فرمود: برايت مثلى بزنم ، حكايت اين دو دسته حكايت دو كشتى است كه بگمرك رسند و گمركچى يكى را خالى بيند و گويد رها كنيد برود، و ديگرى را پر از بار بيند و گويد نگهش داريد.

توضيح :
 خريف در روايات به يكسال و هفتاد سال و هزار عام تفسير شده است .
عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ سَعْدَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْمَصَائِبُ مِنَحٌ مِنَ اللَّهِ وَ الْفَقْرُ مَخْزُونٌ عِنْدَ اللَّهِ
اصول كافى ج : 3 ص : 359 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مصيبتها بخششهاى خدا است و فقر در خزانه خدا محفوظست (و آنرا جز به بنده عزيزش كه خواهد او را بخود متوجه سازد ندهد).

وَ عـَنـْهُ رَفَعَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَا عَلِيُّ إِنَّ اللَّهَ جَعَلَ الْفَقْرَ أَمـَانـَةً عـِنـْدَ خـَلْقـِهِ فـَمـَنْ سَتَرَهُ أَعْطَاهُ اللَّهُ مِثْلَ أَجْرِ الصَّائِمِ الْقَائِمِ وَ مَنْ أَفْشَاهُ إِلَى مَنْ يـَقـْدِرُ عـَلَى قـَضـَاءِ حَاجَتِهِ فَلَمْ يَفْعَلْ فَقَدْ قَتَلَهُ أَمَا إِنَّهُ مَا قَتَلَهُ بِسَيْفٍ وَ لَا رُمْحٍ وَ لَكِنَّهُ قَتَلَهُ بِمَا نَكَى مِنْ قَلْبِهِ
اصول كافى ج : 3 ص : 359 رواية :3
ترجمه روايت شريفه :
رسـولخـدا (ص ) فرمود: اى على ، همانا خدا فقر را نزد مخلوقش به امانت گذاشته هر كه آنـرا نهان دارد، خدايش مانند پاداش روزه داريكه بعبادت بپاخاسته دهد، و هر كه آنرا نزد كـسيكه ميتواند حاجتش را بر آورد فاش سازد، و او نكند او را كشته است ، آگاه باش كه او را بـا شـمـشـيـر و نـيـزه نـكـشـتـه ، بـلكـه بـا زخـم بـه دل كشته است .

عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ دَاوُدَ الْحَذَّاءِ عَنْ مُحَمَّدِ بْنِ صَغِيرٍ عَنْ جَدِّهِ شُعَيْبٍ عَنْ مُفَضَّلٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كُلَّمَا ازْدَادَ الْعَبْدُ إِيمَاناً ازْدَادَ ضِيقاً فِى مَعِيشَتِهِ
اصول كافى ج : 3 ص : 360 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود6 هر اندازه ايمان بنده زياد شود، تنگى معيشتش افزايش يابد.


جلد 3 - بخش 69

شرح :
 چنانكه در باب گذشته ثواب و پاداش بى پايان گرفتارى و ابتلاء در دنيا ذكر شد، و نيز ثروت بسيار موجب گردنگشى و تكبر شود و شخص ثروتمند بفقرا توهين و بـى احـتـرامـى كـنـد و قـسـاوت قـلب و خـشـونـت پـيـدا كـنـد، و سـرگـرمـى و نـگـهـدارى امـوال او را از خـدا غـافـل سـازد، عـلاوه بـر آنـكـه اگـر حـقـوق واجـبـه مـال را نـپـردازد، مـلعـون و مـطـرود خـداشـود، ولى فـقر سبب شود كه شخص فقير بر خدا تـوكـل كـنـدو بـدرگـاه او دعـا و تضرع نمايد، علاوه بر تواضع وملايمت و صفات حميده ديگرى كه زائيده فقر است ، اگر فقير صابر و شكيبا باشد.
وَ بـِإِسـْنـَادِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَوْ لَا إِلْحَاحُ الْمُؤْمِنِينَ عَلَى اللَّهِ فِى طَلَبِ الرِّزْقِ لَنَقَلَهُمْ مِنَ الْحَالِ الَّتِى هُمْ فِيهَا إِلَى حَالٍ أَضْيَقَ مِنْهَا
اصول كافى ج : 3 ص : 360 رواية :5
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: اگـر مـؤ مـنـين براى طلب روزى نزد خدا اصرار نمى ورزيـدنـد، خـدا آنـهـا را از آن حـال بـه تـنـگـدسـتـى بـيـشـتـرى منتقل مى نمود.

عـَنـْهُ عـَنْ بـَعـْضِ أَصـْحـَابـِهِ رَفـَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا أُعْطِيَ عَبْدٌ مِنَ الدُّنْيَا إِلَّا اعْتِبَاراً وَ مَا زُوِيَ عَنْهُ إِلَّا اخْتِبَاراً
اصول كافى ج : 3 ص : 360 رواية :6
ترجمه روايت شريفه :
و فـرمـود: چـيـزى از دنيا به بنده ئى عطا نشد، مگر براى عبرت گرفتن ، و چيزى از او بر كنار نگرديد، مگر براى آزمودن .

عَنْهُ عَنْ نُوحِ بْنِ شُعَيْبٍ وَ أَبِى إِسْحَاقَ الْخَفَّافِ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَيْسَ لِمُصَاصِ شِيعَتِنَا فِى دَوْلَةِ الْبَاطِلِ إِلَّا الْقُوتُ شَرِّقُوا إِنْ شِئْتُمْ أَوْ غَرِّبُوا لَنْ تُرْزَقُوا إِلَّا الْقُوتَ
اصول كافى ج : 3 ص : 360 رواية :7
ترجمه روايت شريفه :
و فـرمـود: شـيـعـيان خالص ما در زمان دولت باطل جز باندازه قوت و خوراك بهره ندارد، خواهيد به مشرق رويد يا به مغرب زنيد، جز باندازه قوت روزى نيابيد.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ الْأَشْعَرِيِّ عَنْ بَعْضِ مَشَايِخِهِ عَنْ إِدْرِيـسَ بـْنِ عـَبـْدِ اللَّهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص يَا لِيُّ الْحَاجَةُ أَمَانَةُ اللَّهِ عـِنـْدَ خـَلْقـِهِ فـَمـَنْ كـَتـَمَهَا عَلَى نَفْسِهِ أَعْطَاهُ اللَّهُ ثَوَابَ مَنْ صَلَّى وَ مَنْ كَشَفَهَا إِلَى مَنْ يـَقْدِرُ أَنْ يُفَرِّجَ عَنْهُ وَ لَمْ يَفْعَلْ فَقَدْ قَتَلَهُ أَمَا إِنَّهُ لَمْ يَقْتُلْهُ بِسَيْفٍ وَ لَا سِنَانٍ وَ لَا سَهْمٍ وَ لَكِنْ قَتَلَهُ بِمَا نَكَى مِنْ قَلْبِهِ
اصول كافى ج : 3 ص : 360 رواية :8
ترجمه روايت شريفه :
پيغمبرصلى الله عيله و آله فرمود: اى على ! نيازمندى امانت خداست نزد خلقش ، هر كه آنرا نـزد خـود پـوشـيـده دارد، خـدايـش ثـواب نمازگزار دهد، و هر كه آن پرده را بر دارد نزد كسيكه مى تواند گشايش دهد و نكند، او را كشته است ، بدان كه او را با شمشير و نيزه و تير نكشته ، بلكه با زخمى كه به دلش وارد آورده كشته است .

وَ عـَنـْهُ عَنْ أَحْمَدَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَعْدَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَلْتَفِتُ يَوْمَ الْقِيَامَةِ إِلَى فُقَرَاءِ الْمُؤْمِنِينَ شَبِيهاً بِالْمُعْتَذِرِ إِلَيْهِمْ فَيَقُولُ وَ عِزَّتِى وَ جـَلَالِى مـَا أَفـْقـَرْتـُكـُمْ فِى الدُّنْيَا مِنْ هَوَانٍ بِكُمْ عَلَيَّ وَ لَتَرَوُنَّ مَا أَصْنَعُ بِكُمُ الْيَوْمَ فـَمـَنْ زَوَّدَ أَحـَداً مـِنـْكـُمْ فِي دَارِ الدُّنْيَا مَعْرُوفاً فَخُذُوا بِيَدِهِ فَأَدْخِلُوهُ الْجَنَّةَ قَالَ فَيَقُولُ رَجـُلٌ مـِنـْهـُمْ يـَا رَبِّ إِنَّ أَهـْلَ الدُّنـْيـَا تـَنـَافـَسُوا فِى دُنْيَاهُمْ فَنَكَحُوا النِّسَاءَ وَ لَبِسُوا الثِّيـَابَ اللَّيِّنَةَ وَ أَكَلُوا الطَّعَامَ وَ سَكَنُوا الدُّورَ وَ رَكِبُوا الْمَشْهُورَ مِنَ الدَّوَابِّ فَأَعْطِنِى مـِثـْلَ مـَا أَعـْطـَيـْتـَهُمْ فَيَقُولُ تَبَارَكَ وَ تَعَالَى لَكَ وَ لِكُلِّ عَبْدٍ مِنْكُمْ مِثْلُ مَا أَعْطَيْتُ أَهْلَ الدُّنْيَا مُنْذُ كَانَتِ الدُّنْيَا إِلَى أَنِ انْقَضَتِ الدُّنْيَا سَبْعُونَ ضِعْفاً
اصول كافى ج : 3 ص : 361 رواية :9
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: خـداى عزوجل روز قيامت مانند پوزش به فقراء مؤ نين تـوجـه كـنـد و فـرمـايد: به عزت و جلالم سوگند كه شما را در دنيا به واسطه خوارى شـمـا نـزد خـود فقير نساختم ، امروز رفتار مرا با خود مى بينيد، هر كس ‍ در دنيا به شما نيكى نموده ، دستش را بگريد و به بهشتش در آوريد.
مردى از فقرا گويد: پروردگارا؛ اهل دنيا با يكديگر در دنيا مسابقه گذاشتند، با زنها نـزديـكـى كـردند، جامه هاى نازك پوشيدند، خوراك خوردند، در كاخها نشستند، و مركبهاى معروف و مشهور را سوار شدند، به من هم مثل آنچه به آنها دادى عطا فرما، خداى تبارك و تـعـالى مـى فـرمـايـد: بـراى تـو و هـر يـك از شـمـاسـت هـفـتـاد بـرابـر آنـچـه بـه اهل دنيا دادم از آغاز تا انجام دنيا.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بـْنِ زِيَادٍ عَنْ إِبْرَاهِيمَ بْنِ عُقْبَةَ عَنْ إِسْمَاعِيلَ بْنِ سَهْلٍ وَ إِسـْمـَاعـِيلَ بْنِ عَبَّادٍ جَمِيعاً يَرْفَعَانِهِ إِلَى أَبِى عَبْدِ اللَّهِ ع قَالَ مَا كَانَ مِنْ وُلْدِ آدَمَ مُؤْمِنٌ إِلَّا فـَقِيراً وَ لَا كَافِرٌ إِلَّا غَنِيّاً حَتَّى جَاءَ إِبْرَاهِيمُ ع فَقَالَ رَبَّنا لا تَجْعَلْنا فِتْنَةً لِلَّذِينَ كَفَرُوا فَصَيَّرَ اللَّهُ فِى هَؤُلَاءِ أَمْوَالًا وَ حَاجَةً وَ فِى هَؤُلَاءِ أَمْوَالًا وَ حَاجَةً
اصول كافى ج : 3 ص : 361 رواية :10
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: از فـرزنـدان آدم مـؤ مـنـى نبود جز آنكه فقير بود، و كـافـرى نـبـود جـز آنـكـه تـوانـگر بود، تا جناب ابراهيم عليه السلام آمد و عرض كرد: ((پـروردگـارا مـا را وسيله آزمايش كفار مگردان )) ( كه با خود گويند اگر ايمان خوب بود، اينها فقير و گرفتار نبودند و يا برخى از ترس فقر ايمان نياورند) سپس خدا از اينها دسته ئى را مالدار و دسته ئى را نيازمند، و از آنها نيز برخى را مالدار و بعضى را نيازمند گردانيد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ جـَاءَ رَجـُلٌ مـُوسِرٌ إِلَى رَسُولِ اللَّهِ ص نَقِيُّ الثَّوْبِ فَجَلَسَ إِلَى رَسُولِ اللَّهِ ص فـَجـَاءَ رَجُلٌ مُعْسِرٌ دَرِنُ الثَّوْبِ فَجَلَسَ إِلَى جَنْبِ الْمُوسِرِ فَقَبَضَ الْمُوسِرُ ثِيَابَهُ مـِنْ تـَحْتِ فَخِذَيْهِ فَقَالَ لَهُ رَسُولُ اللَّهِ ص أَ خِفْتَ أَنْ يَمَسَّكَ مِنْ فَقْرِهِ شَيْءٌ قَالَ لَا قَالَ فـَخـِفـْتَ أَنْ يـُصـِيبَهُ مِنْ غِنَاكَ شَيْءٌ قَالَ لَا قَالَ فَخِفْتَ أَنْ يُوَسِّخَ ثِيَابَكَ قَالَ لَا قَالَ فـَمـَا حـَمـَلَكَ عـَلَى مَا صَنَعْتَ فَقَالَ يَا رَسُولَ اللَّهِ إِنَّ لِى قَرِيناً يُزَيِّنُ لِى كُلَّ قَبِيحٍ وَ يـُقـَبِّحُ لِى كـُلَّ حـَسـَنٍ وَ قـَدْ جـَعـَلْتُ لَهُ نـِصـْفَ مَالِى فَقَالَ رَسُولُ اللَّهِ ص لِلْمُعْسِرِ أَ تَقْبَلُ قَالَ لَا فَقَالَ لَهُ الرَّجُلُ وَ لِمَ قَالَ أَخَافُ أَنْ يَدْخُلَنِى مَا دَخَلَكَ
اصول كافى ج : 3 ص : 361 رواية :11
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: مـرد مـالدارى بـا لبـاس پـاكـيـزه خـدمـت رسـول خـدا صـلى عليه و آله آمد و نزديك حضرت نشست ، سپس مرد تنگدستى با جامه اى چـركـيـن وارد شـد و پـهـلوى مـرد مـالدار نـشـسـت ، مـالدار جامه اش را از زير پاى او كشيد. رسـول خـدا صـلى الله عـليـه و آله بـه او فـرمـود: تـرسـيـدى چـيزى از فقر او به تو بـرسـد؟ گـفـت : نـه ، فـرمـود: تـرسيدى از دارائى تو چيزى به او برسد؟ گفت : نه ، فـرمـود: تـرسـيـدى لبـاسـت چـرك شـود؟ گـفت : نه ، فرمود: پس چه تو را به اين كار واداشـت ؟ گـفـت : يا رسول الله ! من همدمى ( شيطانى ) دارم كه هر كار زشتى را در نظرم زينت مى دهد، و هر كار خوبى را زشت نمايش مى دهد، من نصف مالم را به او مى دهم ، پيغمبر صـلى الله عـليـه و آله بـه آن مرد نادارا فرمود: تو مى پذيرى ؟ گفت : نه : مرد مالدار گـفـت : چـرا؟ گـفـت : زيـرا مـى تـرسـم در دل مـن در آيـد آنـچـه در دل تو در آمده (كه تكبر و توهين فقرا باشد).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمـِنـْقـَرِيِّ عـَنْ حـَفـْصِ بـْنِ غـِيَاثٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ فِى مُنَاجَاةِ مُوسَى ع يَا مـُوسـَى إِذَا رَأَيـْتَ الْفـَقـْرَ مـُقـْبـِلًا فـَقـُلْ مَرْحَباً بِشِعَارِ الصَّالِحِينَ وَ إِذَا رَأَيْتَ الْغِنَى مُقْبِلًا فَقُلْ ذَنْبٌ عُجِّلَتْ عُقُوبَتُهُ
اصول كافى ج : 3 ص : 362 رواية :12
ترجمه روايت شريفه :
امـام صـادق عـليـه السـلام فـرمـود: در مـناجات موسى عليه السلام است كه (خداى تعالى فرمايد:) اى موسى ؛ هر گاه ديدى فقر روآورده ، بگو مرحبا به شعار شايستگان و چون ديدى توانگرى روآورده بگو: گناهى است كه عقوبتش ‍ شتاب كرده است .

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص طُوبَى لِلْمَسَاكِينِ بِالصَّبْرِ وَ هُمُ الَّذِينَ يَرَوْنَ مَلَكُوتَ السَّمَاوَاتِ وَ الْأَرْضِ
اصول كافى ج : 3 ص : 362 رواية :13
ترجمه روايت شريفه :
پيغمبر صلى الله عليه و آله فرمود: خوشا حال مـسـتـمـندان از لحاظ صبر آنها (خوشا حال آنها كه به صبر چسبيده اند) آنهايند كه ملكوت آسمانها و زمين را مى بينند.

شرح :
 يـعـنـى حـقايق جهان براى آنها منكشف گردد و بدانند آفريننده آسمانها و زمين عاجز و بـخـيل نيست و فقر و ثروت مردم طبق قضا و قدر او جارى شود و به جهت مصلحت بزرگى است كه قادر متعال مقدر فرموده است : از اين رو با رضايت و خرسندى صبر مى كنند.
وَ بـِإِسـْنـَادِهِ قَالَ قَالَ النَّبِيُّ ص يَا مَعْشَرَ الْمَسَاكِينِ طِيبُوا نَفْساً وَ أَعْطُوا اللَّهَ الرِّضَا مِنْ قُلُوبِكُمْ يُثِبْكُمُ اللَّهُ عَزَّ وَ جَلَّ عَلَى فَقْرِكِمْ فَإِنْ لَمْ تَفْعَلُوا فَلَا ثَوَابَ لَكُمْ
اصول كافى ج : 3 ص : 363 رواية :14
ترجمه روايت شريفه :
پـيـغـمـبـر صـلى الله عـليـه و آله فـرمـود: اى گـروه مـسـتـمـنـدان ، خـوشـدل بـاشـيـد، رضـايـت قـلبـى خـود را بـه درگـاه خـدا تـقـديـم داريـد تـا خـداى عزوجل شما را براى فقرتان ثواب دهد، و اگر نكنيد ثوابى نداريد.

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ عِيسَى الْفَرَّاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ أَمَرَ اللَّهُ تَبَارَكَ وَ تَعَالَىُنَادِياً يُنَادِى بَيْنَ يـَدَيـْهِ أَيـْنَ الْفـُقـَرَاءُ فَيَقُومُ عُنُقٌ مِنَ النَّاسِ كَثِيرٌ فَيَقُولُ عِبَادِى فَيَقُولُونَ لَبَّيْكَ رَبَّنَا فَيَقُولُ إِنِّى لَمْ أُفْقِرْكُمْ لِهَوَانٍ بِكُمْ عَلَيَّ وَ لَكِنِّي إِنَّمَا اخْتَرْتُكُمْ لِمِثْلِ هَذَا الْيَوْمِ تـَصـَفَّحـُوا وُجـُوهَ النَّاسِ فـَمَنْ صَنَعَ إِلَيْكُمْ مَعْرُوفاً لَمْ يَصْنَعْهُ إِلَّا فِيَّ فَكَافُوهُ عَنِّي بِالْجَنَّةِ
اصول كافى ج : 3 ص : 363 رواية :15
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: چون روز قيامت شود، خداى تبارك و تعالى دستور دهد كه يـك مـنـادى در بـرابـرش فـريـاد كـشـد: كـجـا هـستند فقرا؟ گروه بسيارى برخيزند، خدا فـرمـايـد: بـنـدگـان مـن ! گـويـند لبيك پروردگارا، فرمايد: من شما را براى خوارى و پـسـتـى شـمـا در نـظـرم فـقـيـر نـسـاخـتـم ، بـلكـه بـراى مثل امروز انتخابتان كردم ، در چهره مردم تاءمل و جستجو كنيد، هر كس به شما احسانى كرده نسبت به من كرده است ، از جانب من بهشت را به او پاداش دهيد.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ الْحَذَّاءِ عَنْ مُحَمَّدِ بْنِ صَغِيرٍ عَنْ جَدِّهِ شُعَيْبٍ عَنْ مُفَضَّلٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَوْ لَا إِلْحَاحُ هَذِهِ الشِّيعَةِ عَلَى اللَّهِ فِى طَلَبِ الرِّزْقِ لَنَقَلَهُمْ مِنَ الْحَالِ الَّتِى هُمْ فِيهَا إِلَى مَا هُوَ أَضْيَقُ مِنْهَا
اصول كافى ج : 3 ص : 363 رواية :16
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: اگر اصرار اين مردم شيعه به درگاه خدا براى طلب روزى نبود، خـدا آنـهـا را از حـالى كـه داشـتـنـد بـه تـنـگـدسـتـى بـيـشـتـرى منتقل مى فرمود.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ بْنِ كـَثـِيـرٍ الْخـَزَّازِ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ قَالَ لِى أَ مَا تَدْخُلُ السُّوقَ أَ مَا تَرَى الْفَاكِهَةَ تـُبـَاعُ وَ الشَّيْءَ مـِمَّا تـَشْتَهِيهِ فَقُلْتُ بَلَى فَقَالَ أَمَا إِنَّ لَكَ بِكُلِّ مَا تَرَاهُ فَلَا تَقْدِرُ عَلَى شِرَائِهِ حَسَنَةً
اصول كافى ج : 3 ص : 363 رواية :17
ترجمه روايت شريفه :
محمد بن حسين بن كثير خزار گويد: امام صادق (ع ) به من فرمود: ببازار نمى روى ؟ ميوه هـائيـكـه بـه فـروش مى رسد و چيزهاى ديگرى را كه دلت مى خواهد نمى بينى ؟ گفتم : چـرا. فرمود: بدان كه در برابر هر چه مى بينى و نمى توانى بخرى برايت حسنه ئى است .

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَلِيِّ بْنِ عَفَّانَ عَنْ مـُفـَضَّلِ بْنِ عُمَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ جَلَّ ثَنَاؤُهُ لَيَعْتَذِرُ إِلَى عَبْدِهِ الْمُؤْمِنِ الْمـُحـْوِجِ فـِى الدُّنـْيـَا كَمَا يَعْتَذِرُ الْأَخُ إِلَى أَخِيهِ فَيَقُولُ وَ عِزَّتِى وَ جَلَالِى مَا أَحْوَجْتُكَ فـِى الدُّنـْيـَا مـِنْ هـَوَانٍ كـَانَ بـِكَ عـَلَيَّ فـَارْفـَعْ هَذَا السَّجْفَ فَانْظُرْ إِلَى مَا عَوَّضْتُكَ مِنَ الدُّنْيَا قَالَ فَيَرْفَعُ فَيَقُولُ مَا ضَرَّنِى مَا مَنَعْتَنِى مَعَ مَا عَوَّضْتَنِى
اصول كافى ج : 3 ص : 364 رواية :18
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـمـانـا (روز قـيـامـت ) خـدا جـل ثـنـاؤ ه از بـنـده مـؤ مـن محتاج در دنيايش پوزش مى خواهد، چنانكه برادرى از برادرش پوزش مى خواهد و مى فرمايد: به عزت و جلالم سوگند كه تو را در دنيا براى خواريت در نظرم محتاج نكردم ، اين رو پوش را بردار و به بين به جاى دنيا به تو چه داده ام ، او بردارد و گويد: با اين عوض كه عطا فرمودى ، زيانى به من ندارد آنچه از دنيا از من به باز گرفتى .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِذَا كـَانَ يـَوْمُ الْقـِيَامَةِ قَامَ عُنُقٌ مِنَ النَّاسِ حَتَّى يَأْتُوا بَابَ الْجَنَّةِ فَيَضْرِبُوا بَابَ الْجـَنَّةِ فـَيـُقـَالُ لَهـُمْ مـَنْ أَنـْتـُمْ فـَيـَقُولُونَ نَحْنُ الْفُقَرَاءُ فَيُقَالُ لَهُمْ أَ قَبْلَ الْحِسَابِ فَيَقُولُونَ مَا أَعْطَيْتُمُونَا شَيْئاً تُحَاسِبُونَّا عَلَيْهِ فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ صَدَقُوا ادْخُلُوا الْجَنَّةَ
اصول كافى ج : 3 ص : 364 رواية :19
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: چون روز قيامت شود، گروهى از مردم برخيزند و تا در بهشت آيند و در زنـند، به آنها گويند: شما كيستيد؟ گويند ما فقرا هستيم گويند: آيا پيش از حساب (مـى خـواهـيـد بـه بـهـشـت در آئيـد) گـويـند: به چيزى نداديد كه حسابش را بكشيد، خداى عزوجل فرمايد: راست گويند، به بهشت در آئيد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُبَارَكٍ غُلَامِ شُعَيْبٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ إِنِّى لَمْ أُغْنِ الْغَنِيَّ لِكَرَامَةٍ بِهِ عَلَيَّ وَ لَمْ أُفْقِرِ الْفَقِيرَ لِهَوَانٍ بِهِ عَلَيَّ وَ هُوَ مِمَّا ابْتَلَيْتُ بِهِ الْأَغْنِيَاءَ بِالْفُقَرَاءِ وَ لَوْ لَا الْفُقَرَاءُ لَمْ يَسْتَوْجِبِ الْأَغْنِيَاءُ الْجَنَّةَ
اصول كافى ج : 3 ص : 364 رواية :20
ترجمه روايت شريفه :
مـوسـى بـن جـعـفـر عـليـه السـلام مـى فـرمـود: خـداى عـزوجـل فـرمايد: من توانگر را براى شرافتش نزد خود توانگر نساختم و فقير را براى خواريش در نظرم فقير نكردم ، بلكه با اين تفاوت توانگران را به وسيله فقرا آزمودم ، و اگر فقرا نبودند، توانگران سزاوار بهشت نمى گشتند.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ إِسْحَاقَ بْنِ عِيسَى عَنْ إِسْحَاقَ بْنِ عـَمَّارٍ وَ الْمـُفـَضَّلِ بـْنِ عـُمـَرَ قـَالَا قـَالَ أَبُو عَبْدِ اللَّهِ ع مَيَاسِيرُ شِيعَتِنَا أُمَنَاؤُنَا عَلَى مَحَاوِيجِهِمْ فَاحْفَظُونَا فِيهِمْ يَحْفَظْكُمُ اللَّهُ
اصول كافى ج : 3 ص : 364 رواية :21
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: توانگران شيعيان ما امين ما هستند بر محتاجان آنها، رعايت حق ما را نسبت به آنها بكنيد. تا خدا شما را رعايت كند.

شرح :
 ايـن حـديـث شـريـف سـفـارش فـقـرا را بـه تـوانـگـران مـى نـمـايـد، زيـرا گـرفتن اموال از توانگران و رسانيدن به مستمندان از شؤ ن و مناصب امامست ، و چون در زمان تقيه و غـيـبـت اين عمل ممكن نيست ، امام عليه السلام توانگران را امين خود ناميده و سفارش فرموده كه : مبادا حق فقرا راضايع كنند و به آنها نرسانند.


جلد 3 - بخش 70

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْفَقْرُ أَزْيَنُ لِلْمُؤْمِنِ مِنَ الْعِذَارِ عَلَى خَدِّ الْفَرَسِ
اصول كافى ج : 3 ص : 365 رواية :22
ترجمه روايت شريفه :
امير المؤ منين فرمود: فقر براى مؤ من از خط بر گونه اسب خوش نماتر است .

توضيح :
 عذار در اصل بـنـاگـوش است و در اينجابه معنى خطى است كه از رشته لجام اسب بر بناگوشش ديده مى شود و بر حسنش مى افزايد.
عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ غَالِبٍ عَنْ أَبِيهِ عَنْ سـَعـِيـدِ بْنِ الْمُسَيَّبِ قَالَ سَأَلْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَوْ لا أَنْ يَكُونَ النّاسُ أُمَّةً واحِدَةً قَالَ عَنَى بِذَلِكَ أُمَّةَ مُحَمَّدٍ ص أَنْ يَكُونُوا عَلَى دِينٍ وَاحِدٍ كُفَّاراً كُلَّهُمْ لَجَعَلْنا لِمَنْ يَكْفُرُ بِالرَّحْمنِ لِبُيُوتِهِمْ سُقُفاً مِنْ فِضَّةٍ وَ لَوْ فَعَلَ اللَّهُ ذَلِكَ بِأُمَّةِ مُحَمَّدٍ ص لَحَزِنَ الْمُؤْمِنُونَ وَ غَمَّهُمْ ذَلِكَ وَ لَمْ يُنَاكِحُوهُمْ وَ لَمْ يُوَارِثُوهُمْ
اصول كافى ج : 3 ص : 365 رواية :23
ترجمه روايت شريفه :
سـعـيـد بـن مـسـيـب گـويـد: از عـلى بـن الحـسـيـن عـليـهـمـا السـلام از تـفـسـيـر قـول خـداى عـزوجـل : ((اگـر نبود كه مردم يك امت مى شوند))پرسيدم ، فرمود: مقصود از ايـن آيـه امـت مـحـمـد صـلى الله عـليـه و آله اسـت كه (اگر نبود كه ) همه كافر مى شدند ((براى آنهائيكه به خداى رحمن كافر مى شدند. سقفى از نقره براى خانه هايشان قرار مـى داديـم ، 33 سـوره 43))و اگـر خـدا ايـن كار را با امت محمد صلى الله عليه و آله مى نـمـود، مـؤ منين اندوهگين شده و اين عمل آنها را غمناك مى ساخت و ديگران با آنها زناشوئى نمى كردند و از يكديكر ارث نمى بردند.

شرح :
 مرحوم مجلسى گويد: مراد به ((ناس ))امت محمد صلى الله عليه و آله است بعد از وفـات آنـحـضرت به قرينه صيغه مضارع در ((يكون و يكفر)) و مراد به كافران به رحـمـان امـامـت و مـخـالفـين شيعه مى باشند و حاصل اين است كه : اگر مؤ منين حقيقى كافر نـمـى شـدنـد يـاغـمـنـاك و دل شـكـسـتـه نمى گشتند و شيطان بر آنها مسلط نمى شد، همه مـخـالفـين و منكرين امامت را ثروتمند و بى نياز مى نموديم و مؤ منين در نهايت فقر و نياز بسر مى بردند و نيز اگر چنان مى شد مخالفين با مؤ منين تناكح و از ازدواج نمى كردند و در نـتـيـجـه نـسـل آنها قطع مى شد، و امت محمد صلى الله عليه و آله همه منافق و مخالف باقى مى ماندند، از اين رو برخى از مؤ منين را فقير و برخى را ثروتمند ساخت و همچنين نسبت به مخالفين ومنكرين امامت .

* باب :*

بَابٌ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبَانِ بْنِ عَبْدِ الْمَلِكِ قَالَ حـَدَّثـَنـِى بـَكـْرٌ الْأَرْقـَطُ عـَنْ أَبـِى عَبْدِ اللَّهِ أَوْ عَنْ شُعَيْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّهُ دَخَلَ عـَلَيْهِ وَاحِدٌ فَقَالَ أَصْلَحَكَ اللَّهُ إِنِّى رَجُلٌ مُنْقَطِعٌ إِلَيْكُمْ بِمَوَدَّتِى وَ قَدْ أَصَابَتْنِى حَاجَةٌ شـَدِيـدَةٌ وَ قـَدْ تَقَرَّبْتُ بِذَلِكَ إِلَى أَهْلِ بَيْتِى وَ قَوْمِى فَلَمْ يَزِدْنِى بِذَلِكَ مِنْهُمْ إِلَّا بُعْداً قَالَ فَمَا آتَاكَ اللَّهُ خَيْرٌ مِمَّا أَخَذَ مِنْكَ قَالَ جُعِلْتُ فِدَاكَ ادْعُ اللَّهَ لِى أَنْ يُغْنِيَنِى عَنْ خَلْقِهِ قـَالَ إِنَّ اللَّهَ قـَسَّمَ رِزْقَ مَنْ شَاءَ عَلَى يَدَيْ مَنْ شَاءَ وَ لَكِنْ سَلِ اللَّهَ أَنْ يُغْنِيَكَ عَنِ الْحَاجَةِ الَّتِى تَضْطَرُّكَ إِلَى لِئَامِ خَلْقِهِ
اصول كافى ج : 3 ص : 366 رواية :1
ترجمه روايت شريفه :
شـخـصى خدمت امام صادق (ع ) آمد و عرضكرد: اصلحت الله من مردى هستم كه دوستى خود را تنها به شما متوجه ساخته و از ديگران بريده ام ، و اكنون احتياج سختى برايم پيش آمده كـه به واسطه آن به فاميل وقومم نزديك شدم (كه شايد گرفتاريم را بر طرف كنند) ولى جـز دورى از آنـهـا بـرايم نيفزود (به من پاسخ رد دادند كه مجبور شدم از آنها كناره گيرم ) امام فرمود: آنچه خدا به تو داده (كه ولايت اهليت عليهم السلام باشد) از آنچه از تـو گـرفـتـه (كه مال دنيا باشد) بهتر است ، عرضكرد: قربانت گردم ، از خدابه خواه كـه مـرا از خـلقـش بـى نـيـاز كـند، فرمود: خدا روزى هر كه را خواسته به دست كسى كه خـواسـتـه قـرار داده و تـقـسيم نموده (پس مردم به يكديگر محتاجند) ليكن از خدابخواه كه ترا بى نياز كند از احتياجيكه به مخلوق پست ولئيمش ناچار شوى .

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ الْفـَقْرُ الْمَوْتُ الْأَحْمَرُ فَقُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الْفَقْرُ مِنَ الدِّينَارِ وَ الدِّرْهَمِ فَقَالَ لَا وَ لَكِنْ مِنَ الدِّينِ
بَابُ أَنَّ لِلْقَلْبِ أُذُنَيْنِ يَنْفُثُ فِيهِمَا الْمَلَكُ وَ الشَّيْطَانُ
اصول كافى ج : 3 ص : 366 رواية :2
ترجمه روايت شريفه :
امـام صـادق فرمود: فقر مرگ سرخ است ، راوى گويد: به امام عليه السلام عرضكردم : مقصود نداشتن دينار و درهم است ؟ فرمود: نه ، فقر و نداشتن دين است .

شرح :
 مقصود از مرگ سرخ ، مرگ سخت و خونين است ، و مقصود از فقر دينى ، نداشتن احكام و معارف دينى و نشناختن صفات حميده و رذيله مى باشد.

* باب : دل دو گوش دارد كه در يكى فرشته و در ديگرى شيطان مى دهد *

بابُ اَنَّ لِلقَلبِ اُذُنِينِ يَنفُثُ فِهِما المَلَكُ والشَّيطانُ

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ قَلْبٍ إِلَّا وَ لَهُ أُذُنَانِ عَلَى إِحْدَاهُمَا مَلَكٌ مُرْشِدٌ وَ عَلَى الْأُخْرَى شَيْطَانٌ
مُفْتِنٌ هَذَا يَأْمُرُهُ وَ هَذَا يَزْجُرُهُ الشَّيْطَانُ يَأْمُرُهُ بِالْمَعَاصِى وَ الْمَلَكُ يَزْجُرُهُ عَنْهَا وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ عَنِ الْيَمِينِ وَ عَنِ الشِّمالِ قَعِيدٌ ما يَلْفِظُ مِنْ قَوْلٍ إِلاّ لَدَيْهِ رَقِيبٌ عَتِيدٌ
اصول كافى ج : 3 ص : 366 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: قلبى نيست جز آنكه دو گوش دارد، بر سر يكى از آندو فرشته ايـسـت راهـنـمـا و بر سر ديگرى شيطانيست فتنه انگيز، اين فرمانش دهد و آن بازش دارد. شـيـطـان بـه گـنـاهـان فـرمـانـش دهـد، و فـرشته از آنها بازش دارد، و اين است كه خداى عـزوجـل فـرمـايـد: ((در جانب راست و چپ نشسته ايست ، بگفته ئى زبان نگشايد، جز آنكه نزدش ‍ رقيب و عقيد حاضرند، 17سوره 50)).

شرح :
 كـلمه قلب به دو معنى استعمال مى شود: 1ـ گوشت صنوبرى شكلى كه در جانب چپ سـيـنـه قـرار دارد و قـسمتى از درونش مجوف است و ميان آن خون سياهى است كه منبع و سر چـشـمـه روحـسـت ، از ايـن رو شريفترين و مهمترين اعضاء بدنست ، و بلكه زندگى و بقاء سـايـر اعـضـاءبـدن بـاو بـسـتـگى دارد. 2ـ گوهر روحانى و لطيفه ربانى كه به قلب صنوبرى ارتباط و تعلقى دارد كه در بيان حقيقت و نحوه ارتباطش حكماء و فلاسفه سخن بسيارگفته اند، ولى بعد از همه گفته ها بايد گفت :
مجلس تمام گشت و به آخر رسيد عمر
ما همچنان در اول وصف تو مانده ايم
در ايـنـجـا مـرحـوم مـجـلسـى فـرمايد: و چه خوب فرمايد: معرفت حقيقت قلب و صفاتش بر بـيـشـتـر مـردم مخفى مانده ، و ائمه ما عليهما السلام جز بكنايه و اشاره بيان نكرده اند و احـتـيـاط ايـن اسـت كـه ما به آنچه آنها درباره قلب بيان كرده اند اكتفا كنيم ، و آنچه آنها بـيـان كـرده انـد صـلاح و فـسـاد وآفـات و درجـات قـلب اسـت و سـپـس در تكميل و تهذيب قلب از صفات شيطانى و آراستنش به ملكات روحانى بكوشيم . پايان
مـتـرجـم گـويـد: بـه عـقيده ما همان عدم بيان ائمه عليهما السلام علت طولانى و اختلافات بـسـيـار حـكـمـا و فـلاسفه شده است ، مانند بسيارى از مطالب ديگر كه چون ذوات عليهما السـلام بـراى ايـن كـه صـلاح نـدانـسـتـه از آن سـخـن بـه مـيـان نـيـاورده انـد، بشر وارد خيالبافى و خرافات تراشى شده است ،برخلاف آنچه را كه براى دنيا يا آخرت بشر مفيد دانسته و بيان كرده اند كه امروز پس از گذشتن چهارده قرن و با وجود خرابكاريهاى جاعلين و محرفين آن مطالب تا حدى براى ما روشن و واضحست ، مثلا در موضوع معاد آنچه براى انسان مفيد است ، اين است كه بداند كردار و رفتار او حساب و كتاب و پاداش و عقاب دارد تـا از سـتـم و تـجاوز دورى كند، وقتى در قرآن و احاديث دقت مى كنيم مى بينيم ، هدف اصـلى و لبـه تـيـز سـخـن در مـوضـوع مـعادهمين اصل است ، ولى كتب فلاسفه و عرفا را بنگريد كه در اطراف حشر و صراط و بهشت و دوزخ چه لاطائلاتى بافته اند، و نيز در مـوضـوع عـلم خـدا قـرآن مجيد مى گويد: يعلم خائنة الاعين و ما تخفى الصدور((خدا خيانت چـشـمـها و آنچه را سينه ها پنهان مى كنند مى داند))و نهج البلاغه مى گويد: يعلم عجيج الوحـوش فـى الفلوات و معاصى العباد فى الخلوات ((خدا فرياد حيوانات وحشى را در بـيـابـانها و گناه بندگانرا در خلوتها مى داند))و نيز صدها آيه و حديث ديگر به اين مضمون وارد شده است تا بشر را آگاه كند كه ناظرى بسيار دقيق و حساس گفتار و رفتار او را كـنـترل ميكند، ولى فلاسفه و عرفا در موضوع علم خدا سخن ازحصولى و حضورى و اجـمالى و تفصيلى و اعيان ثابته و مثل افلاطونى و صدها اصطلاح مخترع ديگر به ميان مـى آورد و عـاقـبـت نـتـيـجـه آن مـى شـود كـه مـرحـوم حـاجـى سـبـزوارى نقل مى كند:
قد قيل لا علم له بذاته
 | و قيل لا يعلم معلوماته
و مثبت لعلمه بما جمل
 | اما يقول انه عنه انقصل
او ليس مفصولافا ما المبتدا
 | اما هو المعدوم ثابتا بدا
عينا فهذا مذهب المعتزله
 | او ذهنا الصوفية ذاقائله
و هـمـچنين تا 12 صفحه ديگر از كتاب منظومه اش به اين موضوع ادامه مى دهد، ولى حتى يـك سـطـر آن هـم نـاظر به هدف قرآن و حديث نمى باشد و آن منظور عالى را تاءمين نمى كند.
خـواننده متتبع با اندكى تاءمل در اين دو مثال كه ذكر نموديم ، مى تواند مثالهاى بسيارى پيدا كند و پس از دقت ، كافى گفته ما را تصديق نمايد كه : قرآن و اخبار مطالبى را مى گـويـنـد كـه بـراى دنـيـا و آخـرت بـشـر مـفـيـد بـاشـد و مـطـالب بـيـهـوده و لاطائل تنها در نوشتجات بشر خيالباف پيدا مى شود.
سـپـس مـرحوم مجلسى از قول بعضى از محققين نقل مى كند كه : قلب مايه شرف و فضيلت انسانيت كه به سبب آن بر معضم مخلوقات برترى يافته است . به وسيله قلب خدا را مى شـنـاسـد و به صفات جمال و كمال او آشنا مى شود و در آخرت مستعد ثواب و ذحائر الهى مـى گـردد، پـس درحـقـيـقـت قـلب عـالم بـه خـدا، و عـامـل براى خدا و كوشا به سوى خدا و نـزديـكـى جـويـنـده بـه خـداست و اعضاء و جوارح ديگر بدن پيروان و خدمتگزاران و آلات وابـزارى هـسـتـنـد كـه قـلب آنـهـا را اسـتـخـدام كـرده و كـار مـى فـرمـايـد، وخـطـاب و سـئوال و ثـواب و عـقـاب خدا با قلب است پس اگر انسان قلب را شناخت خود را شناخته و چون خود را شناخت خدا را شناخته است (به نحو اختصار)
مـرحـوم مـجـلسـى سـپـس بـراى هـر يـك از نـفـس و روح و عـقـل دو مـعـنـى ذكـر مـيـكـنـد كـه يكى از آندو با معنى دو قلب مطابقت مى كند و در اين باره توضيح بسيارى ميدهد مرآت ؟ ج 2 ص 237.
پـيـداسـت كـه مقصود از قلب در اين حديث شريف معنى دوم آنست و اثبات گوش براى آن از باب استعاره و تشبيه است و مقصود از دميدن فرشته ، الهامات و خاطرات پسنديده و خيرى اسـت كـه گـاهـى بـدل انـسـان القـا مـى شـود و مـقـصود از دميدن شيطان وساوس و خيالات فاسدى است كه گاهى او را فرا ميگيرد.
الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ لِلْقـَلْبِ أُذُنـَيـْنِ فـَإِذَا هـَمَّ الْعَبْدُ بِذَنْبٍ قَالَ لَهُ رُوحُ الْإِيمَانِ لَا تَفْعَلْ وَ قَالَ لَهُ الشَّيْطَانُ افْعَلْ وَ إِذَا كَانَ عَلَى بَطْنِهَا نُزِعَ مِنْهُ رُوحُ الْإِيمَانِ
اصول كافى ج : 3 ص : 368 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: قلب دو گوش دارد چون بنده آهنگ گناهى كند، روح ايمان (فرشته يـا عـقـل يـا نـيـروى انـسـان ) بـاو گـويـد: نـكـن ، شـيـطـان بـاو گـويـد بـكـن ، و هرگاه (مـشغول ارتكاب گناه شود، مثل اينكه ) روى شكم زن زانيه افتاده باشد، روح ايمان از او بر كنار شود.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبـَانِ بـْنِ تـَغْلِبَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا مِنْ مُؤْمِنٍ إِلَّا وَ لِقَلْبِهِ أُذُنَانِ فِى جَوْفِهِ أُذُنٌ يَنْفُثُ فِيهَا الْوَسْوَاسُ الْخَنَّاسُ وَ أُذُنٌ يَنْفُثُ فِيهَا الْمَلَكُ فَيُؤَيِّدُ اللَّهُ الْمُؤْمِنَ بِالْمَلَكِ فَذَلِكَ قَوْلُهُ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ
اصول كافى ج : 3 ص : 368 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـؤ مـنـى نـيـست جز آنكه قلبش از درون دو گوش دارد: گوشيكه وسـواس خـنـاس در آن دمـد. 2ـ گـوشـيـكـه فـرشته در آن دمد، و خدا مؤ من را بسبب فرشته تـقـويـت كـنـد، و هـمين است گفتار خدايتعالى : ((آنها را بوسيله روحى از جانب خود تقويت كرده است 22 سوره 58)).

* باب : روحى كه مؤ من بدان كمك شود*

بَابُ الرُّوحِ الَّذِى أُيِّدَ بِهِ الْمُؤْمِنُ

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ وَ مـُحـَمَّدُ بـْنُ يَحْيَى جَمِيعاً عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَبـِي سـَلَمـَةَ عـَنْ مُحَمَّدِ بْنِ سَعِيدِ بْنِ غَزْوَانَ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ مُحَمَّدِ بْنِ سـِنـَانٍ عـَنْ أَبـِى خـَدِيـجـَةَ قـَالَ دَخـَلْتُ عـَلَى أَبِى الْحَسَنِ ع فَقَالَ لِى إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى أَيَّدَ الْمُؤْمِنَ بِرُوحٍ مِنْهُ تَحْضُرُهُ فِى كُلِّ وَقْتٍ يُحْسِنُ فِيهِ وَ يَتَّقِى وَ تَغِيبُ عَنْهُ فِى كُلِّ وَقْتٍ يُذْنِبُ فِيهِ وَ يَعْتَدِى فَهِيَ مَعَهُ تَهْتَزُّ سُرُوراً عِنْدَ إِحْسَانِهِ وَ تَسِيخُ فِى الثَّرَى عـِنـْدَ إِسـَاءَتـِهِ فَتَعَاهَدُوا عِبَادَ اللَّهِ نِعَمَهُ بِإِصْلَاحِكُمْ أَنْفُسَكُمْ تَزْدَادُوا يَقِيناً وَ تـَرْبَحُوا نَفِيساً ثَمِيناً رَحِمَ اللَّهُ امْرَأً هَمَّ بِخَيْرٍ فَعَمِلَهُ أَوْ هَمَّ بِشَرٍّ فَارْتَدَعَ عَنْهُ ثُمَّ قَالَ نَحْنُ نُؤَيِّدُ الرُّوحَ بِالطَّاعَةِ لِلَّهِ وَ الْعَمَلِ لَهُ
اصول كافى ج : 3 ص : 369 رواية :1
ترجمه روايت شريفه :
ابو خديجه گويد: خدمت حضرت الوالحسن عليه السلام رسيدم ، بمن فرمود: خداى تبارك و تـعـالى مـؤ مـن را بوسيله روحى از جانب خود تاءييد كند و هر زمان كه مؤ من نيكى كند و تقوى پيش گيرد، آن روح نزد او حاضر است . و هر گاه گناه كند و تجاوز نمايد، آن روح در آن زمـان غـايـب شـود)) پـس آن روح بـا مـؤ مـن اسـت و در زمان احسان و نيكى او از شادى بجنبش آيد و هنگام بد رفتاريش در زمين فرو رود.
بـنـدگـان خـدا، نـعـمتهاى خدا را (كه ايمان و يقين است ) بوسيله اصلاح نفس خويش (بسبب تـقـوى و تـرك گـناه ) مراقبت كنيد تا يقين شما بيفزايد و سودى نفيس و گرانبها بريد، خدا رحمت كند بنده ايرا كه تصميم خيرى گيرد و انجام دهد يا تصميم شرى گيرد و از آن بـاز ايـسـتـد، سـپـس فـرمـود: مـا (اهـلبـيـت ) آن روح را بـوسـيـله اطـاعـت خـدا و عمل براى او تاءييد ميكنيم .

* باب : گناهان *

بَابُ الذُّنُوبِ

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ كَانَ أَبِى ع يَقُولُ مَا مِنْ شَيْءٍ أَفْسَدَ لِلْقَلْبِ مِنْ خَطِيئَةٍ إِنَّ الْقَلْبَ لَيُوَاقِعُ الْخَطِيئَةَ فَمَا تَزَالُ بِهِ حَتَّى تَغْلِبَ عَلَيْهِ فَيُصَيِّرَ أَعْلَاهُ أَسْفَلَهُ
اصول كافى ج : 3 ص : 369 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: پـدردم همواره ميفرمود: چيزى بيشتر از گناه قلب را فاسد نكند، قلب مرتكب گناهى ميشود((19)) و بر آن اصرار ميورزد تا بالايش بپائين ميگرايد (سرنگون و وارونه ميشود و سخن حق و موعظه در آن نميگنجد و تاءثير نميكند).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَم ا أَصْبَرَهُمْ عَلَى النّارِ فَقَالَ مَا أَصْبَرَهُمْ عَلَى فِعْلِ مَا يَعْلَمُونَ أَنَّهُ يُصَيِّرُهُمْ إِلَى النَّارِ
اصول كافى ج : 3 ص : 370 رواية :2
ترجمه روايت شريفه :
امـام صادق (ع ) درباره قول خداى عزوجل : ((چه صبرى بر آتش دوزخ دارند 275 سوره 2)) فـرمـود: يـعـنـى چـه صـبـرى دارنـد بـر كـارهـائى كه ميكنند كه آنها را بسوى آتش ميكشاند.

شرح :
 حاصل آيه شريفه توبيخ و سرزنش گنهكارانست باظهار تعجب و شگفتى از صبر و شـكـيـبـائى آنـها بر آتش دوزخ ، و چون عقوبت و مجازات گنهكاران از نظر خداى تبارك و تـعـالى مـسـلم و قطعى است وقتى بنده مرتكب گناهى مى شود و سپش همان گناه را تكرار ميكند يا گناه بزرگترى انجام ميدهد، مثل اينكه خداى تعالى از صبر او اظهار تعجب ميكند و مـيـفـرمـايـد: بـا وجـود آنكه بار اول در آتش افتاد چرا ديگر بار براى خود آتش بيشترى خريد، چه صبرى در برابر آتش دارد؟!


جلد 3 - بخش 71

عَنْهُ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَمَا إِنَّهُ لَيْسَ مِنْ عِرْقٍ يَضْرِبُ وَ لَا نَكْبَةٍ وَ لَا صُدَاعٍ وَ لَا مَرَضٍ إِلَّا بِذَنْبٍ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فِى كِتَابِهِ وَ ما أَصابَكُمْ مِنْ مُصِيبَةٍ فَبِما كَسَبَتْ أَيْدِيكُمْ وَ يَعْفُوا عَنْ كَثِيرٍ قَالَ ثُمَّ قَالَ وَ مَا يَعْفُو اللَّهُ أَكْثَرُ مِمَّا يُؤَاخِذُ بِهِ
اصول كافى ج : 3 ص : 370 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـيـچ رگـى نزد و پائى بسنگ نخورد و درد سر و مرضى پيش نـيـايـد مـگـر بـجـهـت گـنـاهـى (كـه انـسـان مـرتـكـب شـده اسـت ) و هـمـيـن اسـت كـه خـداى عزوجل در كتابش فرمايد ((هر مصيبتى بشما رسد، براى كاريست كه بدست خود كرده ايد و خدا از بسيارى هم گذشت ميكند، 30 سوره 42)) سپس امام عليه السلام فرمود: آنچه خدا از آن ميگذرد از آنچه از آن مؤ اخذه ميكند بيشتر است .

شرح :
 برخى از مفسرين گفته اند: آيه شريفه بمصيباتى اختصاص دارد كه بنحو عقوبت و مـجـازات در دنـيا از طرف خدايتعالى بانسان ميرسد، پس مصيبات و بلاهائيرا كه براى كـودكـان و ديـوانـگـان و مـردم بـيـگـنـاه پـيـش مـيـآيـد، شامل نيست . و مخاطب آيه كريمه اينان نيستند.
عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا مِنْ نَكْبَةٍ تُصِيبُ الْعَبْدَ إِلَّا بِذَنْبٍ وَ مَا يَعْفُو اللَّهُ عَنْهُ أَكْثَرُ
اصول كافى ج : 3 ص : 370 رواية :4
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السلام فرمود: هيچ نكبتى به بنده نرسد (پايش بسنگى نخورد) مگر بسبب گناهى و آنچه خدا از آن ميگذرد بيشتر است .

عَلِيٌّ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ لَا تُبْدِيَنَّ عَنْ وَاضِحَةٍ وَ قَدْ عَمِلْتَ الْأَعْمَالَ الْفَاضِحَةَ وَ لَا يَأْمَنِ الْبَيَاتَ مَنْ عَمِلَ السَّيِّئَاتِ
اصول كافى ج : 3 ص : 371 رواية :5
ترجمه روايت شريفه :
امـيـر المؤ منين (ع ) ميفرمود: تو كه اءعمال رسوا كننده مرتكب شده اى خنده دندان نما مكن ، و كسيكه گناهانى كرده ، از بلاى شبگير و پيش آمد ناگهانى نبايد ايمن باشد.

عـَنـْهُ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِى أُسَامَةَ عَنْ أَبِى عـَبـْدِ اللَّهِ ع قـَالَ سـَمـِعْتُهُ يَقُولُ تَعَوَّذُوا بِاللَّهِ مِنْ سَطَوَاتِ اللَّهِ بِاللَّيْلِ وَ النَّهَارِ قَالَ قُلْتُ لَهُ وَ مَا سَطَوَاتُ اللَّهِ قَالَ الْأَخْذُ عَلَى الْمَعَاصِى
اصول كافى ج : 3 ص : 371 رواية :6
ترجمه روايت شريفه :
ابـى اسـامـه گويد: شنيدم امام صادق (ع ) ميفرمود: بخدا پناه بريد از سطوتهاى خدا در شب و روز، عرضكردم : سطوتهاى خدا چيست ؟ فرمود: مؤ اخذه بر گناه .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ عَنْ عَبْدِ اللَّهِ بـْنِ بـُكـَيـْرٍ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ الذُّنُوبُ كُلُّهَا شَدِيدَةٌ وَ أَشَدُّهَا مَا نَبَتَ عَلَيْهِ اللَّحْمُ وَ الدَّمُ لِأَنَّهُ إِمَّا مَرْحُومٌ وَ إِمَّا مُعَذَّبٌ وَ الْجَنَّةُ لَا يَدْخُلُهَا إِلَّا طَيِّبٌ
اصول كافى ج : 3 ص : 371 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فرمود: همه گناهان سخت است (از نظر نافرمانى خدا و كيفر و عـقـوبـت آنـهـا) ولى سـخـت تـرين آنها گناهى است كه بر آن گوشت و خون برويد (مانند خـوردن مـال حـرام يـا اصـرار بـر گـنـاه اگـر چـه حـلال خـورد) زيـرا آن گـنهكار يا بخشوده و يا معذب گردد، و جز شخص پاك ببهشت وارد نـشـود (پـس چـنـيـن گـنـهكارى بايد در برزخ و يا محشر عذاب كشد تا آن گوشت و خونش بريزد و تصفيه گردد، و سپس داخل بهشت شود).

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ الْعَبْدَ لَيُذْنِبُ الذَّنْبَ فَيُزْوَى عَنْهُ الرِّزْقُ
اصول كافى ج : 3 ص : 371 رواية :8
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: هـمـانـا بنده مرتكب گناه ميشود و روزى از او بر كنار ميگردد.

شرح :
 مـقـصـود گناهانى است كه تنگى روزى ميآورد و آن هم نسبت باشخاصيكه خدايتعالى بـخـواهـد آنـها را در دنيا بدينوسيله كيفر دهد، و گرنه بسيارى از گنهكاران با توسعه رزق و زندگى مرفه در دنيا ديده ميشوند.
عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ عَنْ مُحَمَّدِ بْنِ إِبْرَاهِيمَ النَّوْفَلِيِّ عَنِ الْحُسَيْنِ بْنِ مـُخـْتـَارٍ عـَنْ رَجـُلٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَلْعُونٌ مَلْعُونٌ مَنْ عَبَدَ الدِّينَارَ وَ الدِّرْهَمَ مَلْعُونٌ مَلْعُونٌ مَنْ كُمُّهُ أَعْمَى مَلْعُونٌ مَلْعُونٌ مَنْ نَكَحَ بَهِيمَةً
اصول كافى ج : 3 ص : 371 رواية :9
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: مـلعـونـسـت مـلعـون كـسـيـكـه پـرسـتـش ديـنـار و درهـم كـنـد (پـول پـرسـت بـاشـد) مـلعونست ملعون كسيكه نابينائى را كور كند (كسى را كه دينى را بـراى خـود انـتـخـاب نـكـرده و سـرگـردانت بكفر و ضلالت كشاند) ملعونست ، كسيكه با چارپائى نزديكى كند.

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مـُحـَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بـَصـِيـرٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ سَمِعْتُهُ يَقُولُ اتَّقُوا الْمُحَقَّرَاتِ مِنَ الذُّنُوبِ فَإِنَّ لَهَا طَالِباً يَقُولُ أَحَدُكُمْ أُذْنِبُ وَ أَسْتَغْفِرُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ نَكْتُبُ ما قَدَّمُوا وَ آثارَهُمْ وَ كـُلَّ شـَيْءٍ أَحـْصـَيـْنـاهُ فـِي إِمامٍ مُبِينٍ وَ قَالَ عَزَّ وَ جَلَّ إِنَّها إِنْ تَكُ مِثْقالَ حَبَّةٍ مِنْ خَرْدَلٍ فَتَكُنْ فِى صَخْرَةٍ أَوْ فِى السَّماواتِ أَوْ فِى الْأَرْضِ يَأْتِ بِهَا اللّهُ إِنَّ اللّهَ لَطِيفٌ خَبِيرٌ
اصول كافى ج : 3 ص : 372 رواية :10
ترجمه روايت شريفه :
ابـو بصير گويد: شنيدم امام باقر عليه السلام ميفرمود: از گناهانيكه ناچيزش انگاريد بـپـرهـيـزيـد زيـرا آنـها هم بازخواست كننده اى دارد، شخصى از شما ميگويد: گناه ميكنم و آمـرزش مـيـخـواهم ، و خداى عزوجل ميفرمايد: ((آنچه را پيش ‍ فرستاده و آثارشانرا خواهيم نـوشـت ، و هـمـه چـيـز را در امـام مـبـيـن (لوح مـحـفـوظ يـا نـامـه اعـمـال ) آمـار كـنـيـم 12 سـوره 36)) و باز فرمايد: ((براستى كه اگر آنها (كردار وو گفتار بندگان ) بوزن دانه خردلى بوده و در ميان سنگ سخت يا در آسمانها و يا در زمين باشد، خدا آنها را بياورد، همانا خدا باريك بين و آگاهست ، 16 سوره 31))

أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ عَنْ سُلَيْمَانَ بـْنِ طـَرِيـفٍ عـَنْ مـُحـَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الذَّنْبَ يَحْرِمُ الْعَبْدَ الرِّزْقَ
اصول كافى ج : 3 ص : 372 رواية :11
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: همانا گناه بنده را از روزى محروم ميدارد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ عـَبـْدِ اللَّهِ بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْفـُضَيْلِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الرَّجُلَ لَيُذْنِبُ الذَّنْبَ فَيُدْرَأُ عَنْهُ الرِّزْقُ وَ تَلَا هَذِهِ الْآيـَةَ إِذْ أَقـْسَمُوا لَيَصْرِمُنَّها مُصْبِحِينَ وَ لا يَسْتَثْنُونَ فَطافَ عَلَيْها طائِفٌ مِنْ رَبِّكَ وَ هُمْ نائِمُونَ
اصول كافى ج : 3 ص : 372 رواية :12
ترجمه روايت شريفه :
امام باقر عليه السلام فرمود: مردى مرتكب گناهى ميشود و روزى از او كناره ميگيرد و اين آيـه را تـلاوت فـرمـود:((زمـانـيـكـه قسم خوردند كه صبحدم آنها را بچينند و انشاء الله نـگـفـتـند، بدانجهت از جانب پروردگارت بلائى بر آن چرخيد و آنها خوابيده بودند، 27 سوره 68)).

شرح :
 مـرحـوم مـجـلسـى از تـفـسـيـر جـامـع الجـوامـع طـبـرسـى نـقـل كـنـد كه مردى در دو فرسنگى صنعاء يمن باغى داشت كه مخارج سالش را از آن بر مـيـداشـت و بـاقـى را تفقرا صدقه ميداد و هرچه را داس نمى گرفت از گندم و جو و آنچه چـيـده نـمـى شـد از انـگور و آنچه ته بساط باقى ميماند ازخرما براى فقرا ميگذاشت ، و ايـنـهـا نـيـز مـقدارى بسيارى ميشد، چون آنمرد وفات كرد، پسرانش گفتند: اگر ما بروش پـدر رفـتـار كـنـيـم ، زنـدگـى بـر مـا سـخـت شـود، زيـر مـا عـيـال واريـم ،لذا سـوگـنـد يـاد كـردنـد كـه صـبـح زود بـرونـد و تـا فـقـرا نـيامده اند، محصول باغ را بچينند و براى تصميم و سوگند خويش انشاء الله نگفتند، خدا هم در آنشب آتشى فرستاد تا همه باغ را بسوخت ....
عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِى بَصِيرٍ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقُولُ إِذَا أَذْنَبَ الرَّجُلُ خَرَجَ فِى قَلْبِهِ نُكْتَةٌ سَوْدَاءُ فَإِنْ تَابَ انْمَحَتْ وَ إِنْ زَادَ زَادَتْ حَتَّى تَغْلِبَ عَلَى قَلْبِهِ فَلَا يُفْلِحُ بَعْدَهَا أَبَداً
اصول كافى ج : 3 ص : 373 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفرمود: هرگاه مرد گناهى كند، در دلش نقطه سياهى بر آيد، پس اگر تـوبـه كـنـد، محو شود، و اگر بر گناه بيفزايد، آن سياهى افزايش يابد تا بر دلش غالب شود، سپس هرگز رستگار نشود.

عـَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ الْعَبْدَ يَسْأَلُ اللَّهَ الْحَاجَةَ فَيَكُونُ مِنْ شَأْنِهِ قَضَاؤُهَا إِلَى أَجَلٍ قَرِيبٍ أَوْ إِلَى وَقْتٍ بَطِى ءٍ فَيُذْنِبُ الْعَبْدُ ذَنْباً فَيَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى لِلْمَلَكِ لَا تَقْضِ حَاجَتَهُ وَ احْرِمْهُ إِيَّاهَا فَإِنَّهُ تَعَرَّضَ لِسَخَطِى وَ اسْتَوْجَبَ الْحِرْمَانَ مِنِّى
اصول كافى ج : 3 ص : 373 رواية :14
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـمانا بنده از خدا حاجتى ميخواهد كه اقتضا دارد، زود يا دير بر آورده شـود (زيرا حاجت مشروعست و شرايط دعا موجود) سپس آن بنده گناهى مرتكب ميشود، و خداى تبارك و تعالى بفرشته ميفرمايد: حاجتش را روا مكن و او را از آن محروم دار: زيرا در معرض خشم من در آمد و سزاوار محروميت من گشت .

ابْنُ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّهُ مَا مـِنْ سـَنـَةٍ أَقَلَّ مَطَراً مِنْ سَنَةٍ وَ لَكِنَّ اللَّهَ يَضَعُهُ حَيْثُ يَشَاءُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا عَمِلَ قَوْمٌ بـِالْمـَعـَاصـِى صَرَفَ عَنْهُمْ مَا كَانَ قَدَّرَ لَهُمْ مِنَ الْمَطَرِ فِى تِلْكَ السَّنَةِ إِلَى غَيْرِهِمْ وَ إِلَى الْفـَيـَافـِى وَ الْبِحَارِ وَ الْجِبَالِ وَ إِنَّ اللَّهَ لَيُعَذِّبُ الْجُعَلَ فِى جُحْرِهَا بِحَبْسِ الْمَطَرِ عَنِ الْأَرْضِ الَّتـِى هـِيَ بـِمـَحـَلِّهـَا بـِخـَطـَايَا مَنْ بِحَضْرَتِهَا وَ قَدْ جَعَلَ اللَّهُ لَهَا السَّبِيلَ فِى مـَسـْلَكٍ سـِوَى مـَحـَلَّةِ أَهـْلِ الْمـَعـَاصـِى قـَالَ ثـُمَّ قـَالَ أَبـُو جـَعـْفَرٍ ع فَاعْتَبِرُوا يَا أُولِى الْأَبْصَارِ
اصول كافى ج : 3 ص : 373 رواية :15
ترجمه روايت شريفه :
ابـوحـمـزه گـويـد: شـنـيـدم امـام بـاقـر عليه السلام فرمود: هيچ سالى كم باران تر از سال ديگر نيست ، ولى خدا باران را بجائى كه خواهد ميفرستد، چون مردمى مرتكب گناهان شـونـد، خـداى عزوجل بارانى را كه در آنسال براى آنها مقدر فرموده ، از آنها بگرداند و بـسـوى بـيـابـانـهـا و دريـاهـا و كـوهـهـا فـرسـتـد و هـمـانـا خـدا جـعـل را در سـوراخـش عـذاب كـنـد، بـوسـيـله نـگـهـداشـتـن بـاران از زمـيـنـى كـه جـعـل در آنـسـت . بـراى گـنـاهـان مـردمـيـكـه در آنـجـا بـاشـنـد، در صـورتـيـكـه خـدا براى جـعـل راهـى در غير محله گنهكاران قرار داده است سپس امام عليه السلام فرمود: اى صاحبان بينش عبرت گيريد.

شرح :
 مـرحـوم مـجـلسـى راجـع بـجـمـله اخـيـر گـويـد: اى صاحبان بينش و خرد تفكر كنيد و بـيـنـديـشـيـد كـه هرگاه حال حيوان غير مكلف بى شعور و يا كم شعور در زيان بردن از هـمـسـايـگـى گـنـهـكـاران چـنـيـن بـاشـد، حال شما چگونه خواهد بود با اين گناه بسيار و همسايگى با گنهكاران ، و اين خبردلالت دارد كه حيوانات هم يكنوع شعور و ادراكى دارند و بـعـضـى از تـكـاليـف شـرعـيـه و اعمال بندگانرا ميفهمند و تكليفى هم دارند بر خلاف بيشتر حكما و متكلمين ، چنانچه داستان هدهدجناب سليمان واخبار ديگرى را كه در كتاب كبير (بـحـار الانـوار) خـود ذكـر نـمـوده ايـم مـؤ يـد ايـن قـولسـت ، و مـحـتـمـل اسـت مـراد از جـعـل مـردم ضـعـيـف العـقـل بـاشـنـد، ولى ايـن احـتـمـال بـعـيـد است ، و نيز اين خبر دلالت دارد بر وجوب مهاجرت از جائيكه مردم گنهكار دارد، اگر باز داشتن آنهااز گناه ممكن نباشد.
أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الرَّجُلَ يُذْنِبُ الذَّنْبَ فَيُحْرَمُ صَلَاةَ اللَّيْلِ وَ إِنَّ الْعَمَلَ السَّيِّئَ أَسْرَعُ فِى صَاحِبِهِ مِنَ السِّكِّينِ فِى اللَّحْمِ
اصول كافى ج : 3 ص : 374 رواية :16
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: همانا شخص گناهى مرتكب ميشود و بر اثر آن از نماز شب محروم ميشود و تاءثير كار بد در صاحبش از تاءثير كارد در گوشت زودتر است .

عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ هَمَّ بِسَيِّئَةٍ فَلَا يَعْمَلْهَا فـَإِنَّهُ رُبَّمـَا عـَمـِلَ الْعـَبـْدُ السَّيِّئَةَ فـَيـَرَاهُ الرَّبُّ تـَبَارَكَ وَ تَعَالَى فَيَقُولُ وَ عِزَّتِى وَ جَلَالِى لَا أَغْفِرُ لَكَ بَعْدَ ذَلِكَ أَبَداً
اصول كافى ج : 3 ص : 374 رواية :17
ترجمه روايت شريفه :
و فرمود: كسيكه آهنگ گناهى كند، بايد انجام ندهد، زيرا گاهى بنده گناهى مرتكب شود و خـداى تـبـارك و تعالى او را ببيند و فرمايد: بعزت و جلالم سوگند، ديگر ترا بعد از اين نيامرزم .

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ رَجُلٍ عَنْ أَبِي الْحَسَنِ ع قَالَ حَقٌّ عَلَى اللَّهِ أَنْ لَا يُعْصَى فِى دَارٍ إِلَّا أَضْحَاهَا لِلشَّمْسِ حَتَّى تُطَهِّرَهَا
اصول كافى ج : 3 ص : 374 رواية :18
ترجمه روايت شريفه :
حـضـرت ابوالحسن (ع ) فرمود: بر خدا سزاوار است كه هر خانه اى كه در آن نافرمانيش كـنـنـد، خـرابش كند تا خورشيد بر آن بتابد و (از پليدى معنوى ) پاكش كند (پس معصيت خدا خانه را ويران كند چنانكه آفتاب بر سطح آن بتابد).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنْ مِسْمَعِ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ع إِنَّ الْعـَبـْدَ لَيـُحْبَسُ عَلَى ذَنْبٍ مِنْ ذُنُوبِهِ مِائَةَ عَامٍ وَ إِنَّهُ لَيَنْظُرُ إِلَى أَزْوَاجِهِ فِى الْجَنَّةِ يَتَنَعَّمْنَ
اصول كافى ج : 3 ص : 374 رواية :19
ترجمه روايت شريفه :
رسـول خـدا (ص ) فـرمـود: هـمـانـا بـنـده گـاهـى بـراى يـكـى از گـنـاهـانـش صـد سـال (در قـيـامـت ) حـبـس شود، و همسران خود را بيند كه در نعمت بهشت ميخرامند (يعنى صد سال ديرتر از همسرانش ببهشت رود).

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ عِيسَى بْنِ أَيُّوبَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنِ ابـْنِ بـُكـَيـْرٍ عـَنْ زُرَارَةَ عـَنْ أَبـِى جـَعـْفـَرٍ ع قـَالَ قَالَ مَا مِنْ عَبْدٍ إِلَّا وَ فِى قَلْبِهِ نُكْتَةٌ بـَيـْضَاءُ فَإِذَا أَذْنَبَ ذَنْباً خَرَجَ فِى النُّكْتَةِ نُكْتَةٌ سَوْدَاءُ فَإِنْ تَابَ ذَهَبَ ذَلِكَ السَّوَادُ وَ إِنْ تـَمـَادَى فـِى الذُّنـُوبِ زَادَ ذَلِكَ السَّوَادُ حـَتَّى يُغَطِّيَ الْبَيَاضَ فَإِذَا غَطَّى الْبَيَاضَ لَمْ يَرْجِعْ صَاحِبُهُ إِلَى خَيْرٍ أَبَداً وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ كَلاّ بَلْ رانَ عَلى قُلُوبِهِمْ ما كانُوا يَكْسِبُونَ
اصول كافى ج : 3 ص : 375 رواية :20
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: هـر بـنـده اى در دلش نـقـطـه اى سـفـيديست كه چون گناهى كند. خـال سـيـاهـى در آن پـيـدا شـود، سـپـس ‍ اگر توبه كند آن سياهى برود، و اگر از گناه دنبال گيرى كند، آن سياهى بيفزايد تا روى سفيدى را بپوشاند، و چون سفيدى پوشيده شـد، ديـگـر صـاحـب آن دل هـرگـز بـخـيـر نـگـرايـد و هـمـيـن اسـت ، گـفـتـار خـداى عـزوجـل : ((نـه چنين است ، بلكه آنچه مرتكب شدند بر دلشان زنگارى بست ، 14 سوره 83))

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع لَا تُبْدِيَنَّ عَنْ وَاضِحَةٍ وَ قَدْ عَمِلْتَ الْأَعْمَالَ الْفَاضِحَةَ وَ لَا تَأْمَنِ الْبَيَاتَ وَ قَدْ عَمِلْتَ السَّيِّئَاتِ
اصول كافى ج : 3 ص : 375 رواية :21
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عـليـه السـلام فرمود: تو كه اعمال رسوا كننده مرتكب شده اى خنده دندان نـمـامـكـن و در صـورتيكه مرتكب كردارهاى زشت ميشوى ، از بلاى شبگير و ناگهانى ايمن مباش .


جلد 3 - بخش 72

مـُحـَمَّدُ بْنُ يَحْيَى وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ أَبِى عَمْرٍو الْمَدَائِنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ كَانَ أَبِى ع يَقُولُ إِنَّ اللَّهَ قَضَى قَضَاءً حَتْماً أَلَّا يُنْعِمَ عَلَى الْعَبْدِ بِنِعْمَةٍ فَيَسْلُبَهَا إِيَّاهُ حَتَّى يُحْدِثَ الْعَبْدُ ذَنْباً يَسْتَحِقُّ بِذَلِكَ النَّقِمَةَ
اصول كافى ج : 3 ص : 375 رواية :22
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: پدرم على (ع ) ميفرمود: خدا حكم قاطع و حتمى فرموده كه نعمتى را كه به بنده اى مرحمت فرموده : از او باز نگيرد، مگر زمانى كه بنده گناهى مرتكب شود كه بسبب آن مستحق كيفر گردد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ سَدِيرٍ قَالَ سَأَلَ رَجـُلٌ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَقالُوا رَبَّنا باعِدْ بَيْنَ أَسْفارِنا وَ ظَلَمُوا أَنـْفـُسـَهُمْ الْآيَةَ فَقَالَ هَؤُلَاءِ قَوْمٌ كَانَتْ لَهُمْ قُرًى مُتَّصِلَةٌ يَنْظُرُ بَعْضُهُمْ إِلَى بَعْضٍ وَ أَنـْهـَارٌ جـَارِيَةٌ وَ أَمْوَالٌ ظَاهِرَةٌ فَكَفَرُوا نِعَمَ اللَّهِ عَزَّ وَ جَلَّ وَ غَيَّرُوا مَا بِأَنْفُسِهِمْ مِنْ عَافِيَةِ اللَّهِ فـَغَيَّرَ اللَّهُ مَا بِهِمْ مِنْ نِعْمَةٍ وَ إِنَّ اللّهَ لا يُغَيِّرُ ما بِقَوْمٍ حَتّى يُغَيِّرُوا ما بِأَنْفُسِهِمْ فـَأَرْسـَلَ اللَّهُ عـَلَيـْهـِمْ سـَيْلَ الْعَرِمِ فَغَرَّقَ قُرَاهُمْ وَ خَرَّبَ دِيَارَهُمْ وَ أَذْهَبَ أَمْوَالَهُمْ وَ أَبْدَلَهُمْ مـَكـَانَ جـَنَّاتـِهـِمْ جـَنَّتـَيـْنِ ذَوَاتـَيْ أُكـُلٍ خـَمـْطٍ وَ أَثـْلٍ وَ شـَيْءٍ مِنْ سِدْرٍ قَلِيلٍ ثُمَّ قَالَ ذلِكَ جَزَيْناهُمْ بِما كَفَرُوا وَ هَلْ نُجازِي إِلَّا الْكَفُورَ
اصول كافى ج : 3 ص : 375 رواية :23
ترجمه روايت شريفه :
مـردى از امـام صـادق (ع ) ايـن قـول خـداى عـزوجـل را پـرسيد: ((گفتند: پروردگارا! بين سـفـرهـاى مـا دورى انداز و آنها بخود ستم كردند 180000 سوره 34 )) حضرت فرمود: آنها مردى بودند داراى آباديهاى بهم پيوسته و درچشم رس ‍ يكديگر با نهرهاى جارى و اموال بسيار و نمايان ، سپس نعمتهاى خداى عزوجل را ناسپاسى كردند و عافيت خدا را نسبت بـخـود دگـرگـون ساختند، خدا هم نعمت آنها را دگرگون ساخت و همانا خدا آنچه را مردمى دارنـد دگـرگـون نـسـازد تـا آنـهـا خـود را دگـرگـون كـنـنـد)) خـدابـر آنـهـا سيل عر ((20)) فرستاد تا آباديهاشانرا غرقه نمود و ديارشان را خراب كرد و اموالشان را برد، و باغهاى (سر سبز و پر ميوه ) آنها را بدو باغ از درخت تلخ و شـوره گـز و انـدكـى سـدر (يـعـنـى درخـتـان بـى مـيـوه خـود رو كـه پـس از خـشـك شـدن سـيـل روئيـده بـود) تـبديل كرد، سپس خداى عزوجل فرمايد: ((ناسپاسى آنها را چنين كيفر داديم ، مگر ما جز ناسپاس را كيفر دهيم 16 سوره 36)).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ سَمَاعَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ مـَا أَنـْعَمَ اللَّهُ عَلَى عَبْدٍ نِعْمَةً فَسَلَبَهَا إِيَّاهُ حَتَّى يُذْنِبَ ذَنْباً يَسْتَحِقُّ بِذَلِكَ السَّلْبَ
اصول كافى ج : 3 ص : 376 رواية :24
ترجمه روايت شريفه :
سـمـاعـه گـويـد: شـنيدم امام صادق (ع ) مى فرمود: خدا نعمتى به بنده اى نداده كه از او بگيرد جز آنكه گناهى كند كه بدان سزاوار سلب نعمت شود.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنِ الْهـَيْثَمِ بْنِ وَاقِدٍ الْجَزَرِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ بَعَثَ نَبِيّاً مِنْ أَنْبِيَائِهِ إِلَى قَوْمِهِ وَ أَوْحَى إِلَيْهِ أَنْ قُلْ لِقَوْمِكَ إِنَّهُ لَيْسَ مِنْ أَهْلِ قَرْيَةٍ وَ لَا أُنَاسٍ كـَانـُوا عـَلَى طـَاعَتِى فَأَصَابَهُمْ فِيهَا سَرَّاءُ فَتَحَوَّلُوا عَمَّا أُحِبُّ إِلَى مَا أَكْرَهُ إِلَّا تَحَوَّلْتُ لَهـُمْ عـَمَّا يـُحـِبُّونَ إِلَى مـَا يـَكـْرَهـُونَ وَ لَيـْسَ مـِنْ أَهـْلِ قـَرْيـَةٍ وَ لَا أَهـْلِ بـَيـْتٍ كَانُوا عَلَى مـَعـْصـِيَتِى فَأَصَابَهُمْ فِيهَا ضَرَّاءُ فَتَحَوَّلُوا عَمَّا أَكْرَهُ إِلَى مَا أُحِبُّ إِلَّا تَحَوَّلْتُ لَهُمْ عَمَّا يَكْرَهُونَ إِلَى مَا يُحِبُّونَ وَ قُلْ لَهُمْ إِنَّ رَحْمَتِى سَبَقَتْ غَضَبِى فَلَا تَقْنَطُوا مِنْ رَحْمَتِى فـَإِنَّهُ لَا يـَتـَعـَاظـَمُ عـِنـْدِى ذَنـْبٌ أَغـْفـِرُهُ وَ قـُلْ لَهُمْ لَا يَتَعَرَّضُوا مُعَانِدِينَ لِسَخَطِى وَ لَا يَسْتَخِفُّوا بِأَوْلِيَائِى فَإِنَّ لِى سَطَوَاتٍ عِنْدَ غَضَبِى لَا يَقُومُ لَهَا شَيْءٌ مِنْ خَلْقِي
اصول كافى ج : 3 ص : 376 رواية :25
ترجمه روايت شريفه :
امـام صـادق (ع ) مـيـفـرمود: خداى عزوجل يكى از پيغمبرانش را بسوى قومش فرستاد و باو وحـى فـرمـود كـه بـقـومـت بـگـو: هـر اهـل قـريـه و مـردمـيـكـه بروش اطاعت من باشند و در آنـحـال بآنها خوشى و فراوانى رسد و سپس از آنچه دوست دارم بدانچه ناپسند دارم (از اطـاعـتـم بـمـعصيت ) گرايند، آنها را از آنچه دوست دارند بآنچه ناخوش دارند (از خوشى بنا خوشى ) منتقل كنم .
و هـر اهـل قريه و خاندانى كه نافرمانيم كنند و بسختى افتند، سپس از آنچه ناپسند دارم بـآنـچـه دوسـت دارم (از مـعـصيت باطاعت ) گرايند، آنها را از آنچه نميخواهند بآنچه دوست دارند منتقل كنم .
و نـيـز بـآنـهـا بـگو: رحمت من بر خشم و غضبم پيش دارد، پس از رحتم نوميد مباشيد، زيرا گـنـاهى را كه ميآمرزم نزد من بزرگ نمينمايد، و بآنها بگو: با عناد و لجبازى در معرض خـشـم مـن نـيـايند، و دوستانم را سبك نشمارند، زيرا هنگام خشم هيبتهائى دارم كه هيچ يك از مخلوقم تاب مقاومت آنها را ندارد

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ الْهـَاشـِمـِيُّ عـَنْ جـَدِّهِ مـُحـَمَّدِ بـْنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ عُبَيْدِ اللَّهِ عَنْ سـُلَيـْمـَانَ الْجـَعـْفـَرِيِّ عـَنِ الرِّضَا ع قَالَ أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى نَبِيٍّ مِنَ الْأَنْبِيَاءِ إِذَا أُطـِعـْتُ رَضـِيـتُ وَ إِذَا رَضـِيتُ بَارَكْتُ وَ لَيْسَ لِبَرَكَتِى نِهَايَةٌ وَ إِذَا عُصِيتُ غَضِبْتُ وَ إِذَا غَضِبْتُ لَعَنْتُ وَ لَعْنَتِى تَبْلُغُ السَّابِعَ مِنَ الْوَرَى
اصول كافى ج : 3 ص : 377 رواية :26
ترجمه روايت شريفه :
امـام رضـا عـليـه السـلام فرمود: خداى عزوجل بيكى از پيغمبران وحى فرمود كه : هرگاه اطاعت شوم راضى گردم و چون راضى شوم بركت دهم و بركت من بى پايانست ، و هرگاه نافرمانى شوم خشم گيرم ، و چون خشم گيرم لعنت كنم و لعنت من تا هفت پشت برسد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ عـَلِيِّ بـْنِ الْحـَسَنِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ إِنَّ أَحَدَكُمْ لَيَكْثُرُ بِهِ الْخَوْفُ مِنَ السُّلْطَانِ وَ مَا ذَلِكَ إِلَّا بِالذُّنُوبِ فَتَوَقَّوْهَا مَا اسْتَطَعْتُمْ وَ لَا تَمَادَوْا فِيهَا
اصول كافى ج : 3 ص : 377 رواية :27
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: گـاهـى يـكـى از شـما از سلطان بسيار ميترسد، و اين جز براى ارتكاب گناهان نيست ، تا ميتوانيد از گناهان بپرهيزيد و بر آنها اصرار نورزيد.

شرح :
 چـنـانـچـه بـعد از اين ذكر ميشود برخى از گناهان موجب ميشود كه سلطان ظالمى بر مردمى مسلط شود و آنها از او بترسند.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا وَجَعَ أَوْجـَعُ لِلْقـُلُوبِ مِنَ الذُّنُوبِ وَ لَا خَوْفَ أَشَدُّ مِنَ الْمَوْتِ وَ كَفَى بِمَا سَلَفَ تَفَكُّراً وَ كَفَى بِالْمَوْتِ وَاعِظاً
اصول كافى ج : 3 ص : 377 رواية :28
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عـليـه السـلام فـرمـود: دردى دردنـاكـتـر بـراى دل نـيست ، و ترسى سخت تر از مرگ نيست ، و گذشته براى انديشيدن (و عبرت گرفتن ) بس است و مرگ براى اندرز دادن كافى است .

أَحْمَدُ بْنُ مُحَمَّدٍ الْكُوفِيُّ عَنْ عَلِيِّ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنِ الْعَبَّاسِ بْنِ هِلَالٍ الشَّامِيِّ مَوْلًى لِأَبـِي الْحـَسَنِ مُوسَى ع قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ كُلَّمَا أَحْدَثَ الْعِبَادُ مِنَ الذُّنُوبِ مَا لَمْ يَكُونُوا يَعْمَلُونَ أَحْدَثَ اللَّهُ لَهُمْ مِنَ الْبَلَاءِ مَا لَمْ يَكُونُوا يَعْرِفُونَ
اصول كافى ج : 3 ص : 377 رواية :29
ترجمه روايت شريفه :
امام رضا عليه السلام مى فرمود: هر چند بندگان گناهان تازه اى را كه سابقه نداشته ايجاد كنند خدا براى آنها بلاهائيرا كه سابقه نداشته ايجاد كند.

توضيح :
 ايـن روايـت شـريـف در اجـتـمـاع امـروز مـا بـسـيـار بارز و روشن جلوه گر است ، ما در ايـنزمان گناهان نوظهورى (خصوصا نسبت به زمان و انواع كلاهبرداريها) ميشنويم كه نه در كتابى خوانده و نه از كسى شنيده ايم . و همچنين از امراض و گرفتارى هاى مردم آنچه مى بينيم ، درقاموس معلومات ما تازگى دارد.
عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبَّادِ بْنِ صُهَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ إِذَا عَصَانِى مَنْ عَرَفَنِى سَلَّطْتُ عَلَيْهِ مَنْ لَا يَعْرِفُنِى
اصول كافى ج : 3 ص : 378 رواية :30
ترجمه روايت شريفه :
امام صادق عليه السلام فرمود: خداى عزوجل فـرمـايـد: هـرگـاه كسيكه مرا شناخته نافرمانيم ، كند، كسيرا كه مرا نشناخته بر او مسلط كنم .

عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ ابْنِ عَرَفَةَ عَنْ أَبِي الْحَسَنِ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ فِى كُلِّ يَوْمٍ وَ لَيْلَةٍ مُنَادِياً يُنَادِى مَهْلًا مَهْلًا عِبَادَ اللَّهِ عَنْ مَعَاصِى اللَّهِ فـَلَوْ لَا بـَهـَائِمُ رُتَّعٌ وَ صـِبْيَةٌ رُضَّعٌ وَ شُيُوخٌ رُكَّعٌ لَصُبَّ عَلَيْكُمُ الْعَذَابُ صَبّاً تُرَضُّونَ بِهِ رَضّاً
اصول كافى ج : 3 ص : 378 رواية :31
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خداى عزوجل يك جارچى دارد كه در هر روز و شب جار زند: ايست ، ايست بندگان خدا، از رفتن بسوى نافرمانيهاى خدا، كه اگر چارپايان چرنده و كودكان شـيـرخـوار و پـيـران بـركوع رفته نبودند، عذابى بر سر شما فرو ميريخت كه نرم و كوبيده شويد.

* باب : گناهان كبيره *

بَابُ الْكَبَائِرِ

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنِ الْحَلَبِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنْ تَجْتَنِبُوا كَبائِرَ ما تُنْهَوْنَ عَنْهُ نُكَفِّرْ عَنْكُمْ سَيِّئاتِكُمْ وَ نُدْخِلْكُمْ مُدْخَلًا كَرِيماً قَالَ الْكَبَائِرُ الَّتِى أَوْجَبَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهَا النَّارَ
اصول كافى ج : 3 ص : 378 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) دربـاره قـول خداى عزوجل ؛ ((اگر از گناهان كبيره اى كه نهى شده ايد دورى كـنـيـد، بـديـهـاى شـمـا را بـپـوشـانـم و شـمـا را بـمـنـزل ارجـمـنـدى وارد كـنـيـم ، 31 سـوره 4)) فـرمـود: گـنـاهان كبيره آنهائيستكه خداى عزوجل دوزخ را براى آنها واجب ساخته

شرح :
 در بـيـان تـعريف و شماره گناهان كبيره ميان علماء اختلافى است كه در آخر اين باب انـشـاء الله ذكـر مـيـكـنـيـم ، بيضاوى در تفسير اين آيه گفته است : اگر از گناهان كبيره دورى كنيد، گناهان صغيره شما را ميآمرزيم و محو ميكنيم و شما را ببهشت و وعده گاه ثواب وارد ميكنيم يا شمارا محترمانه وارد ميكنيم .
عـَنـْهُ عـَنِ ابـْنِ مـَحـْبُوبٍ قَالَ كَتَبَ مَعِى بَعْضُ أَصْحَابِنَا إِلَى أَبِى الْحَسَنِ ع يَسْأَلُهُ عَنِ الْكـَبَائِرِ كَمْ هِيَ وَ مَا هِيَ فَكَتَبَ الْكَبَائِرُ مَنِ اجْتَنَبَ مَا وَعَدَ اللَّهُ عَلَيْهِ النَّارَ كَفَّرَ عَنْهُ سـَيِّئَاتـِهِ إِذَا كـَانَ مـُؤْمِناً وَ السَّبْعُ الْمُوجِبَاتُ قَتْلُ النَّفْسِ الْحَرَامِ وَ عُقُوقُ الْوَالِدَيْنِ وَ أَكـْلُ الرِّبـَا وَ التَّعـَرُّبُ بَعْدَ الْهِجْرَةِ وَ قَذْفُ الْمُحْصَنَاتِ وَ أَكْلُ مَالِ الْيَتِيمِ وَ الْفِرَارُ مِنَ الزَّحْفِ
اصول كافى ج : 3 ص : 379 رواية :2
ترجمه روايت شريفه :
ابن محبوب گويد: يكى از اصحاب نامه اى نوشت و بمن داد كه بحضرت ابوالحسن عليه السـلام دهـم ، در آن نـامـه پرسيده بود: كبائر چند تاست و چيست ؟ حضرت نوشت : كبائر كـسـى كـه از آنچه خدا بر آن بدوزخ تهديد كرده دورى كند، كردارهاى بدش پوشيده مى شـود، اگـر مـؤ مـن بـاشـد، و هـفـت گـنـاهـيـكـه مـوجب دوزخ ميشود: 1ـ آدمكشى حرام (نه كشتن قـاتـل و مـهـاجـم و مـانـنـد آن ) 2ـ نـافـرمـانـى پدر و مادر (بدرجه ايكه عاق آنها شود) 3ـ ربـاخـوارى 4ـ تـعـرب بـعـد از هـجـرت . 5ـ مـتـهـم سـاخـتـن زنان پارسا بزنا. 6ـ خوردن مال يتيم . 7ـ فرار از جهاد.

شرح :
 تـعـرب بـعـد از هـجـرت در صـدر اسـلام نسبت بكسانى بوده كه از مكه و آباديهاى ديـگـر كـفـر نـشين مدينه و مركز اسلام هجرت نموده بودند، برگشتن آنها يا مسلمين ديگر بـبـلاد كـفـر تـعـرب بـعد از هجرت ميگفتند و يكى از گناهان كبيره و بمنزله اتداد بوده ، ولى در اعـصـار ائمـه عـليـهـم السـلام و دوران عيبت تعرب اينستكه : مسلمانى در بلاد كفر بـوده و در آنـجـا از اظـهـار اسـلام و تـعـليـم احـكام ممنوع و معذور باشد اقامت او در آنجا از گـنـاهـان كـبـيـره اسـت ، و بـرخـى ازعـلمـاء تـعـرب را تـعـمـيـم داده و حـتـى شامل كس دانسته اند كه مشغول تحصيل علمى شود و سپس ترك آن كند.
عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ الْكَبَائِرُ سَبْعٌ قَتْلُ الْمُؤْمِنِ مُتَعَمِّداً وَ قـَذْفُ الْمـُحـْصَنَةِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ التَّعَرُّبُ بَعْدَ الْهِجْرَةِ وَ أَكْلُ مَالِ الْيَتِيمِ ظُلْماً وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ كُلُّ مَا أَوْجَبَ اللَّهُ عَلَيْهِ النَّارَ
اصول كافى ج : 3 ص : 379 رواية :3
ترجمه روايت شريفه :
محمد بن مسلم گويد: شنيدم امام امام صادق (ع ) ميفرمود: كبائر هفت گناه است :
1ـ كشتن مؤ من بعمد 2ـ متهم ساختن زن پاكدامن . 3ـ فرار از جهاد 4ـ تعرب بعد از هجرت 5ـ خوردن مال يتيم بنا حق . 6ـ خوردن ربا بعد از دانستن (حرمت آن ) 7ـ هر چه خدا بر آن دوزخ را واجب كرده .

يُونُسُ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ مِنَ الْكَبَائِرِ عُقُوقَ الْوَالِدَيـْنِ وَ الْيَأْسَ مِنْ رَوْحِ اللَّهِ وَ الْأَمْنَ لِمَكْرِ اللَّهِ وَ قَدْ رُوِيَ أَنَّ أَكْبَرَ الْكَبَائِرِ الشِّرْكُ بِاللَّهِ
اصول كافى ج : 3 ص : 379 رواية :4
ترجمه روايت شريفه :
عـبـد الله بـن سـنـان گـويـد شـنـيـدم ، امـام صـادق (ع ) مـى فـرمود: از جمله گناهان كبيره نـافـرمانى پدر و مادر است و نوميدى از رحمت و ايمنى از مكر خدا (يعنى عذاب و مهلت دادن خدا) و روايت شده كه بزرگترين گناهان كبيره شرك بخداست .

يـُونـُسُ عـَنْ حـَمَّادٍ عـَنْ نـُعـْمَانَ الرَّازِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ زَنَى خَرَجَ مِنَ الْإِيـمَانِ وَ مَنْ شَرِبَ الْخَمْرَ خَرَجَ مِنَ الْإِيمَانِ وَ مَنْ أَفْطَرَ يَوْماً مِنْ شَهْرِ رَمَضَانَ مُتَعَمِّداً خَرَجَ مِنَ الْإِيمَانِ
اصول كافى ج : 3 ص : 380 رواية :5
ترجمه روايت شريفه :
نعمان رازى گويد: شنيدم امام صادق (ع ) مى فرمود: هر كه زنا كند از ايمان خارج شود و هـر كـه مـى بـنـوشد از ايمان خارج شود، و هر كه يكروز از ماه رمضان را عمدا افطار كند (دانـسـتـه و بـدون عـذر روزه اش را بـخـورد) از ايـمـان خارج شود (يعنى در حاليكه مؤ من مرتكب اين گناهان است ، ايمان از او صلب ميشود و پس از پايان گناه برميگردد).

عَنْهُ عَنْ مُحَمَّدِ بْنِ عَبْدَةَ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع لَا يَزْنِى الزَّانِى وَ هُوَ مُؤْمِنٌ قَالَ لَا إِذَا كَانَ عَلَى بَطْنِهَا سُلِبَ الْإِيمَانُ مِنْهُ فَإِذَا قَامَ رُدَّ إِلَيْهِ فَإِذَا عَادَ سُلِبَ قُلْتُ فَإِنَّهُ يُرِيدُ أَنْ يَعُودَ فَقَالَ مَا أَكْثَرَ مَنْ يُرِيدُ أَنْ يَعُودَ فَلَا يَعُودُ إِلَيْهِ أَبَداً
اصول كافى ج : 3 ص : 380 رواية :6
ترجمه روايت شريفه :
مـحـمـد بـن عـبـده گـويـد: بـه امـام صـادق (ع ) عـرض كـردم : زنـا كـار در حال زنا مؤ من نيست ؟ فرمود: نه ؟ زمانى كه روى شكم آن زنست ، ايمان از او سلب شود و چـون بـرخـاسـت برگردد و باز اگر بزنا برگشت سلب شود، عرض كردم : او كه آهنگ بـرگـشتن بزنا دارد (پس چرا ايمانش بر ميگردد و مؤ من گفته ميشود؟) فرمود: چه بسيار كـسـان كـه آهـنـگ بـرگـشـتـن دارنـد، ولى هـرگـز بـر نـمـيـگـردند (پس قصد و آهنگ گناه مثل خود گناه نيست و ممكن است صغيره اى جبران پذير باشد).


جلد 3 - بخش 73

يـُونـُسُ عـَنْ إِسـْحـَاقَ بـْنِ عـَمَّارٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع فـِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ الَّذِيـنـَ يَجْتَنِبُونَ كَبائِرَ الْإِثْمِ وَ الْفَواحِشَ إِلَّا اللَّمَمَ قَالَ الْفَوَاحِشُ الزِّنَى وَ السَّرِقَةُ وَ اللَّمَمُ الرَّجـُلُ يُلِمُّ بِالذَّنْبِ فَيَسْتَغْفِرُ اللَّهَ مِنْهُ قُلْتُ بَيْنَ الضَّلَالِ وَ الْكُفْرِ مَنْزِلَةٌ فَقَالَ مَا أَكْثَرَ عُرَى الْإِيمَانِ
اصول كافى ج : 3 ص : 380 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) راجع بقول خداى عزوجل : ((كسانيكه از گناهان بزرگ و زشتكاريها بجز گناهان خرد اجتناب مى كنند، 35 سوره 53)) فرمود: زشتكاريها، زنا و سرقت است و گناه خرد اينستكه كسى آهنگ گناه كند و سپس از خدا آمرزش ‍ خواهد. عرض كردم : ميان گمراهى و كفر منزلى است ؟ فرمود: دست آويزهاى ايمان بسيار است .

شرح :
 بنا قولى كبائر گناهانى است كه مرتكبش را بدوزخ كشاند و فواحش گناهانى است كـه حـد دارد مانند زنا و شرب خمر و سرقت و لمم گناهان صغيره است . مانند نگاه كردن و بوسيدن حرام .
و امـا سؤ ال و جواب آخر روايت ظاهرا مقصود سائل اينستكه : آيا هر گمراهى كافر است يا ممكن است گمراهى باشد كه كافر نباشد، امام عليه السلام در مقام جواب شق دوم را اختيار كرده ميفرمايد: دست آويزهاى ايمان بسيار است ، برخى از آنها مانند شهادتين است كه اگر كـسـى تـرك كـنـدكـافـر اسـت و بـعضى واجبات و محرماتى است با درجات مختلف و ترك بعضى از واجبات و اتيان برخى از محرمات تنها موجب ضلالت ميشود نه كفر وخلاصه آن كه ميان ايمان كامل و كفر مطلق ضلالت است و آن درجات بسيارى دارد.
عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ عُبَيْدِ بـْنِ زُرَارَةَ قـَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْكَبَائِرِ فَقَالَ هُنَّ فِى كِتَابِ عَلِيٍّ ع سَبْعٌ الْكـُفـْرُ بـِاللَّهِ وَ قَتْلُ النَّفْسِ وَ عُقُوقُ الْوَالِدَيْنِ وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ أَكْلُ مَالِ الْيـَتـِيـمِ ظـُلْمـاً وَ الْفـِرَارُ مـِنَ الزَّحـْفِ وَ التَّعـَرُّبُ بَعْدَ الْهِجْرَةِ قَالَ فَقُلْتُ فَهَذَا أَكْبَرُ الْمـَعـَاصـِى قـَالَ نـَعـَمْ قُلْتُ فَأَكْلُ دِرْهَمٍ مِنْ مَالِ الْيَتِيمِ ظُلْماً أَكْبَرُ أَمْ تَرْكُ الصَّلَاةِ قَالَ تـَرْكُ الصَّلَاةِ قـُلْتُ فَمَا عَدَدْتَ تَرْكَ الصَّلَاةِ فِى الْكَبَائِرِ فَقَالَ أَيُّ شَيْءٍ أَوَّلُ مَا قُلْتُ لَكَ قَالَ قُلْتُ الْكُفْرُ قَالَ فَإِنَّ تَارِكَ الصَّلَاةِ كَافِرٌ يَعْنِى مِنْ غَيْرِ عِلَّةٍ
اصول كافى ج : 3 ص : 381 رواية :8
ترجمه روايت شريفه :
عبيد بن زراره گويد: از امام صادق (ع ) راجع بكبائر پرسيدم ، فرمود: آنها در كتاب على (ع ) هـفـت است : 1ـ كفر بخدا. 2ـ آدم كشى 3ـ نافرمانى پدر و مادر. 4ـ خوردن ربا بعد از دانستن . 5ـ خوردن مال يتيم بنا حق . 6ـ فرار از جهاد. 7ـ تعرب بعد از هجرت ، عرضكردم : ايـنـهـا بـزرگـتـريـن گـنـاهـانـنـد؟ فـرمـود: آرى ، عـرض كردم : گناه خوردن يكدرهم از مـال يـتـيـم بنا حق بزرگتر است يا ترك نماز؟ فرمود: ترك نماز، عرض كردم : شما كه تـرك نـمـاز را از كـبـائر نـشـمردى ؟ فرمود: نخستين چيزى كه بتو گفتم چه بود؟ عرض كردم : كفر، فرمود: تارك نماز كافر است ، يعنى بدون علت و عذر.

توضيح :
 جـمـله ((يـعـنـى مـن غـير علة )) كلام مرحوم كلينى يا يكى از رواتست و بعيد است كه سخن امام (ع ) باشد، و ((علت )) شامل جهل و نسيان و غفلت هم ميشود، پس اگر كسى نماز را از روى عـلم و عـمـد تـرك كـنـد كـافـر اسـت چـنـانـكـه تـرك زكـاة و حج و هر واجبى نيز درآنصورت چنين است و اين يكى از معانى كفر است كه مقام خود توضيح :داده شود.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ حَبِيبٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص مَا مِنْ عَبْدٍ إِلَّا وَ عَلَيْهِ أَرْبَعُونَ جُنَّةً حَتَّى يَعْمَلَ أَرْبَعِينَ كَبِيرَةً فَإِذَا عَمِلَ أَرْبَعِينَ كَبِيرَةً انـْكـَشـَفـَتْ عـَنـْهُ الْجُنَنُ فَيُوحِى اللَّهُ إِلَيْهِمْ أَنِ اسْتُرُوا عَبْدِى بِأَجْنِحَتِكُمْ فَتَسْتُرُهُ الْمـَلَائِكـَةُ بـِأَجـْنـِحـَتـِهـَا قـَالَ فَمَا يَدَعُ شَيْئاً مِنَ الْقَبِيحِ إِلَّا قَارَفَهُ حَتَّى يَمْتَدِحَ إِلَى النَّاسِ بـِفـِعـْلِهِ الْقـَبِيحِ فَيَقُولُ الْمَلَائِكَةُ يَا رَبِّ هَذَا عَبْدُكَ مَا يَدَعُ شَيْئاً إِلَّا رَكِبَهُ وَ إِنَّا لَنـَسـْتَحْيِى مِمَّا يَصْنَعُ فَيُوحِى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِمْ أَنِ ارْفَعُوا أَجْنِحَتَكُمْ عَنْهُ فَإِذَا فُعِلَ ذَلِكَ أَخَذَ فِى بُغْضِنَا أَهْلَ الْبَيْتِ فَعِنْدَ ذَلِكَ يَنْهَتِكُ سِتْرُهُ فِى السَّمَاءِ وَ سِتْرُهُ فـِى الْأَرْضِ فـَيَقُولُ الْمَلَائِكَةُ يَا رَبِّ هَذَا عَبْدُكَ قَدْ بَقِيَ مَهْتُوكَ السِّتْرِ فَيُوحِى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِمْ لَوْ كَانَتْ لِلَّهِ فِيهِ حَاجَةٌ مَا أَمَرَكُمْ أَنْ تَرْفَعُوا أَجْنِحَتَكُمْ عَنْهُ
وَ رَوَاهُ ابْنُ فَضَّالٍ عَنِ ابْنِ مُسْكَانَ
اصول كافى ج : 3 ص : 381 رواية :9
ترجمه روايت شريفه :
امـيـر المـؤ مـنـيـن صـلوات الله عـليـه فـرمـود: بـر هـر بـنـده اى چـهـل پـرده كـشـيـده شـده تـا وقـتـى چـهـل گـنـاه كـبـيـره مـرتـكـب شـود، چـون مـرتـكـب چهل كبيره شد، پرده ها از او برداشته شود، آنگاه خدا بآن (فرشته )ها وحى فرمايد: كه بنده ام را با بالهاى خود بپوشاند، فرشتگان او را با بالهاى خود بپوشانند.
سپس آن بنده كار زشتى را نگذارد جز آنكه مرتكب شود تا آنجا كه با ارتكاب زشتكارى ميان مردم ببالد آنگاه فرشتگان گويند: پروردگارا اين بنده تو هم عملى را مرتكب ميشود و مـا از كـردار او خـجـالت مـيـكـشـم ، خداى عزوجل بآنها وحى فرمايد: بالهاى خود را از او بـرداريـد، و چـون كـارش بـديـنجا كشد آغاز دشمنى با ما خانواده گذارد، و آنگاه است كه پرده او در آسمان و نيز پرده او در زمين دريده شود، سپس فرشتگان گويند: پروردگارا ايـن بنده تو پرده دريده مانده است ، خداى عزوجل بآنها وحى فرمايد اگر خداى باو نياز و توجهى ميداشت بشما دستور نميداد بالهاى خود را از او برداريد.

شرح :
 مـرحـوم مـجـلسـى در بـيـان پـرده هـاى چـهـلگـانـه شـش قـول نـقـل مـيكند كه گويا بهترش اينست كه آنها كنايه از الطاف خداوند سبحان نسبت به بـنـده خـويـش اسـت كـه سـبـب ترك معصيت مى شود، و ارتكاب هر گناه كبيره اى عاصى را مستحق منع يكى از آن الطاف مينمايد، ولى بازهم او رارسوا نكند و بفرشتگان دستور پرده پوشى و آبرو و نگهدارى او دهد تا بآنجا رسد كه شاعر گويد:
لطف حق با تو مدارها كند
چونكه از حد بگذرد رسوا كند
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْكَبَائِرُ الْقُنُوطُ مِنْ رَحْمَةِ اللَّهِ وَ الْيَأْسُ مِنْ رَوْحِ اللَّهِ وَ الْأَمْنُ مِنْ مَكْرِ اللَّهِ وَ قَتْلُ النَّفـْسِ الَّتـِى حـَرَّمَ اللَّهُ وَ عـُقـُوقُ الْوَالِدَيْنِ وَ أَكْلُ مَالِ الْيَتِيمِ ظُلْماً وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ التَّعَرُّبُ بَعْدَ الْهِجْرَةِ وَ قَذْفُ الْمُحْصَنَةِ وَ الْفِرَارُ مِنَ الزَّحْفِ فَقِيلَ لَهُ أَ رَأَيْتَ الْمـُرْتـَكـِبُ لِلْكـَبـِيـرَةِ يـَمُوتُ عَلَيْهَا أَ تُخْرِجُهُ مِنَ الْإِيمَانِ وَ إِنْ عُذِّبَ بِهَا فَيَكُونُ عَذَابُهُ كـَعـَذَابِ الْمـُشْرِكِينَ أَوْ لَهُ انْقِطَاعٌ قَالَ يَخْرُجُ مِنَ الْإِسْلَامِ إِذَا زَعَمَ أَنَّهَا حَلَالٌ وَ لِذَلِكَ يُعَذَّبُ أَشـَدَّ الْعـَذَابِ وَ إِنْ كـَانَ مُعْتَرِفاً بِأَنَّهَا كَبِيرَةٌ وَ هِيَ عَلَيْهِ حَرَامٌ وَ أَنَّهُ يُعَذَّبُ عَلَيْهَا وَ أَنَّهَا غـَيـْرُ حـَلَالٍ فَإِنَّهُ مُعَذَّبٌ عَلَيْهَا وَ هُوَ أَهْوَنُ عَذَاباً مِنَ الْأَوَّلِ وَ يُخْرِجُهُ مِنَ الْإِيمَانِ وَ لَا يُخْرِجُهُ مِنَ الْإِسْلَامِ
اصول كافى ج : 3 ص : 382 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: گـنـاهان كبيره ، نوميدى از رحمت خداست (در دنيا) و ياءس از مـرحـمـت او (در آخـرت ) و ايـمـنـى از مـكـر خـدا (يـعـنـى از عـذاب او) و قـتـل نـفـسـيـكـه خـدا حـرام كـرده و نـافـرمـانـى پـدر و مـادر و خـوردن مـال يـتـيـم بـنـا حـق و خـوردن ربـا بـعد از دانستن و تعرب بعد از هجرت و متهم ساختن زن پاكدامن و فرار از جهاد.
به امام عليه السلام عرض شد: بفرمائيد كسيكه مرتكب كبيره شده و بى توبه بميرد از ايـمـان خـارجـسـت ؟ و عـذاب او مـانـنـد عـذاب مـشـركـين باشد (كه مخلد و جادوست ) يا پايان ميپذيرد؟ فرمود: اگر معتقد شود كه آن گناه حلالست از اسلام بيرون رود، و بعذاب سخت مـعـذب شـود، ولى اگـر اعـتـراف كند كه گناه كبيره كرده و به او حرامست و در ارتكابش ‍ عـذاب مـيـشـود و حـلال نيست ، عذاب ميشود، ولى عذابش از اولى سبكتر است و آنگاه از ايمان بيرونش ميبرد، ولى از اسلام خارجش نميكند.

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع فـِى قـَوْلِ رَسـُولِ اللَّهِ ص إِذَا زَنـَى الرَّجـُلُ فـَارَقـَهُ رُوحُ الْإِيـمَانِ قَالَ هُوَ قَوْلُهُ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ ذَاكَ الَّذِى يُفَارِقُهُ
اصول كافى ج : 3 ص : 383 رواية :11
ترجمه روايت شريفه :
ابـن بـكـيـر گـويـد: بـه امـام بـاقـر (ع ) عـرض كـردم : چـه مـيـفـرمـائى دربـاره قول رسولخدا (ص ) كه : ((چون مرد زنا كند روح ايمان از او جدا مى شود)) فرمود: اين هـمان فرموده خداست كه (در آيه 22 سوره مجادله فرمايد:) ((و آنها را به روحى از جانب خود تقويت كرد)) اينست روحى كه از او جدا ميشود (بحديث 2401 رجوع شود).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنِ الْفُضَيْلِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُسْلَبُ مِنْهُ رُوحُ الْإِيمَانِ مَا دَامَ عَلَى بَطْنِهَا فَإِذَا نَزَلَ عَادَ الْإِيمَانُ قَالَ قُلْتُ لَهُ أَ رَأَيْتَ إِنْ هَمَّ قَالَ لَا أَ رَأَيْتَ إِنْ هَمَّ أَنْ يَسْرِقَ أَ تُقْطَعُ يَدُهُ
اصول كافى ج : 3 ص : 383 رواية :12
ترجمه روايت شريفه :
فضيل گويد: امام صادق (ع ) فرمود: تا زمانيكهمرد روى شكم زن زانيه است ، روح ايمان از او سـلب مـيـشـود، عـرض ‍ كـردم بـفـرمـائيد اگر قصد زنا كند چطور؟ فرمود: نه (روح ايـمـانـش سـلب نـمـى شـود) بـگـو بدانم اگر قصد دزدى كند دستش ‍ بريده ميشود؟ (پس هـمچنانكه با قصد دزدى دست بريده نميشود، با قصد زنا هم روح ايمان سلب نميشود اين مفاسد و عقوبات بر انجام فعل مترتب است نه بر قصد آن ).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ صَبَّاحِ بْنِ سَيَابَةَ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَقَالَ لَهُ مُحَمَّدُ بْنُ عَبْدَةَ يَزْنِى الزَّانِى وَ هُوَ مُؤْمِنٌ قـَالَ لَا إِذَا كَانَ عَلَى بَطْنِهَا سُلِبَ الْإِيمَانُ مِنْهُ فَإِذَا قَامَ رُدَّ عَلَيْهِ قُلْتُ فَإِنَّهُ أَرَادَ أَنْ يَعُودَ قَالَ مَا أَكْثَرَ مَا يَهُمُّ أَنْ يَعُودَ ثُمَّ لَا يَعُودُ
اصول كافى ج : 3 ص : 383 رواية :13
ترجمه روايت شريفه :
صـبـاح بـن سـيـابـه گـويد: خدمت امام صادق (ع ) بودم كه محمد بن عبده بحضرت عرض كرد: زانى در حال زنا كردن مؤ من است ؟ فرمود: نه ، زمانيكه روى شكم آن زن است ، ايمان از او سـلب شـود و چون برخيزد ايمان باو بر گردد، من عرض كردم : قصد دارد دو باره هـم زنـا كـنـد، فرمود: چه بسا قصد ميكند دوباره زنا كند ولى نمى كند (پس با قصد زنا ايمانش سلب نشود).

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ سـَمِعْتُهُ يَقُولُ الْكَبَائِرُ سَبْعَةٌ مِنْهَا قَتْلُ النَّفْسِ مُتَعَمِّداً وَ الشِّرْكُ بِاللَّهِ الْعـَظـِيـمِ وَ قـَذْفُ الْمـُحْصَنَةِ وَ أَكْلُ الرِّبَا بَعْدَ الْبَيِّنَةِ وَ الْفِرَارُ مِنَ الزَّحْفِ وَ التَّعَرُّبُ بَعْدَ الْهِجْرَةِ وَ عُقُوقُ الْوَالِدَيْنِ وَ أَكْلُ مَالِ الْيَتِيمِ ظُلْماً قَالَ وَ التَّعَرُّبُ وَ الشِّرْكُ وَاحِدٌ
اصول كافى ج : 3 ص : 383 رواية :14
ترجمه روايت شريفه :
ابـو بـصير گويد: شنيدم امام صادق (ع ) مى فرمود: گناهان كبيره هفت تاست ، از آنهاست قـتـل نـفـس از روى عـمـد، و شرك بخداى بزرگ ، و متهم ساختن زن پاكدامن ، و خوردن ربا بـعـد از دانـسـتـن ، و گـريـخـتـن از جهاد، و تعرب بعد از هجرت ، و عقوق والدين و خوردن مال يتيم بنا حق ، فرمود: و تعرب و شرك يك چيز است .

توضيح :
 تعرب بعد از هجرت در حديث 2334 توضيح داده شد.
و حـاصـلش ايـنـسـتـكه : مسلمان راضى باشد كه در بلاد كفر و جائيكه دست رسى باحكام اسـلام نـدارد تـوطـن كـنـد، با وجود آنكه رفتن بديدار اسلام برايش ممكن باشد. پس چنين شـخـصـى بـا مـشـرك فرق ندارد، و شرك و تعرب در گناهان كبيره يكى حساب ميشود تا شماره آنها هفت شود.
أَبـَانٌ عـَنْ زِيـَادٍ الْكُنَاسِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع وَ الَّذِي إِذَا دَعَاهُ أَبُوهُ لَعَنَ أَبَاهُ وَ الَّذِي إِذَا أَجَابَهُ ابْنُهُ يَضْرِبُهُ
اصول كافى ج : 3 ص : 384 رواية :15
ترجمه روايت شريفه :
زبـيـر كـناسى گويد: امام صادق (ع ) فرمود: و كسيكه چون پدرش او را بخواند، لعنتش كند و كسيكه چون پسرش اجابت كند، او را بنا حق بزند.

شرح :
 گـويـا ايـن روايت عقوق والدين را كه در روايت سابق ذكر شد توضيح ميدهد كه اين گـنـاه از جـانب پدر و فرزند هر دو منكن است ، اما ازجانب فرزند اينستكه : وقتى پدرش او را صـدا زنـد، پـدرش را لعـنـت كند و اما از جانب پدر، زمانيستكه پسر مطيع و فرمانبر را بـدون جـهـت بـزنـد،يـا بـاو زيـان رسـاند (اگر كلمه ((يضربه )) بتشديد راء خوانده شود).


جلد 3 - بخش 74

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ رَفَعَهُ عَنْ مُحَمَّدِ بْنِ دَاوُدَ الْغَنَوِيِّ عَنِ الْأَصـْبـَغِ بـْنِ نـُبـَاتَةَ قَالَ جَاءَ رَجُلٌ إِلَى أَمِيرِ الْمُؤْمِنِينَ ص فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ نـَاسـاً زَعَمُوا أَنَّ الْعَبْدَ لَا يَزْنِى وَ هُوَ مُؤْمِنٌ وَ لَا يَسْرِقُ وَ هُوَ مُؤْمِنٌ وَ لَا يَشْرَبُ الْخَمْرَ وَ هُوَ مُؤْمِنٌ وَ لَا يَأْكُلُ الرِّبَا وَ هُوَ مُؤْمِنٌ وَ لَا يَسْفِكُ الدَّمَ الْحَرَامَ وَ هُوَ مُؤْمِنٌ فَقَدْ ثَقُلَ عَلَيَّ هَذَا وَ حـَرِجَ مـِنـْهُ صَدْرِي حِينَ أَزْعُمُ أَنَّ هَذَا الْعَبْدَ يُصَلِّي صَلَاتِي وَ يَدْعُو دُعَائِى وَ يُنَاكِحُنِى وَ أُنـَاكـِحـُهُ وَ يـُوَارِثـُنـِى وَ أُوَارِثُهُ وَ قَدْ خَرَجَ مِنَ الْإِيمَانِ مِنْ أَجْلِ ذَنْبٍ يَسِيرٍ أَصَابَهُ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ص صَدَقْتَ سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ وَ الدَّلِيلُ عَلَيْهِ كِتَابُ اللَّهِ خَلَقَ اللَّهُ عـَزَّ وَ جـَلَّ النَّاسَ عـَلَى ثَلَاثِ طَبَقَاتٍ وَ أَنْزَلَهُمْ ثَلَاثَ مَنَازِلَ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جـَلَّ فـِى الْكـِتـَابِ أَصـْحـَابُ الْمَيْمَنَةِ وَ أَصْحَابُ الْمَشْأَمَةِ وَ السَّابِقُونَ فَأَمَّا مَا ذَكَرَ مِنْ أَمْرِ السَّابـِقـِيـنَ فـَإِنَّهـُمْ أَنْبِيَاءُ مُرْسَلُونَ وَ غَيْرُ مُرْسَلِينَ جَعَلَ اللَّهُ فِيهِمْ خَمْسَةَ أَرْوَاحٍ رُوحَ الْقُدُسِ وَ رُوحَ الْإِيمَانِ وَ رُوحَ الْقُوَّةِ وَ رُوحَ الشَّهْوَةِ وَ رُوحَ الْبَدَنِ فَبِرُوحِ الْقُدُسِ بُعِثُوا أَنْبِيَاءَ مُرْسَلِينَ وَ غَيْرَ مُرْسَلِينَ وَ بِهَا عَلِمُوا الْأَشْيَاءَ وَ بِرُوحِ الْإِيمَانِ عَبَدُوا اللَّهَ وَ لَمْ يـُشـْرِكـُوا بـِهِ شـَيـْئاً وَ بـِرُوحِ الْقـُوَّةِ جـَاهـَدُوا عـَدُوَّهـُمْ وَ عَالَجُوا مَعَاشَهُمْ وَ بِرُوحِ الشَّهْوَةِ أَصـَابـُوا لَذِيذَ الطَّعَامِ وَ نَكَحُوا الْحَلَالَ مِنْ شَبَابِ النِّسَاءِ وَ بِرُوحِ الْبَدَنِ دَبُّوا وَ دَرَجُوا فـَهـَؤُلَاءِ مـَغـْفـُورٌ لَهـُمْ مـَصـْفـُوحٌ عـَنْ ذُنـُوبِهِمْ ثُمَّ قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ تِلْكَ الرُّسُلُ فَضَّلْنا بَعْضَهُمْ عَلى بَعْضٍ مِنْهُمْ مَنْ كَلَّمَ اللّهُ وَ رَفَعَ بَعْضَهُمْ دَرَجاتٍ وَ آتَيْنا عِيسَى ابـْنَ مـَرْيـَمَ الْبـَيِّنـاتِ وَ أَيَّدْنـاهُ بـِرُوحِ الْقُدُسِ ثُمَّ قَالَ فِى جَمَاعَتِهِمْ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ يـَقـُولُ أَكـْرَمـَهُمْ بِهَا فَفَضَّلَهُمْ عَلَى مَنْ سِوَاهُمْ فَهَؤُلَاءِ مَغْفُورٌ لَهُمْ مَصْفُوحٌ عَنْ ذُنُوبِهِمْ ثُمَّ ذَكَرَ أَصْحَابَ الْمَيْمَنَةِ وَ هُمُ الْمُؤْمِنُونَ حَقّاً بِأَعْيَانِهِمْ جَعَلَ اللَّهُ فِيهِمْ أَرْبَعَةَ أَرْوَاحٍ رُوحَ الْإِيـمـَانِ وَ رُوحَ الْقـُوَّةِ وَ رُوحَ الشَّهـْوَةِ وَ رُوحَ الْبـَدَنِ فـَلَا يـَزَالُ الْعـَبـْدُ يـَسـْتـَكْمِلُ هَذِهِ الْأَرْوَاحَ الْأَرْبَعَةَ حَتَّى تَأْتِيَ عَلَيْهِ حَالَاتٌ فَقَالَ الرَّجُلُ يَا أَمِيرَ الْمُؤْمِنِينَ مَا هَذِهِ الْحَالَاتُ فَقَالَ أَمَّا أُولَاهُنَّ فَهُوَ كَمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ مِنْكُمْ مَنْ يُرَدُّ إِلى أَرْذَلِ الْعُمُرِ لِكَيْ لا يَعْلَمَ بَعْدَ عِلْمٍ شَيْئاً فَهَذَا يَنْتَقِصُ مِنْهُ جَمِيعُ الْأَرْوَاحِ وَ لَيْسَ بِالَّذِى يَخْرُجُ مِنْ دِينِ اللَّهِ لِأَنَّ الْفـَاعـِلَ بـِهِ رَدَّهُ إِلَى أَرْذَلِ عـُمـُرِهِ فَهُوَ لَا يَعْرِفُ لِلصَّلَاةِ وَقْتاً وَ لَا يَسْتَطِيعُ التَّهَجُّدَ بِاللَّيْلِ وَ لَا بِالنَّهَارِ وَ لَا الْقِيَامَ فِى الصَّفِّ مَعَ النَّاسِ فَهَذَا نُقْصَانٌ مِنْ رُوحِ الْإِيمَانِ وَ لَيْسَ يَضُرُّهُ شَيْئاً وَ مِنْهُمْ مَنْ يَنْتَقِصُ مِنْهُ رُوحُ الْقُوَّةِ فَلَا يَسْتَطِيعُ جِهَادَ عَدُوِّهِ وَ لَا يـَسـْتـَطـِيـعُ طَلَبَ الْمَعِيشَةِ وَ مِنْهُمْ مَنْ يَنْتَقِصُ مِنْهُ رُوحُ الشَّهْوَةِ فَلَوْ مَرَّتْ بِهِ أَصْبَحُ بـَنـَاتِ آدَمَ لَمْ يـَحِنَّ إِلَيْهَا وَ لَمْ يَقُمْ وَ تَبْقَى رُوحُ الْبَدَنِ فِيهِ فَهُوَ يَدِبُّ وَ يَدْرُجُ حَتَّى يـَأْتـِيَهُ مَلَكُ الْمَوْتِ فَهَذَا الْحَالُ خَيْرٌ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ هُوَ الْفَاعِلُ بِهِ وَ قَدْ تَأْتِى عَلَيْهِ حـَالَاتٌ فـِى قـُوَّتـِهِ وَ شـَبـَابـِهِ فـَيَهُمُّ بِالْخَطِيئَةِ فَيُشَجِّعُهُ رُوحُ الْقُوَّةِ وَ يُزَيِّنُ لَهُ رُوحُ الشَّهْوَةِ وَ يَقُودُهُ رُوحُ الْبَدَنِ حَتَّى تُوْقِعَهُ فِى الْخَطِيئَةِ فَإِذَا لَامَسَهَا نَقَصَ مِنَ الْإِيمَانِ وَ تَفَصَّى مِنْهُ فَلَيْسَ يَعُودُ فِيهِ حَتَّى يَتُوبَ فَإِذَا تَابَ تَابَ اللَّهُ عَلَيْهِ وَ إِنْ عَادَ أَدْخَلَهُ اللَّهُ نَارَ جَهَنَّمَ فَأَمَّا أَصْحَابُ الْمَشْأَمَةِ فَهُمُ الْيَهُودُ وَ النَّصَارَى يَقُولُ اللَّهُ عَزَّ وَ جَلَّ الَّذِينَ آتـَيـْنـاهـُمُ الْكـِتـابَ يـَعـْرِفـُونـَهُ كـَمـا يـَعْرِفُونَ أَبْناءَهُمْ يَعْرِفُونَ مُحَمَّداً وَ الْوَلَايَةَ فِى التَّوْرَاةِ وَ الْإِنْجِيلِ كَمَا يَعْرِفُونَ أَبْنَاءَهُمْ فِى مَنَازِلِهِمْ وَ إِنَّ فَرِيقاً مِنْهُمْ لَيَكْتُمُونَ الْحَقَّ وَ هُمْ يَعْلَمُونَ الْحَقُّ مِنْ رَبِّكَ أَنَّكَ الرَّسُولُ إِلَيْهِمْ فَلا تَكُونَنَّ مِنَ الْمُمْتَرِينَ فَلَمَّا جَحَدُوا مَا عـَرَفـُوا ابْتَلَاهُمُ اللَّهُ بِذَلِكَ فَسَلَبَهُمْ رُوحَ الْإِيمَانِ وَ أَسْكَنَ أَبْدَانَهُمْ ثَلَاثَةَ أَرْوَاحٍ رُوحَ الْقـُوَّةِ وَ رُوحَ الشَّهـْوَةِ وَ وحَ الْبـَدَنِ ثُمَّ أَضَافَهُمْ إِلَى الْأَنْعَامِ فَقَالَ إِنْ هُمْ إِلاّ كَالْأَنْعامِ لِأَنَّ الدَّابَّةَ إِنَّمَا تَحْمِلُ بِرُوحِ الْقُوَّةِ وَ تَعْتَلِفُ بِرُوحِ الشَّهْوَةِ وَ تَسِيرُ بِرُوحِ الْبَدَنِ فَقَالَ لَهُ السَّائِلُ أَحْيَيْتَ قَلْبِى بِإِذْنِ اللَّهِ يَا أَمِيرَ الْمُؤْمِنِينَ
اصول كافى ج : 3 ص : 384 رواية :16
ترجمه روايت شريفه :
اصـبـغ بـن نـبـاتـه گـويد: مردى خدمت اميرالمؤ منين صلوات الله عليه آمد و عرضكرد: يا اميرالمؤ منين ! برخى از مردم عقيده دارند كه بنده تا ايمان دارد زنا نكند و سرقت ننمايد و شـراب نـنـوشـد و ربـا نـخورد و خون محترم را نريزد، اين عقيده بر من گران آمده و از آن دلتـنـگ شـده ام ، زيـرا چـنـان بـنـده اى هـم نـمـاز مـرا مـيـخـوانـد و مـثـل مـن دعا ميكند، او از من زن ميگيرد و من از او زن ميگرم و سپس از يكديگر ارث ميبريم ، با وجود اين براه گناه كوچكى كه بدان آلوده شده از ايمان خارج ميشود؟
امـير المؤ منين صلوات الله عليه فرمود: راست گوئى من هم از رسولخدا صلى الله عليه و آله شنيدم كه ميفرمود و دليلش هم كتاب خداست كه :
خـداى عـزوجـل مـردم را سـه طـبـقـه آفـريـد و در سه درجه جايگزينشان فرمود، و اين همان قـول خـداى عـزوجل است در قرآن : 1ـ اصحاب ميمنه 2ـ اصحاب مشاءمه 3ـ سابقون (كه در سوره واقعه بيان ميفرمايد).
امـا آنـچـه دربـاره سـابـقـون فـرمـوده ، آنـهـا پـيـغـمـبـرانـى هـسـتـنـد مـرسـل و غـير مرسل كه خدا در آنها پنج روح قرار داده : 1ـ روح القدس 2ـ روح الايمان 3ـ روح القـوه 4ـ روح الشـهـوة 5ـ روح البـدن . كـه بـوسـيـله روح القـدس بـعـثـت آنها به پيغمبرى مرسل و غير مرسل انجام شد و نيز بوسيله آن همه چيز را دانستند و با روح ايمان خـدا را عـبـادت كـردند و چيزيرا شريك او نساختند و با روح قوت با دشمن خود جنگيدند و بـامـر مـعـاش خـود پـرداخـتـنـد و بـا روح شـهـوت از طـعـام لذيـذ و نـزديـكـى حـلال بـا زنـان جـوان بـرخـوردار گـشـتـند و با روح بدن جنبيدند و راه رفتند، اين دسته آمرزيده اند و از گناهانشان (ترك اولاى آنها) چشم پوشى شده . سپس فرمود:
خـداى عـزوجل فرمايد: ((اينانند رسولان كه برخى را بر برخى ديگر برترى داديم ، بـعـضـى از آنها با خدا سخن گفته و بعضى را چند درجه بالا برديم و بعيسى بن مريم معجزات روشن داديم ، و او را با روح القدس تقويت كرديم 253 سوره 2)) سپس درباره جماعت آنها (يعنى رسولان كه كاملترين مؤ مانند) فرموده : ((و آنها را با روحى از خو كمك كـرد)) يـعـنـى بـا آن روح ارجـمـندشان داشت و برديگرانشان برترى داد، اين دسته نيز آمرزيده اند و از گناهانشان چشم پوشى شده (كنايه از اينكه گناه نميكنند).
سـپـس اصحاب ميمنه را ياد فرموده و آنه همان مؤ منين حقيقى هستند كه خدا در آنها چهار روح نهاده (زيرا روح القدس ‍ مختص پيغمبرانست ) روح ايمان و روح قوت و روح شهوت و روح بدن ، و بنده همواره در صدد تكميل اين ارواحست و حالاتى برايش پيش آيد، آنمرد گفت : يا امـيـرالمـؤ مـنـيـن آن حـالات چـيـسـت ؟ فـرمـود: امـا نـخـسـتـيـنـش چـنـانـسـتـكـه خـداى عـزوجـل فـرمـايد: ((برخى از شما به پست ترين دوران عمر برسد تا پس از دانش (كه داشـت ) چـيـزى نـداند 70 سوره 16)) اين كسى است كه همه ارواحش كاسته شده ، ولى از ديـن خـدا بـيـرون نـرفـتـه ، زيـرا خـداى پـروردش دهـنـده او به پست ترين دوران عمرش رسـانـيـده ، ايـنچنين كسى وقت نماز را نفهمد و عبادت شب و روز را نتواند و نيز نتواند با مردم در صف (نماز جماعت ) ايستد، اينست كاهش روح ايمان و زيانى هم بصاحبش ندارد.
و بـرخـى ديـگر روح شهوتش كاسته شود، كه اگر زيباترين دختران آدم بر او بگذرد، بـاو رغـبـت نكند و بسويش بر نخيزد و تنها روح بدن باقى ماند كه بوسيله آن بجنبد و راه رود تـا مـلك المـوت بـر سـرش آيـد، پـس ايـن حـالت خـوب اسـت ، زيـرا خـداى عـزوجـل بـا او چـنـيـن كـرده و هـمچنين در دوران نيرومندى و جوانى حالاتى برايش پيش آيد، قصد گناه ميكند و روح قوت هم تحريكش مينمايد و روح گم شود و كناره گيرد، و بسويش بـر نـگـردد تـا تـوبـه كـنـد و چـون توبه كرد، خدا باو توجه فرمايد و اگر گناه را تكرار كرد، خدا او را بآتش دوزخ برد.
و امـا اصـحـاب مـشـاءمـه يـهـود و نـصـارايـنـد كـه خـداى عـزوجـل مـى فـرمـايـد: ((كسانيكه خدا كتابشان داد او را ميشناسند چنانكه فرزندان خود را ميشناسند، چنانكه پسران خود را در خانه هاى خويش ميشناسند ((و دسته اى از آنها با آنكه مـيـدانـنـد حـق را مـيـپوشند)) ((حق و درستى از پروردگار تو است )) كه تو بسوى آنها فرستاده شده اى ((پس مبادا از آنها باشى كه شك و تردد دارند.))
و چون اينها (يهودى و نصارى ) آنچه را شناختند انكار كردند: خدا باين بلا گرفتارشان كـرد و روح ايـمانرا از آنها بگرفت و تنها سه روح را در پيكرشان جاى داد: روح قوت و روح شـهـوت و روح بـدن ، سـپـس آنها را با چارپايان مربوط ساخت و فرمود: ((آنها جز بـمـانـنـد چـارپايان نيستند. 44 سوره 25)) زيرا چارپا هم با روح قوت بار كشد و با روح شـهـوت عـلف خـورد و بـا روح بـدن راه رود، آنـگـاه سائل بامام عرض كرد: يا اميرالمؤ منين دلم را زنده كردى باذن خدا.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ دَاوُدَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ رَسُولِ اللَّهِ ص إِذَا زَنَى الرَّجُلُ فَارَقَهُ رُوحُ الْإِيمَانِ قَالَ فَقَالَ هُوَ مِثْلُ قَوْلِ اللَّهِ عَزَّ وَ جـَلَّ وَ لا تـَيَمَّمُوا الْخَبِيثَ مِنْهُ تُنْفِقُونَ ثُمَّ قَالَ غَيْرُ هَذَا أَبْيَنُ مِنْهُ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ أَيَّدَهُمْ بِرُوحٍ مِنْهُ هُوَ الَّذِى فَارَقَهُ
اصول كافى ج : 3 ص : 387 رواية :17
ترجمه روايت شريفه :
داود گـويـد: از امـام صـادق (ع ) دربـاره قـول رسـولخـدا (ص ): ((چون مرد زنا كند روح ايـمـان از او جـدا شـود)) پـرسـيـدم ، فـرمـود آن مـانـنـد قـول خـداى عزوجل است : (در آنچه انفاق ميكنيد قصد بد و پست آنرا نكنيد 268 سوره 2)) سـپـس ‍ فـرمـود: آيـه ديـگـر روشـن تـر از ايـنـسـت و آن قول خداى عزوجل است : ((و آنها رابروحى از خود تقويت فرمود)) اين روحست كه از او جدا شود.

شرح :
 از ابـن عـبـاس روايـت شـده كـه چـون مردم خرماهاى پوسيده و بد را بعنوان صدقه و زكـاة مـيـدادنـد، در ايـن آيـه شريفه (سوره بقره ) از آن كار نهى شدند، يعنى خدايتعالى فرمود: هنگام انفاق قصد حرماى بدو پست نكنيد، بلكه تصميم بگيريد كه خرماى خوب را انفاق كنيد و طبق تصميم خود عمل كنيد و اما وجه تشبيه اين مطلب به زنا و رفتن روح ايمان گـويـا اينستكه انفاق در راه خدا عملى است مستحسن ونيكو و داراى ثواب و پاداشى از جانب خـدايـتعالى ، ولى در صورتيكه در ضمن خرماى بد و پوسيده صورت گيرد آن ثواب و پـاداش از مـيـان بـرود، چـنـانـكه روح ايمان هنگام زنا از مؤ من برود، مرحوم مجلسى در اين باره دو وجه ديگر هم نقل مى كند، ولى همه را خالى از تكليف نميداند.
يـُونـُسُ عَنِ ابْنِ بُكَيْرٍ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللّهَ لا يَغْفِرُ أَنْ يـُشـْرَكَ بـِهِ وَ يـَغـْفـِرُ مـا دُونَ ذلِكَ لِمـَنْ يـَشاءُ الْكَبَائِرَ فَمَا سِوَاهَا قَالَ قُلْتُ دَخَلَتِ الْكَبَائِرُ فِى الِاسْتِثْنَاءِ قَالَ نَعَمْ
اصول كافى ج : 3 ص : 388 رواية :18
ترجمه روايت شريفه :
سـليمان بن خالد گويد: امام صادق (ع ) فرمود: ((همانا خدا نيامرزد كه باو شرك آورند ولى كـمـتـر از شـرك را بـراى هر كه خواه بيامرزد 48 سوره 4)) يعنى گناهان كبيره هم قـابل آمرزشند، نهايت اينكه بدون شرط و قيدنيست كه بندگان در ارتكاب كبائر جرى و بـى بـاك شـونـد، بـلكه بمشيت خدا مقيد است ، از اين رو گفته اند: با وجود آنكه اين آيه شـريـفـه از تـمـام آيات قرآنى بندگانرا بيشتر اميدوار ميكند، زيرا اين روگفته اند: با وجـود آنكه اين آيه شريفه از تمام آيات قرآنى بندگانرا بيشتر اميدوار ميكند، زيرا غير از شرك هر گناهى را قابل آمرزش ميداند، جانب خوف را هم ملاحظه كرده و شرط آمرزش را مشيت خدا قرار داده است ، پس صفت خوف و رجا را با هم بميزانن لازم مراعات كرده است .

يـُونـُسُ عـَنْ إِسـْحَاقَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع الْكَبَائِرُ فِيهَا اسْتِثْنَاءُ أَنْ يَغْفِرَ لِمَنْ يَشَاءُ قَالَ نَعَمْ
اصول كافى ج : 3 ص : 388 رواية :19
ترجمه روايت شريفه :
اسحاق بن عمار گويد: به امام صادق (ع ) عرض كردم : در گناهان كبيره هم استثنا ميباشد كـه خـدا بـراى هـر كـه خـواهـد بيامرزد؟ فرمود: آرى (هر گناه كبيره اى از هر كس آمرزيده نشود).

يـُونـُسُ عـَنِ ابـْنِ مـُسْكَانَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ وَ مَنْ يُؤْتَ الْحِكْمَةَ فَقَدْ أُوتِيَ خَيْراً كَثِيراً قَالَ مَعْرِفَةُ الْإِمَامِ وَ اجْتِنَابُ الْكَبَائِرِ الَّتِى أَوْجَبَ اللَّهُ عَلَيْهَا النَّارَ
اصول كافى ج : 3 ص : 388 رواية :20
ترجمه روايت شريفه :
امام صادق (ع ) راجع به (آيه شريفه 269 سوره 2) ((بهر كه حكمت داده شد خير بسيار داده شـد)) فـرمود: مقصود (از حكمت ) معرفت امام و دورى از گناهان كبيره ايستكه خدا براى آنها دوزخ را واجب فرموده است .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حَكِيمٍ قَالَ قُلْتُ لِأَبِي الْحَسَنِ ع الْكَبَائِرُ تُخْرِجُ مِنَ الْإِيمَانِ فَقَالَ نَعَمْ وَ مَا دُونَ الْكَبَائِرِ قَالَ رَسُولُ اللَّهِ ص لَا يَزْنِى الزَّانِى وَ هُوَ مُؤْمِنٌ وَ لَا يَسْرِقُ السَّارِقُ وَ هُوَ مُؤْمِنٌ
اصول كافى ج : 3 ص : 388 رواية :21
ترجمه روايت شريفه :
محمد بن حكيم گويد: بحضرت ابوالحسن عليه السلام عرض كردم : گناهان كبيره شخص را از مـيـان خـارج مـيـكـنـد؟ فـرمـود: آرى پـائيـن تـر از گـنـاهـان كـبـيـره هـم . رسول خدا (ص ) فرموده است : زناكار زنا نكند و مؤ من باشد، و سارق سرقت نكند و مؤ من باشد (در حال زنا و سرقت ايمان از او كناره گيرد)

ابْنُ أَبِى عُمَيْرٍ عَنْ عَلِيِّ بْنِ الزَّيَّاتِ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ دَخَلَ ابْنُ قَيْسٍ الْمَاصِرِ وَ عـَمـْرُو بـْنُ ذَرٍّ وَ أَظـُنُّ مـَعـَهـُمَا أَبُو حَنِيفَةَ عَلَى أَبِى جَعْفَرٍ ع فَتَكَلَّمَ ابْنُ قَيْسٍ الْمَاصِرِ فـَقـَالَ إِنَّا لَا نـُخـْرِجُ أَهـْلَ دَعـْوَتِنَا وَ أَهْلَ مِلَّتِنَا مِنَ الْإِيمَانِ فِى الْمَعَاصِى وَ الذُّنُوبِ قَالَ فَقَالَ لَهُ أَبُو جَعْفَرٍ ع يَا ابْنَ قَيْسٍ أَمَّا رَسُولُ اللَّهِ ص فَقَدْ قَالَ لَا يَزْنِى الزَّانِى وَ هُوَ مُؤْمِنٌ وَ لَا يَسْرِقُ السَّارِقُ وَ هُوَ مُؤْمِنٌ فَاذْهَبْ أَنْتَ وَ أَصْحَابُكَ حَيْثُ شِئْتَ
اصول كافى ج : 3 ص : 389 رواية :22
ترجمه روايت شريفه :
عـبـيـد بـن زراره گويد: ابن قيس ماصر و عمر بن ذر خدمت امام باقر عليه السلام رسيدند بـگـمـان ابـوحـنـيـفـه هـم هـمـراه آنـها بود ـ ابن قيس بسخن در آمد و عرضكرد: ما همكيشان و اهـل مـلت خـود را بـا ارتـكـاب گـنـاهـان و معاصى از ايمان خارج نميدانيم ،امام باقر عليه السـلام فـرمـود: اى پسر قيس ! اما رسولخدا (ص ) فرموده است : زناكار زنا نكند و مؤ من بـاشـد و سـارق سـرقت نكن و مؤ من باشد تو و اصحابت هر عقيده اى خواهيد داشته باشيد (كه ما پيرو رسولخدائيم ).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَأَلْتُ أَبَا عـَبـْدِ اللَّهِ ع عـَنِ الرَّجـُلِ يـَرْتـَكـِبُ الْكـَبـِيـرَةَ مـِنَ الْكَبَائِرِ فَيَمُوتُ هَلْ يُخْرِجُهُ ذَلِكَ مِنَ الْإِسـْلَامِ وَ إِنْ عـُذِّبَ كـَانَ عـَذَابـُهُ كـَعـَذَابِ الْمـُشْرِكِينَ أَمْ لَهُ مُدَّةٌ وَ انْقِطَاعٌ فَقَالَ مَنِ ارْتَكَبَ كَبِيرَةً مِنَ الْكَبَائِرِ فَزَعَمَ أَنَّهَا حَلَالٌ أَخْرَجَهُ ذَلِكَ مِنَ الْإِسْلَامِ وَ عُذِّبَ أَشَدَّ الْعَذَابِ وَ إِنْ كَانَ مـُعـْتـَرِفـاً أَنَّهُ أَذْنـَبَ وَ مـَاتَ عـَلَيْهِ أَخْرَجَهُ مِنَ الْإِيمَانِ وَ لَمْ يُخْرِجْهُ مِنَ الْإِسْلَامِ وَ كَانَ عَذَابُهُ أَهْوَنَ مِنْ عَذَابِ الْأَوَّلِ
اصول كافى ج : 3 ص : 389 رواية :23
ترجمه روايت شريفه :
عـبـدالله بـن سـنـان گـويـد: از امـام صـادق (ع ) پـرسـيـدم مردى كه گناه كبيره اى كند و (توبه نكرده ) بميرد، از اسلام خارج شود؟ و اگر عذاب شود، عذابش مانند عذاب مشركين (مخلد و جاودان ) است يا مدت و پايانى دارد؟ فرمود: كسى كه مرتب يكى از گناهان كبيره شـود، و عـقـيـده داشته باشد كه آن حلالست از اسلام خارج گردد و سخت عذاب شود، ولى اگـر اقـرار كـنـد كـه گـناه كار است و بميرد، از ايمان بيرون رود، ولى از اسلام بيرون نرود و عذابش از عذاب اولى سبكتر باشد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ الْحَسَنِيِّ قَالَ حـَدَّثـَنـِي أَبُو جَعْفَرٍ ص قَالَ سَمِعْتُ أَبِى يَقُولُ سَمِعْتُ أَبِى مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ دَخـَلَ عـَمـْرُو بـْنُ عـُبـَيـْدٍ عـَلَى أَبـِى عـَبْدِ اللَّهِ ع فَلَمَّا سَلَّمَ وَ جَلَسَ تَلَا هَذِهِ الْآيَةَ الَّذِينَ يـَجـْتـَنـِبُونَ كَبائِرَ الْإِثْمِ وَ الْفَواحِشَ ثُمَّ أَمْسَكَ فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع مَا أَسْكَتَكَ قـَالَ أُحِبُّ أَنْ أَعْرِفَ الْكَبَائِرَ مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ فَقَالَ نَعَمْ يَا عَمْرُو أَكْبَرُ الْكَبَائِرِ الْإِشْرَاكُ بِاللَّهِ يَقُولُ اللَّهُ وَ مَنْ يُشْرِكْ بِاللّهِ فَقَدْ حَرَّمَ اللّهُ عَلَيْهِ الْجَنَّةَ وَ هُ الْإِيَاسُ مِنْ رَوْحِ اللَّهِ لِأَنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ إِنَّهُ لا يـَيـْأَسُ مِنْ رَوْحِ اللّهِ إِلَّا الْقَوْمُ الْكافِرُونَ ثُمَّ الْأَمْنُ لِمَكْرِ اللَّهِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فَلا يَأْمَنُ مَكْرَ اللّهِ إِلَّا الْقَوْمُ الْخاسِرُونَ وَ مِنْهَا عـُقُوقُ الْوَالِدَيْنِ لِأَنَّ اللَّهَ سُبْحَانَهُ جَعَلَ الْعَاقَّ جَبَّاراً شَقِيّاً وَ قَتْلُ النَّفْسِ الَّتِى حَرَّمَ اللَّهُ إِلَّا بِالْحَقِّ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فَجَزاؤُهُ جَهَنَّمُ خالِداً فِيها إِلَى آخِرِ الْآيَةِ وَ قَذْفُ الْمـُحـْصَنَةِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ لُعِنُوا فِى الدُّنْيا وَ الْآخِرَةِ وَ لَهُمْ عَذابٌ عَظِيمٌ وَ أَكْلُ مـَالِ الْيـَتـِيـمِ لِأَنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ إِنَّمـا يـَأْكُلُونَ فِى بُطُونِهِمْ ناراً وَ سَيَصْلَوْنَ سـَعـِيـراً وَ الْفـِرَارُ مـِنَ الزَّحـْفِ لِأَنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ وَ مـَنْ يـُوَلِّهـِمْ يَوْمَئِذٍ دُبُرَهُ إِلاّ مـُتـَحـَرِّفاً لِقِتالٍ أَوْ مُتَحَيِّزاً إِلى فِئَةٍ فَقَدْ باءَ بِغَضَبٍ مِنَ اللّهِ وَ مَأْواهُ جَهَنَّمُ وَ بِئْسَ الْمـَصـِيـرُ وَ أَكْلُ الرِّبَا لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ الَّذِينَ يَأْكُلُونَ الرِّبا لا يَقُومُونَ إِلاّ كَما يَقُومُ الَّذِى يَتَخَبَّطُهُ الشَّيْطانُ مِنَ الْمَسِّ
ترجمه روايت شريفه :
عـبـدالعـظـيم بن عبدالله حسنى گويد: امام جواد صلوات الله عليه فرمود: از پدرم شنيدم كـه فـرمـود: از پدرم موسى بن جعفر عليهم السلام شنيدم ميفرمود: عمر و بن عبيد نزد امام صـادق (ع ) آمـد چـون سـلام كـرد و نـشست اين آيه را خواند: ((كسانيكه از گناهان كبيره و زشـتكاريها دورى گزينند 32 سوره 53)) سپس از سخن باز ايستاد. امام صادق (ع ) باو فـرمـود: چـرا سـكـوت كـردى ؟ گـفـت : دوسـت دارم گـنـاهـان كـبـيـره را از كـتـاب خـداى عزوجل بدانم . فرمود: آرى ، اى عمرو.
(1) بزرگترين گناهان كبيره شرك بخداست كه خدا ميفرمايد: ((كسيكه شرك بخدا آورد، خدا بهشت را بر او حرام كرده است ، 72 سوره 5))
(2) و بـعـد از آن نـومـيـدى از رحـمـت خـداسـت ، زيـرا خـداى عزوجل ميفرمايد: ((كسى جز مردم كافر از رحمت خدا نوميد نشود 78 سوره 12)).
(3) و پـس از آن ايـمـنـى از مـكـر (عـذاب و مـهـلت ) خـداسـت ، زيـرا خـداى عزوجل ميفرمايد:((كسى از مكر خداى ايمن نشود مگر مردم زيانكار 99 سوره 7))
(4) و از گناهان كبيره است . عقوق والدين ، زيرا خداى سبحان عاق والدين را زورگوى با شقاوت مقرر فرموده (در آيه 32 سوره 19).
(5) قـتـل نـفـس كـه خـدا آنـرا مـحـتـرم دانـسـتـه مـگـر بـحـق (در مـورد قـصـاص ) زيرا خداى عزوجل ميفرمايد ((كيفر او دوزخست و در آن جاودانه باشد.... تا آخر آيه 93 سوره 4)).
(6) مـتـهـم سـاخـتـن زن پـاكـدامـن بـزنـا، زيـر خـداى عزوجل ميفرمايد: ((آنها در دنيا و آخرت لعنت شده و عذاب بزرگى دارند 23 سوره 24)).
(7) خـوردن مـال يـتـيـم ، زيـرا خـداى عـزوجـل (دربـاره كـيـفـر آنـهـا) مـيـفـرمـايـد: ((آنها در شكمهاى خويش آتشى فرو ميبرند و بآتشى افروخته درون ميشوند 10 سوره 4)).
(8) فـرار از جـهـاد، زيـرا خداى عزوجل ميفرمايد: ((و هر كه در آن روز از آنها پشت كند جز كسيكه براى جنگيدن منحرف شود يا سوى گروهى ديگر جاى گيرد، بغضب خدا برگشته و جايش جهنم است كه سر انجامى است بد، 16 سوره 8))
(9) ربـاخـوارى زيـرا خداى عزوجل ميفرمايد: ((كسانيكه ربا ميخورند مانند كسيكه شيطان بـجـنون آشفته اش ميكند برخيزند (يعنى مانند ديوانگان و مستان از گور برخيزند) 277 سوره 2)).


جلد 3 - بخش 75

وَ السِّحْرُ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ لَقَدْ عَلِمُوا لَمَنِ اشْتَراهُ ما لَهُ فِى الْآخِرَةِ مِنْ خَلاقٍ وَ الزِّنَا لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ مَنْ يَفْعَلْ ذلِكَ يـَلْقَ أَثـامـاً يـُضـاعـَفْ لَهُ الْعـَذابُ يـَوْمَ الْقـِيـامـَةِ وَ يـَخـْلُدْ فِيهِ مُهاناً وَ الْيَمِينُ الْغَمُوسُ الْفـَاجـِرَةُ لِأَنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ الَّذِيـنَ يـَشْتَرُونَ بِعَهْدِ اللّهِ وَ أَيْمانِهِمْ ثَمَناً قَلِيلًا أُولئِكَ لا خـَلاقَ لَهـُمْ فـِى الْآخِرَةِ وَ الْغُلُولُ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ مَنْ يَغْلُلْ يَأْتِ بِما غَلَّ يَوْمَ الْقِيامَةِ وَ مَنْعُ الزَّكَاةِ الْمَفْرُوضَةِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ فَتُكْوى بِها جِباهُهُمْ وَ جـُنـُوبـُهـُمْ وَ ظـُهـُورُهـُمْ وَ شـَهـَادَةُ الزُّورِ وَ كـِتْمَانُ الشَّهَادَةِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ مَنْ يـَكـْتـُمْها فَإِنَّهُ آثِمٌ قَلْبُهُ وَ شُرْبُ الْخَمْرِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ نَهَى عَنْهَا كَمَا نَهَى عَنْ عِبَادَةِ الْأَوْثـَانِ وَ تـَرْكُ الصَّلَاةِ مـُتـَعـَمِّداً أَوْ شـَيـْئاً مِمَّا فَرَضَ اللَّهُ لِأَنَّ رَسُولَ اللَّهِ ص قَالَ مَنْ تـَرَكَ الصَّلَاةَ مـُتـَعـَمِّداً فـَقـَدْ بـَرِئَ مـِنْ ذِمَّةِ اللَّهِ وَ ذِمَّةِ رَسـُولِ اللَّهِ ص وَ نـَقـْضُ الْعَهْدِ وَ قـَطـِيـعَةُ الرَّحِمِ لِأَنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ أُولئِكَ لَهُمُ اللَّعْنَةُ وَ لَهُمْ سُوءُ الدّارِ قَالَ فَخَرَجَ عـَمـْرٌو وَ لَهُ صـُرَاخٌ مـِنْ بـُكـَائِهِ وَ هـُوَ يَقُولُ هَلَكَ مَنْ قَالَ بِرَأْيِهِ وَ نَازَعَكُمْ فِى الْفَضْلِ وَ الْعِلْمِ
اصول كافى ج : 3 ص : 389 رواية :24
ترجمه روايت شريفه :
(10) سـحـر (جـادو و چـشـم بـنـدى ) زيرا خداى عزوجل ميفرمايد: ((محققا دانستند كه هر كس خريدار جادو شود، از آنحضرت بهره اى نخواهد داشت ، 102 سوره 2)).
(11) زنـاكـارى ، زيـرا خـداى عزوجل ميفرمايد: ((هر كه چنين كند كيفر گناه خود بيند و در قيامت عذابش دو برابر شود و با خوارى در آنجا جاودان باشد، 69 سوره 25)).
(12) سـوگـنـد دروغ بـراى تـبـهـكـارى (چـون خـوردن مـال مـردم ) زيـرا خـداى عـزوجـل مـيـفـرمـايد: ((كسانيكه پيمان با خدا و سوگندهاى خود را ببهائى اندك ميفروشند، در آخرت بهره اى ندارند، 27 سوره 3)).
(13) خـيانت در غنيمت جنگى ، زيرا خداى عزوجل ميفرمايد: ((و هر كه در غنيمت خيانت كند روز قيامت با آنچه خيانت كرده بيايد 161 سوره 3))
(14) بـاز داشـتـن زكـاة واجـب ، زيـرا خـداى عـزوجـل مـيـفـرمـايـد: ((بـا آنـهـا (مال زكاة بازداشت شده ) پيشانى و پشت و پهلوى آنها را داغ كنند 36 سوره 9))
(15) شـهـادت دروغ و نـهـان كـردن شـهـادت ، زيـرا خـداى عـزوجـل فـرمـايد: ((هر كه شهادت را نهان كند، دلش گنهكار است 283 سوره 2)) (نهان كردن شهادت عمل دلست و حرمت شهادت دروغ از اولويت استفاده ميشود).
(16) شـرابـخـوارى ، زيـرا خـداى عـزوجـل از آن نـهـى فـرمـوده ، مثل آنكه از پرستش بتها نهى فرموده است (در آيه شريفه انما الخمر و الميسر و الانصاب و الازلام رجس ... هر دو را بيك پليد و شيطانى معرفى كرده است ).
(17) نـمـاز يـا واجب ديگر خداى را عمدا ترك كردن . زيرا رسولخدا (ص ) فرمود: كسيكه نـماز را عمدا ترك كند. از پيمان و تعهد خدا و رسولش بيزارى جسته است ((21)).
(18) و (19) پـيـمـان شـكـنـى و قـطـع رحـم ، زيـرا خـداى عـزوجـل فـرمـايـد: (كـسـانـيـكـه پـيـمـان خـدا را پس از استوار كردنش ‍ ميشكنند آنچه را خدا بـوصـلش فـرمـان داده قـطـع ميكنند....) ايشانند كه لعنت دارند و خانه بد (در آخرت ) 25 سوره 13)).
رواى گـويـد: عـمـرو از خدمت امام عليه السلام بيرون رفت ، در حاليكه شيون گريه اش بـلنـد بـود و مـيـگـفـت : هـلاك شـد كـسـيـكـه بـراى خـود فـتـوى داد و در عـلم و فضل با شما مبارزه كرد.

شرح :
 در تـعـريـف گـنـاهـان كـبـيـره عـلمـاء اخـتـلاف دارنـد، مـرحـوم مـجـلسـى از قول شيخ بهائى اين اقوالرا ذكر ميكند:
1ـ هر گناهى كه خدا در قران بعقاب تهديد كرده است .
2ـ هر گناهى كه شارع برايش حدى معين كرده (مانند كشتن يا رجم يا تازيانه ) و در قرآن بر آن تهديد نموده است .
3ـ هر گناهى كه دلالت بر بى اعتنائى بدين داشته باشد.
4ـ هر گناهى كه حرمتش بدليل ثابت شده باشد.
5ـ هر گناهى كه در كتاب يا سنت بشدت مورد تهديد قرار گرفته باشد.
6ـ ابـن سـعـود گـويـد: گـنـاهان از اول سوره نساء تا آيه شريفه : ان تجتنبوا اكبائر ما تنهون عنه كبيره است .
7ـ هر گناهى كبيره است ، زيرا همگى مخالفت خداست و خردى و بزرگى آنها نسبت ببالا و پائين است : مثلا بوسيدن زن نامحرم نسبت بزنا صغيره و نسبت به نظر كردن باو كبيره است .
مـرحـوم مـجـلسـى گـويـد: گويا نظر كسيكه همه گناهان را كبيره دانسته اينستكه گناه را نـبـايـد كـوچـك و نـاچـيـز دانـسـت چـنـانـچه در اخبار وارد شده است ، زيرا نافرمانى شخص بزرگست و مخالفت پروردگار جليل ، سنگين ، ولى اين موضوع منافات ندارد كه برخى از گـنـاهـان نسبت بخود بزرگتر ازبرخى ديگر باشد و بصغائر و كبائر تقسيم شود، كه اگر از كبائر كناره گيرى شود، صغائر آنها آمرزيده شود و ارتكاب كبيره و اصرار بر صغيره منافى عدالت باشد.
و اما راجع بشماره گناهان كبيره ، برخى آنها را هفت گناه دانسته اند: 1ـ شرك بخدا. 2ـ آدم كـشـى . 3ـ تـهـمـت زنـا دادن بـزن پـاكـدامـن . 4ـ خـوردن مال يتيم . 5ـ زنا. 6ـ فرار از جنگ 7ـ عقوق والدين .
و بـرخـى 13 گـنـاه ديـگـر بـايـن هـفت گناه اضافه كرده اند بدين ترتيب : 8ـ لواط 9ـ جـادوگـرى . 10ـ ربـاخـوارى . 11ـ عـيـبـت . 12ـ سـوگـنـد دروغ 13ـ شـهـادت نـاحق . 14ـ ميخوارى . 15ـ بى احترامى بخانه كعبه . 16ـ دزدى . 17ـ پيمان شكنى . 18ـ تعرب بعد از هجرت . 19ـ نوميدى از رحمت خدا.20ـ ايمنى از مكر خدا،
بـعـضـى ديـگـر 14 گـنـاه ديـگـر بـر اينها افزوده اند: 21 ـ 25 ـ خوردن مردار و خون و گـوشـت خـوك و قـربـانـى بـراى غير خدا بودن ضرورت و خوردن سحت (هر حرامى مانند رشـوه ). 26ـ قـمـار بـازى . 27ـ كـم فـروشى . 28ـ كمك بظالم . 29ـ حبس ‍ حقوق بدون دسـت تـنگى (مانند كسيكه بدهيش رابا آنكه دارد نميدهد). 30ـ اسراف (زياده خرج كردن ). 31ـ تـبـذيـر (بـيـهـوده خـرج كـردن ) 32ـ خـيـانـت . 33ـ اشتغال بكارهاى لهو. 34ـ اصرار بر گناهان (صغيره ).
مرحوم مجلسى گويد: هيچيك اى اين اقوال نسبت به تعريف و شماره گناهان كبيره ، دليلى كـه دل بـه آن اطـمينان پيدا كند ندارد و شايد در نهان داشتن آن مصلحتى باشد چنانچه در نهان كردن شب قدر وصلوة وسطى مى باشد. پايان سخن مجلسى (ره ).
راجـع بـتـعـريـف و تـحـديـد گـنـاهـان كـبـيـره بـايـد گـفـت : دو روايـت اول ايـن بـاب كـه يكى از آنها را خود مجلسى هم صحيح ميداند كبائر را بگناهانى كه خدا آتـش دوزخ را بـراى آنـهـا مـعـيـن فـرمـوده : (مـانـنـد قـول اول ) تـعـريـف كـرده اسـت ، و امـا راجـع بـشـمـاره آنـهـا پـيـدا اسـت كـه بـلحـاظ اعـتـبارت و تـداخل اقسام ، و عموم و خصوص الفاظ و اثبات برخى با اولويت فرق ميكند، چنانكه در روايـت هـشـتـم تـرك نـماز را داخل در كفر دانست و در روايت اخير ترك نماز راجداگانه ذكر فرمود: و همچنين خوردن مردار و خون وگوشت خوك و رشوه را ميتوان 4 گناه بحساب آورد و مـيـتـوان ((خـوردن حـرام )) گـفـت و يـك گـنـاه بـحـساب آورد، و نيز لواط را در زنا ميتوان داخـل كـرد از راه اولويـت ، پـس نـسـبت بشماره كبائر نميتوان عددمشخصى راتعين نمود ولى چـون شـماره هفت در اين روايت بيشتر ذكر شده بود، ميتوان گفت : گناهان ديگرى هم كه در روايـات صـحـيـح ديـگـر ذكـر شـده اسـت بـه يـكـى از طـرق مـذكـوره داخل اين هفت گناه مى باشد.

* باب : كوچك شمردن گناه *

بَابُ اسْتِصْغَارِ الذَّنْبِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمـَيـْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِى أُسَامَةَ زَيْدٍ الشَّحَّامِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اتَّقـُوا الْمـُحـَقَّرَاتِ مـِنَ الذُّنـُوبِ فَإِنَّهَا لَا تُغْفَرُ قُلْتُ وَ مَا الْمُحَقَّرَاتُ قَالَ الرَّجُلُ يُذْنِبُ الذَّنْبَ فَيَقُولُ طُوبَى لِى لَوْ لَمْ يَكُنْ لِى غَيْرُ ذَلِكَ
اصول كافى ج : 3 ص : 394 رواية :1
ترجمه روايت شريفه :
زيـد شـحام گويد: امام صادق (ع ) فرمود: از گناهان محقر بپرهيزيد كه آمرزيده نشوند، عـرض كـردم : گـنـاهـان مـحـقـر چـيـسـت ؟ فـرمود: اينستكه مردى گناه كند و بگويد، خوشا حال من اگر غير از اين گناه نداشته باشم .

شرح :
 گناه هر چند كوچك باشد، نافرمانى پروردگار بزرگست و از اين نظر نبايد آنرا كوچك دانست ، حتى اگر كسى خيال كند مرتكب هيچ گناهى نشده و تنها يك نگاه بنامحرم مثلا كرده است ، نبايد بگويد: ((خوشا حال من اگر غير از اين گناه نداشته باشم )).
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ سَمِعْتُ أَبَا الْحـَسـَنِ ع يـَقـُولُ لَا تـَسـْتـَكْثِرُوا كَثِيرَ الْخَيْرِ وَ لَا تَسْتَقِلُّوا قَلِيلَ الذُّنُوبِ فَإِنَّ قـَلِيـلَ الذُّنـُوبِ يـَجـْتـَمـِعُ حَتَّى يَكُونَ كَثِيراً وَ خَافُوا اللَّهَ فِى السِّرِّ حَتَّى تُعْطُوا مِنْ أَنْفُسِكُمُ النَّصَفَ
اصول كافى ج : 3 ص : 394 رواية :2
ترجمه روايت شريفه :
سماعة گويد: از حضرت ابوالحسن عليه السلام شنيدم كه ميفرمود: خير بسيار (مانند طاعت و بـخـشش زياد) را بسيار نشماريد و گناه اندك را كم نشماريد، زيرا گناه اندك انباشته مـيـشود و زياد ميگردد، و در نهان از خدا بترسيد تا از خود انصاف دهيد (بحق قضاوت كنيد اگر چه بزيانتان باشد، و چنين نكند جز كسيكه در نهان از خدا بترسد).

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عَنِ ابْنِ فَضَّالٍ وَ الْحَجَّالِ جَمِيعاً عَنْ ثـَعـْلَبَةَ عَنْ زِيَادٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ رَسُولَ اللَّهِ ص نَزَلَ بِأَرْضٍ قَرْعَاءَ فَقَالَ لِأَصْحَابِهِ ائْتُوا بِحَطَبٍ فَقَالُوا يَا رَسُولَ اللَّهِ نَحْنُ بِأَرْضٍ قَرْعَاءَ مَا بِهَا مِنْ حَطَبٍ قَالَ فَلْيَأْتِ كُلُّ إِنْسَانٌ بِمَا قَدَرَ عَلَيْهِ فَجَاءُوا بِهِ حَتَّى رَمَوْا بَيْنَ يَدَيْهِ بَعْضَهُ عَلَى بَعْضٍ فـَقـَالَ رَسُولُ اللَّهِ ص هَكَذَا تَجْتَمِعُ الذُّنُوبُ ثُمَّ قَالَ إِيَّاكُمْ وَ الْمُحَقَّرَاتِ مِنَ الذُّنُوبِ فَإِنَّ لِكـُلِّ شـَيْءٍ طـَالِبـاً أَلَا وَ إِنَّ طَالِبَهَا يَكْتُبُ ما قَدَّمُوا وَ آثارَهُمْ وَ كُلَّ شَيْءٍ أَحْصَيْناهُ فِي إِمامٍ مُبِينٍ
اصول كافى ج : 3 ص : 394 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: رسـولخـدا (ص ) در زمـيـن بـى گـيـاهى فرود آمد و باصحابش فـرمود: قدرى هيزم بياوريد، گفتند: يا رسول الله ! در زمين بى گياه آمده ايم ، در اينجا هيزم نيست حضرت فرمود: هر كس هر چه پيدا كرد بياورد، سپس آنها كم كم هيزم آورند و در بـرابـر آنـحـضـرت انـبـاشـتـه كـردند، رسولخدا صلى الله عليه و آله فرمود، گناهان اينگونه جمع ميشود.
سـپـس فـرمود: از گناهان محقر بپرهيزيد، زيرا هر چيزى بازخواست كننده اى دارد، بدانيد كـه بـازخـواسـت كننده گناهان ((مينويسد آنچه را مردم پيش فرستاده و آثار آنها را و همه چيز را در امام مبين (لوح محفوظ يا نامه اعمال ) شماره كنيم ، 12 سوره 36)).

* باب : اصرار بر گناه *

بَابُ الْإِصْرَارِ عَلَى الذَّنْبِ

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ النَّهِيكِيِّ عَنْ عَمَّارِ بْنِ مَرْوَانَ الْقَنْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا صَغِيرَةَ مَعَ الْإِصْرَارِ وَ لَا كَبِيرَةَ مَعَ الِاسْتِغْفَارِ
اصول كافى ج : 3 ص : 395 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: با اصرار بر گناه صغيره نباشد، و با استغفار كبيره نباشد.

شرح :
 كـسـيـكـه بـر گـنـاه صـغـيره اى اصرار كند مثل مردميكه هميشه جامه ابريشم پوشد، گـنـاهـش كـبـيـره مـحـسـوب شود و آثار و عذاب گناه كبيره بر آن مترتب گردد. شهيد (ره ) فـرمـوده اسـت عزم بر تكرار گناه هم بمنزله اصرار است و توبه و استغفار گناه كبيره وو صغيره را محو كند و باقى نگذارد، ولى اعمال سالحه مانند وضو و نماز و روزه گناه صغيره را جبران كند.
أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ لَمْ يُصِرُّوا عَلى ما فَعَلُوا وَ هُمْ يَعْلَمُونَ قَالَ الْإِصـْرَارُ هـُوَ أَنْ يـُذْنـِبَ الذَّنـْبَ فَلَا يَسْتَغْفِرَ اللَّهَ وَ لَا يُحَدِّثَ نَفْسَهُ بِتَوْبَةٍ فَذَلِكَ الْإِصْرَارُ
اصول كافى ج : 3 ص : 395 رواية :2
ترجمه روايت شريفه :
امـام باقر عليه السلام راجع بقول خداى عزوجل : ((و بر آنچه كرده اند اصرار نورزند و بـدانـند (كه بد كرده اند) 135 سوره 3)) فرمود: اصرار بر گناه ))اينستكه : كسى گناهى كند و از خدا آمرزش نخواهد، و در فكر توبه نباشد، اينست اصرار بر گناه .

شرح :
 كـسـيكه بفكر توبه نيست ، ظاهرا قصد تكرار گناه دارد و چنانكه شهيد فرمود: اين هم بمنزله اصرار است .
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَصِيرٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ لَا وَ اللَّهِ لَا يـَقـْبَلُ اللَّهُ شَيْئاً مِنْ طَاعَتِهِ عَلَى الْإِصْرَارِ عَلَى شَيْءٍ مِنْ مَعَاصِيهِ
اصول كافى ج : 3 ص : 395 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: نـه بـخـدا سـوگند كه خدا هيچ طاعتى را با اصرار بر هر گناهى كه باشد نپذيرد.

* باب : ريشه هاى كفر و پايه هايش *

بَابٌ فِى أُصُولِ الْكُفْرِ وَ أَرْكَانِهِ

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِى بَصِيرٍ قَالَ قَالَ أَبُو عـَبـْدِ اللَّهِ ع أُصـُولُ الْكُفْرِ ثَلَاثَةٌ الْحِرْصُ وَ الِاسْتِكْبَارُ وَ الْحَسَدُ فَأَمَّا الْحِرْصُ فَإِنَّ آدَمَ ع حـِيـنَ نـُهـِيَ عَنِ الشَّجَرَةِ حَمَلَهُ الْحِرْصُ عَلَى أَنْ أَكَلَ مِنْهَا وَ أَمَّا الِاسْتِكْبَارُ فَإِبْلِيسُ حَيْثُ أُمِرَ بِالسُّجُودِ لادَمَ فَأَبَى وَ أَمَّا الْحَسَدُ فَابْنَا آدَمَ حَيْثُ قَتَلَ أَحَدُهُمَا صَاحِبَهُ
اصول كافى ج : 3 ص : 396 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: ريشه هاى كفر سه چيز است : حرص و تكبر و حسد.
امـا حرص در داستان آدم عليه السلام است زمانيكه از خوردن آندرخت نهى شد و حرص او را برانگيخت كه از آن بخورد.
و اما تكبر در داستان شيطانست كه چون ماءمور بسجده آدم شد سرپيچى كرد.
و اما حسد در داستان دو پسر آدم (هابيل و قابيل ) است زمانيكه يكى ديگرى را كشت .

شرح :
 مرحوم مجلسى گويد: گويا مراد بريشه هاى كفر گناهانى است كه گاهى موجب كفر شـود نـه هـميشه ، و كفر نيز معانى بسيارى دارد، مانند انكار خداوند سبحان و عناد و لجاج نـسـبت بصفاتش و مانند انكار پيغمبران و حجج او و انكار تعليمات آنها و مانند نافرمانى خـدا و رسـولش و چون ناسپاسى نعمتهاى خدا تا برسد بترك اولى ، پس حرص ‍ گاهى سـبـب تـرك اولى و گـاهـى موجب گناه صغيره يا كبيره اى مى شود، تا بشرك و انكار خدا مـيـرسـد، وحـرص آدم عـليـه السـلام مـوجـب تـرك اولاى او شـده ولى در فـرزنـدانـش تكامل پيدا كرد تا بكفر و انكار خدا رسيد، از اينرو حرص را ريشه كفر ناميدند. و همچنين نسبت به تكبر و حسد و صفات ديگر.
و امـا راجـع بـشيطانى برخى حسد را موجب سجده نكردنش دانسته اند، ولى از آيه شريفه ((خلقنى من نار و خلقنه من طين )) كه خودش بدان تمسك كرده و نيز از اين روايت پيداست كه همان استكبار (خود پسندى و منيت و بزرگى طلبى ) او باعث گناهانش شد.
عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص أَرْكَانُ الْكُفْرِ أَرْبَعَةٌ الرَّغْبَةُ وَ الرَّهْبَةُ وَ السَّخَطُ وَ الْغَضَبُ
اصول كافى ج : 3 ص : 396 رواية :2
ترجمه روايت شريفه :
پـيـغمبر (ص ) فرمود: پايه هاى كفر چهار چيز است : 1ـ رغبت (دلبستگى بدنيا و شهوات نـفسانى ) 2ـ رهبت (ترس از دست رفتن دنيا و ترك جهاد و زكوة ) 3ـ ناخرسندى (از قضاء و قدر خدا و تقسيم روزى او) 4ـ غضب .

عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ نُوحِ بْنِ شُعَيْبٍ عَنْ عَبْدِ اللَّهِ الدِّهْقَانِ عـَنْ عـَبـْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ إِنَّ أَوَّلَ مَا عُصِيَ اللَّهُ عَزَّ وَ جَلَّ بِهِ سِتٌّ حُبُّ الدُّنْيَا وَ حُبُّ الرِّئَاسَةِ وَ حُبُّ الطَّعَامِ وَ حُبُّ النَّوْمِ وَ حُبُّ الرَّاحَةِ وَ حُبُّ النِّسَاءِ
اصول كافى ج : 3 ص : 397 رواية :3
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: سـر آغـاز نـافـرمـانـى خـداى عزوجل شش چيز است ، 1ـ دوستى دنيا 2ـ دوستى رياست 3ـ دوستى خوراك 4ـ دوستى خواب 5ـ دوستى استراحت 6ـ دوستى زنان .

شرح :
 پيداست كه دوست داشتن اين شش چيز زمانى مذموم و ناپسند است كه بحد افراط رسد و موجب معصيت گردد اما دوست داشتن آنها بحد اعتدال و بقصد كمك بر تقوى و عبادت محمود و پـسنديده است ، حتى دوستى رياست براى كمك بمظلوم و امر به معروف و نهى ازمنكر و اجراء حدود خدا عبادت است .
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع أَنَّ رَجُلًا مِنْ خَثْعَمٍ جَاءَ إِلَى النَّبِيِّ ص فَقَالَ أَيُّ الْأَعْمَالِ أَبْغَضُ إِلَى اللَّهِ عَزَّ وَ جَلَّ فـَقـَالَ الشِّرْكُ بِاللَّهِ قَالَ ثُمَّ مَا ذَا قَالَ قَطِيعَةُ الرَّحِمِ قَالَ ثُمَّ مَا ذَا قَالَ الْأَمْرُ بِالْمُنْكَرِ وَ النَّهْيُ عَنِ الْمَعْرُوفِ
اصول كافى ج : 3 ص : 397 رواية :4
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: مردى از قبيله خثعم خدمت پيغمبر (ص ) آمد و عرض كرد: چه اعمالى را خـدا بـيـشـتـر دشـمن دارد؟ فرمود: شرك بخدا. عرض كرد: سپس چه ؟ فرمود، قطع رحم (بـريـدن از خـويـشـاونـدان ) عرض كرد: سپس چه ؟ فرمود: امر به منكر و نهى از معروف (به بدى وادار كردن و از خوبى باز داشتن ).


جلد 3 - بخش 76

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَسَنِ بْنِ عَطِيَّةَ عَنْ يَزِيدَ الصَّائِغِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع رَجُلٌ عَلَى هَذَا الْأَمْرِ إِنْ حَدَّثَ كَذَبَ وَ إِنْ وَعَدَ أَخْلَفَ وَ إِنِ ائْتُمِنَ خَانَ مَا مَنْزِلَتُهُ قَالَ هِيَ أَدْنَى الْمَنَازِلِ مِنَ الْكُفْرِ وَ لَيْسَ بِكَافِرٍ
اصول كافى ج : 3 ص : 397 رواية :5
ترجمه روايت شريفه :
يزيد صائغ گويد: به امام صادق (ع ) عرض كردم : مرديست كه مسلمان و شيعى مذهب است اگـر خـبـر دهـد دروغ گـويـد، و اگـر وعـده دهد خلف كند و اگر امين شود خيانت كند، او چه مـنـزلتـى دارد؟ فـرمـود: در نـزديـكـتـرين منازل كفر است ، ولى كافر نيست (نزديكست كه گناهانش او را بكفر رساند).

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص مـِنْ عـَلَامـَاتِ الشَّقـَاءِ جـُمـُودُ الْعـَيْنِ وَ قَسْوَةُ الْقَلْبِ وَ شِدَّةُ الْحِرْصِ فِى طَلَبِ الدُّنْيَا وَ الْإِصْرَارُ عَلَى الذَّنْبِ
اصول كافى ج : 3 ص : 397 رواية :6
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: از نشانه هاى شقاوت خشكى چشم (از گريه ) و قساوت قلب سخت و حريص بودن در طلب دنيا و اصرار بر گناهست .

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ دَاوُدَ بْنِ النُّعْمَانِ عَنْ أَبِي حَمْزَةَ عَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ خـَطـَبَ رَسـُولُ اللَّهِ ص النَّاسَ فَقَالَ أَ لَا أُخْبِرُكُمْ بِشِرَارِكُمْ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ الَّذِى يَمْنَعُ رِفْدَهُ وَ يَضْرِبُ عَبْدَهُ وَ يَتَزَوَّدُ وَحْدَهُ فَظَنُّوا أَنَّ اللَّهَ لَمْ يـَخـْلُقْ خـَلْقـاً هـُوَ شَرٌّ مِنْ هَذَا ثُمَّ قَالَ أَ لَا أُخْبِرُكُمْ بِمَنْ هُوَ شَرٌّ مِنْ ذَلِكَ قَالُوا بَلَى يَا رَسـُولَ اللَّهِ قَالَ الَّذِى لَا يُرْجَى خَيْرُهُ وَ لَا يُؤْمَنُ شَرُّهُ فَظَنُّوا أَنَّ اللَّهَ لَمْ يَخْلُقْ خَلْقاً هُوَ شـَرٌّ مـِنْ هـَذَا ثـُمَّ قـَالَ أَ لَا أُخـْبـِرُكـُمْ بـِمَنْ هُوَ شَرٌّ مِنْ ذَلِكَ قَالُوا بَلَى يَا رَسُولَ اللَّهِ قَالَ الْمُتَفَحِّشُ اللَّعَّانُ الَّذِى إِذَا ذُكِرَ عِنْدَهُ الْمُؤْمِنُونَ لَعَنَهُمْ وَ إِذَا ذَكَرُوهُ لَعَنُوهُ
اصول كافى ج : 3 ص : 398 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر عـليـه السـلام فـرمـود: رسـولخـدا (ص ) بـراى مـردم خـطـبه خواند و فرمود: بـدتـريـن شـمـا را بـشـمـا خـبـر نـدهـم ؟ گـفـتـنـد: چـرا يـا رسـول الله ! فـرمـود: كـسـيـكـه از صـله و بـخـشش دريغ كند و بنده خود را بزند و تنها بخورد، آنها گمان كردند خدا مخلوقى را بدتر از او نيافريده .
سـپـس فـرمـود: بـدتـر از ايـن را بـشـمـا خـبـر نـدهـم ؟ گـفـتـنـد: چـرا يـا رسـول الله ! فـرمـود: كـسـيـكـه بـخـيرش اميد نيست و از شرش ‍ ايمنى نباشد، آنها گمان كردند خدا مخلوقيرا بدتر از او نيافريده .
سـپـس فـرمـود: شـمـا را خـبـر نـدهـم بـه بـدتـر از ايـن ؟ عـرض كـردنـد: چـرا يـا رسـول الله ! فـرمـود: كـسـيكه زياد فحش دهد و لعنت كند، چون مؤ منين را نزدش نام برند آنها را لعنت كند و چون آنها يادش كنند لعنتش كنند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عـَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثٌ مَنْ كُنَّ فِيهِ كَانَ مُنَافِقاً وَ إِنْ صَامَ وَ صَلَّى وَ زَعـَمَ أَنَّهُ مـُسـْلِمٌ مـَنْ إِذَا ائْتـُمـِنَ خَانَ وَ إِذَا حَدَّثَ كَذَبَ وَ إِذَا وَعَدَ أَخْلَفَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَالَ فِى كِتَابِهِ إِنَّ اللّهَ لا يُحِبُّ الْخائِنِينَ وَ قَالَ أَنَّ لَعْنَتَ اللّهِ عَلَيْهِ إِنْ كانَ مِنَ الْكاذِبِينَ وَ فـِى قـَوْلِهِ عـَزَّ وَ جـَلَّ وَ اذْكـُرْ فـِى الْكـِتـابِ إِسْماعِيلَ إِنَّهُ كانَ صادِقَ الْوَعْدِ وَ كانَ رَسُولًا نَبِيًّا
اصول كافى ج : 3 ص : 398 رواية :8
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمـود: سـه صـفـت اسـت كـه هـر كه داشته باشد منافق است ، اگر چه اهـل نـماز و روزه باشد و خود را مسلمان پندارد: 1ـ كسيكه چون امانت بدو سپارند خيانت كند 2ـ چـون خـبـرى دهـد دروغ گـويـد 3ـ هـرگـاه وعـده دهـد خـلف كـنـد، خـداى عزوجل در كتابش فرموده است : ((خدا خيانتكارانرا دوست ندارد، 58 سوره 8)) و فرموده : ((لعـنـت خـدا بـر او اگـر از دروغـگـويـان بـاشـد 7ـ سـوره 24)) و فـرمـوده : ((اسـمـاعـيـل را در كـتـاب يـاد كـن ، هـمـانـا او درسـت وعـده و رسول و پيغمبر بود. 54 سوره 19)).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُخْبِرُكُمْ بِأَبْعَدِكُمْ مِنِّى شَبَهاً قَالُوا بَلَى يَا رَسُولَ اللَّهِ قـَالَ الْفـَاحـِشُ الْمُتَفَحِّشُ الْبَذِى ءُ الْبَخِيلُ الْمُخْتَالُ الْحَقُودُ الْحَسُودُ الْقَاسِى الْقَلْبِ الْبَعِيدُ مِنْ كُلِّ خَيْرٍ يُرْجَى غَيْرُ الْمَأْمُونِ مِنْ كُلِّ شَرٍّ يُتَّقَى
اصول كافى ج : 3 ص : 399 رواية :9
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: كسى را كه شباهتش از همه شما بمن دورتر است بشما خبر ندهم ؟ گـفـتـنـد: چـرا يـا رسـول الله ! فـرمـود: كسيكه از فحش گفتن و فحش شنيدن پروا ندارد (فـحـش دهـد و بـسـيـار دهـد) و بـد زبـانـسـت و بـخـيـل و مـتـكبر و كينه توز و حسود و سخت دل و از هـر خـيـرى كـه بدان اميد ميرود دور است و از هر شرى كه از آن پرهيز ميشود، از او ايمنى نيست .

الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ رَفـَعـَهُ إِلَى سـَلْمـَانَ قـَالَ إِذَا أَرَادَ اللَّهُ عـَزَّ وَ جـَلَّ هـَلَاكَ عـَبْدٍ نَزَعَ مِنْهُ الْحَيَاءَِنْهُ الْحَيَاءَ لَمْ تَلْقَهُ إِلَّا خَائِناً مَخُوناً فَإِذَا كَانَ خَائِناً مَخُوناً نُزِعَتْ مِنْهُ الْأَمَانَةُ فَإِذَا نُزِعَتْ مِنْهُ الْأَمَانَةُ لَمْ تـَلْقـَهُ إِلَّا فـَظـّاً غـَلِيظاً فَإِذَا كَانَ فَظّاً غَلِيظاً نُزِعَتْ مِنْهُ رِبْقَةُ الْإِيمَانِ فَإِذَا نُزِعَتْ مِنْهُ رِبْقَةُ الْإِيمَانِ لَمْ تَلْقَهُ إِلَّا شَيْطَاناً مَلْعُوناً
اصول كافى ج : 3 ص : 399 رواية :10
ترجمه روايت شريفه :
سلمان فارس گويد: هرگاه خداى عزوجل هلاك بنده اى را خواهد (او را مستحق لطف و توفيق نداند) حيا را از او بگيرد و چون حيا را از او گرفت او بمردم خيانت كند و مردم باو، و چون چـنـيـن كـرد، امانت بكلى از او بر كنار شود، و چون امانت از او رخت بر بست ، همواره خشن و سـخـت دل شـود، و چـون خـشـن و سخت دل شد، رشته ايمان از او بريده شود، و چون رشته ايمان از او بريده شد، او را جز شيطانى ملعون نبينى (صفاتش همه شيطانى شود و مورد لعنت خدا و ملائكه قرار گيرد).

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ زِيَادٍ الْكَرْخِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص ثَلَاثٌ مَلْعُونَاتٌ مَلْعُونٌ مَنْ فَعَلَهُنَّ الْمُتَغَوِّطُ فِى ظِلِّ النُّزَّالِ وَ الْمَانِعُ الْمَاءَ الْمُنْتَابَ وَ السَّادُّ الطَّرِيقَ الْمُعْرَبَةَ
اصول كافى ج : 3 ص : 399 رواية :11
ترجمه روايت شريفه :
پيغمبر (ص ) فرمود: سه عمل مورد لعنت است نسبت به كسى كه آنها را انجام دهد: 1ـ كسى كه در سايه گاه قافله تغوط كند. 2ـ هر كه از نوبت آب كسى جلوگيرى كند. 3ـ كسيكه راه روشن و معلوم را به بندد.

شرح :
 مقصود از راه روشن و معلوم آن بمعنى راه نزديكست ، و مقصود كسى است كه راه نزديك را بـر مـردم بـه بـنـدد و آنـهـا را مـجـبـور كـنـد كـه از دور عـبـور كـنـنـد، و ايـن روايـت دليل بر جواز لعن اين اشخاص دارد، و شايد لعنتى كه از مسلمين در اين موارد شنيده ميشود متكى باين روايات باشد.
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِبْرَاهِيمَ الْكَرْخِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص ثـَلَاثٌ مـَلْعـُونٌ مَنْ فَعَلَهُنَّ الْمُتَغَوِّطُ فِى ظِلِّ النُّزَّالِ وَ الْمَانِعُ الْمَاءَ الْمُنْتَابَ وَ السَّادُّ الطَّرِيقَ الْمَسْلُوكَ
اصول كافى ج : 3 ص : 400 رواية :12
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: سه عمل ملعونست يعنى انجام دهنده آنها: 1ـ كسى كه در سايه گاه كاروان تغوط كند 2ـ كسيكه از آب نوبتى جلوگيرى كند 3ـ كسيكه راه عبور مردم را مسدود كند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنِ ابـْنِ رِئَابٍ عـَنْ أَبـِى حـَمـْزَةَ عـَنْ جـَابـِرِ بـْنِ عـَبـْدِ اللَّهِ قـَالَ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُخـْبـِرُكـُمْ بِشِرَارِ رِجَالِكُمْ قُلْنَا بَلَى يَا رَسُولَ اللَّهِ فَقَالَ إِنَّ مِنْ شِرَارِ رِجَالِكُمُ الْبَهَّاتَ الْجـَرِى ءَ الْفـَحَّاشَ الْآكـِلَ وَحـْدَهُ وَ الْمـَانـِعَ رِفـْدَهُ وَ الضَّارِبَ عـَبْدَهُ وَ الْمُلْجِئَ عِيَالَهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 400 رواية :13
ترجمه روايت شريفه :
جـابـر بن عبدالله گويد: رسولخدا (ص ) فرمود: بدترين مردانتان را بشما خبر ندهم ؟ گـفـتـيـم : چـرا يـا رسـول الله ! فـرمـود: از بـدتـريـن مـردان شما، تهمت زننده بى باك فحاشى است كه تنها بخورد و از بخشش (واجب و مستحب ) دريغ كند و بنده اش را بزند و عـيـالش را بـديـگـران پـناه دهد (يعنى نسبت بمخارج و حوائج آنها كوتاهى كند تا مجبور شوند بديگران پناه برند).

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُيَسِّرٍ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص خـَمـْسـَةٌ لَعـَنـْتـُهُمْ وَ كُلُّ نَبِيٍّ مُجَابٍ الزَّائِدُ فِي كِتَابِ اللَّهِ وَ التَّارِكُ لِسـُنَّتـِى وَ الْمـُكـَذِّبُ بـِقـَدَرِ اللَّهِ وَ الْمـُسـْتـَحـِلُّ مـِنْ عـِتـْرَتـِى مـَا حـَرَّمَ اللَّهُ وَ الْمُسْتَأْثِرُ بِالْفَيْءِ وَ الْمُسْتَحِلُّ لَهُ
اصول كافى ج : 3 ص : 400 رواية :14
ترجمه روايت شريفه :
رسـولخـدا (ص ) فرمود: پنج كس را من و هر پيغمبر مستجاب الدعوه اى لعنت كرده ايم : 1ـ كـسيكه چيزى در كتاب خدا زياد كند 2ـ آنكه سنت مرا ترك كند 3ـ هر كه قدر خدا را تكذيب كند (مانند مفوضه كه توضيح عقيده آنها در ج 1 ص ‍ 215 گذشت ) 4ـ كسيكه آنچه را خدا نـسبت بعترت من محترم دانسته روا شمرد (آنها را بكشد يا اهانت و انكار كند) 5ـ غنيمت جنگى را (كـه ديـگـران هـم در آن شـركـت دارنـد) بـخـود اخـتـصـاص دهـد و حلال داند.

* باب ريا*

بَابُ الرِّيَاءِ

توضيح :
ريـا: بـمعنى نشاندادن عمل است بمردم بمنظور جاه طلبى و خودنمائى و براى اينكه جـلب نـظر آنها كند و خود را نزد آنها پرهيزكار و متقى جلوه دهد چنانكه در باب نيت از اين موضوع سخن بميان آمد.
عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لِعَبَّادِ بْنِ كَثِيرٍ الْبَصْرِيِّ فِي الْمَسْجِدِ وَيْلَكَ يَا عَبَّادُ إِيَّاكَ وَ الرِّيَاءَ فَإِنَّهُ مَنْ عَمِلَ لِغَيْرِ اللَّهِ وَكَلَهُ اللَّهُ إِلَى مَنْ عَمِلَ لَهُ
اصول كافى ج : 3 ص : 400 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) بـعـبـاد بـن كـثـيـر بـصـرى در مسجد فرمود: واى بر تو اى عباد از ريا، بپرهيز كه هر كه براى غير خدا كار كند، خدا او را بكسى كه برايش كار كرده وا گذارد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ اجْعَلُوا أَمْرَكُمْ هَذَا لِلَّهِ وَ لَا تَجْعَلُوهُ لِلنَّاسِ فَإِنَّهُ مَا كَانَ لِلَّهِ فَهُوَ لِلَّهِ وَ مَا كَانَ لِلنَّاسِ فَلَا يَصْعَدُ إِلَى اللَّهِ
اصول كافى ج : 3 ص : 401 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) فرمود: اين امر (تشيع و مذهب دارى ) خود را براى خدا قرار دهيد نه براى مـردم ، زيـرا هـر چـه بمنظور خدا باشد، براى خداست (او ميپذيرد و پاداش ميدهد) و هر چه براى مردم است ، بسوى خدا بالا نرود (خدا نپذيرد و پاداش ندهد)/

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْمَغْرَاءِ عَنْ يَزِيدَ بْنِ خَلِيفَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كُلُّ رِيَاءٍ شِرْكٌ إِنَّهُ مَنْ عَمِلَ لِلنَّاسِ كَانَ ثَوَابُهُ عَلَى النَّاسِ وَ مَنْ عَمِلَ لِلَّهِ كَانَ ثَوَابُهُ عَلَى اللَّهِ
اصول كافى ج : 3 ص : 401 رواية :3
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: هرگونه ريائى شركست ، هر كهه براى مردم كار كند، پاداشش بعهده مردم است و هر كه براى خدا كار كند، ثوابش بر خداست .

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سـُوَيـْدٍ عـَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ جَرَّاحٍ الْمَدَائِنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عـَزَّ وَ جَلَّ فَمَنْ كانَ يَرْجُوا لِقاءَ رَبِّهِ فَلْيَعْمَلْ عَمَلًا صالِحاً وَ لا يُشْرِكْ بِعِبادَةِ رَبِّهِ أَحَداً قـَالَ الرَّجـُلُ يـَعـْمَلُ شَيْئاً مِنَ الثَّوَابِ لَا يَطْلُبُ بِهِ وَجْهَ اللَّهِ إِنَّمَا يَطْلُبُ تَزْكِيَةَ النَّاسِ يـَشـْتـَهـِى أَنْ يـُسـْمـِعَ بـِهِ النَّاسَ فَهَذَا الَّذِى أَشْرَكَ بِعِبَادَةِ رَبِّهِ ثُمَّ قَالَ مَا مِنْ عَبْدٍ أَسَرَّ خـَيـْراً فـَذَهـَبـَتِ الْأَيَّامُ أَبـَداً حـَتَّى يُظْهِرَ اللَّهُ لَهُ خَيْراً وَ مَا مِنْ عَبْدٍ يُسِرُّ شَرّاً فَذَهَبَتِ الْأَيَّامُ أَبَداً حَتَّى يُظْهِرَ اللَّهُ لَهُ شَرّاً
اصول كافى ج : 3 ص : 401 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) درباره قول خداى عزوجل : ((هر كه اميد لقاء پروردگارش را دارد بايد عـمـلى صـالح كـنـد و در عـبـادت پـروردگـارش هـيچكس را شريك نسازد. 11 سوره 18)) فـرمـود: شـخصى كار ثوابى ميكند و مقصودش خدا نيست ، بلكه ميخواهد مردم بشنوند و او را بـسـتـايـنـد، ايـنـسـت كـسيكه در عبادت پروردگارش شريك ميآورد، سپس فرمود: هرگز نباشد بنده ئيكه در نهان كار خيرى كند و روزگار بگذرد، جز آنك خدا برايش خيرى ظاهر سـازد، و هـرگـز بـنـده اى نـبـاشد كه در نهان شرى كند و روزگار بگذرد، جز آنكه خدا بـرايـش خـيـرى ظـاهـر سـازد، و هـرگـز بـنده اى نباشد كه در نهان شرى كند و روزگار بگذرد، جز آنكه خدا برايش شرى آشكار كند.

توضيح :
 مـرحـوم مـجـلسـى گـويـد: اى يـظـهـر الله ذلك العـمـل الخـفـى للنـاس ... يـعـنـى خـدا هـمـان عـمـل نهانش را براى مردم آشكار كند تا او را بـسـتـايـنـد و عـلاوه بـر سـتـايـش خـدا، سـتـايـش مـردم را هـم تـحـصيل كند، ولى طبق تفسير ايشان ميبايست عبارت روايت يظهره الله خيره يا يظهره الله له الخير باشد ولى با نكره بودن خير درست نميايد، همچنين نسبت بجمله دوم .
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بْنِ عَرَفَةَ قَالَ قَالَ لِيَ الرِّضَا ع وَيـْحَكَ يَا ابْنَ عَرَفَةَ اعْمَلُوا لِغَيْرِ رِيَاءٍ وَ لَا سُمْعَةٍ فَإِنَّهُ مَنْ عَمِلَ لِغَيْرِ اللَّهِ وَكَلَهُ اللَّهُ إِلَى مَا عَمِلَ وَيْحَكَ مَا عَمِلَ أَحَدٌ عَمَلًا إِلَّا رَدَّاهُ اللَّهُ إِنْ خَيْراً فَخَيْرٌ وَ إِنْ شَرّاً فَشَرٌّ
اصول كافى ج : 3 ص : 402 رواية :5
ترجمه روايت شريفه :
مـحـمـد بـن عرفه گويد: امام رضا عليه السلام فرمود: واى بر تو اى پس عرفه ، كار كـنـيد، نه بمنظور ريا و بگوش مردم رسيدن ، زيرا هر كه براى غير خدا كار كند، خدا او را بـكـارش واگـذارد واى بر تو، كسى عملى نكند جز آنكه خدا عبائى بر او پوشاند (از جنس همان عملش ) اگر عملش خوب باشد عباى خوب و اگر بد باشد عباى بد.

توضيح :
 ردا بمعنى عبا و پوستين و هرجامه ايستكه آنرا روى لباسها پوشند و تشبيه اثر و نتيجه عمل با آن از نظر آشكار بودن و فرا گرفتن آنست .
مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ إِنِّي لَأَتَعَشَّى مَعَ أَبِي عَبْدِ اللَّهِ ع إِذْ تَلَا هَذِهِ الْآيَةَ بَلِ الْإِنْسانُ عَلى نَفْسِهِ بَصِيرَةٌ وَ لَوْ أَلْقـى مَعاذِيرَهُ يَا أَبَا حَفْصٍ مَا يَصْنَعُ الْإِنْسَانُ أَنْ يَتَقَرَّبَ إِلَى اللَّهِ عَزَّ وَ جَلَّ بِخِلَافِ مـَا يـَعـْلَمُ اللَّهُ تـَعـَالَى إِنَّ رَسـُولَ اللَّهِ ص كَانَ يَقُولُ مَنْ أَسَرَّ سَرِيرَةً رَدَّاهُ اللَّهُ رِدَاءَهَا إِنْ خَيْراً فَخَيْرٌ وَ إِنْ شَرّاً فَشَرٌّ
اصول كافى ج : 3 ص : 402 رواية :6
ترجمه روايت شريفه :
عـمـر بـن يـزيـد گويد: همراه امام صادق (ع ) شام مى خوردم كه ناگاه اين آيه را تلاوت فرمود: ((بلكه انسان بخود بيناست ، اگر چه عذرها براى خود تراشد 14 سوره 75)) اى ابا حفص ! انسان چه مى كند (چرا چنين ميكند و چه ثمرى براى او دارد) كه بسوى خداى عزوجل تقرب جويد بخلاف آنچه خدايتعالى از باطن او ميداند (مانند كسيكه نماز بخواند و مـقـصـودش نـمـايـش بـمـردم بـاشـد) رسـولخـدا (ص ) مـى فـرمـود: هـر كـه نـيـتـى در دل داشـتـه بـاشد، خدا لباسى مناسب آن بر او پوشد، اگر خوب باشد خوب و اگر بد باشد بد.


جلد 3 - بخش 77

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبـِيُّ ص إِنَّ الْمـَلَكَ لَيـَصـْعـَدُ بِعَمَلِ الْعَبْدِ مُبْتَهِجاً بِهِ فَإِذَا صَعِدَ بِحَسَنَاتِهِ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ اجْعَلُوهَا فِى سِجِّينٍ إِنَّهُ لَيْسَ إِيَّايَ أَرَادَ بِهَا
اصول كافى ج : 3 ص : 402 رواية :7
ترجمه روايت شريفه :
پيغمبر (ص ) فرمود: فرشته عمل بنده اى را بالا مى برد و از آن مسرور است ، ولى چون آن عـمـل را كـه بـصـورت حـسـنـاتـسـت . بـالا بـرد، خـداى عـزوجـل فرمايد: آن اعمالرا در سجين (ديوان اءعمال گنهكاران ) گذاريد. زيرا آن بنده اين اءعمالرا براى من بجا نياورده .

وَ بـِإِسـْنـَادِهِ قـَالَ قـَالَ أَمِيرُ الْمُؤْمِنِينَ ع ثَلَاثُ عَلَامَاتٍ لِلْمُرَائِى يَنْشَطُ إِذَا رَأَى النَّاسَ وَ يَكْسَلُ إِذَا كَانَ وَحْدَهُ وَ يُحِبُّ أَنْ يُحْمَدَ فِى جَمِيعِ أُمُورِهِ
اصول كافى ج : 3 ص : 402 رواية :8
ترجمه روايت شريفه :
امـيـر المـؤ منين عليه السلام فرمود: رياكار سه نشانه دارد چون مردم را بيند (در عبادت ) بنشاط آيد، و هر گاه تنها باشد كسل شود، و دوست دارد كه در هر كارى او را بستايند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ سَالِمٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ قَالَ اللَّهُ عَزَّ وَ جَلَّ أَنَا خَيْرُ شَرِيكٍ مَنْ أَشْرَكَ مَعِى غَيْرِى فِى عَمَلٍ عَمِلَهُ لَمْ أَقْبَلْهُ إِلَّا مَا كَانَ لِى خَالِصاً
اصول كافى ج : 3 ص : 403 رواية :9
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: خداى عزوجل فرمايد: من بهترين شريكم ، (پس اى بنده ديگرى را در عبادت شريك من مساز زيرا) هر كس در علمى كه انجام ميدهد، ديگرى را شريك من سازد از او نپذيرم ، جز عمليكه خالص براى من باشد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ دَاوُدَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَظْهَرَ لِلنَّاسِ مَا يُحِبُّ اللَّهُ وَ بَارَزَ اللَّهَ بِمَا كَرِهَهُ لَقِيَ اللَّهَ وَ هُوَ مَاقِتٌ لَهُ
اصول كافى ج : 3 ص : 403 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هر كه بمردم نشان دهد آنچه خدا دوست دارد و بخدانشان دهد (با خـدا مـبـارزه كـنـد) بـه آنـچـه ناپسند دارد، خدا را ملاقات كند در حاليكه او را دشمن داشته باشد.

أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ فَضْلٍ أَبِي الْعَبَّاسِ عَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ مَا يَصْنَعُ أَحَدُكُمْ أَنْ يُظْهِرَ حَسَناً وَ يُسِرَّ سَيِّئاً أَ لَيْسَ يَرْجِعُ إِلَى نـَفـْسـِهِ فـَيـَعـْلَمَ أَنَّ ذَلِكَ لَيـْسَ كَذَلِكَ وَ اللَّهُ عَزَّ وَ جَلَّ يَقُولُ بَلِ الْإِنْسانُ عَلى نَفْسِهِ بَصِيرَةٌ إِنَّ السَّرِيرَةَ إِذَا صَحَّتْ قَوِيَتِ الْعَلَانِيَةُ
الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ جُمْهُورٍ عَنْ فَضَالَةَ عَنْ مُعَاوِيَةَ عَنِ الْفُضَيْلِ عَنْ أَبِى عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى ج : 3 ص : 403 رواية :11
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: چه مى كند آنكه از شما خوبى را ظاهر بدى را در باطن ميدارد مگر بـبـاطـن خـود مـراجـعـه نـمـيـكـنـد تـا بـدانـد مـوضـوع چـنـان نـيـسـت ، در صـورتـيكه خداى عـزوجـل مـيـفـرمـايـد: ((بـلكه انسان بخود بيناست ، اگر چه عذرها براى خود تراشد 14 سـوره 75)) بـاطـن هـرگاه درست شد ظاهر هم نيرومند مى شود (اعضاء و جوارحش بعبادت تـوانـا و مـحـكـم مـيـشـود بـر خـلاف ريـاكـار كـه در عـبـادت بـراى خـداسـت و كسل است ).

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عـَنْ أَبـِي بـَصـِيـرٍ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مِنْ عَبْدٍ يُسِرُّ خَيْراً إِلَّا لَمْ تَذْهَبِ الْأَيَّامُ حَتَّى يُظْهِرَ اللَّهُ لَهُ خَيْراً وَ مَا مِنْ عَبْدٍ يُسِرُّ شَرّاً إِلَّا لَمْ تَذْهَبِ الْأَيَّامُ حَتَّى يُظْهِرَ اللَّهُ لَهُ شَرّاً
اصول كافى ج : 3 ص : 403 رواية :12
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بـنـده اى نـيـسـت كه در نهان كار خيرى كند، جز آنكه روزگارى نـگـذشـتـه ، خـدا بـراى او خيرى ظاهر كند، و بنده اى نيست كه در نهان كار شرى كند، جز اينكه روزگارى نگذشته ، خدا برايش شرى ظاهر كند.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ يَحْيَى بْنِ بَشِيرٍ عَنْ أَبِيهِ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَرَادَ اللَّهَ عَزَّ وَ جَلَّ بِالْقَلِيلِ مِنْ عَمَلِهِ أَظْهَرَ اللَّهُ لَهُ أَكْثَرَ مِمَّا أَرَادَ وَ مـَنْ أَرَادَ النَّاسَ بـِالْكـَثِيرِ مِنْ عَمَلِهِ فِى تَعَبٍ مِنْ بَدَنِهِ وَ سَهَرٍ مِنْ لَيْلِهِ أَبَى اللَّهُ عَزَّ وَ جَلَّ إِلَّا أَنْ يُقَلِّلَهُ فِى عَيْنِ مَنْ سَمِعَهُ
اصول كافى ج : 3 ص : 404 رواية :13
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه بـا عـمـل انـدكـش ، خـداى عـزوجـل را قصد كند، خدا هم بيشتر از آنچه قصد كرده برايش ‍ نمايان سازد، و هر كه با عـمـل بـسـيـار و رنـج تـن و بـيـدار خـوابـى شـبـش ، مـردم را قـصـد كـنـد، خـداى عزوجل حتما عملش را در نظر شنوندگان كم جلوه دهد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص سـَيـَأْتـِي عـَلَى النَّاسِ زَمـَانٌ تـَخـْبـُثُ فـِيـهِ سَرَائِرُهُمْ وَ تَحْسُنُ فِيهِ عـَلَانـِيـَتـُهُمْ طَمَعاً فِى الدُّنْيَا لَا يُرِيدُونَ بِهِ مَا عِنْدَ رَبِّهِمْ يَكُونُ دِينُهُمْ رِيَاءً لَا يُخَالِطُهُمْ خَوْفٌ يَعُمُّهُمُ اللَّهُ بِعِقَابٍ فَيَدْعُونَهُ دُعَاءَ الْغَرِيقِ فَلَا يَسْتَجِيبُ لَهُمْ
اصول كافى ج : 3 ص : 404 رواية :14
ترجمه روايت شريفه :
رسـولخـدا (ص ) فرمود: زمانى براى مردم پيش آيد كه براى طمع دنيا باطنشان پليد و ظـاهـرشـان زيـبا باشد، و از ظاهر خويش ثواب خدا را مقصود نداشته باشند، دينشان ريا بـاشـد و تـرس از خـدا بـآنـها آميخته نشده باشد: خدا آنها را مجازاتى همگانى كند، سپس مانند كسيكه غرق مى شود، دعا كنند و خدا مستجاب نكند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بْنِ الْحَكَمِ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ إِنِّي لَأَتَعَشَّى مَعَ أَبِي عَبْدِ اللَّهِ ع إِذْ تَلَا هَذِهِ الْآيَةَ بَلِ الْإِنْسانُ عَلى نَفْسِهِ بَصِيرَةٌ وَ لَوْ أَلْقـى مَعاذِيرَهُ يَا أَبَا حَفْصٍ مَا يَصْنَعُ الْإِنْسَانُ أَنْ يَعْتَذِرَ إِلَى النَّاسِ بِخِلَافِ مَا يَعْلَمُ اللَّهُ مـِنـْهُ إِنَّ رَسـُولَ اللَّهِ ص كـَانَ يـَقـُولُ مـَنْ أَسـَرَّ سـَرِيـرَةً أَلْبـَسَهُ اللَّهُ رِدَاءَهَا إِنْ خَيْراً فَخَيْرٌ وَ إِنْ شَرّاً فَشَرٌّ
اصول كافى ج : 3 ص : 404 رواية :15
ترجمه روايت شريفه :
(ايـن روايـت عـيـن روايـت شـشـم اين بابست كه ترجمه آن گذشت و تنها در جمله يعتذر الى النـاس و جـمله اءلبسه با آن اختلاف دارد كه شايد بجهت همين اختلاف تكرار شده ، و ممكن است از اشتباهات نساخ باشد، زيرا از لحاظ سندهم با آن روايت اختلاف ندارد).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي جـَعـْفـَرٍ ع أَنَّهُ قـَالَ الْإِبـْقَاءُ عَلَى الْعَمَلِ أَشَدُّ مِنَ الْعَمَلِ قَالَ وَ مَا الْإِبْقَاءُ عَلَى الْعَمَلِ قَالَ يَصِلُ الرَّجُلُ بِصِلَةٍ وَ يُنْفِقُ نَفَقَةً لِلَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ فَكُتِبَ لَهُ سِرّاً ثُمَّ يَذْكُرُهَا وَ تُمْحَى فَتُكْتَبُ لَهُ عَلَانِيَةً ثُمَّ يَذْكُرُهَا فَتُمْحَى وَ تُكْتَبُ لَهُ رِيَاءً
اصول كافى ج : 3 ص : 404 رواية :16
ترجمه روايت شريفه :
حـضـرت ابـيـجـعـفـر (ع ) فـرمـود: نـگـهـدارى عـمـل از خـود عـمـل سـخـت تـر اسـت ، راوى عـرض كـرد: نـگـهـدارى عـمل چيست ؟ فرمود: مردى براى خداى يگانه بى شريك بخششى مى كند و خرجى مينمايد، بـرايـش عـمـل نـهـانـى نـوشـتـه ميشود (كه پذيرفته خداست و ثواب دارد) سپس كارش را بـزبـان مـيـآورد و بـرايـش عـمـل آشـكار مينويسند (كه ثوابش كمتر است ) باز هم بزبان مـيـآورد، تا آنرا محو كرده ، برايش ربا مى نويسد (كه علاوه بر آنكه ثواب ندارد مستحق عقابست ).

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمِنِينَ ص اخْشَوُا اللَّهَ خَشْيَةً لَيْسَتْ بِتَعْذِيرٍ وَ اعْمَلُوا لِلَّهِ فِى غَيْرِ رِيَاءٍ وَ لَا سُمْعَةٍ فَإِنَّهُ مَنْ عَمِلَ لِغَيْرِ اللَّهِ وَكَلَهُ اللَّهُ إِلَى عَمَلِهِ
اصول كافى ج : 3 ص : 405 رواية :17
ترجمه روايت شريفه :
اءمـيـرالمـؤ مـنين (ص ) فرمود: از خدا چنان بترسيد كه محتاج عذر خواهى نباشيد (كه مقصر نـبـاشـيـد) و بدون ريا و قصد شهوت براى خدا كار كنيد، زيرا هر كه براى غير خدا كار كند، خدا او را بعملش وا گذارد.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ زُرَارَةَ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ سـَأَلْتـُهُ عـَنِ الرَّجُلِ يَعْمَلُ الشَّيْءَ مِنَ الْخَيْرِ فَيَرَاهُ إِنْسَانٌ فَيَسُرُّهُ ذَلِكَ فـَقـَالَ لَا بَأْسَ مَا مِنْ أَحَدٍ إِلَّا وَ هُوَ يُحِبُّ أَنْ يَظْهَرَ لَهُ فِى النَّاسِ الْخَيْرُ إِذَا لَمْ يَكُنْ صَنَعَ ذَلِكَ لِذَلِكَ
اصول كافى ج : 3 ص : 405 رواية :18
ترجمه روايت شريفه :
زراره گويد: از امام باقر (ع ) پرسيدم راجع بمرديكه كارى خيرى ميكند و شخصى او را مـى بيند و او خوشش ميآيد: فرمود: عيب ندارد، هر كس دوست دارد و خوبيش ميان مردم نمايان شود بشرط آنكه عمل را بآن قصد انجام ندهد.

* باب : رياست طلبى *

بَابُ طَلَبِ الرِّئَاسَةِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُعَمَّرِ بْنِ خَلَّادٍ عَنْ أَبِى الْحَسَنِ ع أَنَّهُ ذَكَرَ رَجُلًا فَقَالَ إِنَّهُ يُحِبُّ الرِّئَاسَةَ فَقَالَ مَا ذِئْبَانِ ضَارِيَانِ فِى غَنَمٍ قَدْ تَفَرَّقَ رِعَاؤُهَا بِأَضَرَّ فِى دِينِ الْمُسْلِمِ مِنَ الرِّئَاسَةِ
اصول كافى ج : 3 ص : 405 رواية :1
ترجمه روايت شريفه :
مـعـمـر بن خلاد نزد حضرت ابوالحسن عليه السلام نام مردى را برد و گفت : او رياست را دوسـت دارد، حـضـرت فـرمـود: بـودن دو گـرگ درنـده در مـيـان گله گوسفنديكه چوپانش حاضر نباشد، زيانبخش تر از رياست نسبت بدين مسلمان نيست (رياست طلبى از دو گرگ بدين مسلمان بيشتر زيان رساند).

عَنْهُ عَنْ أَحْمَدَ عَنْ سَعِيدِ بْنِ جَنَاحٍ عَنْ أَخِيهِ أَبِى عَامِرٍ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ طَلَبَ الرِّئَاسَةَ هَلَكَ
اصول كافى ج : 3 ص : 405 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر كه رياست طلبد هلاك شود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ عَبْدِ اللَّهِ بـْنِ مـُسـْكـَانَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِيَّاكُمْ وَ هَؤُلَاءِ الرُّؤَسَاءَ الَّذِينَ يَتَرَأَّسُونَ فَوَ اللَّهِ مَا خَفَقَتِ النِّعَالُ خَلْفَ رَجُلٍ إِلَّا هَلَكَ وَ أَهْلَكَ
اصول كافى ج : 3 ص : 406 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) مى فرمود: بپرهيزيد از اين رؤ سائيكه رياست را بخود ميبندد، زيرا بخدا سوگند كه كفشها دنبال سر مردى صدا نكند، جز آنكه هلاك شود و هلاك كند (مقصود از اين رؤ سـا حـسـن بـصـرى و سـفـيـان ثـورى و ابـوحـنـيـفـه و امثال آنهاست ).

عـَنْهُ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ وَ غَيْرِهِ رَفَعُوهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَلْعُونٌ مَنْ تَرَأَّسَ مَلْعُونٌ مَنْ هَمَّ بِهَا مَلْعُونٌ مَنْ حَدَّثَ بِهَا نَفْسَهُ
اصول كافى ج : 3 ص : 406 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـلعـونـست كسيكه رياست را بخود بندد، ملعونست كسيكه بآن همت گمارد، ملعونست كسيكه بفكر آن باشد.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ أَيُّوبَ عَنْ أَبِى عَقِيلَةَ الصَّيْرَفِيِّ قَالَ حَدَّثَنَا كَرَّامٌ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع إِيَّاكَ وَ الرِّئَاسَةَ وَ إِيَّاكَ أَنْ تَطَأَ أَعْقَابَ الرِّجَالِ قَالَ قُلْتُ جُعِلْتُ فِدَاكَ أَمَّا الرِّئَاسَةُ فَقَدْ عَرَفْتُهَا وَ أَمَّا أَنْ أَطـَأَ أَعـْقَابَ الرِّجَالِ فَمَا ثُلُثَا مَا فِى يَدِى إِلَّا مِمَّا وَطِئْتُ أَعْقَابَ الرِّجَالِ فَقَالَ لِى لَيْسَ حَيْثُ تَذْهَبُ إِيَّاكَ أَنْ تَنْصِبَ رَجُلًا دُونَ الْحُجَّةِ فَتُصَدِّقَهُ فِى كُلِّ مَا قَالَ
اصول كافى ج : 3 ص : 406 رواية :5
ترجمه روايت شريفه :
ابـوحـمـزه ثـمـالى گـويـد: امـام صادق (ع ) فرمود: بپرهيز از رياست و بپرهيز از اينكه دنـبـال مـردم روى ، عـرض كـردم : قـربـانـت گـردم ريـاسـت را فـهـمـيـدم و امـا ايـنـكـه دنـبـال مـردم روم ، كـه مـن دو سـوم آنـچـه دارم (از احـاديـث و اخـبـار شـمـا) از دنبال مردم رفتنم بدست آمده ؟؟ فرمود: چنانكه تو فهميدى نيست مقصود اينستكه بپرهيز از ايـنكه مردى را بدون دليل (در برابر امام عليه السلام ) به پيشوائى برگزينى و هر چه گويد تصديقش كنى .

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي الرَّبِيعِ الشَّامِيِّ عَنْ أَبِي جـَعـْفَرٍ ع قَالَ قَالَ لِي وَيْحَكَ يَا أَبَا الرَّبِيعِ لَا تَطْلُبَنَّ الرِّئَاسَةَ وَ لَا تَكُنْ ذِئْباً وَ لَا تـَأْكـُلْ بـِنـَا النَّاسَ فـَيـُفـْقـِرَكَ اللَّهُ وَ لَا تـَقُلْ فِينَا مَا لَا نَقُولُ فِى أَنْفُسِنَا فَإِنَّكَ مَوْقُوفٌ وَ مَسْئُولٌ لَا مَحَالَةَ فَإِنْ كُنْتَ صَادِقاً صَدَّقْنَاكَ وَ إِنْ كُنْتَ كَاذِباً كَذَّبْنَاكَ
اصول كافى ج : 3 ص : 406 رواية :6
ترجمه روايت شريفه :
ابـا ربـيـع شـامـى گـويـد: امام باقر عليه السلام فرمود، و اى بر تو، اى ابا ربيع ، رياست مجو و گرگ مباش كه بنام ما مردم را بخورى كه خدا محتاجت كند، و دوباره ما آنچه خـود نـگـفـتـه ايم مگو (غلو مكن ) زيرا ناچار تو (در قيامت ) بازداشت و باز خواست شوى ، پس اگر راست گو باشى تصديقت كنيم ، و اگر دروغگو باشى تكذيب كنيم .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنِ ابْنِ مَيَّاحٍ عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ أَرَادَ الرِّئَاسَةَ هَلَكَ
اصول كافى ج : 3 ص : 407 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: هر كه رياست خواهد هلاك شود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بـْنِ عِيسَى عَنْ يُونُسَ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ أَ تَرَى لَا أَعْرِفُ خِيَارَكُمْ مِنْ شِرَارِكُمْ بَلَى وَ اللَّهِ وَ إِنَّ شِرَارَكُمْ مَنْ أَحَبَّ أَنْ يُوطَأَ عَقِبُهُ إِنَّهُ لَا بُدَّ مِنْ كَذَّابٍ أَوْ عَاجِزِ الرَّأْيِ
اصول كافى ج : 3 ص : 407 رواية :8
ترجمه روايت شريفه :
محمد بن مسلم گويد: شنيدم امام صادق (ع ) فرمود: گمان نكنى كه من خوبان و بدان شما را نـمـيـشناسم ؟! چرا بخدا كه بدان شما كسى است كه دوست دارد پشت سرش راه روند، و بناچار بايد دروغ پردازد يا ناتوان در راءى باشد.

شرح :
 مـقـصـود ايـنـسـتـكـه در هـر عـصـرى شـخـصـى ريـاسـت طـلب كـه دوسـت داشـتـه مـردم دنـبـال سـرش افـتـنـد بـوده اسـت و او بـرابـر سؤ الات مردم يا دروغى از خود ميتراشد يا درمـانـده و نـاتـوان وامـيماند و ممكن است مقصود اين باشد كه : هر كس رياست را دوست دارد چنين است .
مـرحـوم مـجـلسـى گـويـد: ريـاسـت بـد و خـوب دارد، ريـاسـت خوب آنستكه خدايتعالى به پـيـغـمبران و اوصياء عليهم السلام داده و نيز مانند قاضى و امام جماعت و تدريس و وعظ و هـر مـنـصـب شـرعـى كـه مـقـصود رئيس دلسوزى براى مردم و جلوگيرى از فساد و منكرات بـاشـد، و ايـن رياست واجب كفائى و گاهى واجب عينى است و رياست مذموم و ناپسند آنستكه شـخص رئيس از منصبش سوء استفاده كند و مقصودش بدست آوردن اغراض پست دنيا باشدو ايـن اخـبـار بـر وجـوه مـذمومه و ناپسندآن حمل شود يا بر اينكه كسى نفس رياست را دوست داشته و جاه و طلب باشد و غرض ‍ شرعى مستحسنى از آن نداشته باشد.

* باب : دين را دام دنيا ساختن *

بَابُ اخْتِتَالِ الدُّنْيَا بِالدِّينِ

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ يُونُسَ بـْنِ ظـَبـْيـَانَ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص ‍ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يـَقـُولُ وَيـْلٌ لِلَّذِيـنَ يـَخـْتـِلُونَ الدُّنـْيـَا بـِالدِّيـنِ وَ وَيـْلٌ لِلَّذِينَ يَقْتُلُونَ الَّذِينَ يَأْمُرُونَ بـِالْقـِسـْطِ مـِنَ النَّاسِ وَ وَيـْلٌ لِلَّذِيـنَ يـَسِيرُ الْمُؤْمِنُ فِيهِمْ بِالتَّقِيَّةِ أَ بِى يَغْتَرُّونَ أَمْ عَلَيَّ
يَجْتَرِءُونَ فَبِى حَلَفْتُ لَأُتِيحَنَّ لَهُمْ فِتْنَةً تَتْرُكُ الْحَلِيمَ مِنْهُمْ حَيْرَانَ
اصول كافى ج : 3 ص : 407 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: رسـولخـدا (ص ) فـرمـود: خـداى عـزوجـل فرمايد: واى بر كسيكه دين را دام بدست آوردن دنيا كنند، واى بر كسانيكه مردمى را كـه بـعـدالت دسـتـور دهـند بكشند، واى بر كسانيكه مؤ من در ميان آنها با خوف و تقيه بـسـر بـرد، ايـنـهـا بـمـن مـضـرور مـيـشود؟ (براى اينكه نعمت و مهلتشان ميدهم ) يا بر من گستاخى ميكنند، بحق خودم سوگندكه فتنه و بلائى براى آنها پيش آورم كه خردمندشان سرگردان شود.


جلد 3 - بخش 78

* باب : كسيكه عدالتى را بستايد و عمل ديگر كند*

بَابُ مَنْ وَصَفَ عَدْلًا وَ عَمِلَ بِغَيْرِهِ

توضيح :
 مـقـصـود از ايـن باب اينستكه : كسى از مطلب حقى كه مطابق قانون عدالت باشد دم زنـد و آنـرا بـراى مـردم بـيـان كـنـد، ولى خـودش بـآن عمل نكند، يا از دين و امام بر حقى ستايش كند و خودش پيروى شيطان نمايد، چنانچه خداى عزوجل فرمايد: لم تقولون مالا تفعلون و بازفرمايد: اءتامرون الناس بالبرو تنسون انفسكم ((مردم را به نيكى امر ميكنيد و خود فراموش مينمائيد)).
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ يُوسُفَ الْبَزَّازِ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ إِنَّ مِنْ أَشَدِّ النَّاسِ حَسْرَةً يَوْمَ الْقِيَامَةِ مَنْ وَصَفَ عَدْلًا ثُمَّ عَمِلَ بِغَيْرِهِ
اصول كافى ج : 3 ص : 408 رواية :1
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: پر حسرت ترين مردم روز قيامت كسى است كه عدالتى را ستوده و عـمـل خـودش بـر خـلاف آن بـاشـد (زيـرا در قـيامت مى بيند شنوندگان سخن او سعادتمند گشته ولى خودش بدبخت و گرفتار است ).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ قُتَيْبَةَ الْأَعْشَى عَنْ أَبـِى عـَبـْدِ اللَّهِ ع أَنَّهُ قـَالَ إِنَّ مـِنْ أَشـَدِّ النَّاسِ عـَذَابـاً يـَوْمَ الْقِيَامَةِ مَنْ وَصَفَ عَدْلًا وَ عَمِلَ بِغَيْرِهِ
اصول كافى ج : 3 ص : 408 رواية :2
ترجمه روايت شريفه :
و فرمود: روز قيامت سخت ترين مردم از لحاظ عذاب كسى است كه عدالتى را بستايد و بر خلاف آن عمل كند.

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنِ ابْنِ أَبِي يَعْفُورٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ مِنْ أَعْظَمِ النَّاسِ حَسْرَةً يَوْمَ الْقِيَامَةِ مَنْ وَصَفَ عَدْلًا ثُمَّ خَالَفَهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 408 رواية :3
ترجمه روايت شريفه :
و فـرمـود: پر حسرت ترين مردم روز قيامت كسى است كه عدالتى را بستايد و بر خلاف عمل ديگر كند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى عـَنِ ابـْنِ مـُسـْكـَانَ عـَنْ أَبـِى بـَصـِيـرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَكُبْكِبُوا فِيها هُمْ وَ الْغاوُونَ قَالَ يَا أَبَا بَصِيرٍ هُمْ قَوْمٌ وَصَفُوا عَدْلًا بِأَلْسِنَتِهِمْ ثُمَّ خَالَفُوهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 409 رواية :4
ترجمه روايت شريفه :
ابـو بـصـيـر گـويـد: امـام صـادق (ع ) راجـع بـقـول خـداى عـزوجـل فـرمـود: ((آنـهـا و گـمـراهـان بـرو در دوزخ افـتـنـد 94 سـوره 26)) فرمود: اى ابـابـصـيـر ايـنـهـا مـردمـى هـسـتـنـد كـه بـا زبـان خـود عـدالتـى را سـتـوده و در مـقـام عمل بخلافش ‍ گرائيده اند.

مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ عَلِيِّ بْنِ عَطِيَّةَ عَنْ خـَيـْثـَمَةَ قَالَ قَالَ لِى أَبُو جَعْفَرٍ ع أَبْلِغْ شِيعَتَنَا أَنَّهُ لَنْ يُنَالَ مَا عِنْدَ اللَّهِ إِلَّا بِعَمَلٍ وَ أَبْلِغْ شِيعَتَنَا أَنَّ أَعْظَمَ النَّاسِ حَسْرَةً يَوْمَ الْقِيَامَةِ مَنْ وَصَفَ عَدْلًا ثُمَّ يُخَالِفُهُ إِلَى غَيْرِهِ
اصول كافى ج : 3 ص : 409 رواية :5
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: بشيعيان ما اين پيغمام برسان كه : هرگز ثواب خدا بكسى جز با عـمـل نرسد و بآنه برسان كه پرحسرت ترين مردم روز قيامت كسى است كه عدالتى را ستايد و سپس بخلاف آن گرايد.

* باب : مجادله و ستيزه و دشمنى با مردم *

بَابُ الْمِرَاءِ وَ الْخُصُومَةِ وَ مُعَادَاةِ الرِّجَالِ

توضيح :
 مـقـصـود از ايـن بـاب مباحثات و گفتگوهائى است كه ميان مردم بر پا مى شود و بر سخن يكديگر اعتراض مى كنند، براى اينكه سخن خود را اگر چه باطلست بكرس نشانند و اظـهـار فضل و دانش كنند، از اين رو غالبا اينگونه مباحثات بدشمنى و دشنام و دورى از يـكـديـگـرمـيـكشد و اما بحث و مجادله براى اظهار حق يا فهميدن حق محبوب و پسنديده است ، چـنـانـكـه خـدايـتـعـالى فـرمـايد: و جادلهم بالتى هى اءحسن ((بروش نيكوترى با آنها مجادله كن )).
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِيَّاكُمْ وَ الْمِرَاءَ وَ الْخُصُومَةَ فَإِنَّهُمَا يُمْرِضَانِ الْقُلُوبَ عَلَى الْإِخْوَانِ وَ يَنْبُتُ عَلَيْهِمَا النِّفَاقُ
اصول كافى ج : 3 ص : 409 رواية :1
ترجمه روايت شريفه :
امـيـرالمـؤ مـنـيـن عـليـه السـلام فـرمـود: از مـجادله و ستيزه بپرهيزيد كه دلهاى دوستان و بـرادران را بـيـمـار كـنـنـد و نـفـاق رويـانـنـد (زيـرا سـلامـتـى دل بصفا و صميمت است و بيماريش بكينه و اندوه و پريشانى خاطر كه از مجادله و ستيره برخيزد و دوستان را با يكديگر دو رو كند).

وَ بـِإِسـْنـَادِهِ قـَالَ قـَالَ النَّبـِيُّ ص ثـَلَاثٌ مَنْ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ بِهِنَّ دَخَلَ الْجَنَّةَ مِنْ أَيِّ بـَابٍ شـَاءَ مـَنْ حـَسـُنَ خُلُقُهُ وَ خَشِيَ اللَّهَ فِي الْمَغِيبِ وَ الْمَحْضَرِ وَ تَرَكَ الْمِرَاءَ وَ إِنْ كَانَ مُحِقّاً
اصول كافى ج : 3 ص : 409 رواية :2
ترجمه روايت شريفه :
پـيـغـمـبـر (ص ) فـرمـود: سـه خـصـلت اسـت كـه هـر كـس خـداى عـزوجـل را بـا آنـهـا مـلاقـات كـنـد (بـا ايـن سـه خـصـلت بـمـيـرد) از هـر دريـكـه خـواهـد داخـل بـهـشت شود: كسيكه خلقش نيكو باشد و در غيبت و حضور مردم از خدا بترسد و مجادله نكند اگرچه حق با او باشد.

وَ بِإِسْنَادِهِ قَالَ مَنْ نَصَبَ اللَّهَ غَرَضاً لِلْخُصُومَاتِ أَوْشَكَ أَنْ يُكْثِرَ الِانْتِقَالَ
اصول كافى ج : 3 ص : 410 رواية :3
ترجمه روايت شريفه :
و بـاز فـرمـود: كـسـيـكـه خـدا را هـدف مـجـادلاتـش كـنـد، بتحول بسيار نزديك شود.

شرح :
 مـرحـوم مـجـلسـى ، براى اين روايت سه معنى ذكر فرموده كه دو معنى آن قريب بذهن است :
1 ـ در ذات و صـفـات خـدا وارد بـحـث و گـفتگو نشويد و با يكديگر ستيزه منمائى ، زيرا عـقـول و افـكـار بـشـر از درك آن قـاصـر اسـت و از ايـنـرو هـمـواره از راءيى براى ديگر مـنـتـقـل ميشويد، چنانچه از سخنان حكماء و متكلمين هويداست كه هر كدام مذهب و عقيده اى دارند، پـس بـهـتـر آنـسـتـكـه بـتـعـلمـيـات قـرآن و سـنـت اكـتـفـا شـود، (چـنـانـچـه درس 367 دو مـثـال از تـعـليـمات قرآن و اخبار را با تعليمات حكما و عرفا تطبيق نموديم ) و ممكن است مراد به انتقال ، انتقال بكفر و باطل باشد.
2 ـ هـنـگـام مباحثه و مجادله بخدا سوگند ياد نكنيد، زيرا ممكن است ، از ترس عذاب و عقاب خدا از آنچه سوگند خورده ايد براى ديگر منتقل شويد و رسوا گرديد.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع لَا تُمَارِيَنَّ حَلِيماً وَ لَا سَفِيهاً فَإِنَّ الْحَلِيمَ يَقْلِيكَ وَ السَّفِيهَ يُؤْذِيكَ
اصول كافى ج : 3 ص : 410 رواية :4
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: با شخص حليم و سفيه مجادله مكن ، زيرا حليم دشمنت دارد و سفيه آزارت رساند.

توضيح :
 حـليـم دو مـعنى دارد: 1ـ خردمند و عاقل . 2ـ خويشتن دارى كه در كارها شتاب نكند و هر دو معنى در اينجا مناسب است و سفيه بيخر و نادانست .
عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مَا كَادَ جَبْرَئِيلُ ع يَأْتِينِى إِلَّا قَالَ يَا مُحَمَّدُ اتَّقِ شَحْنَاءَ الرِّجَالِ وَ عَدَاوَتَهُمْ
اصول كافى ج : 3 ص : 410 رواية :5
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: نبود زمانيكه جبرئيل نزد من آيد، جز آنكه غالبا ميگفت : اى محمد از بغض و دشمنى مردم بپرهيز.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحَسَنِ بْنِ الْحُسَيْنِ الْكِنْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ جَبْرَئِيلُ ع لِلنَّبِيِّ ص إِيَّاكَ وَ مُلَاحَاةَ الرِّجَالِ
اصول كافى ج : 3 ص : 410 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: جبرئيل به پيغمبر گفت : از گفتگو و ستيزه با مردم بپرهيز.

عـَنْهُ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَيَابَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِيَّاكُمْ وَ الْمَشَارَةَ فَإِنَّهَا تُورِثُ الْمَعَرَّةَ وَ تُظْهِرُ الْمُعْوِرَةَ
اصول كافى ج : 3 ص : 411 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: از بزرگترين شر بپرهيزيد كه موجب گناه و آزار و غرامت شود، و عيب پوشيده را آشكار كند.

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَنْبَسَةَ الْعَابِدِ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِيَّاكـُمْ وَ الْخـُصـُومـَةَ فـَإِنَّهـَا تـَشْغَلُ الْقَلْبَ وَ تُورِثُ النِّفَاقَ وَ تَكْسِبُ الضَّغَائِنَ
اصول كافى ج : 3 ص : 411 رواية :8
ترجمه روايت شريفه :
و فـرمـود: از دشـمـنـى بـا يـكـديـگـر بـپـرهـيـزيـد، زيـرا دشـمـنـى دل را مشغول كند و موجب نفاق شود و كينه ها پديد آرد.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عُمَرَ بْنِ يَزِيدَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا كَادَ جَبْرَئِيلُ ع يَأْتِينِى إِلَّا قَالَ يَا مُحَمَّدُ اتَّقِ شَحْنَاءَ الرِّجَالِ وَ عَدَاوَتَهُمْ
اصول كافى ج : 3 ص : 411 رواية :9
ترجمه روايت شريفه :
(عين حديث پنجم اين بابست )

مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ مِهْرَانَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا أَتَانِى جَبْرَئِيلُ ع قَطُّ إِلَّا وَعَظَنِى فَآخِرُ قَوْلِهِ لِى إِيَّاكَ وَ مُشَارَّةَ النَّاسِ فَإِنَّهَا تَكْشِفُ الْعَوْرَةَ وَ تَذْهَبُ بِالْعِزِّ
اصول كافى ج : 3 ص : 411 رواية :10
ترجمه روايت شريفه :
رسولخدا (ص ) فرمود: هيچگاه نبود كه جبرئيل نـزد من آيد، جز آنكه مرا موعظه ميكرد و آخرين سخنش بمن اين بود كه : از دشمنى با مردم بپرهيز)) زيرا كه آن عيب نهفته را آشكار كند و عزت را ببرد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابْنِ أَبـِي عـُمـَيـْرٍ عـَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْوَلِيدِ بْنِ صَبِيحٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص مَا عَهِدَ إِلَيَّ جَبْرَئِيلُ ع فِي شَيْءٍ مَا عَهِدَ إِلَيَّ فِي مُعَادَاةِ الرِّجَالِ
اصول كافى ج : 3 ص : 411 رواية :11
ترجمه روايت شريفه :
رسـولخـدا (ص ) فـرمود: آن اندازه كه جبرئيل درباره دورى از دشمن با مردم بمن سفارش كرد، درباره چيز ديگرى سفارش نكرد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ زَرَعَ الْعَدَاوَةَ حَصَدَ مَا بَذَرَ
اصول كافى ج : 3 ص : 411 رواية :12
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هر كه دشمنى بكارد، كاشته خود را درو كند.

* باب : خشم و غضب *

بَابُ الْغَضَبِ

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْغَضَبُ يُفْسِدُ الْإِيمَانَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ
اصول كافى ج : 3 ص : 412 رواية :1
ترجمه روايت شريفه :
رسـول خـدا صـلى الله عـليـه و آله فـرمـود: غـضـب ايـمـان را فـاسـد كـنـد چنانكه سركه عسل را.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَبـِيـهِ عـَنْ مـُيـَسِّرٍ قـَالَ ذُكِرَ الْغَضَبُ عِنْدَ أَبِى جَعْفَرٍ ع فَقَالَ إِنَّ الرَّجُلَ لَيَغْضَبُ فَمَا يـَرْضـَى أَبـَداً حـَتَّى يـَدْخُلَ النَّارَ فَأَيُّمَا رَجُلٍ غَضِبَ عَلَى قَوْمٍ وَ هُوَ قَائِمٌ فَلْيَجْلِسْ مِنْ فَوْرِهِ ذَلِكَ فَإِنَّهُ سَيَذْهَبُ عَنْهُ رِجْزُ الشَّيْطَانِ وَ أَيُّمَا رَجُلٍ غَضِبَ عَلَى ذِى رَحِمَ فَلْيَدْنُ مِنْهُ فَلْيَمَسَّهُ فَإِنَّ الرَّحِمَ إِذَا مُسَّتْ سَكَنَتْ
اصول كافى ج : 3 ص : 412 رواية :2
ترجمه روايت شريفه :
مـيـسر گويد: خدمت امام باقر (ع ) از غضب سخن بميان آمد. حضرت فرمود: همانان مرد غضب مـيـكـنـد و تـا داخل دوزخ نشود، هرگز راضى نگردد (تا مرتكب گناهى نشود خشمش تسكين نيابد) پس هر كس بر مردمى خشمگين شد، و ايستاده بود، بايد فورى بنشيند، تا پليدى شـيطان از او دور شود، و هر كس بر خويشاوندانش غضب كند بايد نزديك او رود و تنش را مس كند (مثلا دست به دست او سايد) زيرا خويشاوند هرگاه مس شود آرامش يابد.

شرح :
 عـلمـاء اخـلاق بـراى چـاره و عـلاج غـضـب دو راه عـلمـى و عملى ذكر كرده اند. راه علميش آنـسـتـكـه بـنده خدا تفكر كند در آيات و اخباريكه در مذمت غضب و خشم و ستايش عفو و حلم و كـظـم غـيـظ وارد شده است و راه عمليش آنستكه : چون خشمگين شود، اعوذ بالله من الشيطان الرجـيـم بـگـويـد و بـا آب سـرد وضـو بـگـيـرد يـا غـسـل كـنـد و اگـر ايـسـتـاده اسـت بـنـشـيـنـد و اگـر نـشـسـتـه دراز كـشـد و اگـر بـر فاميل و خويشاوندش غضب كرده نزديك او رود و دست ببدن او گذارد.
عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْغَضَبُ مِفْتَاحُ كُلِّ شَرٍّ
اصول كافى ج : 3 ص : 412 رواية :3
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: غضب كليد هر شرى است .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بـْنِ سـُلَيـْمـَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُ أَبِى ع يَقُولُ أَتَى رَسُولَ اللَّهِ ص رَجُلٌ بـَدَوِيٌّ فـَقـَالَ إِنِّي أَسـْكـُنُ الْبـَادِيـَةَ فـَعـَلِّمْنِي جَوَامِعَ الْكَلَامِ فَقَالَ آمُرُكَ أَنْ لَا تَغْضَبَ فَأَعَادَ عَلَيْهِ الْأَعْرَابِيُّ الْمَسْأَلَةَ ثَلَاثَ مَرَّاتٍ حَتَّى رَجَعَ الرَّجُلُ إِلَى نَفْسِهِ فَقَالَ لَا أَسْأَلُ عـَنْ شـَيْءٍ بـَعْدَ هَذَا مَا أَمَرَنِي رَسُولُ اللَّهِ ص إِلَّا بِالْخَيْرِ قَالَ وَ كَانَ أَبِي يَقُولُ أَيُّ شَيْءٍ أَشـَدُّ مـِنَ الْغـَضـَبِ إِنَّ الرَّجـُلَ لَيـَغـْضـَبُ فـَيـَقـْتـُلُ النَّفـْسَ الَّتـِى حَرَّمَ اللَّهُ وَ يَقْذِفُ الْمُحْصَنَةَ
اصول كافى ج : 3 ص : 412 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـودم : شنيدم پدرم ميفرمود: مردى بيابانى خدمت رسولخدا صلى الله عـليـه و آله آمـد و عـرض كـرد: من صحرا نشينم (و چون نميتوانم هميشه از خدمت شما استفاده كـنـم ) كلمات جامعى بمن بياموز، فرمود: دستورات ميدهم كه غضب مكن ، مرد عرب در خواست خود را سه بار تكرار كرد (و همان جواب شنيد) تا آنمرد بخود آمد و گفت : ديگر سؤ الى نـمـيـكـنـم ، رسـولخدا صلى الله عليه و آله جز بخير مرا دستور نفرمود (زيرا همان غضب نـكـردن مـرا از دشـنـام و تـهـمـت و آزار مـسلمان و چاقوكشى و آدم كشى و گناهان ديگر باز ميدارد) سپس فرمود: پدرم ميفرمود: سخت تر از غضب چه چيز است ؟ همانا مرد غضب ميكند و در اثر آن مرتكب قتل نفس كه خدا حرام كرده ميشود و زن پاكدامن را متهم مى سازد.


جلد 3 - بخش 79

عـَنـْهُ عـَنِ ابـْنِ فـَضَّالٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ الْأَعْلَى قَالَ قُلْتُ لِأَبِي عـَبـْدِ اللَّهِ ع عـَلِّمـْنـِي عـِظـَةً أَتَّعـِظُ بـِهـَا فَقَالَ إِنَّ رَسُولَ اللَّهِ ص أَتَاهُ رَجُلٌ فَقَالَ لَهُ يَا رَسُولَ اللَّهِ عَلِّمْنِى عِظَةً أَتَّعِظُ بِهَا فَقَالَ لَهُ انْطَلِقْ وَ لَا تَغْضَبْ ثُمَّ أَعَادَ إِلَيْهِ فَقَالَ لَهُ انْطَلِقْ وَ لَا تَغْضَبْ ثَلَاثَ مَرَّاتٍ
اصول كافى ج : 3 ص : 413 رواية :5
ترجمه روايت شريفه :
عـبـدالاعـلى گـويـد: بـه امام صادق (ع ) عرض كردم : مرا اندرزى ده كه از آن پند گيرم ، فـرمـود: مـردى خـدمـت رسـولخـدا صـلى الله عـليـه و آله آمـد و عـرض كـرد: يـا رسـول الله : انـدرزى بـمن بياموز كه از آن پند گيرم ، حضرت باو فرمود برو و غضب مكن ، سپس تكرار كرد و باز حضرت فرمود: برو و غضب مكن تا سه بار.

عَنْهُ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَمَّنْ سَمِعَ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ كَفَّ غَضَبَهُ سَتَرَ اللَّهُ عَوْرَتَهُ
اصول كافى ج : 3 ص : 413 رواية :6
ترجمه روايت شريفه :
امام صادق (ع ) ميفرمود: هر كه غضب خود را نگه دارد، خدا عيب او را بپوشاند.

عـَنـْهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ حَبِيبٍ السِّجِسْتَانِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مـَكـْتـُوبٌ فـِي التَّوْرَاةِ فـِيمَا نَاجَى اللَّهُ عَزَّ وَ جَلَّ بِهِ مُوسَى ع يَا مُوسَى أَمْسِكْ غَضَبَكَ عَمَّنْ مَلَّكْتُكَ عَلَيْهِ أَكُفَّ عَنْكَ غَضَبِى
اصول كافى ج : 3 ص : 413 رواية :7
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: در كـتـاب تـورات در ضـمـن مـنـاجـات خـداى عزوجل با موسى عليه السلام است : كه : اى موسى خشم خود را از كسيكه ترا بر او مسلط ساخته ام بازگير تا خشم خود را از تو باز گيرم .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ يَحْيَى بْنِ عَمْرٍو عَنْ عـَبـْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى بَعْضِ أَنْبِيَائِهِ يـَا ابـْنَ آدَمَ اذْكُرْنِى فِى غَضَبِكَ أَذْكُرْكَ فِى غَضَبِى لَا أَمْحَقْكَ فِيمَنْ أَمْحَقُ وَ ارْضَ بِى مُنْتَصِراً فَإِنَّ انْتِصَارِى لَكَ خَيْرٌ مِنِ انْتِصَارِكَ لِنَفْسِكَ
اصول كافى ج : 3 ص : 413 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: خداى عزوجل به يكى از پيغمبرانش وحى فرمود: اى پسر آدم در حـال خـشـمـت مـرا يـاد كـن تـا در حـال خـشـمـم تـرا يـاد كـنم (قدرت مرا بياد آور تا عفوم را شامل حالت گردانم ) و با آنها كه (در اثر خشم خود) نابودشان ميكنم نابودت نكنم و با انتقام گيرى من (از دشمنانت ) راضى باش ، زيرا انتقام گيرى من براى تو بهتر از انتقام گرفتن تو براى خودت ميباشد.

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ عـَبـْدِ اللَّهِ بـْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع مِثْلَهُ وَ زَادَ فِيهِ وَ إِذَا ظُلِمْتَ بِمَظْلِمَةٍ فَارْضَ بِانْتِصَارِى لَكَ فَإِنَّ انْتِصَارِى لَكَ خَيْرٌ مِنِ انْتِصَارِكَ لِنَفْسِكَ
اصول كافى ج : 3 ص : 414 رواية :9
ترجمه روايت شريفه :
و در روايـت ديـگـر مـانند همين روايت ذكر نموده ، ولى در آنجا افزوده است : و هرگاه مظلوم شدى و سستى بتو رسيد بانتقام گرفتن من براى خود راضى باش ، زيرا انتقام گرفتن من براى تو بهتر از انتقام گيرى تو براى خودت ميباشد.

مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ فِى التَّوْرَاةِ مَكْتُوباً يَا ابْنَ آدَمَ اذْكُرْنِى حِينَ تَغْضَبُ أَذْكُرْكَ عِنْدَ غَضَبِى فَلَا أَمْحَقْكَ فِيمَنْ أَمْحَقُ وَ إِذَا ظُلِمْتَ بِمَظْلِمَةٍ فَارْضَ بِانْتِصَارِى لَكَ فَإِنَّ انْتِصَارِى لَكَ خَيْرٌ مِنِ انْتِصَارِكَ لِنَفْسِكَ
اصول كافى ج : 3 ص : 414 رواية :10
ترجمه روايت شريفه :
اسـحـاق بـن عـمـار گـويـد: شـنيدم امام صادق (ع ) مى فرمود: در تورات نوشته است : اى آدمـيـزاد، هـرگـاه خـشـم گـيـرى مـرا بـيـاد آورد تا ترا هنگام خشمم بياد آورم و با آنها كه نـابـودشـان مـيـكـنـم نابودت نكنم و چون ستمى بر تو شد، بانتقام گيرى من براى خود راضى باش ، زيرا انتقام گيرى من برايت از انتقام گيرى خودت بهتر است .

الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ جَمِيعاً عَنِ الْوَشَّاءِ عـَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قـَالَ رَجـُلٌ لِلنَّبـِيِّ ص يـَا رَسـُولَ اللَّهِ عَلِّمْنِى قَالَ اذْهَبْ وَ لَا تَغْضَبْ فَقَالَ الرَّجُلُ قَدْ اكـْتـَفـَيـْتُ بـِذَاكَ فـَمَضَى إِلَى أَهْلِهِ فَإِذَا بَيْنَ قَوْمِهِ حَرْبٌ قَدْ قَامُوا صُفُوفاً وَ لَبِسُوا السِّلَاحَ فـَلَمَّا رَأَى ذَلِكَ لَبـِسَ سـِلَاحـَهُ ثـُمَّ قـَامَ مـَعـَهـُمْ ثـُمَّ ذَكـَرَ قَوْلَ رَسُولِ اللَّهِ ص لَا تـَغـْضـَبْ فَرَمَى السِّلَاحَ ثُمَّ جَاءَ يَمْشِى إِلَى الْقَوْمِ الَّذِينَ هُمْ عَدُوُّ قَوْمِهِ فَقَالَ يَا هَؤُلَاءِ مَا كـَانـَتْ لَكـُمْ مِنْ جِرَاحَةٍ أَوْ قَتْلٍ أَوْ ضَرْبٍ لَيْسَ فِيهِ أَثَرٌ فَعَلَيَّ فِي مَالِي أَنَا أُوفِيكُمُوهُ فـَقـَالَ الْقـَوْمُ فـَمـَا كـَانَ فـَهـُوَ لَكُمْ نَحْنُ أَوْلَى بِذَلِكَ مِنْكُمْ قَالَ فَاصْطَلَحَ الْقَوْمُ وَ ذَهَبَ الْغَضَبُ
اصول كافى ج : 3 ص : 414 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـردى بـه پـيـغـمـبـر صـلى الله عـليـه و آله عـرض كـرد: يـا رسـول الله ! مـرا تـعـليـم ده ، فـرمـود: بـرو و غضب مكن ، آنمرد گفت : همين مرا بس است و بـجـانـب قبيله خود رفت ، ناگاه در ميان قومش جنگى بپا شد، و اسلحه پوشيده در برابر يـكـديـگر صف كشيدند، آنمرد هم چون چنان ديد، اسلحه پوشيد و بصف ايستاد، آنگاه سخن پـيغمبر صلى الله عليه و آله را بباد آورد كه باو فرمود: ((غضب مكن )) سپس اسلحه را كـنـار گـذاشـت ، و نـزد مـردمـيـكـه دشـمـن قـومـش ‍ بـودنـد آمـد و گفت : اين مردم هر جراحت و قتل و زدن بى نشانه اى كه در افراد شما باشد بعهده من و من خونبهاى آنرا بشما ميپردازم (امـا زخم نشانه دار را از زننده اش بگيريد) آن مردم گفتند، هر چه چنين باشد بنفع شما و مـا از شـما بپرداخت اين جريمه سزاوارتريم ، سپس با يكديگر صلح كردند و آن كينه از ميان برفت .

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عـَنِ ابـْنِ رِئَابٍ عـَنْ أَبـِى حـَمـْزَةَ الثُّمـَالِيِّ عـَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ هَذَا الْغَضَبَ جَمْرَةٌ مِنَ الشَّيْطَانِ تُوقَدُ فِى قَلْبِ ابْنِ آدَمَ وَ إِنَّ أَحَدَكُمْ إِذَا غَضِبَ احْمَرَّتْ عَيْنَاهُ وَ انْتَفَخَتْ أَوْدَاجُهُ وَ دَخـَلَ الشَّيـْطـَانُ فـِيـهِ فـَإِذَا خـَافَ أَحـَدُكـُمْ ذَلِكَ مـِنْ نـَفـْسِهِ فَلْيَلْزَمِ الْأَرْضَ فَإِنَّ رِجْزَ الشَّيْطَانِ لَيَذْهَبُ عَنْهُ عِنْدَ ذَلِكَ
اصول كافى ج : 3 ص : 415 رواية :12
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: اين غضب (و خشمى كه در وجود شماست ) شراره اى است شيطانى كه در دل آدمـيـزاد شـعـله ور مـى شـود، و چون كسى از شما خشمگين شود، چشمانش سرخ شود و رگهاى گردنش ورم كند و شيطان در وجودش در آيد، پس هرگاه كسى از شما از اين حالت خويش بترسد، بزمين بچسبد، زيرا وسوسه شيطان در آن هنگام از او دور شود.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْغَضَبُ مَمْحَقَةٌ لِقَلْبِ الْحَكِيمِ وَ قَالَ مَنْ لَمْ يَمْلِكْ غَضَبَهُ لَمْ يَمْلِكْ عَقْلَهُ
اصول كافى ج : 3 ص : 415 رواية :13
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: غضب دل شخص حكيم را نابود كند (از اينرو بجاى حكمت از او سفاهت بـيـنـنـد) و فـرمـود: هـر كـس مـالك غـضـب خـود نـبـاشـد، مـالك عقل خود نخواهد بود.

الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي حـَمـْزَةَ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كَفَّ نَفْسَهُ عَنْ أَعْرَاضِ النَّاسِ أَقَالَ اللَّهُ نـَفـْسـَهُ يـَوْمَ الْقـِيـَامَةِ وَ مَنْ كَفَّ غَضَبَهُ عَنِ النَّاسِ كَفَّ اللَّهُ تَبَارَكَ وَ تَعَالَى عَنْهُ عَذَابَ يَوْمِ الْقِيَامَةِ
اصول كافى ج : 3 ص : 415 رواية :14
ترجمه روايت شريفه :
رسولخدا صلى الله عليه و آله فرمود: كسيكه خود را از ريختن آبروى مردم نگهدارد، خدا در قـيـامـت از (عـيـب ) او در گـذرد، و هـر كـه خـشم خود را از مردم باز گيرد، خداى تبارك و تعالى عذاب روز قيامت را از او باز گيرد.

عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَنْ كَفَّ غَضَبَهُ عَنِ النَّاسِ كَفَّ اللَّهُ عَنْهُ عَذَابَ يَوْمِ الْقِيَامَةِ
اصول كافى ج : 3 ص : 415 رواية :15
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمود: هر كه خشم خود را از مردم باز گيرد، خداعذاب روز قيامت را از او باز گيرد.

* باب حسد*

بَابُ الْحَسَدِ

مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مـُسْلِمٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ الرَّجُلَ لَيَأْتِى بِأَيِّ بَادِرَةٍ فَيَكْفُرُ وَ إِنَّ الْحَسَدَ لَيَأْكُلُ الْإِيمَانَ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ
اصول كافى ج : 3 ص : 416 رواية :1
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: همانا مرد هرگونه تندى و شتابزدگى ميكند و كافر ميشود، و حسد ايمان را ميخورد، چنانكه آتش ‍ هيزم را ميخورد.

شرح :
 بادره بمعنى تيزى خشم و شتاب زدگى و خطاى در گفتار و كردارى است كه از خشم پـديـد آيـد و سـخـن بـى انـديـشـه را نـيـز گـويـنـد، پـس مـراد بـجـمـله اول ايـنـسـتـكـه خشم و تندى گاهى موجب ميشود كه انسان شتاب زده ميشود و بخدا و پيغمبر صـلى الله عـليـه و آله ، نـاسـزا مى گويد ـالعياذ بالله ـ يا قرآن را زير پا ميگذارد و پـاره ميكند و در نتيجه مرتد و كافر مى شود، پس بايد از غضب پرهيز كرد و در علاج آن كـوشـيـد، و مـمـكـن اسـت كـلمـه ((فـيـكفر)) مشدد قرائت شود پس معنى اينست كه بعضى از شـتـابـزدگـى هـا و اشتباهات گفتار و كردار بخشوده مى شود، زيرا انسان بى اختيار مى شـود و پـشـيـمـان مـى گردد، و اما راجع بحسد در آخر اين باب توضيحى بيان مى شود، انشاء الله تعالى .
عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقـَاسـِمِ بـْنِ سـُلَيـْمـَانَ عـَنْ جـَرَّاحٍ الْمـَدَائِنـِيِّ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْحَسَدَ يَأْكُلُ الْإِيمَانَ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ
اصول كافى ج : 3 ص : 416 رواية :2
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: حسد ايمان را مى خورد چنانكه آتش هيزم را مى خورد.

عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ دَاوُدَ الرَّقِّيِّ قَالَ سَمِعْتُ أَبـَا عَبْدِ اللَّهِ ع يَقُولُ اتَّقُوا اللَّهَ وَ لَا يَحْسُدْ بَعْضُكُمْ بَعْضاً إِنَّ عِيسَى ابْنَ مَرْيَمَ كَانَ مـِنْ شـَرَائِعـِهِ السَّيـْحُ فـِى الْبـِلَادِ فـَخـَرَجَ فـِى بـَعـْضِ سـَيْحِهِ وَ مَعَهُ رَجُلٌ مِنْ أَصْحَابِهِ قَصِيرٌ وَ كَانَ كَثِيرَ اللُّزُومِ لِعِيسَى ع فَلَمَّا انْتَهَى عِيسَى إِلَى الْبَحْرِ قَالَ بِسْمِ اللَّهِ بِصِحَّةِ يَقِينٍ مِنْهُ فَمَشَى عَلَى ظَهْرِ الْمَاءِ فَقَالَ الرَّجُلُ الْقَصِيرُ حِينَ نَظَرَ إِلَى عِيسَى ع جـَازَهُ بـِسـْمِ اللَّهِ بِصِحَّةِ يَقِينٍ مِنْهُ فَمَشَى عَلَى الْمَاءِ وَ لَحِقَ بِعِيسَى ع فَدَخَلَهُ الْعُجْبُ بِنَفْسِهِ فَقَالَ هَذَا عِيسَى رُوحُ اللَّهِ يَمْشِى عَلَى الْمَاءِ وَ أَنَا أَمْشِى عَلَى الْمَاءِ فَمَا فَضْلُهُ عَلَيَّ قَالَ فَرُمِسَ فِي الْمَاءِ فَاسْتَغَاثَ بِعِيسَى فَتَنَاوَلَهُ مِنَ الْمَاءِ فَأَخْرَجَهُ ثُمَّ قَالَ لَهُ مَا قـُلْتَ يـَا قـَصـِيـرُ قـَالَ قـُلْتُ هـَذَا رُوحُ اللَّهِ يـَمـْشـِى عـَلَى الْمـَاءِ وَ أَنَا أَمْشِى عَلَى الْمَاءِ فـَدَخـَلَنـِى مـِنْ ذَلِكَ عـُجْبٌ فَقَالَ لَهُ عِيسَى لَقَدْ وَضَعْتَ نَفْسَكَ فِى غَيْرِ الْمَوْضِعِ الَّذِى وَضـَعـَكَ اللَّهُ فـِيـهِ فـَمَقَتَكَ اللَّهُ عَلَى مَا قُلْتَ فَتُبْ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِمَّا قُلْتَ قَالَ فـَتـَابَ الرَّجـُلُ وَ عـَادَ إِلَى مَرْتَبَتِهِ الَّتِى وَضَعَهُ اللَّهُ فِيهَا فَاتَّقُوا اللَّهَ وَ لَا يَحْسُدَنَّ بَعْضُكُمْ بَعْضاً
اصول كافى ج : 3 ص : 416 رواية :3
ترجمه روايت شريفه :
داود رقـى گـويـد: شـنيدم امام صادق (ع ) ميفرمود: از خداوند پروا كنيد و بريكديگر حسد مـبـريـد هـمـانـا از جـمـله مـقـررات ديـنـى عيسى بن مريم گردش در شهرها بود، در يكى از گـردشـهـا مردى كوتاه قد كه غالبا ملازم عيسى (ع ) و از اصحاب آنحضرت بود همراهش شـد، چـون عـيـسى بدريا رسيد، با يقين درست فرمود: بسم الله و بر روى آب راه رفت ، چـو مـرد كـوتـاه قـد عيسى عليه السلام را ديد كه بر روى آب ميگذرد او هم با يقين درست گـفت بسم الله و بر روى آب براه افتاد تا بعيسى عليه السلام رسيد، آنگاه خود بينى او را گـرفـت و بـا خـود گفت : اين عيسى روح الله است كه بر روى آب ميرود و من هم روى آب ميروم پس او را بر من چه فضيلتى باشد؟.
آنـگـاه در آب فـرو رفـت و از عـيسى فرياد رسى خواست ، عيسى دستش را گرفت و از آب بـيـرون آورد و بـاو گـفـت : اى كـوتـاه قد؛ چه گفتى ؟ (كه در آب فرو رفتى ) گفت : من گـفـتـم : ايـن روح الله اسـت كـه روى آب راه مـى رود و مـن هم روى آب راه مى روم و مرا خود بـيـنـى فـرا گـرفـت ، عـيـسى به او فرمود: خود را در جائى گذاشتى كه خدايت در آنجا نـگـذاشـتـه ، پـس خـدا بـسـبـب ايـن گـفتار ترا مبغوض داشت ، از آنچه گفتى بسوى خداى عزوجل تو به كن .
امـام عـليـه السـلام فـرمـود: آنـمـرد توبه كرد و برتبه ايكه خدا برايش قرار داده بود برگشت ، پس از خداپروا كنيد و بر يكديگر حسد نبريد.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص كَادَ الْفَقْرُ أَنْ يَكُونَ كُفْراً وَ كَادَ الْحَسَدُ أَنْ يَغْلِبَ الْقَدَرَ
اصول كافى ج : 3 ص : 417 رواية :4
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فرمود: فقر نزديك بكفر است و حسد نزديكست كه بر قدر غلبه كند.

شرح :
 مـرحـوم مـجـلسـى بـراى حـمـله اول سـه قـول از خـود و غـرالى و راونـدى نـقـل مـى كـنـد، ولى چـنـانـكـه در آخـر مـيـگـويـد بـرگـشـت هـر سـه قول به يك چيز است و خلاصه آن اقوال اينستكه : مقصود از فقر نيازمندى و احتجاج بمردم و عـدم اعـتـمـاد و تـوجـه بخالق است ، چنين فقيرى بخدانسبت بى عدالتى دهد و با مرتكب دزدى و خـيـانـت و كـمـك بـظـلمـه و راهـزنـى و آدمـكـشـى گـردد، و ايـن اعمال نزديك بكفر است .
و اما براى جمله دوم پنج معنى ذكر مى كند.
(1) از راونـدى (ره ) گـاهى حسد انسانرا وادار مى كند كه محسود را بكشد و مالش را تلف كـنـد و زنـدگـيش را از ميان ببرد، پس گويا چنين شخصى كوشش ميكند كه بر مقدرات خدا غلبه كند....
(2) گاهى حسد سبب زيادى نعمت محسود مى شود و بر مقدرات او غلبه مى كند.
(3) حـسـد مـوجـب تـغـيير نعمت حاسد مى شود و خيراتى كه براى او مقدر شده بسبب حسدش زايل مى گردد.
(4) گـنـاه حـسـد نـزديـكست كه از اعتقاد به قدر زيادتر شود، با وجود سختى عذابى كه قدريه دارند.
(5) اشـاره بـتـاءثـيـر چشم زخم دارد، زيرا حسد سبب چشم زدن مى شود، چنانچه جماعتى از مـفـسرين آيه شريفه و من شر حاسد اذا حسد را به چشم زدن تفسير كرده اند و نيز عامه از پيغمبر صلى الله عليه و آله و خاصه از امام صادق (ع ) روايت كرده اند كه : اگر چيزى بر قدر پيشى گيرد چشم زدن است .
و مـرحـوم طـبـرسـى راجع به آيه شريفه لا تدخلوا من باب واحد گفته است : چون يعقوب عليه السلام ترسيد كه پسرانش ‍ را چشم زنند بآنها گفت : همگى از يك در وارد نشويد، ولى جـبـائى چـشـم زدن را انـكـار كـرده و گـفـتـه است برهانى براى اثباتش نداريم ، اما بـيـشـتـر مـحـقـقـيـن آنـرا پـذيـرفـتـه ودرسـت دانـسـتـه انـد، سـپـس مـرحـوم مـجـلسـى سـه قـول از جـاحـظ بـلخـى و حـكـمـاء بـراى اثبات آن نقل مى كند و در آخر هم تاءييدى از سيد رضى ـ قدس الله روحه ـ ذكر مى فرمايد.
عـَلِىُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع آفَةُ الدِّينِ الْحَسَدُ وَ الْعُجْبُ وَ الْفَخْرُ
اصول كافى ج : 3 ص : 418 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: آفت دين حسد و خود بينى و باليدن است .

يـُونـُسُ عـَنْ دَاوُدَ الرَّقِّىِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ لِمـُوسَى بْنِ عِمْرَانَ ع يَا ابْنَ عِمْرَانَ لَا تَحْسُدَنَّ النَّاسَ عَلَى مَا آتَيْتُهُمْ مِنْ فَضْلِى وَ لَا تـَمـُدَّنَّ عَيْنَيْكَ إِلَى ذَلِكَ وَ لَا تُتْبِعْهُ نَفْسَكَ فَإِنَّ الْحَاسِدَ سَاخِطٌ لِنِعَمِى صَادٌّ لِقَسْمِيَ الَّذِي قَسَمْتُ بَيْنَ عِبَادِي وَ مَنْ يَكُ كَذَلِكَ فَلَسْتُ مِنْهُ وَ لَيْسَ مِنِّى
اصول كافى ج : 3 ص : 418 رواية :6
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فـرمـود: خـداى عـزوجـل بـمـوسـى بـن عـمـران عـليـه السـلام فـرمـود: اى پـس عـمـران ؛ بـر آنـچـه از فـضـل خـود بـمـردم داده ام حـسد مبر و چشمت را دنبال آن دراز مكن و دلت را پى آن مبر، زيرا حسد برنده از نعمت من ناراحت است و از تقسيمى كه ميان بندگانم كرده ام جلوگير است ، و كسيكه چنين باشد، من از او نيستم و او از من نيست (ميان من و او ارتباط و آشنائى نباشد)


جلد 3 - بخش 80

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنِ الْفُضَيْلِ بْنِ عِيَاضٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ يَغْبِطُ وَ لَا يَحْسُدُ وَ الْمُنَافِقُ يَحْسُدُ وَ لَا يَغْبِطُ
اصول كافى ج : 3 ص : 418 رواية :7
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: مؤ من غبطه برد و حسد نبرد، ولى منافق حسد برد و غبطه نبرد.

شرح :
 حـسـد آنـسـت كه نعمتى را كه خدا به برادر دينى تو داده ، براى او نخواهى و از آن رنـج بـرى و آرزوى زوال آنـرا داشته باشى چه آنكه بخودت رسد يا نرسد ولى غبطه آنـسـت كـه بـا نـعـمـت او كـارى نـداشـتـه بـاشـى و آرزو كـنـى كـه خـودت هـم مثل آن نعمت را داشته باشى .
حـسـد از نظر عقل و شر مذموم و ناپسندع است ، زير حسد بيمارى دلست و بدخواهى برادر مـسـلمـان و ناراحتى از لطف و نعمت يزدان و اعتراض بر عدالت خدايتعالى و نظام احسن او و ايـن نـاراحـتـى بـسـا مـوجب لاغرى تن و اختلال حواس ‍ و دق كردن حسود مى شود، پس حسود دشـمن جان خود است ، ولى غبطه و رقابت ممدوح و مستحسن است و در آيات شريفه و اخبار و احاديث گاهى از آن به تنافس تعبير شده و گاهى به مسابقه و تسابق . مانند:
(1) و فى ذلك فليتنافس المتنافسون .
(2) سابقوا الى مغفرة من ربكم .
(3) فعليكم بهذه الخلائق فالرموها و تنافسوا فيها.
(4) فـسـابقوا ـ رحمكم الله ـ الى منازلكم التى امرتم ان تعمروها و التى رغبتم فيها و دعيتم اليها.

* باب : عصبيت *

بَابُ الْعَصَبِيَّةِ

توضيح :
 مراد به عصبيت و تعصب مذموم كه در اين باب مفاسدش ذكر مى شود آنستكه : حمايت و طـرفـدارى از فـامـيـل و دوسـت رفـيـق شـود، در راه سـتـم يـا عـقـيـده بـاطـل ، و هـمـچـنـيـن طـرفـدارى كـردن از مـذاهـب بـاطـله پـدران و دفـاع از جهل و گمراهى و پايدارى بر عقيده اى كه انسان داشته و فهميده باطلست تعصب مذمومست .
و نـزديـك بـه مـعـنـى تـعـصـب اسـت حـمـيـت وانـقـة كـه خـدايـتـعـالى فـرمـايـد: اذ جعل فى قنوبهم الحمية ، حمية الجاهلية و اما تعصب در راه حق و طرفدارى از عقايد صحيحه و حمايت اءهل حق چه خويش باشد و چه بيگانه محمود و پسنديده و گاهى واجب و لازم است .
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ دَاوُدَ بْنِ النُّعْمَانِ عَنْ مـَنـْصُورِ بْنِ حَازِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ تَعَصَّبَ أَوْ تُعُصِّبَ لَهُ فَقَدْ خَلَعَ رِبْقَةَ الْإِيمَانِ مِنْ عُنُقِهِ
اصول كافى ج : 3 ص : 419 رواية :1
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: كسى كه تعصب برد يا برايش تعصب برند (در صورتيكه به آن تعصب راضى باشد) رشته ايمانرا از گردن خويش باز كرده است .

عـَلِىُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ دُرُسْتَ بْنِ أَبِى مـَنـْصـُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ تَعَصَّبَ أَوْ تُعُصِّبَ لَهُ فَقَدْ خَلَعَ رِبْقَ الْإِيمَانِ مِنْ عُنُقِهِ
اصول كافى ج : 3 ص : 419 رواية :2
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فـرمـود: (مـانـنـد روايـت اول ).

عـَلِىُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِىِّ عَنِ السَّكُونِىِّ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كَانَ فِى قَلْبِهِ حَبَّةٌ مِنْ خَرْدَلٍ مِنْ عَصَبِيَّةٍ بَعَثَهُ اللَّهُ يَوْمَ الْقِيَامَةِ مَعَ أَعْرَابِ الْجَاهِلِيَّةِ
اصول كافى ج : 3 ص : 419 رواية :3
ترجمه روايت شريفه :
رسولخدا صلى الله عليه و آله فرمود: هر كه در دلش باندازه دانه خردلى عصبيت باشد خدا او را روز قيامت با اعراب جاهليت مبعوث كند.

أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ خَضِرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ تَعَصَّبَ عَصَبَهُ اللَّهُ بِعِصَابَةٍ مِنْ نَارٍ
اصول كافى ج : 3 ص : 420 رواية :4
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: هـر كـه تـعـصـب كـنـد خـدا دستمال و سربندى از آتش بسر او بندد.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ صـَفـْوَانَ بـْنِ مـِهـْرَانَ عـَنْ عـَامـِرِ بـْنِ السِّمـْطِ عـَنْ حـَبـِيـبِ بـْنِ أَبِى ثَابِتٍ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ لَمْ يُدْخِلِ الْجَنَّةَ حَمِيَّةٌ غَيْرُ حَمِيَّةِ حَمْزَةَ بْنِ عَبْدِ الْمُطَّلِبِ وَ ذَلِكَ حِينَ أَسْلَمَ غَضَباً لِلنَّبِيِّ ص فِي حَدِيثِ السَّلَى الَّذِي أُلْقِيَ عَلَى النَّبِيِّ ص ‍
اصول كافى ج : 3 ص : 420 رواية :5
ترجمه روايت شريفه :
عـلى بـن الحـسـيـن عـليـهـمـا السـلام فرمود: هيچ حميتى به بهشت نرود، مگر حميت حمزة بن عـبـدالمـطلب زمانيكه براى حمايت پيغمبر صلى الله عليه و آله خشم كرد و مسلمان شد، در داستان شكمبه اى كه بر سر پيغمبر صلى الله عليه و آله انداختند.

شرح :
 داسـتـان شـكـمـبـه در روايـت 1213 ج 2 ص 340 ذكـر شد. و اما داستان اسلام آوردن جـنـاب حـمـزه را مـخـتـلف نـوشته اند، آنچه از اين حديث شريف پيداست همان داستان شكمبه انداختن ابوجهل روى سر پيغمبر صلى الله عليه و آله بوده است كه در ابتدا تعصب حمزه را برانگيخت و با وجود آنكه مسلمان نبود بحمايت برادرزاده خود (حضرت صلى الله عليه و آله ) بـرخـاسـت ، ولى چـنـانـكـه مـورخـيـن ذكـر نـمـوده انـد حـمـزه در آنـجـا بـه ابـوجـهـل گـفـت :اكـنئون كه تو برادر زاده ام را دشنام مى دهى من هم دين و عقيده او را دارم ، اگـر مى توانى مرا برگردان ، ولى چون بخانه برگشت مردد شد و گفت : خدايا! اگر دين او درست است ، قلب مرا آشنا كن و گرنه مرا از اين گرفتارى (حمايت بيجا) نجات ده ، و شب را با كمال ناراحتى بسر برد و چون صبح شد، نزد پيغمبر صلى الله عليه و آله رفـت و گفت : پسر برادر! براى من پيش آمدى كرده كه راه چاره آنرا نميدانم ، آيا دين تو هـدايـت است و صواب يا گمراهى و خطا، پيغمبر صلى الله عليه و آله به او متوجه شد و او را مـوعـظـه كـرد و بـشـارت داد وانـذار فـرمـود: تـا خـدا ايـمـانـرا از بركت فرمايشات آنحضرت در دل او افكند، حمزه گفت : شهادت دهم كه تو صادقى ، دينت را اظهار كن كه من ياور تو هستم .
عَنْهُ عَنْ أَبِيهِ عَنْ فَضَالَةَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الْمَلَائِكَةَ كَانُوا يَحْسَبُونَ أَنَّ إِبْلِيسَ مِنْهُمْ وَ كَانَ فِى عِلْمِ اللَّهِ أَنَّهُ لَيْسَ مِنْهُمْ فَاسْتَخْرَجَ مَا فِى نَفْسِهِ بِالْحَمِيَّةِ وَ الْغَضَبِ فَقَالَ خَلَقْتَنِى مِنْ نارٍ وَ خَلَقْتَهُ مِنْ طِينٍ
اصول كافى ج : 3 ص : 420 رواية :6
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: مـلائكـه مى پنداشتند شيطان از آنها است ولى در علم خدا از آنها نبود تا بسبب حميت و تعصب باطن خود را اظهار كرد و گفت : ((مرا از آتش (روشن ) آفريده اى و او را از خاك (تيره ) خلق كرده اى )).

شرح :
 مـلائكـه مـى پـنـداشـتـنـد شـيـطـان هـم مانند آنها مقدس و مطيع خداست و هرگز گناه و نـافـرمـانـى نـمـيكند ولى تنها حميت و خود خواهى او موجب شد كه نهان پليد خود را آشكار كرد و به آدم عليه السلام سجده نكرد پس از حميت و تعصب بپرهيزيد.
عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ عـَلِيِّ بـْنِ مـُحـَمَّدٍ الْقـَاسـَانِيِّ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ الْمـِنـْقـَرِيِّ عـَنْ عـَبـْدِ الرَّزَّاقِ عـَنْ مـَعـْمـَرٍ عـَنِ الزُّهْرِيِّ قَالَ سُئِلَ عَلِيُّ بْنُ الْحُسَيْنِ ع عَنِ الْعـَصـَبـِيَّةِ فـَقـَالَ الْعَصَبِيَّةُ الَّتِى يَأْثَمُ عَلَيْهَا صَاحِبُهَا أَنْ يَرَى الرَّجُلُ شِرَارَ قَوْمِهِ خـَيـْراً مـِنْ خـِيـَارِ قـَوْمٍ آخـَرِيـنَ وَ لَيـْسَ مـِنَ الْعـَصـَبـِيَّةِ أَنْ يـُحـِبُّ الرَّجُلُ قَوْمَهُ وَ لَكِنْ مِنَ الْعَصَبِيَّةِ أَنْ يُعِينَ قَوْمَهُ عَلَى الظُّلْمِ
اصول كافى ج : 3 ص : 421 رواية :7
ترجمه روايت شريفه :
از على بن الحسين عليهما السلام راجع به عصبيت پرسيدند، فرمود: عصبيتى كته صاحبش بـسـبب آن گنهكار است اينستكه كسى بدان قوم خود را از نيكان قوم ديگر بهتر داند، ولى دوسـت داشتن كسى قوم خود را عصبيت نيست ، بلكه كمك كسى قوم خويش را بر ستم از جمله عصبيت است .

* باب : كبر و بزرگ منشى *

بَابُ الْكِبْرِ

توضيح :
 كـبـر بر خلاف تواضع اينستكه كسى خود را از ديگران بزرگتر و بالاتر داند و بـر او گـردنـكـشـى و سرفرازى كند، ولى عجب كه در باب آينده ذكر مى شود اينستكه : انـسـان خـود بـين و خودپسند باشد و برخود ببالد، پس ‍ در تكبر لازمست ديگرى باشد و انـسـان خود را از او بالاترداند ولى در عجب بودن شخص ديگر و ملاحظه برترى بر او لازم نيست .
مرحوم مجلسى علاوه بر اخبار اين باب ، آيات و روايات بسيار ديگرى در مذمت اين صفات در مرآت العقول نقل مى كند و سپس مى گويد: تكبر بر سه قسم است :
(1) تكبر بر خدايتعالى كه از همه بدتر است مانند تكبر فرعون و نمرود.
(2) تـكـبـر بـر پـيـغـمـبـران و امـامـان ، مـانند كسانيكه بآنها نگرويدند و گفتند: اءنؤ من لبشرين مثلنا بلكه بايشان ناسزا گفتند و آنها را كشتند.
(3) تكبر بر بندگان خدا، و سبب تكبر چند چيز است :
1ـ عـلم و دانـش . 2ـ عـمـل و عـبـادت . 3ـ حـسـب و نـسـب نـژادى . 4ـ جمال و زيبائى . 5ـ ثروت و دارائى 6ـ زور بازو و نيرومندى . 7ـ داشتن پيروان و ياران و شاگردان و نوكران و فاميل و خويشان .
اما معالجه تكبر دو راه علمى و عملى دارد: راه علميش اينستكه : انسان بحقارت و پستى خود و عـظـمـت و كـبـريـائى پـروردگـارش آگـاه شـود، ولى ايـن دو آگـاهـى طول بسيار دارد و نهايت علم صديقين همين است ، ولى براى شناختن حقارت خود كافى است كـه در يـكـى از آيـات بـسـيـار قـرآن كـه در ايـن زمـيـنـه وارد شـده اسـت تاءمل كند، زيرا علم اولين و آخرين در قرآنست براى كسيكه چشم بصيرتش باز باشد.
مـرحـوم مـجـلسـى در ايـنـجـا آيـات بـسـيـارى نـقل و تفسير ميكند، يكقسمت از آن آيات اينست : ((قـتـل الانـسـان مـا اءكـفـره مـن اى شـى ء خـلقـه ، مـن نـطـفـة خـلقـه فـقـدره ثـم السـبـيـل يسره ، ثم اماته فاءقبره ، ثم اذا شاء اءنشره )) خدايتعالى در اين آيات اشاره مـى فـرمـايـد: كـه انـسـان حـادث اسـت يـعـنـى مـيـليـونـهـاى سـال نـابـود و معدوم بوده و سپس از خاك و نطفه و خون و علقه و مضفه پليد و متعفن خلق شده ، و در آخر بيجان ميشود و زير خاك ميرود و دوباره مشيت خدا او را از خاك بر مى آورد.
و امـا راه عـمـليـش مـواظبت داشتن بر رفتار صلحا و متواضعين مخصوصا پيغمبر صلى الله عـليـه و آله است ، زيرا آنحضرت با وجود مقام ارفع و شامخش ، روى زمين مينشست و غذا مى خورد و مى فرمود: من بنده هستم و چون بندگان غذا مى خورم ـ مرآت ج 2 ص 296.
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبَانٍ عَنْ حُكَيْمٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ أَدْنَى الْإِلْحَادِ فَقَالَ إِنَّ الْكِبْرَ أَدْنَاهُ
اصول كافى ج : 3 ص : 422 رواية :1
ترجمه روايت شريفه :
حكيم گويد: از امام صادق (ع ) پرسيدم : كمترين درجه الحاد چيست ؟ فرمود: كمترين درجه آن كبر است .

توضيح :
 مـرحـوم مـجـلسى از مفردات راغب نقل كند كه : الحاد انحراف از حق است چه مشرك بخدا شـود و چه مشرك به اسباب (وسائل وسائطى كه خدايتعالى ميان خود و خلقش قرار داده ) و شـرك بـخـدا ايـمـان را بـاطـل كند ولى شرك باسباب رشته هاى ايمان را سست كند، اما ايمان را باطل نكند.
مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْحُسَيْنِ بْنِ أَبِي الْعـَلَاءِ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ الْكِبْرُ قَدْ يَكُونُ فِى شِرَارِ النَّاسِ مِنْ كـُلِّ جـِنـْسٍ وَ الْكِبْرُ رِدَاءُ اللَّهِ فَمَنْ نَازَعَ اللَّهَ عَزَّ وَ جَلَّ رِدَاءَهُ لَمْ يَزِدْهُ اللَّهُ إِلَّا سَفَالًا إِنَّ رَسُولَ اللَّهِ ص مَرَّ فِى بَعْضِ طُرُقِ الْمَدِينَةِ وَ سَوْدَاءُ تَلْقُطُ السِّرْقِينَ فَقِيلَ لَهَا تَنَحَّيْ عـَنْ طـَرِيـقِ رَسـُولِ اللَّهِ فَقَالَتْ إِنَّ الطَّرِيقَ لَمُعْرَضٌ فَهَمَّ بِهَا بَعْضُ الْقَوْمِ أَنْ يَتَنَاوَلَهَا فَقَالَ رَسُولُ اللَّهِ ص دَعُوهَا فَإِنَّهَا جَبَّارَةٌ
اصول كافى ج : 3 ص : 422 رواية :2
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمود: تكبر در بدترين مردم است از هر جنسى كه باشند (اگر چه پـسـت و بـى مـقـدار بـاشـنـد) كـبر و بزرگ منشى لباس مخصوص خدا است ، كسى كه با لباس خداى عزوجل منازعه كند، خدا جز پستيش ‍ نيفزايد.
رسولخدا صلى الله عليه و آله از يكى كوچه هاى مدينه مى گذشت و زن سياهى سرگين بـر مـيـچـيـد، بـه او گفتند: از پيش ‍ راه پيغمبر بكنارى رو: او گفت راه پهن است ، يكى از مـردم خـواسـت او را بـكـنارى زند (دشنام دهد) پيغمبر صلى الله عليه و آله فرمود: رهايش كنيد كه او سركش است .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ أَبـِى عـَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ الْعَلَاءِ بْنِ الْفـُضـَيـْلِ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ قَالَ أَبُو جَعْفَرٍ ع الْعِزُّ رِدَاءُ اللَّهِ وَ الْكِبْرُ إِزَارُهُ فَمَنْ تَنَاوَلَ شَيْئاً مِنْهُ أَكَبَّهُ اللَّهُ فِى جَهَنَّمَ
اصول كافى ج : 3 ص : 422 رواية :3
ترجمه روايت شريفه :
امـام بـاقـر (ع ) فـرمـود: عـزت روپوش خدا و بزرگ منشى زيرپوش خداست ، پس هركس بيكى از آنها دست درازى كند، خدا در دوزخ سرنگونش كند.

شرح :
 روپوش و زيرپوش استعاره است براى اختصاص عزت و بزرگ منشى بخدايتعالى چنانكه لباس ‍ روپوش و زيرپوش هر كسى مختص بخود اوست .
أَبـُو عـَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ عَنْ مَعْمَرِ بْنِ عُمَرَ بْنِ عَطَاءٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْكِبْرُ رِدَاءُ اللَّهِ وَ الْمُتَكَبِّرُ يُنَازِعُ اللَّهَ رِدَاءَهُ
اصول كافى ج : 3 ص : 423 رواية :4
ترجمه روايت شريفه :
امام باقر (ع ) فرمود: برزگ منشى روپوش خداست ، و متكبر با روپوش خدا كشمكش دارد.

عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِي جَمِيلَةَ عَنْ لَيْثٍ الْمـُرَادِيِّ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْكِبْرُ رِدَاءُ اللَّهِ فَمَنْ نَازَعَ اللَّهَ شَيْئاً مِنْ ذَلِكَ أَكَبَّهُ اللَّهُ فِى النَّارِ
اصول كافى ج : 3 ص : 423 رواية :5
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: بزرگ منشى روپوش خداست و هر كه نسبت بچيزى از آن با خدا ستيزه كند خدا در آتش ‍ سرنگونش سازد.

عـَنـْهُ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ وَ أَبِى عَبْدِ اللَّهِ ع قَالَا لَا يَدْخُلُ الْجَنَّةَ مَنْ فِى قَلْبِهِ مِثْقَالُ ذَرَّةٍ مِنْ كِبْرٍ
اصول كافى ج : 3 ص : 423 رواية :6
ترجمه روايت شريفه :
امـام بـاقـر (ع ) و امـام صـادق (ع ) فـرمـودنـد: هـر كـه به سنگينى ذره اى تكبر در دلش باشد. داخل بهشت نشود.

عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَحـَدِهـِمـَا ع قـَالَ لَا يـَدْخـُلُ الْجـَنَّةَ مـَنْ كـَانَ فِى قَلْبِهِ مِثْقَالُ حَبَّةٍ مِنْ خَرْدَلٍ مِنَ الْكِبْرِ قَالَ فَاسْتَرْجَعْتُ فَقَالَ مَا لَكَ تَسْتَرْجِعُ قُلْتُ لِمَا سَمِعْتُ مِنْكَ فَقَالَ لَيْسَ حَيْثُ تَذْهَبُ إِنَّمَا أَعْنِى الْجُحُودَ إِنَّمَا هُوَ الْجُحُودُ
اصول كافى ج : 3 ص : 423 رواية :7
ترجمه روايت شريفه :
مـحـمد بن مسلم گويد: يكى از آندو اما عليهما السلام فرمود: هر كه باندازه سنگينى دانه خـردلى تكبر در دلش باشد، داخل بهشت نشود. راوى گويد: من گفتم : انا لله و انا اليه راجـعـون ((22)) امام فرمود: چرا گفتى : انا لله و انا اليه راجعون ؟ گفت : براى آنچه از شما شنيدم ، فرمود: چنانكه تو فكر مى كنى نيست ، مقصود من انكار است ، و آن جز انكارنيست (يعنى مقصود از تكبر انكار خدا و گردنكشى در برابر اوست ).


جلد 3 - بخش 81

أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ أَيُّوبَ بـْنِ الْحـُرِّ عـَنْ عـَبـْدِ الْأَعْلَى عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْكِبْرُ أَنْ تَغْمِصَ النَّاسَ وَ تَسْفَهَ الْحَقَّ
اصول كافى ج : 3 ص : 424 رواية :8
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: تـكـبـر ايـنـستكه : مردم را خوار شمارى و حق را سبك شمارى (در برابر حق سفاهت كنى ).

مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عـَبـْدِ الْأَعـْلَى بـْنِ أَعـْيـَنَ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع قَالَ رَسُولُ اللَّهِ ص إِنَّ أَعْظَمَ الْكِبْرِ غـَمـْصُ الْخَلْقِ وَ سَفَهُ الْحَقِّ قَالَ قُلْتُ وَ مَا غَمْصُ الْخَلْقِ وَ سَفَهُ الْحَقِّ قَالَ يَجْهَلُ الْحَقَّ وَ يَطْعُنُ عَلَى أَهْلِهِ فَمَنْ فَعَلَ ذَلِكَ فَقَدْ نَازَعَ اللَّهَ عَزَّ وَ جَلَّ رِدَاءَهُ
اصول كافى ج : 3 ص : 424 رواية :9
ترجمه روايت شريفه :
امـام صـادق (ع ) از قـول رسولخدا صلى الله عليه و آله فرمود: بزرگترين تكبر خوار شـمـردن مـخـلوق و سـبك شمردن حق است ، راوى گويد: عرض كردم : خوار شمردن مخلوق و سـبـك شـمـردن حـق چـيـسـت ؟ فـرمـود: در بـرابـر حـق نـادانـى كـنـد و بـاهـل حـق طـعـنـه زنـد، پـس هـر كـه چـنـيـن كـنـد بـا لبـاس مـخـصـوص خـداى عزوجل ستيزه كرده است .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ فـِي جـَهـَنَّمَ لَوَادِيـاً لِلْمـُتـَكـَبِّرِيـنَ يُقَالُ لَهُ سَقَرُ شَكَا إِلَى اللَّهِ عَزَّ وَ جَلَّ شِدَّةَ حَرِّهِ وَ سَأَلَهُ أَنْ يَأْذَنَ لَهُ أَنْ يَتَنَفَّسَ فَتَنَفَّسَ فَأَحْرَقَ جَهَنَّمَ
اصول كافى ج : 3 ص : 424 رواية :10
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: در جهنم دره اى است بنام دوزخ براى متكبرين كه از شدت حرارت خود بخداى عزوجل شكايت كرد و در خواست كرد باو اجازه دهد نفس كشد، پس چون نفس كشيد جهنم شعله ور شد.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عَنْ أَخـِيـهِ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ الْمـُتَكَبِّرِينَ يُجْعَلُونَ فِى صُوَرِ الذَّرِّ يَتَوَطَّأُهُمُ النَّاسُ حَتَّى يَفْرُغَ اللَّهُ مِنَ الْحِسَابِ
اصول كافى ج : 3 ص : 424 رواية :11
ترجمه روايت شريفه :
امـام صـادق (ع ) مـى فـرمـود: مـتـكـبـريـن (روز قـيـامت ) بصورت مور در آيند، ومردم آنها را پايمال كنند تا خدا از حساب آنها فارغ شود.

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يـَعـْقـُوبَ بـْنِ سَالِمٍ عَنْ عَبْدِ الْأَعْلَى عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا الْكِبْرُ فَقَالَ أَعـْظـَمُ الْكـِبْرِ أَنْ تَسْفَهَ الْحَقَّ وَ تَغْمِصَ النَّاسَ قُلْتُ وَ مَا سَفَهُ الْحَقِّ قَالَ يَجْهَلُ الْحَقَّ وَ يَطْعُنُ عَلَى أَهْلِهِ
اصول كافى ج : 3 ص : 424 رواية :12
ترجمه روايت شريفه :
عبدالاعلى گويد: به امام صادق (ع ) عرض كردم : تكبر چيست ؟ فرمود: بزرگترين تكبر ايـنـسـتكه حق را سبك شمارى و مردم را پست دانى ، گفتم سبك شمردن حق چيست ؟ فرمود: در برابر حق نادانى كند و باهل حق طعنه زند.

عـَنـْهُ عـَنْ يـَعـْقُوبَ بْنِ يَزِيدَ عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِيهِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّنـِى آكـُلُ الطَّعـَامَ الطَّيِّبَ وَ أَشـَمُّ الرِّيـحَ الطَّيِّبـَةَ وَ أَرْكـَبُ الدَّابَّةَ الْفـَارِهـَةَ وَ يَتْبَعُنِى الْغُلَامُ فَتَرَى فِى هَذَا شَيْئاً مِنَ التَّجَبُّرِ فَلَا أَفْعَلَهُ فَأَطْرَقَ أَبُو عَبْدِ اللَّهِ ع ثـُمَّ قـَالَ إِنَّمـَا الْجـَبَّارُ الْمـَلْعُونُ مَنْ غَمَصَ النَّاسَ وَ جَهِلَ الْحَقَّ قَالَ عُمَرُ فَقُلْتُ أَمَّا الْحَقُّ فَلَا أَجْهَلُهُ وَ الْغَمْصُ لَا أَدْرِى مَا هُوَ قَالَ مَنْ حَقَّرَ النَّاسَ وَ تَجَبَّرَ عَلَيْهِمْ فَذَلِكَ الْجَبَّارُ
اصول كافى ج : 3 ص : 425 رواية :13
ترجمه روايت شريفه :
عـمـر بـن يـزيـد گويد: به امام صادق (ع ) عرض كردم : من خوراك خوب مى خورم و بوى خوش مى بويم و مركب چابك سوار مى شوم ، غلام دنبالم مى آيد، اگر در اينها گردنكشى اسـت تـا نـكـنـم . امـام صـادق (ع ) سر بزير انداخت و سپس ‍ فرمود: همانا گردنكش ملعون كـسـى اسـت كـه مـردم را خـوار شـمـرد، و در بـرابـر حـق بـى خردى كند، عمر (كه يكى از رواتـسـت ) گـويـد من گفتم : در برابر حق نادانى نكنم ، اما خوار شمردن را ندانم چيست ؟ فرمود: كسيكه مردم را كوچك شمرد و بر آنها گردنكشى كند، جبار و كردنكش است .

شرح :
 مـرحـوم مـجـلسـى گـويـد: سـر بـزيـر انـداختن و سكوت امام اشاره دارد كه اين امور محل خطر است و موجب تكبر، ولى ما وجه اين اشاره را نداستيم .
مـُحـَمَّدُ بـْنُ جـَعـْفـَرٍ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جـَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ لَا يُكَلِّمُهُمُ اللَّهُ وَ لَا يَنْظُرُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ وَ لَا يُزَكِّيهِمْ وَ لَهُمْ عَذَابٌ أَلِيمٌ شَيْخٌ زَانٍ وَ مَلِكٌ جَبَّارٌ وَ مُقِلٌّ مُخْتَالٌ
اصول كافى ج : 3 ص : 425 رواية :14
ترجمه روايت شريفه :
رسولخدا صلى الله عليه و آله فرمود: روز قيامت خدا با سه كس سخن نگويد و به آنها توجه فرمايد و پاك و بى آلايششان نسازد و براى آنها عذابى دردناكست : پير زنا كار و سلطان جبار و فقير خود خواه .

عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَمَّنْ حَدَّثَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ إِنَّ يـُوسـُفَ ع لَمَّا قـَدِمَ عـَلَيـْهِ الشَّيـْخُ يـَعـْقـُوبُ ع دَخَلَهُ عِزُّ الْمُلْكِ فَلَمْ يَنْزِلْ إِلَيْهِ فَهَبَطَ جَبْرَئِيلُ ع فَقَالَ يَا يُوسُفُ ابْسُطْ رَاحَتَكَ فَخَرَجَ مِنْهَا نُورٌ سَاطِعٌ فَصَارَ فِى جـَوِّ السَّمـَاءِ فـَقـَالَ يـُوسُفُ يَا جَبْرَئِيلُ مَا هَذَا النُّورُ الَّذِى خَرَجَ مِنْ رَاحَتِى فَقَالَ نُزِعَتِ النُّبُوَّةُ مِنْ عَقِبِكَ عُقُوبَةً لِمَا لَمْ تَنْزِلْ إِلَى الشَّيْخِ يَعْقُوبَ فَلَا يَكُونُ مِنْ عَقِبِكَ نَبِيٌّ
اصول كافى ج : 3 ص : 425 رواية :15
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: چون يعقوب سالخورده بر يوسف عليهما السلام وارد شد، عزت سـلطـنـت يـوسـف را گـرفـت و بـاحـتـرام او پـيـاده نـشـد، جبرئيل عليه السلام فرود آمد و گفت : يوسف ! كف دستت را باز كن ، چون باز كرد، نورى از آن بـرخـاسـت و در فـضاى آسمان قرار گرفت . يوسف گفت : اين چه نورى بود كه از كـفـم خـارج شـود؟ گـفت : بكيفر پياده نشدنت براى يعقوب سالخورده نبوت از فرزندانت بركنار شد، و از نسل تو پيغمبرى نباشد.

شرح :
 پـيـداست كه چنين خلافى نسبت بمردم عادى مستوجب چنان كيفرى نيست ، ولى پيغمبران بـواسـطـه عـلو شـاءن و رفـعـت مقامشان بكوچكترين خلاف مورد عتاب ميشوند، و نظم و دقت دستگاه حساب خدا مقتضى همين سنجش است .
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَا مِنْ عَبْدٍ إِلَّا وَ فِي رَأْسِهِ حِكْمَةٌ وَ مَلَكٌ يُمْسِكُهَا فَإِذَا تَكَبَّرَ قَالَ لَهُ اتَّضِعْ وَضَعَكَ اللَّهُ فـَلَا يَزَالُ أَعْظَمَ النَّاسِ فِى نَفْسِهِ وَ أَصْغَرَ النَّاسِ فِى أَعْيُنِ النَّاسِ وَ إِذَا تَوَاضَعَ رَفَعَهُ اللَّهُ عَزَّ وَ جَلَّ ثُمَّ قَالَ لَهُ انْتَعِشْ نَعَشَكَ اللَّهُ فَلَا يَزَالُ أَصْغَرَ النَّاسِ فِى نَفْسِهِ وَ أَرْفَعَ النَّاسِ فِى أَعْيُنِ النَّاسِ
اصول كافى ج : 3 ص : 426 رواية :16
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمود: هيچ بنده اى نيست جز اينكه بر سرش لگامى است و فرشته اى است كه آنرا نگه ميدارد. و هرگاه گردنكشى كند، فرشته باو گويد: فروتنى كن ـ خدا پـستت كند ـ سپس همواره نزد خود بزرگترين مردم و در چشم مردم خوارترين آنها باشد، و هرگاه تواضع كند، خداى عزوجل او را بالا برد، و فرشته باو گويد: سرفراز باش ـ خـدا سـرفـرازت كـنـد ـ سپس همواره نزد خود كوچكترين مردم و در چشم مردم بالاترين آنها باشد.

مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ بَعْضِ أَصْحَابِهِ عَنِ النَّهْدِيِّ عَنْ يَزِيدَ بْنِ إِسْحَاقَ شـَعـِرٍ عـَنْ عَبْدِ اللَّهِ بْنِ الْمُنْذِرِ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مِنْ أَحـَدٍ يـَتـِيـهُ إِلَّا مِنْ ذِلَّةٍ يَجِدُهَا فِى نَفْسِهِ وَ فِى حَدِيثٍ آخَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا مِنْ رَجُلٍ تَكَبَّرَ أَوْ تَجَبَّرَ إِلَّا لِذِلَّةٍ وَجَدَهَا فِى نَفْسِهِ
اصول كافى ج : 3 ص : 426 رواية :17
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: هيچكس لاف بزرگى نزند جز بسبب ذلتى كه در خور ميبيند، و در حديث ديگر است كه آنحضرت فرمود. مردى تكبر و گردنكشى نكند، مگر بجهت ذلتى كه در خود مى بيند.

شرح :
 كـسـيـكـه مـيـدانـد دانـش نـدارد، در بـرابـر مـردم اظـهـار فـضـل و خـود نـمـائى مـيـكـنـد تـا بدان وسيله نقص خود را جبران كند، و كمالى براى خود بـتـراشـد، و حـاصـل مـطـلب ايـنـكـه انـسـان بـطـبـع خـويـش خـواهـان تـرقـى و كـمال و اظهار آن نزد همگنانست ، پس اگر در واقع و حقيقت ، شرف و كمالى داشته باشد، هـدف و مـنـظـورش تـامـيـن مـى شـود، و اگـر آن كـمـالرا نـداشـتـه بـاشد با خود نمائى و گـردنـفـرازى بـر مـردم عـيـب خـود را مـى پـوشـانـد و بخيال خويش هدفش را تاءمين مى كند.

* باب : خود بينى *

بَابُ الْعُجْبِ

توضيح :
 معنى عجب و فرق آن با تكبر در اول باب گذشته بيان شد.
مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ رَجُلٍ مِنْ أَصْحَابِنَا مـِنْ أَهْلِ خُرَاسَانَ مِنْ وُلْدِ إِبْرَاهِيمَ بْنِ سَيَّارٍ يَرْفَعُهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَلِمَ أَنَّ الذَّنْبَ خَيْرٌ لِلْمُؤْمِنِ مِنَ الْعُجْبِ وَ لَوْ لَا ذَلِكَ مَا ابْتُلِيَ مُؤْمِنٌ بِذَنْبٍ أَبَداً
اصول كافى ج : 3 ص : 427 رواية :1
ترجمه روايت شريفه :
امـام صـادق (ع ) فـرمـود: همانا خدا دانست كه ارتكاب گناه براى مؤ من از خود بينى بهتر است و اگر چنين نبود، هرگز مؤ منى بگناهى دچار نمى شد.

عـَنـْهُ عـَنْ سـَعِيدِ بْنِ جَنَاحٍ عَنْ أَخِيهِ أَبِى عَامِرٍ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ دَخَلَهُ الْعُجْبُ هَلَكَ
اصول كافى ج : 3 ص : 427 رواية :2
ترجمه روايت شريفه :
و فرمود؛ هر كه را خود بينى فرا گيرد هلاك نشود.

عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَحْمَدَ بْنِ عُمَرَ الْحَلَّالِ عَنْ عَلِيِّ بْنِ سـُوَيـْدٍ عـَنْ أَبـِي الْحـَسـَنِ ع قـَالَ سـَأَلْتـُهُ عَنِ الْعُجْبِ الَّذِى يُفْسِدُ الْعَمَلَ فَقَالَ الْعُجْبُ دَرَجـَاتٌ مـِنـْهـَا أَنْ يـُزَيَّنَ لِلْعـَبْدِ سُوءُ عَمَلِهِ فَيَرَاهُ حَسَناً فَيُعْجِبَهُ وَ يَحْسَبَ أَنَّهُ يُحْسِنُ صُنْعاً وَ مِنْهَا أَنْ يُؤْمِنَ الْعَبْدُ بِرَبِّهِ فَيَمُنَّ عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ لِلَّهِ عَلَيْهِ فِيهِ الْمَنُّ
اصول كافى ج : 3 ص : 427 رواية :3
ترجمه روايت شريفه :
عـلى بـن سـويـد گويد: از حضرت ابى الحسن عليه السلام راجع به خود بينى و عجمى كـه عـمـل را فـاسـد كـنـد پرسيدم ، فرمود: خود بينى چند درجه دارد: بعضى از آن درجات اينستكه . كردار زشت بنده بنظرش جلوه كند و آنرا خوب پندارد((23)) و از آن خوشش آيد و گمان كند كار خوبى ميكند،((24))
و بـعـضـى از درجـاتـش ايـنـسـتـكـه : بـنـده بـه پـروردگـارش ايـمـان آورد و براى خداى عـزوجـل مـن گذارد، در صورتيكه خدا را بر او منت است ((25)) (كه بايمانش هدايت فرموده ).


جلد 3 - بخش 82

عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ الرَّجـُلَ لَيـُذْنـِبُ الذَّنـْبَ فـَيَنْدَمُ عَلَيْهِ وَ يَعْمَلُ الْعَمَلَ فَيَسُرُّهُ ذَلِكَ فَيَتَرَاخَى عَنْ حَالِهِ تِلْكَ فَلَأَنْ يَكُونَ عَلَى حَالِهِ تِلْكَ خَيْرٌ لَهُ مِمَّا دَخَلَ فِيهِ
اصول كافى ج : 3 ص : 427 رواية :4
ترجمه روايت شريفه :
امـام صادق (ع ) فرمود: مردى گناه مى كند و از آن پشيمان مى شود، و كار شايسته اى مى كـنـد و آن شـادمـانـش مـى سـازد، و از حال پشيمانى دور مى افتد، در صورتى كه بودنش بحال پشيمانى بهتر است از شادى و سرورى كه او را فرا گرفته است .

شرح :
 مـعـلومـسـت كـه شـخـص پشيمان حال تواتبين را پيدا مى كند و خدايتعالى فرمايد: ان الله يـحب التوابين و شادى و سرور، نازيدن و باليدن برخداست ، علاوه بر آنه تعيين ارزش عـمـل بـنـده بـا سـيد و مولاى او است و از اين روايات پيداست كه خدايتعالى گنهكار ترسان را از عابد خودبين دوست تر دارد.
مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ نَضْرِ بْنِ قِرْوَاشٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَتَى عَالِمٌ عَابِداً فَقَالَ لَهُ كَيْفَ صَلَاتُكَ فَقَالَ مِثْلِى يـُسـْأَلُ عـَنْ صـَلَاتِهِ وَ أَنَا أَعْبُدُ اللَّهَ مُنْذُ كَذَا وَ كَذَا قَالَ فَكَيْفَ بُكَاؤُكَ قَالَ أَبْكِى حَتَّى تـَجـْرِيَ دُمُوعِي فَقَالَ لَهُ الْعَالِمُ فَإِنَّ ضَحِكَكَ وَ أَنْتَ خَائِفٌ أَفْضَلُ مِنْ بُكَائِكَ وَ أَنْتَ مُدِلٌّ إِنَّ الْمُدِلَّ لَا يَصْعَدُ مِنْ عَمَلِهِ شَيْءٌ
اصول كافى ج : 3 ص : 428 رواية :5
ترجمه روايت شريفه :
امام صادق (ع ) فرمود: عالمى نزد عابدى رفت و باو گفت : نماز خواندنت چگونه و در چه حـد اسـت ، عـابـد گـفت : مانند منى را از نمازش ميپرسند؟! در صورتيكه من از فلان زمان و فلان وقت عبادت خدا ميكنم ، عالم گفت : گريه كردنت چگونه است ؟ گفت : چنان ميگريم كه اشـكـهايم روان مى شود، عالم گفت : همانا اگر خنده كنى و ترسان باشى ، بهتر است از ايـنـكـه گـريـه كنى و ببالى ، هر كه بخود ببالد چيزى از عملش بالا نرود (پذيرفته نشود).

عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ أَبِى دَاوُدَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَحَدِهِمَا ع قَالَ دَخَلَ رَجـُلَانِ الْمـَسـْجـِدَ أَحـَدُهـُمـَا عـَابـِدٌ وَ الْآخـَرُ فـَاسِقٌ فَخَرَجَا مِنَ الْمَسْجِدِ وَ الْفَاسِقُ صِدِّيقٌ وَ الْعَابِدُ فَاسِقٌ وَ ذَلِكَ أَنَّهُ يَدْخُلُ الْعَابِدُ الْمَسْجِدَ مُدِلًّا بِعِبَادَتِهِ يُدِلُّ بِهَا فَتَكُونُ فِكْرَتُهُ فـِى ذَلِكَ وَ تَكُونُ فِكْرَةُ الْفَاسِقِ فِى التَّنَدُّمِ عَلَى فِسْقِهِ وَ يَسْتَغْفِرُ اللَّهَ عَزَّ وَ جَلَّ مِمَّا صَنَعَ مِنَ الذُّنُوبِ
اصول كافى ج : 3 ص : 428 رواية :6
ترجمه روايت شريفه :
امـام بـاقـر (ع ) يـا امـام صـادق (ع ) فـرمـود: دو مـرد داخل مسجد شوند كه يكى عابد و ديگرى فاسق باشد، و از مسجد خارج شوند، در حاليكه فـاسـق صـديـق (مـؤ مـن واقـعـى ) شـده بـاشـد و عـابـد فـاسق ، و اين براى آنستكه عابد داخـل مـسـجـد شـود، در حـالتـيكه بعبادتش ببالد و بآن بنازد و فكرش در آن باره باشد ولى فـكـر فـاسـق دربـاره نـدامـت و پـشـيـمـانـى از فـسـقـش ‍ بـاشـد و از خـداى عزوجل راجع بگناهانى كه كرده آمرزش خواهد.

عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ قُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع الرَّجـُلُ يـَعـْمـَلُ الْعـَمـَلَ وَ هُوَ خَائِفٌ مُشْفِقٌ ثُمَّ يَعْمَلُ شَيْئاً مِنَ الْبِرِّ فَيَدْخُلُهُ شِبْهُ الْعُجْبِ بِهِ فَقَالَ هُوَ فِى حَالِهِ الْأُولَى وَ هُوَ خَائِفٌ أَحْسَنُ حَالًا مِنْهُ فِى حَالِ عُجْبِهِ
اصول كافى ج : 3 ص : 428 رواية :7
ترجمه روايت شريفه :
عبدالرحمن بن حجاج گويد: به امام صادق (ع ) عرض كردم : مردى عملى (گناهى ) مى كند و از آن تـرسان و هراسان ميشود سپس كار نيكى مى كند و او را شبه عجبى ميگيرد (و بكار نيكش ميبالد) امام فرمود: او در حالت اولش با ترس ‍ بهتر است از حالت عجب و خود بينش .

عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص بـَيْنَمَا مُوسَى ع جَالِساً إِذْ أَقْبَلَ إِبْلِيسُ وَ عَلَيْهِ بـُرْنـُسٌ ذُو أَلْوَانٍ فـَلَمَّا دَنـَا مـِنْ مـُوسـَى ع خَلَعَ الْبُرْنُسَ وَ قَامَ إِلَى مُوسَى فَسَلَّمَ عَلَيْهِ فـَقـَالَ لَهُ مـُوسـَى مـَنْ أَنْتَ فَقَالَ أَنَا إِبْلِيسُ قَالَ أَنْتَ فَلَا قَرَّبَ اللَّهُ دَارَكَ قَالَ إِنِّى إِنَّمَا جـِئْتُ لِأُسـَلِّمَ عـَلَيـْكَ لِمـَكـَانِكَ مِنَ اللَّهِ قَالَ فَقَالَ لَهُ مُوسَى ع فَمَا هَذَا الْبُرْنُسُ قَالَ بِهِ أَخـْتـَطـِفُ قـُلُوبَ بـَنـِى آدَمَ فـَقـَالَ مـُوسـَى فـَأَخـْبِرْنِى بِالذَّنْبِ الَّذِى إِذَا أَذْنَبَهُ ابْنُ آدَمَ اسـْتـَحـْوَذْتَ عـَلَيـْهِ قـَالَ إِذَا أَعْجَبَتْهُ نَفْسُهُ وَ اسْتَكْثَرَ عَمَلَهُ وَ صَغُرَ فِى عَيْنِهِ ذَنْبُهُ وَ قـَالَ قـَالَ اللَّهُ عـَزَّ وَ جـَلَّ لِدَاوُدَ ع يـَا دَاوُدُ بـَشِّرِ الْمـُذْنـِبِينَ وَ أَنْذِرِ الصِّدِّيقِينَ قَالَ كَيْفَ أُبـَشِّرُ الْمـُذْنـِبـِينَ وَ أُنْذِرُ الصِّدِّيقِينَ قَالَ يَا دَاوُدُ بَشِّرِ الْمُذْنِبِينَ أَنِّى أَقْبَلُ التَّوْبَةَ وَ أَعـْفـُو عـَنِ الذَّنـْبِ وَ أَنـْذِرِ الصِّدِّيـقـِيـنَ أَلَّا يـُعـْجَبُوا بِأَعْمَالِهِمْ فَإِنَّهُ لَيْسَ عَبْدٌ أَنْصِبُهُ لِلْحِسَابِ إِلَّا هَلَكَ
اصول كافى ج : 3 ص : 429 رواية :8
ترجمه روايت شريفه :
رسـولخـدا صـلى الله عـليـه و آله فـرمـود: زمـانـى مـوسى عليه السلام نشسته بود كه نـاگـاه شـيـطـان سوى او آمد و كلاه دراز رنگارنگى بسر داشت ، چون نزديك موسى عليه السلام رسيد، كلاهش را برداشت و خدمت موسى بايستاد و باو سلام كرد.
موسى گفت : تو كيستى ؟ گفت من شيطانم .
مـوسـى گـفـت : شيطان توئى ؟! ـ خدا آواره ات كند ـ شيطان گفت : من آمده ام بتو سلام كنم بخاطر منزلتى كه نزد خدا دارى .
مـوسـى عـليـه السـلام بـاو فـرمـود: ايـن كـلاه چـيـسـت ؟ گـفـت : بـوسـيـله ايـن كـلاه دل آدمـيـزاد را مـيـربايم (گويا رنگهاى مختلف كلاه نمودار شهوات و زينتهاى دنيا و عقايد فاسد و اديان باطل بوده است ).
موسى گفت : بمن خبر ده از گناهى كه چون آدميزاد مرتكب شود بر او مسلط شوى ؟ شيطان گـفـت : هـنگامى كه او را از خود خوش آيد و عملش را زياد شمارد و گناهش در نظرش كوچك شود.
و فـرمـود: خـداى عـزوجـل بـداود عـليـه السـلام فـرمـود: اى داود! گـنـهكاران را مژده بده و صـديـقان (راستگويان و درست كرداران ) را بترسان ، داود عرض كرد: چگونه گنهكاران را مـژده دهـم و صديقان را بترسانم ! فرمود: اى داود! گنهكاران را مژده بده كه من توبه را مـيـپـذيـرم و از گـنـاه در مـيـگـذرم و صـديـقـان را بـتـرسـان كـه بـاعـمـال خـويـش خـود بين نشوند، زيرا بنده اى نيست كه بپاى حسابش كشم جز آنكه هلاك بـاشـد (و سـزاوار عـذاب ، زيـرا از نـظـر عـدالت و حـسـاب عـبادات بنده با شكر يكى از نعمتهاى او برابرى نكند).

در ايـن جـلد نـيـز مـانند جلد دوم ، علاوه بر كتب لغت و تفاسير كه گاهى مورد مراجعه بوده اسـت تـنـهـا مـصـدر و مـرجـعـيـكـه هـمـيـشـه بـآن رجـوع داشـتـه ايـم ، كـتـاب مـرآت العقول بوده است كه گاهى بمناسبتى از آن نام برده ايم ، و نيز موارديكه در ضمن شرح و تـوضـيـح مـطـالبـى تـنـهـا بـفـكـر خـود مـا رسـيـده اسـت بـا جـمـله مـتـرجـم گـويـد و امـثـال آن مـشـخـص شده است مانند صفحات 84 ـ 86 و 367 ـ 368 كه مطالعه آن دانشمندان نقاد را براى اين كم مايه قصير الباع اگر تذكرى دهند سودمند است .
ما همواره هدايت فكر و قلم خويش را از خداوند خواستاريم و از لغزشهاى آنها بذات مقدسش پناه ميبريم . حسبنا الله و نعم الوكيل ، نعم المولى و نعم النصير.
سيد جواد مصطفوى


جلد 3 - پاورقي

--- پاورقى ---

1- ايمان اجمالى را ما در مقدمه جلد اول توضيح داديم .
2- فرات : بسيار گوارا.
3- ولايـت (بـكـسـر واو) بـمعنى امارت و اولويت تصرف است كه در آيه ((و اولى الامر منكم )) بآن امر شده است و (بفتح واو) بمعنى محبت و يارى و اطاعت و اعتقاد بامامت است . مرحوم مجلسى گويد: معنى دوم در اينجا مناسبتر است .
4- مخاصم يا علم است و نام شخصى است و يا وصف بمعنى مناظره كننده .
5-ابـن قـتـيـبـه در ((مـصـبـاح )) گـويـد: دانـشـمـنـدان گـويـنـد: اسـتعمال كلمه تنزه در رفتن بسوى ييلاق و باغ و بوستان غلط است ، ولى بنظر من غلط نـيـسـت ، زيـرا تـنـزه بـمـعـنـى دور شدن است و چون غالبا باغ و بوستان تابستانى از منزل مسكونى دور است ، باين ملاحظه كلمه تنزه و مشتقاتش را در آن مورد بكار مى برند.
6- ويـل : در آمـدن بـدى و شـر، و دردمـنـد نـمـودن و مـصـيـبـت زده سـاخـتـن و نـيـز ويل ، واى و سختى است منتهى الادب ـ
7- آيـه در قـرآن بـايـن صـورت نيست ، مراجعه شود، گويا از اشتباهات نساخ يا تلفيق دو آيه است و يا نقل بمعنى شده .
8- راوى يـادش نـبـوده كـه حـضرت بلفظ اتيناك فرمود يا جئناك ولى هر دو بيك معنى است .
9-مـحـدث اسـتـر آبـادى گـويـد: مـقـصود از چهار در: اقرار بخدا و پيغمبر و آنچه پيغمبر آورده و مترجمين آنها (يعنى ائمه معصومين عليهم السلام ) است . -
10- تـنـعـم بـمـعـنى ننگ داشتن از كار زشت هم مى آيد، پس مراد از آن در اينجا ننگ داشتن از آزار همسايه و رفيق است .
11- آيـه شـريـفـه در قـرآن كـريـم بـجـاى ((رسـوله )) كـلمـه ((الرسول )) دارد، و گويا نقل شده است .
12- حل : از اسماء اصواتست كه براى راندن شتر بكار ميرود
13- در لغت عربى اين جمله در موردى گفته مى شود كه سخن ياوه و نامربوطى از دهن شخصى در آيد،
14- فرشتگان بزرگواريكه كار آنها نوشتن است .
15- دهـقـان ، مـعـرب دهـگان ، بمعنى صاحب ده يا رئيس ده است كه در اين زمان او را كدخدا يا دهدار گويند.
16- ملتزم : قسمتى از ديوار پشت خانه كعبه
17- از ايـن جـمـله پيداست كه جمله اخير روايت در نظر يكى از روات مظنون بوده و فرمايش امام را بطور قطع و يقين در خاطر سپرده بوده است .
18- اين جمله در لغت عرب در مورد لاغرى زياد گفته ميشود.
19- گناهان انسان غالبا مربوط باعضاء و جوار حست ، ولى چون فرمان دهنده همه اعـضـاء و جـوارح قـلب است ارتكاب گناه باو نسبت داده شده است . 20- عرم ((بر وزن كـتـف )) مـوشـهائى كه سد را سوراخ كردند و اقوالى ديگرى هم در تفسير آن گفته شده .
21- اگر چه سائل گناهان كبيره را از كتاب خدا خواسته بود، ولى سنت هم اعتبار كتاب را دارد، حتى در نظر شخص سائل بدليل سكوت او وعدم اعتراضش .
22- ايـن جـمـله در عـربـى بـراى اظـهـار تـاءسـف و بـجـاى واى بـحـال مـن گـفـتـه مـى شود، و چون راوى گمان كرد: هر كس تكبر داشته باشد به بهشت نرود، اين جمله را گفت .
23- اشاره بآيه شريفه افمن زين له سوء عمله فرآه حسنا.
24- اشاره بآيه شريفه و هم يحسبون انهم يحسنون صنعا
25- اشـاره بـآيـه شـريـفـه يـمـنـون عـليـك اءن اءسـلمـوا، قل لا تمنوا على اسلامكم بل الله يمن علكم اءن هديكم للايمان .


جلد 4 - فهرست

اصول کافي جلد چهارم
تاليف : ثقه الاسلام کليني ترجمه و شرح :حاج سيد جواد مصطفوي
باب دوستى دنيا و حرص بر آن | باب طمع
باب ناسازگارى | باب بدخوئى
باب سفاهت | باب بدزبانى
باب كسيكه براى بديش از او پرهيز كنند | باب تجاوز كارى ، و ستمگرى ، و سركشى
باب فخر و كبر | باب قساوت و سخت دلى
باب ظلم و ستم كردن | باب پيروى از هواى نفس
باب مكر و بيوفائى و فريبكارى | باب دروغ
باب شخص دو زبان و دو رو | باب قهر كردن و جدائى از برادر دينى
باب قطع رحم | باب عقوق و آزردن پدر و مادر
باب بيزارى از نسبت | باب كسيكه مسلمانان را آزار كند و خوارشان شمارد
باب كسيكه دنبال عيبجوئى و لغزش مؤ منان است | باب سرزنش
باب غيب و بهتان | باب داستان سرائى بر ضرر مؤ من
باب شماتت و شادكامى بگرفتارى مؤ من | باب دشنام گوئى
باب تهمت و بد گمانى | باب كسيكه براى برادردينى خود خيرانديشى نكند
باب خلف وعده | باب كسيكه در بروى برادر مؤ من خود ببندد
باب كسيكه برادر دينيش از او كمك بخواهد و او كمكش ندهد | باب كسيكه مؤ منى را از چيز خود ياديگرى منع كند.
باب كسيكه مؤ منيرا بترساند | باب سخن چينى
باب فاش كردن اسرار مذهب | باب كسيكه بخاطر فرمان بردارى بندگان نافرمانى خدا كند
باب عقوبتهاى سريع گناهان | باب همنشينى با گنهكاران
باب اصناف مردم | باب كفر
باب اقسام كفر | باب ستونهاى كفر و شعبه هاى آن
باب صفت نفاق و منافق | باب شك
باب گمراهى يا گمراهان | باب مستضعف ناتوان در دين
باب آنانكه باميد خدايند و كارشان باخداست | باب اصحاب اعراف
باب در بيان حال اءصناف مخالفين و قدريه و خوارج و مرجئه و اهالى شهرهاو بلاد | باب دل بدست آورندگان
باب در اشتراك منافقين و گمراهان و شيطان با مؤ منين و فرشتگان در دعوت الهيه | باب در تفسير گفتار خداى تعالى : و برخى از مردم خدا را بر حرف پرستش كنند
باب كمتر چيزيكه بنده بسبب آن مؤ من شود و يا كافر و يا گمراه گردد | باب ثبوت ايمان و اينكه آيا روا هست خدا ايمان را از كسى بگيرد؟
باب آنانكه ايمان عاريه دارند | باب در نشانه عاريت دار ايمان
باب سهودل غفلت و فراموشى آن | باب در تيرگى دل منافق گرچه زبان آور و سخنور باشد و روشنىدل مؤ من گرچه كوته زبان باشد و نتواند آنچه دردل دارد بزبان آورد
باب در تغييرات حالات دل | باب الوسوسه و حديث النفس
باب اعتراف به گناهان و پشيمانى از آنها | باب پوشاندن گناهان
كسيكه آهنگ كار نيك يا كار بد كند | باب توبه
باب طلب عفو كردن از گناهان | باب در آنچه خداى عزو جل هنگام توبه آدم عليه السلام به او عطا فرمود
باب لمم گناهان خرد، يا سبك از نظر عقاب | باب اينكه گناهان بر سه قسمند
باب شتاب در كيفر گناه | باب در تفسير گناهان
باب نادر | باب نادر
باب اينكه خداوند بواسطه عمل كننده بلا را از تاركعمل دور كند | باب اينكه نكردن گناه آسانتر از توبه كردن است
باب استدراج و غافلگير كردن بآهستگى و تدريج | باب محاسبه و حساب كردن عمل
باب كسيكه مردم را عيب كند يا عيب مردمان گويد | باب اينكه مسلمان بآنچه در جاهيليت پيش از مسلمانى كرده است مؤ اخذه نشود
باب در اينكه كفر پس از ايمان و توبه از آن ،عمل گذشته پيش از كفر را باطل نكند | باب معاف شده گان از بلاء
باب آنچه از امت برداشته شده | باب اينكه هيچ گناهى با بودن ايمان زيان ندارد، و هيچ حسنه اى با بودن كفر سودندهد
باب فضيلت دعا و تشويق كردن بر آن | باب اينكه دعا سلاح مؤ من است
باب اينكه دعا بلا و قضا را دفع ميكند | باب اينكه دعا شفاء و درمان هر دردى است
باب اينكه هر كه دعا كند مستجاب گردد | باب اينكه براى دعا به مؤ من الهام شود
باب پيش افتادن در دعا | باب يقين داشتن باجابت در حال دعا
باب اقبال و رو آوردن و توجه بدعا | باب پافشارى كردن و اصرار در دعا و انتظار اجابت
باب نام بردن حاجت در دعا | باب پنهان كردن دعا
باب اوقات و حالاتيكه اميد اجابت دعا در آنها رود | باب رغبت و رهبت و تضرع و تبتل و ابتحال و استعاذه و مسئلت
باب گريه | باب ستايش و ثناء پيش از دعا
باب اجتماع براى دعا كردن | باب عموميت دادن در دعا و براى همه دعا كردن
باب كسيكه اجابت دعايش بتاءخير افتد | باب ذكر صلوات بر محمد ص و خاندانش عليهم السلام در دعا و غير آن
باب آنچه لازم است از ذكر خداى عزوجل در هر مجلسى | باب بسيار ذكر خداى عزو جل كردن
باب اينكه صاعقه آتشى كه در رعد و برق شديد از آسمان فرو ريزد شخص ذاكر رانگيرد | باب سرگرم شدن به ذكر خدا
باب ذكر خداى عزوجل در نهان | باب ذكر خداى عزوجل در ميان غافلان و بى خبران از حق
باب تحميد يعنى ستايش كردن و تمجيد يعنى ببزرگى و نيكى ستودن | باب استغفارآمرزش خواهى
باب تسبيح سبحان اللّه گفتن و تهليل لا اله الا اللّه گفتن و تكبير اللّه كبر گفتن | باب دعا براى برادران دينى در پشت سر آنان
باب كسيكه دعايش مستجاب شود | باب كسيكه دعايش باجابت نرسد
باب نفرين بر دشمن | باب مباهله يعنى لعن كردن و نفرين كردن به يكديگ
باب آنچه خداى تبارك و تعالى خود را بدان تمجيد كرده است | باب آنچه خداى تبارك و تعالى خود را بدان تمجيد كرده است
باب كسيكه بگويد: لا اله الا اللّه و اللّه كبر | باب كسيكه بگويد: لا اله الا اللّه وحده وحده وحده
باب كسيكه ده بار بگويد: لا اله الا اللّه وحده لا شريك له | باب كسيكه بگويد: اشهد ان لا اله الا وحده لا شريك له و اشهد ان محمدا عبده و رسوله
باب كسيكه در هر روز ده بار بگويد: اشهد و ان لا اله الا وحده لا شريك له الها واحدااءحدا صمدا لم يتخذ صاحبة و لا ولدا | باب كسيكه ده بار بگويد: يا اللّه يا الله
باب كسيكه بگويد: لا اله الا اللّه حقا حقا | باب هركس كه يارب يارب بگويد
باب كسيكه بگويد: لا اله الا اللّه مخلصا | باب كسيكه بگويد: ماشاء اللّه لا حول و لا قوة الا بالله
باب كسيكه بگويد: ماشاء اللّه لا حول و لا قوة الا بالله | باب گفتار در بامداد و شامگاه
باب دعاى هنگام خوابيدن و هنگام بيدار شدن | باب دعاى هنگام بيرون رفتن از منزل
باب دعا پيش از نماز | باب دعا دنبال نمازها
باب دعا براى روزى | باب دعا براى دين و وام
باب دعا براى رفع اندوه و سختى و غم و دلتنگى و ترس | باب دعا براى دردها و بيماريها
باب حرز و تعويذ | باب دعا هنگام خواندن قرآن
باب دعا در هنگام حفظ قرآن | باب دعاهاى كوتاه و مختصر براى همه حاجتهاى دنيا و آخرت
باب فضيلت آنكس كه قرآن را بكار بندد | باب كسيكه بسختى قرآن را ياد گيرد
باب كسيكه قرآن را حفظ كرده سپس فراموش كند | باب در خواندن قرآن
باب خانه هايى كه در آنها قرآن خوانده شود | باب ثواب خواندن قرآن
باب دستور به خواندن قرآن از روى آن | باب شمرده و هموار خواندن قرآن با آواز خوش
باب كسيكه هنگام خواندن قرآن خود را بغش مى زند | باب مدت خواندن قرآن و ختم آن و مقدار زمانى كه يك ختم قرآن در آن شود
باب اينكه قرآن بهمانسان كه نازل گرديده بالا رود نه انسان كه خوانند | باب فضيلت برخى از سوره ها و آيات قرآن
باب نوادر | باب اندازه واجب در معاشرت
باب خوش سلوكى با مردم | باب كسيكه رفاقت و هم نشينى با او لازم است
باب كسيكه هم نشينى و رفاقت با او بد است | باب دوستى كردن با مردم
باب آگاه كردن مرد برادر دينى خود را بدوستيش | باب سلام كردن
باب آنكه بايد آغاز بسلام كند | باب اينكه چون يكتن از ميان يك گروه سلام كرد از ديگران كافى است و چون يكى از ميانيك گروه جواب داد از ديگران كافى است
باب سلام كردن به زنها | باب سلام كردن بر سائر ملت ها
باب نامه نوشتن مسلمان با اهل ذمه يهود و نصارى و مجوس | باب چشم پوشى و گذشت
باب نادر | باب عطسه و جوابى كه هنگام عطسه زدن كسى بايد گفت
باب لازم بودن احترام از مسلمانان ريش سفيد و سالخورده | باب گرامى داشتن شخص كريم و بزرگوار
باب حق شخص وارد شونده | باب اينكه مجلسها امانت است
باب سربگوشى صحبت كردن | باب كيفيت نشستن
باب كيفيت نشستن | باب شوخى و خنده
باب شوخى و خنده | باب حد همسايگى
باب خوش رفاقتى و حق رفيق در سفر | باب نامه نوشتن به همديگر
باب نوادر | باب نهى از سوزاندن كاغذهاى نوشته


جلد 4 - بخش 1

اصول كافى جلد 4
كتاب ايمان و كفر
كتاب الايمان و الكفر

*باب دوستى دنيا و حرص بر آن*

بَابُ حُبِّ الدُّنْيَا وَ الْحِرْصِ عَلَيْهَا

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع وَ هِشَامٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ رَأْسُ كُلِّ خَطِيئَةٍ حُبُّ الدُّنْيَا
اصول كافى جلد 4 صفحه :2 رواية :1
ترجمه :
حضرت صادق (ع ) فرمود: ريشه و سر هر خطا كارى دوستى دنيا است .

توضيح :
بـايـد دانـست كه دنيا و دوستى آن بخودى خود مذموم نيست ، آنچه مذموم است آن دنيائى است كـه انـسـانـرا از كـسـب كمالات و تحصيل آخرت باز دارد، و او را بمهالك اندازد، و گرنه وسـيـله بـسـيـارى از سـعـادت هـمـيـن دنـيـا و دوسـتـى آن اسـت ، دنـيـا اسـت كـه مـحـل نـزول فـرشتگان رحمت ، و خانه پيمبران ، و جاى تجارت اولياء خدا بوده ، چنانچه امـيـرالمـؤ مـنـيـن (ع ) فـرمـايـد، و روى هـمـيـن اصـل ، پيمبران و ائمه اطهار از خداى تعالى طول عمر و ماندن در دنيا را مى خواستند، چنانچه در كلام سيد الساجدين عليه السلام است ، كه از خدا براى صرف در اطاعتش طول عمر مى خواهد، و البته اين چنين دنيائى عين آخرت اسـت ، چـنـانچه در روايت صحيح از ابن ابى يعفور حديث شده است كه گويد: عرض كردم بحضرت صادق عليه السلام كه ما دنيا را دوست داريم ؟ فرمود: ميخواهى براى چه كار؟ عرض ‍ كردم : مى خواهم بوسيله بوسيله آن ترويج كنم و حج بجاى آورم و برنانخورهاى خـود انـفـاق كـنـم ، و به برادران دينى خود برسانم ، و صدقه دهم ؟ فرمود: اين از دنيا نـيست ، (بلكه ) اين آخرت است . پس رويهمرفته آنچه از اخبار و آيات استفاده مى شود آن اسـت كـه دوسـتـى دنـيائى كه باعث فراموشى آخرت و تن پرورى و واگذاردن دستورات الهـى و حـرص بـر لذات و شـهـوات و گـنـاهـان و امـثـال ايـنـهـا بـاشـد مـذموم است ، و بعبارت روشنتر دنيا را براى دنيا بخواهند نه براى آخـرت ، ولى اگـر دنـيـا را بـراى درك سـعادات و كسب كمالات و آخرت بخواهد مذموم نيست بلكه ممدوح است (اين بود ملحض كلام مجلسى عليه الرحمة در باب ذم دنيا).
2- عـَلِيٌّ عـَنْ أَبـِيهِ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ حَمَّادِ بْنِ بَشِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا ذِئْبَانِ ضَارِيَانِ فِى غَنَمٍ قَدْ فَارَقَهَا رِعَاؤُهَا أَحَدُهُمَا فِى أَوَّلِهَا وَ الْآخَرُ فِى آخِرِهَا بِأَفْسَدَ فِيهَا مِنْ حُبِّ الْمَالِ وَ الشَّرَفِ فِى دِينِ الْمُسْلِمِ
اصول كافى جلد 4 صفحه :3 رواية :2
ترجمه :
حماد بن بشير گويد: شنيدم از امام صادق (ع ) كه ميفرمود: دو گرگ درنده و خونخوار كه بگله بى شبانى برسند يكى از آندو در جلو گله بايستد و ديگرى در آخر آنها زيان آنها بيشتر از دوستى دنيا و شرف براى دين مسلمان نيست .

توضيح :
مـقـصـود از دوسـتـى شـرف در روايـت هـمان اعيان منشى و تكبرى است كه از اين ناحيه پيدا شـود، و سـدى در مـقـابل پذيرفتن حق و دعوت پيمبران گردد، و براستى اين گونه خود بـسـتـگـيـها در تاريخ بزرگترين بدبختى بوده كه گريبانگر دسته از شرافت مآبان شده و آنان را از درك هرگونه حقيقى باز داشته است .
3- عَنْهُ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قـَالَ مـَا ذِئْبـَانِ ضـَارِيَانِ فِى غَنَمٍ لَيْسَ لَهَا رَاعٍ هَذَا فِى أَوَّلِهَا وَ هَذَا فِى آخِرِهَا بِأَسْرَعَ فِيهَا مِنْ حُبِّ الْمَالِ وَ الشَّرَفِ فِى دِينِ الْمُؤْمِنِ
اصول كافى جلد 4 صفحه :3 رواية :3
ترجمه :
امام باقر (ع ) فرمود: دو گرگ درنده و خونخوار در گله بى شبان كه اين يكى در جلو و آن دگـر در عـقـب آن بـيـفـتـنـد زودتـر آنـان را از بـيـن نـبـرنـد كـه دوسـتـى مـال و شـرافـت در ديـن مـؤ مـن افـتـند (يعنى ايندو خوى نابود كننده ، دينرا زودتر از آندو گرگ از ميان مى برند).

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَزَّازِ عَنْ غِيَاثِ بْنِ إِبـْرَاهـِيـمَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الشَّيْطَانَ يُدِيرُ ابْنَ آدَمَ فِى كُلِّ شَيْءٍ فَإِذَا أَعْيَاهُ جَثَمَ لَهُ عِنْدَ الْمَالِ فَأَخَذَ بِرَقَبَتِهِ
اصول كافى جلد 4 صفحه :3 رواية :4
ترجمه :
امـام صـادق (ع ) فرمود: شيطان پسر آدم را در هر چيز مى چرخاند (و بهر گناهى پيشنهاد مى كند) همين كه او را خسته كرد، در كنار مال كمين مى كند، و چون بدان جا رسد گريبانش را مى گيرد.

شــرح :
مـقـصـود ايـنـسـت كه مال و ثروت بزرگترين كمينگاه شيطان است زيرا بسيار كم است كه بان برسد و او را نفريبد.
5- عـَنـْهُ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي أُسَامَةَ زَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ لَمْ يَتَعَزَّ بِعَزَاءِ اللَّهِ تَقَطَّعَتْ نَفْسُهُ حَسَرَاتٍ عَلَى الدُّنْيَا وَ مـَنْ أَتْبَعَ بَصَرَهُ مَا فِى أَيْدِى النَّاسِ كَثُرَ هَمُّهُ وَ لَمْ يَشْفِ غَيْظَهُ وَ مَنْ لَمْ يَرَ لِلَّهِ عَزَّ وَ جَلَّ عَلَيْهِ نِعْمَةً إِلَّا فِى مَطْعَمٍ أَوْ مَشْرَبٍ أَوْ مَلْبَسٍ فَقَدْ قَصَرَ عَمَلُهُ وَ دَنَا عَذَابُهُ
اصول كافى جلد 4 صفحه :3 رواية :5
ترجمه :
و آنحضرت عليه السلام فرموده كه رسول خدا صلى الله عليه و آله فرمود: هر كه با تسليت و دلجوئى خداوند تسلى نجويد (و در مـقـابـل ناملايمات بردبارى نكند) نفسش از حسرت هاى پى در پى بند آيد، و هر كه چشم بـدنـبال آنچه در دست مردمان ديگر است اندازد، اندوهش فراوان گردد، و سوز دلش درمان نـپـذيـرد، و هـر كـه جـز در خـوردن و يـا نـوشـيـدن يـا جـامـه پـوشـيـدن بـراى خـداى عـزوجـل در خـودش نـعـمتى نبيند بطور تحقيق (چنين كسى ) كردارش كم و كوتاه ، و عذابش نزديك است .

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ زَيْدٍ عَنْ زِيَادٍ الْقَنْدِيِّ عَنْ أَبـِي وَكـِيعٍ عَنْ أَبِي إِسْحَاقَ السَّبِيعِيِّ عَنِ الْحَارِثِ الْأَعْوَرِ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ الدِّينَارَ وَ الدِّرْهَمَ أَهْلَكَا مَنْ كَانَ قَبْلَكُمْ وَ هُمَا مُهْلِكَاكُمْ
اصول كافى جلد 4 صفحه :4 رواية :6
ترجمه :
اميرالمؤ منين عليه السلام فرمود: رسول خدا صلى الله عليه و آله فرموده : درهم و دينار (و دوستى آنها) آن ان را كه پيش ‍ از شما بودند هلاك كردند، و همان دو هلاك كننده شمايند.

7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يَحْيَى بْنِ عُقْبَةَ الْأَزْدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَبُو جَعْفَرٍ ع مَثَلُ الْحَرِيصِ عَلَى الدُّنْيَا مَثَلُ دُودَةِ الْقَزِّ كُلَّمَا ازْدَادَتْ مِنَ الْقَزِّ عَلَى نَفْسِهَا لَفّاً كَانَ أَبْعَدَ لَهَا مِنَ الْخُرُوجِ حَتَّى تَمُوتَ غَمّاً وَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَغْنَى الْغـِنَى مَنْ لَمْ يَكُنْ لِلْحِرْصِ أَسِيراً وَ قَالَ لَا تُشْعِرُوا قُلُوبَكُمُ الِاشْتِغَالَ بِمَا قَدْ فَاتَ فَتَشْغَلُوا أَذْهَانَكُمْ عَنِ الِاسْتِعْدَادِ لِمَا لَمْ يَأْتِ
اصول كافى جلد 4 صفحه :4 رواية :7
ترجمه :
و از حـضـرت امـام صـادق (ع ) حـديـث شـده كـه حضرت باقر عليه السلام فرمود: شخص حـريـص بـر دنيا مانند كرم ابريشم است كه هر چه بيشتر ابريشم بر خود مى پيچيد راه بيرون شدنش دورتر و بسته تر ميگردد، تا اينكه از غم و اندوه بميرد.

شــرح :
يعنى دلبستگى بدنياى از دست رفته باعث خرابى فكر و انديشه درباره آخرت ميگردد، و شخص را از آماده شدن براى آن عالم باز ميدارد.
8- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ الْمـِنـْقـَرِيِّ عـَنْ عـَبـْدِ الرَّزَّاقِ بـْنِ هَمَّامٍ عَنْ مَعْمَرِ بْنِ رَاشِدٍ عَنِ الزُّهْرِيِّ مُحَمَّدِ بْنِ مُسْلِمِ بْنِ عـُبـَيـْدِ اللَّهِ قـَالَ سُئِلَ عَلِيُّ بْنُ الْحُسَيْنِ ع أَيُّ الْأَعْمَالِ أَفْضَلُ عِنْدَ اللَّهِ قَالَ مَا مِنْ عَمَلٍ بـَعـْدَ مـَعـْرِفـَةِ اللَّهِ عـَزَّ وَ جـَلَّ وَ مَعْرِفَةِ رَسُولِهِ ص ‍ أَفْضَلَ مِنْ بُغْضِ الدُّنْيَا فَإِنَّ لِذَلِكَ لَشُعَباً كَثِيرَةً وَ لِلْمَعَاصِى شُعَبٌ فَأَوَّلُ مَا عُصِيَ اللَّهُ بِهِ الْكِبْرُ مَعْصِيَةُ إِبْلِيسَ حِينَ أَبـَى وَ اسـْتـَكـْبـَرَ وَ كَانَ مِنَ الْكَافِرِينَ ثُمَّ الْحِرْصُ وَ هِيَ مَعْصِيَةُ آدَمَ وَ حَوَّاءَ ع حِينَ قَالَ اللَّهُ عـَزَّ وَ جـَلَّ لَهـُمـَا فـَكـُل ا مـِنْ حـَيـْثُ شـِئْتـُم ا وَ ل ا تـَقْرَب ا ه ذِهِ الشَّجَرَةَ فَتَكُون ا مِنَ الظّ الِمِينَ فَأَخَذَا مَا لَا حَاجَةَ بِهِمَا إِلَيْهِ فَدَخَلَ ذَلِكَ عـَلَى ذُرِّيَّتـِهِمَا إِلَى يَوْمِ الْقِيَامَةِ وَ ذَلِكَ أَنَّ أَكْثَرَ مَا يَطْلُبُ ابْنُ آدَمَ مَا لَا حَاجَةَ بِهِ إِلَيْهِ ثُمَّ الْحـَسـَدُ وَ هـِيَ مَعْصِيَةُ ابْنِ آدَمَ حَيْثُ حَسَدَ أَخَاهُ فَقَتَلَهُ فَتَشَعَّبَ مِنْ ذَلِكَ حُبُّ النِّسَاءِ وَ حـُبُّ الدُّنـْيـَا وَ حـُبُّ الرِّئَاسـَةِ وَ حُبُّ الرَّاحَةِ وَ حُبُّ الْكَلَامِ وَ حُبُّ الْعُلُوِّ وَ الثَّرْوَةِ فَصِرْنَ سـَبـْعَ خـِصَالٍ فَاجْتَمَعْنَ كُلُّهُنَّ فِى حُبِّ الدُّنْيَا فَقَالَ الْأَنْبِيَاءُ وَ الْعُلَمَاءُ بَعْدَ مَعْرِفَةِ ذَلِكَ حُبُّ الدُّنْيَا رَأْسُ كُلِّ خَطِيئَةٍ وَ الدُّنْيَا دُنْيَاءَانِ دُنْيَا بَلَاغٍ وَ دُنْيَا مَلْعُونَةٍ
اصول كافى جلد 4 صفحه :4 رواية :8
ترجمه :
زهـرى گـويـد: از حـضرت على بن الحسين (ع ) پرسيدند: بهترين كردارها در نزد خداوند چـيـسـت ؟ فـرمود: كردارى پس از شناختن خداى عزوجل و شناختن پيغبرش صلى الله عليه و آله بهتر از بغض دنيا نيست ، زيرا كه براى آن شعبه هاى بسيارى است ، و براى گناهان نـيـز شعبه هائى است ، پس اول چيزى كه بوسيله آن نافرمانى خداوند شد كبر بود و آن گـنـاه شـيطان بود آنهنگام كه سر باز زد و تكبر ورزيده و از كافرين شد، سپس حرص اسـت و آن گـنـاه آدم و حـوا عـليـهـم السـلام بـود آنـهـنـگـام كـه خـداونـد عزوجل به آندو فرمود: ((بخوريد از هر جا كه مى خواهيد و نزديك نشويد بدين درخت كه مـيـشـويـد از سـتـمـگـران )) (سـوره اعـراف آيـه 19) و آنـدو دنـبـال چـيزى رفتند كه بدان نيازى نداشتند، و اين خوى در نژادشان تا روز رستاخيز در آمـد و روى هـمـيـن اسـت كـه بـيـشـتـر آنچه آدميزاد بجستجوى آن است چيزهائيست ك بدان نياز نـدارد، سـپـس حـسـد اسـت و آن گـنـاه فـرزنـد آدم (قـابـيـل ) اسـت ، آنـهـنـگـام كه ببرادرش (هابيل ) حسد ورزيد و او را كشت ، و از اين منشعب ميشود: دوستى زنان ، دوستى دنيا، دوستى ريـاسـت ، دوسـتى راحتى (و راحت طلبى ) دوستى سخنورى و گفتار، دوستى برترى بر ديگران ، دوستى ثروت ، و اينها هفت خصلت است كه همه آنها در دوستى دنيا گرد آمده ، و پـيـمبران و دانشمندان پس از شناختن آن گفته اند: دوستى دنيا سر هر گناهى است ، و دنيا دو قسم دنيا است ، دنياى بلاغ (يعنى بمقدار ضرورت زندگى ، يا بمعناى وسيله رسيدن به آخرت ) و دنياى ملعون .

توضيح :
آنـچـه در هـفـت خـصـلت تـرجـمه شد بنابر اينست كه دوستى ثروت را خصلتى جداگانه بحساب در آوريم ، و اگر چه لفظ ((حب )) در كلام نيست لكن از اينكه بوسيله ((واو)) عـطـف شده است اين معنى را ميتوان استفاده نمود، و بعضى گفته اند: كه دوستى برترى و ثـروت يـكـى اسـت بـقرينه اينكه لفظ ((حب )) در ثروت ذكر نشده ، و آن خصلت دگر كبر است كه در صدر حديث ياد شده ، و حسد نيز بجهت اينكه شعبه هاى آن ذكر شده خودش در شمار حساب نيامده است .
9- وَ بـِهـَذَا الْإِسـْنـَادِ عـَنِ الْمـِنـْقـَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ فِي مُنَاجَاةِ مُوسَى ع يَا مُوسَى إِنَّ الدُّنْيَا دَارُ عُقُوبَةٍ عَاقَبْتُ فِيهَا آدَمَ عِنْدَ خَطِيئَتِهِ وَ جَعَلْتُهَا مـَلْعـُونـَةً مـَلْعـُونٌ مَا فِيهَا إِلَّا مَا كَانَ فِيهَا لِى يَا مُوسَى إِنَّ عِبَادِيَ الصَّالِحِينَ زَهِدُوا فِي الدُّنـْيـَا بِقَدْرِ عِلْمِهِمْ وَ سَائِرَ الْخَلْقِ رَغِبُوا فِيهَا بِقَدْرِ جَهْلِهِمْ وَ مَا مِنْ أَحَدٍ عَظَّمَهَا فَقَرَّتْ عَيْنَاهُ فِيهَا وَ لَمْ يُحَقِّرْهَا أَحَدٌ إِلَّا انْتَفَعَ بِهَا
اصول كافى جلد 4 صفحه :5 رواية :9
ترجمه :
امـام صـادق (ع ) فـرمود: در مناجات موسى عليه السلام آمده است كه : اى موسى دنيا خانه كـيفر است ، من آدم را براى خطائى كه از او سر زد در ان كيفر دادم ، و دنيا را ملعونه قرار دادم ، آنـچـه در آنـسـت مـلعـونـسـت مگر آنچه براى من باشد، اى موسى بندگان شايسته من بـانـدازه دانششان در دنيا زهد ورزيدند، و ديگران باندازه نادانيشان بدان رغبت كردند، و كـسى نيست كه آنرا بزرگ شمارد و چشمش در آن روشن گردد، و هيچكس آنرا زبون و پست نشمرد جز آنكه بدان بهره مند شود.

10- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا ذِئْبَانِ ضَارِيَانِ فِى غَنَمٍ قَدْ فَارَقَهَا رِعَاؤُهَا وَاحِدٌ فِى أَوَّلِهَا وَ هَذَا فِى آخِرِهَا بِأَفْسَدَ فِيهَا مِنْ حُبِّ الْمَالِ وَ الشَّرَفِ فِى دِينِ الْمُسْلِمِ
اصول كافى جلد 4 صفحه :5 رواية :10
ترجمه :
(ترجمه اين حديث در اول همين باب در شماره 2 گذشت ).

11- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ سَعِيدِ بْنِ جَنَاحٍ عَنْ عُثْمَانَ بْنِ سَعِيدٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ مُهَاجِرٍ الْأَسَدِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قَالَ مَرَّ عِيسَى ابْنُ مَرْيَمَ ع عَلَى قَرْيَةٍ قَدْ مَاتَ أَهْلُهَا وَ طَيْرُهَا وَ دَوَابُّهَا فَقَالَ أَمـَا إِنَّهـُمْ لَمْ يـَمـُوتُوا إِلَّا بِسَخْطَةٍ وَ لَوْ مَاتُوا مُتَفَرِّقِينَ لَتَدَافَنُوا فَقَالَ الْحَوَارِيُّونَ يَا رُوحَ اللَّهِ وَ كـَلِمـَتـَهُ ادْعُ اللَّهَ أَنْ يـُحـْيِيَهُمْ لَنَا فَيُخْبِرُونَا مَا كَانَتْ أَعْمَالُهُمْ فَنَجْتَنِبَهَا فـَدَعـَا عـِيـسـَى ع رَبَّهُ فـَنـُودِيَ مِنَ الْجَوِّ أَنْ نَادِهِمْ فَقَامَ عِيسَى ع بِاللَّيْلِ عَلَى شَرَفٍ مِنَ الْأَرْضِ فـَقـَالَ يَا أَهْلَ هَذِهِ الْقَرْيَةِ فَأَجَابَهُ مِنْهُمْ مُجِيبٌ لَبَّيْكَ يَا رُوحَ اللَّهِ وَ كَلِمَتَهُ فَقَالَ وَيـْحـَكـُمْ مَا كَانَتْ أَعْمَالُكُمْ قَالَ عِبَادَةُ الطَّاغُوتِ وَ حُبُّ الدُّنْيَا مَعَ خَوْفٍ قَلِيلٍ وَ أَمَلٍ بَعِيدٍ وَ غـَفـْلَةٍ فـِى لَهـْوٍ وَ لَعـِبٍ فـَقـَالَ كـَيـْفَ كـَانَ حـُبُّكُمْ لِلدُّنْيَا قَالَ كَحُبِّ الصَّبِيِّ لِأُمِّهِ إِذَا أَقـْبـَلَتْ عـَلَيـْنـَا فـَرِحـْنـَا وَ سـُرِرْنـَا وَ إِذَا أَدْبـَرَتْ عَنَّا بَكَيْنَا وَ حَزِنَّا قَالَ كَيْفَ كَانَتْ عـِبـَادَتـُكُمْ لِلطَّاغُوتِ قَالَ الطَّاعَةُ لِأَهْلِ الْمَعَاصِى قَالَ كَيْفَ كَانَ عَاقِبَةُ أَمْرِكُمْ قَالَ بِتْنَا لَيـْلَةً فـِى عـَافـِيـَةٍ وَ أَصـْبـَحـْنـَا فِى الْهَاوِيَةِ فَقَالَ وَ مَا الْهَاوِيَةُ فَقَالَ سِجِّينٌ قَالَ وَ مَا سـِجِّيـنٌ قـَالَ جـِبـَالٌ مـِنْ جَمْرٍ تُوقَدُ عَلَيْنَا إِلَى يَوْمِ الْقِيَامَةِ قَالَ فَمَا قُلْتُمْ وَ مَا قِيلَ لَكُمْ قـَالَ قُلْنَا رُدَّنَا إِلَى الدُّنْيَا فَنَزْهَدَ فِيهَا قِيلَ لَنَا كَذَبْتُمْ قَالَ وَيْحَكَ كَيْفَ لَمْ يُكَلِّمْنِى غَيْرُكَ مِنْ بَيْنِهِمْ قَالَ يَا رُوحَ اللَّهِ إِنَّهُمْ مُلْجَمُونَ بِلِجَامٍ مِنْ نَارٍ بِأَيْدِى مَلَائِكَةٍ غِلَاظٍ شِدَادٍ وَ إِنِّى كُنْتُ فِيهِمْ وَ لَمْ أَكُنْ مِنْهُمْ فَلَمَّا نَزَلَ الْعَذَابُ عَمَّنِى مَعَهُمْ فَأَنَا مُعَلَّقٌ بِشَعْرَةٍ عَلَى شـَفـِيـرِ جـَهـَنَّمَ لَا أَدْرِى أُكَبْكَبُ فِيهَا أَمْ أَنْجُو مِنْهَا فَالْتَفَتَ عِيسَى ع إِلَى الْحَوَارِيِّينَ فَقَالَ يَا أَوْلِيَاءَ اللَّهِ أَكْلُ الْخُبْزِ الْيَابِسِ بِالْمِلْحِ الْجَرِيشِ وَ النَّوْمُ عَلَى الْمَزَابِلِ خَيْرٌ كَثِيرٌ مَعَ عَافِيَةِ الدُّنْيَا وَ الْآخِرَةِ
اصول كافى جلد 4 صفحه :5 رواية :11
ترجمه :
امـام صـادق (ع ) فـرمـود: عـيـسـى بـن مـريـم بـقـريـه گـذشـت كـه اهـل آن و پـرنـده هـا و جـاندارانش يكجا مرده بودن ، فرمود: همانا اينها بخشم و عذاب (خدا) هـلاك شـده انـد، و اگـر بمرگ خود بتدريج مرده بودند هر آينه يكديگر را بخاك سپرده بـودنـد، حـواريون عرض كردند: يا روح الله از خدا بخواه اينان را براى ما زنده كند تا بما بگويند كردارشان چه بوده (كه باين عذاب گرفتار شده اند) تا ما از آن دورى كنيم ، عـيـسى (ع ) از پروردگار خود خواست ، پس از جانب فضا بدو ندا شد: كه آنان را صدا بزن ، پس عيسى عليه السلام شب هنگام بر تپه از زمين بر آمد، و فرمود: اى مردم اين ده ، يـك تـن از مـيـان آنها پاسخ داد، بلى اى روح خدا و كلمه اش ، فرمود: واى بر شما كردار شـمـا چـه بـود؟ در پاسخ عرض كرد: پرستش طاغوت ، و دوستى دنيابهمراه ترس اندك (از خـدا) و آرزوى دور و دراز، و غـفلت در سرگرمى و بازى ، عيسى عليه السلام فرمود: دوستى شما بدنيا چگونه بود؟ عرض كرد: مانند دوستى كودك بمادرش ، هرگاه بما رو مـيـآورد شـاد و خـرسـنـد مـيـشديم ؟ و چون از ما روميگرداند گريان و غمناك ميشديم فرمود: پرستش شما از طاغوت چگونه بود؟ عرض كرد: گنهكاران را فرمانبرى داشتيم ، فرمود: سـر انـجام كار شما بكجا كشيد؟ عرض كرد: شبى را بخوشى بسر برديم و بامدادان در هـاويه افتاديم ، فرمود هاويه چيست ؟ عرض كرد: سجين است ، فرمود: سجين چيست ؟ عرض كـرد: كـوههائى از آتش گداخته است كه تا در روز قيامت بر ما فروزان است ، فرمود: چه گفتيد و بشما چه گفتند:؟ عرض كرد: گفتيم ما را بدنيا بر گردانيد تا در آن زهد ورزيم ، بـمـا گـفـتـه شـد: دروغ مـيگوئيد: فرمود: واى بر تو چه شد كه جز تو ديگرى از اين جـمـاعـت با من سخن نگفت ؟ عرض كرد: يا روح الله همه آنها بدهنه ولگام آتشين مهار شده اند، و بدست فرشتگان سخت و تند گرفتارند، و من در ميان آنها بسر ميبردم ولى از آنها نـبـودم ، تا آن هنگام كه عذاب خدا آمد مراهم با ايشان در برگرفت ، پس من به تار موئى بـر لبـه دوزخ آويزان و نميدانم كه آيا در آن برو درافتم و يا از آن رهائى يابم ، پس عـيـسـى (ع ) بـسـوى حواريون رو كرده فرمود: اى دوستان خدا خوردن نانى خشك با نمكى زبـر و خـوابـيـدن بـر مزبله ها خير بسياريسد در صورتى كه در دنيا و آخرت در عافيت باشد.

12- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا فَتَحَ اللَّهُ عَلَى عَبْدٍ بَاباً مِنْ أَمْرِ الدُّنْيَا إِلَّا فَتَحَ اللَّهُ عَلَيْهِ مِنَ الْحِرْصِ مِثْلَهُ
اصول كافى جلد 4 صفحه :7 رواية :12
ترجمه :
امـام صـادق (ع ) فـرمود: خداوند درى از دنيا بر بنده نگشايد جز اينكه بمانند آن درى از حرص بر او بگشايد.

شــرح :
مـقـصود اين است كه هر مقدار مال زياد گردد بهمان مقدار حرص زياد شود چنانچه تجربه شده است .
13- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ عِيسَى ابْنُ مَرْيَمَ ص ‍ تَعْمَلُونَ لِلدُّنْيَا وَ أَنْتُمْ تُرْزَقُونَ فـِيـهـَا بـِغـَيـْرِ عَمَلٍ وَ لَا تَعْمَلُونَ لِلْآخِرَةِ وَ أَنْتُمْ لَا تُرْزَقُونَ فِيهَا إِلَّا بِالْعَمَلِ وَيْلَكُمْ عُلَمَاءَ سَوْءٍ الْأَجْرَ تَأْخُذُونَ وَ الْعَمَلَ تُضَيِّعُونَ يُوشِكُ رَبُّ الْعَمَلِ أَنْ يُقْبَلَ عَمَلُهُ وَ يُوشِكُ أَنْ يـُخـْرَجـُوا مـِنْ ضـِيـقِ الدُّنـْيـَا إِلَى ظـُلْمـَةِ الْقـَبْرِ كَيْفَ يَكُونُ مِنْ أَهْلِ الْعِلْمِ مَنْ هُوَ فِى مَسِيرِهِ إِلَى آخِرَتِهِ وَ هُوَ مُقْبِلٌ عَلَى دُنْيَاهُ وَ مَا يَضُرُّهُ أَحَبُّ إِلَيْهِ مِمَّا يَنْفَعُهُ
اصول كافى جلد 4 صفحه :7 رواية :13
ترجمه :
از امـام صـادق (ع ) حـديث شده كه حضرت عيسى (ع ) فرمود: اى مردم شما، براى دنيا كار مـيـكـنـيـد در صـورتـيـكـه بدون كارى روزى بشما داده شود، و براى آخرت كار نميكنيد در حـاليـكـه در آخـرت جـز در بـرابـر كـردار بـشـمـا روزى داده نـشـود، واى بـر شـما علماى بـدكـردار، مـزد را بـگـيـريد و كا را ضايع سازيد، نزديك است كه صاحب كار، كارش را بـپـذيرد و نزديك است كاركنان از تنگناى دنيا بتاريكى گور روند، چگونه دانشمند است كسى كه در راه آخرت است و رو بدنيا دارد، و آنچه باو زيان رساند محبوبتر است نزدش از آنچه باو سود رساند.

شــرح :
آنـچـه تـرجـمـه شـد بـنـابـرايـن اسـت كـه مـراد از ((ب )) در جـمـله ((رب العـمـل )) خداى متعال باشد و لفظ ((يقبل )) بياء موحدة و بصورت معلوم خوانده شود و از قـبـول گـرفـتـه شـده بـاشـد. ولى مـمـكـن اسـت ((يـقـبـل )) بـصـورت مـجـهـول خـوانـده شـود و مقصود از ((رب العمل )) نيز عابدى باشد كه از عالم و دانشمند پـيـروى و تـقـليـد مـى كـنـد، و آنـچـه از دانـشـمـنـد مـى شـنـود بـآن عـمـل كـنـد و خـود عالم عمل نكند، كه حضرت بخواهد توبيخ كند دانشمندانى را كه بگفتار خـود عـمـل نـكـنـنـد، و ايـن كلامى است كه فيض عليه الرحمة در معناى حديث فرموده است ، و مـحـتمل است ((يقيل )) بياء مثناة و از اقاله باشد، و بنابراين ترجمه چين است : ((نزديك اسـت صـاحـب كـار كـارش را پـس بـگـيـرد...)) و ايـن احتمال را مجلسى عليه الرحمة از بعضى نقل فرموده است .
14- عَنْهُ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عَمْرٍو فِيمَا أَعْلَمُ عَنْ أَبِى عَلِيٍّ الْحَذَّاءِ عَنْ حَرِيزٍ عَنْ زُرَارَةَ وَ مـُحـَمَّدِ بـْنِ مُسْلِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَبْعَدُ مَا يَكُونُ الْعَبْدُ مِنَ اللَّهِ عَزَّ وَ جَلَّ إِذَا لَمْ يُهِمَّهُ إِلَّا بَطْنُهُ وَ فَرْجُهُ
اصول كافى جلد 4 صفحه :8 رواية :14
ترجمه :
امـام صـادق (ع ) فـرمـود: دورتـريـن حـالى كـه بـنـده از خـداى عزوجل دارد اينست كه اندوهى جز براى شكم و فرج نداشته باشد.

15- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ وَ عَبْدِ الْعـَزِيـزِ الْعـَبْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ أَصْبَحَ وَ أَمْسَى وَ الدُّنْيَا أَكْبَرُ هَمِّهِ جَعَلَ اللَّهُ تَعَالَى الْفَقْرَ بَيْنَ عَيْنَيْهِ وَ شَتَّتَ أَمْرَهُ وَ لَمْ يَنَلْ مـِنَ الدُّنـْيـَا إِلَّا مَا قَسَمَ اللَّهُ لَهُ وَ مَنْ أَصْبَحَ وَ أَمْسَى وَ الْآخِرَةُ أَكْبَرُ هَمِّهِ جَعَلَ اللَّهُ الْغِنَى فِى قَلْبِهِ وَ جَمَعَ لَهُ أَمْرَهُ
اصول كافى جلد 4 صفحه :8 رواية :15
ترجمه :
و نـيز آنحضرت (ع ) فرمود: هر كه بامداد كند و روز را بشب رساند و بزرگترين اندهش دنيا باشد خدايتعالى فقر و پريشانى را جلوى چشمش نهد، و كارش را پريشان سازد، و بـجـز بدانچه خداوند روزى او كرده نرسد، و هر كه بامداد كنم و شام كند و بزرگترين اندوهش آخرت باشد، خداوند توانگرى و بى نيازى در دلش نهد و كارش را منظم كند.


جلد 4 - بخش 2

شــرح :
مـجـلسـى عـليـه الرحـمـة (در ايـن جتمله كه فرمايد): خداوند پريشانى را جلوى چشمش نهد گـويـد: زيـرا هـر چـه از دنيا بدست او رسد بهمان انداره حرصش افزون گردد و نيازش زياد شود، يا بخاطر كمى توكل او برخدا برخى از درهاى روزى بر او بسته گردد، (و ايـنـكـه فـرمـود:) خـداونـد تـوانـگـرى در دلش نـهـد، يـعـنـى بـوسـيـله توكل بر خدا، وبيرون بردن حرص و دوستى دنيا از دلش ، او را بى نياز كند.
16- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ سِنَانٍ عَنْ حَفْصِ بْنِ قُرْطٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ كَثُرَ اشْتِبَاكُهُ بِالدُّنْيَا كَانَ أَشَدَّ لِحَسْرَتِهِ عِنْدَ فِرَاقِهَا
اصول كافى جلد 4 صفحه :9 رواية :16
ترجمه :
و نـيـز آنـحـضـرت عليه السلام فرمود: هر كه بيشتر بدنيا آلوده است هنگام جدائى از آن افسوس سخت تر است .

17- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الْعَزِيزِ الْعَبْدِيِّ عَنِ ابْنِ أَبِي يـَعـْفـُورٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ مَنْ تَعَلَّقَ قَلْبُهُ بِالدُّنْيَا تَعَلَّقَ قَلْبُهُ بِثَلَاثِ خِصَالٍ هَمٍّ لَا يَفْنَى وَ أَمَلٍ لَا يُدْرَكُ وَ رَجَاءٍ لَا يُنَالُ
اصول كافى جلد 4 صفحه :9 رواية :17
ترجمه :
عـبـد الله بـن يـعـفـور گـويـد: شـنـيـدم از امـام صـادق (ع ) كـه مـيـفـرمـود: هـر كـه دل بـدنـيـا بـه سـه خصلت دل بسته است : اندوهى كه پايان ندارد. و آرزوئى كه بچنگ نيايد، و اميديكه بدان نرسد.

شــرح :
مجلسى (ره ) گويد: زيرا آنچه فراخور حرص او است براى او فراهم نگردد. و از آفات و مـصـائب آن نـتـوانـنـد دورى كـنـد، پـس هـمـيشه در غم و اندوه آنچه از دستش رفته و آنچه برايش فراهم نگشته مى باشد.

*باب طمع*

بَابُ الطَّمَعِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا أَقْبَحَ بِالْمُؤْمِنِ أَنْ تَكُونَ لَهُ رَغْبَةٌ تُذِلُّهُ
اصول كافى جلد 4 صفحه :9 رواية :1
ترجمه :
امـام صـادق (ع ) فـرمـود: چـه زشـت اسـت بـراى مـؤ مـن كـه ميل و رغبتى در ا باشد كه او را خوار كند.

شــرح :
مجلسى (ره ) گويد: مقصود رغبت بمردم است بخواهش كردن از ايشان ، و اين است آن رغبتى كـه بـاعـث خـوارى و ذلت اسـت و امـا رغـبـت بـجـانـب پـروردگـار متعال پس آن عين عزت است .
2- عَنْهُ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ بَلَغَ بِهِ أَبَا جَعْفَرٍ ع قَالَ بِئْسَ الْعَبْدُ عَبْدٌ لَهُ طَمَعٌ يَقُودُهُ وَ بِئْسَ الْعَبْدُ عَبْدٌ لَهُ رَغْبَةٌ تُذِلُّهُ
اصول كافى جلد 4 صفحه :9 رواية :2
ترجمه :
از امـام بـاقـر (ع ) روايت كنند كه فرمود: چه بد بنده ايست آن بنده كه در او طمعى باشد كـه او را بـكـشـانـد، و چـه بـد بـنـده ايـسـت آن بـنـده كـه در او ميل و رغبتى باشد كه او را خوار كند.

شــرح :
مـجـلسـى (ره ) گـويـد: شـايـد مـقـصـود از طـمـع هـمـان مـيـل دل اسـت كـه آنـچـه در دسـت مـردم اسـت دوسـت دارد و آرزو كـنـد، و مـقـصـود از مـيـل و رغـبـت اظـهـار آن اسـت بـخـواهـش كـردن و خـواسـتـن از مـخـلوق خـدا و كـشـانـدن بـا اول مناسب است چنانچه خوار كردن با دومى مناسب دارد.
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ عَبْدِ الرَّزَّاقِ عَنْ مـَعـْمـَرٍ عـَنِ الزُّهـْرِيِّ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع رَأَيْتُ الْخَيْرَ كُلَّهُ قَدِ اجْتَمَعَ فِي قَطْعِ الطَّمَعِ عَمَّا فِي أَيْدِي النَّاسِ
اصول كافى جلد 4 صفحه :10 رواية :3
ترجمه :
زهرى گويد: على بن الحسين عليهما السلام فرمود: من تمامى خير و سعادت را ديدم گرد آمده در اينكه بايد طمع از هر چه در دست مردم است بريد.

شــرح :
مجلسى (ره ) گويد: زيرا طمع : خوارى ، پستى ، حسد، كينه ، دشمنى ، غيبت ، بدگوئى ، سـتـم ، مـداهـنه ، نفاق ، رياء، صبر بر باطل مردم ، بى توكلى بخدا و مفاسد بى شمار ديگر به بار آورد، و علاج همه آنها بقطع طمع است .
4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ عَلِيِّ بْنِ سُلَيْمَانَ بْنِ رُشَيْدٍ عَنْ مُوسَى بْنِ سَلَّامٍ عَنْ سَعْدَانَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ مَا الَّذِى يُثْبِتُ الْإِيمَانَ فِى الْعَبْدِ قَالَ الْوَرَعُ وَ الَّذِى يُخْرِجُهُ مِنْهُ قَالَ الطَّمَعُ
اصول كافى جلد 4 صفحه :10 رواية :4
ترجمه :
سعدان گويد: به امام صادق (ع ) عرض كردم : چيست آن كه ايمان را در بنده پايدار كند؟ فرمود: ورع و پارسائى (و پرسيدم ) آنچه كه او را از ايمان بيرون بود چيست ؟ فرمود: طمع است .

*باب ناسازگارى*

بَابُ الْخُرْقِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَمَّنْ حَدَّثَهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِى لَيْلَى عَنْ أَبِى جَعْفَرٍ ع قَالَ مَنْ قُسِمَ لَهُ الْخُرْقُ حُجِبَ عَنْهُ الْإِيمَانُ
اصول كافى جلد 4 صفحه :10 رواية :1
ترجمه :
حـضرت باقر عليه السلام فرمود: آنكس كه ناسازگارى بهره اش گردد ايمان از او در پس پرده رود.

شــرح :
مـجـلسـى عـليـه الرحمة گويد: سر اينكه شخص ناسازگار از ايمان دور ميشود اينست كه اولا: مؤ منين را آزار دهد و اين مخالف ايمان است ، زيرا مؤ من كسى است كه مسلمانان از دست و زبانش آسوده و در امان باشد، و ثانيا بواسطه ناسازگارى از طلب دانش كه بوسيله او بپايه كمال ايمان رسد محروم ماند، زيرا اسباب طلب آن برايش فراهم نگردد.
و پـوشـيـده نـمـانـد كـه نـاسازگارى تا آنجا نكوهيده و مذموم است كه نرمش و ملايمت ممكن بـاشد و كار بمسامحه در دين نكشد و گرنه ناپسند و مذموم نخواهد بود چنانچه اميرالمؤ مـنـيـن عـليـه السـلام فـرمود: مدارا كن تا آنجا كه نرمش سزد، و بتندى رفتار كن آنجا كه ملايمت سود ندهد.
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَوْ كَانَ الْخُرْقُ خَلْقاً يُرَى مَا كَانَ شَيْءٌ مِمَّا خَلَقَ اللَّهُ أَقْبَحَ مِنْهُ
اصول كافى جلد 4 صفحه :11 رواية :2
ترجمه :
و نـيـز امـام بـاقـر (ع ) فـرمـود: كـه رسـول خـدا صـلى الله عـليـه و آله فـرمـود: اگـر ناسازگارى ديده شود، چيزى در ميان مخلوقات خدا زشت تر از آن نباشد.

*باب بدخوئى*

بَابُ سُوءِ الْخُلُقِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ سُوءَ الْخُلُقِ لَيُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ
اصول كافى جلد 4 صفحه :11 رواية :1
ترجمه :
امـام صـادق (ع ) فـرمـود: بـد خـوئى كـردار را تـبـاه سـازد چـنـانـچـه سـركـه عسل را تباه كند.

عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبـِيُّ ص أَبـَى اللَّهُ عـَزَّ وَ جَلَّ لِصَاحِبِ الْخُلُقِ السَّيِّئِ بِالتَّوْبَةِ قِيلَ وَ كَيْفَ ذَاكَ يَا رَسُولَ اللَّهِ قَالَ لِأَنَّهُ إِذَا تَابَ مِنْ ذَنْبٍ وَقَعَ فِى ذَنْبٍ أَعْظَمَ مِنْهُ
اصول كافى جلد 4 صفحه :11 رواية :2
ترجمه :
و نـيـز آنـحـضـرت فـرمـود: كـه رسـول خـدا صـلى الله عـليـه و آله فـرمـود: خـداى عـزوجـل از صـاحـب خـوى بـد تـوبـه نـخـواسـتـه ، عـرض شـد: اى رسـول خـدا ايـن چـگونه باشد؟ فرمود: بجهت اينكه هرگاه از گناهى توبه كند در گناه بزرگترى افتد.

شــرح :
مـجـلسـى عـليـه الرحـمـة در شـرح حـديـث گـويـد: كـه خوبى بد صاحب خود را از توبه جـلوگـيـرى كـنـد و اگـر تـوبه نيز كند از باقى ماندن بر آن ممانعت كند تا بدانجا كه اگـر از گـنـاهـى تـوبه كند در گناه بزرگترى افتد، زيرا اين خوى اگر معالجه نشود روز بـه روز بـزرگـتـر و شـديـدتر گردد، پس گناه بعدى بزرگتر از اولى است ، و خـلاصـى از آن فـقـط بـمـعـالجـه عـلمـى و عـمـلى آن حاصل گردد.
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ عـَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ سُوءَ الْخُلُقِ لَيُفْسِدُ الْإِيمَانَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ
اصول كافى جلد 4 صفحه :11 رواية :3
ترجمه :
و نـيـز از آنـحـضـرت روايت شده كه فرمود: بدخوئى هر آينه ايمان را تباه سازد چنانكه سركه عسل را تباه كند.

3- عَنْهُ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ عَنِ الْحُسَيْنِ بْنِ مِهْرَانَ عَنْ إِسْحَاقَ بْنِ غَالِبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ سَاءَ خُلُقُهُ عَذَّبَ نَفْسَهُ
اصول كافى جلد 4 صفحه :12 رواية :4
ترجمه :
و نيز فرمود: هر كه خوى او بداست خود را شكنجه دهد.

شــرح :
مـجـلسـى (ره ) گـويـد: زيـرا خودش از خويشتن در رنج است و چون بر آشفتگى و حركات روحـى و جـسـمـى بـه تـن و جـانـش ‍ زيان رساند، و چون غضبش فرو نشيند از كرده خويش پـشـيـمـان گـردد و خـود را سـرزنـش كـنـد، و گـذشـتـه بـدخـوئيـش را غـالبـا مـردم تـحـمـل نـكـنـنـد و او را (در مـقابل بد خوئيش ) آزار كنند، و از او كناره گيرى كنند و در هيچ كـارى او را كـمـك نـكـنـنـد، چون باعث آنها خودش بوده پس گويا خودش خويشتن را شكنجه كرده .
و بايد بدانيكه بسا مقصود از اينخبر و مانند آن تمامى خوهاى بد باشد، مانند كبر و حسد و كينه و نظائر آنها، زيرا تمامى آنها چيزهائى است كه انسان را در مفاسد بزرگ دنيويه اندازند، و در ايمان سستى آورند، و سبب كاهش كردار گردند.
4- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ يَحْيَى بْنِ عَمْرٍو عَنْ عـَبـْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى بَعْضِ أَنْبِيَائِهِ الْخُلُقُ السَّيِّئُ يُفْسِدُ الْعَمَلَ كَمَا يُفْسِدُ الْخَلُّ الْعَسَلَ
اصول كافى جلد 4 صفحه :12 رواية :5
ترجمه :
و نيز امام صادق (ع ) فرمود: خداى عزوجل به برخى از پيغمبران وحى كرد: كه بدخوئى كردار را تباه سازد مانند سركه كه عسل را تباه كند.

*باب سفاهت*

بَابُ السَّفَهِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبـِى غـُرَّةَ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ إِنَّ السَّفَهَ خُلُقُ لَئِيمٍ يَسْتَطِيلُ عَلَى مَنْ هُوَ دُونَهُ وَ يَخْضَعُ لِمَنْ هُوَ فَوْقَهُ
اصول كافى جلد 4 صفحه :12 رواية :1
ترجمه :
از امـام صـادق (ع ) روايت شده كه فرمود: سفاهت براستى خوى پستى است ، صاحب آن بر زير دستش گردن فرازى كند، و بر بالادست خود زبونى كند.

شــرح :
مجلسى (ره ) گويد: سفاهت سبك عقلى و پيشى گرفتن در گفتار و كردار بدون تفكر است ، تـا آنـجـا كـه گـويـد: بـرخـى گـفـتـه انـد: سـفـاهـت گـاهـى در بـرابر حكمتى است كه بـاعـتـدال در نـيـروى عـقـل حـاصـل گـردد، و ايـن سـفـاهـت خـلقـى است در نفس كه او را وادار بمسخرگى ، و استهزاء و سبكسرى ، و بى تابى ، و چاپلوسى ، و اظهار شادى در وقت نـاراحـتـى ديـگـران ، و حركات ناموزون ، و گفتار و كردارهائى كه همانند گفتار و كردار خـردمـنـدان نـيـسـت دچـار كـنـد، و گـاهـى در بـرابـر بـردبـارى اسـت كـه باعتدال در نيروى غضب بدست آيد، و آن خلقتى است كه نفس او را وادار بزدن و دشنام دادن و زبـرى و تـسـلط و غـلبـه بـرديگران و گردن كشى كند و ريشه اش تباهى و فساد در نـيـروى غـضب و ميل ان بطرف افراط است سپس گويد: ظاهر اينست كه مقصود از سفاهت همين معناى دوم است كه برابر بردبارى است .
2- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى الْمَغْرَاءِ عَنِ الْحـَلَبـِيِّ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ لَا تَسْفَهُوا فَإِنَّ أَئِمَّتَكُمْ لَيْسُوا بِسُفَهَاءَ وَ قَالَ أَبـُو عـَبـْدِ اللَّهِ ع مـَنْ كَافَأَ السَّفِيهَ بِالسَّفَهِ فَقَدْ رَضِيَ بِمَا أَتَى إِلَيْهِ حَيْثُ احْتَذَى مِثَالَهُ
اصول كافى جلد 4 صفحه :13 رواية :2
ترجمه :
و نـيـز حـلبـى از آنـحـضـرت حديث كند كه فرمود: سفاهت نكنيد زيرا پيشوايان شما سفيه نبودند. و حضرت صادق عليه السلام فرمود: هر كس شخص سفيه را با سفاهت مكافت كند، بهر چه بسرش آيد تن داده چون بمانند او رفتار كرده .

شــرح :
ايـن دسـتـورى اسـت از امام عليه السلام كه از مكافات سفيه صرف نظر بايد كرد، و با آنـان چـنـانـچـه خـدايتعالى فرموده است بايد رفتار شود در آنجا كه فرمايد ((و هرگاه نادانان با ايشان سخن گويند سلام گويند)) همانطور كه مجلسى (ره ) فرموده .
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ أَبِي الْحَسَنِ مُوسَى ع فِي رَجُلَيْنِ يَتَسَابَّانِ فَقَالَ الْبَادِى مِنْهُمَا أَظْلَمُ وَ وِزْرُهُ وَ وِزْرُ صَاحِبِهِ عَلَيْهِ مَا لَمْ يَتَعَدَّ الْمَظْلُومُ
اصول كافى جلد 4 صفحه :13 رواية :3
ترجمه :
عـبد الرحمن بن حجاج از حضرت موسى بن جعفر عليه السلام درباره دو مردى كه همديگر را دشنام دهند روايت كرده كه فرمود: آغاز كننده بدشنام ستمكارتر است و گناه خود و گناه رفيقش بگردن اوست در صورتيكه آنكس كه ستم باو شده از حد نگذرد.

توضيح :
جـمـله اخـيـر ايـن حـديـث شريف دو احتمال دارد يكى اينكه تا رفيقش كه مورد ستم واقع شده عـمـل نـاروا نكرده و يا سخن ناروائى نگفته همه گناه بگردن آغاز كننده بدشنام است )) و نـسـبـت گـنـاه بـاو در ايـن صـورت فـرضـى اسـت ، احـتـمال دوم آن است كه تا از حد خود نگذشته همه گناه بگردن اوست ، و حدش همان مقدارى اسـت كـه از دشـنـام شـنـيـده و تا آن حد بر او گناهى نيست زيرا از خود دفاع كرده و انتقام گـرفـتـه اسـت ، و خداى تعالى در اينباره فرموده است : ((و همانا بر آنكه پس از ستمى كـه بـاو شـده يارى جويد گناهى نيست )) و در جاى ديگر فرمايد: ((پس آنكس كه بشما تـجاوز كند (طبرسى فرموده : يعنى ظلم و ستم كند) تجاوز كنيد بر او برابر آنچه بر شـمـا تـجـاوز كـرده )) و غـيـر ايـنـهـا از آيـات و روايـاتـى كـه دلالت بـرجواز معارضه بمثل دارند، و بعبد نيست احتمال دوم مناسب تر باسياق روايت باشد.
4- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ صَفْوَانَ عَنْ عِيصِ بْنِ الْقَاسِمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ أَبْغَضَ خَلْقِ اللَّهِ عَبْدٌ اتَّقَى النَّاسُ لِسَانَهُ
اصول كافى جلد 4 صفحه :13 رواية :4
ترجمه :
و از امـام صـادق (ع ) روايـت شـده كه فرمود: بدرستى كه مبغوض ترين خلق خدا آن بنده ايستكه مردم از زبانش پرهيز كنند.

*باب بدزبانى*

بَابُ الْبَذَاءِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى الْمَغْرَاءِ عَنْ أَبـِى بـَصـِيـرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قَالَ إِنَّ مِنْ عَلَامَاتِ شِرْكِ الشَّيْطَانِ الَّذِى لَا يُشَكُّ فِيهِ أَنْ يَكُونَ فَحَّاشاً لَا يُبَالِى مَا قَالَ وَ لَا مَا قِيلَ فِيهِ
اصول كافى جلد 4 صفحه :14 رواية :1
ترجمه :
امام صادق (ع ) فرمود: از نشانه ها شركت شيطان كه ترديدى در آن نيست اينستكه فحاش باشد كه باكى از آنچه گويد و از آنچه درباره او گويند نداشته باشد.

شــرح :
مـجلسى (ره ) گويد: فحاش آنكس است كه در فحش دادن يعنى گفتار زشت از حد بگذراند و معتاد شود، و معنى شريك شيطان در شرح حديث 3 بيايد.
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص إِذَا رَأَيْتُمُ الرَّجُلَ لَا يُبَالِى مَا قَالَ وَ لَا مَا قِيلَ لَهُ فَإِنَّهُ لِغَيَّةٍ أَوْ شِرْكِ شَيْطَانٍ
اصول كافى جلد 4 صفحه :14 رواية :2
ترجمه :
امـام صـادق عـليـه السلام فرمود: رسول خدا صلى الله عليه و آله و سلم فرمود: هرگاه مـردى را ديديد كه باكى از آنچه گويد و آنچه به او گفته شود ندارد، پس بدرستيكه يا از زنا است يا از شركت شيطان .

3- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عُمَرَ بْنِ أُذَيْنَةَ عـَنْ أَبـَانِ بْنِ أَبِى عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ عَنْ أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ إِنَّ اللَّهَ حـَرَّمَ الْجـَنَّةَ عـَلَى كـُلِّ فـَحَّاشٍ بَذِى ءٍ قَلِيلِ الْحَيَاءِ لَا يُبَالِى مَا قَالَ وَ لَا مَا قـِيـلَ لَهُ فـَإِنَّكَ إِنْ فـَتَّشْتَهُ لَمْ تَجِدْهُ إِلَّا لِغَيَّةٍ أَوْ شِرْكِ شَيْطَانٍ فَقِيلَ يَا رَسُولَ اللَّهِ وَ فِى النَّاسِ شِرْكُ شَيْطَانٍ فَقَالَ رَسُولُ اللَّهِ ص أَ مَا تَقْرَأُ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ وَ ش ارِكْهُمْ فـِى الْأَمـْو الِ وَ الْأَوْل ادِ قـَالَ وَ سـَأَلَ رَجُلٌ فَقِيهاً هَلْ فِى النَّاسِ مَنْ لَا يُبَالِى مَا قِيلَ لَهُ قَالَ مَنْ تَعَرَّضَ لِلنَّاسِ يَشْتِمُهُمْ وَ هُوَ يَعْلَمُ أَنَّهُمْ لَا يَتْرُكُونَهُ فَذَلِكَ الَّذِى لَا يُبَالِى مَا قَالَ وَ لَا مَا قِيلَ فِيهِ
اصول كافى جلد 4 صفحه :14 رواية :3
ترجمه :
از امـيـرالمؤ منين عليه السلام روايت شده كه رسولخداست صلوات الله عليه و آله و صلم فـرمـود: خدا حرام كرده است بهشت راست بر هر فحاشى بى آبرو و كم شرمى كه باكى از آنـچـه گويد و آنچه باو گفته شود ندارد، زيرا اگر بازرسى از حالش كنى يا زنا اسـت يـا از شركت شيطان ، بوى عرض شد: اى رسولخداست در ميان مردمان شركت شيطان هـم هـست ؟ فرمود: آيا گفتار خداى عزوجل را نخوانده كه (بشيطان فرمايد:) ((و شركت كن با ايشان در مالها و فرزندان )) (سوره اسراء آيه 64).
رواى گـويـد: مـردى از فـقـيهى پرسيد: آيا در ميان مردم كسى هست كه باكى از آنچه باو گفته شود ندارد؟ آنكسكه متعرض ‍ مردم شود و به آنان دشنام گويد در صورتيكه ميداند كـه آنـهـا رهايش نكنند اينست آنكسيكه باكى از آنچه گويد و آنچه درباره اش گفته شود ندارد.

شــرح :
مـجـلسـى (ره ) از شـيـخ بـهـائى قـدس سـره نـقل كند كه : (در آنجا كه حضرت فرمود: خدا بهشت را حرام كرده ...) گويد: شايد مقصود اينست كه مدتى طويل حرام است بر آنان نه هميشگى ، يا مقصود از بهشت بهشت مخصوصى اسـت كـه بـراى غـيـر فـحـاش آمـاده اسـت ، و گـرنـه ظـاهـر حـديـث مشكل است ، زيراست سرانجام گنهكاران اين ملت بهشت است ، و گر چه زمانى دراز در آتش بمانند.
و مـفـسـرين در تفسير گفتار خدايتعالى : ((و شركت كن ....)) گفته اند: شركت شيطان در اموال وادار كردن مردم است بتحصيل آن و گرد آوردنش از حرام ، و صرف كردن آن در آنچه جـايـز نـيـسـت ، و در خـرج كـردن آنان راست از حد ميانه روى بيرون برد كه يا اسراف و تـبذير كنند، و يا بخل ورزند و سخت گيرى كنند. و اما شركت در اولاد بچند وجه است : 1ـ تـشـويـق آنـان بـوسـائل حـرام چـون زنـا و مـانـنـد آن . 2ـ وادار كـردن آنان باينكه اولاد و فـرزنـدانشان راست بنامهائى مانند عبدالعزى و عبداللات يعنى بنده عزى ولات كه نام دو بـت بـوده - نـام نـهـنـد. 3ـ فـرزنـدان را گـمـراه كـنـد بـايـنـكـه آنـهـا را بـكـيـشـهـاى بـاطـل و كـارهـاى زشـت بـكـشـاند، اين بود آنچه مفسرين گفته اند، ولى از بعضى احاديث اسـتـفـاده شـود كـه مـقـصـود شـركـت او است در نطفه آنها، و در آن حديث براى شناختن او هم نشانه قرار داده است ، و حديث راست شيخ (ره ) در تهذيب در باب آداب تزويج روايت كرده هر كه خواهد بدانجا مراجعه كند.
4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي جَمِيلَةَ يَرْفَعُهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ يُبْغِضُ الْفَاحِشَ الْمُتَفَحِّشَ
اصول كافى جلد 4 صفحه :15 رواية :4
ترجمه :
از امام باقر (ع ) روايت شده كه فرمود: خدا دشمن دارد دشنام گوى دشنام جورا.

5- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ سـَالِمٍ عـَنْ أَحـْمـَدَ بـْنِ نـَضْرٍ عَنْ عَمْرِو بْنِ نُعْمَانَ الْجـُعـْفـِيِّ قَالَ كَانَ لِأَبِي عَبْدِ اللَّهِ ع صَدِيقٌ لَا يَكَادُ يُفَارِقُهُ إِذَا ذَهَبَ مَكَاناً فَبَيْنَمَا هُوَ يـَمـْشـِى مَعَهُ فِى الْحَذَّاءِينَ وَ مَعَهُ غُلَامٌ لَهُ سِنْدِيٌّ يَمْشِى خَلْفَهُمَا إِذَا الْتَفَتَ الرَّجُلُ يُرِيدُ غُلَامَهُ ثَلَاثَ مَرَّاتٍ فَلَمْ يَرَهُ فَلَمَّا نَظَرَ فِى الرَّابِعَةِ قَالَ يَا ابْنَ الْفَاعِلَةِ أَيْنَ كُنْتَ قَالَ فَرَفَعَ أَبُو عَبْدِ اللَّهِ ع يَدَهُ فَصَكَّ بِهَا جَبْهَةَ نَفْسِهِ ثُمَّ قَالَ سُبْحَانَ اللَّهِ تَقْذِفُ أُمَّهُ قَدْ كُنْتُ أَرَى أَنَّ لَكَ وَرَعاً فَإِذَا لَيْسَ لَكَ وَرَعٌ فَقَالَ جُعِلْتُ فِدَاكَ إِنَّ أُمَّهُ سِنْدِيَّةٌ مُشْرِكَةٌ فَقَالَ أَ مـَا عـَلِمـْتَ أَنَّ لِكـُلِّ أُمَّةٍ نـِكـَاحـاً تَنَحَّ عَنِّى قَالَ فَمَا رَأَيْتُهُ يَمْشِى مَعَهُ حَتَّى فَرَّقَ الْمَوْتُ بَيْنَهُمَا
وَ فِى رِوَايَةٍ أُخْرَى إِنَّ لِكُلِّ أُمَّةٍ نِكَاحاً يَحْتَجِزُونَ بِهِ مِنَ الزِّنَا
اصول كافى جلد 4 صفحه :15 رواية :5
ترجمه :
عـمـرو بـن نـعـمـان جـعـفـى گـويد: امام صادق عليه السلام دوستى داشت كه آن حضرت را بهرجا كه مى رفت رها نميكرد و از او جداست نمى شد، روزى در بازار كفشها همراه حضرت مـى رفـت ، و دنـبـالشـان غلام او كه از اهل سند بود مى آمد، ناگاه آن مرد به پشت سرخود مـتـوجـه شـده و غـلام راسـت خـواسـت و او را نـديـد و تـا سـه مـرتـبـه بدنبال برگشت و او راست نديد، با چهار كه او را ديد گفت : اى زنازاده كجا بودى ؟ امام صـادق عـليـه السلام دست خود را بلند كرده و به پيشانى خود زد و فرمود: سبحان الله مـادرش راسـت بـزنـا متهم كنى ؟ من خيال مى كردم تو خوددار و پارسائى ، اكنون مى بينم كـه ورع و پـارسـائى نـدارى ؟ عـرض كـرد: قـربـانـت گـردم مـادرش زنـى اسـت از اهل سند و مشرك است ؟ فرمود: مگر ندانسته اى كه هر ملتى براى خود ازدواجى دارند، از من دور شـو عـمـر و بـن نـعـمـان (راوى حـديث ) گويد: ديگر او را نديدم كه با آنحضرت راه برود تا آنگاه كه مرگ ميان آنها جدائى انداخت .
و در روايـت ديـگـرى است كه فرمود: (آيا ندانسته اى كه ) براى هر امتى ازدواجى است كه بوسيله آن از زنا جلوگيرى كنند.


جلد 4 - بخش 3

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ الْفُحْشَ لَوْ كَانَ مِثَالًا لَكَانَ مِثَالَ سَوْءٍ
اصول كافى جلد 4 صفحه :16 رواية :6
ترجمه :
و از امام صادق عليه السلام حديث شده كه رسولخدا (ص ) فرمود: دشنام اگر بصورتى در آيد صورت بدى است .

6- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عُمَرَ بْنِ يَزِيدَ عَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ كـَانَ فـِى بَنِى إِسْرَائِيلَ رَجُلٌ فَدَعَا اللَّهَ أَنْ يَرْزُقَهُ غُلَاماً ثَلَاثَ سـِنـِيـنَ فـَلَمَّا رَأَى أَنَّ اللَّهَ لَا يـُجِيبُهُ قَالَ يَا رَبِّ أَ بَعِيدٌ أَنَا مِنْكَ فَلَا تَسْمَعُنِى أَمْ قَرِيبٌ أَنـْتَ مـِنِّى فـَلَا تـُجـِيـبـُنِى قَالَ فَأَتَاهُ آتٍ فِى مَنَامِهِ فَقَالَ إِنَّكَ تَدْعُو اللَّهَ عَزَّ وَ جَلَّ مُنْذُ ثـَلَاثِ سـِنـِيـنَ بـِلِسـَانٍ بـَذِى ءٍ وَ قَلْبٍ عَاتٍ غَيْرِ تَقِيٍّ وَ نِيَّةٍ غَيْرِ صَادِقَةٍ فَاقْلَعْ عَنْ بـَذَائِكَ وَ لْيـَتَّقِ اللَّهَ قـَلْبـُكَ وَ لْتـَحـْسُنْ نِيَّتُكَ قَالَ فَفَعَلَ الرَّجُلُ ذَلِكَ ثُمَّ دَعَا اللَّهَ فَوُلِدَ لَهُ غُلَامٌ
اصول كافى جلد 4 صفحه :16 رواية :7
ترجمه :
از امـام صـادق عـليـه السـلام حـديـث شـده كـه فـرمـوده : در بـنـى اسـرائيـل مـردى بـود كـه سـه سـال پيوسته دعا مى كرد كه خدا پسرى به او روزى كند (دعايش مستجاب نمى شد) همينكه ديد خدا خواهش او را بر نمى آورد عرض كرد: پروردگارا آيـا مـن از تـو دورم و تـو سخن مرا نمى شنوى ، يا تو بمن نزديكى و پاسخ نمى دهى ؟ كـسـى در خـواب نـزدش آمـد و بـاو گـفـت : تـو سـه سـال تـمـام خـدا را بـا زبانى بد و هرزه ، و دلى سركش و ناپرهيزكار، و نيتى نادرست مـيخوانى ، پس بايد از هرزه گويى بد آئى ، و دلت پرهيزكار، و نيتت درست گردد (تا خـواهـشـت بـر آورده شـود) حـضـرت فـرمـود: آنـمـرد بـدسـتـور عمل كرد سپس دعا كرد و خدا را خواند و داراى پسرى شد.

توضيح :
از اين حديث معلوم مى شود كه استجابت دعا شرايطى دارد كه از آنجمله است پاكى زبان و پرهيزكارى دل و درستى نيت ، و اين منافاتى باوعده خدا در اجابت دعا ندارد.
7- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ مِنْ شَرِّ عِبَادِ اللَّهِ مَنْ تُكْرَهُ مُجَالَسَتُهُ لِفُحْشِهِ
اصول كافى جلد 4 صفحه :17 رواية :8
ترجمه :
و نـيز از امام صادق عليه السلام حديث شده كه رسولخدا (ص ) فرمود: از زمره بدترين بندگان خدا كسى است كه براى هرزه گوئى و دشنام گوئيش از هم نشينى و مجالست با او كناره گيرى شود.

8- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى عُبَيْدَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْبَذَاءُ مِنَ الْجَفَاءِ وَ الْجَفَاءُ فِى النَّارِ
اصول كافى جلد 4 صفحه :17 رواية :9
ترجمه :
امام صادق عليه السلام فرمود: بدزبانى از جفاكارى در آتش است .

9- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنِ الْحَسَنِ الصَّيْقَلِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْفُحْشَ وَ الْبَذَاءَ وَ السَّلَاطَةَ مِنَ النِّفَاقِ
اصول كافى جلد 4 صفحه :17 رواية :10
ترجمه :
و نيز فرمود: دشنام دادن و بدزبانى و هرزه گوئى از (نشانه هاى ) نفاق و دوروئى است .

10- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ اللَّهَ يُبْغِضُ الْفَاحِشَ الْبَذِى ءَ وَ السَّائِلَ الْمُلْحِفَ
اصول كافى جلد 4 صفحه :17 رواية :11
ترجمه :
و از امام باقر عليه السلام حديث شده كه رسولخدا (ص ) فرمود: خداوند دشمن دارد دشنام دهنده بدزبانى و گداى مبرم را.

11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص لِعَائِشَةَ يَا عَائِشَةُ إِنَّ الْفُحْشَ لَوْ كَانَ مُمَثَّلًا لَكَانَ مِثَالَ سَوْءٍ
اصول كافى جلد 4 صفحه :17 رواية :12
ترجمه :
و نـيـز از آن حـضـرت روايت شده كه رسولخدا (ص ) بعايشه فرمود: اگر دشنام گوئى مجسم ميشد، صورت بدى بود.

12- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ رِجَالِهِ قَالَ قَالَ مَنْ فـَحـُشَ عـَلَى أَخـِيهِ الْمُسْلِمِ نَزَعَ اللَّهُ مِنْهُ بَرَكَةَ رِزْقِهِ وَ وَكَلَهُ إِلَى نَفْسِهِ وَ أَفْسَدَ عَلَيْهِ مَعِيشَتَهُ
اصول كافى جلد 4 صفحه :17 رواية :13
ترجمه :
و امـام عـليه السلام فرمود: هر كس ببرادر مسلمان خود دشنام دهد خدا بركت از روزى او بر دارد، و او را بخودش ‍ واگذارد، و زندگيش را تباه سازد.

13- عَنْهُ عَنْ مُعَلًّى عَنْ أَحْمَدَ بْنِ غَسَّانَ عَنْ سَمَاعَةَ قَالَ دَخَلْتُ عَلَى أَبِى عَبْدِ اللَّهِ ع فَقَالَ لِى مـُبـْتـَدِئاً يـَا سـَمَاعَةُ مَا هَذَا الَّذِى كَانَ بَيْنَكَ وَ بَيْنَ جَمَّالِكَ إِيَّاكَ أَنْ تَكُونَ فَحَّاشاً أَوْ صـَخَّابـاً أَوْ لَعَّانـاً فـَقـُلْتُ وَ اللَّهِ لَقـَدْ كـَانَ ذَلِكَ أَنَّهُ ظـَلَمـَنـِى فَقَالَ إِنْ كَانَ ظَلَمَكَ لَقَدْ أَرْبـَيـْتَ عـَلَيـْهِ إِنَّ هـَذَا لَيـْسَ مِنْ فِعَالِى وَ لَا آمُرُ بِهِ شِيعَتِى اسْتَغْفِرْ رَبَّكَ وَ لَا تَعُدْ قُلْتُ أَسْتَغْفِرُ اللَّهَ وَ لَا أَعُودُ
اصول كافى جلد 4 صفحه :17 رواية :14
ترجمه :
سـمـاعـة گـويـد: وارد شـدم بـر امـام صادق عليه السلام ، حضرت آغاز بسخن كرد و بمن فـرمـود: ايـسـمـاعة اينچه جنجالى بود كه ميان تو و شتر دارت پديدار گشته بود؟ مبادا دشـنـامـگـو و بـدزبـان و لعـنـت كـنـنده باشى ؟ عرض كردم : بخدا سوگند چنين بود (كه فـرمـود ولى ) او بـمـن سـتـم كرد؟ فرمود: اگر بتو ستم كرده تو از او سر افتادى ، هر آيـنـه ايـن كـردار از كـردارهـاى من نيست ، و بشيعيانم چنين دستورى ندهم ، از پروردگارت آمـرزش بـخواه ، و به آن كردار باز مگرد، عرض كردم : از خدا آمرزش خواهم و ديگر باز نگردم .

*باب كسيكه براى بديش از او پرهيز كنند*

بَابُ مَنْ يُتَّقَى شَرُّهُ

1- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى بـَصـِيـرٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ النَّبـِيَّ ص ‍ بـَيـْنَا هُوَ ذَاتَ يَوْمٍ عِنْدَ عَائِشَةَ إِذَا اسـْتـَأْذَنَ عَلَيْهِ رَجُلٌ فَقَالَ رَسُولُ اللَّهِ ص بِئْسَ أَخُو الْعَشِيرَةِ فَقَامَتْ عَائِشَةُ فَدَخَلَتِ الْبـَيـْتَ وَ أَذِنَ رَسـُولُ اللَّهِ ص لِلرَّجـُلِ فـَلَمَّا دَخـَلَ أَقـْبـَلَ عـَلَيـْهِ بـِوَجْهِهِ وَ بِشْرُهُ إِلَيْهِ يـُحـَدِّثُهُ حَتَّى إِذَا فَرَغَ وَ خَرَجَ مِنْ عِنْدِهِ قَالَتْ عَائِشَةُ يَا رَسُولَ اللَّهِ بَيْنَا أَنْتَ تَذْكُرُ هَذَا الرَّجُلَ بِمَا ذَكَرْتَهُ بِهِ إِذْ أَقْبَلْتَ عَلَيْهِ بِوَجْهِكَ وَ بِشْرِكَ فَقَالَ رَسُولُ اللَّهِ ص عِنْدَ ذَلِكَ إِنَّ مِنْ شَرِّ عِبَادِ اللَّهِ مَنْ تُكْرَهُ مُجَالَسَتُهُ لِفُحْشِهِ
اصول كافى جلد 4 صفحه :18 رواية :1
ترجمه :
امـام صـادق عـليـه السلام فرمود: روزى پيغمبر (ص ) نزد عايشه بود ناگاه مردى اجازه شـرفـيـابى خواست ، رسولخدا (ص ) فرمود: چه مرد بدى است از اين تيره و قبيله ، پس عـايشه برخواست و بدرون اطاق رفت و رسول خدا (ص ) اجازه ورود به آن مرد داد، همينكه وارد شـد حـضـرت بـا روى بـاز از او پذيرائى كرد و با او بگفتگو پرداخت تا هنگاميكه بـپـايـان رسـانـيـد و آنـمـرد از نزدش بيرون رفت ، عايشه (برگشته ) و عرض كرد: اى رسـول خـدا در حـاليـكـه شـما اين مرد را به بدى ياد كردى با روى باز از او پذيرائى كـردى ؟ در ايـن هـنـگـام حـضـرت فـرمـود: از بدترين بندگان خدا كسى استكه كه براى دشنامگوئيش هم نشينى با او را بد دارند.

توضيح :
مـجـلسـى (ره ) گـويـد: آنـچـه حـضـرت در آخـر حـديـث فـرمـود: كـه از بدترين بندگان خـدا...،))يـا عـذر اسـت بـراى آنـچـه نـخـسـت فـرمـود، يـا بـراى آنـچـه در پـايـان عمل كرد يا براى هر دوى آنها، و اين حديث دلالت برجواز مدارا كردن با فاسق و جواز غيب او دارد، و گويند آن مرد عيينة بن حص فزارى يكى از سران شرور عرب بوده است .
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص شَرُّ النَّاسِ عِنْدَ اللَّهِ يَوْمَ الْقِيَامَةِ الَّذِينَ يُكْرَمُونَ اتِّقَاءَ شَرِّهِمْ
اصول كافى جلد 4 صفحه :18 رواية :2
ترجمه :
از امـام صـادق عـليـه السـلام روايـت شـده اسـت كـه رسـول خـدا (ص ) فـرمـود: بـدترين مردم در روز قيامت نزد خدا كسانى هستند كه از ترس بدى و شر آنها احترام و اكرامشان كنند.

3- عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ خَافَ النَّاسُ لِسَانَهُ فَهُوَ فِى النَّارِ
اصول كافى جلد 4 صفحه :19 رواية :3
ترجمه :
امام صادق عليه السلام فرمود: كسيكه مردم از زبانش بترسند، او در آتش است .

4- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِى حَمْزَةَ عَنْ جـَابـِرِ بـْنِ عـَبـْدِ اللَّهِ قـَالَ قـَالَ رَسـُولُ اللَّهِ ص شَرُّ النَّاسِ يَوْمَ الْقِيَامَةِ الَّذِينَ يُكْرَمُونَ اتِّقَاءَ شَرِّهِمْ
اصول كافى جلد 4 صفحه :19 رواية :4
ترجمه :
جـابـر بن عبد الله گويد: كه رسولخدا (ص ) فرمود: بدترين مردم در روز قيامت آنانند كه از ترس بدى و شرشان اكرام و احترام شوند.

*باب تجاوز كارى ، و ستمگرى ، و سركشى*

بَابُ الْبَغْيِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ قَدَّاحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَعْجَلَ الشَّرِّ عُقُوبَةً الْبَغْيُ
اصول كافى جلد 4 صفحه :19 رواية :1
ترجمه :
از امام صادق عليه السلام حديث شده كه رسول خدا (ص ) فرمود: زودرس ترين بديها از نظر كيفر و عقوبت تجاوز كارى و ستمگرى است .

شــرح :
مـجـلسـى (ره ) گـويد: مقصوداز تعجيل در كيفر او اينست كه در دنيا نيز كيفر كردارش باو ميرسد، بلكه در دنيا نيز زود باو برسد.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَقُولُ إِبْلِيسُ لِجُنُودِهِ أَلْقُوا بَيْنَهُمُ الْحَسَدَ وَ الْبَغْيَ فَإِنَّهُمَا يَعْدِلَانِ عِنْدَ اللَّهِ الشِّرْكَ
اصول كافى جلد 4 صفحه :19 رواية :2
ترجمه :
امام صادق عليه السلام فرمود: شيطان به لشكرهاى خود گويد: ميان افراد آدميزاد حسد و ستم افكنيد، زيرا ايندو در نزد خداوند با شرك برابرند.

شــرح :
مجلسى (ره ) گويد: برابرى آندو با شرك براى آنست كه آنها نيز در بيرون بردن از ديـن و كيفر و تاءثير در فساد نظام جهان همانندند زيرا بيشتر مفاسد جهان از مخالفت با پـيـمـبـران و اوصـيـاء ايـشـان و پـيـروى نـكـردن از آنان و شيوع گناهان از اين دو خصلت سـرچشمه گرفته ، چنانچه شيطان به آدم عليه السلام حسد ورزيد، و چنانچه سركشان هر ملت و امتى بحجتهاى الهيه تعدى و ستم كردند.
3- عَلِيٌّ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ مِسْمَعٍ أَبِي سَيَّارٍ أَنَّ أَبَا عَبْدِ اللَّهِ ع كَتَبَ إِلَيْهِ فِي كِتَابٍ انْظُرْ أَنْ لَا تُكَلِّمَنَّ بِكَلِمَةِ بَغْيٍ أَبَداً وَ إِنْ أَعْجَبَتْكَ نَفْسَكَ وَ عَشِيرَتَكَ
اصول كافى جلد 4 صفحه :19 رواية :3
ترجمه :
از ابـو سـيـار حـديـث شـده كـه امـام صـادق عليه السلام در نامه باو نوشت : نگاه كن مبادا هرگز سخنى بستم و سركشى بزبان آرى اگر چه تو را تبره و فاميلت خوش آيد.

توضيح :
مـمـكن است معناى جمله ((وان اعجبتك نفسك ...)) اين باشد كه و اگر چه تيره و فاميلت تو را خوش آيد و بعجب وا دارد، ولى معناى اول ظاهرتر است چنانچه مجلسى (ره ) نيز فرموده است .
4- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ وَ يَعْقُوبَ السَّرَّاجِ جَمِيعاً عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمُؤْمِنِينَ ع أَيُّهَا النَّاسُ إِنَّ الْبَغْيَ يَقُودُ أَصْحَابَهُ إِلَى النَّارِ وَ إِنَّ أَوَّلَ مـَنْ بـَغـَى عـَلَى اللَّهِ عـَنـَاقُ بـِنـْتُ آدَمَ فـَأَوَّلُ قَتِيلٍ قَتَلَهُ اللَّهُ عَنَاقُ وَ كَانَ مَجْلِسُهَا جـَرِيـبـاً فـِى جـَرِيـبٍ وَ كـَانَ لَهَا عِشْرُونَ إِصْبَعاً فِى كُلِّ إِصْبَعٍ ظُفُرَانِ مِثْلُ الْمِنْجَلَيْنِ فـَسـَلَّطَ اللَّهُ عَلَيْهَا أَسَداً كَالْفِيلِ وَ ذِئْباً كَالْبَعِيرِ وَ نَسْراً مِثْلَ الْبَغْلِ فَقَتَلْنَهَا وَ قَدْ قَتَلَ اللَّهُ الْجَبَابِرَةَ عَلَى أَفْضَلِ أَحْوَالِهِمْ وَ آمَنِ مَا كَانُوا
اصول كافى جلد 4 صفحه :20 رواية :4
ترجمه :
از امـام صادق عليه السلام روايت شده كه اميرالمؤ منين عليه السلام فرمود: اى مردم همانا سـتـمـگـرى و بـغـى يـاران خـود را بـه آتـش (يـا دوزخ ) كـشـد، و اولين كسى كه بر خدا سـركـشـى كـرد عـناق دختر آدم بود، و اولين كشته كه خدا او را كشت (همان ) عناق بود، كه نـشـيـمنگاهش يك جريب در يك جريب بود و بيست انگشت داشت كه در هر انگشتى دو ناخن بود چـون دو داس ، پـس خـدا شـيرى مانند فيل ، و گرگى ببزرگى شتر، و كركسى باندازه استر و بر او مسلط كرد، و آنها او را كشتند، خداوند زور گويان و سركشان را در بهترين حال و آسوده ترين وضعى كه داشته اند كشته است .

شــرح :
مـقصود اينست كه ستمگران گول آسودگى وضع و مهيا بودن اسباب قدرت و شكوت خود را نـخـورنـد، زيـرا چـه بـسـا زور گـويـانـى كـه در كمال خوشى و آسودگى خاطر بوده اند و ناگهان خداوند بواسطه تعدى و ستمكاريشان آنها را نابود كرده است .

*باب فخر و كبر*

بَابُ الْفَخْرِ وَ الْكِبْرِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سـَالِمٍ عـَنْ أَبـِى حـَمْزَةَ الثُّمَالِيِّ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع عَجَباً لِلْمُتَكَبِّرِ الْفَخُورِ الَّذِي كَانَ بِالْأَمْسِ نُطْفَةً ثُمَّ هُوَ غَداً جِيفَةٌ
اصول كافى جلد 4 صفحه :20 رواية :1
ترجمه :
حضرت على بن الحسين عليه السلام فرمود: عجب است از تكبر كننده برخود بالنده ، آنكس كه ديروز نطفه (بد بو و بى ارزش ) بوده ، و سپس فردا مردارى (گنديده ) است .

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص آفَةُ الْحَسَبِ الِافْتِخَارُ وَ الْعُجْبُ
اصول كافى جلد 4 صفحه :20 رواية :2
ترجمه :
از امام صادق عليه السلام روايت شده است كه رسولخدا (ص ) فرمود: آفت حسب و شرافت بخود باليدن و خود بينى است .

شــرح :
مـجـلسـى (ره ) گـويـد: ((حسب )) شرافت و شخصيت آباء و اجدادى است و بسا بشرافتى اطلاق شود كه از كارهاى نيك يا اخلاق خوب بدست ايد گرچه از پدران نباشد.
3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ حَنَانٍ عَنْ عُقْبَةَ بْنِ بَشِيرٍ الْأَسَدِيِّ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع أَنَا عُقْبَةُ بْنُ بَشِيرٍ الْأَسَدِيُّ وَ أَنَا فـِي الْحـَسـَبِ الضَّخـْمِ مـِنْ قـَوْمـِي قـَالَ فـَقـَالَ مـَا تـَمـُنُّ عـَلَيْنَا بِحَسَبِكَ إِنَّ اللَّهَ رَفَعَ بـِالْإِيمَانِ مَنْ كَانَ النَّاسُ يُسَمُّونَهُ وَضِيعاً إِذَا كَانَ مُؤْمِناً وَ وَضَعَ بِالْكُفْرِ مَنْ كَانَ النَّاسُ يُسَمُّونَهُ شَرِيفاً إِذَا كَانَ كَافِراً فَلَيْسَ لِأَحَدٍ فَضْلٌ عَلَى أَحَدٍ إِلَّا بِالتَّقْوَى
اصول كافى جلد 4 صفحه :21 رواية :3
ترجمه :
عـقـبـة بـن بـشـيـر اسـدى گـويد: بامام باقر عليه السلام عرض كردم : من عقبة بن بشير اسدى هستم ، و در ميان قوم خود خاندان بزرگى دارم ؟ حضرت فرمود:تو بحسب و شرافت خانوادگيت بر سر ما منت نهى ؟ بدرستيكه خداوند آنكه مردم او را پست ميشمردند بواسطه ايمان در صورتيكه مؤ من باشد بالا برده است ، و آنكه مردم او را شريف ميخواندند بجهت كـفـر در صـورتـيـكـه كـافـر بـاشـد پـسـت و زبـون ساخته است ؛ پس كسى را بر كسى برترى نيست جز بوسيله تقوى .

توضيح :
آنـچـه تـرجـمـه شـد بـنابر اينستكه لفظ (ما) در جمله ((ما تمن ...)) استفهاميه باشد، و محتمل است (ما) نافيه باشد، يعنى (بر ما منت منه ...) و گفتار آنحضرت كه فرمود: ((پس كـسـى را بـر كسى برترى نيست ...)) اشاره است بگفتار خدايتعالى : ((اى مردم همانا ما آفـريـديـمـتـان از نر و ماده و گردانيديم شما را شاخه هائى و تيره هائى تا يكديگر را بشناسيد، همانا گرامى ترين شما نزد خدا پرهيزكارترين شما است ، سوره حجرات آيه 13)).
4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عِيسَى بْنِ الضَّحَّاكِ قَالَ قَالَ أَبُو جَعْفَرٍ ع عَجَباً لِلْمُخْتَالِ الْفَخُورِ وَ إِنَّمَا خُلِقَ مِنْ نُطْفَةٍ ثُمَّ يَعُودُ جِيفَةً وَ هُوَ فِيمَا بَيْنَ ذَلِكَ لَا يَدْرِى مَا يُصْنَعُ بِهِ
اصول كافى جلد 4 صفحه :21 رواية :4
ترجمه :
امام باقر عليه السلام فرمود: عجب است از متكبرى كه بخود مينازد، در صورتيكه از نطفه آفريده شده ، سپس مردارى گنديده شود، و در اين ميان نميداند با او چه خواهد شد.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَتـَى رَسـُولَ اللَّهِ ص رَجـُلٌ فـَقـَالَ يـَا رَسـُولَ اللَّهِ أَنَا فُلَانُ بْنُ فُلَانٍ حَتَّى عَدَّ تِسْعَةً فَقَالَ لَهُ رَسُولُ اللَّهِ ص أَمَا إِنَّكَ عَاشِرُهُمْ فِى النَّارِ
اصول كافى جلد 4 صفحه :21 رواية :5
ترجمه :
امـام صـادق عـليـه السـلام فـرمـود: كـه مـردى نـزد رسـول خـدا آمد عرض كرد: اى رسول خدا من فلان پسر فلانم و تا نه نفر از پدران خود را شمرد، رسول خدا (ص ) بوى فرمود: تو دهمى آنانى در دوزخ .

شــرح :
مجلسى (ره ) در معناى حديث گويد: يعنى پدرانت كافر بوده اند و در دوزخند، پس اين چه افـتـخـارى اسـت كـه تو بآنان دارى و تو نيز مانند آنان كافر هستى در باطن اگر منافق بـوده ، و در مـظـاهـر اگـر كـافـر بـوده اسـت ، پس هيچ راهى براى باليدن خود بايشان ندارى .
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص آفَةُ الْحَسَبِ الِافْتِخَارُ
اصول كافى جلد 4 صفحه :22 رواية :6
ترجمه :
از امام صادق عليه السلام روايت شده كه رسول خدا(ص ) فرمود: آفت حسب بخود باليدن است .

توضيح :
اين حديث مانند حديث دوم اين باب است جز اينكه در آنجا ((عجب )) بجاى ((افتخار)) بود

*باب قساوت و سخت دلى*

بَابُ الْقَسْوَةِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ عَلِيِّ بْنِ عِيسَى رَفَعَهُ قَالَ فـِيـمـَا نـَاجـَى اللَّهُ عَزَّ وَ جَلَّ بِهِ مُوسَى ع يَا مُوسَى لَا تُطَوِّلْ فِى الدُّنْيَا أَمَلَكَ فَيَقْسُوَ قَلْبُكَ وَ الْقَاسِى الْقَلْبِ مِنِّى بَعِيدٌ
اصول كافى جلد 4 صفحه :22 رواية :1
ترجمه :
عـلى بـن عـيـس در حـديـثـى مـرفـوع روايـت كـنـد كـه فـرمـود: در آنـچـه خـداى عـزوجـل بـا موسى عليه السلام مناجات كرد اين بود كه : اى موسى در دنيا آرزوى خود را دراز مكن كه دلت سخت ، و سخت دل از من دور است .

شــرح :
مـجـلسـى عـليـه الرحـمـة گـويـد: درازى آرزو ايـنـسـتكه انسان مرگ را فراموش كند و دور پـنـدارد، و گـمـان كـنـد كـه عـمـرش دراز بـاشـد، يـا آرزوهـاى بـسـيـاريـكـه جـز در طـول عـمـر بـدسـت نـيـايـد، و ايـن مايه سخت دلى است ، يعنى نترسيدن و نداشتن هراس از تـرسـنـاكـيـهـا، و نـپـذيـرفـتـن پـنـدهـا سـودمـنـد، چـنـانـكـه يـاد مـرگ دل انسان راست نرم و هنگام تذكر خدا و مرگ ترسناك كند.
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ حَفْصٍ عَنْ إِسْمَاعِيلَ بْنِ دُبَيْسٍ عَمَّنْ ذَكَرَهُ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِذَا خـَلَقَ اللَّهُ الْعـَبـْدَ فـِى أَصـْلِ الْخـِلْقـَةِ كَافِراً لَمْ يَمُتْ حَتَّى يـُحـَبِّبَ اللَّهُ إِلَيـْهِ الشَّرَّ فـَيَقْرُبَ مِنْهُ فَابْتَلَاهُ بِالْكِبْرِ وَ الْجَبْرِيَّةِ فَقَسَا قَلْبُهُ وَ سـَاءَ خـُلُقـُهُ وَ غـَلُظَ وَجـْهُهُ وَ ظَهَرَ فُحْشُهُ وَ قَلَّ حَيَاؤُهُ وَ كَشَفَ اللَّهُ سِتْرَهُ وَ رَكِبَ الْمَحَارِمَ فـَلَمْ يَنْزِعْ عَنْهَا ثُمَّ رَكِبَ مَعَاصِيَ اللَّهِ وَ أَبْغَضَ طَاعَتَهُ وَ وَثَبَ عَلَى النَّاسِ لَا يَشْبَعُ مِنَ الْخُصُومَاتِ فَاسْأَلُوا اللَّهَ الْعَافِيَةَ وَ اطْلُبُوهَا مِنْهُ
اصول كافى جلد 4 صفحه :22 رواية :2
ترجمه :
امـام صـادق عليه السلام فرمود: چون خداوند بنده راست سرشت كافر بيافريند آن بنده نـميرد تا بدى راست دوست او گرداند، پس بدان نزديك شود، و در نتيجه به كبر و زور گـوئى (يا هرزگى ) او را گرفتار كند، پس دلش سخت شود، و خلقش ناپسند گردد، و رويـش سـخـت ، و پـسـتـيـش آشـكـار، و شـرمـش كـم شـود، و خداوند پرده اش راست بدرد، و بـحـرامـهـا(ى خداوند) در افتد و از آنها جدا نگردد، سپس بنافرمانيهاى خداست دچار شود و فرمانبرداريش را بد دارد، و به مردمان به پرد، و از ستيزه سير نشود، از خداوند عافيت بخواهيد و دوام آنرا بجوئيد.


جلد 4 - بخش 4

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَمَّتَانِ لَمَّةٌ مِنَ الشَّيْطَانِ وَ لَمَّةٌ مِنَ الْمَلَكِ فَلَمَّةُ الْمَلَكِ الرِّقَّةُ وَ الْفَهْمُ وَ لَمَّةُ الشَّيْطَانِ السَّهْوُ وَ الْقَسْوَةُ
اصول كافى جلد 4 صفحه :23 رواية :3
ترجمه :
امام صادق عليه السلام فرمود: اميرالمؤ منين عليه السلام فرموده : (مردم را) دو خاطره است ، خـاطـره از شـيـطـان و خـاطـره از فـرشـتـه ، خـاطـره فـرشـتـه : رفـت (يـعـنـى نـرمـى دل ) و فهم است و خاطره شيطان : فراموشى و سخت دلى است .

توضيح :
((لمه )) آنچيزيست كه بدل نزديك شود و خطور كند كه بخاطر ترجمه شد، مجلسى (ره ) گـويـد: مقصود از رقت و فهم كه خاطره فرشته است نتيجه آندو و يا نشانه آنها است و حـمـل بـر مـجـاز گـردد، زيـرا خـاطـره كـه فـرشـتـه در دل انـدازد نـيـكـى و تـصـديـق بـحـق اسـت ، و نـتـيـجـه آن رقـت دل و صـفـا و مـيـل آن بـنـيـكـى اسـت ، و هـمـچـنـيـن خـاطره شيطان انداختن وسوسه ها و شك و مـيـل بـشـهوات در دل است ، و نتيجه آن فراموشى كردن حق و غفلت از خدا و سنگدلى است .

*باب ظلم و ستم كردن*

بَابُ الظُّلْمِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنِ الْمـُفـَضَّلِ بـْنِ صـَالِحٍ عـَنْ سـَعـْدِ بـْنِ طـَرِيـفٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ الظُّلْمُ ثَلَاثَةٌ ظُلْمٌ يـَغـْفـِرُهُ اللَّهُ وَ ظـُلْمٌ لَا يـَغـْفـِرُهُ اللَّهُ وَ ظـُلْمٌ لَا يـَدَعـُهُ اللَّهُ فَأَمَّا الظُّلْمُ الَّذِى لَا يَغْفِرُهُ فـَالشِّرْكُ وَ أَمَّا الظُّلْمُ الَّذِى يـَغـْفِرُهُ فَظُلْمُ الرَّجُلِ نَفْسَهُ فِيمَا بَيْنَهُ وَ بَيْنَ اللَّهِ وَ أَمَّا الظُّلْمُ الَّذِى لَا يَدَعُهُ فَالْمُدَايَنَةُ بَيْنَ الْعِبَادِ
اصول كافى جلد 4 صفحه :23 رواية :1
ترجمه :
امام باقر عليه السلام فرمود: ستم بر سه گونه است : ستميكه خدا بيامرزد، و ستميكه خـدا از آن صـرفـنـظـر كـنـد، امـا آنـسـتـمـيكه خداوند نيامرزد شرك است ، و اما آنستميكه خدا بـيـامـرزد سـتـمـى اسـت كـه انـسانى بخويشتن كند مايه خود و خداى خود، و اما ستميكه خدا صرفنظر نكند حقوقى استكه مردم بيكديگر دارند.

توضيح :
مـجـلسـى (ره ) گـويد: ستم نهادن چيزى است در غير جاى خود، و آنكس كه شرك ورزد ستم كـرده اسـت زيرا غير از خدا را شريك قرار داده ، و پرستش بيجا كرده ، و گنهكار ستمكار است زيرا گناه را بجاى طاعت نهاده .
2- عَنْهُ عَنِ الْحَجَّالِ عَنْ غَالِبِ بْنِ مُحَمَّدٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ رَبَّكَ لَبِالْمِرْص ادِ قَالَ قَنْطَرَةٌ عَلَى الصِّرَاطِ لَا يَجُوزُهَا عَبْدٌ بِمَظْلِمَةٍ
اصول كافى جلد 4 صفحه :24 رواية :2
ترجمه :
و از امـام صـادق عـليـه السـلام حـديـث شـده كـه در (تـفـسـيـر) گـفـتـار خـداى عـزوجـل : ((و بـدرسـتيكه پروردگارت در كمينگاه است )) (سوره فجر آيه 14) فرمود: (كه آنكمينگاه ) پلى است بر صراط كه از آن نگذرد بنده كه بدهكار (بديگران ) است (و حقوق مردمان در گردن اوست ).

3- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ وَهْبِ بْنِ عَبْدِ رَبِّهِ وَ عُبَيْدِ اللَّهِ الطَّوِيلِ عَنْ شَيْخٍ مِنَ النَّخَعِ قَالَ قُلْتُ لِأَبِى جَعْفَرٍ ع إِنِّى لَمْ أَزَلْ وَالِياً مُنْذُ زَمَنِ الْحَجَّاجِ إِلَى يـَوْمِى هَذَا فَهَلْ لِى مِنْ تَوْبَةٍ قَالَ فَسَكَتَ ثُمَّ أَعَدْتُ عَلَيْهِ فَقَالَ لَا حَتَّى تُؤَدِّيَ إِلَى كُلِّ ذِي حَقٍّ حَقَّهُ
اصول كافى جلد 4 صفحه :24 رواية :3
ترجمه :
يكى از بزرگان قبيله نخع گويد: بحضرت باقر عليه السلام عرض كردم : من از زمان (حكومت ) حجاج تاكنون پيوسته والى (و فرماندار) بوده ام آيا توبه براى من ميسر است ؟ گـويـد: آنـحـضرت سكوت كرد (و جوابم را نداد) من دوباره پرسيدم ، فرمود: نه ، تا به هر صاحب حق حقش رابپردازى .

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ إِبْرَاهِيمَ بْنِ عـَبْدِ الْحَمِيدِ عَنِ الْوَلِيدِ بْنِ صَبِيحٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا مِنْ مَظْلِمَةٍ أَشَدَّ مِنْ مَظْلِمَةٍ لَا يَجِدُ صَاحِبُهَا عَلَيْهَا عَوْناً إِلَّا اللَّهَ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه :24 رواية :4
ترجمه :
امـام صـادق عـليـه السلام فرمود: هيچ ستمكارى سخت تر از آن ستمكارى نيست كه صاحبش ياورى جز خداى عزوجل نيابد.

شــرح :
مجلسى (ره ) گويد: يعنى نتواند در دنيا انتقام بگيرد و نه استمداد از كسى ديگر برايش مـيـسـر شـود، و بـعـضـى گـفـتـه انـد: يـعـنـى بـراى انـتـقـام بـكـسـى مـتـوسـل نـشود و از احدى كمك نگيرد، بلكه واگذار بخداست كند، و انتقام راست بروز جزا اندازد، ولى معناى ظاهرتر است .
5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ دُرُسْتَ بْنِ أَبـِى مـَنـْصـُورٍ عـَنْ عِيسَى بْنِ بَشِيرٍ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَمَّا حـَضـَرَ عـَلِيَّ بـْنَ الْحـُسـَيـْنِ ع الْوَفَاةُ ضَمَّنِي إِلَى صَدْرِهِ ثُمَّ قَالَ يَا بُنَيَّ أُوصِيكَ بِمَا أَوْصَانِي بِهِ أَبِي ع حِينَ حَضَرَتْهُ الْوَفَاةُ وَ بِمَا ذَكَرَ أَنَّ أَبَاهُ أَوْصَاهُ بِهِ قَالَ يَا بُنَيَّ إِيَّاكَ وَ ظُلْمَ مَنْ لَا يَجِدُ عَلَيْكَ نَاصِراً إِلَّا اللَّهَ
اصول كافى جلد 4 صفحه :24 رواية :5
ترجمه :
امام باقر عليه السلام فرمود: هنگاميكه (پدرم ) على بن الحسين در رسيدن مرا بسينه خود چـسبانيد سپس فرمود: اى فرزند سفارش كنم ترا بآنچه پدرم هنگام مرگش بمن سفارش كـرد، و بـهمان چيزيكه او يادآور شد كه پدرش بآن سفارش ‍ كرده بود، اى فرزند ستم كنى بكسيكه ياورى در برابر تو جز خدا نيابد.

6- عـَنـْهُ عـَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ حَفْصِ بْنِ عُمَرَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص مَنْ خَافَ الْقِصَاصَ كَفَّ عَنْ ظُلْمِ النَّاسِ
اصول كافى جلد 4 صفحه :25 رواية :6
ترجمه :
امام صادق عليه السلام فرمود: اميرالمؤ منين صلوات الله عليه فرمود: هر كه از قصاص (و جزاى كردار) بترسد، خود را از ستم كردن بمردم نگهدارد.

7- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ أَصْبَحَ لَا يَنْوِى ظُلْمَ أَحَدٍ غَفَرَ اللَّهُ لَهُ مَا أَذْنَبَ ذَلِكَ الْيَوْمَ مَا لَمْ يَسْفِكْ دَماً أَوْ يَأْكُلْ مَالَ يَتِيمٍ حَرَاماً
اصول كافى جلد 4 صفحه :25 رواية :7
ترجمه :
اسـحـاق بـن عـمـار گـويد: حضرت امام صادق عليه السلام فرمود: هر كه صبح كند و در دل قـصـد سـتـم كـردن بـكـسى را نكند خداوند هر گناهيكه آن روز كرده بيامرزد تا خونى نريزد، و مال يتيمى را بحرام (و ناحق ) نخورد.

توضيح :
اين خبر را چند جور ميتوان معنى كرد:
اول ايـنكه مقصود اين است كه تصميم داشته باشد ستم نكند و در بين روز هم تا شب ستم نـكـنـد خـداونـد گـناهانيكه از او سرزند و مربوط باو باشد يعنى حق او باشد ميآمرزد در صـورتـيـكـه پـيـش از آن روز خـونـى نـريـخـتـه بـاشـد و مـال يـتـيـمـى را بـنـا حـق نـخـورده بـاشـد و ذمـه اش بـامـثـال ايـن حـقـوق مـشـغـول نـبـاشـد، كـه در ايـنـصـورت آمـادگـى بـراى آمرزش گناهان ندارد، و بنابر اين محتمل است از لحاظ ادبى ((ذلك اليوم )) ظرف براى ((غفران )) باشد نه براى (اءذنب ) و در نتيجه آمرزش شامل گناهان گذشته نيز مى گردد چنانچه ظاهر خبر آينده است .
دوم ايـنـكه تصميم بستم نكردن داشته باشد و منافات ندارد كه در بين روز از قصد خود بـر گـردد و سـتـم كـنـد و خـداونـد هـر سـتـمـى بـاشـد جز آندو ميآمرزد، ولى اين معنى با اخـبـاريـكـه دلالت بـر مـؤ اخـذه حـقـوق مـردم دارد گـو ايـنـكـه كمتر از خونريزى و خوردن مـال يـتـيـم باشد منافات دارد و تحقيق آنها و هم چنين تخصيص ظواهر آيات به اين يك خبر مشكل است و گرچه گفته شود: كه خدا مظلوم را راضى كند.
سـوم ايـنـكـه ذكر خصوص اين دو ستم از باب مثال است و گرنه مقصود تمامى حقوق مردم اسـت ، زيـرا در مـيـان حـقوق مردم فقط ايندو از گناهان كبيره است ، و كبائر ديگر همگى از حـقـوق خـداونـد اسـت ، يـا بـراى ايـنـكـه حـقـوق مـردم يـا مـربـوط بـمـال خـوردن مـال يـتـيـم از هـمـه سـخـت تـر بـوده ، بـايـنـدو مثال زده شده اين بود ملخصى از گفتار مجلسى عليه الرحمة در معناى اينحديث .
8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَصْبَحَ لَا يَهُمُّ بِظُلْمِ أَحَدٍ غَفَرَ اللَّهُ مَا اجْتَرَمَ
اصول كافى جلد 4 صفحه :25 رواية :8
ترجمه :
امام صادق عليه السلام فرمود: كه رسولخدا (ص ) فرموده هر كه بامداد كند و قصد ستم بكسى را نداشته باشد، خداوندگناهى را كه مرتكب شود بيامرزد.

9- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ ظَلَمَ مَظْلِمَةً أُخِذَ بِهَا فِى نَفْسِهِ أَوْ فِى مَالِهِ أَوْ فِى وُلْدِهِ
اصول كافى جلد 4 صفحه :26 رواية :9
ترجمه :
و نـيز امام صادق عليه السلام فرمود: هر كه ستم بكسى كند بهمان ستم گرفتار شود، در خودش باشد يا در مالش در فرزندش .

10- ابـْنُ أَبـِى عـُمـَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اتَّقُوا الظُّلْمَ فَإِنَّهُ ظُلُمَاتُ يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه :26 رواية :10
ترجمه :
و نـيـز فـرمـود: كـه رسـولخـدا (ص ) فرمود: خود را ستم باز داريد كه آن تاريكى روز قيامت است .

شــرح :
مـجـلسـى (ره ) گـويـد: مقصود از تاريكى در حديث يا تاريكى حقيقى است ، چنانچه گفته اند: كه حالات نفسانيه كه نتيجه كردار است و مايه سعادت يا شقاوت است ، اينها نورها و يـا تـاريـكـيـهائى است كه پيوسته همراه انسانى است ، و چون روز قيامت روز آشكار شدن اسـرار، و ظـاهـر شـدن پـنهانيها است لذا در آنروز ظاهر گردد، و همان ساعت كه مؤ منان در پـرتـو نـور خـود پـيـش مـى رونـد (چـنـانـچـه خـداونـد مـتعال در سوره حديد آيه 12 فرمايد)، بر شخص ستمكار نيز به اندازه ستمش تاريكيها احاطه كند. يا آنكه مقصود از تاريكيها سختيها و هراسهائى است كه در قيامت است ، چنانچه در گفتار خداى تعالى : ((قل من ينجيكم من ظلمات البر و البحر)) در تفسير ((ظلمات )) گفته اند.
11- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مَنْصُورٍ عَنْ هـِشَامِ بْنِ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص اتَّقُوا الظُّلْمَ فَإِنَّهُ ظُلُمَاتُ يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه :26 رواية :11
ترجمه :
(اين حديث نيز مانند حديث 10 است لذا از تكرار ترجمه خود دارى شد).

12- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جـَعـْفـَرٍ ع قـَالَ مـَا مـِنْ أَحـَدٍ يَظْلِمُ بِمَظْلِمَةٍ إِلَّا أَخَذَهُ اللَّهُ بِهَا فِى نَفْسِهِ وَ مَالِهِ وَ أَمَّا الظُّلْمُ الَّذِى بَيْنَهُ وَ بَيْنَ اللَّهِ فَإِذَا تَابَ غَفَرَ اللَّهُ لَهُ
اصول كافى جلد 4 صفحه :26 رواية :12
ترجمه :
امـام بـاقـر عليه السلام فرمود: هيچكس نيست كه بكسى ستم كند جز آنكه خدا او را بهمان ستم بگيرد: درباره خودش ‍ باشد يا مالش ، و اما ستمى كه ميانه او و خدا باشد، هرگاه توبه كند خدا بيامرزد.

13- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ عَمَّارِ بْنِ حَكِيمٍ عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سَامٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مُبْتَدِئاً مَنْ ظَلَمَ سَلَّطَ اللَّهُ عَلَيْهِ مَنْ يَظْلِمُهُ أَوْ عَلَى عَقِبِهِ أَوْ عَلَى عَقِبِ عَقِبِهِ قُلْتُ هُوَ يَظْلِمُ فَيُسَلِّطُ اللَّهُ عَلَى عَقِبِهِ أَوْ عـَلَى عـَقـِبِ عـَقـِبـِهِ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ لْيَخْشَ الَّذِينَ لَوْ تَرَكُوا مِنْ خَلْفِهِمْ ذُرِّيَّةً ضِع افاً خ افُوا عَلَيْهِمْ فَلْيَتَّقُوا اللّ هَ وَ لْيَقُولُوا قَوْلًا سَدِيداً
اصول كافى جلد 4 صفحه :26 رواية :13
ترجمه :
عـبد الاعلى مولى آل سام گويد: امام صادق عليه السلام شروع به سخن كرده فرمود: هر كـه سـتـم كـنـد خداوند مسلط گرداند كسيرا كه باو يا بفرزندان او يا بفرزند فرزندش سـتـم كـنـد، گـويـد: عرض كردم : او ستم كند و خدا بفرزندش يا فرزند فرزندش مسلط سـازد؟ خـداى عـزوجـل فـرموده : ((و بايد بترساند آنانكه اگر باز گذارند پس از خود فـرزنـدان نـاتـوانـى ميترسند بر ايشان پس بترسند خدا را و بگويند سخنى استوار)) (سوره نساء آيه 9).

شــرح :
در تـفسير اين آيه شريفه سه وجه گفته اند كه مناسب با استشهاد امام عليه السلام وجه دوم اسـت و آن ايـنـسـت كـه خـداونـد در ايـن آيـه بـه ولى يـتـيـم دسـتـور بـاداء امانت و حفظ مـال يـتيم را داده است ، و بنا بر اين معنى آيه چنين ميشود: كه هر كس سرپرستى يتيمى را بـعـهـده گـرفـتـه بـايـد طـورى در امـوال او تـصـرف كـنـد كـه دوسـت دارد ديـگـران در امـوال فرزندان خودش پس از مرگ او آنطور تصرف كنند و خلاصه ستم بآنها روا ندارد هـم چـنـانـكـه دوسـت نـدارد ديـگـران دربـاره فـرزنـدانـش پـس از وى سـتـم كـنـنـد، و لذا دنـبـال ايـن آيـه خـداونـد فـرمـايـد: ((ايـن الذيـن يـا كـلون ....)) هـمـانـا آنـانكه ميخورند اموال يتيمان را بستم جز اين نيست كه ميخورند در شكمهاى خويش آتش را.... تا آخر آيه )) و شـخ طـبـرسـى (ره ) در تـفـسـير اين آيه از امام صادق عليه السلام حديث كند (و ملخصش ايـنـسـت ) كـه فـرمـود: در كـتـاب عـلى بـن ابـيـطالب عليه السلام نوشته است كه هر كه مـال يـتيم را بستم بخورد و مالش در دنيا و آخرت بوى برسد اما در دنيا بفرزندانش پس از او رسد و اما در آخرت گرفتار آتش شود.
و روى اين بيان نظر امام عليه السلام نيز در پاسخ از پرسش راوى و استعباد او از اينكه چـگـونـه فـرزند بستم پدر عقوبت شود روشن گردد، زيرا ستم اثرى طبيعى دارد كه آن اثـر در دنـيا نيز بستمكار برسد و اگر بخود او نرسيد بفرزندانش ‍ برسد، مانند آتش كـه هـر جـا افـتـد اثـرش سـوزانـدن است ، و همين بيان براى جلوگيرى از ستم ستمگران كـافـى است زيرا آنكس كه گرفتارى ستمكار يا فرزندان او را ديد و يا اين گفتار را از گـوينده راستگوئى چون امام عليه السلام شنيد و باور داشت ، و دانست كه ستمكارى خواه و ناخواه در نظام آفرينش اثر دارد و ستمكار بجزاى كردار زشتش دچار گردد، ستم بكسى روا نـدارد، و بـاعـث جـلوگـيـرى ظـلم و تـعـدى گـردد، و ايـن مـنـافـاتـى بـا عدل الهى ندارد زيرا اثر طبيعى و واكنش عمل انسان است .
14- عـَنْهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحـَى إِلَى نَبِيٍّ مِنْ أَنْبِيَائِهِ فِى مَمْلَكَةِ جَبَّارٍ مِنَ الْجَبَّارِينَ أَنِ ائْتِ هَذَا الْجَبَّارَ فَقُلْ لَهُ إِنَّنـِى لَمْ أَسـْتـَعْمِلْكَ عَلَى سَفْكِ الدِّمَاءِ وَ اتِّخَاذِ الْأَمْوَالِ وَ إِنَّمَا اسْتَعْمَلْتُكَ لِتَكُفَّ عَنِّى أَصْوَاتَ الْمَظْلُومِينَ فَإِنِّى لَمْ أَدَعْ ظُلَامَتَهُمْ وَ إِنْ كَانُوا كُفَّاراً
اصول كافى جلد 4 صفحه :27 رواية :14
ترجمه :
امـام صـادق عـليـه السلام فرمود: كه خداى عزوجل به پيامبرى از پيمبرانش كه در كشور يكى از سركشان و جباران بود وحى فرستاد كه نزد اين مرد جبار برو و باو بگو: كه من تـرا نـگماردم براى ريختن خونها و گرفتن اموال ، همانا تو را گماردم تا ناله هاى ستم رسـيـدگـان را از مـن باز دارى ، زيرا من از ستمى كه بايشان شده نگذرم اگر چه كافر باشند.

15- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ أَكَلَ مَالَ أَخِيهِ ظُلْماً وَ لَمْ يَرُدَّهُ إِلَيْهِ أَكَلَ جَذْوَةً مِنَ النَّارِ يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه :28 رواية :15
ترجمه :
ابـو بـصـيـر گـويـد: شـنـيـدم از امـام صـادق عـليـه السـلام كـه مـى فـرمـود: هـر كـه مال برادر (دينى ) خود را بخورد، و (خودش يا عوضش را) باو برنگرداند، در روز قيامت پاره از آتش خورد.

16- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْعَامِلُ بِالظُّلْمِ وَ الْمُعِينُ لَهُ وَ الرَّاضِى بِهِ شُرَكَاءُ ثَلَاثَتُهُمْ
اصول كافى جلد 4 صفحه :28 رواية :16
ترجمه :
و نـيز آنحضرت عليه السلام فرمود: ستمكار و كمك كار او و آنكه بستم او راضى باشد هر سه آنان در ستم شريكند.

شــرح :
مـجـلسـى (ره ) گـويـد: ظـاهـر حـديـث در سـتـم بـديـگـران اسـت ، و چـه بـسـا شامل ظلم بنفس نيز بشود، و ظاهر از كمك كار آنكس است كه در ستم كمك به ستمكار كند، و چه بسا عموميت داشته باشد كه شامل هر كمك كار به ستمگر نيز بشود، و ظاهر از راضى بـسـتـم غـيـر از آن كـس اسـت كـه بـه او سـتـم شـده ، و چـه بـسـا شـال او نـيز گردد، و تاءييد كند آنچه را گفتيم گفتار خدايتعالى : ((و نگرويد بسوى آنان كه ستم كردند كه ميرسد شما را آتش )) (سوره هود آيه 113) در كشاف گويد: اين نـهـى شـامـل شـود هـم مـيلى با آنان و بستگى به آنها و رفاقت و هم نشينى و ديدارشان و نـاديده گرفتن كردارشان و رضايت اعمالشان و شبيه شدنشان و در آمد برفتارشان ، و بـا تـعـظـيـم و احـتـرام بـردن نـامـشـان را (كـه تـمـامـى آنـهـا را شـامل گردد) و در كتاب من لايحضره الفقيه در خبر مناهى پيغمبر اكرم (ص ) و غير آن خبر است كه فرمود: هر كه سلطان ستمگرى را ستايش كند، يا از راه طمع باو برايش زبونى و فروتنى كند با او در دوزخ هم نشين است .
17- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ الْعَبْدَ لَيَكُونُ مَظْلُوماً فَمَا يَزَالُ يَدْعُو حَتَّى يَكُونَ ظَالِماً
اصول كافى جلد 4 صفحه :28 رواية :17
ترجمه :
هـشـام بـن سـالم گـويـد: شـنـيدم كه امام صادق عليه السلام مى فرمود: همانا بنده مظلوم شود، پيوسته دعا كند تا ظالم گردد.

شــرح :
- فـيض عليه الرحمة گويد: يعنى آنقدر نفرين بر ظالم كند كه بر ظلم او بچربد، پس ظـالم مـظـلوم ، و مـظـلوم ظـالم گـردد. و مـجـلسـى عـليـه الرحـمـة گـويـد: چـنـد احـتمال دارد: اول : در نفرين بر ظالم افراط كند و از حر بگذارند تا بآنجا كه خود ظالم گردد، مانند اينكه ظالم ستم اندكى باو كرده چون دشنام يا بردن چند درهم معدود، و مظلوم در مـقـابـل بـاو نـفـريـن بـمـرگ و نـابـودى و كـورى و زمـيـنـگـيـرى و امـثـال آنها كند، دوم : اينكه مقصود اين باشد كه بدشمن مؤ من نفرين كند كه گرفتار بلا گـردد كـه خدا آنرا نپسندد و برخود بلكه بر برادر مؤ من خود ظالم گردد، زيرا مقتضاى اخـوت ايـمـانـى ايـن بود كه بصلاح او دعا كند... سوم : اينكه اصرار در دعا كند تا آنكه دعايش مستجاب گردد، و بر دشمن مسلط گردد، و باو ستم كند كه در اين صورت كار بر عـكـس شـود، در صـورتيكه حال او يعنى مظلوم بودنش براى او بهتر بود. (و جمعا 6 وجه ذكر فرموده است كه سه وجه آن بدون مراعات ترتيب انتخاب شد).
18- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ أَبِى نَهْشَلٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ مَنْ عَذَرَ ظَالِماً بِظُلْمِهِ سَلَّطَ اللَّهُ عَلَيْهِ مَنْ يَظْلِمُهُ فَإِنْ دَعَا لَمْ يَسْتَجِبْ لَهُ وَ لَمْ يَأْجُرْهُ اللَّهُ عَلَى ظُلَامَتِهِ
اصول كافى جلد 4 صفحه :29 رواية :18
ترجمه :
عـبـد الله بـن سـنـان گـويـد: امام صادق عليه السلام فرمود: هر كه براى ستم كارى در سـتـمى كه كرده است عذر بتراشد (و در صدد دفع سرزنش و ملامت مردمان نسبت به او بر آيد) خداوند بر او مسلط كند كسى را كه باو ستم كند، و اگر دعا كند (كه آن ستم را از او دور كند) مستجاب نكند، و در برابر ستمى كه باو شده پاداشى باو ندهد.

19- عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ مَا انْتَصَرَ اللَّهُ مِنْ ظَالِمٍ إِلَّا بِظَالِمٍ وَ ذَلِكَ قَوْلُهُ عَزَّ وَ جَلَّ وَ كَذ لِكَ نُوَلِّى بَعْضَ الظّ الِمِينَ بَعْضاً
اصول كافى جلد 4 صفحه :29 رواية :19
ترجمه :
ابـو بـصـيـر گويد: كه امام باقر عليه السلام فرمود: خداوند از (هيچ ) ستمكارى انتقام نـگـيـرد و مـگـر بـوسـيـله سـتـمـكـار ديـگـرى ، و ايـنـسـت گـفـتـار خـداى عزوجل ((و بدينسان بگماريم بعضى از ستمگران را بر بعضى ))
(سوره انعام آيه 129)

20- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ ظَلَمَ أَحَداً فَفَاتَهُ فَلْيَسْتَغْفِرِ اللَّهَ لَهُ فَإِنَّهُ كَفَّارَةٌ لَهُ
اصول كافى جلد 4 صفحه :29 رواية :20
ترجمه :
از امـام صـادق عـليـه السـلام روايـت شـده اسـت كـه رسول خدا (ص ) فرمود: هر كه بديگرى ستم كند و او را از دست داد (يعنى دسترسى باو نداشت كه از او رضايت بجويد) از خدا براى او طلب آمرزش كند، زيرا كه همان كفاره ستم او گردد.

توضيح :
مـجـلسـى عـليـه الرحـمة گويد: شايد اين خبر حمل گردد بر آن موردى كه حق مالى نباشد مـانـنـد غـيـبـت و امـثـال آن ، و گرنه واجب است كه مال را از او صدقه بدهد، مگر آنكه كسى بگويد: تصدق نيز يكنوع طلب آمرزشى است براى او.
21- أَحـْمَدُ بْنُ مُحَمَّدٍ الْكُوفِيُّ عَنْ إِبْرَاهِيمَ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ خَلَفٍ عَنْ مُوسَى بْنِ إِبـْرَاهـِيمَ الْمَرْوَزِيِّ عَنْ أَبِى الْحَسَنِ مُوسَى ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَصْبَحَ وَ هُوَ لَا يَهُمُّ بِظُلْمِ أَحَدٍ غَفَرَ اللَّهُ لَهُ مَا اجْتَرَمَ
اصول كافى جلد 4 صفحه :29 رواية :21
ترجمه :
حـضـرت مـوسـى بـن حـعـفـر (ع ) فـرمـود: رسول خدا (ص ) فرمود: هر كه صبح كند و در دل قصد ستم كسى را نكند، خداوند هر گناهيكه از او سر زده بيامرزد.


جلد 4 - بخش 5

22- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ أَبـِي حـَمْزَةَ عَنْ أَبِي بَصِيرٍ قَالَ دَخَلَ رَجُلَانِ عَلَى أَبِى عَبْدِ اللَّهِ ع فِى مُدَارَاةٍ بَيْنَهُمَا وَ مـُعـَامـَلَةٍ فـَلَمَّا أَنْ سـَمـِعَ كـَلَامـَهـُمـَا قـَالَ أَمـَا إِنَّهُ مَا ظَفِرَ أَحَدٌ بِخَيْرٍ مِنْ ظَفَرٍ بِالظُّلْمِ أَمَا إِنَّ الْمـَظـْلُومَ يـَأْخـُذُ مـِنْ دِيـنِ الظَّالِمِ أَكـْثَرَ مِمَّا يَأْخُذُ الظَّالِمُ مِنْ مَالِ الْمَظْلُومِ ثُمَّ قَالَ مَنْ يَفْعَلِ الشَّرَّ بِالنَّاسِ فَلَا يُنْكِرِ الشَّرَّ إِذَا فُعِلَ بِهِ أَمَا إِنَّهُ إِنَّمَا يَحْصُدُ ابْنُ آدَمَ مَا يَزْرَعُ وَ لَيْسَ يَحْصِدُ أَحَدٌ مِنَ الْمُرِّ حُلْواً وَ لَا مِنَ الْحُلْوِ مُرّاً فَاصْطَلَحَ الرَّجُلَانِ قَبْلَ أَنْ يَقُومَا
اصول كافى جلد 4 صفحه :30 رواية :22
ترجمه :
ابـو بصير گويد: دو مدر براى كشمكش و معامله اى كه با هم داشتند خدمت امام صادق عليه السـلام آمـدنـد، هـمينكه حضرت سخن هر دو را شنيد، فرمود: هر آينه بدرستيكه كسى دست نـيـابـد بـچيزى مانند كسى كه بوسيله ستم بچيزى دست يابد (يعنى مظلوم واقع شود و بوسيله ستمى كه باو شده بپاداشهاى بسيارى رسد)
هـر آيـنـه بـدرسـتـى كـه مـظـلوم از ديـن ظـالم بـگـيـرد بـيـش از آنـچـه ظـالم از مـال مظلوم گرفته است ، سپس فرمود: هر كه بمردم بدى كند، نبايد بدى را زشت شمارد آنـگـاه كـه بـاو بـد كنند، همانا آدميزاده درو كند همان را كه بكارد، و هيچكس از دانه تلخ و شيرين درو نكند، و نه از شيرين تلخ (درو كند) پس آندو مرد پيش از آنكه از جا برخيزند با هم سازش ‍ كردند.

23- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ خَافَ الْقِصَاصَ كَفَّ عَنْ ظُلْمِ النَّاسِ
اصول كافى جلد 4 صفحه :30 رواية :23
ترجمه :
(اين حديث مانند حديث 6 است كه با ترجمه اش گذشت ).

*باب پيروى از هواى نفس*

بَابُ اتِّبَاعِ الْهَوَى

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى مُحَمَّدٍ الْوَابِشِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ احْذَرُوا أَهْوَاءَكُمْ كَمَا تَحْذَرُونَ أَعْدَاءَكُمْ فَلَيْسَ شَيْءٌ أَعْدَى لِلرِّجَالِ مِنِ اتِّبَاعِ أَهْوَائِهِمْ وَ حَصَائِدِ أَلْسِنَتِهِمْ
اصول كافى جلد 4 صفحه :30 رواية :1
ترجمه :
ابـو مـحـمـد وابـش گـويـد: شـنـيـدم از امـام صـادق عـليـه السلام كه مى فرمود: از هواهاى (نفسانى ) خود بر حذر باشيد و بترسيد چنانچه از دشمنان حذر ميكنيد، زيرا چيزى براى مردان دشمن تر از پيروى هواهاى خودشان و درو شده هاى زبانهايشان (يعنى آنچه بيهوده از دهان خارج شود) نيست .

توضيح :
بـايـد دانست كه همه آنچه دل بخواهد، و پيروى هواى نفس همه جا مذموم نيست ، بلكه ميزان همانست كه در باب دوستى دنيا گذشت كه هر هواى نفسى كه فقط بخاطر شهوت رانى و لذت جـسـمـانـى و اغـراض دنـيـوى بـاشـد و خدا در آن منظور نباشد پيروى از آن مذموم ، و چنانچه پيروى كرد پيروى نفس اماره بسوء را كرده است ، و آنچه انسان بخاطر اطاعت امر خـداى سـبـحـان انـجـام دهـد و بـراى تـحـصـيـل رضـاى او بـاشد اگر چه بر طبق دلخواه و هـواپـرسـتـى او بـاشد مذموم نيست ، پس ممكن است گاهى انسان بخاطر شهرت در عبادت و جلب قلوب جهال و نادانان ترك لذات نفسانى كند و گرسنگى و تشنگى و شب زنده دارى را بـر خـود هـمـوار كـنـد ولى مـذمـوم بـاشـد زيـرا بـخـاطـر اغراض پست دنيا بوده ، و در مـقـابـل گـاهى ممكن است بخاطر انجام فرمان خدا و بمنظور بدست آوردن فرزند صالح و شـايـسـتـه ، يـا بـراى آلوده نـشـدن بـحـرام ازدواج كـنـد و بـا حـلال خـود جـمـاع كـند، و چنين شخصى اگر چه لذت جسمانى هم ميبرد ولى مذموم نيست چون هدفش در اين عمل كار صحيحى است . اين بود ملحضى از كلام مجلسى رحمة الله عليه .
2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ أَبـِى حـَمـْزَةَ عـَنْ أَبـِى جـَعـْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص يَقُولُ اللَّهُ عَزَّ وَ جَلَّ وَ عِزَّتِى وَ جـَلَالِى وَ عـَظـَمـَتـِى وَ كـِبـْرِيَائِى وَ نُورِى وَ عُلُوِّى وَ ارْتِفَاعِ مَكَانِى لَا يُؤْثِرُ عَبْدٌ هَوَاهُ عـَلَى هـَوَايَ إِلَّا شـَتَّتُّ عـَلَيـْهِ أَمـْرَهُ وَ لَبَّسْتُ عَلَيْهِ دُنْيَاهُ وَ شَغَلْتُ قَلْبَهُ بِهَا وَ لَمْ أُؤْتِهِ مـِنـْهـَا إِلَّا مـَا قَدَّرْتُ لَهُ وَ عِزَّتِى وَ جَلَالِى وَ عَظَمَتِى وَ نُورِى وَ عُلُوِّى وَ ارْتِفَاعِ مَكَانِى لَا يـُؤْثـِرُ عَبْدٌ هَوَايَ عَلَى هَوَاهُ إِلَّا اسْتَحْفَظْتُهُ مَلَائِكَتِي وَ كَفَّلْتُ السَّمَاوَاتِ وَ الْأَرَضِينَ رِزْقَهُ وَ كُنْتُ لَهُ مِنْ وَرَاءِ تِجَارَةِ كُلِّ تَاجِرٍ وَ أَتَتْهُ الدُّنْيَا وَ هِيَ رَاغِمَةٌ
اصول كافى جلد 4 صفحه :31 رواية :2
ترجمه :
از امـام بـاقـر عـليـه الرحـمـة روايـت شـده كـه رسـول خـدا (ص ) فـرمـود: خـداى عزوجل فرمايد: سوگند بعزت و جلال خودم و بزرگى و كبريائم و نور و برترى مقامم كـه هـيـچ بـنـده دلخـواه خـود را بر دلخواه من مقدم ندارد جز اينكه كارش را پريشان كنم و دنـيـايش را درهم سازم ، و دلش را باو مشغول كنم ، و از دنيا بر او ندهم جز آنچه برايش مـقـدر كـرده ام ، و سـوگند بعزت و جلال و بزرگى و نور و برترى و بلندى مقامم كه هيچ بنده دلخواه مرا بر دلخواه خود مقدم ندارد جز آنكه فرشتگان من او را نگهبانى كنند، و آسـمـانـهـا و زمينها روزى او را متكفل گردند (و بعهده گيرند) و از پس تجارت هر تاجرى پشتيبان و نگران او باشم ، و دنيا هم در حالى كه نخواهد بجانب او رو كند.

توضيح :
مـجـلسـى عـليـه الرحـمـة در مـعـنـاى ((و كـنـت له مـن وراء تـجـارة كـل تـاجـر)) چـنـد وجـه ذكـر كـرده كـه شـايـد بـهـتـريـن آنـهـا وجـه اول اسـت كـه مـقصود اين است كه دل آنها را مسخر او كنم . و در دلهاى آنها اندازم تا سهمى از بهره تجارت خود را باو بدهند.
3- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِى حَمْزَةَ عَنْ يَحْيَى بْنِ عُقَيْلٍ قَالَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِنَّمَا أَخَافُ عَلَيْكُمُ اثْنَتَيْنِ اتِّبَاعَ الْهَوَى وَ طُولَ الْأَمَلِ أَمَّا اتِّبَاعُ الْهَوَى فَإِنَّهُ يَصُدُّ عَنِ الْحَقِّ وَ أَمَّا طُولُ الْأَمَلِ فَيُنْسِى الْآخِرَةَ
اصول كافى جلد 4 صفحه :31 رواية :3
ترجمه :
امـيـر المـؤ مـنـيـن عـليـه السـلام فرمود: جز اين نيست كه من بر شما از دو چيز مى ترسم : پـيـروى هـواى نـفـس ، و درازى آرزو، امـا پـيـروى هوا پس همانا كه از حق باز مى دارد و اما درازى آرزو آخرت را فراموش سازد.

4- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبـْدِ الرَّحـْمـَنِ الْأَصـَمِّ عـَنْ عـَبـْدِ الرَّحـْمـَنِ بـْنِ الْحـَجَّاجِ قَالَ قَالَ لِى أَبُو الْحَسَنِ ع اتَّقِ الْمُرْتَقَى السَّهْلَ إِذَا كَانَ مُنْحَدَرُهُ وَعْراً قَالَ وَ كَانَ أَبُو عَبْدِ اللَّهِ ع يَقُولُ لَا تَدَعِ النَّفْسَ وَ هَوَاهَا فَإِنَّ هَوَاهَا فِى رَدَاهَا وَ تَرْكُ النَّفْسِ وَ مَا تَهْوَى أَذَاهَا وَ كَفُّ النَّفْسِ عَمَّا تَهْوَى دَوَاهَا
بَابُ الْمَكْرِ وَ الْغَدْرِ وَ الْخَدِيعَةِ
اصول كافى جلد 4 صفحه :32 رواية :4
ترجمه :
عـبـد الرحمن بن الحجاج گويد: حضرت موسى بن جعفر عليه السلام بمن فرمود: بپرهيز از نردبانيكه بالا رفتنش آسان و پائين آمدنش دشوار است .

شــرح :
فـيـض و مـجـلسـى عـليـها الرحمة گويند: شايد مقصود نهى از طلب جاه و رياست و ساير شـهـوات دنـيـا و بـلنـديـهـاى آن بـاشـد كـه اگـرچـه به آسانى بدست آيد ولى عاقبت و سـرانـجـام بـدى دارد، و خـلاصـى از گـرفـتـاريـهـاى آن بـى نـهـايـت دشـوار اسـت ، و حـاصـل ايـنـكـه پيروى نفس و بالا رفتن از پله هاى هوى و هوس گرچه آسانست و بر آمدن بر هر پله بسهولت انجام شود، و بآسانى بدست آيد ولى هنگام مرگ دست از همه شستن و گذاردن و رفتن و حساب پس دادن آن دشوار است ، و بمانند كسى است كه اندك اندك بر قـله كوهى بالا رود و در فرود آمدن حيران و سرگردان بماند، و همانند كسى است كه پله پله بر نردبانى بر آيد و در پله آخرين ناگهانى در افتد. پس هر مقدار پله ها زيادتر باشد زيان سقوط بيشتر و خطر آن زيادتر است .
(بـرگـرديـم بـدنـبـاله حديث عبدالرحمن بن حجاج ) گويد و حضرت صادق عليه السلام ميفرمود: نفس (سركش ) را بميل و خواهش خود رها مكن ، زيرا كه نابوديش در خواهش آن است ، رها كردن نفس بآنچه خواهد براى آن درد، و جلوگيرى از آن آنچه خواهد درمان آن است .

*باب مكر و بيوفائى و فريبكارى*

باب المكر و الغدر و الخديعه

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَوْ لَا أَنَّ الْمَكْرَ وَ الْخَدِيعَةَ فِى النَّارِ لَكُنْتُ أَمْكَرَ النَّاسِ
اصول كافى جلد 4 صفحه :32 رواية :1
ترجمه :
هـشـام بـن سالم در حديثى مرفوع از اميرالمؤ منين عليه السلام حديث كند كه فرمود: اگر نبود كه مكر و فريبكارى در آتشند من مكر انديش ترين مردمان بودم .

توضيح :
گـويا جهت اينكه حضرت اين سخن را فرموده اين بود كه مردم معاويه را مردى سياستمدار و عـاقـل مـى دانـسـتـنـد، و آنـحـضـرت را سست راءى مى پنداشتند، چون ميديدند كه حيله هاى مـعـاويه كه بر پايه دروغ و مكر بنا نهاده شده بود پيشرفت ميكرد، پس آنحضرت بيان فـرمـايد: كه او باين نيرنگها آشناتر است ولى چون آنها مخالف با دستور خدا است آنها را بـه كـار نـبـندد چنانچه سيد رضى (ره ) در نهج البلاغه از آنحضرت روايت كرده است كـه فـرمـود: ((و ما در زمانى واقع شده ايم كه بيشتر مردم آن مكر را زيركى پندارند، و نـادانـان ايـشـان را زيرك خوانند، آنها را چه شده است ؟ خدا ايشان را بكشد، مرد نيرومند و كـاردان راه حـيـله و نـيـرنگ را ميداند ولى امر و نهى خدا جلوگيرى كند، و با اينكه براءى العين آنرا ديده و دانسته و توانائى بكار بردن آنرا دارد واميگذارد و كسيكه در دين از هيچ گـنـاهـى بـاك نـدارد فـرصـت جـوئى مـى كند و مكر را بكاز اندازد....)) و آشناتر بودن آنـحـضـرت بـمـكـر و حـيـله و داناتر بودنش در بكار بردن آن روشن است زيرا آنحضرت بـهـمه چيز داناتر از ديگران بوده است . اين بود ملخصى از گفتار مجلسى (ره ) در معناى حديث .
2- عَلِيٌّ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ يَجِي ءُ كُلُّ غَادِرٍ يَوْمَ الْقِيَامَةِ بِإِمَامٍ مَائِلٍ شِدْقُهُ حَتَّى يَدْخُلَ النَّارَ وَ يَجِى ءُ كُلُّ نَاكِثٍ بَيْعَةَ إِمَامٍ أَجْذَمَ حَتَّى يَدْخُلَ النَّارَ
اصول كافى جلد 4 صفحه :33 رواية :2
ترجمه :
امـام صـادق عـليه السلام فرمود: رسولخدا (ص ) فرمود: بيايد هر كه عهد شكنى كند در روز قـيـامـت بـا امامى كه دهن او كج باشد تا داخل آتش گردد. و بيايد هر كه بيت امامى را شكسته دست بريده تا بهمان حال داخل آتش ‍ شود.

شــرح :
ممكن است از لحاظ ادبى كلمه ((بامام )) متعلق به ((قادر)) باشد و مقصود از ((امام )) امـام حـق بـاشـد چـنـانـچه مجلسى (ره ) گفته ، و پس از اين در خبر (5) بيايد و بنابراين مـعـنـاى حديث چنين شود: كه هر كه به امامى و پيشواى حقى از پيشوايان عهدشكنى كند با دهـن كـج وارد صـحـراى مـحـشر گردد و بهمين حال باشد تا بدوزخ رود، و ممكن است حرف (بـاء) در (بـامـام ) بـمعناى (مع ) باشد و متعلق به (يحيى ) باشد و مقصود از (امام ) امام ضـلالت و گمراهى باشد چنانچه فيض (ره ) گفته ، و بنابراين معنى چنين است : كه هر كـه عـهد شكنى كند بيايد در روز قيامت در زير پرچم امامى دهن كج تا بهمان وضع با او بدوزخ رود.
3- عـَنْهُ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ لَيْسَ مِنَّا مَنْ مَاكَرَ مُسْلِماً
اصول كافى جلد 4 صفحه :33 رواية :3
ترجمه :
امـام صـادق عـليـه السـلام فـرمـود: كـه رسـول خـدا (ص ) فـرمـوده : از مانيست كسيكه با مسلمانى نيرنگ كند.

4- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ قَرْيَتَيْنِ مِنْ أَهْلِ الْحَرْبِ لِكُلِّ وَاحِدَةٍ مِنْهُمَا مَلِكٌ عَلَى حـِدَةٍ اقـْتـَتـَلُوا ثـُمَّ اصـْطَلَحُوا ثُمَّ إِنَّ أَحَدَ الْمَلِكَيْنِ غَدَرَ بِصَاحِبِهِ فَجَاءَ إِلَى الْمُسْلِمِينَ فـَصـَالَحـَهـُمْ عـَلَى أَنْ يـَغـْزُوَ مـَعـَهـُمْ تـِلْكَ الْمـَدِيـنـَةَ فـَقـَالَ أَبُو عَبْدِ اللَّهِ ع لَا يَنْبَغِى لِلْمـُسـْلِمـِيـنَ أَنْ يـَغـْدِرُوا وَ لَا يـَأْمـُرُوا بـِالْغـَدْرِ وَ لَا يـُقـَاتـِلُوا مَعَ الَّذِينَ غَدَرُوا وَ لَكِنَّهُمْ يُقَاتِلُونَ الْمُشْرِكِينَ حَيْثُ وَجَدُوهُمْ وَ لَا يَجُوزُ عَلَيْهِمْ مَا عَاهَدَ عَلَيْهِ الْكُفَّارُ
اصول كافى جلد 4 صفحه :33 رواية :4
ترجمه :
طـلحـة بـن زبـيـر گـويـد: از امـام صـادق عـليـه السـلام پـرسـيـدم : دو شـهـر اسـت و اهـل هـر دو كـافـر حـربـى هـسـتـنـد، و بـراى هـر كـدام پـادشـاهـى جـدا اسـت ، (اهـل آنـدو) بـاهـم جنگ كردند سپس سازش نمودند، پس از آن يكى از آندو پادشاه برفيقش (يـعـنـى بـپـادشـاه ديگرى ) خدعه زد و آمد با مسلمانان سازش كرد كه بوسيله آنها با آن شهر ديگر جنگ كند؟ امام صادق عليه السلام فرمود: براى مسلمين نشايد كه خدعه كنند، و نـه دسـتور بخدعه دهند، و نه جنگ كنند با آنانكه نيرنگ زنند (و عهد شكنى كنند) ولى مى تـوانـنـد هرجا كه مشركين را يافتند با آنها بجنگند، و آنچه كفار بر آن پيمان بسته اند بر آنان گذرا (و نافذ) نيست . (يعنى پيمان مشركين و سازششان با يكديگر صحيح نيست و مـانـع از جـنـگ مسلمانان با آنها نيست .و هر كجا كه مشركين را يافتند ميتوانند با آنها جنگ كنند).

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بـْنِ عـَمـْرِو بْنِ الْأَشْعَثِ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ الْأَنْصَارِيِّ عَنْ يَحْيَى بْنِ عَبْدِ اللَّهِ بـْنِ الْحـَسـَنِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص يَجِى ءُ كُلُّ غَادِرٍ بِإِمَامٍ يَوْمَ الْقِيَامَةِ مَائِلًا شِدْقُهُ حَتَّى يَدْخُلَ النَّارَ
اصول كافى جلد 4 صفحه :34 رواية :5
ترجمه :
امام صادق عليه السلام فرمود: كه رسولخدا (ص ) فرمود: هر كه با امامى بيوفائى (و عهد شكنى كند) با دهن كج وارد محشر گردد تا بدوزخ رود.

6- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يَعْقُوبَ بْنِ سَالِمٍ عَنْ أَبِي الْحـَسـَنِ الْعـَبْدِيِّ عَنْ سَعْدِ بْنِ طَرِيفٍ عَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع ذَاتَ يَوْمٍ وَ هُوَ يَخْطُبُ عَلَى الْمِنْبَرِ بِالْكُوفَةِ يَا أَيُّهَا النَّاسُ لَوْ لَا كَرَاهِيَةُ الْغَدْرِ كُنْتُ مِنْ أَدْهـَى النَّاسِ أَلَا إِنَّ لِكـُلِّ غـُدَرَةٍ فـُجـَرَةً وَ لِكـُلِّ فـُجـَرَةٍ كـُفـَرَةً أَلَا وَ إِنَّ الْغَدْرَ وَ الْفُجُورَ وَ الْخِيَانَةَ فِى النَّارِ
اصول كافى جلد 4 صفحه :34 رواية :6
ترجمه :
اصـبـغ بـن نـبـاتـه گـويد: روز اميرالمؤ منين عليه السلام بر منبر كوفه خطبه خواند و فـرمـود: اى گـروه مـردم اگـر عـهـد شـكـنى بد نبود من سياستمدارترين مردم بودم ، آگاه باشيد كه هر عهد شكنى تباه كارى و هرزه گى است ، و هر تباه كارى ناسپاسى و كفرى در بر دارد، آگاه باشيد كه بيوفائى و تباه كارى و خيانت در آتش است .

*باب دروغ*

بَابُ الْكَذِبِ

1- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي النُّعْمَانِ قَالَ قَالَ أَبُو جَعْفَرٍ ع يَا أَبَا النُّعْمَانِ لَا تَكْذِبْ عَلَيْنَا كَذِبَةً فَتُسْلَبَ الْحـَنـِيـفـِيَّةَ وَ لَا تـَطـْلُبـَنَّ أَنْ تـَكـُونَ رَأْسـاً فَتَكُونَ ذَنَباً وَ لَا تَسْتَأْكِلِ النَّاسَ بِنَا فـَتـَفـْتـَقـِرَ فـَإِنَّكَ مـَوْقـُوفٌ لَا مـَحـَالَةَ وَ مـَسـْئُولٌ فـَإِنْ صَدَقْتَ صَدَّقْنَاكَ وَ إِنْ كَذَبْتَ كَذَّبْنَاكَ
اصول كافى جلد 4 صفحه :34 رواية :1
ترجمه :
ابو نعمان گويد: حضرت باقر عليه السلام بمن فرمود: اى ابا نعمان بر ما دروغى مبند تا دين خود را بر باد دهى ،و مبادا خواهيكه سر باشى (و جلو قرارگيرى ) تا دم شوى (و عـقـب بـمـانـى ) و بـوسيله ما مردم را مخور كه فقير گردى ، زيرا بناچار ترا نگذارند و پـرسـش كنند، پس اگر راست گوئى ما تصديقت كنيم و اگر دروغ گوئى ما ترا تكذيب كنيم .

شــرح :
مـجـلسـى عـليـه الرحـمة در معناى فرمايش حضرت كه : ((مبادا بخواهى سر باشى تا دم شـوى )) چـنـد وجـه ذكـر كرده است اول اينكه دم كنايه از ذلت و پستى نزد خداوند و نزد بندگان شايسته و صالح او است . دوم اينكه مقصود عقب ماندن در آخرت است و به تشبيه لطيفى اشاره فرموده است ، و آن اينستكه اگر در راه باريكى يكدسته سوار بروند هنگام مراجعت و بازگشت آنستكه جلو بوده بناچار عقب قرار گيرد. سوم اينكه بواسطه طلب دنيا ذليل خواهى شد و مرادت در دنيا حاصل نگردد و بدان نرسى ، زيرا غالبا دنيا طلب بدان نـرسـد، و بـعـكـس آنـكـه از دنيا فرار كند آن را بيابد. چهارم اينكه رياست در دنيا براى مردمان متوسط بدست نيايد جز از راه توسل به بالاتر از خود، و چون غالبا رياست دنيا بدست نا اهلان است و رياست براى اهل حق در دنيا بندرت اتفاق افتد، پس ناچار بايد بنا اهـلان متوسل شود و تابع ايشان گردد و در زمره ياران و اعوان ايشان در آيد، و اين باعث شود كه در آخرت نيز با آنان محشور گردد.
و در گـفـتـار حـضـرتـكـه : ((و بـوسـيـله مـا مردم را مخور...)) گويد: يعنى بسبب ساختن خـبـرهـاى دروغ دربـاره مـا، يـا بـاحـكـام دروغ سـاخـتـن و نـسـبـت آنها را بمادادن ، مخواه كه اموال مردم را بخورى ، پس در دنيا يا در آخرت بيچاره و فقير شوى .
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ عَمَّنْ حَدَّثَهُ عَنْ أَبِى جَعْفَرٍ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ص يَقُولُ لِوُلْدِهِ اتَّقُوا الْكـَذِبَ الصَّغـِيـرَ مـِنـْهُ وَ الْكَبِيرَ فِي كُلِّ جِدٍّ وَ هَزْلٍ فَإِنَّ الرَّجُلَ إِذَا كَذَبَ فِى الصَّغِيرِ اجـْتـَرَى عـَلَى الْكـَبـِيرِ أَ مَا عَلِمْتُمْ أَنَّ رَسُولَ اللَّهِ ص قَالَ مَا يَزَالُ الْعَبْدُ يَصْدُقُ حَتَّى يَكْتُبَهُ اللَّهُ صِدِّيقاً وَ مَا يَزَالُ الْعَبْدُ يَكْذِبُ حَتَّى يَكْتُبَهُ اللَّهُ كَذَّاباً
اصول كافى جلد 4 صفحه :35 رواية :2
ترجمه :
امـام صـادق عـليـه السـلام فـرمـود: على بن حسين بفرزندانش مى فرمود: از دروغ كوچك و بـزرگـش ، جـدى و شـوخـيـش ‍ بـپـرهـيـزيد، زيرا آنكسكه در چيز كوچك دروغ گفت بدروغ بـزرگ نـيـز جـرئت پـيـدا كـند آيا ندانيد كه رسولخدا (ص ) فرمود: بنده (خدا) پيوسته راسـت گـويـد تـا خـدا او را صـديـق نـويسد، و پيوسته دروغ گويد تا خدا او را كذب (و دروغگو) نويسد.

3- عَنْهُ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ ابْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ لِلشَّرِّ أَقْفَالًا وَ جَعَلَ مَفَاتِيحَ تِلْكَ الْأَقْفَالِ الشَّرَابَ وَ الْكَذِبُ شَرٌّ مِنَ الشَّرَابِ
اصول كافى جلد 4 صفحه :35 رواية :3
ترجمه :
امـام صـادق عـليـه السلام فرمود: خداى عزوجل براى بدى قفلهائى قرار داده ، و كليدهاى آنها را شراب قرار داده ، و دروغ بدتر از شراب است .

شــرح :
مـجـلسـى (ره ) گـويـد: گـويـا سـرّش ايـنـسـتـكـه شـراب عـقـل را زائل كـند و با زائل شدن آن تمامى موانع چون شرم از خدا و خلق و تفكر در قبح و عـقـاب خـدا و مـفسده هاى دنيوى و اخروى بر داشته شود پس تمامى اين قفلها باز گردد. و گويا مراد بدروغى كه بدتر از شراب است دروغ بر خدا و حجتهاى اوست زيرا او همرديف كفر است ، و حلال شمردن شرابهاى حرام يكى از نتايج اين قسم دروغ است .
4- عـَنـْهُ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الرَّحْمَنِ بْنِ أَبِى لَيْلَى عَنْ أَبِيهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ الْكَذِبَ هُوَ خَرَابُ الْإِيمَانِ
اصول كافى جلد 4 صفحه :36 رواية :4
ترجمه :
و نيز امام باقر عليه السلام فرمود: دروغ ويران كننده ايمان است .

5- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ مُحَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ جَمِيعاً عَنِ الْوَشَّاءِ عَنْ أَحْمَدَ بْنِ عَائِذٍ عَنْ أَبِى خَدِيجَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْكَذِبُ عَلَى اللَّهِ وَ عـَلَى رَسُولِهِ ص مِنَ الْكَبَائِرِ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحـَكـَمِ عـَنْ أَبـَانٍ الْأَحـْمَرِ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ أَوَّلَ مَنْ يُكَذِّبُ الْكَذَّابَ اللَّهُ عَزَّ وَ جَلَّ ثُمَّ الْمَلَكَانِ اللَّذَانِ مَعَهُ ثُمَّ هُوَ يَعْلَمُ أَنَّهُ كَاذِبٌ
اصول كافى جلد 4 صفحه :36 رواية :5
ترجمه :
امام صادق عليه السلام فرمود: دروغ خدا و رسولش (ص ) از گناهان كبيره است .

6- عـَلِيُّ بـْنُ الْحـَكـَمِ عـَنْ أَبـَانٍ عـَنْ عـُمَرَ بْنِ يَزِيدَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْكَذَّابَ يَهْلِكُ بِالْبَيِّنَاتِ وَ يَهْلِكُ أَتْبَاعُهُ بِالشُّبُهَاتِ
اصول كافى جلد 4 صفحه :36 رواية :6
ترجمه :
امـام بـاقـر (ع ) فـرمـود: اوليـن كـسـيـكـه دروغـگـو را تـكـذيـب كـنـد خـداونـد عزوجل است ، سپس دو فرشته كه با او هستند، سپس خود او هم ميداند كه دروغگو است .

7- عـَلِيُّ بـْنُ الْحـَكـَمِ عـَنْ أَبـَانٍ عـَنْ عـُمَرَ بْنِ يَزِيدَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْكَذَّابَ يَهْلِكُ بِالْبَيِّنَاتِ وَ يَهْلِكُ أَتْبَاعُهُ بِالشُّبُهَاتِ
اصول كافى جلد 4 صفحه :36 رواية :7
ترجمه :
عـمـر بـن يـزيـد گويد: شنيدم امام صادق عليه السلام مى فرمود: دروغگو با برهانهاى روشن هلاك گردد، و پيروانش ‍ بوسيله شبهات .

توضيح :
فيض (ره ) گويد: مقصود از (كذاب ) و دروغگو در اينجا مدعى رياست است چون او با علم و دانـائى بـجـهـل خـود خـلاف واقـع گـويـد: و پـيـروانش بسبب حسن ظن و خوش بينى باو و احتمال راستگوئيش دچار اشتباه شوند.
8- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِى نَجْرَانَ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ آيَةَ الْكَذَّابِ بِأَنْ يُخْبِرَكَ خَبَرَ السَّمَاءِ وَ الْأَرْضِ وَ الْمَشْرِقِ وَ الْمَغْرِبِ فَإِذَا سَأَلْتَهُ عَنْ حَرَامِ اللَّهِ وَ حَلَالِهِ لَمْ يَكُنْ عِنْدَهُ شَيْءٌ
اصول كافى جلد 4 صفحه :36 رواية :8
ترجمه :
مـعاويه بن وهب گويد: شنيدم از امام صادق عليه السلام كه ميفرمود: نشانه دروغگو اينست كـه از آسـمـان و زمـيـن و مـشـرق و مـغـرب خـيـر مـيـدهـد، ولى آنـگـاه كـه از حـرام و حلال خدا از او بپرسى چيزى نزد او نيست كه پاسخ دهد.


جلد 4 - بخش 6

9- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْكَذِبَةَ لَتُفَطِّرُ الصَّائِمَ قُلْتُ وَ أَيُّنَا لَا يـَكـُونُ ذَلِكَ مِنْهُ قَالَ لَيْسَ حَيْثُ ذَهَبْتَ إِنَّمَا ذَلِكَ الْكَذِبُ عَلَى اللَّهِ وَ عَلَى رَسُولِهِ وَ عَلَى الْأَئِمَّةِ ص
اصول كافى جلد 4 صفحه :37 رواية :9
ترجمه :
ابـو بـصـيـر گـويـد: شـنـيـدم امام صادق عليه السلام مى فرمود: يكدروغ روزه روز دارا بـگـشـايـد عـرضكردم : كداميك از ما است كه چنين كارى از او سر نزند؟ (و يكدروغ در روز نـگـويـد؟) فرمود: آن دروغ كه تو خيال كردى (منظور) نيست ، همانا آن دروغ بستن بخدا و رسولش و ائمه عليهم السلام است .

10- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ إِلَى أَبِى عـَبـْدِ اللَّهِ ع قـَالَ ذُكـِرَ الْحـَائِكُ لِأَبـِى عَبْدِ اللَّهِ ع أَنَّهُ مَلْعُونٌ فَقَالَ إِنَّمَا ذَاكَ الَّذِى يَحُوكُ الْكَذِبَ عَلَى اللَّهِ وَ عَلَى رَسُولِهِ ص
اصول كافى جلد 4 صفحه :37 رواية :10
ترجمه :
در حـديـثـى مـرفـوع روايـت شـده كـه نـزد امام صادق عليه السلام گفته شد: كه بافنده ملعونست ؟ حضرت فرمود: اين آن بافنده ايست كه بر خدا و بر رسولش دروغ ببافد.

11- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ عَبْدِ الْحـَمـِيـدِ الطَّائِيِّ عـَنِ الْأَصـْبـَغِ بـْنِ نـُبَاتَةَ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا يَجِدُ عَبْدٌ طَعْمَ الْإِيمَانِ حَتَّى يَتْرُكَ الْكَذِبَ هَزْلَهُ وَ جِدَّهُ
اصول كافى جلد 4 صفحه :37 رواية :11
ترجمه :
حضرت اميرالمؤ منين عليه السلام فرمود: هيچ بنده اى مزه ايمان را نچشد تا دروغرا ترك كند چه شوخى باشد و چه جدى .

12- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ قـُلْتُ لِأَبـِي عـَبْدِ اللَّهِ ع الْكَذَّابُ هُوَ الَّذِى يَكْذِبُ فِى الشَّيْءِ قَالَ لَا مَا مِنْ أَحَدٍ إِلَّا يَكُونُ ذَلِكَ مِنْهُ وَ لَكِنَّ الْمَطْبُوعَ عَلَى الْكَذِبِ
اصول كافى جلد 4 صفحه :37 رواية :12
ترجمه :
عـبـد الرحمن بن حجاج گويد: به امام صادق عليه السلام عرض كردم : كذاب آنكس استكه در چـيـزى دروغـگـويـد؟ فـرمـود: نـه ، (زيرا) كسى نيست جز اينكه اين از او سر زند ولى مقصود آنكس است كه بدروغ عادت كرده است .

13- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنِ الْحَسَنِ بْنِ ظَرِيفٍ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ عِيسَى ابْنُ مَرْيَمَ ع مَنْ كَثُرَ كَذِبُهُ ذَهَبَ بَهَاؤُهُ
اصول كافى جلد 4 صفحه :37 رواية :13
ترجمه :
امـام صـادق عـليه السلام فرمود: عيسى بن مريم عليه السلام فرمود: هر كه دروغش زياد شد، آبرويش ‍ برود.

14- عَنْهُ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ سَالِمٍ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع يَنْبَغِى لِلرَّجـُلِ الْمـُسـْلِمِ أَنْ يـَجـْتـَنـِبَ مـُوَاخَاةَ الْكَذَّابِ فَإِنَّهُ يَكْذِبُ حَتَّى يَجِى ءَ بِالصِّدْقِ فَلَا يُصَدَّقُ
اصول كافى جلد 4 صفحه :38 رواية :14
ترجمه :
امـير المؤ منين عليه السلام فرمود: براى مرد مسلمان سزاوار و شايسته است كه از رفاقت دروغگو بپرهيزد، زيرا كه او دروغگويد تا بدانجا كه اگر راست هم بگويد باور نشود.

15- عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنْ إِبْرَاهِيمَ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ مِمَّا أَعَانَ اللَّهُ بِهِ عَلَى الْكَذَّابِينَ النِّسْيَانَ
اصول كافى جلد 4 صفحه :38 رواية :15
ترجمه :
عبيد بن زرارة گويد: شنيدم امام صادق عليه السلام ميفرمود: از چيزهائيكه خداوند بوسيله آن بدروغگوان كمك كرده است فراموشى است .

16- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِى يَحْيَى الْوَاسِطِيِّ عَنْ بَعْضِ أَصـْحـَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْكَلَامُ ثَلَاثَةٌ صِدْقٌ وَ كَذِبٌ وَ إِصْلَاحٌ بَيْنَ النَّاسِ قـَالَ قـِيـلَ لَهُ جـُعِلْتُ فِدَاكَ مَا الْإِصْلَاحُ بَيْنَ النَّاسِ قَالَ تَسْمَعُ مِنَ الرَّجُلِ كَلَاماً يَبْلُغُهُ فـَتـَخـْبـُثُ نـَفـْسـُهُ فـَتـَلْقَاهُ فَتَقُولُ سَمِعْتُ مِنْ فُلَانٍ قَالَ فِيكَ مِنَ الْخَيْرِ كَذَا وَ كَذَا خِلَافَ مَا سَمِعْتَ مِنْهُ
اصول كافى جلد 4 صفحه :38 رواية :16
ترجمه :
از امام صادق عليه السلام حديث شده است كه فرمود: سخن بر سه گونه است : راست ، و دروغ ، و اصـلاح مـيـان مـردم ، (راوى ) گـويد: به آن حضرت عرض شد: قربانت اصلاح ميان مردم چيست ؟ فرمود: از كسى سخنى درباره ديگرى مى شنوى كه اگر آن سخن به او بـرسـد بـد دل مـى شـود، پـس تو او را ديدار كنى و باو بگوئى : از فلانى شنيدم كه درباره خوبى تو چنين و چنان ميگفت ، بر خلاف آنچه شنيده اى .

17- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْحـَسَنِ الصَّيْقَلِ قَالَ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع إِنَّا قَدْ رُوِّينَا عَنْ أَبِى جَعْفَرٍ ع فِى قَوْلِ يُوسُفَ ع أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَس ارِقُونَ فَقَالَ وَ اللَّهِ مَا سَرَقُوا وَ مَا كَذَبَ وَ قَالَ إِبْرَاهِيمُ ع بـَلْ فـَعـَلَهُ كـَبـِيـرُهُمْ ه ذ ا فَسْئَلُوهُمْ إِنْ ك انُوا يَنْطِقُونَ فَقَالَ وَ اللَّهِ مَا فَعَلُوا وَ مَا كـَذَبَ قـَالَ فـَقَالَ أَبُو عَبْدِ اللَّهِ ع مَا عِنْدَكُمْ فِيهَا يَا صَيْقَلُ قَالَ فَقُلْتُ مَا عِنْدَنَا فِيهَا إِلَّا التَّسـْلِيمُ قَالَ فَقَالَ إِنَّ اللَّهَ أَحَبَّ اثْنَيْنِ وَ أَبْغَضَ اثْنَيْنِ أَحَبَّ الْخَطَرَ فِيمَا بَيْنَ الصَّفَّيْنِ وَ أَحَبَّ الْكَذِبَ فِى الْإِصْلَاحِ وَ أَبْغَضَ الْخَطَرَ فِى الطُّرُقَاتِ وَ أَبْغَضَ الْكَذِبَ فـِى غـَيـْرِ الْإِصـْلَاحِ إِنَّ إِبـْرَاهـِيـمَ ع إِنَّمـَا قَالَ بَلْ فَعَلَهُ كَبِيرُهُمْ ه ذ ا إِرَادَةَ الْإِصْلَاحِ وَ دَلَالَةً عَلَى أَنَّهُمْ لَا يَفْعَلُونَ وَ قَالَ يُوسُفُ ع إِرَادَةَ الْإِصْلَاحِ
اصول كافى جلد 4 صفحه :38 رواية :17
ترجمه :
حـسـن صـيـقل گويد: به امام صادق عليه السلام عرض كردم : براى ما از امام باقر عليه السـلام روايـت شـده كـه درباره گفتار يوسف عليه السلام (كه فرمود): ((اى كاروان هر آينه شما دزد هستيد)) (سوره يوسف آيه 70) آنحضرت فرموده است : بخدا سوگند دزدى نكردند و يوسف هم دروغ نگفت ، و (هم چنين درباره آنچه ) ابراهيم فرمود: ((بلكه بزرگ آن بـتـان كـرده اسـت پـس بپرسيد از ايشان اگر هستند سخن گويان )) (سوره انبياء آيه 63) آنحضرت عليه السلام فرموده است : بخدا سوگند آنان نكرده بودند و ابراهيم نيز دروغ نـگـفـت ؟ حـضـرت صـادق (ع ) (كـه ايـنـكـلام را شـنـيـد) فـرمـود: اى صـيـقـل نـزد شـمـا در ايـنـبـاره چـيست ؟ گويد: عرض كردم : نزدما جز تسليم چيزى نيست ؟ گـويـد: پـس آنـحـضرت فرمود: خداوند دو چيز را دوست دارد و دو چيز را دشمن دارد، دوست دارد خرامندگى (و با تبختر راه رفتن ) را در ميان دو صف (از لشكر اسلام و كفر) و دوست دارد، دروغ گـفـتـن را در جـاى اصـلاح (بـيـن دو نـفـر يـا دو جمعيت از مسلمانان ) و دشمن دارد خـرامـنـدگـى در راهها و كويها را، و (همچنين ) دشمن دارد دروغ گفتن را در غير مقام اصلاح ، بـدرسـتـى كـه ابـراهيم عليه السلام كه فرمود: ((بلكه بزرگ ايشان اين كار را كرده اسـت )) بـخـاطـر اصـلاح (حال بت پرستان و نجات آنها از گمراهى ) بوده ، و راهنمائى (كردن آن جماعت ) باينكه آن بتان نمى توانند كارى انجام دهند و يوسف عليه السلام نيز بخاطر اصلاح (حال فاميل خود يا ديگران آن كلام را) فرمود.

توضيح :
در ايـنـكـه دروغ از مـحـرمـات اسـت بحثى نيست و چنانچه شيخ انصارى رضوان الله عليه فـرمـوده اسـت : حـرمـت آن بضرورت عقول و اديان و ادله اربعه ثابت است ، لكن در دو جهت بحث شده : يكى اينكه آيا از كبائر است يا نه ، ديگر در ذكر جاهائى كه دروغ جايز است امـا در جـهـت اول چون بحث در آن خارج از وضع ترجمه و توضيح اين روايت است خود دارى مى شود و براى توضيح بيشتر در اين باره خوانندگان محترم بمتاجر شيخ (ره ) مراجعه فـرمـايـنـد، و اما در جهت دوم آنچه از اخبار (كه پاره از آنها نيز پس از اين بيايد) و كلمات فـقـهـاء و دانـشـمـنـدان اسـتـفـاده مـى شـود آنـسـت كه دروغ در سه يا چهار مورد جايز است ، اول : در مـورد اضـطـرار و نـاچـارى مـانـنـد آنـكـه ضـررى بـه مـال و جان يا آبروى كسى متوجه گردد و براى دفع آن راهى جز دروغ نداشته باشد كه در چـنـيـن مـورد گذشته از آيات و روايات اجماع قائم است بر جواز دروغ براى دفع آن و مـشهور بر آنند كه اگر قدرت برتو ريه (و حقيقت پوشى بطورى كه دروغ هم نگويد) داشـته باشد بايد تورى كند، زيرا در چنين صورتى اضطرارى بر دروغ ندارد، دوم در صـورتـيـكـه قـصـد اصـلاح و سـازش دادن ميانه دو مسلمان يا دو جهت از مسلمانان را داشته باشد كه در چنين صورت نيز فقهاى عظام بر طبق رواياتى كه آمده است دروغ را جايز مى دانـنـد. سـوم در مـورد حـيله و نيرنگ در جنگ با دشمنان كه آنرا جايز دانسته اند مانند اينها بـآنـهـا بـگـويـد: فـرمـانـده شـمـا مـرد، يـا بـگـويـد: فـردا بـراى مـا كـمـك مـى آيـد و امثال اينها چهارم در مورد وعده مرد بزن خود كه در اينصورت نيز دروغ را جايز دانسته اند و بـعـضـى آنـرا مـقـيـد بـزن تـنـهـا نـيـز نـكـرده انـد بـلكـه در مـطـلق خـانـواده و اهـل ايـشـان (طـبق پاره از روايات وارده ) جايز ميدانند. و آنچه در توضيح اين روايت اكنون مورد بحث ما است مورد دوم است كه شخص ‍ از روى اراده اصلاح مرتكب دروغ شود.
مـجـلسـى (ره ) در گـفـتـار امـام صادق عليه السلام كه درباره كلام حضرت ابراهيم عليه السـلام فـرمـوده : ((ايـن كـلام را بخاطر اصلاح فرمود)) گفته است : شايد مقصود اراده اصـلاح حـال قـومـش بـود بـاينكه آنان را از پرستش بتان بر گرداند، زيرا هنگامى كه شـخـصـى خردمند در اسناد شكستن بتان بخود آنها انديشه كند، و بداند كه شكستن آنها از يـك مـوجـودى كـه فـاقد شعور و علم و قدرت است سرنزند، در نتيجه خواهد دانست كه آنها چـنـين كارى نكرده ، و چنين موجودى كه فاقد شعور و علم و قدرت است سرنزند، در نتيجه خـواهد دانست كه آنها چنين كارى نكرده ، و چنين موجوداتى كه قادر بر دفع زيان و خوارى از خـودشـان نـيستند، شايسته پرستش نخواهند بود، و همين باعث آن گردد كه اينان از اين كـردار بـرگردند و دست از پرستش بتان برداشته خداى يگانه را بپرستند. سپس وجوه ديـگـرى از دانـشـمـنـدان در تـفـسـيـر ايـن آيـه گـفـتـه انـد نـقـل فـرمـايـد كـه ذكـر تـمـامـى آنـهـا در ايـنـجـا مـوجـب تـطـويـل كـلام و خـارج از وضـع ترجمه است ، و براى تتميم فايده به ايراد يكى از آن وجـوه كـه بـحـديـثـى از حـضـرت صـادق عـليـه السـلام نيز تاءييد شده است (با مختصر تصرفاتى كه اين بنده در آن نموده ام ) اكتفا مى شود و آن اينست كه :
در كلام (حضرت ابراهيم عليه السلام ) تقديم و تاءخيرى است و تقدير كلام چنين است :
((بـلكـه بـزرگ ايـشـان كـرده اسـت اگـر سـخـن مـى گويند، پس از ايشان بپرسيد)) و بـنـابـرايـن اسـنـاد عمل ببزرگ آنها مشروط بر سخن گفتن آنان شده ، و چون سخنى نمى گـفـتـنـد پـس فـاعـل آن نـبودند، و غرض (آنحضرت از اين طرز گفتار، و پيچ و خمى دادن مـطـلب بـا ايـنكه ترسى از صراحت لهجه در پاسخ آنان نداشت ) اين بود كه بيخردى و سـبـك مـغـزى آنـان را بـرخـشـان بكشد، و آنان را در پرستش چيزى كه نشنود و نه بيند و قـدرت بـرتكلم و دفع زيان از خود ندارد سرزنش كند، و تاءييد كند اين وجه را آنچه در كـتـاب احـتجاج روايت شده كه از حضرت صادق عليه السلام پرسش شد، حضرت فرمود: بزرگ آنها نكرده بود و ابراهيم نيز دروغ نگفت ، گفته شد: اين چگونه است ؟ فرمود: جز اين نيست كه ابراهيم گفت : ((بپرسيد از آنها اگر سخن گويند)) (معناى اين كلام اين است كـه ) اگـر سـخـن گـويـنـد پـس بزرگ آنها كرده است ، و اگر سخن نگويند بزرگ آنها كـارى نـكـرده اسـت ، پـس آنـهـا كـه سخن نگفتند و ابراهيم نيز دروغ نگفت (اين راجع بكلام ابراهيم عليه السلام ).
و امـا درباره كلام حضرت يوسف عليه السلام گفته است : گويا مقصوداصلاح بين خود و بـرادرانـش درباره نگهداشتن برادرش بنامين نزد خود، و گردن نهادن آنها باينكار بود، بـقـسـمـتـى كـه جاى نزاع براى دو طرف باقى نماند، و اين ممكن نبود مگر بدوكار، يكى نسبت دزدى به بنيامين ، و ديگرى دست آويز شدن بحكم پيروان يعقوب درباره شخص دزد و آن حـكـم ايـن بـود كه شخص دزد بايد يكسال بصورت بنده زر خريدى در اختيار صاحب مال باشد، ولى در مذهب شاه مصر اين حكم نبود، و بخاطر آنچه ذكر شد چنين دستورى داد.
18- عـَنـْهُ عَنْ أَبِيهِ عَنْ صَفْوَانَ عَنْ أَبِى مَخْلَدٍ السَّرَّاجِ عَنْ عِيسَى بْنِ حَسَّانَ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ كـُلُّ كـَذِبٍ مَسْئُولٌ عَنْهُ صَاحِبُهُ يَوْماً إِلَّا كَذِباً فِى ثَلَاثَةٍ رَجُلٌ كـَائِدٌ فـِى حـَرْبـِهِ فـَهـُوَ مـَوْضـُوعٌ عـَنْهُ أَوْ رَجُلٌ أَصْلَحَ بَيْنَ اثْنَيْنِ يَلْقَى هَذَا بِغَيْرِ مَا يـَلْقـَى بـِهِ هَذَا يُرِيدُ بِذَلِكَ الْإِصْلَاحَ مَا بَيْنَهُمَا أَوْ رَجُلٌ وَعَدَ أَهْلَهُ شَيْئاً وَ هُوَ لَا يُرِيدُ أَنْ يُتِمَّ لَهُمْ
اصول كافى جلد 4 صفحه :40 رواية :18
ترجمه :
عيسى بن حسان گويد: از حضرت صادق عليه السلام شنيدم كه مى فرمود: از هر دروغگو در يك روزى باز پرسى شود جز در سه جا يكى مردى كه در نبرد خود (با دشمنان دين ) نـيـرنـگ زنـد كـه گـناهى بر او نيست ، ديگر مردى كه ميان دو كس را سازش دهد و اصلاح كـنـد، بـايـن برخورد كند بغير آنچه بديگرى برخورد كند، و مقصودش از اينكار اصلاح مـيـانـه آنـدو اسـت ، سـوم : مـردى كـه بزن خود (يا خوانواده اش ) بچيزى وعده دهد و قصد انجام دادن آنرا نداشته باشد.

شــرح :
مـجـلسـى عـليـه الرحـمـة گويد: مضمون اين حديث مورد اتفاق ميان عامه و خاصه است سپس حديثهائى در اينباره از عامه (و اهل سنت ) نيز روايت ميكند.
19- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ الْمُصْلِحُ لَيْسَ بِكَذَّابٍ
اصول كافى جلد 4 صفحه :41 رواية :19
ترجمه :
حضرت صادق عليه السلام فرمود: اصلاح كننده (بين دو نفر يا دو جمعيت ) دروغگو نيست .

20- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى الْكـَاهـِلِيِّ عـَنْ مُحَمَّدِ بْنِ مَالِكٍ عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سَامٍ قَالَ حَدَّثَنِى أَبُو عَبْدِ اللَّهِ ع بـِحَدِيثٍ فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ أَ لَيْسَ زَعَمْتَ لِيَ السَّاعَةَ كَذَا وَ كَذَا فَقَالَ لَا فَعَظُمَ ذَلِكَ عـَلَيَّ فـَقـُلْتُ بـَلَى وَ اللَّهِ زَعـَمـْتَ فـَقـَالَ لَا وَ اللَّهِ مـَا زَعـَمْتُهُ قَالَ فَعَظُمَ عَلَيَّ فَقُلْتُ جـُعِلْتُ فِدَاكَ بَلَى وَ اللَّهِ قَدْ قُلْتَهُ قَالَ نَعَمْ قَدْ قُلْتُهُ أَ مَا عَلِمْتَ أَنَّ كُلَّ زَعْمٍ فِي الْقُرْآنِ كَذِبٌ
اصول كافى جلد 4 صفحه :41 رواية :20
ترجمه :
عبد الاعلى مولى آل سام گويد: حضرت صادق عليه السلام براى من حديثى بيان فرمود، پـس مـن بـه او عـرض كـردم : قـربـانـت آيـا هـم اكنون براى من چنين و چنان نه پنداشتى ؟ فرمود: نه ، پس اين حرف بر من گران آمد، عرض كردم : قربانت چرا بخدا سوگند آنرا گفتى ؟ فرمود: آرى آنرا گفتم مگر ندانيكه هر پندارى در قرآن (بمعناى ) دروغ است .

شــرح :
بـيـشـتـر مـوارديـكـه كـلمـه ((زعـم )) و پـنـدار در كـلام عـرب اسـتـعمال شود در مورد شك و موضوعاتى استكه حقيقت ندارد، مانند اينكه گويند: فلانكس اينگونه مى پندارد يا پنداشت و اساسا بعضى گفته اند: اين لفظ كنايه از دروغ است ، و ديـگـرى گـفـته است : بيشتر جاها در باطل استعمال شود، واز ابن قرطبه حكايت كنند كه گـفـتـه اسـت : ((زعـم )) و ((پـنـداشـت )) در خبرى گويند كه گوينده نداند حق است يا بـاطـل ، مـجـلسـى (ره ) پـس از نـقـل قـسـمـتـى از كـلمـات اهـل لغت در اين باره (كه آنچه بيانكرديم پاراى از آنها است ) گويد: پس از دانستن آنچه گـفـتـه شد روشن گردد: كه كلمه ((زعم )) و ((پنداشت )) يا حقيقت لغوى يا عرفى يا شـرعـى در دروغ اسـت و يا در گفتارى گويند كه از روى گمان يا وهم و بدون دانائى و بـصـيـرت گـفـتـه شود، و نسبت دادن آن بكسى كه گفتارش جز از روى حقيقت و يقين نيست ، رويه اصحاب يقين نيست ، اعتبار حضرت ((پندار)) و زعم را از خود نفى كرده است .
21- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بـْنِ زِيـَادٍ عـَنْ عـَلِيِّ بـْنِ أَسـْبـَاطٍ عـَنْ أَبـِي إِسـْحَاقَ الْخـُرَاسـَانـِيِّ قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ إِيَّاكُمْ وَ الْكَذِبَ فَإِنَّ كُلَّ رَاجٍ طَالِبٌ وَ كُلَّ خَائِفٍ هَارِبٌ
اصول كافى جلد 4 صفحه :42 رواية :21
ترجمه :
ابـو اسـحـاق خـراسـانى گويد: اميرالمؤ منين عليه السلام مى فرمود: بپرهيزيد از دروغ زيرا هر شخصى اميدوارى جوينده است ، و هر بيمناكى گريزان .

شــرح :
فـيـض عليه الرحمة گويد: مقصود آنحضرت عليه السلام اينست كه در ادعاى بيم و اميد و خوف و رجاء از خدا دروغ نگوئيد، زيرا كه هر اميدوارى كوشاى در اسباب آن است ، و شما ايـنـگـونـه نـيـسـتـيـد و هـر بـيـمناكى از آنچه او را بيم نزديك كند گريزان است ، و شما اينگونه نيستيد.
22- أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَجَّالِ عَنْ ثَعْلَبَةَ عَنْ مَعْمَرِ بْنِ عـَمـْرٍو عـَنْ عـَطـَاءٍ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا كَذَبَ عَلَى مُصْلِحٍ ثُمَّ تَلَا أَيَّتُهَا الْعِيرُ إِنَّكُمْ لَس ارِقُونَ ثُمَّ قَالَ وَ اللَّهِ مَا سَرَقُوا وَ مَا كَذَبَ ثُمَّ تَلَا بَلْ فَعَلَهُ كـَبِيرُهُمْ ه ذ ا فَسْئَلُوهُمْ إِنْ ك انُوا يَنْطِقُونَ ثُمَّ قَالَ وَ اللَّهِ مَا فَعَلُوهُ وَ مَا كَذَبَ بَابُ ذِى اللِّسَانَيْنِ
اصول كافى جلد 4 صفحه :42 رواية :22
ترجمه :
حضرت صادق عليه السلام فرومود: رسول خدا (ص ) فرموده بر اصلاح كننده (و سازش دهـنـده ) دروغـى نـيـست ، سپس ‍ اين آيه را (كه در سوره يوسف عليه السلام است و خبر 17 گـذشـت ) تـلاوت فـرمـود: ((اى كـاروان هـر آيـنـه شـمـائيد دزدان )) سپس فرمود: بخدا سوگند دزدى نكردند، و يوسف هم دروغ نگفت ، سپس اين آيه را نيز (كه همان حديث گذشت ) تـلاوت فـرمـود: ((بـلكه بزرگ آنان اينكار را كرده است بپرسيد از ايشان اگر هستند سـخـن گـويان )) آنگاه فرمود: بخدا آنها نكرده بودند و ابراهيم عليه السلام نيز دروغ نگفت .

توضيح :
در ذيل حديث 17 شرحى بر نظائر اين حديث و معناى فرمايش حضرت در تفسير اين دو آيه كريمه گذشت مراجعه فرمائيد.

*باب شخص دو زبان و دو رو*

باب ذى اللسانين

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَوْنٍ الْقَلَانِسِيِّ عـَنِ ابـْنِ أَبِي يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ لَقِيَ الْمُسْلِمِينَ بِوَجْهَيْنِ وَ لِسَانَيْنِ جَاءَ يَوْمَ الْقِيَامَةِ وَ لَهُ لِسَانَانِ مِنْ نَارٍ
اصول كافى جلد 4 صفحه :42 رواية :1
ترجمه :
حضرت صادق عليه السلام فرمود: هر كه با مسلمانان به دورو و دو زبان برخورد كند، روز قيامت بيايد در حاليكه براى او دو زبان از آتش باشد.
شرح مقصود كسانى هستند كه براى جلب نفع دنيوى نزد هر كسى مطابق تمايلات او سخن گويند و باصطلاح معروف نان را بنرخ روز خورند، و اينكار باعث حقيقت پوشى ها و حق كشيهاى زيادى گردد و بقول علامه مجلسى (ره ) و ديگران اين عين نفاق است .

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِى شَيْبَةَ عَنِ الزُّهـْرِيِّ عـَنْ أَبـِي جـَعْفَرٍ ع قَالَ بِئْسَ الْعَبْدُ عَبْدٌ يَكُونُ ذَا وَجْهَيْنِ وَ ذَا لِسَانَيْنِ يُطْرِى أَخَاهُ شَاهِداً وَ يَأْكُلُهُ غَائِباً إِنْ أُعْطِيَ حَسَدَهُ وَ إِنِ ابْتُلِيَ خَذَلَهُ
اصول كافى جلد 4 صفحه :43 رواية :2
ترجمه :
حضرت باقر عليه السلام فرمود: چه بد بنده ايست آن بنده ايكه داراى دو رو و دو زبان اسـت ، در حـضـور بـرادرش او را سـتايش كند (و يا در تمجيد او از حد بگذراند) و در پشت سـر او را بـخـورد يـعـنـى غيبت او كند چنانچه خدايتعالى فرمايد: ((و غيبت نكند برخى از شـمـا بـرخى را آيا دوست دارد يكى از شما كه بخورد گوشت برادر مرده خويش را، همانا خوش داريد آنرا)) (سوره حجرات آيه 12)

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ رَفَعَهُ قَالَ قـَالَ اللَّهُ تـَبـَارَكَ وَ تـَعَالَى لِعِيسَى ابْنِ مَرْيَمَ ع يَا عِيسَى لِيَكُنْ لِسَانُكَ فِى السِّرِّ وَ الْعـَلَانـِيـَةِ لِسـَانـاً وَاحـِداً وَ كـَذَلِكَ قـَلْبـُكَ إِنِّى أُحـَذِّرُكَ نـَفـْسـَكَ وَ كَفَى بِى خَبِيراً لَا يـَصـْلُحُ لِسَانَانِ فِى فَمٍ وَاحِدٍ وَ لَا سَيْفَانِ فِى غِمْدٍ وَاحِدٍ وَ لَا قَلْبَانِ فِى صَدْرٍ وَاحِدٍ وَ كَذَلِكَ الْأَذْهَانُ
اصول كافى جلد 4 صفحه :43 رواية :3
ترجمه :
عبدالرحمن بن حماد در حديثى مرفوع (كه آنرا بمعصوم رسانده است ) گويد: خداى تبارك و تعالى بعيسى بن مريم فرمود: اى عيسى بايد كه زبانت در پنهانى و آشكار يك زبان باشد، و هم چنين دلت ، همانا من تو را از نفس خودت ميترسانم و چون من آگاهى (براى تو) كـافـى اسـت ، دو زبـان در يـكـدهـان نـشـايـد، و دو شـمـشـيـر در يـك غـلاف نـگـنـجـد، و دو دل در يـك سـيـنـه نباشد، نهاد انسان نيز اين چنين است كه (دو عقيده مخالف در يكذهن نتواند جايگير شود.)


جلد 4 - بخش 7

*باب قهر كردن و جدائى از برادر دينى*

باب الهجرة

1- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ الرَّبِيعِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ رَفـَعَهُ قَالَ فِى وَصِيَّةِ الْمُفَضَّلِ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقـُولُ لَا يـَفـْتَرِقُ رَجُلَانِ عَلَى الْهِجْرَانِ إِلَّا اسْتَوْجَبَ أَحَدُهُمَا الْبَرَاءَةَ وَ اللَّعْنَةَ وَ رُبَّمَا اسْتَحَقَّ ذَلِكَ كِلَاهُمَا فَقَالَ لَهُ مُعَتِّبٌ جَعَلَنِيَ اللَّهُ فِدَاكَ هَذَا الظَّالِمُ فَمَا بَالُ الْمَظْلُومِ قَالَ لِأَنَّهُ لَا يـَدْعـُو أَخـَاهُ إِلَى صـِلَتِهِ وَ لَا يَتَغَامَسُ لَهُ عَنْ كَلَامِهِ سَمِعْتُ أَبِى يَقُولُ إِذَا تَنَازَعَ اثـْنَانِ فَعَازَّ أَحَدُهُمَا الْآخَرَ فَلْيَرْجِعِ الْمَظْلُومُ إِلَى صَاحِبِهِ حَتَّى يَقُولَ لِصَاحِبِهِ أَيْ أَخِي أَنَا الظَّالِمُ حَتَّى يَقْطَعَ الْهِجْرَانَ بَيْنَهُ وَ بَيْنَ صَاحِبِهِ فَإِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى حَكَمٌ عَدْلٌ يَأْخُذُ لِلْمَظْلُومِ مِنَ الظَّالِمِ
اصول كافى جلد 4 صفحه :43 رواية :1
ترجمه :
در وصـيـت مـفـضل است كه (گويد:) شنيدم از حضرت صادق عليه السلام مى فرمود: از هم جـدا نـشـونـد دو مـرد بـصـورت قـهـر كردن جز اينكه يكى از آندو سزاوار بيزارى (خدا و رسـولش از وى ) و لعـنـت (يـعـنـى دورى از رحـمـت حـق ) گـردد، و چه بسا كه هر دوى آنها سـزاور آن شـونـد، مـعتب (كه يكى از دوستان مخصوص آنحضرت بود) عرض كرد: خدا مرا بـقـربان تو گرداند! آنكه ظالم و ستمكار است اين سزاى اوست ، اما مظلوم چه جرمى دارد (كـه سـزاوار بـيـزارى و لعنت شود؟) فرمود: براى آنكه برادر خود را بآشتى و پيوست بـا خـود دعـوت نـمـى كـنـد، و از گـفتار او صرفنظر نمى كند (و آنرا نشنيده نمى گيرد) شنيدم پدرم مى گفت : هرگاه دو تن با هم ستيزه كنند و يكى بر ديگرى غالب آيد، بايد آن سـتـمـديده و مظلوم نزد رفيق ستمگر خود رود و باو بگويد: اى برادر من ستمكارم ، تا جـدائى مـيـانـه او و رفـيـقـش از بـيـن بـرود، پـس ‍ خـداى تـبـارك و تـعـالى حـكـيـم و عادل است و داد مظلوم را از ظالم بستاند.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ عَنِ ابْنِ أَبِي عـُمـَيـْرٍ عـَنْ هـِشـَامِ بْنِ الْحَكَمِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا هِجْرَةَ فَوْقَ ثَلَاثٍ
اصول كافى جلد 4 صفحه :44 رواية :2
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: كـه رسـول خدا (ص ) فرموده : بيش از سه روز جدائى و قهر كردن روا نيست .

شــرح :
مجلسى عليه الرحمة گويد: ظاهر اين حديث اينست كه اگر ميانه دو برادر ايمانى در اثر كوتاهى كردن در آداب معاشرت كدورت و نقارى پيدا شد و سر انجام بقهر و جدائى كشيد نـبـايـد بيش از سه روز ادامه دهند، و اما در آن سه روز ظاهرا عفو شده است و آن سبب تسكين غـضـب و بـدخـلقـى در اين مدت است ، با اينكه دلالت آن برجواز ادامه تا سه روز بمفهوم حديث است و دلالت مفهوم (و استدلال بآن ) ضعيف است .
و (بـايـد دانـسـت كـه ) ايـنگونه اخبار مخصوص است بغير بدعت گذاران و هوا پرستان و آنان كه برگناه خو گرفته اند و رها نمى كنند، و گرنه قهر و جدائى از آنان مطلوب و اين خود يكنوع نهى از منكر است .
3- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِى بَصِيرٍ قـَالَ سـَأَلْتُ أَبـَا عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يَصْرِمُ ذَوِى قَرَابَتِهِ مِمَّنْ لَا يَعْرِفُ الْحَقَّ قَالَ لَا يَنْبَغِى لَهُ أَنْ يَصْرِمَهُ
اصول كافى جلد 4 صفحه :44 رواية :3
ترجمه :
ابـو بـصـير گويد: از حضرت صادق عليه السلام پرسيدم : از مرديكه از خويشاوندش بـخـاطر اينكه مذهب حق را نمى شناسند (و شيعه نيستند) ببرد (و قطع مراوده كند)؟ فرمود: سزاوار نيست كه از آنها ببرد.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ عَمِّهِ مُرَازِمِ بْنِ حَكِيمٍ قَالَ كَانَ عِنْدَ أَبِي عَبْدِ اللَّهِ ع رَجُلٌ مِنْ أَصْحَابِنَا يُلَقَّبُ شَلَقَانَ وَ كَانَ قَدْ صَيَّرَهُ فِى نَفَقَتِهِ وَ كـَانَ سـَيِّئَ الْخـُلُقِ فـَهـَجـَرَهُ فـَقَالَ لِى يَوْماً يَا مُرَازِمُ وَ تُكَلِّمُ عِيسَى فَقُلْتُ نَعَمْ فَقَالَ أَصَبْتَ لَا خَيْرَ فِى الْمُهَاجَرَةِ
اصول كافى جلد 4 صفحه :45 رواية :4
ترجمه :
مـرازم بـن حـكيم گويد: يكى از اصحاب ما كه بلقب شلقان او را ميخواندند (و نامش عيسى بـود) در خانه حضرت صادق عليه السلام بود، و حضرت او را ناظر بر خرج خانه خود كرده بود (يا خرج او را ميداد). مردى بد اخلاق بود، (و بدين سبب ) مرازم با او قهر كرده بـود، (مـرازم گـويـد:) روزى حـضـرت صـادق عـليـه السلام بمن فرمود: اى مرازم آيا با عـيـسى سخن مى گوئى (و با او آشتى كرده اى )؟ عرض كردم : آرى ، فرمود: خوب كردى در قهر خيرى نيست .

5- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِى سَعِيدٍ الْقَمَّاطِ عَنْ دَاوُدَ بـْنِ كـَثـِيـرٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ قَالَ أَبِى ع قَالَ رَسُولُ اللَّهِ ص أَيُّمَا مـُسـْلِمـَيْنِ تَهَاجَرَا فَمَكَثَا ثَلَاثاً لَا يَصْطَلِحَانِ إِلَّا كَانَا خَارِجَيْنِ مِنَ الْإِسْلَامِ وَ لَمْ يَكُنْ بَيْنَهُمَا وَلَايَةٌ فَأَيُّهُمَا سَبَقَ إِلَى كَلَامِ أَخِيهِ كَانَ السَّابِقَ إِلَى الْجَنَّةِ يَوْمَ الْحِسَابِ
اصول كافى جلد 4 صفحه :45 رواية :5
ترجمه :
داود بـن كـثير گويد: حضرت صادق عليه السلام مى فرمود: پدرم فرمود: كه رسولخدا (ص ) فـرمـوده اسـت : هـر دو نـفـر مـسـلمـانـيـكـه از هـمـديـگـر قـهـر كـنـنـد و سـه روز بـر آنحال بمانند و با هم آشتى نكنند هر دو از اسلام بيرون روند، و ميانه آنهاپيوند دوستى ديـنـى نـبـاشـد، پـس هـر كـدام از آنـدو بسخن گفتن با برادرش پيشى گرفت ، او در روز حساب پيشرو به بهشت باشد.

6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جـَعـْفَرٍ ع قَالَ إِنَّ الشَّيْطَانَ يُغْرِى بَيْنَ الْمُؤْمِنِينَ مَا لَمْ يَرْجِعْ أَحَدُهُمْ عَنْ دِينِهِ فَإِذَا فَعَلُوا ذَلِكَ اسـْتـَلْقَى عَلَى قَفَاهُ وَ تَمَدَّدَ ثُمَّ قَالَ فُزْتُ فَرَحِمَ اللَّهُ امْرَأً أَلَّفَ بَيْنَ وَلِيَّيْنِ لَنَا يَا مَعْشَرَ الْمُؤْمِنِينَ تَأَلَّفُوا وَ تَعَاطَفُوا
اصول كافى جلد 4 صفحه :45 رواية :6
ترجمه :
حـضرت باقر عليه السلام فرمود: همانا شيطان ميان دو مؤ من دشمنى اندازد و تا يكى از آن دو از ديـن برنگردد (آندو را رها نكند)، و همينكه چنين كردند بپشت بخوابد و دراز كشد، و سـپـس گويد: كامياب شدم ، پس خدا رحمت كند مرديرا كه ميانه دو تن از دوستان ما الفت اندازد، اى گروه مؤ منين باهم انس و الفت گيريد و با هم مهربانى كنيد.

7- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ مـُحَمَّدِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ مُحَمَّدِ بْنِ مَحْفُوظٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يـَزَالُ إِبـْلِيـسُ فـَرِحاً مَا اهْتَجَرَ الْمُسْلِمَانِ فَإِذَا الْتَقَيَا اصْطَكَّتْ رُكْبَتَاهُ وَ تَخَلَّعَتْ أَوْصَالُهُ وَ نَادَى يَا وَيْلَهُ مَا لَقِيَ مِنَ الثُّبُورُ
اصول كافى جلد 4 صفحه :45 رواية :7
ترجمه :
حضرت صادق عليه السلام فرمود: پيوسته شيطان تا دو مسلمان باهم قهر هستند شادمان اسـت ، و همينكه با هم آشتى كنند زانوهايش بلرزد و بندهايش از هم جدا شود و فرياد زند: اى واى بر او (مقصود از او خود شيطان است بشرحى كه يايد) از آنچه بدو رسد از هلاكت .

شــرح :
فـيـض عليه الرحمة گويد: اينكه حضرت در گفتار شيطان در ((ياويله )) و ((لقى )) از تـكـلم التـفـات بـغـيب فرمود براى بركنارى داشتن نفس شريف خود از اينكه در عبارت نـسـبـت شـر بـآن دهد اگر چه در معنى منسوب بديگرى است و نظير آن در كلام شايع است (پايان كلام فيض ره )
و جـرزى در نـهـايـة گـويـد: در حـديث آمده : كه چون آدميزاد آيه سجده خواند و بسجده رود شيطان بكنارى رود و گريان شود و گويد: ((ياويله )) اى واى براو تا آنكه گويد: و مـعنى آن اى واى من واى اندوه من واى هلاكت من واى عذاب من نزد من بيا كه اينك زمان توانست ، و ايـنـكـه اضافه فرمود ((ويل )) را بضمير غايب و ((ويله )) گفت (با اينكه يا ويلى بـصـورت مـتـكـلم گـفـتـه شـود) از نـظـر حـمـل بـر مـعـنـى اسـت و عـدول از حـكـايـت گـفـتـار ابـليـس ((يـاويـلى )) فـرمـود بـراى ايـنـكـه نـخـواسـتـه است ((ويل )) را بخود نسبت دهد.

*باب قطع رحم*

بَابُ قَطِيعَةِ الرَّحِمِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ مِسْمَعِ بْنِ عَبْدِ الْمـَلِكِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص فِى حَدِيثٍ أَلَا إِنَّ فِى التَّبَاغُضِ الْحَالِقَةَ لَا أَعْنِى حَالِقَةَ الشَّعْرِ وَ لَكِنْ حَالِقَةَ الدِّينِ
اصول كافى جلد 4 صفحه :46 رواية :1
ترجمه :
از حضرت صادق عليه السلام روايت شده كه رسولخدا (ص ) در ضمن حديثى فرمود: هر آينه بدرستيكه در دشمنى كردن با يكديگر ستردن و از بن بركندن است ، مقصودم ستردم مو نيست ، ولى ستردن دين است .

توضيح :
مـجـلسـى عـليه الرحمة گويد بجهت اينكه مصنف كتاب (شيخ كلينى ره ) اين حديث رادر اين بـاب آورده ايـن اسـت كـه دشـمـنـى كـردن بـا يـكـديـگـر شـامـل ارحـام نـيز مى باشد، يا براى اينستكه حالقه (ستردن ) در اخبار ديگر بقطع رحم تفسير شده است .
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عـَنْ حـُذَيـْفـَةَ بـْنِ مـَنْصُورٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اتَّقُوا الْحَالِقَةَ فَإِنَّهَا تُمِيتُ الرِّجَالَ قُلْتُ وَ مَا الْحَالِقَةُ قَالَ قَطِيعَةُ الرَّحِمِ
اصول كافى جلد 4 صفحه :46 رواية :2
ترجمه :
حـذيـفـه بـن مـنـصور گويد: حضرت امام صادق عليه السلام فرمود: از حالقه بپرهيزيد زيـرا كـه آن مـردادن را مـيـمـيراند (و نابودى ميكشاند) عرض كردم : حالقه چيست ؟ فرمود: قطع رحم است .

3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ عـِيسَى عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ بَعْضِ أَصـْحـَابـِنـَا عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنَّ إِخْوَتِى وَ بَنِى عَمِّى قَدْ ضَيَّقُوا عَلَيَّ الدَّارَ وَ أَلْجـَئُونـِي مـِنـْهـَا إِلَى بـَيـْتٍ وَ لَوْ تـَكـَلَّمـْتُ أَخَذْتُ مَا فِى أَيْدِيهِمْ قَالَ فَقَالَ لِيَ اصـْبـِرْ فـَإِنَّ اللَّهَ سَيَجْعَلُ لَكَ فَرَجاً قَالَ فَانْصَرَفْتُ وَ وَقَعَ الْوَبَاءُ فِي سَنَةِ إِحْدَى وَ ثَلَاثِينَ وَ مِائَةٍ فَمَاتُوا وَ اللَّهِ كُلُّهُمْ فَمَا بَقِيَ مِنْهُمْ أَحَدٌ قَالَ فَخَرَجْتُ فَلَمَّا دَخَلْتُ عَلَيْهِ قـَالَ مـَا حـَالُ أَهـْلِ بَيْتِكَ قَالَ قُلْتُ لَهُ قَدْ مَاتُوا وَ اللَّهِ كُلُّهُمْ فَمَا بَقِيَ مِنْهُمْ أَحَدٌ فَقَالَ هُوَ بـِمـَا صـَنـَعـُوا بـِكَ وَ بـِعـُقـُوقـِهـِمْ إِيَّاكَ وَ قـَطْعِ رَحِمِهِمْ بُتِرُوا أَ تُحِبُّ أَنَّهُمْ بَقُوا وَ أَنَّهُمْ ضَيَّقُوا عَلَيْكَ قَالَ قُلْتُ إِى وَ اللَّهِ
اصول كافى جلد 4 صفحه :47 رواية :3
ترجمه :
بـرخـى از اصـحـاب ما گويد: كه بحضرت صادق عرض كردم : برادران و عموزادگانم خانه ام را بر من تنك كرده و از همه آن خانه مرا بيك اطاق آن پناهنده كرده اند، و من چنانچه در ايـن بـاره اقـدام كنم آنچه در دست آنها است ميگيرم ؟ گويد: آنحضرت فرمود: صبر كن زيـرا خـداونـد بـرايـت گـشـايـشـى فـراهـم كـنـد، گـويـد: مـن منصرف شدم ، و وبائى در سال صد و سى و يك بيامد و بخدا سوگند همگى آنها مردند و يكنفر از آنها باقى نماند، گـويـد: مـن بـيـرون آمـدم (و بـنـزد آنـحـضـرت رفـتـم ) هـمـيـنـه بـر او وارد شـدم فرمود: حـال اهل خانه ات چطور است ؟ عرض كردم : بخدا سوگند همه آنها مردند، و يك نفر از آنها زنـده نـمـانـد، فـرمـود: ايـن براى آن كارى بود كه بتو كردند، و براى آن آزاريكه بتو رساندند و قطع رحميكه كردند نابود شدند، آيا ميخواست كه زنده باشندذ و بر تو تنگ بگيرند؟ عرض كردم : آرى بخدا سوگند.

توضيح :
مـجـلسـى (ره ) گـويـد: گـفـتـار آنـحضرت ((بعقوقهم )) متعلق است به ((بتروا)) كه بـنـابـرايـن تـرجـمـه آن چنين مى شود: و بواسطه آزاريكه كردند نابود شدند، و تو از قـطـع رحـم آنـهـا بپرهيز (پايان كلام مجلسى ره ) ولى ظاهر عبارت چنان بود كه ترجمه شد و من وجهى بر اين حمل نديدم لذا از تغيير ظاهر عبارت در ترجمه خود دارى شد.
4- عـَنـْهُ عـَنْ أَحـْمـَدَ عـَنِ الْحـَسـَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى عُبَيْدَةَ عَنْ أَبِى جـَعـْفـَرٍ ع قـَالَ فـِى كـِتـَابِ عـَلِيٍّ ع ثـَلَاثُ خِصَالٍ لَا يَمُوتُ صَاحِبُهُنَّ أَبَداً حَتَّى يَرَى وَبـَالَهـُنَّ الْبـَغـْيُ وَ قـَطِيعَةُ الرَّحِمِ وَ الْيَمِينُ الْكَاذِبَةُ يُبَارِزُ اللَّهَ بِهَا وَ إِنَّ أَعْجَلَ الطَّاعَةِ ثـَوَابـاً لَصـِلَةُ الرَّحـِمِ وَ إِنَّ الْقـَوْمَ لَيـَكـُونـُونَ فُجَّاراً فَيَتَوَاصَلُونَ فَتَنْمِى أَمْوَالُهُمْ وَ يـُثـْرُونَ وَ إِنَّ الْيـَمِينَ الْكَاذِبَةَ وَ قَطِيعَةَ الرَّحِمِ لَتَذَرَانِ الدِّيَارَ بَلَاقِعَ مِنْ أَهْلِهَا وَ تَنْقُلُ الرَّحِمَ وَ إِنَّ نَقْلَ الرَّحِمِ انْقِطَاعُ النَّسْلِ
اصول كافى جلد 4 صفحه :47 رواية :4
ترجمه :
حضرت باقر عليه السلام فرمود: در كتاب على عليه السلام استكه : سه خصلت استكه هـر كـه دارا بـاشد نميرد تاوبال آنرا ببيند: ستم ، و قطع رحم ، قسم دروغ كه بدان با خـدا بـجـنـگ رود، و هـر آيـنـه آن طـاعـتـيكه ثواب و اجرش زودتر برسد صله رحم است ، و بـراسـتـى (چه بسا) مردميكه از حق روگردانند و با هم پيوند كنند (و صله رحم كنند) پس امـوالشـان زيـاد شود و ثروتمند گردند. و بدرستيكه قسم دروغ و قطع رحم خانه ها را ويـران و خـالى از اهـل و خـانـمـان كـنـد، و خـويـشاوندى را از جابر كند، و از جاى بركندن خويشى مايه قطع نسل گردد.

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَنْبَسَةَ الْعَابِدِ قـَالَ جـَاءَ رَجُلٌ فَشَكَا إِلَى أَبِي عَبْدِ اللَّهِ ع أَقَارِبَهُ فَقَالَ لَهُ اكْظِمْ غَيْظَكَ وَ افْعَلْ فَقَالَ إِنَّهُمْ يَفْعَلُونَ وَ يَفْعَلُونَ فَقَالَ أَ تُرِيدُ أَنْ تَكُونَ مِثْلَهُمْ فَلَا يَنْظُرَ اللَّهُ إِلَيْكُمْ
اصول كافى جلد 4 صفحه :48 رواية :5
ترجمه :
عنبسة بن عابد گويد: مردى نزد حضرت صادق عليه السلام آمد و از نزديكان (و خويشان ) خـود بـآنـحـضـرت شـكـايت كرد، حضرت بوى فرمود: خشمت را فرو نشان و بكن (يعنى دائمـا خشمت را فرو نشان و در صدد انتقام برميا) عرض ‍ كرد: آنها ميكنند (آنچه مى خواهند) و مـيـكـنـنـد (و شما بمن دستور فرو نشاندن خشمم را ميدهى ؟) فرمود: آيا تو هم مى خواهى مانند آنان باشى تا خدا توجهى بشما نكند.

شــرح :
مجلسى (ره ) گويد: يعنى خدا رحمت خود را از همه شما در دنيا و آخرت باز دارد؟ و اما اگر بـا آنـهـا پـيـونـد كردى (و صله رحم كردى ) يا اينست كه باز گردند (و دست از آزار تو بردارند) پس رحمت حق شامل همه شما گردد و تو بآن سزاوارترى و حظت بيشتر است ، و يا اينستكه بازگشت نكنند، پس رحمت حق مخصوص تو گردد و هيچ انتقامى براى تو بهتر از اين نيست .
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا تَقْطَعْ رَحِمَكَ وَ إِنْ قَطَعَتْكَ
اصول كافى جلد 4 صفحه :48 رواية :6
ترجمه :
حضرت صادق عليه السلام فرمود: رسول خدا (ص ) فرموده : قطع رحم خود مكن اگر چه او از تو قطع كند.

7- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ رَفَعَهُ عَنْ أَبِى حَمْزَةَ الثُّمَالِيِّ قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع فِى خُطْبَتِهِ أَعُوذُ بِاللَّهِ مِنَ الذُّنُوبِ الَّتِى تُعَجِّلُ الْفَنَاءَ فـَقـَامَ إِلَيـْهِ عـَبـْدُ اللَّهِ بـْنُ الْكَوَّاءِ الْيَشْكُرِيُّ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَ وَ تَكُونُ ذُنُوبٌ تُعَجِّلُ الْفَنَاءَ فَقَالَ نَعَمْ وَيْلَكَ قَطِيعَةُ الرَّحِمِ إِنَّ أَهْلَ الْبَيْتِ لَيَجْتَمِعُونَ وَ يَتَوَاسَوْنَ وَ هـُمْ فـَجـَرَةٌ فـَيـَرْزُقـُهـُمُ اللَّهُ وَ إِنَّ أَهـْلَ الْبـَيـْتِ لَيـَتـَفَرَّقُونَ وَ يَقْطَعُ بَعْضُهُمْ بَعْضاً فَيَحْرِمُهُمُ اللَّهُ وَ هُمْ أَتْقِيَاءُ
اصول كافى جلد 4 صفحه :48 رواية :7
ترجمه :
ابـو حـمـزه ثـمـالى گـويد: اميرالمومنين عليه السلام در خطبه فرمود: پناه ميبرم بخدا از گناهانيكه در نابودى (گنه كار) شتاب كنند، عبدالله بن كواء يشكرى برخواست و گفت : اى اميرالمؤ منان مگر گناهانى هم هست كه در نابودى شتاب كنند؟ فرمود: آرى واى بر تو آن قـطع رحم است ، هر آينه (چه بسا) خاندانى هستند كه گردهم آيند و يارى هم كنند و با ايـنـكـه از حـق دورنـد خـداوند بآنها روزى دهد، و (چه بسا) خاندانيكه از هم جدا شوند و از همديگر ببرند پس خدا آنها را محروم (از روزى ) كند با اينكه پرهيزكارند.

8- عَنْهُ عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِذَا قَطَّعُوا الْأَرْحَامَ جُعِلَتِ الْأَمْوَالُ فِى أَيْدِى الْأَشْرَارِ
اصول كافى جلد 4 صفحه :48 رواية :8
ترجمه :
حـضرت باقر عليه السلام فرمود: كه اميرالمؤ منين عليه السلام فرموده : هرگاه مردمان قطع رحم كنند اموال (و ثروتها) در دست اشرار قرار گيرد.

شــرح :
مـجـلسـى عليه الرحمة گويد: و اين بتجربه رسيده است و يكى از اسبابش اينستكه باهم مـخـاصـمـه و نـزاع كـنـنـد و نـزد حـكـام جـور و ظـلمـه بـمـرافـعـه مـيـرونـد، پـس امـوال خـود را بـا آنـهـا رشـوه دهـنـدو در نـتـيـجـه بـآنـهـا منتقل شود، و نيز هنگاميكه باهم نزاع كردند و همديگر را كمك نكردند اشرار بر آنها مسلط كردند و آن اموال را از دست آنها بگيرند.

*باب عقوق و آزردن پدر و مادر*

بَابُ الْعُقُوقِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَدِيدِ بْنِ حَكِيمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَدْنَى الْعُقُوقِ أُفٍّ وَ لَوْ عَلِمَ اللَّهُ عَزَّ وَ جَلَّ شَيْئاً أَهْوَنَ مِنْهُ لَنَهَى عَنْهُ
اصول كافى جلد 4 صفحه :49 رواية :1
ترجمه :
حضرت صادق عليه السلام فرمود: كمترين آزار (به پدر و مادر) گفتن اف (به آنها) است ، و اگر خداى عزوجل چيزى را آسان تر و خوارتر از آن ميدانست از آن نهى مى فرمود.

توضيح :
اشـاره اسـت بـگـفـتـار خـدايـتـعـالى كـه در سـوره اسـراء آيـه 23 فـرمـايـد: ((فـا تـقـل لهـا اف ....)) پـس بـآنـدو (يعنى پدر و مادر) اف مگو و نهيب نزن بر ايشان ، و اف كـلمـهـيـاى اسـت كـه دركـراهـت و ضـجـر اسـتـعـمـال شـود، يعنى گوينده آن بواسطه بدى حال و كراهت از چيزى آنرا بر زبان جارى كند.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ أَبِي الْحَسَنِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص كـُنْ بـَارّاً وَ اقـْتـَصِرْ عَلَى الْجَنَّةِ وَ إِنْ كُنْتَ عَاقّاً فَظّاً فَاقْتَصِرْ عَلَى النَّارِ
اصول كافى جلد 4 صفحه :49 رواية :2
ترجمه :
رسـول خـدا (ص ) فـرمـود: (بـا پدر و مادر) نيكو رفتار باش و در بهشت جايگزين شو و اگر عاق و جفا كارى با آتش ‍ (دوزخ ) بساز.

3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنْ صَالِحٍ الْحَذَّاءِ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا كَانَ يَوْمُ الْقِيَامَةِ كُشِفَ غِطَاءٌ مـِنْ أَغـْطـِيـَةِ الْجَنَّةِ فَوَجَدَ رِيحَهَا مَنْ كَانَتْ لَهُ رُوحٌ مِنْ مَسِيرَةِ خَمْسِمِائَةِ عَامٍ إِلَّا صِنْفٌ وَاحِدٌ قُلْتُ مَنْ هُمْ قَالَ الْعَاقُّ لِوَالِدَيْهِ
اصول كافى جلد 4 صفحه :49 رواية :3
ترجمه :
يعقوب بن شعيب گويد: حضرت صادق عليه السلام فرمود: چون روز قيامت شود، پرده از پـرده هـاى بـهـشـت را كـنـار زنـنـد، پـس هـر جـانـدارى بـوى آنـرا از مـسـافـت پـانـصـد سال ران بشنود، جز يكدسته ، عرض كردم : آنها كيانند؟ فرمود: عاق والدين خود.

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص فـَوْقَ كـُلِّ ذِى بـِرٍّ بـِرٌّ حـَتَّى يُقْتَلَ الرَّجُلُ فِى سَبِيلِ اللَّهِ فَإِذَا قـُتـِلَ فـِى سـَبـِيـلِ اللَّهِ فـَلَيـْسَ فـَوْقَهُ بِرٌّ وَ إِنَّ فَوْقَ كُلِّ عُقُوقٍ عُقُوقاً حَتَّى يَقْتُلَ الرَّجُلُ أَحَدَ وَالِدَيْهِ فَإِذَا فَعَلَ ذَلِكَ فَلَيْسَ فَوْقَهُ عُقُوقٌ
اصول كافى جلد 4 صفحه :49 رواية :4
ترجمه :
رسـولخـدا (ص ) فـرمـود: بـالاى نـيكى هر نيكوكارى نيكى است تا آنكه انسان در راه خدا كـشـتـه شـود، و چـون در راه خـدا كـشـتـه شد ديگر بالاى آن نيكى (و عملى بهتر) نيست ، و بـالاى هـر آزردنـى آزردنـى اسـت ، تا آنكه كسى يكى از پدر و مادر خود را بكشد، و چون چنين كرد بالاتر از آن آزردنى نيست .

5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ نَظَرَ إِلَى أَبَوَيْهِ نَظَرَ مَاقِتٍ وَ هُمَا ظَالِمَانِ لَهُ لَمْ يَقْبَلِ اللَّهُ لَهُ صَلَاةً
اصول كافى جلد 4 صفحه :50 رواية :5
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: هـر كـس بـپـدر و مـادر خـود نـظـر دشـمنى كند در صورتيكه آندو باو ستم (نيز) كرده باشند، خداوند نمازش را نپذيرد.

شــرح :
يعنى در صورت ستم باو نيز قبول نشود تا چه رسد باينكه نيكى باو كنند.
6- عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ فُرَاتٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ فـِي كـَلَامٍ لَهُ إِيَّاكـُمْ وَ عـُقـُوقَ الْوَالِدَيـْنِ فـَإِنَّ رِيحَ الْجَنَّةِ تُوجَدُ مِنْ مَسِيرَةِ أَلْفِ عَامٍ وَ لَا يـَجـِدُهـَا عـَاقٌّ وَ لَا قَاطِعُ رَحِمٍ وَ لَا شَيْخٌ زَانٍ وَ لَا جَارُّ إِزَارِهِ خُيَلَاءَ إِنَّمَا الْكِبْرِيَاءُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه :50 رواية :6
ترجمه :
حـضـرت بـاقـر عـليـه السلام فرمود: كه رسولخدا (ص ) در ضمن سخنى از سخنان خود فـرمـود: بـپـرهـيـز از آزردن پـدر و مـادر، زيـرا بـوى بـهـشـت از مـسـافـت هـزار سـال شـنيده شود، ولى عاق والدين و بپرهيزيد از آزردن پدر و مادر، زيرا بوى بهشت از مسافت هزار سال شنيده شود، ولى عاق والدين و قطع كننده رحم و پير مرد زنا كار و آنكه جـامه اش را از روى تكبر و بزرگ منشى (بلند كند كه ) بر زمين كشد آنرا نشنوند، و جز اين نيست كه كبرياء و بزرگى از آن پروردگار جهانيانست .

7- عَنْهُ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ بْنِ أَبِى الْبِلَادِ السُّلَمِيِّ عَنْ أَبِيهِ عَنْ جَدِّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَوْ عَلِمَ اللَّهُ شَيْئاً أَدْنَى مِنْ أُفٍّ لَنَهَى عَنْهُ وَ هُوَ مِنْ أَدْنَى الْعُقُوقِ وَ مِنَ الْعُقُوقِ أَنْ يَنْظُرَ الرَّجُلُ إِلَى وَالِدَيْهِ فَيُحِدَّ النَّظَرَ إِلَيْهِمَا
اصول كافى جلد 4 صفحه :50 رواية :7
ترجمه :
حـضـرت صادق عليه السلام فرمود: اگر خداوند چيزى را (در آزردن پدر و مادر) كمتر از اف مـى دانـسـت از آن نـهـى مـيـكرد، و آن كمترين مراتب آزردن است ، و از جمله آزردن است كه كسى به پدر و مادر خود خيره نگاه كند.


جلد 4 - بخش 8

8- عـَلِيٌّ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ عَبْدِ اللَّهِ بْنِ سُلَيْمَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ أَبـِي نـَظَرَ إِلَى رَجُلٍ وَ مَعَهُ ابْنُهُ يَمْشِى وَ الِابْنُ مُتَّكِئٌ عَلَى ذِرَاعِ الْأَبِ قَالَ فَمَا كَلَّمَهُ أَبِى ع مَقْتاً لَهُ حَتَّى فَارَقَ الدُّنْيَا
اصول كافى جلد 4 صفحه :50 رواية :8
ترجمه :
حـضـرت بـاقر عليه السلام فرمود: پدرم بمردى نگاه كرد كه پسرش بهمراه او بود و آن پسر بشانه پدرش تكيه كرده بود، فرمود: پدرم با آن پسر از بدى آن كارش سخن نگفت تا از دنيا رفت .

9- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ حَدِيدِ بْنِ حَكِيمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَدْنَى الْعُقُوقِ أُفٍّ وَ لَوْ عَلِمَ اللَّهُ أَيْسَرَ مِنْهُ لَنَهَى عَنْهُ
اصول كافى جلد 4 صفحه :51 رواية :9
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: كمترين آزردن پدر و مادر گفتن اف است ، و اگر خداوند چيزى را آسانتر از آن ميدانست از آن نهى ميفرمود.

*باب بيزارى از نسبت*

بَابُ الِانْتِفَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَفَرَ بِاللَّهِ مَنْ تَبَرَّأَ مِنْ نَسَبٍ وَ إِنْ دَقَّ
اصول كافى جلد 4 صفحه :51 رواية :1
ترجمه :
حـضـرت صـادق عليه السلام فرمود: آن كس كه از نسب خود اگر چه پست باشد بيزارى جويد بخدا كافر شده است .

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِى الْمَغْرَاءِ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَفَرَ بِاللَّهِ مَنْ تَبَرَّأَ مِنْ نَسَبٍ وَ إِنْ دَقَّ
اصول كافى جلد 4 صفحه :51 رواية :2
ترجمه :
(اين حديث نيز مانند حديث اول است )

3- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ عَنِ ابْنِ أَبِي عُمَيْرٍ وَ ابْنِ فَضَّالٍ عَنْ رِجَالٍ شـَتَّى عـَنْ أَبِي جَعْفَرٍ وَ أَبِى عَبْدِ اللَّهِ ع أَنَّهُمَا قَالَا كُفْرٌ بِاللَّهِ الْعَظِيمِ الِانْتِفَاءُ مِنْ حَسَبٍ وَ إِنْ دَقَّ
اصول كافى جلد 4 صفحه :51 رواية :3
ترجمه :
جـمـع زيـادى از راويـان حديث از حضرت باقر و حضرت صادق عليهماالسلام روايت كرده اند كه فرمودند: انكار نسب كفر بخداى عظيم است اگر چه آن نسب پست و كم ارزش باشد.

*باب كسيكه مسلمانان را آزار كند و خوارشان شمارد*

بَابُ مَنْ آذَى الْمُسْلِمِينَ وَ احْتَقَرَهُمْ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقـُولُ قَالَ اللَّهُ عَزَّ وَ جَلَّ لِيَأْذَنْ بِحَرْبٍ مِنِّى مَنْ آذَى عَبْدِيَ الْمُؤْمِنَ وَ لْيَأْمَنْ غَضَبِي مَنْ أَكْرَمَ عَبْدِيَ الْمُؤْمِنَ وَ لَوْ لَمْ يَكُنْ مِنْ خَلْقِى فِى الْأَرْضِ فِيمَا بَيْنَ الْمَشْرِقِ وَ الْمـَغـْرِبِ إِلَّا مـُؤْمـِنٌ وَاحـِدٌ مـَعَ إِمَامٍ عَادِلٍ لَاسْتَغْنَيْتُ بِعِبَادَتِهِمَا عَنْ جَمِيعِ مَا خَلَقْتُ فِى أَرْضـِى وَ لَقـَامـَتْ سـَبـْعُ سـَمـَاوَاتٍ وَ أَرَضـِيـنَ بـِهـِمَا وَ لَجَعَلْتُ لَهُمَا مِنْ إِيمَانِهِمَا أُنْساً لَا يَحْتَاجَانِ إِلَى أُنْسِ سِوَاهُمَا
اصول كافى جلد 4 صفحه :51 رواية :1
ترجمه :
هـشـام بـن سـالم گـويـد: شـنـيـدم حـضـرت صـادق عـليـه السـلام مـى فـرمـود: خـداى عـزوجـل فـرمـايـد: بجنگ بامن اعلان دهد آنكس كه بنده مؤ من مرا بيازارد، و از خشم من آسوده خـاطـر بـاشـد آنـكـس كـه بـنـده مـؤ من مرا گرامى دارد، و اگر در ميانه شرق و مغرب زمين آفـريده از آفريده هايم جز يك مؤ من و يك پيشواى عادلى با او نباشد، من بعبادت آندو از تـمـامـى آنـچـه در زمـينم آفريدم بى نياز باشم و هر آينه هفت آسمان و هفت زمين بخاطر او برپا باشند، و براى آندو از ايمانى كه دارند آرامشى فراهم سازم كه نيازى به آرامش ديگرى نداشته باشند.

شــرح :
مـجـلسـى (ره ) گـويـد: مـقـصـود از بـى نـيازى خداوند بعبادت يكمؤ من و يك امام از عبادت ديـگـران پـذيـرفـتـن عـبـادت آنـدو اسـت و گـرنـه خـداى متعال غنى بالذات است و نيازى بعبادت هيچكس ندارد، و نيز مقصود از بودن يك مؤ من و يك پـيـشـوا اعـم اسـت از ايـنـكـه بـالفـعـل آن مـؤ مـن مـوجـود باشد يا بالقوه ، زيرا چه بسا پيمبرانى كه مبعوث شدند و تا مدتى كسى بآنها ايمان نياورد چنانچه در باب كمى عدد مؤ منين گذشت كه حضرت ابراهيم عليه السلام يك تنه عبادت خداى را ميكرد و كسى با او نـبـود تـا آنـكه خداوند او را به اسمعيل و اسحاق ماءنوس كرد، و بعضى گفته اند مقصود بيان حال اين امت است پس منافاتى با تنهائى پيمبران گذشته ندارد.
2- عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ مُنْذِرِ بْنِ يَزِيدَ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا كَانَ يَوْمُ الْقِيَامَةِ نَادَى مُنَادٍ أَيْنَ الصُّدُودُ لِأَوْلِيَائِى فَيَقُومُ قَوْمٌ لَيـْسَ عـَلَى وُجـُوهـِهـِمْ لَحـْمٌ فـَيُقَالُ هَؤُلَاءِ الَّذِينَ آذَوُا الْمُؤْمِنِينَ وَ نَصَبُوا لَهُمْ وَ عَانَدُوهُمْ وَ عَنَّفُوهُمْ فِى دِينِهِمْ ثُمَّ يُؤْمَرُ بِهِمْ إِلَى جَهَنَّمَ
اصول كافى جلد 4 صفحه :52 رواية :2
ترجمه :
مفضل بن عمر گويد: كه حضرت صادق عليه السلام فرمود: چون روز قيامت شود يك منادى نـدا كـنـد: كـجايند روگردانان از دوستان من ؟ پس دسته اى كه صورت آنها گوشت ندارد بـرخـيـزنـد، پـس گـفـتـه شـود: اينهايند آنكسانى كه مؤ منين را آزردند، و با آنان دشمنى كردند، و عناد ورزيدند، و آنها را در دينشان با درشتى سرزنش كردند، سپس فرمان شود كه آنان را بدوزخ برند.

3- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عـَنْ حـَمَّادِ بـْنِ بـَشـِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ تَبَارَكَ وَ تَعَالَى مَنْ أَهَانَ لِى وَلِيّاً فَقَدْ أَرْصَدَ لِمُحَارَبَتِى
اصول كافى جلد 4 صفحه :52 رواية :3
ترجمه :
از حـضـرت صـادق عـليـه السـلام حـديـث شـده كـه فـرمـود: رسـول خـدا (ص ) فـرمـود: خـدايـتـعـالى فـرموده است : هر كه بيك دوستى از من اهانت كند، بتحقيق بجنگ با من كمين كرده است .

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ أَبـِي حـَمـْزَةَ عـَمَّنْ ذَكَرَهُ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ حَقَّرَ مُؤْمِناً مِسْكِيناً أَوْ غَيْرَ مِسْكِينٍ لَمْ يَزَلِ اللَّهُ عَزَّ وَ جَلَّ حَاقِراً لَهُ مَاقِتاً حَتَّى يَرْجِعَ عَنْ مَحْقَرَتِهِ إِيَّاهُ
اصول كافى جلد 4 صفحه :52 رواية :4
ترجمه :
حـضـرت صـادق عـليـه السـلام فرمود: هر كه مؤ منى را خوار شمارد چه (آن مؤ من ) مستمند بـاشـد يـا غـيـر مـستمند، پيوسته خداى عزوجل او را خوار و دشمن دارد تا آنگاه كه از خوار شمردن آن مؤ من برگردد.

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ مُعَلَّى بْنِ خـُنـَيـْسٍ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يَقُولُ مَنْ أَهَانَ لِى وَلِيّاً فَقَدْ أَرْصَدَ لِمُحَارَبَتِى وَ أَنَا أَسْرَعُ شَيْءٍ إِلَى نُصْرَةِ أَوْلِيَائِي
اصول كافى جلد 4 صفحه :53 رواية :5
ترجمه :
مـعـلى بـن خـنـيـس گـويد: شنيدم از حضرت صادق عليه السلام مى فرمود: خداى تبارك و تـعـالى فرمايد: هر كه بيكدوست من اهانت كند بجنگ بامن كمين كرده ، و من بيارى دوستانم از هر چيز شتابان ترم .

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ مُعَلَّى بْنِ خـُنـَيـْسٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ قَدْ نَابَذَنِى مَنْ أَذَلَّ عَبْدِيَ الْمُؤْمِنَ
اصول كافى جلد 4 صفحه :53 رواية :6
ترجمه :
و نـيـز گـويـد: از آنـحـضـرت شـنـيـدم كـه فـرمـود: رسـول خـدا (ص ) فـرمـود: خداى عزوجل فروموده : آشكارا بجنگ با من برخاسته آنكس كه بنده مؤ من مرا خوار كند.

7- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجـَبَّارِ جـَمـِيعاً عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ حَمَّادِ بْنِ بَشِيرٍ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقُولُ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ مَنْ أَهَانَ لِى وَلِيّاً فَقَدْ أَرْصَدَ لِمُحَارَبَتِى وَ مَا تَقَرَّبَ إِلَيَّ عَبْدٌ بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افْتَرَضْتُ عَلَيْهِ وَ إِنَّهُ لَيَتَقَرَّبُ إِلَيَّ بـِالنَّافـِلَةِ حـَتَّى أُحـِبَّهُ فـَإِذَا أَحـْبَبْتُهُ كُنْتُ سَمْعَهُ الَّذِي يَسْمَعُ بِهِ وَ بَصَرَهُ الَّذِي يـُبـْصـِرُ بـِهِ وَ لِسـَانـَهُ الَّذِى يـَنْطِقُ بِهِ وَ يَدَهُ الَّتِى يَبْطِشُ بِهَا إِنْ دَعَانِى أَجَبْتُهُ وَ إِنْ سَأَلَنِى أَعْطَيْتُهُ وَ مَا تَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ كَتَرَدُّدِي عَنْ مَوْتِ الْمُؤْمِنِ يَكْرَهُ الْمَوْتَ وَ أَكْرَهُ مَسَاءَتَهُ
اصول كافى جلد 4 صفحه :53 رواية :7
ترجمه :
حـمـاد بـن بـشـيـر گـويـد: شـنـيـدم از حـضـرت صـادق عـليـه السـلام كـه فـرمـود: رسـول خـدا (ص ) فـرمـوده خـداى عـزوجـل فـرمايد: هر كه بدوستى از من اهانت كند بتحقيق بـراى جـنگ با من كمين كرده است ، و هيچ بنده بچيزى بمن تقرب نجويد كه نزد من محبوب تر از آنچه بر او واجب كرده ام باشد، و همانا او بوسيله نماز نافله بمن نزديك شود تا آنجا كه من او را دوست بدارم ، و هنگامى كه او را دوست بدارم گوش او شوم همان گوشى كـه بـا آن ميشنود و چشم او گردم همان چشمى كه با آن ببيند، و زبانش شوم همان زبانى كـه بـا آن سـخن گويد، و دست او گردم ، همان دستى كه با آن بگيرد، اگر مرا بخواند اجابتش كنم ، و اگر از من خواهشى كند باو بدهم ، و من در كاريكه انجام دهم هيچگاه ترديد نداشته ام مانند ترديديكه در مرگ مؤ من دارم ، (زيرا) او مرگ را خوش ندارد، و من ناخوش كردن او را.

توضيح :
شـر ايـن حـديـث و پـاره تـوضـيـحـات مـربـوط بـآن در ذيل حديث 8 بيايد.
8- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ أَبِى سَعِيدٍ الْقَمَّاطِ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِى جَعْفَرٍ ع قَالَ لَمَّا أُسْرِيَ بِالنَّبِيِّ ص قَالَ يَا رَبِّ مَا حـَالُ الْمـُؤْمـِنِ عـِنـْدَكَ قـَالَ يَا مُحَمَّدُ مَنْ أَهَانَ لِى وَلِيّاً فَقَدْ بَارَزَنِى بِالْمُحَارَبَةِ وَ أَنَا أَسْرَعُ شـَيْءٍ إِلَى نـُصـْرَةِ أَوْلِيـَائِي وَ مـَا تـَرَدَّدْتُ عَنْ شَيْءٍ أَنَا فَاعِلُهُ كَتَرَدُّدِى عَنْ وَفَاةِ الْمُؤْمِنِ يـَكـْرَهُ الْمـَوْتَ وَ أَكـْرَهُ مـَسـَاءَتـَهُ وَ إِنَّ مـِنْ عِبَادِيَ الْمُؤْمِنِينَ مَنْ لَا يُصْلِحُهُ إِلَّا الْغِنَى وَ لَوْ صـَرَفـْتـُهُ إِلَى غَيْرِ ذَلِكَ لَهَلَكَ وَ إِنَّ مِنْ عِبَادِيَ الْمُؤْمِنِينَ مَنْ لَا يُصْلِحُهُ إِلَّا الْفَقْرُ وَ لَوْ صـَرَفـْتـُهُ إِلَى غـَيـْرِ ذَلِكَ لَهـَلَكَ وَ مـَا يَتَقَرَّبُ إِلَيَّ عَبْدٌ مِنْ عِبَادِي بِشَيْءٍ أَحَبَّ إِلَيَّ مِمَّا افـْتـَرَضـْتُ عـَلَيـْهِ وَ إِنَّهُ لَيـَتَقَرَّبُ إِلَيَّ بِالنَّافِلَةِ حَتَّى أُحِبَّهُ فَإِذَا أَحْبَبْتُهُ كُنْتُ إِذاً سـَمـْعَهُ الَّذِى يَسْمَعُ بِهِ وَ بَصَرَهُ الَّذِى يُبْصِرُ بِهِ وَ لِسَانَهُ الَّذِى يَنْطِقُ بِهِ وَ يَدَهُ الَّتِى يَبْطِشُ بِهَا إِنْ دَعَانِى أَجَبْتُهُ وَ إِنْ سَأَلَنِى أَعْطَيْتُهُ
اصول كافى جلد 4 صفحه :54 رواية :8
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فرمود: چون پيغمبر (ص ) را بآسمان بردند عرض كرد: پـروردگـارا حـال مؤ من نزد تو چگونه است ؟ فرمود: اى محمد هر كه بدوستى از من اهانت كند آشكارا بجنگ من آمده و من بيارى دوستانم از هر چيزى شتابانترم ، و من در هر كارى كه انـجـام دهـم آن انـدازه تـرديد ندارم كه در باره وفات مؤ من ترديد دارم ، او از مرگ بدش آيـد، و مـن ناراحت كردن او را خوش ندارم ، و براستى برخى از بندگان مؤ من من هستند كه جـز تـوانـگـرى آنـانـرا اصـلاح نـكـنـد (و حـالشـان را نـيـكـو نـسـازد) و اگـر بحال ديگرى او را در آورم نابود و هلاك گردد، و برخى از بندگان مؤ من من هستند كه جز نـدارى و فـقـر آنـانـرا اصـلاح نـكـنـد، و اگـر او را بـحـال ديـگـرى بگردانم هر آينه هلاك گردد، و هيچيك از بندگانم بمن تقرب نجويد با عـمـليـكـه نـزد مـن محبوبتر باشد از آنچه بر او واجب كرده ام ، و بدرستيكه بوسيله نماز نـافـله بـمـن تـقـرب جـويد تا آنجا كه من دوستش دارم ، و چون دوستش دارم آنگاه گوش او شـوم كه بدان بشنود، و چشمش شوم كه بدان ببيند، و زبانش گردم كه بدان بگويد، و دسـتش شوم كه بدان برگيرد، اگر بخواندم اجابتش كنم ، و اگر خواهشى از من كند باو بدهم .

شــرح :
ايـندو حديث از لحاظ معنى از احاديث مشكله است كه چند جاى آن احتياج بشرح و توضيح دارد و دانـشـمـنـدان بـزرگـوار شـيـعـه هـر كـدام در خـور فهم مردمان شرحى بر آن نگاشته و تـوضـيـحـاتـى داده انـد، و مـا نـيـز بـنـوبـه خـود بـا رعـايـت كـمـال اخـتـصـار مـلخـصـى از آن كـلمـات را در چـنـد مـورد نقل مى كنيم :
از جـاهـائى كـه مـورد بـحـث در ايـن دو حـديـث قرار گرفته است . آنجا كه فرمايد: ((و ما يـتـقـرب الى عـبـد بـشـى ء احـب ...)) كـه از آن اسـتـفـاده شـود كـه عـمـل واجـب هـمـيـشـه از لحـاظ فـضـيـلت و ثـواب بـرتـر از عـمـل مـسـتـحـب است لكن مرحوم شهيد در قواعد فرموده است : ما جاهائى داريم كه از تحت اين قـاعـده خـارج اسـت ، مـانـنـد بـرى ء كـردن ذمـه بـدهـكـار در مـقـابل مهلت دادن باوكه اولى مستحب است و دومى واجب و اولى فضيلتش در ثواب زيادتر است ، و مانند اعاده نماز واجبى كه مكلف خوانده است با جماعت كه دومى با اينكه مستحب است بـيـسـت و هـفـت درجـه بـرتـر از نـماز فراداى واجب است ، و مانند نماز در بقاع شريفه كه بـرتـر از غـيـر آن اسـت بـعـد هـزار بـرابـر تـا دوازده بـرابـر ديـگـر مـوارد، و در حـل آن گـفـتـه اسـت : ولى در تـمـام ايـن موارد در حقيقت مستحب با خود واجب نيست ، و فزونى ثـواب بـخـاطـر اينست كه مشتمل بر مصلحتى زائد برانجام واجب است نه بخاطر آن قيد، و مـجـلسـى (ره ) پـس از مـنـاقـشـاتـى در اين كلام گويد: ممكن است اين اخبار و نظائر آن كه دلالت بـر بـرترى واجب بر مستحب كند مخصوص بنوع خودش باشد مانند برترى نماز واجـب بـر مـسـتـحب ، و بنابراين لازم نيايد كه رد سلام واجب (مثلا) برتر باشد از يك حج مستحب يا نماز جعفر و يا ساختن پل يا مدرسه بزرگى .
2ـ در آنجا كه فرمايد: ((و ما ترددت فى شى ء... در هيچ چيز ترديد نكردم مانند ترديد در مـرگ مـؤ مـن ...)) كـه نـسـبـت تـرديـد بـه خـداى سـبـحـان احـتـيـاج بـه تـاءويـل دارد و در تاءويل آن وجوهى گفته اند يكى اينكه ممكن است ترديد اشاره بمحو و اثـبات در لوحشان باشد، زيرا اجل و زمان مرگش در يك زمان معينى در لوح نوشته شده ، و آن بـنـده دعـاى در تـاءخـيـر آن كند يا صدقه بدهد، و خداوند آنرا محو كرده و مرگش زا بـزمـان ديـگـرى انـدازد، پـس اين كار همانند كار شخص متردد است و بطور استعاره بر او ترديد اطلاق شده .
وجه ديگر اينكه مقصود از تردد در حديث برطرف كردن كراهتى است كه بنده از مرك دارد و رفع علاقه او از دنيا كه اين احتياج به پيش آوردن حالاتى از جانب پروردگار دارد كه يـكـسـره عـلاقـه او را از دنـيـا بـكـنـد و كـراهـتـش را از مـرك زائل كـنـد، مـانـنـد مرض . پيرى . زمينگيرى . فقر. و احتياج . بلاهاى ناگهانى و شديد و امثال اينها كه تديجا مرك را بر بنده خدا آسان كند و مشتاق آن گردد و در اين حديث از اين معنى تعبير به ترديد شده چون از جهت وصف با كار شخص متردد شبيه است .
3ـ در مـعنى جمله كه فرمايد: ((فاذا اءحببته كنت سمعه ... چون او را دوست داشتم گوش او گـردم كـه بـدان بـشـنـود...))كـه بـه ظـاهـر آن نـمـى شـود چـنـگ زد و نـيـاز بـه تـاءويـل دارد و بـرخـى از صـوفـيـه بـه ظـاهـر آن تـمـسـك كـرده و قـائل بـه اتـحـاد و حلول شده اند و از استعارات لطيفه كه در بواطن اين الفاظ است روى بـر تـافـتـه و بـه گـمـراهـى افـتـاده انـد و ديگران را نيز گمراه ساخته اند، با اينكه حـلول و اتـحـاد نزد تمام خردمندان محال است ، و چگونه ممكن است چيزى كه با تمام اشيائ در حقيقت و آثار متباين است متحد گردد، در صورتيكه اينان در كفر صريحى كه گفته اند از اتـحـاد و حـلول بـا خـصـوص عـارفان و محبين اكنفا نكرده اند، و خداى سبحان را با همه موجودات حتى سگان و خوكان و قاذورات متحد دانسته اند و پروردگار سبحان منزه است از ايـن گـفـتـار سـخيف كه هيچ خردمندى حتى قائلين به اين گفتار به اتحاد خودشان با اين مـوجـودات پست تن در ندهند و اتحاد بوجود ناتوان پستى چون خود را با آنها نپذيرند و خـود را بـرتـر از آن دانـنـد تـا چـه رسـد بـه آفـريـدگـار جـهـانـيـان ، و در تـاءويـل ايـن اخـبـار كـه بـر طـريـق استعاره و مجاز وارد شده و مانند آن در قرآن و حديث و سـخـنـان دانـشـمـنـدان عـرب بـسـيـار اسـت و جـوهـى گـفـتـه انـد: اول آنـكـه ايـنـگونه تعبيرات براى مبالغه در قرب بخدا است و بخاطر بيان تسلط محبت بر ظاهر و باطن و عيان و نهان بنده است ، پس مقصود، واللّه اعلم اينست كه چون بنده ام را دوسـت دارم او را بـمقام انس خود بكشم ، و داخل عالم قدس گردانم و انديشه اش را غرق در اسـرار مـلكوت كنم ، و حواسش را در تصرف نورانيت انوار جبروت در آورم ، پس قدمش در مـقـام قـرب ثـابت گردد، و گوشت و خونش بمحبت آميخته گردد تا آنجا كه يكسره از نفس خـود غـافـل گـردد، و اغـيـار از نـظـر او پراكنده شوند و من بمنزله گوش و چشمش شوم ، چـنـانـچـه در مـبـالغـه مـحـبـت بـيـن دو دوسـت گـويـنـد: تـو گـوش و چـشـم و دل منى ... دوم آنكه مقصود اين باشد كه بواسطه شدت محبت بحق تعالى و تخلق باخلاق خدا جلو علام از خود اراده و محبتى ندارد، و نشنود جز آنكه خدا خواهد، و نگاه نكند جز بآنچه خـدا دوسـت دارد... سـوم ايـنـكه خداوند سبحان در بدن انسان و قلب و روحش ‍ قواى ضعيفه بوديعت نهاده كه تمامى آنها در معرض زوال و فنا است ، پس اگر آنها را در پيروى هواى نفس و شهوات جسمانى صرف كرد دستخوش زوال گردد و جز حسرت و ندامت اثرى از آنها بجاى نماند، و اگر در اطاعت پروردگار و پيروى او بكار برد خداوند آنها را نيرو دهد و تـقـويـت كـنـد تـا آنـجـا كـه يـكـسـره كـامـل گـردد و ابـدى شـود و امـثـال مـرگ و كـرى و كـورى و گنگى در او نقصى نياورد، و چنان شود كه در قبر و قيامت نـيـز هـمـانـنـد اين عالم بشنود و ببيند و سخن گويد، چنانچه در حديث شريفه نبوى است : ((مـا قـلعـت بـاب خيبر بقوة جسمانية بل بقوة ربانيه )) و اين وجوه را شيخ بهائى قدس سره فرموده و ديگران از او نقل كرده اند.
9- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنِ اسْتَذَلَّ مُؤْمِناً وَ اسْتَحْقَرَهُ لِقِلَّةِ ذَاتِ يَدِهِ وَ لِفَقْرِهِ شَهَرَهُ اللَّهُ يَوْمَ الْقِيَامَةِ عَلَى رُءُوسِ الْخَلَائِقِ
اصول كافى جلد 4 صفحه : 56 رواية :9
ترجمه :
حضرت صادق عليه السلام فرمود: هر كه مؤ منى را بخاطر ندارى و فقرش پست و كوچك شمارد، خداوند روز قيامت او را در برابر خلائق رسوا كند ( و بزشتى شهره سازد)

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُعَاوِيَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص لَقـَدْ أَسـْرَى رَبِّى بـِى فَأَوْحَى إِلَيَّ مِنْ وَرَاءِ الْحِجَابِ مَا أَوْحَى وَ شـَافـَهـَنـِي إِلَى أَنْ قـَالَ لِي يـَا مـُحـَمَّدُ مـَنْ أَذَلَّ لِى وَلِيـّاً فـَقَدْ أَرْصَدَنِى بِالْمُحَارَبَةِ وَ مَنْ حَارَبَنِى حَارَبْتُهُ قُلْتُ يَا رَبِّ وَ مَنْ وَلِيُّكَ هَذَا فَقَدْ عَلِمْتُ أَنَّ مَنْ حَارَبَكَ حَارَبْتَهُ قَالَ لِى ذَاكَ مَنْ أَخَذْتُ مِيثَاقَهُ لَكَ وَ لِوَصِيِّكَ وَ لِذُرِّيَّتِكُمَا بِالْوَلَايَةِ
اصول كافى جلد 4 صفحه :56 رواية :10
ترجمه :
و از آن حـضـرت روايـت شده كه رسول خدا (ص ) فرمود: همانا پروردگار من مرا بآسمان بـالا بـرد، و از پـس پرده حجاب بمن وحى كرد آنچه كرد، و بى واسطه با من سخن گفت تا آنكه بمن فرمود: اى محمد هر كه دوستى از من خوار كند بجنگ با من كمين كرده ، و آنكه با من جنگ كند با او بجنگم ، گفتم : پروردگارا اين دوست تو كيست ؟ من دانستم كه هر كه با تو بجنگد تو با او بجنگى ؟ بمن فرمود: او آن كسى است كه من براى تو و وصيت و فرزندانت بولايت و دوستى از او پيمان گرفته ام .

توضيح :
مجلسى (ره ) گويد: مقصود از حجاب و پرده همان حجاب معنوى است كه امكان بنده خداو ممكن بـودن اوسـت كـه مـانـع از درك حـقـيـقت ربوبيت است ، و بعضى گفته اند: مقصود از حجاب فرشته است ، مقصود از ((مشافهه ))بدون وساطت فرشته است .
11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ مُعَلَّى بْنِ خُنَيْسٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ مَنِ اسْتَذَلَّ عَبْدِيَ الْمـُؤْمِنَ فَقَدْ بَارَزَنِي بِالْمُحَارَبَةِ وَ مَا تَرَدَّدْتُ فِى شَيْءٍ أَنَا فَاعِلُهُ كَتَرَدُّدِي فِي عَبْدِيَ الْمـُؤْمـِنِ إِنِّي أُحـِبُّ لِقـَاءَهُ فـَيـَكـْرَهُ الْمـَوْتَ فـَأَصـْرِفـُهُ عـَنـْهُ وَ إِنَّهُ لَيـَدْعـُونـِى فِى الْأَمْرِ فَأَسْتَجِيبُ لَهُ بِمَا هُوَ خَيْرٌ لَهُ
اصول كافى جلد 4 صفحه :57 رواية :11
ترجمه :
و نـيـز از آنـحـضـرت روايـت شـده كـه رسـول خـدا (ص ) فـرمـود: خـداى عزوجل فرموده است : هر كه بنده مؤ من مرا خوار پندارد بجنگ آشكار با من برخاسته ، و من ترديد نكنم در كارى كه انجام دهم مانند تريديكه درباره بنده مؤ منم دارم ، زيرا من ديدار او را دوست دارم و او از مرگ كراهت دارد، پس من مرگ را از او بگردانم ، و بدرستيكه او مرا در كارى مى خواند و من برايش اجابت كنم بچيزى كه بهتر است براى او (از آنچه خواسته بود)

شــرح :
يـعنى در برابر دعايش آنچه بصلاح او است باو دهم و همين است معناى اجابت دعا نه اينكه عـطـاى خـداونـد مـطـابـق خـواسـتـه او باشد، زيرا هر چه خواهد براى خير خود خواهد منتهى گـاهى در تشخيص خطا مى كند و آخر كار مى فهمد كه آنچه خداوند باو داده خير بوده نه آنـچـه خـودش خـواسـتـه بـود. و مـعـنـاى آن جـمـله كه فرمايد: ((و من ترديد نكنم ...)) در ذيل حديث 8 گذشت مراجعه شود.


جلد 4 - بخش 9

*باب كسيكه دنبال عيبجوئى و لغزش مؤ منان است*

بَابُ مَنْ طَلَبَ عَثَرَاتِ الْمُؤْمِنِينَ وَ عَوْرَاتِهِمْ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِبْرَاهِيمَ وَ الْفـَضـْلِ ابـْنـَيْ يـَزِيـدَ الْأَشـْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ وَ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَا أَقـْرَبُ مَا يَكُونُ الْعَبْدُ إِلَى الْكُفْرِ أَنْ يُوَاخِيَ الرَّجُلَ عَلَى الدِّينِ فَيُحْصِيَ عَلَيْهِ عَثَرَاتِهِ وَ زَلَّاتِهِ لِيُعَنِّفَهُ بِهَا يَوْماً مَا
اصول كافى جلد 4 صفحه :57 رواية :1
ترجمه :
حـضـرت بـاقـر و حـضرت صادق عليهما السلام فرمودند: نزديكتر چيزى كه بنده بكفر دارد اين است كه با مردى عقد برادرى در دين بسته باشد و لغزش ها و خطاهاى او را شمار كند كه روزى او را بآنها سرزنش كند.

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ قـَالَ رَسُولُ اللَّهِ ص يَا مَعْشَرَ مَنْ أَسْلَمَ بِلِسَانِهِ وَ لَمْ يُخْلِصِ الْإِيمَانَ إِلَى قَلْبِهِ لَا تَذُمُّوا الْمُسْلِمِينَ وَ لَا تَتَبَّعُوا عَوْرَاتِهِمْ فَإِنَّهُ مَنْ تَتَبَّعَ عـَوْرَاتـِهـِمْ تـَتـَبَّعَ اللَّهُ عـَوْرَتـَهُ وَ مـَنْ تـَتَبَّعَ اللَّهُ تَعَالَى عَوْرَتَهُ يَفْضَحْهُ وَ لَوْ فِى بَيْتِهِ عَنْهُ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي الْجَارُودِ عَنْ أَبِي جَعْفَرٍ ع مِثْلَهُ
اصول كافى جلد 4 صفحه :57 رواية :2
ترجمه :
حضرت صادق عليه السلام فرمود: رسول خـدا(ص ) فـرمـوده اسـت : اى گـروهـيـكـه بـزبـان اسـلام آورده و بدلش ايمان نرسيده (و پـيـوسـت نشده ) مسلمانان را نكوهش نكنيد، و از عيوب آنان جستجو نكنيد، زيرا هر كه عيوب آنـهـا را جـسـتـجـو كـنـد، خـداونـد عـيـوب او را دنـبـال كـنـد، و هـر كـه خـداونـد عـيـبـش را دنبال كند رسوايش كند گر چه در خانه اش ‍ باشد.
و از حضرت باقر عليه السلام مانند اين حديث روايت شده است .

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ بـُكـَيـْرٍ عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ إِنَّ أَقْرَبَ مَا يَكُونُ الْعَبْدُ إِلَى الْكُفْرِ أَنْ يُوَاخِيَ الرَّجُلُ الرَّجُلَ عَلَى الدِّينِ فَيُحْصِيَ عَلَيْهِ عَثَرَاتِهِ وَ زَلَّاتِهِ لِيُعَنِّفَهُ بِهَا يَوْماً مَا
اصول كافى جلد 4 صفحه :58 رواية :3
ترجمه :
و نيز از آن حضرت باقر (عليه السلام ) (مانند حديث 1) روايت شده است .

4- عـَنـْهُ عـَنِ الْحـَجَّالِ عـَنْ عـَاصـِمِ بـْنِ حـُمَيْدٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص يـَا مـَعـْشـَرَ مَنْ أَسْلَمَ بِلِسَانِهِ وَ لَمْ يُسْلِمْ بِقَلْبِهِ لَا تَتَبَّعُوا عَثَرَاتِ الْمـُسـْلِمـِينَ فَإِنَّهُ مَنْ تَتَبَّعَ عَثَرَاتِ الْمُسْلِمِينَ تَتَبَّعَ اللَّهُ عَثْرَتَهُ وَ مَنْ تَتَبَّعَ اللَّهُ عَثْرَتَهُ يَفْضَحْهُ
اصول كافى جلد 4 صفحه :58 رواية :4
ترجمه :
و نيز از آن حضرت از رسول خدا (صلى الله وآله وسلم ) (مانند حديث 2)روايت شده است .

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنِ ابْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ أَوِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص لَا تَطْلُبُوا عَثَرَاتِ الْمُؤْمِنِينَ فَإِنَّ مَنْ تَتَبَّعَ عَثَرَاتِ أَخِيهِ تَتَبَّعَ اللَّهُ عَثَرَاتِهِ وَ مَنْ تَتَبَّعَ اللَّهُ عَثَرَاتِهِ يَفْضَحْهُ وَ لَوْ فِى جَوْفِ بَيْتِهِ
اصول كافى جلد 4 صفحه : 58 رواية :5
ترجمه :
و از حـضـرت صادق (عليه السلام ) از رسول خدا (صلى الله وآله وسلم ) حديث شده است كـه فـرمـود: لغزشهاى مؤ منين را جستجو نكنيد، زيرا هر كه لغزشهاى برادرش را جستجو كـنـد، خـداونـد لغـزشـهـايـش را دنـبـال كـنـد، و هـر كـه را خـداونـد لغـزشـهـايـش را دنبال كند رسوايش سازد گر چه در درون خانه اش باشد.

6- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِى جـَعْفَرٍ ع قَالَ أَقْرَبُ مَا يَكُونُ الْعَبْدُ إِلَى الْكُفْرِ أَنْ يُوَاخِيَ الرَّجُلُ الرَّجُلَ عَلَى الدِّينِ فَيُحْصِيَ عَلَيْهِ زَلَّاتِهِ لِيُعَيِّرَهُ بِهَا يَوْماً مَا
اصول كافى جلد 4 صفحه :58 رواية :6
ترجمه :
و از حضرت باقر(عليه السلام ) (مانند حديث 1) روايت شده است .

7- عَنْهُ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَبْعَدُ مَا يَكُونُ الْعَبْدُ مِنَ اللَّهِ أَنْ يَكُونَ الرَّجُلُ يُوَاخِيَ الرَّجُلَ وَ هُوَ يَحْفَظُ عَلَيْهِ زَلَّاتِهِ لِيُعَيِّرَهُ بِهَا يَوْماً مَا
اصول كافى جلد 4 صفحه :58 رواية :7
ترجمه :
حضرت صادق (عليه السلام ) فرمود: دورترين بنده از خدا آن است كه با مردى برادرى كند و لغزشهاى او را بر او نگهدارى كند كه روزى بر آنها سرزنشش كند.

*باب سرزنش*

بَابُ التَّعْيِيرِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ عُثْمَانَ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَنَّبَ مُؤْمِناً أَنَّبَهُ اللَّهُ فِى الدُّنْيَا وَ الْآخِرَةِ
اصول كافى جلد 4 صفحه :59 رواية :1
ترجمه :
حـضـرت صـادق (عـليه السلام ) فرمود: هر كه مؤ منى را سرزنش كند، خدا او را در دنيا و آخرت سرزنش ‍ كند.

2- عـَنـْهُ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِى عُمَيْرٍ عَنْ إِسْمَاعِيلَ بْنِ عَمَّارٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ أَذَاعَ فـَاحـِشَةً كَانَ كَمُبْتَدِئِهَا وَ مَنْ عَيَّرَ مُؤْمِناً بِشَيْءٍ لَمْ يَمُتْ حَتَّى يَرْكَبَهُ
اصول كافى جلد 4 صفحه :59 رواية :2
ترجمه :
حـضـرت صـادق عليه السلام فرمود: رسول خدا صلى الله و آله و سلم فرموده است : هر كـه كـار زشـتـى را فـاش كـنـد چون كسى است كه آن را انجام داده ، و هر كه مؤ منى را به چيزى سرزنش كند نميرد تا مرتكب آن شود.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ عَيَّرَ مُؤْمِناً بِذَنْبٍ لَمْ يَمُتْ حَتَّى يَرْكَبَهُ
اصول كافى جلد 4 صفحه :59 رواية :3
ترجمه :
حـضـرت صـادق عـليه السلام فرمود: هر كه مؤ منى را به گناهى سرزنش كند نميرد تا آنرا مرتكب گردد.

4- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ حُسَيْنِ بْنِ عُمَرَ بْنِ سُلَيْمَانَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ لَقِيَ أَخَاهُ بِمَا يُؤَنِّبُهُ أَنَّبَهُ اللَّهُ فِي الدُّنْيَا وَ الْآخِرَةِ و
اصول كافى جلد 4 صفحه :59 رواية :4
ترجمه :
نـيـز آن حـضـرت عـليـه السـلام فـرمـود: هـر كـه مـؤ منى را ديدار كند به چيزى كه او را سرزنش كند، خداوند او را در دنيا و آخرت سرزنش كند.

*باب غيب و بهتان*

بَابُ الْغِيبَةِ وَ الْبَهْتِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص الْغـِيـبـَةُ أَسْرَعُ فِى دِينِ الرَّجُلِ الْمُسْلِمِ مِنَ الْأَكِلَةِ فِى جَوْفِهِ قَالَ وَ قـَالَ رَسـُولُ اللَّهِ ص الْجـُلُوسُ فـِى الْمـَسْجِدِ انْتِظَارَ الصَّلَاةِ عِبَادَةٌ مَا لَمْ يُحْدِثْ قِيلَ يَا رَسُولَ اللَّهِ وَ مَا يُحْدِثُ قَالَ الِاغْتِيَابَ
اصول كافى جلد 4 صفحه :59 رواية :1
ترجمه :
حـضـرت صـادق (عـليـه السـلام ) فـرمـود: كـه رسـول خـدا صلى الله و آله و سلم غيب در (نابودى ) دين مرد مسلمان زودتر كارگر شود از بيمارى خوره در درون او.
فـرمـود: و نـيز آن حضرت صلى الله عليه و آله فرموده است : نشستن در مسجد به انتظار نـمـاز عـبـادت اسـت تـا حـدثـى از او سـرزنـد عـرض شـد: اى رسول خدا حدص چيست ؟ فرمود: غيبت كردن است .

شــرح :
غـيـبت در لغت به معناى اغتباب است و آن ياد كردن انسان است ديگرى را به چيزى كه در آن بدى اوست ، جوهرى در صحاح گويد: آن است كه پشت سرشخصى عفيف سخنى گويد كه اگـر بـه شـنـود غـمناكش كند، پس اگر راست باشد غيبت است ، و اگر دروغ باشد بهتان است )) و اما در عرف شرع مجلسى (ره ) و ديگران گفته اند: غيبت در نظر شرع ياد كردن شـخـص مـعـين يا آنكه در حكم معين است (ماننداينكه بگويد: يكى از دو قاضى اين شهر) در نـبـودن او و در حـال غـيبتش به چيزى كه در او هست و بد دارد نسبت دادن زبان باشد يا به اشـاره يـا بـكـنـايـه ، گوشه زند يا تصريح كند. و غيبت از گناهان كبيره و بزرگ است چنانچه شيخ (ره ) در متاجر گويد نهايت ظاهر اخبار حرمت آن را مخصوص به مؤ من فرموده ، و البـتـه بـايـد دانـست كه در موارد زيادى غيبت را جايز دانسته اند. و از حرمت آن استثناء شـده اسـت كـه بـراى اطـلاع بـيـشـتـر خـوانـنـدگـان مـحـتـرم بـكـتـاب مـتـاجـر شـيـخ و مرآة العقول مجلسى عليهما الرحمة و غير آنها مراجعه كنند.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَنْ قـَالَ فِي مُؤْمِنٍ مَا رَأَتْهُ عَيْنَاهُ وَ سَمِعَتْهُ أُذُنَاهُ فَهُوَ مِنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ الَّذِينَ يُحِبُّونَ أَنْ تَشِيعَ الْف احِشَةُ فِى الَّذِينَ آمَنُوا لَهُمْ عَذ ابٌ أَلِيمٌ
اصول كافى جلد 4 صفحه :60 رواية :2
ترجمه :
امـام صـادق عـليـه السـلام فـرمود: هر كه درباره مؤ منى بگويد آنچه دو چشمش ديده و دو گـوشـش شـنـيـده پس او از كسانى است كه خداى عزوجل درباره آنها فرموده : همانا آنانكه دوست دارند فراوان (يافاش ) شود فحشاء درباره آنان كه ايمان آورده اند، ايشان را است عذابى دردناك ، (سوره نور آيه 18)

شــرح :
مـجـلسـى (ره ) گـويـد: مـقـصـود ايـن اسـت كـه مـورد آيـه تـنـهـا بـهـتـان نـيـسـت بـلكـه شامل حقى هم كه ديده و شنيده است ميشود.
3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُعـَلَّى بـْنِ مـُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ دَاوُدَ بْنِ سـِرْحـَانَ قـَالَ سـَأَلْتُ أَبـَا عـَبْدِ اللَّهِ ع عَنِ الْغِيبَةِ قَالَ هُوَ أَنْ تَقُولَ لِأَخِيكَ فِى دِينِهِ مَا لَمْ يَفْعَلْ وَ تَبُثَّ عَلَيْهِ أَمْراً قَدْ سَتَرَهُ اللَّهُ عَلَيْهِ لَمْ يُقَمْ عَلَيْهِ فِيهِ حَدٌّ
اصول كافى جلد 4 صفحه :60 رواية :3
ترجمه :
داود بـن سـرحـان گـويد: از امام صادق عليه السلام از غيبت پرسيدم (كه چيست ؟) فرمود: اين است كه درباره برادرت در دين او بگويى چيزيرا كه نكرده است ، و بزبان او منتشر كنى چيزيرا كه خداوند بر او پوشانيده بود و حدى درباره آن اقامه نكرده بود.

شــرح :
در كـلام حـضـرت كـه فـرمـود: ((بـرادرت در ديـن او... )) دو احـتـمـال مى رود، يكى آنكه مقصود برادر دينى باشد كه در اين صورت فهميده شود: كه غـيـبـت كـافـر و مـخـالف جـايـز اسـت ، و ديـگـر آنـكـه جـمـله مـتـعـلق بـه ((تـقول )) باشد كه معنا چنين شود كه ((بگويى درباره دين او چيزى را كه نكرده است )) بـنـسـبـت دادن كـفـر و يـا مـعـصـيـتـى بـاو، و هـر دو احـتـمـال را مـجـلسـى (ره ) ذكـر كـرده اسـت و سـپـس گـويـد: ايـن حـديـث دلالت كند كه غيبت شـامـل بـهـتـان نـيز مى شود و اين اصطلاح ديگرى است براى غيبت . سپس وجهى ذكر كرده براى اينكه مقصود همان غيبت اصطلاحى باشد و معناى تازه نباشد.
4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنْ حَفْصِ بـْنِ عـُمـَرَ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ سـُئِلَ النَّبـِيُّ ص ‍ مـَا كـَفَّارَةُ الِاغـْتـِيـَابِ قـَالَ تَسْتَغْفِرُ اللَّهَ لِمَنِ اغْتَبْتَهُ كُلَّمَا ذَكَرْتَهُ
اصول كافى جلد 4 صفحه :61 رواية :4
ترجمه :
از امـام صـادق عـليـه السـلام حـديـث شـده كـه فـرمـود: از پـيـغمبر صلى الله عليه و آله پرسيدند: كفاره غيبت چيست ؟ فرمود: از خداوند طلب آمرزش كنى براى آنكه غيبتش كردى هر زمان بيادش افتادى .

شــرح :
- از اين حديث استفاده شود كه در كفاره غيبت استحلال (و حلاليت طلبيدن ) واجب نيست چنانچه جـمـاعـتـى نـيـز واجـب نـدانـسـتـه انـد، و در مـقـابـل جـمـع زيـادى واجـب دانـسـته اند، و جمعى تـفـصـيـل داده انـد مـيـانـه آنـمـوردى كـه غـيـبـت بـگـوش او رسـيـده بـاشـد كـه : ايـنـجـا اسـتـحـلال واجـب اسـت ، و آنجائيكه بگوشش نرسيده باشد كه واجب نيست و استغفار كافى اسـت مـجـلسـى (ره ) گـويـد: مـمـكـن اسـت ايـن خـبـر را نـيـز حـمـل بـر ايـن صـورت دوم كـرد و بـديـنـوسـيـله ميان تمامى اخبار در باب غيبت جمع كرد و توافق كرد.
5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عـَطـِيَّةَ عـَنِ ابْنِ أَبِى يَعْفُورٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ بَهَتَ مُؤْمِناً أَوْ مُؤْمِنَةً بِمَا لَيْسَ فـِيـهِ بـَعـَثـَهُ اللَّهُ فـِى طـِيـنـَةِ خـَبَالٍ حَتَّى يَخْرُجَ مِمَّا قَالَ قُلْتُ وَ مَا طِينَةُ الْخَبَالِ قَالَ صَدِيدٌ يَخْرُجُ مِنْ فُرُوجِ المُومِسَاتِ
اصول كافى جلد 4 صفحه :61 رواية :5
ترجمه :
ابـن ابى يعفور از امام صادق عليه السلام حديث كند كه فرمود: هر كه بمرد مؤ من يا زن مـؤ مـنـه بـهـتـان زنـد بـآنـچـه در او نـيـسـت ، خـداونـد او را در طـيـنـت خبال برانگيزد و نگهدارد تا از آنچه گفته بيرون آيد، گويد: من عرض كردم : طينت چيست ؟ فرمود: چركى است كه از فرج زنان بدكاره بيرون آيد.

شــرح :
معناى كلام حضرت كه فرمود: ((تا از آنچه گفته بيرون آيد)) ممكن است كنايه از دوام و خـلود بـاشـد زيـرا اثـبـات آن بـر او مـمـكـن نـيـسـت چـونـكـه بـهـتـان زده ، و مـحـتـمـل اسـت مـقصود پاك شدن از چركى گناه بوسيله آتش باشد، و طيبى در شرح مشكوة گـفـتـه اسـت : يـعـنـى تـوبـه كـنـد يا پاك شود، و مجلسى (ره ) فرمايد: شايد مقصودش توبه در دنيا باشد لكن بعيد است .
6- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ أَبَانٍ عَنْ رَجُلٍ لَا نَعْلَمُهُ إِلَّا يـَحـْيـَى الْأَزْرَقَ قـَالَ قـَالَ لِى أَبـُو الْحـَسـَنِ ص مـَنْ ذَكَرَ رَجُلًا مِنْ خَلْفِهِ بِمَا هُوَ فِيهِ مِمَّا عَرَفَهُ النَّاسُ لَمْ يَغْتَبْهُ وَ مَنْ ذَكَرَهُ مِنْ خَلْفِهِ بِمَا هُوَ فِيهِ مِمَّا لَا يَعْرِفُهُ النَّاسُ اغْتَابَهُ وَ مَنْ ذَكَرَهُ بِمَا لَيْسَ فِيهِ فَقَدْ بَهَتَهُ
اصول كافى جلد 4 صفحه :61 رواية :6
ترجمه :
از يحيى ازرق حديث شده كه گفت : حضرت ابوالحسن (موسى بن جعفر) عليه السلام بمن فرمود: هر كه پشت سر مردى چيزى را گويد كه در اوست و مردم ميدانند كه آنچيز در اوست غـيبت كرده او را نكرده ، و هر كه پشت سر كسى چيزيرا گويد كه در اوست ولى مردم نمى دانـنـد غـيـبـتش كرده ، و هر كه پشت سر كسى چيزى گويد كه در او نيست به او بهتان زده است .

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَيَابَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْغِيبَةُ أَنْ تَقُولَ فِى أَخِيكَ مَا سَتَرَهُ اللَّهُ عـَلَيـْهِ وَ أَمَّا الْأَمـْرُ الظَّاهـِرُ فـِيـهِ مِثْلُ الْحِدَّةِ وَ الْعَجَلَةِ فَلَا وَ الْبُهْتَانُ أَنْ تَقُولَ فِيهِ مَا لَيْسَ فِيهِ
اصول كافى جلد 4 صفحه :62 رواية :7
ترجمه :
عـبـدالرحـمـن بـن سـيـابـه گـويـد: شنيدم امام صادق عليه السلام مى فرمود: غيبت آنستكه درباره برادرت بگوئى چيزى را كه خدا بر او پوشانده است ، و اما چيزى را كه در وجود او آشـكـار و ظـاهـر اسـت مـثل تندخوئى و شتابزدگى (گفتن آن ) غيبت نيست ، بهتان آنستكه درباره اش بگوئى چيزيكه در او نيست .

*باب داستان سرائى بر ضرر مؤ من*

بَابُ الرِّوَايَةِ عَلَى الْمُؤْمِنِ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُفَضَّلِ بْنِ عُمَرَ قـَالَ قـَالَ لِى أَبـُو عـَبـْدِ اللَّهِ ع مَنْ رَوَى عَلَى مُؤْمِنٍ رِوَايَةً يُرِيدُ بِهَا شَيْنَهُ وَ هَدْمَ مُرُوءَتِهِ لِيـَسـْقـُطَ مـِنْ أَعـْيـُنِ النَّاسِ أَخـْرَجـَهُ اللَّهُ مـِنْ وَلَايـَتِهِ إِلَى وَلَايَةِ الشَّيْطَانِ فَلَا يَقْبَلُهُ الشَّيْطَانُ
اصول كافى جلد 4 صفحه :62 رواية :1
ترجمه :
مـفـضـل بـن عـمـر گـويـد: امـام صـادق عـليـه السلام به من فرمود: هر كه بر ضرر مؤ من داستانى بگويد و قصدش عيب او و ريختن آبرويش باشد كه از چشم مردم بيفتد خداوند او را از دوستى خود بدوستى شيطان براند و شيطان هم او را نپذيرد.

2- عـَنـْهُ عـَنْ أَحـْمـَدَ عـَنِ الْحـَسـَنِ بـْنِ مـَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قُلْتُ لَهُ عَوْرَةُ الْمـُؤْمـِنِ عـَلَى الْمُؤْمِنِ حَرَامٌ قَالَ نَعَمْ قُلْتُ تَعْنِى سُفْلَيْهِ قَالَ لَيْسَ حَيْثُ تَذْهَبُ إِنَّمَا هِيَ إِذَاعَةُ سِرِّهِ
اصول كافى جلد 4 صفحه :62 رواية :2
ترجمه :
عـبـد اللّه بـن سـنـان گـويـد: بـآن حـضـرت عـرض كردم : عورت مؤ من بر مؤ من حرامست ؟ فـرمود: آرى ، عرض كردم : مقصود شما دو عضو پائين تنه اوست ؟ فرمود: آنچه كه فهم تو بدان رفته است نيست همانا عورت مؤ من فاش كردن سّر اوست .

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحُسَيْنِ بْنِ مُخْتَارٍ عَنْ زَيْدٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع فـِيـمـَا جـَاءَ فـِى الْحـَدِيـثِ عـَوْرَةُ الْمُؤْمِنِ عَلَى الْمُؤْمِنِ حَرَامٌ قَالَ مَا هُوَ أَنْ يَنْكَشِفَ فَتَرَى مِنْهُ شَيْئاً إِنَّمَا هُوَ أَنْ تَرْوِيَ عَلَيْهِ أَوْ تَعِيبَهُ
اصول كافى جلد 4 صفحه :63 رواية :3
ترجمه :
از زيد روايت شده است كه امام صادق عليه السلام درباره اينكه در حديث آمده : ((عورت مؤ مـن بر مؤ من حرام است )) فرمود: اين نيست كه مؤ من برهنه شود و تو از او چيزى ببينى ؟ هـمـانـا مـقـصـود اين است كه بضرر او داستانى بگوئى يا او را غيبت كنى (و نسبت عيب باو دهى ).

*باب شماتت و شادكامى بگرفتارى مؤ من*

بَابُ الشَّمَاتَةِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ فَضَّالٍ عَنْ إِبـْرَاهـِيـمَ بـْنِ مـُحـَمَّدٍ الْأَشـْعَرِيِّ عَنْ أَبَانِ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لَا تـُبـْدِي الشَّمـَاتـَةَ لِأَخِيكَ فَيَرْحَمَهُ اللَّهُ وَ يُصَيِّرَهَا بِكَ وَ قَالَ مَنْ شَمِتَ بِمُصِيبَةٍ نَزَلَتْ بِأَخِيهِ لَمْ يَخْرُجْ مِنَ الدُّنْيَا حَتَّى يُفْتَتَنَ
اصول كافى جلد 4 صفحه :63 رواية :1
ترجمه :
ابـان بـن عـبـد المـلك از امـام صـادق (عـليـه السـلام ) حـديث كند كه آن حضرت فرمود: در گرفتارى برادر (دينى ) خود اظهار شادى و شماتت مكن تا (در نتيجه ) خداوند باو ترحم كـنـد و آن گـرفـتـارى را بـه سوى تو بگرداند.هر كس به مصيبتى كه ببرادر (دينيش ) رسيده شادكام شود از دنيا نرود تا خودش گرفتار آن شود.

شــرح :
مـجـلسـى (ره ) گـويـد: ايـنكه در اين حديث از اظهار شادى و شماتت نهى شده براى اينكه بسا شادى در دل دشمن بى اختيار بيايد، و تكليف عامه مردم بر خلاف آن حرج (و دشوار) است و با شريعت سهلة منافات دارد.

*باب دشنام گوئى*

بَابُ السِّبَابِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص سِبَابُ الْمُؤْمِنِ كَالْمُشْرِفِ عَلَى الْهَلَكَةِ
اصول كافى جلد 4 صفحه :63 رواية :1
ترجمه :
از امام صادق عليه السلام روايت شده كه رسول خدا صلى الله عليه و آله فرمود: دشنام گوى مؤ من مانند كسى است كه در پرتگاه هلاكت است .

شــرح :
در لفـظ ((سـبـاب )) و ((مـشـرف )) مـجـلسـى (ره ) دو احـتـمـال ذكـر كـرده يـكى ((سباب )) بكسر سين كه مصدر و بمعناى دشنام گوئى است و ((مـشـرف )) بـكـسـر راء كه اسم فاعل و بمعناى كسيكه در پرتگاه هلاكت قرار گيرد، و ديـگرى ((سباب )) بفتح سين و تشديد باء كه صيغه مبالغه و بمعناى بسيار دشنامگو و ((مـشـرف )) بـفـتـح راء كه مصدر ميمى و به معناى پرت شدن است . سپس درباره خود دشنام گويد: دشنام بحسب لغت شامل قذف يعنى نسبت بزنا و زنازادگى هم ميشود، و بعيد نيست بيشتر اين اخبار نيز شامل آن گردد، ولى در اصطلاح فقهاء آنستكه قذف نباشد مانند ايـنـكـه بـگـويـد: اى شـرابـخـوار، اى مـلعـون ، اى سـگ ، اى خـوك ،... و امثال اينها كه متضمن استخفاف و توهين باشد.
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بـْنِ أَيُّوبَ عـَنْ عـَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص سِبَابُ الْمُؤْمِنِ فُسُوقٌ وَ قِتَالُهُ كُفْرٌ وَ أَكْلُ لَحْمِهِ مَعْصِيَةٌ وَ حُرْمَةُ مَالِهِ كَحُرْمَةِ دَمِهِ
اصول كافى جلد 4 صفحه :64 رواية :2
ترجمه :
امـام بـاقـر (عـليـه السـلام ) فـرمـود: كه رسول خدا صلى الله عليه و آله فرموده است : دشنامگويى بمؤ من نافرمانى است ، و جنگيدن با او كفر است ، و خوردن گوشش (بوسيله غيبت ) گناه است ، و احترام مال مؤ من مانند احترام خون اوست .

شــرح :
مجلسى (ره ) گويد: مقصود از كفر در جنگيدن با مؤ من كفرى است كه بمرتكب كبيره اطلاق شـود، يـا كـفـر واقـعـى اسـت در صـورتـى كـه آنـرا حـلال شـمـارد، و گـفته شده : گويا از باب اينكه جنگيدن از اسباب كفر است بطور مجاز كفر ناميده شده يا مقصود كفران نعمت الفت بين مسلمانان است كه خداوند قرار داده است .
3- عـَنـْهُ عـَنِ الْحـَسَنِ بْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى جَعْفَرٍ ع قـَالَ إِنَّ رَجـُلًا مِنْ بَنِى تَمِيمٍ أَتَى النَّبِيَّ ص فَقَالَ أَوْصِنِي فَكَانَ فِيمَا أَوْصَاهُ أَنْ قَالَ لَا تَسُبُّوا النَّاسَ فَتَكْتَسِبُوا الْعَدَاوَةَ بَيْنَهُمْ
اصول كافى جلد 4 صفحه : 64 رواية :3
ترجمه :
حـضرت باقر (عليه السلام ) مردى از قبيله بنى تميم نزد پيامبر صلى الله عليه و آله آمـده عـرض كـرد: بـمـن سـفـارشـى (و وصـيتى ) بفرما، پس در آنچه حضرت باو سفارش فـرمـود ايـن بـود كه : بمردم دشنام مدهيد تا (در نتيجه ) كسب عداوت (و دشمنى ) ميان آنها كنيد.


جلد 4 - بخش 10

4- ابـْنُ مـَحـْبـُوبٍ عـَنْ عـَبـْدِ الرَّحـْمَنِ بْنِ الْحَجَّاجِ عَنْ أَبِى الْحَسَنِ مُوسَى ع فِى رَجُلَيْنِ يـَتـَسـَابَّانِ قـَالَ الْبـَادِى مـِنـْهـُمـَا أَظـْلَمُ وَ وِزْرُهُ وَ وِزْرُ صـَاحـِبـِهِ عَلَيْهِ مَا لَمْ يَعْتَذِرْ إِلَى الْمَظْلُومِ
اصول كافى جلد 4 صفحه :64 رواية :4
ترجمه :
عـبـد الرحـمـن بن حجاج از حضرت موسى بن جعفر (عليه السلام ) حديث كند كه درباره دو مـرديكه بهم دشنام دهند فرمود: آنكه آغاز بدشنام كرد ستمكارتر است ، و گناه او و گناه رفيقش بگردن اوست تا زمانيكه از ستمكشيده (و مظلوم ) معذرت نخواسته .

5- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا شَهِدَ رَجُلٌ عَلَى رَجُلٍ بِكُفْرٍ قَطُّ إِلَّا بَاءَ بِهِ أَحَدُهُمَا إِنْ كَانَ شـَهـِدَ بـِهِ عـَلَى كـَافـِرٍ صـَدَقَ وَ إِنْ كـَانَ مـُؤْمِناً رَجَعَ الْكُفْرُ عَلَيْهِ فَإِيَّاكُمْ وَ الطَّعْنَ عَلَى الْمُؤْمِنِينَ
اصول كافى جلد 4 صفحه :64 رواية :5
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فـرمـود: هـيـچـگـاه مـردى بـكـفـر مـرد ديـگـر گـواهى ندهد (مثل اينكه بگويد: تو كافرى ، يا بگويد، اى كافر) جز اينكه از آندو بر گردد، اگر بـكفر كافرى گواهى داده (يعنى طرفش واقعاكافر بوده ) كه راست گفته ، و اگر مؤ من است كفر بخودش بر گردد، پس مبادا به مومنى طعن زنيد.

6- الْحـَسـَنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَلِيِّ بْنِ أَبِي حـَمـْزَةَ عـَنْ أَحَدِهِمَا ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ اللَّعْنَةَ إِذَا خَرَجَتْ مِنْ فِى صَاحِبِهَا تَرَدَّدَتْ فَإِنْ وَجَدَتْ مَسَاغاً وَ إِلَّا رَجَعَتْ عَلَى صَاحِبِهَا
اصول كافى جلد 4 صفحه :65 رواية :6
ترجمه :
على بن حمزة گويد: از حضرت باقر يا حضرت صادق عليهما السلام شنيدم كه فرمود: هـمـيـن كه لعنت از دهان كسى بيرون آمد (در هو) مردد ماند، پس اگر جائى پيدا كرد (كه در آن قرار گيرد) برود. وگرنه بصاحب خود( يعنى گوينده ) بر گردد.

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ عُقْبَةَ عـَنْ عـَبـْدِ اللَّهِ بـْنِ سـِنـَانٍ عـَنْ أَبـِى حـَمـْزَةَ الثُّمـَالِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّعـْنـَةَ إِذَا خـَرَجَتْ مِنْ فِي صَاحِبِهَا تَرَدَّدَتْ بَيْنَهُمَا فَإِنْ وَجَدَتْ مَسَاغاً وَ إِلَّا رَجَعَتْ عَلَى صَاحِبِهَا
اصول كافى جلد 4 صفحه :65 رواية :7
ترجمه :
ابـوحـمـزه ثـمـالى گويد: شنيدم حضرت باقر (عليه السلام ) مى فرمود: (و مانند حديث گذشته را روايت كرده است ).

8- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبـِي حـَمـْزَةَ قـَالَ سـَمـِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا قَالَ الرَّجُلُ لِأَخِيهِ الْمُؤْمِنِ أُفٍّ خَرَجَ مِنْ وَلَايـَتِهِ وَ إِذَا قَالَ أَنْتَ عَدُوِّى كَفَرَ أَحَدُهُمَا وَ لَا يَقْبَلُ اللَّهُ مِنْ مُؤْمِنٍ عَمَلًا وَ هُوَ مُضْمِرٌ عَلَى أَخِيهِ الْمُؤْمِنِ سُوءاً
اصول كافى جلد 4 صفحه :65 رواية :8
ترجمه :
و نـيـز ابـوحـمزه گويد: شنيدم امام صادق عليه السلام مى فرمود: هنگاميكه مردى ببرادر مـومـن خـود بگويد ((اف ))از پيوند (دينى ) با او بيرون رفته ، و هرگاه باو بگويد: تـو دشـمـن مـنـى ، يـكى از آندو كافر شده اند، و خداوند از هر مومنى كه نيت بد نسبت به برادر مومنش در دل دارد هيچ عملى را نپذيريد.

9- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ سِنَانٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ رِبْعِيٍّ عَنِ الْفُضَيْلِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا مِنْ إِنْسَانٍ يَطْعُنُ فِى عَيْنِ مُؤْمِنٍ إِلَّا مَاتَ بِشَرِّ مِيتَةٍ وَ كَانَ قَمِناً أَنْ لَا يَرْجِعَ إِلَى خَيْرٍ
اصول كافى جلد 4 صفحه :65 رواية :9
ترجمه :
حـضرت باقر (عليه السلام ) فرمود: هيچ انسانى در چشم مومنى (يعنى روبرو) باو طعن نزند جز اينكه ببدترين مرگها بميرد، و سزاوار است كه بخير (و سعادت ) باز نگردد.

*باب تهمت و بد گمانى*

بَابُ التُّهَمَةِ وَ سُوءِ الظَّنِّ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ إِذَا اتَّهَمَ الْمُؤْمِنُ أَخَاهُ انْمَاثَ الْإِيمَانُ مِنْ قَلْبِهِ كَمَا يَنْمَاثُ الْمِلْحُ فِى الْمَاءِ
اصول كافى جلد 4 صفحه : 66 رواية :1
ترجمه :
امـام صـادق عـليـه السـلام فـرمـود: هـمينكه مؤ من برادر (دينى ) خود را تهمت زند ايمان از دلش زدوده شود، چون نمك در آب .

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْحُسَيْنِ بْنِ حَازِمٍ عـَنْ حـُسـَيْنِ بْنِ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنِ اتَّهَمَ أَخَاهُ فـِى دِيـنـِهِ فـَلَا حـُرْمـَةَ بـَيـْنـَهُمَا وَ مَنْ عَامَلَ أَخَاهُ بِمِثْلِ مَا عَامَلَ بِهِ النَّاسَ فَهُوَ بَرِى ءٌ مِمَّا يَنْتَحِلُ
اصول كافى جلد 4 صفحه : 66 رواية :2
ترجمه :
عـمر بن يزيد از پدرش حديث كند كه گفت : شنيدم امام صادق عليه السلام مى فرمود: هر كس برادر دينى خود را تهمت زند، احترامى ميان آندو بجا نماند، و هر كه با برادر (دينى ) خـود مـانـند ساير مردم معامله كند او از آنچه خود را بدان بسته (يعنى مذهب حقه ) بيزار و بركنار شده است .

3- عَنْهُ عَنْ أَبِيهِ عَمَّنْ حَدَّثَهُ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع فـِى كَلَامٍ لَهُ ضَعْ أَمْرَ أَخِيكَ عَلَى أَحْسَنِهِ حَتَّى يَأْتِيَكَ مَا يَغْلِبُكَ مِنْهُ وَ لَا تَظُنَّنَّ بِكَلِمَةٍ خَرَجَتْ مِنْ أَخِيكَ سُوءاً وَ أَنْتَ تَجِدُ لَهَا فِى الْخَيْرِ مَحْمِلًا
اصول كافى جلد 4 صفحه : 66 رواية :3
ترجمه :
امـام صـادق عـليـه السـلام روايـت شـده كـه امـيـرالمـؤ منين عليه السلام در ضمن سخنى از (سخنان ) خود فرمود: هر كار (ى كه از) برادر دينى خود (سرزند آن ) را ببهترين وجه آن حـمـل كـن ، تـا كـارى كـنـد كـه راه تـوجـيـه را بر تو ببندد، و هيچگاه بسخنيكه از (دهان ) بـرادرت بـيـرون آيـد گـمـان بـد مـبـر، در صـورتـيـكـه بـراى آن سـخـن محمل خوبى مييابى .

شــرح :
مـقـصـود ايـن اسـتـكـه هر گفتارى يا كردارى از برادر دينى سرزند كه داراى دو وجه است يـكـى نـيـك و يـكـى بـد، بـايـد تـا آنـجـا كـه مـقـدور انـسـان اسـت آنـرا حـمـل بـر وجـه نيك كند گر چه احتمال طرف ديگر را هم بدهد و تجسس و وارسى كردن هم جـايـز نـيـسـت و خـداونـد از آن نـهـى فـرمـوده ، مـگـر آنـكـه راهـى بـر حمل وجه نيك بدست نياورى يا آنرا بر تو ببندد.

*باب كسيكه براى برادر دينى خود خير انديشى نكند*

بَابُ مَنْ لَمْ يُنَاصِحْ أَخَاهُ الْمُؤْمِنَ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ النُّعْمَانِ عَنْ أَبِي حَفْصٍ الْأَعـْشَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ رَسُولُ اللَّهِ ص مَنْ سَعَى فِى حَاجَةٍ لِأَخِيهِ فَلَمْ يَنْصَحْهُ فَقَدْ خَانَ اللَّهَ وَ رَسُولَهُ
اصول كافى جلد 4 صفحه : 67 رواية :1
ترجمه :
ابـو حـفص اعشى گويد: شنيدم از امام صادق عليه السلام كه مى فرمود: رسولخدا صلى الله عـليـه وآله فـرمـود: هـر كه دنبال انجام حاجت برادر دينى خود رود ولى خير انديشى براى او نكند بخدا و رسولش خيانت كرده است .

شــرح :
مجلسى (ره ) گويد: يعنى تلاش براى قضاء حاجت او نكند، و اهميت بآن ندهد.
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ أَيُّمَا مُؤْمِنٍ مَشَى فِى حَاجَةِ أَخِيهِ فَلَمْ يُنَاصِحْهُ فَقَدْ خَانَ اللَّهَ وَ رَسُولَهُ
اصول كافى جلد 4 صفحه : 67 رواية :2
ترجمه :
سـمـاعـة گـويـد: شـنـديـدم امـام صـادق عـليـه السـلام مـى فـرمـود: هـر مـؤ مـنـى كـه دنـبـال حـاجـت بـرادر (دينى ) خود رود و براى او خير انديشى نكند بخدا و رسولش خيانت كرده .

3- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ جَمِيعاً عَنْ إِدْرِيسَ بْنِ الْحَسَنِ عَنْ مُصَبِّحِ بْنِ هِلْقَامَ قَالَ أَخْبَرَنَا أَبُو بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ أَيُّمَا رَجُلٍ مِنْ أَصْحَابِنَا اسْتَعَانَ بِهِ رَجُلٌ مِنْ إِخْوَانِهِ فِى حَاجَةٍ فَلَمْ يـُبـَالِغْ فـِيـهـَا بـِكـُلِّ جـُهـْدٍ فَقَدْ خَانَ اللَّهَ وَ رَسُولَهُ وَ الْمُؤْمِنِينَ قَالَ أَبُو بَصِيرٍ قُلْتُ لِأَبِى عَبْدِ اللَّهِ ع مَا تَعْنِى بِقَوْلِكَ وَ الْمُؤْمِنِينَ قَالَ مِنْ لَدُنْ أَمِيرِ الْمُؤْمِنِينَ إِلَى آخِرِهِمْ
اصول كافى جلد 4 صفحه : 67 رواية :3
ترجمه :
ابـو بـصير گويد: شنيدم امام صادق عليه السلام مى فرمود: ه ركه از ياران ما كه يكى از بـرادران (ديـنـيـش ) در كـارى از او كـمـك و يارى بخواهد و تا آنجا كه مى تواند در آن كـوشـش نـكـند بخدا و رسولش و مؤ منين خيانت كرده ، ابو بصير گويد: بحضرت عرض كردم : مقصود شما از مؤ منين چيست ؟ فرمود: از زمان اميرالمؤ منين عليه السلام تا آخر آنان .

شــرح :
مـجـلسـى (ره ) گـويـد: مـحـتـمـل اسـت مـقـصـود از مـؤ مـنـيـن ائمه عليهم السلام باشند زيرا مؤ منين حقيقى آنهايند چنانچه در روايـات مـؤ مـنـيـن بـآنـان تـفـسـيـر شـده اسـت ، و مـحـتـمـل اسـت شامل سايرين نيز گردد.
4- عـَنـْهـُمـَا جَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِي جَمِيلَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ مـَشـَى فـِي حـَاجـَةِ أَخـِيـهِ ثـُمَّ لَمْ يـُنَاصِحْهُ فِيهَا كَانَ كَمَنْ خَانَ اللَّهَ وَ رَسُولَهُ وَ كَانَ اللَّهُ خَصْمَهُ
اصول كافى جلد 4 صفحه : 68 رواية :4
ترجمه :
ابـو جـمـيـله گـويـد: شـنـيـدم امـام صـادق عـليـه السـلام مـى فـرمـود: هـر كـه دنـبال حاجت برادر (دينى ) خود رود سپس نسبت به او خير انديشى نكند مانند كسى است كه بخدا و رسولش خيانت كرده ، و خدا خصم او است .

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ حُسَيْنِ بْنِ حَازِمٍ عـَنْ حـُسَيْنِ بْنِ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِيهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنِ اسْتَشَارَ أَخَاهُ فَلَمْ يَمْحَضْهُ مَحْضَ الرَّأْيِ سَلَبَهُ اللَّهُ عَزَّ وَ جَلَّ رَأْيَهُ
اصول كافى جلد 4 صفحه : 68 رواية :5
ترجمه :
امـام صـادق عـليـه السـلام فـرمـود: هـر كـه از بـرادر (دينى ) خود مشورت كند، و او راءى خـالص و بـى غـرضـانـه بـاو نـدهـد، خـداى عـزوجـل راءى (يـعـنـى عقل و تدبير) او را بگيرد.

6- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ سَمَاعَةَ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقـُولُ أَيُّمـَا مـُؤْمـِنٍ مَشَى مَعَ أَخِيهِ الْمُؤْمِنِ فِى حَاجَةٍ فَلَمْ يُنَاصِحْهُ فَقَدْ خَانَ اللَّهَ وَ رَسُولَهُ
اصول كافى جلد 4 صفحه : 68 رواية :6
ترجمه :
سـمـاعـة گويد: شنيدم امام صادق عليه السلام مى فرمود: هر مؤ منى كه با برادر مؤ منش دنبال حاجتى از او برود و براى او مصلحت انديشى نكند بخدا و رسولش خيانت كرده .

*باب خلف وعده*

بَابُ خُلْفِ الْوَعْدِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ قَالَ سَمِعْتُ أَبَا عـَبـْدِ اللَّهِ ع يـَقـُولُ عـِدَةُ الْمـُؤْمـِنِ أَخَاهُ نَذْرٌ لَا كَفَّارَةَ لَهُ فَمَنْ أَخْلَفَ فَبِخُلْفِ اللَّهِ بَدَأَ وَ لِمـَقـْتـِهِ تـَعـَرَّضَ وَ ذَلِكَ قـَوْلُهُ ي ا أَيُّهـَا الَّذِيـنَ آمـَنـُوا لِمَ تـَقـُولُونَ م ا ل ا تـَفـْعـَلُونَ كـَبـُرَ مـَقـْتـاً عـِنـْدَ اللّ هِ أَنْ تـَقـُولُوا م ا ل ا تَفْعَلُونَ
اصول كافى جلد 4 صفحه : 68 رواية :1
ترجمه :
هـشـام بـن سـالم گـويـد: از امـام صـادق عليه السلام شنيدم كه مى فرمود: وعده مؤ من به بـرادر (ديـن ) خـود نذرى است كه كفاره ندارد، پس هر كه بآ وفا نكند بمخالفت وعده با خدا برخاسته و خود را در غضب او انداخته ، اين است گفتار خدايتعالى كه (فرمايد:): ((اى كـسـانـيـكـه ايمان آورده ايد چرا گوئيد آنچه را نكنيد چه دشمنى گرانى است نزد خدا كه بگوئيد آنچه را نكنيد)) (سوره صف آيه 2 3).

شــرح :
مـقـصـود از گـفـتـار حـضرت كه فرمود:((نذرى است كه كفاره ندارد)) بحسب ظاهر براى تـغـليـظ و اهـمـيـت آن بـر سـايـر نذرها است ، و حمل بر تخفيف و سبكتر بودنش از نذرهاى ديگر، خلاف ظاهر و سياق عبارت است ، مجلسى (ره ) گويد: اينكه فرمود: ((فبخلف الله بـداء)) بـراى ايـنـسـت كـه خـداونـد از بـنـدگـان پـيـمـان گـرفـتـه كـه بـدسـتـوراتـش عـمـل كنند و نواهى او را ترك نمايند، و چون دستور بوفاء بعهد داده و از خلف و عده نهى فـرمـوده ، پـس آنـكـس كـه خـلف وعـده كـند با عهد خدا مخالف كرده ، سپس در تفسير آيه و شـاءن نـزولش گـفـتار مفسرين و مختار خود را نقل فرموده كه جمعى گفته اند آيه درباره مـنـافـقين و مخالفين نازل شده و ذكر آن بطول انجاميد و از وضع ترجمه و شرح ما خارج است .
2- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ شُعَيْبٍ الْعَقَرْقُوفِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلْيَفِ إِذَا وَعَدَ
اصول كافى جلد 4 صفحه : 69 رواية :2
ترجمه :
امـام صـادق عليه السلام فرمود: رسول خدا صلى الله عليه و آله و سلم فرموده : هر كه بخدا و روز جزا ايمان دارد بايد بوعده كه ميدهد وفا كند.

شــرح :
مـجـلسـى (ره ) گويد: اين دو حديث با قوت سندى كه دارند دلالت بر وجوب وفاء بعهد كـنـنـد و در حـديـث اول تـهـديـدى شـديـدى اسـت كـه و دلالت كـنـد كـه آيـه در خـلف وعـده نـازل شـده و آن مـشـتـمل بر تاءكيدات و مبالغاتى است كه بضميمه حديث معتبر دلالت بر وجـوب وفـاء بـوعده كند. با اينكه ظاهر كلمات بيشتر علماء شيعه اينست كه بوفاء بعهد مـسـتحب است مگر اينكه وعده در ضمن عقد لازمى باشد، سپس بر دلالت آيه اشكالى ميكند و از آن جـواب دهـد كه ملخصش ‍ اينست كه اگر گفته شود در آيه احتمالاتى است خصوص با ايـنـكـه در اخـبـار شـيـعـه و سـنـى آمـده اسـت كـه آيـه دربـاره مـنـافـقـيـن و مـخـالفـيـن نـازل گـرديـده ، در جـواب گـوئيـم : كـه سـيـاق آيـه عـمـومـيـت دارد و مـورد نـزول ، بـاعـث تـخـصـيـص آيـه نـگـردد، و پـس از بـيـان اشـكـال و جواب در وجه اينكه بيشتر علماء شيعه وفاء بعهد را مستحب دانسته اند مطالبى بـيـان فـرمـوده و كـلمـاتـى از دانـشمندان ايراد كرده و در پايان براى وعده مراتبى بيان داشـتـه كـه در بعضى از آنها وفاء بعهد واجب و در بعضى مستحب است ، و براى توضيح بيشتر به مرآت العقول مراجعه شود.

*باب كسيكه در بروى برادر مؤ من خود ببندد*

بَابُ مَنْ حَجَبَ أَخَاهُ الْمُؤْمِنَ

1- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ جَمِيعاً عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ بْنِ عُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَيُّمـَا مـُؤْمـِنٍ كـَانَ بـَيـْنـَهُ وَ بَيْنَ مُؤْمِنٍ حِجَابٌ ضَرَبَ اللَّهُ عَزَّ وَ جَلَّ بَيْنَهُ وَ بَيْنَ الْجَنَّةِ سَبْعِينَ أَلْفَ سُورٍ مَا بَيْنَ السُّورِ إِلَى السُّورِ مَسِيرَةُ أَلْفِ عَامٍ
اصول كافى جلد 4 صفحه : 69 رواية :1
ترجمه :
مـفـضـل بـن عمر گويد: حضرت صادق عليه السلام فرمود: هر مؤ منى كه ميانه او و مؤ من ديـگر حاجتى باشد خداى عزوجل ميان او و بهشت هفتاد هزار ديوار بلند بكشد كه بين هر دو ديوار هزار سال راه مسافت باشد.

2- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحَمَّدِ بْنِ جُمْهُورٍ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بْنِ سِنَانٍ قَالَ كُنْتُ عِنْدَ الرِّضَا ص فَقَالَ لِى يَا مُحَمَّدُ إِنَّهُ كَانَ فِى زَمَنِ بـَنـِى إِسـْرَائِيلَ أَرْبَعَةُ نَفَرٍ مِنَ الْمُؤْمِنِينَ فَأَتَى وَاحِدٌ مِنْهُمُ الثَّلَاثَةَ وَ هُمْ مُجْتَمِعُونَ فِى مـَنـْزِلِ أَحـَدِهـِمْ فـِى مـُنـَاظـَرَةٍ بـَيْنَهُمْ فَقَرَعَ الْبَابَ فَخَرَجَ إِلَيْهِ الْغُلَامُ فَقَالَ أَيْنَ مَوْلَاكَ فـَقـَالَ لَيـْسَ هـُوَ فـِى الْبـَيـْتِ فَرَجَعَ الرَّجُلُ وَ دَخَلَ الْغُلَامُ إِلَى مَوْلَاهُ فَقَالَ لَهُ مَنْ كَانَ الَّذِى قَرَعَ الْبَابَ قَالَ كَانَ فُلَانٌ فَقُلْتُ لَهُ لَسْتَ فِى الْمَنْزِلِ فَسَكَتَ وَ لَمْ يَكْتَرِثْ وَ لَمْ يـَلُمْ غـُلَامَهُ وَ لَا اغْتَمَّ أَحَدٌ مِنْهُمْ لِرُجُوعِهِ عَنِ الْبَابِ وَ أَقْبَلُوا فِى حَدِيثِهِمْ فَلَمَّا كَانَ مِنَ الْغَدِ بَكَّرَ إِلَيْهِمُ الرَّجُلُ فَأَصَابَهُمْ وَ قَدْ خَرَجُوا يُرِيدُونَ ضَيْعَةً لِبَعْضِهِمْ فَسَلَّمَ عَلَيْهِمْ وَ قـَالَ أَنـَا مـَعـَكـُمْ فَقَالُوا لَهُ نَعَمْ وَ لَمْ يَعْتَذِرُوا إِلَيْهِ وَ كَانَ الرَّجُلُ مُحْتَاجاً ضَعِيفَ الْحَالِ فـَلَمَّا كـَانـُوا فـِى بـَعـْضِ الطَّرِيـقِ إِذَا غـَمـَامـَةٌ قَدْ أَظَلَّتْهُمْ فَظَنُّوا أَنَّهُ مَطَرٌ فَبَادَرُوا فَلَمَّا اسـْتـَوَتِ الْغـَمـَامـَةُ عـَلَى رُءُوسِهِمْ إِذَا مُنَادٍ يُنَادِى مِنْ جَوْفِ الْغَمَامَةِ أَيَّتُهَا النَّارُ خُذِيهِمْ وَ أَنَا جـَبـْرَئِيـلُ رَسـُولُ اللَّهِ فـَإِذَا نَارٌ مِنْ جَوْفِ الْغَمَامَةِ قَدِ اخْتَطَفَتِ الثَّلَاثَةَ النَّفَرِ وَ بَقِيَ الرَّجُلُ مَرْعُوباً يَعْجَبُ مِمَّا نَزَلَ بِالْقَوْمِ وَ لَا يَدْرِى مَا السَّبَبُ فَرَجَعَ إِلَى الْمَدِينَةِ فَلَقِيَ يُوشَعَ بْنَ نُونٍ ع فَأَخْبَرَهُ الْخَبَرَ وَ مَا رَأَى وَ مَا سَمِعَ فَقَالَ يُوشَعُ بْنُ نُونٍ ع أَ مَا عَلِمْتَ أَنَّ اللَّهَ سـَخـِطَ عـَلَيـْهـِمْ بَعْدَ أَنْ كَانَ عَنْهُمْ رَاضِياً وَ ذَلِكَ بِفِعْلِهِمْ بِكَ فَقَالَ وَ مَا فِعْلُهُمْ بـِى فـَحـَدَّثـَهُ يـُوشـَعُ فـَقَالَ الرَّجُلُ فَأَنَا أَجْعَلُهُمْ فِى حِلٍّ وَ أَعْفُو عَنْهُمْ قَالَ لَوْ كَانَ هَذَا قَبْلُ لَنَفَعَهُمْ فَأَمَّا السَّاعَةَ فَلَا وَ عَسَى أَنْ يَنْفَعَهُمْ مِنْ بَعْدُ
اصول كافى جلد 4 صفحه : 69 رواية :2
ترجمه :
مـحـمـد بـن سـنـان گـويـد: نزد حضرت رضا عليه السلام بودم پس بمن فرمود: اى محمد بدرستيكه در زمان بنى اسرائيل چهار نفر مؤ من بودند، پس (روزى ) يكى از آنان نزد آن سه نفر ديگر كه در منزل يكى از آنان براى صحبتى گرد آمده بودند رفت و در زد، غلام بـيـرون آمـد و باو گفت : آقايت كجاست ؟ گفت : در خانه نيست ، آنمرد بر گشت و غلام نيز نـزد آقايش رفت ، آقايش از او پرسيد: آنكه در زد كه بود گفت : فلانكسى بود و من باو گـفـتـم : كه شما در خانه نيستند؟ آنمرد ساكت شد و اعتنائى نكرد و غلام خود را در اينباره سرزنش نكرد و هيچكدام يك از آن سه نفر از اين پيش آمد اندوهى بخود راه ندادند و شروع بـدنـبـاله سـخـن خود كردند؟ همينكه فرداى آنروز شد آنمرد مؤ من بامداد بنزد آن سه نفر رفـت و بـآنـهـا بـرخـورد كـرد كـه هـر سـه از خـانـه بـيـرون آمـده بـودنـد و مى خواستند بكشتزارى (يا باغى ) كه از يكى از آنان بود بروند، پس به آنان سلام كرد و گفت : من هم با شما هستم (و بهمراه شما بيايم ؟) گفتند:
آرى و از او نـسـبـت به پيش آمد ديروز عذر خواهى نكردند و او مردى مستمند و ناتوان بود، پس (براه افتادند) و همين طور كه در قسمتى از راه ميرفتند ناگاه قطعه ابرى بالاى سر آنـهـا آمـد و بـر آنـهـا سايه انداخت ، آنان گمان كردند كه باران است ، پس شتافتند (كه بـاران نـخـورنـد ولى ) چـون ابـر بـالاى سـرشـان قرار گرفت يكمنادى از ميان آن ابر فـريـاد زد: اى آتـش ، ايـنـان را (در كـام خـود) بـگـيـر و مـن جـبـرئيـل فـرستاده خدايم ، بناگاه آتشى از دل آن ابر بيرون آمد و آن سه نفر را در خود فـرو برد، و آنمرد مؤ من تنها و هراسناك بماند و از آنچه بر سر آنها آمده بود در شگفت بـود و نـمـيـدانـسـت سـبـب چـيست ؟ پس به شهر برگشت و حضرت يوشع بن نون (وصى حـضـرت موسى ) عليه السلام را ديدار كردن و جريان را با آنچه ديده و شنيده بود باو گفت :
يـوشـع بـن نـون فـرمود: آيا نمى دانى كه خداوند بر آنها خشم كرد پس از آنكه از آنان خشنود و راضى بود، و اين پيش آمد براى آن كارى بود كه با تو كردند عرض كرد: مگر آنـهـا بـا مـن چـه كـردنـد؟ يـوشـع جـريـان را گـفـت ، آنـمـرد گـفـت : مـن آنـهـا را حـلال كـردم و از آنـهـا گذشتم ؟ فرمود: اگر اين (گذشت تو) پيش از آمدن عذاب بود به آنـهـا سـود مـيـداد ولى اكـنـون بـراى آنـان سـودى ندارد، و شايد پس از اين به آنها سود بخشند.

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بـْنِ زِيَادٍ عَنْ بَكْرِ بْنِ صَالِحٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مـُفـَضَّلٍ عـَنْ أَبـِى عـَبْدِ اللَّهِ ع قَالَ أَيُّمَا مُؤْمِنٍ كَانَ بَيْنَهُ وَ بَيْنَ مُؤْمِنٍ حِجَابٌ ضَرَبَ اللَّهُ بـَيـْنـَهُ وَ بَيْنَ الْجَنَّةِ سَبْعِينَ أَلْفَ سُورٍ غِلَظُ كُلِّ سُورٍ مَسِيرَةُ أَلْفِ عَامٍ مَا بَيْنَ السُّورِ إِلَى السُّورِ مَسِيرَةُ أَلْفِ عَامٍ
اصول كافى جلد 4 صفحه : 71 رواية :3
ترجمه :
(اين حديث مانند حديث اول است كه ترجمه آن گذشت ).

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ مَا تَقُولُ فِى مـُسـْلِمٍ أَتـَى مُسْلِماً زَائِراً أَوْ طَالِبَ حَاجَةٍ وَ هُوَ فِى مَنْزِلِهِ فَاسْتَأْذَنَ عَلَيْهِ فَلَمْ يَأْذَنْ لَهُ وَ لَمْ يـَخـْرُجْ إِلَيـْهِ قـَالَ يـَا أَبـَا حـَمـْزَةَ أَيُّمَا مُسْلِمٍ أَتَى مُسْلِماً زَائِراً أَوْ طَالِبَ حَاجَةٍ وَ هُوَ فِى مـَنـْزِلِهِ فـَاسـْتـَأْذَنَ لَهُ وَ لَمْ يـَخْرُجْ إِلَيْهِ لَمْ يَزَلْ فِى لَعْنَةِ اللَّهِ حَتَّى يَلْتَقِيَا فَقُلْتُ جُعِلْتُ فِدَاكَ فِى لَعْنَةِ اللَّهِ حَتَّى يَلْتَقِيَا قَالَ نَعَمْ يَا أَبَا حَمْزَةَ
اصول كافى جلد 4 صفحه : 71 رواية :4
ترجمه :
ابـو حمزه گويد: بحضرت باقر عرضركردم : قربانت ، چه فرمائى درباره مسلمانيكه براى ديدار يا براى حاجتى نزد مسلمانى برود و او در خانه باشد و اجازه ورود بخواهد، و او اجازه ندهد و از خانه هم بيرون نيايد؟ فرمود: اى اباحمزه هر مسلمانى كه براى ديدار يـا خـواسـتـن حاجتى نزد مسلمانى برود و او در خانه باشد اجازه ورود بخواهد و او بيرون نيايد پيوسته در لعنت خدا باشد تا همديگر را ديدار كنند، عرض كردم : قربانت در لعنت خدا است تا همديگر را ديدار كنند؟ فرمود: آرى اى ابا حمزه .


جلد 4 - بخش 11

توضيح :
مجلسى (ره ) گويد: شايد مقصود ديدار براى عذر خواهى يا بهمراه عذر خواهى باشد.

*باب كسيكه برادر دينيش از او كمك بخواهد و او كمكش ندهد*

بَابُ مَنِ اسْتَعَانَ بِهِ أَخُوهُ فَلَمْ يُعِنْهُ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ سَعْدَانَ عَنْ حُسَيْنِ بْنِ أَمِينٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ بَخِلَ بِمَعُونَةِ أَخِيهِ الْمُسْلِمِ وَ الْقِيَامِ لَهُ فِي حَاجَتِهِ إِلَّا ابْتُلِيَ بِمَعُونَةِ مَنْ يَأْثَمُ عَلَيْهِ وَ لَا يُؤْجَرُ
اصول كافى جلد 4 صفحه : 71 رواية :1
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فـرمـود: كـسـيـكـه در كـمـك كـردن بـه بـرادر مـسـلمـانـش بـخـل ورزد و از اقـدام در انـجـام حـاجـتـش دريـغ كـنـد گـرفـتـار بكمل كسى شود كه در آن كمك گناهكار (خدا) شود و مزدى هم نبرد.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ أَيُّمـَا رَجـُلٍ مـِنْ شِيعَتِنَا أَتَى رَجُلًا مِنْ إِخْوَانِهِ فَاسْتَعَانَ بِهِ فِى حـَاجـَتـِهِ فـَلَمْ يـُعـِنـْهُ وَ هـُوَ يـَقْدِرُ إِلَّا ابْتَلَاهُ اللَّهُ بِأَنْ يَقْضِيَ حَوَائِجَ غَيْرِهِ مِنْ أَعْدَائِنَا يُعَذِّبُهُ اللَّهُ عَلَيْهَا يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 72 رواية :2
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: هر مردى از شيعيان ما كه نزد مردى از برادرانش برود و درباره حاجتى از او كمك بخواهد و او با اينكه قدرت بر آن دارد كمكش نكند خداوند او را گرفتار كند كه حاجت ديگرى از دشمنان ما را بر آورد و بدان واسطه خداوند در روز قيامت او را عذاب كند.

3- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ مُحَمَّدِ بْنِ أَسْلَمَ عَنِ الْخَطَّابِ بْنِ مُصْعَبٍ عَنْ سـَدِيـرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمْ يَدَعْ رَجُلٌ مَعُونَةَ أَخِيهِ الْمُسْلِمِ حَتَّى يَسْعَى فِيهَا وَ يُوَاسِيَهُ إِلَّا ابْتُلِيَ بِمَعُونَةِ مَنْ يَأْثَمُ وَ لَا يُؤْجَرُ
اصول كافى جلد 4 صفحه : 72 رواية :3
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمود: كسى كمك به برادر مسلمان خود و كوشش در آن و هـمدردى و همكارى با او را وانگذارد جز اينكه گرفتار بكمك كس گردد كه در آن گناهكار شود و اجراى نبرد.

4- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ جـَعـْفـَرٍ عـَنْ أَخـِيـهِ أَبـِى الْحـَسـَنِ ع قـَالَ سـَمـِعـْتـُهُ يَقُولُ مَنْ قَصَدَ إِلَيْهِ رَجُلٌ مِنْ إِخْوَانِهِ مـُسـْتـَجِيراً بِهِ فِى بَعْضِ أَحْوَالِهِ فَلَمْ يُجِرْهُ بَعْدَ أَنْ يَقْدِرَ عَلَيْهِ فَقَدْ قَطَعَ وَلَايَةَ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 72 رواية :4
ترجمه :
عـلى بـن جعفر از برادرش حضرت موسى بن جعفر عليه السلام حديث كند و گويد: شنيدم كـه مـى فـرمـود: هـر كـه مـردى از بـرادران (ايـمـانـيـش ) بـاو رو كـنـد و درپـاراى از گرفتاريهايش باو پناه آورد و او پناهش ندهد با اينكه قدرت بر آن دارد، بتحقيق پيوند خود را از خداى عزوجل بريده است .

شــرح :
مـجـلسـى (ره ) گـويد: يعنى در دفع ظلمى يا قضاء حاجتى ضرورى باو پناهنده شود، و مـقـصـود از قـطـع ولايت خداوند، يا دوستى او با خدا است ، و يا دوستى خدا با او است ، يا يارى خداوند او را يا يارى او خداوند را است ، و يا كنايه از سلب ايمان است زيرا خداوند ولى مؤ منين است .

*باب كسيكه مؤ منى را از چيز خود ياديگرى منع كند.*

بَابُ مَنْ مَنَعَ مُؤْمِناً شَيْئاً مِنْ عِنْدِهِ أَوْ مِنْ عِنْدِ غَيْرِهِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ جَمِيعاً عَنْ مـُحـَمَّدِ بـْنِ عـَلِيٍّ عـَنْ مـُحـَمَّدِ بْنِ سِنَانٍ عَنْ فُرَاتِ بْنِ أَحْنَفَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَيُّمَا مـُؤْمـِنٍ مـَنـَعَ مـُؤْمـِنـاً شَيْئاً مِمَّا يَحْتَاجُ إِلَيْهِ وَ هُوَ يَقْدِرُ عَلَيْهِ مِنْ عِنْدِهِ أَوْ مِنْ عِنْدِ غَيْرِهِ أَقَامَهُ اللَّهُ يـَوْمَ الْقـِيـَامـَةِ مـُسـْوَدّاً وَجـْهُهُ مُزْرَقَّةً عَيْنَاهُ مَغْلُولَةً يَدَاهُ إِلَى عُنُقِهِ فَيُقَالُ هَذَا الْخَائِنُ الَّذِى خَانَ اللَّهَ وَ رَسُولَهُ ثُمَّ يُؤْمَرُ بِهِ إِلَى النَّارِ
اصول كافى جلد 4 صفحه : 72 رواية :1
ترجمه :
حـضـرت صادق عليه السلام فرمود: هر مؤ منى كه مؤ من ديگرى را از چيز خود يا ديگرى كه قدرت بر آن دارد منع كند و آن مؤ من نيز نيازمند آن چيز است ، روز قيامت خداوند او را با روى سياه و چشم كبود و دستهاى بسته بگردن ، روى پا نگهدارد پس گفته شود: اين است آن خيانتكارى كه بخدا و رسولش خيانت كرده ، سپس فرمان دهند كه او را بدوزخ برند.

شــرح :
كبودى چشم آنان در روز قيامت بواسطه شدت عطش يا شدت دهشت و ترس آنها است چنانچه از غـريـب القـرآن و غير آن در تفسير گفتار خدايتعالى ((و نحشر المجرمين يومئذ زرقا)) نـقل شده ، و محتمل است كنايه از زشتى منظر آنها نزد عرب كبودى آن بوده است زيرا سخت ترين دشمنان آنها روميان بودند و آنها كبود چشم بوده اند.
2- ابـْنُ سـِنَانٍ عَنْ يُونُسَ بْنِ ظَبْيَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا يُونُسُ مَنْ حَبَسَ حَقَّ الْمُؤْمِنِ أَقَامَهُ اللَّهُ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ خَمْسَمِائَةِ عَامٍ عَلَى رِجْلَيْهِ حَتَّى يَسِيلَ عَرَقُهُ أَوْ دَمُهُ وَ يُنَادِى مُنَادٍ مِنْ عِنْدِ اللَّهِ هَذَا الظَّالِمُ الَّذِى حَبَسَ عَنِ اللَّهِ حَقَّهُ قَالَ فَيُوَبَّخُ أَرْبَعِينَ يَوْماً ثُمَّ يُؤْمَرُ بِهِ إِلَى النَّارِ
اصول كافى جلد 4 صفحه : 73 رواية :2
ترجمه :
يونس بن ظبيان گويد: كه حضرت صادق عليه السلام فرمود: اى يونس هر كه حق مؤ منى را حـبـس كـنـد خـداى عـزوجـل در روز قـيـامـت پـانـصـد سال او را روى دو پا نگهدارد تا عرقش يا خونش (ترديد از راوى حديث است ) جارى شود، و مـنـادى از جـانب خداوند ندا كند: اين است آن ستمكاريكه حق خدا را از او حبس كرده ، حضرت فرموده : پس چهل روز سرزنش شود، سپس فرمان شود او را بدوزخ برند.

شــرح :
مـجـلسـى (ره ) گـويـد: ترديد در كلام حضرت كه فرمود: ((عرقش يا خونش )) از راوى حـديـث است (چنانچه در ترجمه گذشت ) و بعضى گويند لفظ ((او)) براى تقسيم است يـعـنى اگر ستمش كم است عرقش جارى شود و اگر زياد است خونش جارى گردد، تا آنجا كـه فـرمـايـد و ايـن حـديـث دلالت دارد بـر ايـنـكـه حـق مـؤ مـن بـخـاطـر كمال قربى كه دارد، حق خداى عزوجل است .
3- مـُحـَمَّدُ بـْنُ سـِنـَانٍ عـَنْ مـُفـَضَّلِ بـْنِ عـُمـَرَ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ كَانَتْ لَهُ دَارٌ فـَاحـْتـَاجَ مـُؤْمِنٌ إِلَى سُكْنَاهَا فَمَنَعَهُ إِيَّاهَا قَالَ اللَّهُ عَزَّ وَ جَلَّ يَا مَلَائِكَتِى أَ بَخِلَ عَبْدِى عَلَى عَبْدِى بِسُكْنَى الدَّارِ الدُّنْيَا وَ عِزَّتِى وَ جَلَالِى لَا يَسْكُنُ جِنَانِى أَبَداً
اصول كافى جلد 4 صفحه : 73 رواية :3
ترجمه :
مـفـضل بن عمر گويد: حضرت صادق عليه السلام فرمود: هر كه خانه داشته باشد و مؤ مـنـى بـنـشـسـتـن در آن نـيـازمـنـد اسـت و از جـلوگـيـرى كـنـد (يـا دريـغ كـنـد) خـداى عزوجل (بفرشتگانش ) خطاب كند كه : اى فرشتگان من بنده مؤ من ببنده ديگرم از نشستن در خانه دنيا بخل ورزيد، بعزت و جلال خودم سوگند او هرگز ساكن بهشت من نگردد.

4- الْحـُسـَيـْنُ بـْنُ مـُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ عَنْ عَلِيِّ بْنِ جـَعـْفَرٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ مَنْ أَتَاهُ أَخُوهُ الْمُؤْمِنُ فِى حَاجَةٍ فَإِنَّمَا هِيَ رَحْمَةٌ مِنَ اللَّهِ عـَزَّ وَ جَلَّ سَاقَهَا إِلَيْهِ فَإِنْ قَبِلَ ذَلِكَ فَقَدْ وَصَلَهُ بِوَلَايَتِنَا وَ هُوَ مَوْصُولٌ بِوَلَايَةِ اللَّهِ عـَزَّ وَ جـَلَّ وَ إِنْ رَدَّهُ عـَنْ حـَاجـَتِهِ وَ هُوَ يَقْدِرُ عَلَى قَضَائِهَا سَلَّطَ اللَّهُ عَلَيْهِ شُجَاعاً مِنْ نـَارٍ يـَنْهَشُهُ فِى قَبْرِهِ إِلَى يَوْمِ الْقِيَامَةِ مَغْفُورٌ لَهُ أَوْ مُعَذَّبٌ فَإِنْ عَذَرَهُ الطَّالِبُ كَانَ أَسْوَأَ حَالًا قَالَ وَ سَمِعْتُهُ يَقُولُ مَنْ قَصَدَ إِلَيْهِ رَجُلٌ مِنْ إِخْوَانِهِ مُسْتَجِيراً بِهِ فِى بَعْضِ أَحْوَالِهِ فَلَمْ يُجِرْهُ بَعْدَ أَنْ يَقْدِرَ عَلَيْهِ فَقَدْ قَطَعَ وَلَايَةَ اللَّهِ تَبَارَكَ وَ تَعَالَى
اصول كافى جلد 4 صفحه : 74 رواية :4
ترجمه :
على بن جعفر گويد از حضرت موسى بن جعفر (ع ) شنيدم فرمود: هر كه برادر مؤ منش در حـاجـتـى نـزد او آيـد هـمـانـا آن رحـمـتـى اسـت از جـانـب خـداى عزوجل كه بسوى او روانه كرده است پس اگر آنرا بپذيرد (اين پذيرش ) او را بولايت و دوسـتـى مـا رسـانـده اسـت ، و آن بـولايـت خـداى عـزوجل پيوند است ، و اگر از حاجتش باز گـرداند، و با اينكه قدرت بر بر آوردن آن حاج دارد آنرا بر نياورد خداوند مار آتشينى بـر او مـسـلط و چـيـره كند كه تا روز قيامت در قبرش او را نيش زند، خواه آمرزيده باشد و خواه در عذاب باشد، و اگر (در اينصورت بدروغ معذرت خواهى كند) آن مؤ من حاجت مند نيز عـذرش را بـپـذيـرد حـالش بـدتـر اسـت . (يـعـنى حال آن مؤ من حاجتمند چون دروغگوئى را تـصـديـق كـرده و نهى از منكر ننموده ، يا حال آن شخص رد كننده و عذر تراش زيرا ادعاى دروغكرده ).
گـويـد: و شـنيدم از آنحضرت كه ميفرمود: هر كه يكى از برادران (دينيش ) آهنگ او كند كه بـاو پـنـاهـنده شود درباره برخى از گرفتاريهايش و او پناهش ندهد با اينكه توانائى بر آن دارد، ولايت و دوستى خدا را از خود بريده است .

*باب كسيكه مؤ منيرا بترساند*

بَابُ مَنْ أَخَافَ مُؤْمِناً

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنِ الْأَنْصَارِيِّ عَنْ عـَبـْدِ اللَّهِ بـْنِ سـِنـَانٍ عـَنْ أَبـِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ نَظَرَ إِلَى مُؤْمِنٍ نَظْرَةً لِيُخِيفَهُ بِهَا أَخَافَهُ اللَّهُ عَزَّ وَ جَلَّ يَوْمَ لَا ظِلَّ إِلَّا ظِلُّهُ
اصول كافى جلد 4 صفحه : 74 رواية :1
ترجمه :
حـضـرت صـادق عليه السلام فرمود: رسولخدا (ص ) فرموده است : هر كه بمؤ منى نگاه كند نگاهى كه او را بآن بترساند، خداى عزوجل در روزيكه سايه (رحمت و پناهگاهى ) جز سايه (رحمت ) او نيست او را بترساند.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ أَبِي إِسْحَاقَ الْخَفَّافِ عَنْ بَعْضِ الْكُوفِيِّينَ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ رَوَّعَ مـُؤْمـِنـاً بـِسُلْطَانٍ لِيُصِيبَهُ مِنْهُ مَكْرُوهٌ فَلَمْ يُصِبْهُ فَهُوَ فِى النَّارِ وَ مـَنْ رَوَّعَ مـُؤْمـِنـاً بـِسـُلْطـَانٍ لِيـُصـِيبَهُ مِنْهُ مَكْرُوهٌ فَأَصَابَهُ فَهُوَ مَعَ فِرْعَوْنَ وَ آلِ فِرْعَوْنَ فِى النَّارِ
اصول كافى جلد 4 صفحه : 75 رواية :2
ترجمه :
و نـيـز آنـحـضرت عليه السلام فرمود: كسيكه مؤ منى را از سلطانى بترساند باينكه از جـانـب آن سلطان بدى باو ميرسد و نرسد او در آتش است ، و اگر بترساند او را باينكه از سلطانى باو بدى ميرسد و برسد با فرعون و پيروان فرعون در آتش ‍ است .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَنْ أَعـَانَ عـَلَى مـُؤْمـِنٍ بـِشـَطْرِ كَلِمَةٍ لَقِيَ اللَّهَ عَزَّ وَ جَلَّ يَوْمَ الْقِيَامَةِ مَكْتُوبٌ بَيْنَ عَيْنَيْهِ آيِسٌ مِنْ رَحْمَتِي
اصول كافى جلد 4 صفحه : 75 رواية :3
ترجمه :
و نـيـز فـرمـود: هـر كـه بـه نـيـم كـلمـه بـر ضـرر مـؤ مـنـى اقـدام كـنـد روز قـيـامت خداى عزوجل را ديدار كند و ميان دو چشمش ‍ نوشته شده : نا اميد است از رحمت من .

*باب سخن چينى*

بَابُ النَّمِيمَةِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عـَنْ أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص أَ لَا أُنَبِّئُكُمْ بِشِرَارِكُمْ قَالُوا بَلَى يَا رَسـُولَ اللَّهِ قـَالَ الْمـَشَّاءُونَ بـِالنَّمـِيـمـَةِ الْمـُفـَرِّقـُونَ بـَيـْنَ الْأَحـِبَّةِ الْبـَاغُونَ لِلْبُرَآءِ الْمَعَايِبَ
اصول كافى جلد 4 صفحه : 75 رواية :1
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: رسولخدا (ص ) (باصحاب ) فرمود: آيا شما را بـبـدترينتان آگاه نكنم ؟ عرض كردند: چرا يارسول الله ، فرمود: آنان كه بسخن چينى روند، و ميانه دوستان جدائى افكنند، و براى مردمان پاك دامن عيب جوئى كنند.

2- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُوسُفَ بْنِ عَقِيلٍ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ مُحَرَّمَةٌ الْجَنَّةُ عَلَى الْقَتَّاتِينَ الْمَشَّاءِينَ بِالنَّمِيمَةِ
اصول كافى جلد 4 صفحه : 75 رواية :2
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فـرمود: بهشت بر دروغپردازان (يا كار آگاهان كه ) سخن چينى كنند حرام است .

3- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي الْحَسَنِ الْأَصْبَهَانِيِّ عَمَّنْ ذَكـَرَهُ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع شِرَارُكُمُ الْمَشَّاءُونَ بِالنَّمِيمَةِ الْمُفَرِّقُونَ بَيْنَ الْأَحِبَّةِ الْمُبْتَغُونَ لِلْبُرَآءِ الْمَعَايِبَ
اصول كافى جلد 4 صفحه : 75 رواية :3
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: امـيرالمؤ منين عليه السلام فرمود: بدترين شما آنـكـسـانـى هستند كه سخن چينى كنند، و ميان دوستان جدائى افكنند، و براى پاك دامنان عيب جويند.

شــرح :
از مرحوم شهيد (ره ) در اينجا كلامى نقل كنند و ملخصش اينستكه فرموده : بدانكه سخن چينى در بيشتر كلمات دانشمندان در حكايت كردار بوسيله گفتار بكار رفته ولى بايد دانست كه اخـتـصـاص بـگـفـتـار و كـردار نـدارد بـلكـه مـعـنـاى اعـمـى اسـتـكـه شـامـل غـيـر كردار و نوشتن و رمز و اشاره نيز ميشود، و تفسير كاملش اينست كه سخن چينى يعنى افشا كردن رازيكه افشاى آن بد است و موجب ناراحتى مردمان گردد، خواه براى آنكه از او نـقـل شـده بـد بـاشـد يـا از نـظـر آنـكـه بـراى او نـقل شود يا براى شخص ثالثى ، و خواه افشاى راز بوسيله گفتن باشد يا بنوشتن يا باشاره يا بساير اسباب ، و خواه آن رازيكه فاش مى كند كردار كسى باشد يا گفتارش ، و خـواه افـشـاى آن راز عـيـبى بر آن شخص باشد يا نه ، بلكه حقيقت تمامى و سخن چين افـشـاى راز و كـشـف نـهـانى است كه افشاى آن بداست ، و آن گناه است مگر در جاهائى كه افـشـاى آن براى مسلمانى سودى داشته باشد يا جلوگيرى از معصيتى كند، چنانچه اگر بـبـيـند كسى مال ديگرى را برداشت كه بخاطر حق آنكس كه مالش رفته گواهى دهد، و اما اگر ببيند كسى مال خود را پنهان ميكند بازگو كردن آن سخن چينى است .

*باب فاش كردن اسرار مذهب*

بَابُ الْإِذَاعَةِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَجْلَانَ قـَالَ سـَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ عَيَّرَ أَقْوَاماً بِالْإِذَاعَةِ فِى قَوْلِهِ عَزَّ وَ جَلَّ وَ إِذ ا ج اءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذ اعُوا بِهِ فَإِيَّاكُمْ وَ الْإِذَاعَةَ
اصول كافى جلد 4 صفحه : 76 رواية :1
ترجمه :
مـحـمـد بـن عـجـلان گـويـد: شـنـيـدم از حضرت صادق عليه السلام مى فرمود: همانا خداى عـزوجـل سـرزنـش كـرده اسـت بـواسـطـه فـاش كـردن اسـرار، مردمانى را در گفتارش كه فرمايد: ((و هرگاه برسد ايشان را امرى درباره امنيت يا ناامنى آنرا فاش كنند)) (سوره نساء آيه 83) (سپس فرمود:) بپرهيزيد از فاش كردن (اسرار).

شــرح :
مـجـلسـى (ره ) پـس از نـقـل كـلام بـيـضـاوى در تـفـسـيـر آيـه شـريـفـه فـرمـايـد: و بهر حـال آيـه دلالت دارد بـر مـذمت فاش كردن آنچه در افشاى آن مفسده است ، و غرض حضرت بـر حـذر داشـتـن از فـاش كردن اسرار ائمه عليهم السلام نزد مخالفين است ، زيرا بسبب مـفـسـده و ضـرر بـر ائمـه و مـؤ مـنـيـن گـردد، و مـمـكـن اسـت فـاش كـردن پـاره اى از مـسـائل غـامـضـه (و مـشـكـلات ) عـلوم را كـه پـايـه خـرد و فـهم عامه مردم بدان نرسد نيز شامل گردد چنانچه در باب كتمان گذشت .
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ مُحَمَّدٍ الْخَزَّازِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَنْ أَذَاعَ عـَلَيـْنَا حَدِيثَنَا فَهُوَ بِمَنْزِلَةِ مَنْ جَحَدَنَا حَقَّنَا قَالَ وَ قَالَ لِمُعَلَّى بْنِ خُنَيْسٍ الْمُذِيعُ حَدِيثَنَا كَالْجَاحِدِ لَهُ
اصول كافى جلد 4 صفحه : 76 رواية :2
ترجمه :
حـضـرت صـادق عليه السلام فرمود: هر كه حديث ما را بر ضرر ما فاش كند مانند كسى است كه دانسته حق ما را انكار كند.
و بمعل بن خنيس فرمود: فاش كننده حديث ما چون انكار كننده آن است .

3- يُونُسُ عَنِ ابْنِ مُسْكَانَ عَنِ ابْنِ أَبِى يَعْفُورٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ أَذَاعَ عَلَيْنَا حَدِيثَنَا سَلَبَهُ اللَّهُ الْإِيمَانَ
اصول كافى جلد 4 صفحه : 77 رواية :3
ترجمه :
ابن ابى يعفور گويد: حضرت صادق عليه السلام فرمود: هر كه بر ضرر ما حديث ما را فاش كند خداوند ايمان او را ببرد.

4- يـُونـُسُ بـْنُ يـَعْقُوبَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَا قَتَلَنَا مَنْ أَذَاعَ حَدِيثَنَا قَتْلَ خَطَإٍ وَ لَكِنْ قَتَلَنَا قَتْلَ عَمْدٍ
اصول كافى جلد 4 صفحه : 77 رواية :4
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: آنكه حديث ما را فاش كند ما را بخطا نكشته است بلكه از روى عمد كشته است .

توضيح :
گـويـا مـقـصـود حـضـرت اينستكه چون افشاء حديث ائمه اطهار و ترك تقيه ، گاهى منجر بـكـشـتـن آنـهـا مـيـشـده در ايـنـصـورت راويـان بـاعـث بـر قتل آنها ميشدند و دانسته آنها را بكشتن ميدادند.
5- يـُونـُسُ عـَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ يُحْشَرُ الْعَبْدُ يـَوْمَ الْقـِيـَامَةِ وَ مَا نَدِيَ دَماً فَيُدْفَعُ إِلَيْهِ شِبْهُ الْمِحْجَمَةِ أَوْ فَوْقَ ذَلِكَ فَيُقَالُ لَهُ هَذَا سَهْمُكَ مِنْ دَمِ فُلَانٍ فَيَقُولُ يَا رَبِّ إِنَّكَ لَتَعْلَمُ أَنَّكَ قَبَضْتَنِى وَ مَا سَفَكْتُ دَماً فَيَقُولُ بَلَى سـَمـِعـْتَ مـِنْ فـُلَانٍ رِوَايـَةَ كـَذَا وَ كـَذَا فَرَوَيْتَهَا عَلَيْهِ فَنُقِلَتْ حَتَّى صَارَتْ إِلَى فُلَانٍ الْجَبَّارِ فَقَتَلَهُ عَلَيْهَا وَ هَذَا سَهْمُكَ مِنْ دَمِهِ
اصول كافى جلد 4 صفحه : 77 رواية :5
ترجمه :
مـحـمـد بـن مـسـلم گـويد: شنيدم حضرت باقر عليه السلام مى فرمود: بنده خدا روز قيامت مـحـشور شود و (با اينكه در دنيا) دستش بخونى آلوده نشده (وخوى نريخته ) باندازه يك حـجـامـت يـا بـيـشـتر خون باو بدهند و بگويند: اين سهم تو است از خون فلانكس ؟ عرض مـيـكـنـد: پـروردگـارا تـو خـود مـيـدانـيـكـه هـمـانـا جـان مـرا گـرفـتـى (و در آنـحـال ) من خون كسى را نريخته بودم (و هيچ خونى بگردنم نبود؟) خداوند فرمايد: آرى تـو از فلانى روايتى چنين و چنان شنيدى و بضرر او بازگو كردى ، پس زبان بزبان بفلان جبار (و ستمكار) رسيد و بدان روايت او را كشت ، و اين بهره تو از خون اوست .

6- يـُونُسُ عَنِ ابْنِ سِنَانٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع وَ تَلَا هَذِهِ الْآيَةَ ذ لِكَ بـِأَنَّهـُمْ ك انـُوا يـَكـْفـُرُونَ بـِآي اتِ اللّ هِ وَ يـَقْتُلُونَ النَّبِيِّينَ بِغَيْرِ الْحَقِّ ذ لِكَ بِم ا عـَصـَوْا وَ ك انـُوا يـَعـْتَدُونَ قَالَ وَ اللَّهِ مَا قَتَلُوهُمْ بِأَيْدِيهِمْ وَ لَا ضَرَبُوهُمْ بِأَسْيَافِهِمْ وَ لَكـِنَّهـُمْ سـَمـِعـُوا أَحـَادِيـثـَهـُمْ فـَأَذَاعـُوهـَا فَأُخِذُوا عَلَيْهَا فَقُتِلُوا فَصَارَ قَتْلًا وَ اعْتِدَاءً وَ مَعْصِيَةً
اصول كافى جلد 4 صفحه : 77 رواية :6
ترجمه :
اسـحـاق بـن عـمـار گـويـد: حضرت صادق عليه السلام اين آيه را تلاوت فرمود: ((اين بدان بود كه كفر ميورزيدند بآيات پروردگار و ميكشتند پيامبران را بنا حق ، اين بدان شـد كـه نـافـرمانى كردند و بودند تجاوز كنندگان )) (سوره بقره آيه 61) و فرمود: بـخـدا سوگند آنانرا بدستهاى خود نكشتند و بشمشيرهاى خود نزدند بلكه حديثهاى آنان را شـنـيـدنـد پـس آنها را فاش كردند، و آنان را بدان سبب گرفتند و كشته شدند پس هم كشتن شد و هم نافرمانى و هم تجاوز.

توضيح :
مقصود حضرت تفسير آيه شريفه است كه خداوند نسبت كشتن و نافرمانى و تجاوز بآنان داده است و اينكه همان فاش ‍ كردن حديثهاى آنان باعث اين سه گناه براى آنها شد.
7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى بـَصـِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ يَقْتُلُونَ الْأَنْبِي اءَ بِغَيْرِ حَقٍّ فَقَالَ أَمَا وَ اللَّهِ مَا قَتَلُوهُمْ بِأَسْيَافِهِمْ وَ لَكِنْ أَذَاعُوا سِرَّهُمْ وَ أَفْشَوْا عَلَيْهِمْ فَقُتِلُوا
اصول كافى جلد 4 صفحه : 78 رواية :7
ترجمه :
ابـوبـصـيـر گـويـد: حـضـرت صـادق عـليـه السـلام در (تـفـسـيـر) گـفـتـار خـداى عـزوجـل : ((و مـيـكـشـتـنـد پـيـامـبـران را بـنـاحـق )) (سـوره آل عمران آيه 112) فرمود: هر آينه بخدا سوگند كه آنها را با شمشيرهايشان نكشتند،
ولى سر آنها فاش كردند و شهرت دادند پس كشته شدند.

8- عَنْهُ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَجْلَانَ عَنْ أَبِى عَبْدِ اللَّهِ قَالَ قَالَ إِنَّ اللَّهَ عَزَّ وَ جـَلَّ عـَيَّرَ قـَوْمـاً بـِالْإِذَاعـَةِ فـَقَالَ وَ إِذ ا ج اءَهُمْ أَمْرٌ مِنَ الْأَمْنِ أَوِ الْخَوْفِ أَذ اعُوا بِهِ فَإِيَّاكُمْ وَ الْإِذَاعَةَ
اصول كافى جلد 4 صفحه : 78 رواية :8
ترجمه :
مانند حديث اول است .


جلد 4 - بخش 12

9- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ عُثْمَانَ عَمَّنْ أَخْبَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَذَاعَ عَلَيْنَا شَيْئاً مِنْ أَمْرِنَا فَهُوَ كَمَنْ قَتَلَنَا عَمْداً وَ لَمْ يَقْتُلْنَا خَطَأً
اصول كافى جلد 4 صفحه : 78 رواية :9
ترجمه :
حضرت صادق عليه السلام فرمود: هر كه چيزى از كارهاى ما را فاش كند او همانند كسى است كه ما را بعمد كشته است و بخطا نكشته .

10- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ نَصْرِ بْنِ صَاعِدٍ مَوْلَى أَبـِى عَبْدِ اللَّهِ ع عَنْ أَبِيهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مُذِيعُ السِّرِّ شَاكٌّ وَ قَائِلُهُ عِنْدَ غَيْرِ أَهْلِهِ كَافِرٌ وَ مَنْ تَمَسَّكَ بِالْعُرْوَةِ الْوُثْقَى فَهُوَ نَاجٍ قُلْتُ مَا هُوَ قَالَ التَّسْلِيمُ
اصول كافى جلد 4 صفحه : 78 رواية :10
ترجمه :
نصر بن صاعد از پدرش حديث كند كه گفت : شنيدم از امام صادق عليه السلام مى فرمود: فـاش كـنـنـده سر، شاك (و سست عقيده ) است ، و گوينده آن پيش نا اهلان كافر است ، و هر كـه بـه ريـسـمـان مـحـكـم چنگ زند رستگار است ، من عرضكردم : (آن ريسمان محكم ) چيست ؟ فرمود: تسليم (و سر فرود آوردن در مقابل فرمان امام ) است .

11- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ صـَالِحِ بـْنِ أَبـِي حـَمَّادٍ عـَنْ رَجـُلٍ مـِنَ الْكُوفِيِّينَ عَنْ أَبِي خَالِدٍ الْكـَابـُلِيِّ عـَنْ أَبـِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ جَعَلَ الدِّينَ دَوْلَتَيْنِ دَوْلَةَ آدَمَ وَ هِيَ دَوْلَةُ اللَّهِ وَ دَوْلَةَ إِبْلِيسَ فَإِذَا أَرَادَ اللَّهُ أَنْ يُعْبَدَ عَلَانِيَةً كَانَتْ دَوْلَةُ آدَمَ وَ إِذَا أَرَادَ اللَّهُ أَنْ يُعْبَدَ فِى السِّرِّ كَانَتْ دَوْلَةُ إِبْلِيسَ وَ الْمُذِيعُ لِمَا أَرَادَ اللَّهُ سَتْرَهُ مَارِقٌ مِنَ الدِّينِ
اصول كافى جلد 4 صفحه : 78 رواية :11
ترجمه :
ابـو خـالد كـابـلى از حـضـرت صـادق عـليـه السـلام حـديـث كـنـد كـه فـرمـود: خـداى عـزوجـل ديـن را دو دولت قـرار داده دولت آدم و آن دولت خـدا است و دولت ابليس ، هنگاميكه خـداونـد خـداونـد اراده فـرمـايـد كـه آشكارا پرستش شود دولت آدم بر سر كار باشد، و هـمـيـنـكه اراده فرمايد كه در پنهانى پرستش شود دولت ابليس بر سر كار آيد، و آنكس كه فاش كند چيزى كه خداوند خواسته است پنهان باشد، او از دين بيرون رفته (و خارج شده ) است .

12- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحـَجَّاجِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنِ اسْتَفْتَحَ نَهَارَهُ بِإِذَاعَةِ سِرِّنَا سَلَّطَ اللَّهُ عَلَيْهِ حَرَّ الْحَدِيدِ وَ ضِيقَ الْمَحَابِسِ
اصول كافى جلد 4 صفحه : 78 رواية :12
ترجمه :
حـضـرت صادق عليه السلام فرمود: هر كه روز خود را با افشاء راز ما بگشايد، خداوند حرارت آهن و تنگناى زندانها را بر او مسلط گرداند.

*باب كسيكه بخاطر فرمان بردارى بندگان نافرمانى خدا كند*

بَابُ مَنْ أَطَاعَ الْمَخْلُوقَ فِى مَعْصِيَةِ الْخَالِقِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ طَلَبَ رِضَا النَّاسِ بِسَخَطِ اللَّهِ جَعَلَ اللَّهُ حَامِدَهُ مِنَ النَّاسِ ذَامّاً
اصول كافى جلد 4 صفحه : 78 رواية :1
ترجمه :
از حـضـرت صـادق عـليـه السلام حديث شده كه رسولخدا (ص ) فرمود: هر كس خوشنودى مردم را بخشم خدا جويد، خداوند ستايش كننده او را نكوهش كننده اش قرار دهد.

شــرح :
شـايـد مـقصود اينستكه آنكس كه بخاطر او و خوشنوديش اين كار را انجام داده و توقع مدح از او داشـته است ، خداوند چنان كند، كه هم او نكوهشش كند. يا مقصود استكه جلوى رو مدحش كنند و پشت سر مذمتش نمايند.
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ عـَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ طَلَبَ مـَرْضـَاةَ النَّاسِ بـِمـَا يـُسـْخـِطُ اللَّهَ كَانَ حَامِدُهُ مِنَ النَّاسِ ذَامّاً وَ مَنْ آثَرَ طَاعَةَ اللَّهِ بِغَضَبِ النَّاسِ كَفَاهُ اللَّهُ عَدَاوَةَ كُلِّ عَدُوٍّ وَ حَسَدَ كُلِّ حَاسِدٍ وَ بَغْيَ كُلِّ بَاغٍ وَ كَانَ اللَّهُ عَزَّ وَ جَلَّ لَهُ نَاصِراً وَ ظَهِيراً
اصول كافى جلد 4 صفحه : 78 رواية :2
ترجمه :
از حـضـرت بـاقـر عـليـه السـلام حـديـث شـده اسـت كـه رسـولخـدا (ص ) فـرمـود: هر كس خـوشـنـودى مـردم را بـچـيـزى بـجـويد كه خدا را در آنچيز بخشم آورد، ستاينده او از مردم نـكـوهـشـش كـنـد، و هـر كه فرمانبرداى خدا را بخشم مردم مقدم دارد خداوند دشمنى كردن هر دشـمـنـى را از او كـفـايت كند و رشك بردن حسودى و ستم هر ستمكارى را از او باز دارد، و خداى عزوجل ياور و پشتيبان او شود.

3- عـَنْهُ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبِى قُرَّةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ كَتَبَ رَجـُلٌ إِلَى الْحـُسَيْنِ ص عِظْنِى بِحَرْفَيْنِ فَكَتَبَ إِلَيْهِ مَنْ حَاوَلَ أَمْراً بِمَعْصِيَةِ اللَّهِ كَانَ أَفْوَتَ لِمَا يَرْجُو وَ أَسْرَعَ لِمَجِى ءِ مَا يَحْذَرُ
اصول كافى جلد 4 صفحه :80 رواية :3
ترجمه :
حـضـرت صـادق عـليـه السلام فرمود: مردى بحسين عليه السلام نوشت : مرا با دو حرف پـنـد بده ؟ آنحضرت در جواب نوشت : هر كه امرى را با نافرمانى خدا بجويد آنچه اميد دارد زودتر از دستش برود، و از آنچه مى گريزد زودتر بسرش ‍ آيد.

4- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ قـَالَ قـَالَ أَبـُو جـَعـْفـَرٍ ع لَا دِيـنَ لِمـَنْ دَانَ بِطَاعَةِ مَنْ عَصَى اللَّهَ وَ لَا دِينَ لِمَنْ دَانَ بِفِرْيَةِ بَاطِلٍ عَلَى اللَّهِ وَ لَا دِينَ لِمَنْ دَانَ بِجُحُودِ شَيْءٍ مِنْ آيَاتِ اللَّهِ
اصول كافى جلد 4 صفحه :80 رواية :4
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فـرمـود: ديـن نـدارد آنـكـس كـه فـرمانبردارى كسى را كه نافرمانى خدا كند دين خود قرار دهد، و دين ندارد كسيكه افتراء باطلى را بر خدا دين خود كند، و دين ندارد كسيكه انكار يكى از آيات خدا را دين خود كند.

شــرح :
يعنى فرمانبردارى معصيت كار و افتراء باطل و انكار آيات خدا را عبادت خود قرار دهد و آن را ديـن خـود دانـد مـانـنـد كـسـانـيـكـه احـكـام خـدا را مـنـكـر شـونـد يـا بـبـاطـل تـوجـيـه كـنـنـد و هـمـان را ديـن خـدا خـوانـنـد فـيـض كـاشـانـى (ره ) بـراى قـسمت اول حـديـث مـثـال زده اسـت بـآنـكـه پـيـروى از خـلفـاء نـاحـق كـردنـد، و بـراى قـسـمـت دوم مثل زده است بآنكه مدعى هستند كه خداوند خلافت را باختيار مردم نهاد و مردم ميتوانند براى خـود خـليـفه انتخاب كنند در صورتيكه اين افتراء باطلى است بر خداوند: و خداوند اجازه انـتـخـاب خـليـفـه را بـمـردم نـداده ، و بـراى قـسـمـت سـوم مـثـال زده بـآنـكـه آيـاتـى كـه دربـاره امـيـرالمـؤ مـنـيـن عـليـه السـلام نازل شده بود منكر شده و آنرا دين خود ميدانستند، سپس گويد: آنچه گفتيم مثالهائى بود بـراى تـوضـيـح حـديـث و گـرنـه حـديـث عـمـومـيـت دارد و شامل شود هر كس را كه چنين باشد.
5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ أَبِيهِ ع عـَنْ جـَابـِرِ بـْنِ عـَبـْدِ اللَّهِ الْأَنـْصـَارِيِّ قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ أَرْضَى سُلْطَاناً بِسَخَطِ اللَّهِ خَرَجَ مِنْ دِينِ اللَّهِ
اصول كافى جلد 4 صفحه :80 رواية :5
ترجمه :
حـضـرت صـادق عليه السلام از جابر بن عبدالله انصارى حديث كند كه رسولخدا (ص ) فرمود: هر كه سلطانى را بوسيله خشم خداوند خوشنود سازد از دين خدا بيرون رود.

*باب عقوبتهاى سريع گناهان*

بَابٌ فِى عُقُوبَاتِ الْمَعَاصِى الْعَاجِلَةِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ أَحْمَدَ بْنِ مـُحـَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبَانٍ عَنْ رَجُلٍ عَنْ أَبِى جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ خَمْسٌ إِنْ أَدْرَكْتُمُوهُنَّ فَتَعَوَّذُوا بِاللَّهِ مِنْهُنَّ لَمْ تَظْهَرِ الْفَاحِشَةُ فِى قَوْمٍ قَطُّ حَتَّى يُعْلِنُوهَا إِلَّا ظـَهَرَ فِيهِمُ الطَّاعُونُ وَ الْأَوْجَاعُ الَّتِى لَمْ تَكُنْ فِى أَسْلَافِهِمُ الَّذِينَ مَضَوْا وَ لَمْ يَنْقُصُوا الْمـِكـْيـَالَ وَ الْمـِيـزَانَ إِلَّا أُخـِذُوا بـِالسِّنِينَ وَ شِدَّةِ الْمَئُونَةِ وَ جَوْرِ السُّلْطَانِ وَ لَمْ يَمْنَعُوا الزَّكَاةَ إِلَّا مُنِعُوا الْقَطْرَ مِنَ السَّمَاءِ وَ لَوْ لَا الْبَهَائِمُ لَمْ يُمْطَرُوا وَ لَمْ يَنْقُضُوا عَهْدَ اللَّهِ وَ عَهْدَ رَسُولِهِ إِلَّا سَلَّطَ اللَّهُ عَلَيْهِمْ عَدُوَّهُمْ وَ أَخَذُوا بَعْضَ مَا فِى أَيْدِيهِمْ وَ لَمْ يَحْكُمُوا بِغَيْرِ مَا أَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ إِلَّا جَعَلَ اللَّهُ عَزَّ وَ جَلَّ بَأْسَهُمْ بَيْنَهُمْ
اصول كافى جلد 4 صفحه :81 رواية :1
ترجمه :
حـضـرت بـاقـر عـليـه السـلام فـرمود: رسولخدا (ص ) فرموده : پنج چيز است كه اگر بـآنها برخورد كرديد از آنها بخدا پناه بريد: هرگز در مردمى زنا پيدا نشود كه آن را آشـكـارا كـنـنـد جـز ايـنـكه در ايشان طاعون و دردهائيكه در گذشتگان آنها سابقه نداشته پـديـدار گـردد، و از پـيـمـانـه و تـرازو كـم نـگذارند جز اينكه بقحطى و سختى مخارج زنـدگـى و سـتـم سـلطـان گرفتار شوند، و از دادن زكوة منع نكنند جز اينكه آمدن باران آسـمـان بر آنها ممنوع گردد و اگر بخاطر چهار پايان نبود هيچ باران بر آنها نبارد، و پـيـمـان خـدا و رسـولش را نـشـكـنـند جز اينكه خداوند دشمنانشان را بر ايشان چيره كند و بـرخـى امـوالشـان را بـگـيـرد، و بـغـيـر آنـچـه خـداى عزوجل نازل كرده حكم نكنند جز اينكه خداوند كشمكش و ستيزه ميان آنها قرار دهد.

شــرح :
مجلسى (ره ) گويد: بعضى گفته اند كه بر هر گناهى عقوبتى مناسب با آن مترتب شده زيـرا در اولى ضـايـع كـردن نـسـل اسـت و بـا طـاعـون كـه مـوجـب قـطـع نـسـل اسـت مـنـاسـب اسـت ، و در دومـى چـون مـقـصـود در كـم فـروشـى ازديـاد مـال اسـت بـا قحطى و سختى و جور سلطان مناسب است ، و در سومى چون از دادن آنچه كه خـدا بـوسـيـله آب بـآنـهـا داده جـلوگـيـرى كـرده انـد يـا جـلوگـيـرى نـزول باران مناسب است ، و در چهارمى ترك عدل مناسب با تسلط دشمن است ، ترك نمودن شـريـعـت و پـشـت پـا زدن قـوانـين حقه مناسب با وقوع ظلم ميان ايشان و غلبه بعضى بر بعضى است .

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ أَبِى حَمْزَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ وَجَدْنَا فِى كِتَابِ رَسُولِ اللَّهِ ص إِذَا ظـَهـَرَ الزِّنَا مِنْ بَعْدِى كَثُرَ مَوْتُ الْفَجْأَةِ وَ إِذَا طُفِّفَ الْمِكْيَالُ وَ الْمِيزَانُ أَخَذَهُمُ اللَّهُ بـِالسِّنِينَ وَ النَّقْصِ وَ إِذَا مَنَعُوا الزَّكَاةَ مَنَعَتِ الْأَرْضُ بَرَكَتَهَا مِنَ الزَّرْعِ وَ الثِّمَارِ وَ الْمَعَادِنِ كُلَّهَا وَ إِذَا جَارُوا فِى الْأَحْكَامِ تَعَاوَنُوا عَلَى الظُّلْمِ وَ الْعُدْوَانِ وَ إِذَا نَقَضُوا الْعَهْدَ سـَلَّطَ اللَّهُ عـَلَيـْهـِمْ عـَدُوَّهـُمْ وَ إِذَا قَطَّعُوا الْأَرْحَامَ جُعِلَتِ الْأَمْوَالُ فِى أَيْدِى الْأَشْرَارِ وَ إِذَا لَمْ يـَأْمـُرُوا بـِالْمـَعـْرُوفِ وَ لَمْ يَنْهَوْا عَنِ الْمُنْكَرِ وَ لَمْ يَتَّبِعُوا الْأَخْيَارَ مِنْ أَهْلِ بَيْتِى سَلَّطَ اللَّهُ عَلَيْهِمْ شِرَارَهُمْ فَيَدْعُوا خِيَارُهُمْ فَلَا يُسْتَجَابُ لَهُمْ
اصول كافى جلد 4 صفحه :81 رواية :2
ترجمه :
و نـيـز حـضرت باقر عليه السلام فرمود: كه در كتاب رسولخدا يافتيم (نوشته بود): هـر گـاه پـس از من زنا پديدار شود مرگ ناگهانى فراوان گردد، و هرگاه از پيمانه و تـرازو كـم شـود، خـداونـد آنـان را بـقـحـطـى و كـمـى (خـوار و بـار و سـايـر وسـائل زنـدگـى ) مـاءخـوذ دارد، و هـرگاه از دادن زكاة دريغ كنند، زمين بركات خود را از زراعـت و مـيـوه هـا و مـعـادن هـمه آنها (از آنان ) دريغ كند، و هرگاه در احكام بنا حق حكم كنند همكارى در ستم و عدوان كنند (و بستم همديگر دچار شوند) و چون پيمان شكنى كنند خداوند دشـمـنـشـان را بـر آنـان مـسـلط كـنـد، و چـون قـطـع رحـم كـنـنـد خـداونـد امـوال (و ثـروتـها) را در دست اشرار قرار دهد، و چون امر بمعروف و نهى از منكر نكنند و پـيـروى از نـيـكـان اهـل بين من ننمايند خداوند اشرار آنان را بر ايشان مسلط گرداند، پس نيكان آنها دعا كنند و مستجاب نشود.

توضيح :
مـجـلسـى (ره ) گـويـد: ايـنـكـه قـطـع رحـم سـبـب افـتـادن امـوال در دسـت اشـرار اسـت بتجره رسده و براى آن اسبابى نهانى و ظاهرى است ، و عمده اسباب نهانى آن قطع لطف خداوند از ايشان است و از جمله اسباب ظاهرى آن اينستكه آنها در جـلوگـيـرى از سـتـم هـمـكـارى نـكـنـنـد پـس اشـرار بـر آنـهـا چـيـره گـردنـد و اموال آنها را بگيرند.

*باب همنشينى با گنهكاران*

بَابُ مُجَالَسَةِ أَهْلِ الْمَعَاصِى

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي زِيَادٍ النَّهْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ صَالِحٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَنْبَغِى لِلْمُؤْمِنِ أَنْ يَجْلِسَ مَجْلِساً يُعْصَى اللَّهُ فِيهِ وَ لَا يَقْدِرُ عَلَى تَغْيِيرِهِ
اصول كافى جلد 4 صفحه :82 رواية :1
ترجمه :
حـضـرت صـادق عـليه السلام فرمود: براى مؤ من سزاوار نيست كه در مجلسى بنشيند كه خداوند در آن مجلس نافرمانى شود و آن مؤ من قدرت بر بهمزدن آن مجلس نداشته باشد.

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنِ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحـَسـَنِ ع يَقُولُ مَا لِى رَأَيْتُكَ عِنْدَ عَبْدِ الرَّحْمَنِ بْنِ يَعْقُوبَ فَقَالَ إِنَّهُ خَالِى فَقَالَ إِنَّهُ يَقُولُ فِى اللَّهِ قَوْلًا عَظِيماً يَصِفُ اللَّهَ وَ لَا يُوصَفُ فَإِمَّا جَلَسْتَ مَعَهُ وَ تَرَكْتَنَا وَ إِمَّا جـَلَسـْتَ مـَعـَنـَا وَ تَرَكْتَهُ فَقُلْتُ هُوَ يَقُولُ مَا شَاءَ أَيُّ شَيْءٍ عَلَيَّ مِنْهُ إِذَا لَمْ أَقُلْ مَا يَقُولُ فـَقـَالَ أَبُو الْحَسَنِ ع أَ مَا تَخَافُ أَنْ تَنْزِلَ بِهِ نَقِمَةٌ فَتُصِيبَكُمْ جَمِيعاً أَ مَا عَلِمْتَ بِالَّذِى كـَانَ مـِنْ أَصـْحـَابِ مـُوسـَى ع وَ كـَانَ أَبـُوهُ مـِنْ أَصْحَابِ فِرْعَوْنَ فَلَمَّا لَحِقَتْ خَيْلُ فِرْعَوْنَ مـُوسَى تَخَلَّفَ عَنْهُ لِيَعِظَ أَبَاهُ فَيُلْحِقَهُ بِمُوسَى فَمَضَى أَبُوهُ وَ هُوَ يُرَاغِمُهُ حَتَّى بَلَغَا طـَرَفـاً مـِنَ الْبَحْرِ فَغَرِقَا جَمِيعاً فَأَتَى مُوسَى ع الْخَبَرُ فَقَالَ هُوَ فِى رَحْمَةِ اللَّهِ وَ لَكِنَّ النَّقِمَةَ إِذَا نَزَلَتْ لَمْ يَكُنْ لَهَا عَمَّنْ قَارَبَ الْمُذْنِبَ دِفَاعٌ
اصول كافى جلد 4 صفحه :82 رواية :2
ترجمه :
جـعفرى گويد: شنيدم حضرت ابوالحسن عليه السلام بمن فرمود: چرا مينگرم كه تو نزد عـبـدالرحـمـن بـن يـعـقوب هستى ، (جعفرى ) عرض كرد: او دائى من است ؟ حضرت فرمود: او درباره خدا سخن ناهموارى گويد؟ خدا را (بصورت اجسام و اوصاف آن ) وصف كند؟ پس يا بـا او هـمـنشين شو و ما را واگذار يا با ما بنشين و او را ترك كن عرضكردم : او هر چه مى خواهد بگويد بمن چه زيانى دارد وقتيكه من نگويم آنچه را كه او گويد؟ ابوالحسن عليه السـلام فـرمـود: آيـا نـمـى تـرسـى از ايـنـكـه بـه او عـذابـى نـازل گـردد و هـر دوى شـما را فرا گيرد؟ آيا ندانى (داستان ) آنكس را كه خود از ياران مـوسـى عـليـه السـلام بـود و پـدرش از ياران فرعون ، پس هنگاميكه لشكر فرعون (در كـنار دريا) بموسى (و يارانش ) رسيد، (آن پسر) از موسى جدا شد كه پدرش را پند دهد و بـمـوسـى (و يـارانش ) ملحق سازد، و پدرش براه خود (در لشكر فرعون ) ميرفت و اين جوان با او (درباره مذهبش ) ستيزه ميكرد، تا اينكه هر دو بكنارى از دريا رسيدند و (همينكه لشـكـر فرعون غرق شدند) آندو نيز باهم غرق شدند، خبر بموسى عليه السلام رسيد، فرمود: او در رحمت خدا است ولى چون عذاب نازل گردد از آنكه نزديك گنهكار است دفاعى نشود.

شــرح :
مجلسى (ره ) گويد: جعفرى (راوى حديث ) همان ابوهاشم داود بن قاسم جعفرى است و او از بزرگان اصحاب ما است ، و گويند: كه او حضرت رضا عليه السلام را تا آخرين امامان درك كـرده ، و حـضـرت ابـوالحـسـن عـليـه السـلام (درحـديـث ) محتمل است حضرت رضا يا حضرت هادى عليه السلام باشند،
و مـمـكن است مقصود از جعفرى در اينجا سليمان بن جعفر باشد چنانچه در كتاب مجالس مفيد (ره ) بدان تصريح شده است .
3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ عـُمـَرَ بـْنِ يـَزِيـدَ عـَنْ أَبـِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لَا تَصْحَبُوا أَهْلَ الْبِدَعِ وَ لَا تُجَالِسُوهُمْ فَتَصِيرُوا عِنْدَ النَّاسِ كَوَاحِدٍ مِنْهُمْ قَالَ رَسُولُ اللَّهِ ص ‍ الْمَرْءُ عَلَى دِينِ خَلِيلِهِ وَ قَرِينِهِ
اصول كافى جلد 4 صفحه :83 رواية :3
ترجمه :
حضرت صادق عليه السلام فرمود: با اهل بدعت رفاقت و هم نشينى نكنيد تا نزد مردم چون يكى از آنها محسوب شويد، رسولخدا (ص ) فرمود: انسان بر كيش دوست و رفيق خود است .

4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِى نَصْرٍ عَنْ دَاوُدَ بْنِ سـِرْحـَانَ عـَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا رَأَيْتُمْ أَهْلَ الرَّيْبِ وَ الْبِدَعِ مِنْ بـَعْدِى فَأَظْهِرُوا الْبَرَاءَةَ مِنْهُمْ وَ أَكْثِرُوا مِنْ سَبِّهِمْ وَ الْقَوْلَ فِيهِمْ وَ الْوَقِيعَةَ وَ بَاهِتُوهُمْ كـَيـْلَا يـَطـْمـَعـُوا فـِى الْفـَسـَادِ فـِى الْإِسْلَامِ وَ يَحْذَرَهُمُ النَّاسُ وَ لَا يَتَعَلَّمُوا مِنْ بِدَعِهِمْ يَكْتُبِ اللَّهُ لَكُمْ بِذَلِكَ الْحَسَنَاتِ وَ يَرْفَعْ لَكُمْ بِهِ الدَّرَجَاتِ فِى الْآخِرَةِ
اصول كافى جلد 4 صفحه :83 رواية :4
ترجمه :
حـضـرت صـادق عـليـه السـلام حـديث شده است كه فرمود: رسولخدا (ص ) فرموده است : هـرگـاه پـس از مـن اهـل ريـب و بـدعـت را ديديد بيزارى خود را از آنها آشكار كنيد، و بسيار بـآنـهـا دشـنـام دهـيـد، و دربـاره آنـه بـد گـوئيـد، و آنـهـا را بـا بـرهـان و دليـل خـفـه كـنـيـد كه (نتوانند در دل مردم القاء شبهه كنند و) نتوانند بفساد در اسلام طمع كـنـنـد، و در نـتـيـجـه مـردم از آنـهـا دورى كـنند و بدعتهاى آنها را ياد نگيرند، و خداوند در بـرابـر ايـن كـار بـراى شما حسنات بنويسد و درجات بنويسد و درجات شما را در آخرت بالا برد.

شــرح :
مـجـلسـى (ره ) گويد: گويا مقصود از اهل ريب آنهائى هستند كه در دين شك كنند. و مردم را با القاء شبهات بشبه اندازند، و گفته شده : كه مقصود كسانى هستند كه پايه دين آنها بـر گـمـان و اوهـام فـاسـده بـنـا نـهـاده شـده مـانـنـد عـلمـاى اهل خلاف ؛ سپس كلام مصباح اللغة را در معناى بدعت ذكر كرده ، و پس از آن فرمايد: بدعت در عـرف شـرع بـآن چـيـزى گـويـند كه پس از رسولخدا (ص ) پديدار گشته و درباره خـصـوص آن نصى نرسده و داخل در تحت دستورات عمومى هم نباشد يا بطور خصوص يا عـمـوم از آن نـهـى شـده ، پـس آنـچـه در عـمـومـات (واجـبـه يـا مـسـتـحـبـه ) داخـل اسـت بـدعـت شـامـل آن نـگـردد مـانـنـد سـاخـتـن مـدارس و امـثـالش كـه داخـل در عـمـومـات (مـسـتـحـبـه ) سـكـنا دادن بمؤ من و كمك كردن بآنه است ، و مانند تاءليف كـتـابهاى علمى كه داخل در كمك بعلوم شرعيه است ، و مانند (پوشيدن يا دوختن ) جامه ها و يـا خـوردن غـذاهـائى كـه در زمـان رسـول خـدا (ص ) نـبـوده كـه داخـل در عـمـومـات حـليـت (زيـنـت و اءكـل ) اسـت و نـهـيـى دربـاره آن نـرسـيـده ، و آنـچـه داخـل در ايـن گـونـه عـمـومـات است تا بدان خصوصيتى ندهند بدعت نيست ، و گرنه اگر بصورت خاصى انجام دهند كه دليل و نصى نداشته باشد بدعت گردد، مانند اينكه نماز بـهـتـريـن مـوضـوعـسـت و در هر وقت و زمان انجام آن مستحب است اما اگر همين نماز را در وقت مـخـصـوص و مـكـان مـخـصـوص و ركـعـات مـخـصـوصـى بـدون دليـل و نـصـى بـجـا آورد بدعت گردد (مانند دستوريكه عمر براى جماعت خواندن نمازهاى نافله شبهاى ماه رمضان داد، و خود او هم گفت : خوب بدعتى است ) و هم چنين ساير كارها، و اينكه اهل سنت بدعت را مانند احكام پنجگانه (واجب ، مستحب ، حرام ، مكروه ، مباح ،) پنج قسمت كـرده انـد بـراى تصحيح همان گفتار عمر است (چنانچه رسولخدا (ص ) فرموده است : كه هـر بـدعـتـى گمراهى است ، و هر گمراهى راهش بدوزخ است ، و آنچه عمر كر از بدعتهاى مـحرمه است زيرا پيغمبر (ص ) از جماعت در نافله نهى فرموده بود، پس اين تقسيم ، آنان را نـفـع نـبـخـشـد، سـپـس مـرحـوم مـجـلسـى (ره ) كـلام شـهـيـد (ره ) را در ايـن بـاره نقل فرموده كه آنهم نظير كلامى است كه گذشت .
5- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يُوسُفَ عَنْ مُيَسِّرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَا يَنْبَغِى لِلْمُسْلِمِ أَنْ يُوَاخِيَ الْفَاجِرَ وَ لَا الْأَحْمَقَ وَ لَا الْكَذَّابَ
اصول كافى جلد 4 صفحه :84 رواية :5
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمايد: براى مسلمان سزاوار نيست كه با فاجر (هرزه ، تباهكار، نافرمان ) و نه با احمق و نه با دروغگو رفاقت كند.

توضيح :
مـجـلسـى (ره ) گـويـد: ايـنـكـه دروغـگـو را در ايـن حـديـث جـدا ذكـر فـرمـوده بـا ايـنـكـه داخل در فاجر بود براى اينست كه زيان او بيش از ساير فجار است .


جلد 4 - بخش 13

6- عـَنـْهُ عـَنْ عـَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ سَالِمٍ الْكِنْدِيِّ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ أَمـِيـرُ الْمـُؤْمِنِينَ ص إِذَا صَعِدَ الْمِنْبَرَ قَالَ يَنْبَغِى لِلْمُسْلِمِ أَنْ يَجْتَنِبَ مُوَاخَاةَ ثَلَاثَةٍ الْمَاجِنِ وَ الْأَحْمَقِ وَ الْكَذَّابِ فَأَمَّا الْمَاجِنُ فَيُزَيِّنُ لَكَ فِعْلَهُ وَ يُحِبُّ أَنْ تَكُونَ مِثْلَهُ وَ لَا يُعِينُكَ عَلَى أَمْرِ دِينِكَ وَ مَعَادِكَ وَ مُقَارَنَتُهُ جَفَاءٌ وَ قَسْوَةٌ وَ مَدْخَلُهُ وَ مَخْرَجُهُ عَلَيْكَ عَارٌ وَ أَمَّا الْأَحـْمـَقُ فـَإِنَّهُ لَا يـُشـِيـرُ عَلَيْكَ بِخَيْرٍ وَ لَا يُرْجَى لِصَرْفِ السُّوءِ عَنْكَ وَ لَوْ أَجْهَدَ نَفْسَهُ وَ رُبَّمَا أَرَادَ مَنْفَعَتَكَ فَضَرَّكَ فَمَوْتُهُ خَيْرٌ مِنْ حَيَاتِهِ وَ سُكُوتُهُ خَيْرٌ مِنْ نُطْقِهِ وَ بـُعْدُهُ خَيْرٌ مِنْ قُرْبِهِ وَ أَمَّا الْكَذَّابُ فَإِنَّهُ لَا يَهْنِئُكَ مَعَهُ عَيْشٌ يَنْقُلُ حَدِيثَكَ وَ يَنْقُلُ إِلَيْكَ الْحـَدِيـثَ كُلَّمَا أَفْنَى أُحْدُوثَةً مَطَّهَا بِأُخْرَى حَتَّى إِنَّهُ يُحَدِّثُ بِالصِّدْقِ فَمَا يُصَدَّقُ وَ يُغْرِى بـَيـْنَ النَّاسِ بـِالْعـَدَاوَةِ فـَيـُنـْبـِتُ السَّخـَائِمَ فـِى الصُّدُورِ فـَاتَّقـُوا اللَّهَ وَ انـْظـُرُوا لِأَنْفُسِكُمْ
اصول كافى جلد 4 صفحه :85 رواية :6
ترجمه :
حـضـرت صـادق عليه السلام فرمود: هرگاه اميرالمؤ منان عليه السلام بمنبر بلا ميرفت مـيـفـرمـود: بـراى مـسـلمـان سزاوار است كه از رفاقت با سه كس اجتناب كند: بى باك (در گفتار و كردار و هرزه )، و احمق ، و دروغگو، اما شخص بى باك و هرزه ، كار خو را براى تـو زيـنت دهد، و دوست دارد كه تو هم مانند او باشى ، و در كار دين و آخرتت تو را يارى نـكـنـد، و رفـاقـت با او جفا و سخت دلى آرد، و رفت و آمدش براى تو ننگ و عار است ، و اما احـمـق پـس او بخير و خوبى تو دستور ندهد، و در دفع شر از تو اميدى باو نيست ! اگر چـه خـود را بـتـعـصـب و رنـج انـدازد، و چـه بـسـا بـخـواهد كه بتو سودى برساند (ولى بواسطه حماقتش ) بتو زيان رساند پس مرگ او بهتر از زندگيش باشد، و خموشيش به از سـخـن گـفـتـن اسـت ، و دورى اش بـه از نـزديـكـى است ، و اما دروغگو هيچ گاه زندگى بهمراهى او برتر گواراتر نيست گفته تو را نزد ديگران برد، و حديث ديگران را نزد تو آرد، و هر گاه داستانى را بآخر رساند داستان ديگرى بدنبالش افزايد تا آنجا كه بسا رسالت گويد ولى باور نكنند، و ميان مردم دشمنى اندازد، و در سينه مردمان كينه ها بـرويـانـد، پـس از خدا بترسيد و خود با بپائيد (كه با چه كسى رفاقت مى كنيد و طرح دوستى مى افكنيد).

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ عُذَافِرٍ عَنْ بَعْضِ أَصـْحـَابـِهِ عـَنْ مـُحـَمَّدِ بـْنِ مُسْلِمٍ أَوْ أَبِى حَمْزَةَ عَنْ أَبِى عَبْدِ اللَّهِ عَنْ أَبِيهِ ع قَالَ قَالَ لِى عـَلِيُّ بـْنُ الْحـُسـَيـْنِ ص يـَا بـُنـَيَّ انـْظـُرْ خـَمـْسـَةً فـَلَا تـُصَاحِبْهُمْ وَ لَا تُحَادِثْهُمْ وَ لَا تـُرَافـِقـْهـُمْ فـِى طَرِيقٍ فَقُلْتُ يَا أَبَهْ مَنْ هُمْ قَالَ إِيَّاكَ وَ مُصَاحَبَةَ الْكَذَّابِ فَإِنَّهُ بِمَنْزِلَةِ السَّرَابِ يـُقـَرِّبُ لَكَ الْبـَعـِيـدَ وَ يـُبـَاعـِدُ لَكَ الْقَرِيبَ وَ إِيَّاكَ وَ مُصَاحَبَةَ الْفَاسِقِ فَإِنَّهُ بـَائِعـُكَ بِأُكْلَةٍ أَوْ أَقَلَّ مِنْ ذَلِكَ وَ إِيَّاكَ وَ مُصَاحَبَةَ الْبَخِيلِ فَإِنَّهُ يَخْذُلُكَ فِى مَالِهِ أَحْوَجَ مَا تـَكـُونُ إِلَيـْهِ وَ إِيَّاكَ وَ مـُصـَاحـَبـَةَ الْأَحـْمـَقِ فـَإِنَّهُ يـُرِيـدُ أَنْ يَنْفَعَكَ فَيَضُرُّكَ وَ إِيَّاكَ وَ مـُصـَاحـَبـَةَ الْقـَاطـِعِ لِرَحـِمـِهِ فَإِنِّى وَجَدْتُهُ مَلْعُوناً فِى كِتَابِ اللَّهِ عَزَّ وَ جَلَّ فِى ثَلَاثَةِ مَوَاضِعَ قَالَ اللَّهُ عَزَّ وَ جَلَّ فَهَلْ عَسَيْتُمْ إِنْ تَوَلَّيْتُمْ أَنْ تُفْسِدُوا فِى الْأَرْضِ وَ تُقَطِّعُوا أَرْح امـَكـُمْ أُول ئِكَ الَّذِيـنَ لَعَنَهُمُ اللّ هُ فَأَصَمَّهُمْ وَ أَعْمى أَبْص ارَهُمْ وَ قَالَ الَّذِينَ يَنْقُضُونَ عَهْدَ اللّ هِ مِنْ بَعْدِ مِيث اقِهِ وَ يَقْطَعُونَ م ا أَمَرَ اللّ هُ بِهِ أَنْ يُوصَلَ وَ يُفْسِدُونَ فِى الْأَرْضِ أُول ئِكَ لَهـُمُ اللَّعـْنـَةُ وَ لَهُمْ سُوءُ الدّ ارِ وَ قَالَ فِى الْبَقَرَةِ الَّذِينَ يَنْقُضُونَ عَهْدَ اللّ هِ مِنْ بـَعـْدِ مـِيـث اقـِهِ وَ يـَقـْطـَعـُونَ م ا أَمـَرَ اللّ هُ بـِهِ أَنْ يـُوصـَلَ وَ يـُفـْسـِدُونَ فـِى الْأَرْضـِ أُول ئِكَ هُمُ الْخ اسِرُونَ
اصول كافى جلد 4 صفحه :85 رواية :7
ترجمه :
از حـضـرت صـادق عـليـه السـلام از پـدرش حـديـث شده كه فرمود: پدرم على بن الحسين (عليهم السلام ) بمن فرمود: پنجكسى را در نظر داشته باش و با آنها همراه وهم صحبت و رفـيـق راه مـشو، من گفتم پدر جان آنها چه كسانند؟ فرمود: بپرهيز از همراهى و رفاقت با دروغگو زيرا او بمنزله سرابى است كه دور را بتو نزديك و نزديك را بتو دور سازد، (و بـواسـطـه حماقتش ) بتو زيان رساند، و بپرهيز از رفاقت با قاطع رحم زيرا او ميخواهد بـتـو سـود رساند (و بواسطه حماقتش ) بتو زيان رساند، و بپرهيز از رفاقت با قاطع رحـم زيـرا مـن يـافـتـم او را كـه در سـه جـاى قـرآن بـاو لعـن شـده اسـت : خـداى عـزوجـل فـرمـوده اسـت : ((پـس آيـا اميد داريد كه هرگاه بسرپرستى گمارده شديد آنكه تـبهكارى كنيد در زمين و قطع رحم كنيد، آنانند كه خداوند لعنتشان كرده پس كرشان ساخت و چـشـم هـاى آنـهـا را كـور كـرد)) (سـوره مـحمد آيه 23) و نيزفرموده است : ((آنانكه مى شـكـنـنـد پيمان خدا را پس از بستنش و ميبرند آنچه خداوند دستور داده كه پيوند باشد، و تـبـهكارى كنند در زمين آنان را است لعنت و براى ايشان است بدى آن سراى )) (سوره رعد آيـه 24) و در سـوره بـقـره (آيه 27) فرموده است : ((آنانكه پيمان خدا را پس از بستنش بشكنند و ببرند آنچه را خداوند دستور پيوندش ‍ داده و فساد كنند در زمين همانا آنند زيان كاران )).

8- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ شُعَيْبٍ الْعَقَرْقُوفِيِّ قَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ وَ قَدْ نَزَّلَ عَلَيْكُمْ فِى الْكِت ابِ أَنْ إِذ ا سـَمِعْتُمْ آي اتِ اللّ هِ يُكْفَرُ بِه ا وَ يُسْتَهْزَأُ بِه ا إِلَى آخِرِ الْآيَةِ فَقَالَ إِنَّمَا عَنَى بِهَذَا إِذَا سـَمـِعـْتـُمُ الرَّجـُلَ الَّذِى يـَجـْحـَدُ الْحـَقَّ وَ يـُكـَذِّبُ بِهِ وَ يَقَعُ فِى الْأَئِمَّةِ فَقُمْ مِنْ عِنْدِهِ وَ لَا تُقَاعِدْهُ كَائِناً مَنْ كَانَ
اصول كافى جلد 4 صفحه :86 رواية :8
ترجمه :
شـعـيـب عـقـر قـوفـى گـويـد: پـرسـيـدم از حـضـرت صـادق عليه السلام از گفتار خداى عـزوجـل (كـه فـرمـايـد): ((و بـتـحـقـيـق فرو آورده است بر شما در كتاب كه اگر شنيديد بآيات خدا كفر ورزى مى شود يا استهزاء مى شود بدانها....)) تا آخر آيه (كه فرمايد: با ايشان ننشينيد، سوره نساء آيه 140).
حضرت فرمود: مقصود از اين گفتار اين است كه هرگاه شنيديد كه مردى حق را كنار ميكند و دروغ مـى پـندارد، و درباره امامان عليهم السلام بد مى گويد از نزد او برخيز و هم نشين با و مشو، هر كه خواهد باشد.

9- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ عـَلِيِّ بـْنِ أَسْبَاطٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَبْدِ الْأَعـْلَى بـْنِ أَعـْيـَنَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلَا يَجْلِسُ مَجْلِساً يُنْتَقَصُ فِيهِ إِمَامٌ أَوْ يُعَابُ فِيهِ مُؤْمِنٌ
اصول كافى جلد 4 صفحه :87 رواية :9
ترجمه :
حـضـرت صـادق عـليـه السـلام فرمود: هر كه ايمان بخدا و روز قيامت دارد در مجلسى كه امامى را مذمت كنند يا مؤ منى را عيب كنند ننشيند.

10- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ أَمِيرُ الْمُؤْمِنِينَ ص ‍ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلَا يَقُومُ مَكَانَ رِيبَةٍ
اصول كافى جلد 4 صفحه :87 رواية :10
ترجمه :
و نيز فرمود: كه اميرالمؤ منين عليه السلام فرموده : هر كه ايمان بخدا و روز جزا دارد در مكان تهمت و شك نايستد.

شــرح :
مجلسى عليه الرحمة گويد: گويا مقصود نهى از حضور درجائى است كه موجب تهمت بفسق يـا كـفر يا ذمائم اخلاقى گردد، زيرا انسان نزد مردم متهم باين صفات گردد و گاهى در دل انـسـان نـيـز اثـر كـنـد و بـاطن شخص ملوث گردد، و ممكن است كه مقصود جلوگيرى از مـجـالسـت بـا كـسـانـى بـاشـد كـه ايـجـاد شـكـوك و شـبـهـه در ديـن كـنـنـد و بـخـيـال خـود آن را كـيـاسـت پـنـدارنـد و مـردم را بـديـن وسـيـله از طـريـق اهل يقين گمراه كنند.
11- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَبْدِ الْأَعـْلَى قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ مـَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلَا يَقْعُدَنَّ فِى مَجْلِسٍ يُعَابُ فِيهِ إِمَامٌ أَوْ يُنْتَقَصُ فِيهِ مُؤْمِنٌ
اصول كافى جلد 4 صفحه :87 رواية :11
ترجمه :
عـبـد الاعـلى گـويد: شنيدم از حضرت صادق عليه السلام كه مى فرمود: هر كسى بخدا و روز جـزا ايـمـان دارد نـبـايد در مجلسى بنشيند كه امامى را در آن عيب كنند يا مؤ منى را مذمت نمايد.

12- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ إِسْحَاقَ بْنِ مـُوسـَى قـَالَ حَدَّثَنِي أَخِى وَ عَمِّى عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةُ مَجَالِسَ يَمْقُتُهَا اللَّهُ وَ يُرْسِلُ نَقِمَتَهُ عَلَى أَهْلِهَا فَلَا تُقَاعِدُوهُمْ وَ لَا تُجَالِسُوهُمْ مَجْلِساً فِيهِ مَنْ يَصِفُ لِسَانُهُ كَذِباً فِى فُتْيَاهُ وَ مَجْلِساً ذِكْرُ أَعْدَائِنَا فِيهِ جَدِيدٌ وَ ذِكْرُنَا فِيهِ رَثٌّ وَ مَجْلِساً فِيهِ مَنْ يـَصـُدُّ عـَنَّا وَ أَنْتَ تَعْلَمُ قَالَ ثُمَّ تَلَا أَبُو عَبْدِ اللَّهِ ع ثَلَاثَ آيَاتٍ مِنْ كِتَابِ اللَّهِ كَأَنَّمَا كُنَّ فِى فِيهِ أَوْ قَالَ فِى كَفِّهِ وَ ل ا تَسُبُّوا الَّذِينَ يَدْعُونَ مِنْ دُونِ اللّ هِ فَيَسُبُّوا اللّ هَ عـَدْواً بـِغـَيـْرِ عـِلْمٍ وَ إِذ ا رَأَيـْتَ الَّذِيـنَ يـَخـُوضـُونَ فـِى آي اتـِن ا فـَأَعـْرِضْ عـَنْهُمْ حَتّ ى يـَخـُوضـُوا فـِى حـَدِيـثٍ غـَيـْرِهِ وَ ل ا تـَقـُولُوا لِم ا تـَصـِفُ أَلْسـِنـَتـُكـُمُ الْكـَذِبَ ه ذ ا حَل الٌ وَ ه ذ ا حَر امٌ لِتَفْتَرُوا عَلَى اللّ هِ الْكَذِبَ
اصول كافى جلد 4 صفحه :87 رواية :12
ترجمه :
و نـيـز آنحضرت عليه السلام فرمود: سه مجلس استكه خداوند آنها را دشمن دارد، و عذاب خـود را بر اهل آن بفرستد، پس با آنان ننشينيد و مجالست نكنيد، يكى آن مجلسى كه در آن كسى باشد كه در فتواى خود دروغ گويد، و ديگر مجلسى كه ذكر دشمنان ما در آن تازه و نـو، ولى ذكـر مـا در آن كـهـنـه بـاشد، و ديگر مجلسى كه در آن كسى استكه از پيروى مـا(مـردم را) با ميدارد و تو ميدانى (كه او چنين كسى است ، عبدالاعلى گويد): سپس حضرت صـادق عـليـه السلام سه آيه از كتاب خدا خوان كه گويا در دهانش بود يا گفت : گويا در مـشـقش بودـ (اول اين آيه بود سوره انعام آيه 108:) ((دشنام ندهيد آنان را كه جز خدا ميخوانند تا (آنها نيز) دشنام دهند خدا را ستمگرانه بنادانى )) (دوم آيه 86 از همان سوره ) ((و هـرگـاه بـنـى آنـان را كه فرو روند در آيتهاى ما پس رو گردان از ايشان تا فرو رونـد در داسـتـانـى ديـگـر)) (سـوم آيـه 116 از سـوره نـحـل ) ((و نـگـوئيـد بـدانـچـه مـيـسـتـايـد زبـانـهـاى شـمـا بـدروغ ايـن حلال است و اين حرام است تا بدروغ بر خدا افتراء بنديد)).

13- وَ بـِهـَذَا الْإِسْنَادِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ دَاوُدَ بْنِ فَرْقَدٍ قَالَ حَدَّثَنِى مُحَمَّدُ بْنُ سَعِيدٍ الْجُمَحِيُّ قَالَ حَدَّثَنِى هِشَامُ بْنُ سَالِمٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِذَا ابْتُلِيتَ بِأَهْلِ النَّصْبِ وَ مـُجـَالَسـَتِهِمْ فَكُنْ كَأَنَّكَ عَلَى الرَّضْفِ حَتَّى تَقُومَ فَإِنَّ اللَّهَ يَمْقُتُهُمْ وَ يَلْعَنُهُمْ فَإِذَا رَأَيْتَهُمْ يَخُوضُونَ فِى ذِكْرِ إِمَامٍ مِنَ الْأَئِمَّةِ فَقُمْ فَإِنَّ سَخَطَ اللَّهِ يَنْزِلُ هُنَاكَ عَلَيْهِمْ
اصول كافى جلد 4 صفحه :88 رواية :13
ترجمه :
و نيز آنحضرت (عليه السلام ) فرمود: هرگاه بناصبى ها و همنشينى آنها گرفتار شديد پـس مـانـند كسى باش كه روى سنگ سرخ شده نشسته باشى تا برخيزى ، زيرا خداوند آنـهـا را دشـمـن دارد و لعنت كند پس هرگاه ديدى كه درباره امام از امامان بد گويند وقتى زيرا غضب خداوند در چنين وقتى بر ايشان نازل گردد.

14- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحـَجَّاجِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ قَعَدَ عِنْدَ سَبَّابٍ لِأَوْلِيَاءِ اللَّهِ فَقَدْ عَصَى اللَّهَ تَعَالَى
اصول كافى جلد 4 صفحه :88 رواية :14
ترجمه :
و نيز آنحضرت (عليه السلام ) فرمود: هر كه نزد دشنام گويى به اولياى خدا بنشيند خداى تعالى را نافرمانى كرده است .

15- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ عـُبَيْدِ بْنِ زُرَارَةَ عَنْ أَبِيهِ عَنْ أَبِى جَعْفَرٍ ع قَالَ مَنْ قَعَدَ فِى مَجْلِسٍ يُسَبُّ فِيهِ إِمَامٌ مِنَ الْأَئِمَّةِ يـَقـْدِرُ عـَلَى الِانـْتـِصَابِ فَلَمْ يَفْعَلْ أَلْبَسَهُ اللَّهُ الذُّلَّ فِى الدُّنْيَا وَ عَذَّبَهُ فِى الْآخِرَةِ وَ سَلَبَهُ صَالِحَ مَا مَنَّ بِهِ عَلَيْهِ مِنْ مَعْرِفَتِنَا
اصول كافى جلد 4 صفحه :88 رواية :15
ترجمه :
حـضـرت بـاقـر (عـليـه السـلام ) فرمود: هر كه بنشيند در مجلسى كه در آن به امامى از امـامان دشنام گويند و مى تواند برخيزد و نكند خداوند ذلت را در دنيا بر او بپوشاند و در آخـرت او را عـذاب كند، و آن چيز نيكى كه بدادن آن بر او منت نهاده (يعنى ) معرفت ما را از او بگيرد.

16- الْحُسَيْنُ بْنُ مُحَمَّدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ عَلِيِّ بْنِ مُحَمَّدِ بْنِ سَعْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عـَنِ الْحـَسـَنِ بـْنِ عَلِيِّ بْنِ النُّعْمَانِ قَالَ حَدَّثَنِي أَبِي عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عـَنِ الْيـَمـَانِ بـْنِ عُبَيْدِ اللَّهِ قَالَ رَأَيْتُ يَحْيَى ابْنَ أُمِّ الطَّوِيلِ وَقَفَ بِالْكُنَاسَةِ ثُمَّ نَادَى بـِأَعـْلَى صَوْتِهِ مَعْشَرَ أَوْلِيَاءِ اللَّهِ إِنَّا بُرَآءُ مِمَّا تَسْمَعُونَ مَنْ سَبَّ عَلِيّاً ع فَعَلَيْهِ لَعْنَةُ اللَّهِ وَ نـَحْنُ بُرَآءُ مِنْ آلِ مَرْوَانَ وَ مَا يَعْبُدُونَ مِنْ دُونِ اللَّهِ ثُمَّ يَخْفِضُ صَوْتَهُ فَيَقُولُ مَنْ سـَبَّ أَوْلِيـَاءَ اللَّهِ فـَلَا تُقَاعِدُوهُ وَ مَنْ شَكَّ فِيمَا نَحْنُ عَلَيْهِ فَلَا تُفَاتِحُوهُ وَ مَنِ احْتَاجَ إِلَى مـَسـْأَلَتـِكـُمْ مـِنْ إِخـْوَانِكُمْ فَقَدْ خُنْتُمُوهُ ثُمَّ يَقْرَأُ إِنّ ا أَعْتَدْن ا لِلظّ الِمِينَ ن اراً أَح اطَ بـِهِمْ سُر ادِقُه ا وَ إِنْ يَسْتَغِيثُوا يُغ اثُوا بِم اءٍ كَالْمُهْلِ يَشْوِى الْوُجُوهَ بِئْسَ الشَّر ابُ وَ س اءَتْ مُرْتَفَقاً
اصول كافى جلد 4 صفحه :89 رواية :16
ترجمه :
يمان بن عبيد الله گويد: يحيى پسرام طويل را ديدم كه در كناسه (ميدان بزرگ كوفه ) ايستاده و با بلندترين آوازش فرياد مى زد و مى گفت : اى گروه دوستان خدا ما بيزاريم از آنـچـه شـمـا مـى شـنويد، هر كه على (عليه السلام ) را سب كند لعنت خدا بر او باد، ما بـيـزاريـم از آل مـروان و آنـچه بجز از خدا مى پرستند، پس صدايش را كوتاه مى كرد و (آهسته تر) مى گفت : هر كس اولياء خدا را سب كرد با او نشينيد، و هر كه شك دارد در آنچه مـا بـدان هـسـتـيـم با او محاكمه نكنيد، و هر كه از برادرانتان نيازمند بخواهش و گدائى از شـمـا شـد بـه او خـيانت كرده ايد (يعنى پيش از اين كه خواهش كند به او عطا كند كه نياز بـه سـؤ ال پيدا نكند) سپس مى خواند (اين آيه شريفه را) ((همانا ما آماده كرده ايم براى سـتـمكاران آتشى كه فرا گرفته است بديشان سرا پرده آن و اگر فرياد كنند فرياد رسـى شـود بـه آبى چون آهن گداخته ، بريان كند چهره ها را، كه زشت نوشابه ايست و چه زشت آسايشگاهى )) (سوره كهف آيه 29).

شــرح :
يـحـيـى بـن ام الطـويـل مـطـعمى از اصحاب حضرت زين العابدين (عليه السلام ) است ، و فـضـل بـن شـاذان گـفـته است : در اول كار على بن الحسين (عليه السلام ) بجز پنج نفر نـبـودند كه از جمله آنها يحيى بن ام الطويل بود، و از حضرت صادق عليه السلام روايت كـرده كه فرمود: پس از شهادت حسين عليه السلام مردم برگشتند جز سه نفر: ابو خالد كـابـلى ، و يحيى بن ام الطويل ، و جبير بن مطعم ، سپس مردم (كم كم ) آمدند و پيوستند و فـراوان شـدنـد. و از حـضرت باقر عليه السلام رواست شده كه حجاج يحيى را خواست و گفت به ابى تراب لعنت كن و دستور داد كه دست و پايش را قطع كنند و او را كشت .

*باب اصناف مردم*

بَابُ أَصْنَافِ النَّاسِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ سُلَيْمٍ مَوْلَى طِرْبَالٍ قَالَ حـَدَّثـَنـِي هـِشـَامٌ عـَنْ حـَمـْزَةَ بـْنِ الطَّيَّارِ قـَالَ قَالَ لِى أَبُو عَبْدِ اللَّهِ ع النَّاسُ عَلَى سِتَّةِ أَصـْنَافٍ قَالَ قُلْتُ أَ تَأْذَنُ لِى أَنْ أَكْتُبَهَا قَالَ نَعَمْ قُلْتُ مَا أَكْتُبُ قَالَ اكْتُبْ أَهْلَ الْوَعِيدِ مِنْ أَهْلِ الْجَنَّةِ وَ أَهْلِ النَّارِ وَ اكْتُبْ وَ آخَرُونَ اعْتَرَفُوا بِذُنُوبِهِمْ خَلَطُوا عَمَلًا ص الِحاً وَ آخَرَ سـَيِّئاً قـَالَ قـُلْتُ مَنْ هَؤُلَاءِ قَالَ وَحْشِيٌّ مِنْهُمْ قَالَ وَ اكْتُبْ وَ آخَرُونَ مُرْجَوْنَ لِأَمْرِ اللّ هِ إِمّ ا يـُعـَذِّبـُهُمْ وَ إِمّ ا يَتُوبُ عَلَيْهِمْ قَالَ وَ اكْتُبْ إِلَّا الْمُسْتَضْعَفِينَ مِنَ الرِّج الِ وَ النِّس اءِ وَ الْوِلْد انِ ل ا يَسْتَطِيعُونَ حِيلَةً وَ ل ا يَهْتَدُونَ سَبِيلًا لَا يَسْتَطِيعُونَ حِيلَةً إِلَى الْكُفْرِ وَ لَا يـَهـْتـَدُونَ سـَبـِيـلًا إِلَى الْإِيمَانِ فَأُول ئِكَ عَسَى اللّ هُ أَنْ يَعْفُوَ عَنْهُمْ قَالَ وَ اكْتُبْ أَصـْحـَابَ الْأَعـْرَافِ قـَالَ قـُلْتُ وَ مـَا أَصـْحـَابُ الْأَعـْرَافِ قـَالَ قـَوْمٌ اسـْتـَوَتْ حـَسـَنـَاتُهُمْ وَ سَيِّئَاتُهُمْ فَإِنْ أَدْخَلَهُمُ النَّارَ فَبِذُنُوبِهِمْ وَ إِنْ أَدْخَلَهُمُ الْجَنَّةَ فَبِرَحْمَتِهِ
اصول كافى جلد 4 صفحه :90 رواية :1
ترجمه :
حمزة بن طيار گويد: حضرت صادق عليه السلام بمن فرمود: مردم بر شش گونه هستند، گـويـد: عـرض كـردم : اجـاز بـفـرمـائيـد آنـرا بـنـويسم ؟ فرمود: آرى ، عرض كردم : چه بنويسم ؟ فرمود: بنويس اهل وعيد از اهل بهشت و دوزخ .
و بنويس : ((و ديگران كه اعتراف كردند بگناهان خويش و بيامختند كردار خوب را باكر داريـد، (سوره توبه آيه 102) گويد: عرض كردم : اينها كيانند؟ فرمود: وحشى (كشنده حضرت حمزه بن عبدالمطلب سيد الشهداء عموى پيغمبر اكرم (ص ) از اينهاست ، فرمود:
و بنويس ((و ديگران كه با اميد خدايند يا عذابشان كند يا توبه شان بپذيرد)) (سوره تـوبـه آيـه 106). و بنويس ((مگر ناتوانان از مردان و زنان و كودكان كه نه چاره اى تـوانـنـد و نـه راه بـجـائى برند)) كه نه چاره اى بسوى كفر دارند و نه راهى بايمان دارنـد ((ايـنـهـا را امـيـد اسـت خـداونـد در گـذرد از ايـشان )) (سوره نساء آيه 98 و 99). فرمود:
و بـنـويـس اصـحاب اعراف ، گويد: عرض كردم : اصحاب اعراف كيانند؟ فرمود: مردميكه كـارهـاى نـيـك و كـارهـاى بـد آنـهـا بـرابـر بـاشـد، پـس اگـر آنها را بدوزخ برد بسبب گناهانشان است ، و اگر ببهشت برد رحمت اوست .

شــرح :
شـش گـروه كـه امـام عـليـه السـلام فـرمـود: بـاعـتـبـار ايـنـسـتـكـه دسـتـه اول بـر دو دسـتـه شـونـد يـك دسـتـهـه اهـل وعـد بـبـهـشـت ، و يـك دسـتـه اهل وعيد بدوزخ كه بنا بر اين شش گروه ميشوند چنانچه از حديث بعد معلوم شود، مجلسى عـليـه الرحـمـة گـويـد: ايـنـكـه فـرمـود: ((اهـل وعـيـد)) يـعـنـى اهـل وعد و وعيد و از باب تغليب بذكر يكى از آندو اكتفا فرمود، و در پاره اى از نسخه ها كـلمـه الوعـد (بـجـاى الوعـيـد) ذكـر شده ، و در برخى ((وعدين )) است و او ظاهرتر است يعنى كسانيكه درباره آنها وعده ثواب يا تهديد بعقاب محقق شده كه هرگاه بيكى از اين دو حـالت بـمـيـرنـد، پـس اهـل وعـد اهـل بـهـشـتـنـد و اهـل و عـيـد اهل دوزخ .
و در جـمـله ((لا يـسـطـيـعـون حـيلة ...)) كه نه چاره دارند و نه راه بجائى برند. گويد: يـعـنـى عـاجـزنـد از هـجـرت بمدينه چون خرجى و وسيله ندارند و چاره اى هم ندارند و راه نـجـاتـى از شـهـر مكه ندارند ((اينانند كه اميد است خداوند از ايشان در گذرد)) چون در هـجـرت نـكـردن بـمـديـنـه مـعـذورنـد. ايـن گـفـتـار مـفـسـريـن اسـت ، ولى بـنـا بـر تـاءويـل امـام (عـليـه السـلام ) يـعـنـى تـوانـائى بـر فـهـمـيـدن از روى دليـل بـراى كفر ندارند و راهى هم بر ايمان بواسطه ابله بودن و كم خرديشان ندارند، پـس ايـشـان مـعـذورنـد، و شـايـد ايـن از بـطـون آيـه بـاشـد و مـمـكـن اسـت ظـاهـر آيه نيز شـامـل آن بـاشـد چـون در مـكـه انـسـانـى از ايـن قـبـيـل وجـود داشـتـنـد كـه بـراى آنـهـا تحصيل آن ميسر نبوده است .
و اما اعراف پس تفسير آن در سابق گذشت ، و برخى از مفسرين گفته اند: آن ديوارى است مـيـانـه بـهـشـت و جـهـنـم ، سـپـس ‍ اشـكـال و جـوابـى نـقـل مـى كـنـد كـه ذكـر آن بطول انجامد و براى توضيح بيشتر خوانندگان محترم بتفاسير رجوع كنند.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مـُحـَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ يُونُسَ عَنْ حَمَّادٍ عَنْ حَمْزَةَ بْنِ الطَّيَّارِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع النَّاسُ عَلَى سِتِّ فِرَقٍ يَئُولُونَ كُلُّهُمْ إِلَى ثَلَاثِ فِرَقٍ الْإِيـمَانِ وَ الْكُفْرِ وَ الضَّلَالِ وَ هُمْ أَهْلُ الْوَعْدَيْنِ الَّذِينَ وَعَدَهُمُ اللَّهُ الْجَنَّةَ وَ النَّارَ الْمُؤْمِنُونَ وَ الْكـَافـِرُونَ وَ الْمـُسـْتَضْعَفُونَ وَ الْمُرْجَوْنَ لِأَمْرِ اللَّهِ إِمَّا يُعَذِّبُهُمْ وَ إِمَّا يَتُوبُ عَلَيْهِمْ وَ الْمُعْتَرِفُونَ بِذُنُوبِهِمْ خَلَطُوا عَمَلًا صَالِحاً وَ آخَرَ سَيِّئاً وَ أَهْلُ الْأَعْرَافِ
اصول كافى جلد 4 صفحه :91 رواية :2
ترجمه :
و نيز حمزة بن طيار از آنحضرت (عليه السلام ) حديث كند كه فرمود: مردم شش دسته اند كـه بـسـه دسـتـه بـرگـردنـد ايـمـان ، كـفـر، گـمـراهـى ، و ايـشـان اهـل دو وعـدنـد كـه خـداونـد بـآنـهـا وعـده بـهـشـت و دوزخ داده اسـت : مؤ منان ، و كافران ، و نـاتـوانـان ، و آنـانـكـه باميد خدايند (و كارشان با خداست ) يا عذابشان كند و يا توبه شـان را بپذيرد، و آنانكه بگناهان خويش اعتراف كنند و كردار خوب را با كردار بد بهم آميخته اند، و ديگر اهل اعراف هستند.


جلد 4 - بخش 14

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ زُرَارَةَ قَالَ دَخَلْتُ أَنَا وَ حُمْرَانُ أَوْ أَنَا وَ بُكَيْرٌ عَلَى أَبِى جَعْفَرٍ ع قَالَ قُلْتُ لَهُ إِنَّا نَمُدُّ الْمِطْمَارَ قَالَ وَ مَا الْمِطْمَارُ قُلْتُ التُّرُّ فَمَنْ وَافَقَنَا مِنْ عَلَوِيٍّ أَوْ غَيْرِهِ تَوَلَّيْنَاهُ وَ مَنْ خَالَفَنَا مِنْ عَلَوِيٍّ أَوْ غَيْرِهِ بَرِئْنَا مِنْهُ فَقَالَ لِي يَا زُرَارَةُ قَوْلُ اللَّهِ أَصْدَقُ مِنْ قَوْلِكَ فَأَيْنَ الَّذِينَ قَالَ اللَّهُ عَزَّ وَ جـَلَّ إِلَّا الْمـُسـْتـَضـْعـَفـِيـنَ مـِنَ الرِّج الِ وَ النِّس اءِ وَ الْوِلْد انـِ ل ا يـَسـْتـَطـِيعُونَ حِيلَةً وَ ل ا يَهْتَدُونَ سَبِيلًا أَيْنَ الْمُرْجَوْنَ لِأَمْرِ اللَّهِ أَيْنَ الَّذِينَ خَلَطُوا عَمَلًا صَالِحاً وَ آخَرَ سَيِّئاً أَيْنَ أَصْحَابُ الْأَعْرَافِ أَيْنَ الْمُؤَلَّفَةُ قُلُوبُهُمْ
وَ زَادَ حـَمَّادٌ فـِى الْحَدِيثِ قَالَ فَارْتَفَعَ صَوْتُ أَبِى جَعْفَرٍ ع وَ صَوْتِى حَتَّى كَانَ يَسْمَعُهُ مَنْ عَلَى بَابِ الدَّارِ
وَ زَادَ فِيهِ جَمِيلٌ عَنْ زُرَارَةَ فَلَمَّا كَثُرَ الْكَلَامُ بَيْنِى وَ بَيْنَهُ قَالَ لِى يَا زُرَارَةُ حَقّاً عَلَى اللَّهِ أَنْ لَا يُدْخِلَ الضُّلَّالَ الْجَنَّةَ
اصول كافى جلد 4 صفحه :91 رواية :3
ترجمه :
زراره گـويـد: مـن و حـمـران يـا مـن و بـكـير خدمت امام محمد باقر (عليه السلام ) شرفياب شديم ، من بوى عرض كردم : ما خود را تراز كنيم (و بسنجيم ) فرمود: تراز چيست ؟ عرض كردم : ريسمانكار (بنايان ) پس هر كس با ما موافقت داشت چه علوى باشد (و منسوب بامير المؤ منين عليه السلام باشد) چه غير او او را دوست داريم (يا با او دوستى كنيم ) و هر كه بـا مـا مـخـالف بـود چه علوى باشد چه غير او از او بيزارى جوئيم ؟ پس بمن فرمود: اى زرارة گـفـتـار خـداونـد از گـفـتـه تـو درسـت تـر اسـت ، پـس كـجـايـنـد آنـهـا كـه خـداى عـزوجـل (دربـاره شـان ) فرمايد: ((مگر ناتوانان از مردان و زنان و كودكان كه نه چاره دارنـد و نـه راه بـجـائى بـرنـد)) (سـوره نـسـاء آيـه 98) كـجايند آنانكه باميد خدايند؟ كـجـايـند آنانكه كار نيك را با كردار بد بهم آميختند؟ كجايند اصحاب اعراف ؟ كجايند مؤ لفـه قـلوبـهـم ؟ (يـعـنـى دل بـدسـت آوردگـان ، و آنـهـا دسـتـه اى از اشـراف زمـان رسـول خـدا (ص ) بـودنـد كـه آن حـضـرت سـهـمـى از زكـاة بـآنـهـا مـيـداد كـه دل آنها را بدست آورد و براى جنگ با دشمنان اسلام بآنان استعانت جويد).
حماد (از قول زراره ) در اين حديث افزوده است : كه آواز امام باقر (عليه السلام ) و صداى من بلند شد تا حديكه هر كه در خانه بود مى شنيد.
و جـمـيـل از قـول زراره در حـديـث افـزوده اسـت : (زراره گـفـت :) همينكه سخن ميان من و آخرت حضرت بدراز كشيد بمن فرمود: (آيا) بر خداوند حتم است كه گمراهان را ببهشت نبرد؟

شــرح :
مـقـصـود ايـن اسـتـكه حضرت باقر (عليه السلام ) قصدش آگاهى دادن زراره و آنانكه در مـجـلسـى حـضـور داشـتـه انـد بـاشتباه او بود كه پنداشته است ميزان در خوبى و بدى و اهـل بـهـشـت و دوزخ فـقـط هـم عقيدگى با شيعه است ، و امام عليه السلام فرموده بسا كه نـاتـوان در ديـن از مـخـالفـين كه عنادى نورزند و ساير اصنافيكه ذكر فرموده است به بهشت روند زيرا كه خداوند وعده عفو آمرزش به آنها داده است و نبايد از آنها بيزارى جست ضـمـنـا از رويهمرفته اين حديث استفاده شود كه زراره مرد بى ادب و بى اطلاعى بوده و حـديث بحسب ظاهر دلالت بر مذمت زراره كند در صورتيكه جلالت قدر و مقام او مورد اتفاق شـيـعـه اسـت و روايـات بـسـيارى در مدح او رسيده تا بجائيكه او را فقيه ترين اصحاب حضرت باقر و صادق عليهما السلام دانسته اند، و لذا براى جواب از اين حديث و نظائر آن وجـوهـى گـفـتـه انـد: مـانـنـد اينكه گفته اند: اين امور در آغاز كارش بوده پيش از آنكه مـعرفتش كامل گردد، يا اينكه طبع و خوى او اينگونه بوده و نمى توانسته خود دارى كند از بحث و مشاجره نه بخاطر شك و ترديد و بى اعتنائى او، يا قصدش آموختن كيفيت مناظره در ايـن مـطـلب بـوده كـه با مخالفين بتواند بحث كند، يا از شدت علاقه اى كه به ائمه عليهم السلام داشته است راضى نمى شده كه مخالفين ببهشت روند.
مـطـلب ديـگـرى كـه لازم بـه تـوضـيـح اسـت ايـنـكـه در بـعـضـى نـسـخـه هـا ((ان يدخل الجنة )) بدون لفظ ((لا)) است كه ترجمه اش چنين شود ((كه برخدا حتم است كه گـمـراهـان را بـبهشت برد)) و چون اجماع همه فرقه هاى اسلامى و روايات بسيار زيادى دلالت دارد بـر ايـنـكه كفار ببهشت نمى روند مجلسى (ره ) فرموده است : يعنى بعضى از آنها به بهشت روند و مقصود از گمراهان مستضعفين و ديگر اصناف مذكوره در حديث هستند و آنها كافر نباشند. و با بودن لفظ ((لا)) هم فرموده است : كه استفهام انكارى است .

*باب كفر*

بَابُ الْكُفْرِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ دَاوُدَ بْنِ كَثِيرٍ الرَّقِّيِّ قـَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع سُنَنُ رَسُولِ اللَّهِ ص كَفَرَائِضِ اللَّهِ عَزَّ وَ جَلَّ فَقَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ فـَرَضَ فَرَائِضَ مُوجَبَاتٍ عَلَى الْعِبَادِ فَمَنْ تَرَكَ فَرِيضَةً مِنَ الْمُوجَبَاتِ فَلَمْ يَعْمَلْ بِهَا وَ جَحَدَهَا كَانَ كَافِراً وَ أَمَرَ رَسُولُ اللَّهِ بِأُمُورٍ كُلُّهَا حَسَنَةٌ فَلَيْسَ مَنْ تَرَكَ بَعْضَ مَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ عِبَادَهُ مِنَ الطَّاعَةِ بِكَافِرٍ وَ لَكِنَّهُ تَارِكٌ لِلْفَضْلِ مَنْقُوصٌ مِنَ الْخَيْرِ
اصول كافى جلد 4 صفحه :93 رواية :1
ترجمه :
داود بـن كـثـيـر رقـى گويد: بحضرت صادق عرض كردم : سنتهاى رسولخدا (ص ) چون فـرائض خـداونـد عـزوجـل مـى بـاشـد؟ فـرمـود: بـدرسـتـيـكـه خـداى عزوجل فرائضى را فرض فرموده كه بر بندگان لازم گشته ، پس هر كه فريضه اى از آنـچـه لازم شـده تـرك كـنـد و بـان عـمـل نـكـنـد و مـنـكـر آن شـود كـافـر اسـت و (رسـول خـدا (ص ) بـكـارهـائى فـرمـان داده كه همه آنها خوب است ، پس كسيكه برخى از آنـچه خداى عزوجل بندگانش را بآن فرمان داده از طاعتش ترك كند كافر نيست ولى ترك فضيلت كرده و از خير كم بهره است .

شــرح :
فيض عليه الرحمة گويد: مقصود حضرت اينست كه همه اين دستورات (اعم از فرائض خدا و سنتهاى رسولخدا (ص ) بفرمان خدا است كه از زبان پيغمبر (ص ) رسيده (و از اين جهت فـرقى ميانه آنها نيست منتهى ) بعضى از آنها فرائض ‍ لازمه است كه ترك آنها با انكار مـوجـب كـفـراست ، و بعضى فضيلت است كه ترك آن (موجب كفر نيست ولى ) موجب كمى خير است .
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ وَ اللَّهِ إِنَّ الْكـُفـْرَ لَأَقـْدَمُ مِنَ الشِّرْكِ وَ أَخْبَثُ وَ أَعْظَمُ قَالَ ثُمَّ ذَكَرَ كُفْرَ إِبْلِيسَ حِينَ قَالَ اللَّهُ لَهُ اسْجُدْ لاِدَمَ فَأَبَى أَنْ يَسْجُدَ فَالْكُفْرُ أَعْظَمُ مِنَ الشِّرْكِ فَمَنِ اخْتَارَ عَلَى اللَّهِ عـَزَّ وَ جـَلَّ وَ أَبـَى الطَّاعـَةَ وَ أَقـَامَ عـَلَى الْكـَبـَائِرِ فـَهـُوَ كـَافِرٌ وَ مَنْ نَصَبَ دِيناً غَيْرَ دِينِ الْمُؤْمِنِينَ فَهُوَ مُشْرِكٌ
اصول كافى جلد 4 صفحه :93 رواية :2
ترجمه :
زراره گـويـد: حـضـرت باقر عليه السلام فرمود: بخدا سوگند كفر جلوتر از شرك و پـليـدتـر و بـزرگتر از آن است گويد: سپس ‍ كفر ابليس را ياد آور شد هنگاميكه خداوند بـاو فـرمود: بآدم سجده كن ، و او از سجده كردن سرباز زد، پس كفر بزرگتر از شرك است ، پس هر كه ديگرى را بر خداى عزوجل برگزيند و از فرمانبردارى او سرباز زند و بـر ارتـكاب گناهان كبيره ايستادگى كند او كفر است ، و هر كه دين و كيشى غير از دين مؤ منين برپا دارد مشرك است .

شــرح :
مـجـلسـى (ره ) گـويد: آنچه از اين اخبار براى من آشكار شود اينستكه مقصود بيان كفر آن كـسـى اسـتـكـه مـنـكـر امامت اميرالمؤ منين عليه السلام شده و بر او پيشى گرفته و با او جـنـگـيـده اسـت ، و غـرض ايـنـسـت كه اينها پليدتر از مشركين هستند، و از اين روايات ظاهر گـردد كـه كـفـر عـبـارت اسـت از تـرك اطـاعـت خـداوند از روى عناد و تكبر ورزى ، و شرك آنـسـتكه براى خداوند در ميان خلق يا در عبادت يا اطاعت شريكى بسازد چه اينكار از روى عـنـاد بـاشـد يـا از روى نـادانـى و گمراهى ، پس آنحضرت بيان فرمود: كه ترك اطاعت خـداونـد دانـسـتـه و از روى علم باعناد و تكبر پليدتر و جلوتر از شرك است زيرا اولين گناهى كه از روى عناد سر زد گناه ابليس بود زيرا او شرك نورزيد بلكه ترك سجده و اطاعت حق نمود از روى عناد و تكبر.
3- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ ذُكِرَ عِنْدَهُ سَالِمُ بْنُ أَبِى حَفْصَةَ وَ أَصْحَابُهُ فَقَالَ إِنَّهُمْ يُنْكِرُونَ أَنْ يـَكـُونَ مـَنْ حَارَبَ عَلِيّاً ع مُشْرِكِينَ فَقَالَ أَبُو جَعْفَرٍ ع فَإِنَّهُمْ يَزْعُمُونَ أَنَّهُمْ كُفَّارٌ ثُمَّ قـَالَ لِى إِنَّ الْكـُفـْرَ أَقـْدَمُ مـِنَ الشِّرْكِ ثـُمَّ ذَكَرَ كُفْرَ إِبْلِيسَ حِينَ قَالَ لَهُ اسْجُدْ فَأَبَى أَنْ يـَسـْجـُدَ وَ قَالَ الْكُفْرُ أَقْدَمُ مِنَ الشِّرْكِ فَمَنِ اجْتَرَى عَلَى اللَّهِ فَأَبَى الطَّاعَةَ وَ أَقَامَ عَلَى الْكَبَائِرِ فَهُوَ كَافِرٌ يَعْنِى مُسْتَخِفٌّ كَافِرٌ
اصول كافى جلد 4 صفحه :94 رواية :3
ترجمه :
زراره گـويـد: نـزد حضرت باقر عليه السلام از سالم بن اءبى حفصه پيروانش ذكرى بـمـيـان آمـد پـس (زراره يـا ديـگـرى ) گفت : اينان منكرند كه هر كه با على عليه السلام جـنـگـيـده مـشـرك اسـت ؟ حـضـرت بـاقـر عليه السلام فرمود: پس (لابد) پندارند كه آنها كـافـرند، سپس بمن فرمود: كفر جلوتر از شرك است ، پس متذكر كفر ابليس شد در آنجا كـه خـداونـد باو فرمود: سجده كن و او سرباز زد، و (مجددا) فرمود: كفر جلوتر از شرك است ، پس هر كه بر خدا دليرى كند و از اطاعتش سرباز زند و بر ارتكاب گناهان كبيره ايستادگى كند پس او كافر است ، يعنى استخفاف كرده (و سبك شمرده ) و كافر است .

شــرح :
مجلسى (ره ) گويد: سالم بن اءبى حفصه از كسانى است كه امام سجاد و حضرت باقر و حـضـرت صـادق عـليـه السـلام روايـت نـقـل كند و زيدى مذهب بوده و از سران آنها است ، و حـضـرت صـادق عـليـه السـلام او را لعـنـت و تـكذيب و تكفير كرده است و در ذم او روايات زيادى رسيده .
و در جـمـله ((يـعـنـى مـسـتخف كافر)) كه در آخر حديث است گويد: ظاهر اين است كه گفته يـكى از راويان حديث است ، و گفته شده : كه شايد كلام امام عليه السلام باشد و مقصود ايـن بـاشـد كـه در صورتى بكفر تارك اطاعت حكم شود، كه استخفاف كند، يا مقصود اين باشد كه آنكه هميشه ترك اطاعت كند ناچار بايد استخفاف كننده هم باشد.
4- عـَنـْهُ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ حُمْرَانَ بْنِ أَعْيَنَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِهِ عَزَّ وَ جَلَّ إِنّ ا هَدَيْن اهُ السَّبِيلَ إِمّ ا ش اكِراً وَ إِمّ ا كَفُوراً قَالَ إِمَّا آخِذٌ فَهُوَ شَاكِرٌ وَ إِمَّا تَارِكٌ فَهُوَ كَافِرٌ
اصول كافى جلد 4 صفحه :95 رواية :4
ترجمه :
حـمـران بـن اعـيـن گـويـد: از حـضـرت صـادق عـليـه السـلام پـرسـيـدم از گـفـتـار خـداى عـزوجـل (كـه در سـوره دهـر آيـه 3 فـرمـايد:) ((همانا براه رهبريش كرديم يا سپاسگذار بـاشـد و يـا نـاسـپـاس )) در پـاسـخ فـرمـود: يـا بـگـيـرد (و عـمـل كـنـد) پـس او (سـپـاسـگـزار و) شـاكـراسـت و يـا وانـهـد (و عمل نكند) پس او (ناسپاس ) و كافر است .

5- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ عـُبـَيـْدٍ عَنْ زُرَارَةَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يَكْفُرْ بِالْإِيم انِ فَقَدْ حَبِطَ عَمَلُهُ قَالَ تَرْكُ الْعَمَلِ الَّذِى أَقَرَّ بِهِ مِنْ ذَلِكَ أَنْ يَتْرُكَ الصَّلَاةَ مِنْ غَيْرِ سُقْمٍ وَ لَا شُغُلٍ
اصول كافى جلد 4 صفحه :95 رواية :5
ترجمه :
زراره گـويـد: از حـضـرت صـادق عـليـه السـلام پـرسـيـدم از گـفـتـار خـداى عزوجل (در سوره مائده آيه 5 كه فرمايد:) ((و آنكه كفر ورزد بايمان همانا تباه شده است كـردار او)) فـرمـود: يـعنى ترك كند كردارى را كه بدان اعتراف كرده است ، و از آن جمله اسـت تـرك نـمـاز بـدون كـسـالت و بـيـمـارى و نـه از روى اشتغال بكارى .

شــرح :
مـجـلسـى (ره ) گويد: بعضى گفته اند: ((باء)) آيه شريفه ((و من يكفر بالايمان )) بـمـعـنـاى عـوض اسـت يـعـنـى هـر كه كفر ورزد بجاى ايمان ، يا براى مصاحبت است يعنى بـهـمـراه ايـمـان ، پـس بـنـابـر اول يـعـنـى كـفـر بـعـد از ايـمـان و بـنـا بر دوم يعنى در دل مـنـكـر شـود و در ظـاهـر اقرار كند، سپس كلام بيضاوى و طبرسى را در تفسير آن بيان كـرده آنـگـاه گـويـد: مـقـصـود امـام (عليه السلام ) از ترك كردار كه موجب كفر است يعنى ارتـكـاب هـر كـبـيـره يـا آن كـبيره اى كه انجام آن از نبودن يقين و استخفاف بدين خبر دهد، چنانچه از مثال زدن بترك نماز بدون عذر بر ميآيد.
6- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ مُوسَى بْنِ بُكَيْرٍ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع عَنِ الْكُفْرِ وَ الشِّرْكِ أَيُّهُمَا أَقْدَمُ قَالَ فَقَالَ لِى مَا عَهْدِى بِكَ تُخَاصِمُ النَّاسَ قـُلْتُ أَمـَرَنـِى هـِشـَامُ بـْنُ سـَالِمٍ أَنْ أَسـْأَلَكَ عـَنْ ذَلِكَ فـَقـَالَ لِى الْكُفْرُ أَقْدَمُ وَ هُوَ الْجُحُودُ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِلّ ا إِبْلِيسَ أَبى وَ اسْتَكْبَرَ وَ ك انَ مِنَ الْك افِرِينَ
اصول كافى جلد 4 صفحه :95 رواية :6
ترجمه :
موسى بن بكر گويد: از حضرت ابوالحسن (موسى بن جعفر) عليهماالسلام پرسيدم كفر و شـرك كداميك جلوترند؟ گويد: بمن فرمود: من از تو سابقه ستيزه و مخاصمه با مردم را نـداشـتـم ؟ عـرض كـردم : هـشـام بـن سـالم بـمـن دسـتـور داده كـه ايـن سـؤ ال را از شـمـا بـكـنـم ، فـرمـود: كـفـر جـلوتـر اسـت و آن انـكـار اسـت خـداى عـزوجـل فـرمـوده : ((جز ابليس كه سرپيچيده و بزرگى طلبيد و بود از كفار)) (سوره بقره آيه 35)

شــرح :
مـجـلسـى (ره ) در آنـجـا كـه امـام عليه السلام فرمايد: ((ما عهدى بك تخاصم الناس )) يعنى من نميدانستم كه تو هم با مردم بحث كنى و در افتى ، يا اينكه ، پيش از اين از آنان كـه بـا مـخـالفـيـن مـخـاصـمـه كـنـى نـبـودى و در ايـنـگـونـه مـسـائل كـه مـورد مـخـاصـمه ميان متكلمين است وارد نمى شدى و اين پرسش تو ميرساند كه شروع كرده اى .
7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ زُرَارَةَ قـَالَ قـُلْتُ لِأَبـِي جـَعـْفَرٍ ع يَدْخُلُ النَّارَ مُؤْمِنٌ قَالَ لَا وَ اللَّهِ قُلْتُ فَمَا يَدْخُلُهَا إِلَّا كَافِرٌ قـَالَ لَا إِلَّا مَنْ شَاءَ اللَّهُ فَلَمَّا رَدَدْتُ عَلَيْهِ مِرَاراً قَالَ لِى أَيْ زُرَارَةُ إِنِّي أَقُولُ لَا وَ أَقُولُ إِلَّا مَنْ شَاءَ اللَّهُ وَ أَنْتَ تَقُولُ لَا وَ لَا تَقُولُ إِلَّا مَنْ شَاءَ اللَّهُ قَالَ فَحَدَّثَنِي هِشَامُ بْنُ الْحَكَمِ وَ حـَمَّادٌ عـَنْ زُرَارَةَ قـَالَ قـُلْتُ فِى نَفْسِى شَيْخٌ لَا عِلْمَ لَهُ بِالْخُصُومَةِ قَالَ فَقَالَ لِى يَا زُرَارَةُ مـَا تـَقـُولُ فـِيـمـَنْ أَقـَرَّ لَكَ بـِالْحـُكـْمِ أَ تـَقـْتـُلُهُ مـَا تـَقُولُ فِى خَدَمِكُمْ وَ أَهْلِيكُمْ أَ تَقْتُلُهُمْ قَالَ فَقُلْتُ أَنَا وَ اللَّهِ الَّذِى لَا عِلْمَ لِى بِالْخُصُومَةِ
اصول كافى جلد 4 صفحه :96 رواية :7
ترجمه :
زراره گـويد: بحضرت باقر عليه السلام عرض كردم : مؤ من بدوزخ ميرود؟ فرمود: نه بخدا سوگند، عرض كردم : پس ‍ بدوزخ نرود جز كافر؟ فرمود: نه مگر آنكه خدا خواهد، و چون چند بار (اى حرف را) تكرار كردم بمن فرمود: اى زراره من ميگويم : نه ، و ميگويم : مگر آنكه خدا خواهد، و تو ميگوئى : نه ، و نميگوئى : مگر آنكه خدا خواهد؟.
(راوى گويد: هشام بن حكم و حماد براى من حديث كردند: كه زراره گفت : من با خود گفتم : (ايـن آقـا) اسـتـادى اسـت كـه عـلم بـحـث و مـنـاظـره نـدارد؟ گـويـد: (هـمـيـنـكـه ايـن مطلب در دل مـن خطور كرد) به من فرمود: اى زراره چه گويى درباره كسى كه براى تو به حكم اسـلام اقـرار كند (و گويد: هر چه تو گويى من به همان معتقدم ) آيا او را مى كشى ؟ (يا از او مـى پـذيـرى ؟ بـنـابـرايـن كـه ((تقبله )) باشد چنانچه در نسخه وافى است ) چه گـوئى دربـاره خـدمت كاران و خانواده تان آيا ايشان را مى كشى ؟ (زراره ) گويد: عرض كردم به خدا سوگند منم كه علم بحث و مناظره ندارم .

شــرح :
از روى هـم رفـتـه حـديـث مـعـلوم مـى شـود كـه زراره خـيـال كـرده اسـت كـه مـردم بـه دو دسـتـه انـد يـا مـؤ مـن (و او شـيـعـه عـادل امـامـى اسـت كه مرتكب نشود) و يا كافر (و او كسى است كه اين گونه نباشد) و امام (عليه السلام ) خواسته اين نظريه را رد كند و واسطه اى در اين ميانه ثابت كند كه آنها مـرتكبين گناهان كبيره از شيعه و مستضعفين از سنى ها و آنها كه حجت بر آنها تمام نگشته است از ساير فرق كه اينها واسطه ميان مؤ من و كافرند و ممكن است به دوزخ روند و ممكن است به بهشت برده شوند، و زراره اين گونه اشخاص را يا يكسره جزء كافر مى شمرده و يا برخى را جزء مؤ منين و برخى را جز كفار ميدانسته و روى اين جهت اسرار داشته و روا نـمى دانسته كه مؤ من بدوزخ رود و غيز مؤ من ببهشت . تا بحديكه در ذهنش خطور كرده كه آنـحـضرت علم خصومت (و بحث و مناظره ) ندارد، زيرا چنانچه مجلسى عليه الرحمة گويد: ظـاهـر ايـنستكه غرضش از ((لا علم له بالخصومة )) امام عليه السلام است ، و باصطلاح مجع ضمير ((له )) آن بزرگوار است ، و حملش بر اينكه مقصود خود او باشد بعيد است ، مـنـتهى اين حرف پيش آيد كه اين مطلب با جلالت مقام زراره مناسب نيست لذا مجلسى (ره ) فرموده است : مجرد خطور بذهن مؤ اخذه ندارد.
و در جـمـله ((فـيـمـن اقرللك بالحكم )) فيض عليه الرحمة گويد: يعنى بتو گويد: من بـر مـذهـب تـو هستم و هر چه تو حكم كنى كه معتقد باشم من بدان معتقدم و آنرا دين خود در بـرابـر خـدا دانـم آيـا از او مـى پـذيـرى (بـنـا بـرنسخه وافى كه ((اءتقبله ))است ) و بـمـجرد تقليد حكم بايمان او ميكنى و هم چنين درباره خدمتگذاران و خانواده خود، پس زراره از جـواب عاجز شد و دانست كه اوست كه علم بمناظره و خصومت ندارد ناه امام (عليه السلام )، و جـهـت اينكه از جواب عاجز ماند اين بود كه چطور ميتوانست بمجرد تقليد بدون فهم و بصيرت حكم بايمان آنها كند، و يا چطور مى توانست با اين اقرار حكم بكفر آنها كند پس واسطه اى در اين ميان ثابت شد.
8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ هـَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع وَ سـُئِلَ عـَنِ الْكُفْرِ وَ الشِّرْكِ أَيُّهُمَا أَقْدَمُ فَقَالَ الْكُفْرُ أَقْدَمُ وَ ذَلِكَ أَنَّ إِبْلِيسَ أَوَّلُ مـَنْ كـَفـَرَ وَ كـَانَ كـُفْرُهُ غَيْرَ شِرْكٍ لِأَنَّهُ لَمْ يَدْعُ إِلَى عِبَادَةِ غَيْرِ اللَّهِ وَ إِنَّمَا دَعَا إِلَى ذَلِكَ بَعْدُ فَأَشْرَكَ
اصول كافى جلد 4 صفحه :97 رواية :8
ترجمه :
مـسـعـدة بـن صـدقـه گـويـد: شـنـيـدم حـضـرت صـادق عـليـه السـلام در جـواب ايـن سـؤ ال كـه كـداميك از كفر و شرك جلوتر است ؟ـ فرمود: كفر جلوتر است ، براى اينكه ابليس نـخـسـتين كسى بود كه كافر شد، و كفر او غير از شرك بود زيرا او به پرستش غير از خدا دعوت نكرد، و همانا پس از آن (مردم را بپرستش غير خدا) خواند و مشرك شد.

9- هـَارُونُ عـَنْ مـَسـْعـَدَةَ بـْنِ صَدَقَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع وَ سُئِلَ مَا بَالُ الزَّانِى لَا تـُسـَمِّيـهِ كـَافـِراً وَ تـَارِكُ الصَّلَاةِ قـَدْ سـَمَّيـْتـَهُ كَافِراً وَ مَا الْحُجَّةُ فِى ذَلِكَ فَقَالَ لِأَنَّ الزَّانـِيَ وَ مـَا أَشـْبـَهـَهُ إِنَّمـَا يَفْعَلُ ذَلِكَ لِمَكَانِ الشَّهْوَةِ لِأَنَّهَا تَغْلِبُهُ وَ تَارِكُ الصَّلَاةِ لَا يـَتـْرُكُهَا إِلَّا اسْتِخْفَافاً بِهَا وَ ذَلِكَ لِأَنَّكَ لَا تَجِدُ الزَّانِيَ يَأْتِي الْمَرْأَةَ إِلَّا وَ هُوَ مُسْتَلِذٌّ لِإِتـْيـَانـِهِ إِيَّاهَا قَاصِداً إِلَيْهَا وَ كُلُّ مَنْ تَرَكَ الصَّلَاةَ قَاصِداً إِلَيْهَا فَلَيْسَ يَكُونُ قَصْدُهُ لِتـَرْكـِهـَا اللَّذَّةَ فـَإِذَا نـُفـِيـَتِ اللَّذَّةُ وَقـَعَ الِاسـْتـِخـْفـَافُ وَ إِذَا وَقَعَ الِاسْتِخْفَافُ وَقَعَ الْكـُفْرُ قَالَ وَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع وَ قِيلَ لَهُ مَا الْفَرْقُ بَيْنَ مَنْ نَظَرَ إِلَى امْرَأَةٍ فَزَنَى بـِهـَا أَوْ خـَمـْرٍ فـَشَرِبَهَا وَ بَيْنَ مَنْ تَرَكَ الصَّلَاةَ حَتَّى لَا يَكُونَ الزَّانِى وَ شَارِبُ الْخَمْرِ مـُسـْتـَخـِفـّاً كـَمـَا يَسْتَخِفُّ تَارِكُ الصَّلَاةِ وَ مَا الْحُجَّةُ فِى ذَلِكَ وَ مَا الْعِلَّةُ الَّتِى تَفْرُقُ بـَيـْنـَهـُمـَا قَالَ الْحُجَّةُ أَنَّ كُلَّمَا أَدْخَلْتَ أَنْتَ نَفْسَكَ فِيهِ لَمْ يَدْعُكَ إِلَيْهِ دَاعٍ وَ لَمْ يَغْلِبْكَ غـَالِبُ شَهْوَةٍ مِثْلَ الزِّنَى وَ شُرْبِ الْخَمْرِ وَ أَنْتَ دَعَوْتَ نَفْسَكَ إِلَى تَرْكِ الصَّلَاةِ وَ لَيْسَ ثَمَّ شَهْوَةٌ فَهُوَ الِاسْتِخْفَافُ بِعَيْنِهِ وَ هَذَا فَرْقُ مَا بَيْنَهُمَا
اصول كافى جلد 4 صفحه :97 رواية :9
ترجمه :
و نـيـز گـويـد: شـنـيـدم از آنـحـضـرت كـه در پـاسـخ سـؤ ال كـه چـگـونـه شـد كـه شـمـا زنـاكـار را كـافـر نـنـامـى ولى تـارك نـمـاز را كـافـر دليل بر اين چيست ؟ فرمود: چون زناكار و آنكه مانند اوست همانا اين كار را بخاطر غلبه شـهـوت كـنـد، ولى تارك نماز آنرا ترك نكند جز از روى استخفاف (و سبك شمردن ) آن و ايـن بـراى آنـسـتكه زناكارى نيست كه نزد زنى رود جز اينكه از نزديكى با او طلب لذت كند و هدفش (كاميابى ) و التذاذ است ، ولى هر كه نماز را ترك كند و قصد آن كند هدفش در تـرك آن لذت نيست ، و چون لذتى نيست (پس براى ) استخفاف (و سبك شمردن ) است ، و هرگاه استخفاف شد كفر واقع شود.
گـويـد: و نـيـز از آنحضرت پرسش شد و بوى عرض شد: چه فرق است : ميان كسى كه بزنى نگاه كند پس با او زنا كند يا بشرابى (برسد) و آنرا بنوشد و ميان كسيكه نماز را تـرك كـنـد كـه زنـا كـنـنـده و شـراب خـوار اسـتـخفاف كننده نباشند چنانچه تارك نماز اسـتـحفاف كننده است ؟ و دليل در اين باره چيست ؟ و بچه علت بين آن دو جدا شود؟ فرمود: دليل و حجت اينستكه هر چيزى كه تو خود را وارد در آن كنى داعى و غلبه شهوت ترا بر آن وانداشته چنانچه در زنا شراب خوارى (كه غلبه شهوت سبب ارتكاب آنها است ) و تو خـودت داعـى خـويـشـتـن بـر تـرك نماز شدى و گرنه در اينجا شهوتى نيست ، بلكه عين استخفاف و بى اعتنائى است و همين است فرق ميانه آن دو.

شــرح :
مجلسى عليه رحمة گويد: ظاهر از كفر در اينجا ارتكاب چيزى است كه كم اعتنائى بدين و سـسـتـى يـقـيـن را ميرساند زيرا داعى قوى بر مخالفت امر پروردگار ندارد، و همين موجب عـذاب عظيم و كيفر طولانى است ، و اين آن كفر نيست كه سبب خلود در آتش با كفار باشد و شـفـاعـت شـافعين هم سودشان ندهد، و در دنيا نيز احكام كفار مانند نجاست و ممنوع بودن از نـكـاح وارث بـر آنـهـا جـارى گـردد. و حـمـل آن بـر مـورد اسـتـحـلال و انـكـار (نـمـاز) هـم بـعـيـد اسـت ، زيـرا زنـا كـار هـم در صـورت استحلال كافر است ، پس اين يكى از معانى كفر و درجه اى از درجات آن است چنانچه ايمان درجات دارد.
10- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ شَكَّ فِى اللَّهِ وَ فِى رَسُولِهِ ص فَهُوَ كَافِرٌ
اصول كافى جلد 4 صفحه :98 رواية :10
ترجمه :
حضرت صادق عليه السلام فرمود: هر كه در خدا و رسولش شك كند كافر است .

توضيح :
مـجـلسـى (ره ) گـويـد: ايـن حـديـث دلالت كـنـد بـر ايـنـكـه شـك در اصول دين نيز موجب كفر است چنانچه گذشت و پس از اين نيز ان شاءالله بيايد، و گويا حـديـث مـحـمـول اسـت بـر شـك پـس از اتمام حجت ، و مقصود از كفر چيزى استكه در برابر ايمانست پس مستضعفين را نيز شامل گردد، و كفر باين معنى مستلزم خلود در آتش نباشد.
11- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ صَفْوَانَ عَنْ مَنْصُورِ بْنِ حَازِمٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع مـَنْ شـَكَّ فـِي رَسـُولِ اللَّهِ ص قـَالَ كـَافِرٌ قُلْتُ فَمَنْ شَكَّ فِى كُفْرِ الشَّاكِّ فَهُوَ كَافِرٌ فَأَمْسَكَ عَنِّى فَرَدَدْتُ عَلَيْهِ ثَلَاثَ مَرَّاتٍ فَاسْتَبَنْتُ فِى وَجْهِهِ الْغَضَبَ
اصول كافى جلد 4 صفحه :98 رواية :11
ترجمه :
منصور بن حازم گويد: به حضرت صادق عليه السلام عرض كردم : كسيكه شك در باره رسـول (ص ) دارد (حـكـمـش ‍ چـيـست )؟ فرمود: كافر است ، عرض كردم : كسيكه شك در كفر شـاك دارد او هـم كـافـر اسـت ؟ حـضـرت از پـاسـخ (بـايـن سـؤ ال ) خـود دارى كرد و من تا سه بار تكرار كردم ديدم آثار خشم در چهره اش ظاهر گرديد (من هم ساكت شدم ).

شــرح :
فـيـض (ره ) گـويـد: اينكه حضرت پاسخش را نداده و از او هم در خشم شده براى اينستكه چـنين پرسشى مورد نداشت ، و واضح استكه اين شك موجب كفر نيست و گرنه خود پرستش كننده نيز درباره كفر او شك داشته و اطلاعى نداشته و لذا پرستش نموده است .


جلد 4 - بخش 15

12- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يَكْفُرْ بِالْإِيم انِ فَقَدْ حـَبـِطَ عَمَلُهُ فَقَالَ مَنْ تَرَكَ الْعَمَلَ الَّذِى أَقَرَّ بِهِ قُلْتُ فَمَا مَوْضِعُ تَرْكِ الْعَمَلِ حَتَّى يَدَعَهُ أَجْمَعَ قَالَ مِنْهُ الَّذِى يَدَعُ الصَّلَاةَ مُتَعَمِّداً لَا مِنْ سُكْرٍ وَ لَا مِنْ عِلَّةٍ
اصول كافى جلد 4 صفحه :99 رواية :12
ترجمه :
عـبـيـد بـن زراره گـويـد: از حـضـرت صـادق عـليـه السـلام از تـفـسـيـر گـفـتـار خـداى عـزوجـل پـرسـيـدم كه فرمايد: ((و آنكه كفر ورزد بايمان همانا كردارش تباه شده است ؟ (سـوره مـائده آيـه 5) فـرمـود: مـقـصود آنكسى استكه كرداريكه بآن اقرار و اعتراف كرده ترك كند، عرض كردم ، مرتبه ترك آن عمل چيست ؟ همه آن را وانهد؟ فرمود از آنست كسيكه عمدا نماز را ترك كند بدون اينكه مست باشد و يا علتى داشته باشد،

شــرح :
مـجـلسـى (ره ) گـويـد: ((فـمـا مـوضـع تـرك العـمـل )) دو احـتـمـال دارد: اول ايـنـكـه مـقـصـود اسـتـعـلام از ايـن بـاشـد كـه مـراد تـرك تـمـام اعـمـال است يا برخى از آنها هم دارى اين حكم است ؟ امام عليه السلام پاسخ داده است : كه مراد دومى است و ترك برخى هم (مانند ترك نماز) موجب كفر است دوم اينكه غرض استعلام از ايـن بوده است كه هر عملى تركش چنين است يا برخى از آنها تركش چنين است يا برخى از آنـها تركش موجب كفر است ؟ حضرت در پاسخ اشاره فرمود برخى چنين است يا برخى از آنـها تركش موجب كفر است ؟ حضرت در پاسخ اشاره فرمود كه برخى چنين است نه هر عـمـلى ، و در هـر دو صـورت كـلمـه ((ما)) استفهاميه است و در جمله ((حتى يدعه اءجمع )) استفهام مقدر است .
13- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حَكِيمٍ وَ حَمَّادٍ عَنْ أَبِي مـَسـْرُوقٍ قـَالَ سـَأَلَنـِي أَبـُو عـَبْدِ اللَّهِ ع عَنْ أَهْلِ الْبَصْرَةِ فَقَالَ لِى مَا هُمْ قُلْتُ مُرْجِئَةٌ وَ قـَدَرِيَّةٌ وَ حـَرُورِيَّةٌ فـَقَالَ لَعَنَ اللَّهُ تِلْكَ الْمِلَلَ الْكَافِرَةَ الْمُشْرِكَةَ الَّتِى لَا تَعْبُدُ اللَّهَ عَلَى شَيْءٍ
اصول كافى جلد 4 صفحه :99 رواية :13
ترجمه :
ابـو مـسـروق گـويـد: حـضـرت عـليـه السـلام از مـن دربـاره اهـل بـصـره پـرسـيـد و فرمود: بر چه (مذهبى ) هستند؟ عرض كردم : مرجئه ، و قدريه ، و حروريه ، فرمود: خدا لعنت كند اين ملتهاى كافر مشرك را كه بهيچوجه خدا پرست نيستند.

شــرح :
مـجـئه آنهايند كه گمان كنند ايمان فقط همان علم به آنچه پيغمبر آورده است مى باشد، و هيچ گناهى با وجود ايمان زياد نرساند چنانچه هيچ طاعتى با كفر سود ندهد.
و قـدريـه در اخـبـار بـهـر دو دسـته جبرى و تفويضى اطلاق شده و هر دو دسته از مذهب حق بـدورنـد، و مذهب حق همانست كه ائمه دين عليهم السلام فرمودند: كه ((لا جبر ولا تفويض بل امر بين امرين )).
و حروريه دسته اى از خوارجند كه به حروراء (كه محلى است نزديك كوفه ) منسوبند.
14- عـَنـْهُ عَنِ الْخَطَّابِ بْنِ مَسْلَمَةَ وَ أَبَانٍ عَنِ الْفُضَيْلِ قَالَ دَخَلْتُ عَلَى أَبِى جَعْفَرٍ ع وَ عِنْدَهُ رَجُلٌ فَلَمَّا قَعَدْتُ قَامَ الرَّجُلُ فَخَرَجَ فَقَالَ لِى يَا فُضَيْلُ مَا هَذَا عِنْدَكَ قُلْتُ وَ مَا هُوَ قَالَ حَرُورِيٌّ قُلْتُ كَافِرٌ قَالَ إِي وَ اللَّهِ مُشْرِكٌ
اصول كافى جلد 4 صفحه :99 رواية :14
ترجمه :
فضيل گويد: وارد شدم بر حضرت باقر (عليه السلام ) و نزدش مردى بود، پس چون من نـشـسـتـم آن مـرد: بـرخـاسـت و بـيـرون رفـت ، حـضـرت بـمـن فـرمـود اى فـضيل اين كه بود نزد تو؟ گفتم كه بود؟ فرمود: حرورى بود (و مذهب حروريه را داشت ) عرض كردم : او كافر است : فرمود: آرى بخدا سوگند مشرك است .

15- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِى أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قـَالَ سـَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ كُلُّ شَيْءٍ يَجُرُّهُ الْإِقْرَارُ وَ التَّسْلِيمُ فَهُوَ الْإِيمَانُ وَ كُلُّ شَيْءٍ يَجُرُّهُ الْإِنْكَارُ وَ الْجُحُودُ فَهُوَ الْكُفْرُ
اصول كافى جلد 4 صفحه :100 رواية :15
ترجمه :
مـحـمـد بن مسلم گويد: شنيدم از امام محمد باقر عليه السلام مى فرمود: هر چه را اقرار و تسليم بياورد ايمان است و هر چه را انكار و حجود بياورد آن كفر است .

16- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِى حـَمـْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ عَلِيّاً ص بَابٌ فَتَحَهُ اللَّهُ مَنْ دَخَلَهُ كَانَ مُؤْمِناً وَ مَنْ خَرَجَ مِنْهُ كَانَ كَافِراً
اصول كافى جلد 4 صفحه :100 رواية :16
ترجمه :
ابـو حـمـزه گـويـد: شـنـديـدم از امـام باقر عليه السلام كه مى فرمود: همانا على (عليه السـلام ) درى اسـت كـه خـداونـد (بـروى مـردمـان ) گـشـود، هـر كـه داخل آن گردد مؤ من است ، و هر كه از آن بيرون رود كافر است .

شــرح :
مـجـلسـى (ره ) گـويـد: مـقصود از داخل آنكس باشد كه معرفت درباره حقش دارد و مقصود از خارج آنكس استكه منكرش باشد چه مطلقا و چه آنكه در مرتبه خودش منكر او گردد.
17- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ وَ ابْنِ سِنَانٍ وَ سَمَاعَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص طـَاعـَةُ عـَلِيٍّ ع ذُلٌّ وَ مـَعـْصـِيَتُهُ كُفْرٌ بِاللَّهِ قِيلَ يَا رَسُولَ اللَّهِ وَ كَيْفَ يَكُونُ طَاعَةُ عَلِيٍّ ع ذُلًّا وَ مَعْصِيَتُهُ كُفْراً بِاللَّهِ قَالَ إِنَّ عَلِيّاً ع يَحْمِلُكُمْ عَلَى الْحَقِّ فَإِنْ أَطَعْتُمُوهُ ذَلَلْتُمْ وَ إِنْ عَصَيْتُمُوهُ كَفَرْتُمْ بِاللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه :100 رواية :17
ترجمه :
رسـولخـدا (ص ) فـرمـود: طـاعـت عـلى (عـليـه السـلام ) ذلت و خـوارى اسـت ، و مـعـصـيت و نـافـرمـانـى او سـبـب كـفـر بـخـداسـت ، عـرض شـد: اى رسول خدا چگونه طاعت على ذلت و نافرمانيش كفر بخداست ؟ فرمود: هر آينه على (عليه السـلام ) شـمـا را بـحـق وا مـيدارد، پس اگر او را فرمان بريد (در دنيا) و در نظر مردمان خـوار بـاشـيـد، و اگـر نـافـرمـانـيـش كـنـيـد بـخـداى عزوجل كافر شويد.

توضيح :
مـجـلسـى (ره ) گـويـد: ظـاهر اينستكه مقصود ذلت و خوارى در دنيا و نزد مردم است ، زيرا اطـاعتش موجب ترك دنيا و زيور آنست ، و بتقسيم مساوى بين شريف و وضيع راضى باشد، و بحكم حلال قناعت كند، و تواضع نموده تكبر نورزد و تمامى اينها از چيزهائى است كه موجب ذلت نزد مردم دنيا ميشود.
18- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ قَالَ حَدَّثَنِى إِبْرَاهِيمُ بْنُ أَبِى بَكْرٍ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى ع يَقُولُ إِنَّ عَلِيّاً ع بَابٌ مِنْ أَبْوَابِ الْهُدَى فَمَنْ دَخَلَ مـِنْ بـَابِ عـَلِيٍّ كـَانَ مـُؤْمـِناً وَ مَنْ خَرَجَ مِنْهُ كَانَ كَافِراً وَ مَنْ لَمْ يَدْخُلْ فِيهِ وَ لَمْ يَخْرُجْ مِنْهُ كَانَ فِى الطَّبَقَةِ الَّذِينَ لِلَّهِ فِيهِمُ الْمَشِيئَةُ
اصول كافى جلد 4 صفحه :101 رواية :18
ترجمه :
ابـراهـيم بن ابى بكر گويد: شنيدم از حضرت موسى بن جعفر عليهماالسلام فرمود: هر آينه على عليه السلام درى است از درهاى هدايت ، پس هر كه آندر وارد شود مؤ من است و هر كـه از آن بـيـرون رود كـافـر اسـت ، و هـر كـه وارد آن نشود و بيرون نرود در آن طبقه اى باشد كه كارشان با خدا است (و هر چه خواهد درباره آنان انجام دهد).

19- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَوْ أَنَّ الْعِبَادَ إِذَا جَهِلُوا وَقَفُوا وَ لَمْ يَجْحَدُوا لَمْ يَكْفُرُوا
اصول كافى جلد 4 صفحه :101 رواية :19
ترجمه :
حضرت صادق عليه السلام فرمود: اگر بندگان در هنگاميكه نميدانستند توقف ميكردند و انكار نميكردند كافر نمى شدند.

20- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ فُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جـَعـْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ نَصَبَ عَلِيّاً ع عَلَماً بَيْنَهُ وَ بَيْنَ خَلْقِهِ فَمَنْ عَرَفَهُ كَانَ مُؤْمِناً وَ مَنْ أَنْكَرَهُ كَانَ كَافِراً وَ مَنْ جَهِلَهُ كَانَ ضَالًّا وَ مَنْ نَصَبَ مَعَهُ شَيْئاً كَانَ مُشْرِكاً وَ مَنْ جَاءَ بِوَلَايَتِهِ دَخَلَ الْجَنَّةَ وَ مَنْ جَاءَ بِعَدَاوَتِهِ دَخَلَ النَّارَ
اصول كافى جلد 4 صفحه :101 رواية :20
ترجمه :
حـضـرت باقر (عليه السلام ) فرمود: خداى عزوجل على عليه السلام را ميان خود و خلقش بـراى رهـبـرى منصوب فرموده ، پس هر كه او را بشناسد مؤ من است ، و هر كس او را انكار كـنـد كـافـر اسـت و هر كه درباره او توقف كند (و منكر نشود) گمراه است ، و هر كه با او ديگرى را همراه كند مشرك است ، و هر كه با دوستى او آيد ببهشت رود، و هر كه با دشمنى او آيد بدوزخ رود.

21- يـُونـُسُ عـَنْ مـُوسـَى بـْنِ بـَكـْرٍ عـَنْ أَبِى إِبْرَاهِيمَ ع قَالَ إِنَّ عَلِيّاً ع بَابٌ مِنْ أَبْوَابِ الْجَنَّةِ فَمَنْ دَخَلَ بَابَهُ كَانَ مُؤْمِناً وَ مَنْ خَرَجَ مِنْ بَابِهِ كَانَ كَافِراً وَ مَنْ لَمْ يَدْخُلْ فِيهِ وَ لَمْ يَخْرُجْ مِنْهُ كَانَ فِى الطَّبَقَةِ الَّتِى لِلَّهِ فِيهِمُ الْمَشِيئَةُ
اصول كافى جلد 4 صفحه :101 رواية :21
ترجمه :
حضرت موسى بن جعفر عليهما السلام فرمود: بدرستيكه على عليه السلام درى از درهاى بـهـشت است هر كس از اين در در آيد مؤ من است ، و هر كه از آن بيرون رود كافر است ، و هر كـه نـه در آيـد و نـه بـيـرون رود در آن طـبقه اى باشد كه كارشان با خدا است (و هر چه خواهد درباره آنان همان كند).

*باب اقسام كفر*

بَابُ وُجُوهِ الْكُفْرِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَكْرِ بْنِ صَالِحٍ عَنِ الْقَاسِمِ بْنِ يَزِيدَ عَنْ أَبِي عَمْرٍو الزُّبـَيْرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ أَخْبِرْنِى عَنْ وُجُوهِ الْكُفْرِ فِى كِتَابِ اللَّهِ عـَزَّ وَ جـَلَّ قـَالَ الْكـُفـْرُ فـِى كـِتَابِ اللَّهِ عَلَى خَمْسَةِ أَوْجُهٍ فَمِنْهَا كُفْرُ الْجُحُودُ وَ الْجُحُودُ عـَلَى وَجـْهـَيـْنِ وَ الْكـُفـْرُ بـِتـَرْكِ مـَا أَمـَرَ اللَّهُ وَ كُفْرُ الْبَرَاءَةِ وَ كُفْرُ النِّعَمِ فَأَمَّا كُفْرُ الْجُحُودِ فَهُوَ الْجُحُودُ بِالرُّبُوبِيَّةِ وَ هُوَ قَوْلُ مَنْ يَقُولُ لَا رَبَّ وَ لَا جَنَّةَ وَ لَا نَارَ وَ هُوَ قَوْلُ صِنْفَيْنِ مِنَ الزَّنَادِقَةِ يُقَالُ لَهُمُ الدَّهْرِيَّةُ وَ هُمُ الَّذِينَ يَقُولُونَ وَ م ا يُهْلِكُن ا إِلَّا الدَّهْرُ وَ هُوَ دِيـنٌ وَضـَعـُوهُ لِأَنـْفُسِهِمْ بِالِاسْتِحْسَانِ عَلَى غَيْرِ تَثَبُّتٍ مِنْهُمْ وَ لَا تَحْقِيقٍ لِشَيْءٍ مِمَّا يَقُولُونَ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنْ هُمْ إِلّ ا يَظُنُّونَ أَنَّ ذَلِكَ كَمَا يَقُولُونَ وَ قَالَ إِنَّ الَّذِينَ كَفَرُوا سَو اءٌ عَلَيْهِمْ أَ أَنْذَرْتَهُمْ أَمْ لَمْ تُنْذِرْهُمْ ل ا يُؤْمِنُونَ يَعْنِى بِتَوْحِيدِ اللَّهِ تَعَالَى فَهَذَا أَحَدُ وُجُوهِ الْكُفْرِ وَ أَمَّا الْوَجْهُ الْآخَرُ مِنَ الْجُحُودِ عَلَى مَعْرِفَةٍ وَ هُوَ أَنْ يَجْحَدَ الْجَاحِدُ وَ هُوَ يَعْلَمُ أَنَّهُ حَقٌّ قَدِ اسْتَقَرَّ عِنْدَهُ وَ قَدْ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ جَحَدُوا بِه ا وَ اسْتَيْقَنَتْه ا أَنْفُسُهُمْ ظُلْماً وَ عُلُوًّا وَ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ ك انُوا مِنْ قَبْلُ يَسْتَفْتِحُونَ عَلَى الَّذِينَ كَفَرُوا فَلَمّ ا ج اءَهـُمْ م ا عَرَفُوا كَفَرُوا بِهِ فَلَعْنَةُ اللّ هِ عَلَى الْك افِرِينَ فَهَذَا تَفْسِيرُ وَجْهَيِ الْجُحُودِ وَ الْوَجـْهُ الثَّالِثُ مـِنَ الْكـُفْرِ كُفْرُ النِّعَمِ وَ ذَلِكَ قَوْلُهُ تَعَالَى يَحْكِي قَوْلَ سُلَيْمَانَ ع ه ذ ا مـِنْ فـَضـْلِ رَبِّى لِيـَبـْلُوَنـِى أَ أَشـْكُرُ أَمْ أَكْفُرُ وَ مَنْ شَكَرَ فَإِنَّم ا يَشْكُرُ لِنَفْسِهِ وَ مَنْ كـَفـَرَ فـَإِنَّ رَبِّى غـَنِيٌّ كَرِيمٌ وَ قَالَ لَئِنْ شَكَرْتُمْ لَأَزِيدَنَّكُمْ وَ لَئِنْ كَفَرْتُمْ إِنَّ عَذ ابِى لَشـَدِيـدٌ وَ قـَالَ فـَاذْكـُرُونـِى أَذْكـُرْكـُمْ وَ اشـْكـُرُوا لِى وَ ل ا تَكْفُرُونِ وَ الْوَجْهُ الرَّابِعُ مِنَ الْكُفْرِ تَرْكُ مَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جـَلَّ وَ إِذْ أَخـَذْن ا مـِيـث اقـَكـُمْ ل ا تـَسـْفـِكـُونَ دِم اءَكـُمْ وَ ل ا تـُخـْرِجـُونَ أَنـْفـُسـَكـُمْ مـِنْ دِي ارِكـُمْ ثـُمَّ أَقـْرَرْتـُمْ وَ أَنـْتـُمْ تـَشـْهـَدُونَ ثـُمَّ أَنـْتـُمْ ه ؤُل اءِ تـَقْتُلُونَ أَنْفُسَكُمْ وَ تُخْرِجُونَ فَرِيقاً مِنْكُمْ مِنْ دِي ارِهِمْ تَظ اهَرُونَ عَلَيْهِمْ بِالْإِثْمِ وَ الْعـُدْو انِ وَ إِنْ يـَأْتـُوكـُمْ أُس ارى تـُف ادُوهـُمْ وَ هـُوَ مـُحـَرَّمٌ عـَلَيـْكـُمْ إِخْر اجُهُمْ أَ فَتُؤْمِنُونَ بـِبـَعـْضِ الْكـِت ابِ وَ تـَكـْفـُرُونَ بـِبـَعْضٍ فَم ا جَز اءُ مَنْ يَفْعَلُ ذ لِكَ مِنْكُمْ فَكَفَّرَهُمْ بـِتـَرْكِ مـَا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِهِ وَ نَسَبَهُمْ إِلَى الْإِيمَانِ وَ لَمْ يَقْبَلْهُ مِنْهُمْ وَ لَمْ يَنْفَعْهُمْ عـِنـْدَهُ فَقَالَ فَم ا جَز اءُ مَنْ يَفْعَلُ ذ لِكَ مِنْكُمْ إِلّ ا خِزْيٌ فِي الْحَي اةِ الدُّنْي ا وَ يَوْمَ الْقِي امـَةِ يـُرَدُّونَ إِلى أَشَدِّ الْعَذ ابِ وَ مَا اللّ هُ بِغ افِلٍ عَمّ ا تَعْمَلُونَ وَ الْوَجْهُ الْخَامِسُ مِنَ الْكُفْرِ كُفْرُ الْبَرَاءَةِ وَ ذَلِكَ قَوْلُهُ عَزَّ وَ جَلَّ يَحْكِى قَوْلَ إِبْرَاهِيمَ ع كَفَرْن ا بِكُمْ وَ بَد ا بَيْنَن ا وَ بـَيْنَكُمُ الْعَد اوَةُ وَ الْبَغْض اءُ أَبَداً حَتّ ى تُؤْمِنُوا بِاللّ هِ وَحْدَهُ يَعْنِى تَبَرَّأْنَا مِنْكُمْ وَ قـَالَ يـَذْكـُرُ إِبـْلِيـسَ وَ تـَبـْرِئَتـَهُ مـِنْ أَوْلِيـَائِهِ مِنَ الْإِنْسِ يَوْمَ الْقِيَامَةِ إِنِّى كَفَرْتُ بِم ا أَشـْرَكـْتـُمُونِ مِنْ قَبْلُ وَ قَالَ إِنَّمَا اتَّخَذْتُمْ مِنْ دُونِ اللّ هِ أَوْث اناً مَوَدَّةَ بَيْنِكُمْ فِى الْحَي اةِ الدُّنـْي ا ثـُمَّ يـَوْمَ الْقـِي امـَةِ يـَكْفُرُ بَعْضُكُمْ بِبَعْضٍ وَ يَلْعَنُ بَعْضُكُمْ بَعْضاً يَعْنِى يَتَبَرَّأُ بَعْضُكُمْ مِنْ بَعْضٍ
اصول كافى جلد 4 صفحه :102 رواية :1
ترجمه :
ابـو عـمـر زبـيـرى گـويـد: بـه حـضرت صادق عليه السلام عرضكردم : مرا آگاه فرما بـايـنـكه كفر در كتاب خداى عزوجل (قرآن ) بچند وجه است ؟ فرمود: كفر در كتاب خدا بر پنج وجه است :
كـفر حجود (و انكار ربوبيت ) و ان بر دو قسم است ، و كفر بترك كردن آنچه خداوند بآن فرمان داده ، و كفر برائت (و بيزارى جستن ) و كفر نعمتها.
امـا كـفـر حـجـود: پـس همان انكار بربوبيت است ، و آن گفتار كسى است كه مى گويد: نه پروردگارى است و نه بهشتى و نه دوزخى ، اينها دو دسته از زنديقان هستند كه بايشان دهـريـه گـويـنـد، و آنـهـايـنـد كـسـانـيكه گويند: ((و هلاك نكند ما را جز دهر)) (و خداوند گـفـتـارشـان را در قرآن مجيد در سوره جاثيه آيه 24 حكايت كند) و آن دينى استكه براى خـداى بـسـليـقـه و نـظـر خودشان ساخته اند، بدون اينكه بررسى و تحقيق و كاوشى در اطـراف آنـچـه مـيـگـويـنـد بـكـنند، خداى عزوجل دنبال آن فرمايد: ((نيستند جز اينكه پندار كـنـنـد)) (يـعـنـى پـنـدارنـد) مـطلب همانطور است كه آنها گويند، و نيز فرمايد: ((همانا آنـانـكـه كـافـرنـد يـكسان است بر ايشان بترسانيشان يا نترسانيشان ايمان نياروند)) (سوره بقره آيه 6) يعنى بتوحيد خداوند (كافر شدند) پس اين يكى از وجوه كفر.
و اما وجه ديگر: آن انكار با معرفت است ، و آن اينست كه منكر با اينكه ميداند مطلب حق است انـكـار كـنـد، و بـا ايـنـكـه مـطـلب نـزد او ثـابـت شـده ، و خـداى عـزوجـل در ايـن بـاره فـرمـوده است : ((و انكار كردند آنها را در حاليكه يقين بدانها داشت دلهـاى ايـشـان ، از روى سـتـمـگـرى و سـركـشـى ، (سـوره نمل آيه 14) و نيز خداى عزوجل فرموده است : ((وبدند (يهود مدينه ) كه از پيش (از آمدن پـيـغـمـبـر (ص ) پـيـروزى مـى جـسـتند بر آنانكه كفر ورزيدند، و چون آمد ايشان را آنچه شـنـاخـتـه بـودنـد، بدان كافر شدند، پس لعنت خدا بر كافرين باد)) (سوره بقره آيه 89) اين بود تفسير دو وجه (كفر) جحود و انكار.
و وجـه سـوم از وجوه كفر: كفر بنعمت (يعنى كفران نعمت ) است و اينست گفتار خداى تعالى كـه از سـليـمـان حـكـايـت كـنـد كـه (فـرمـود): ((ايـن از فـضـل پـروردگـارم بـاشـد تـا مرا بيازمايد كه آيا شكرم بكنم يا كفران ورزم ، و آنكه شكر كند جز اين نيست كه براى خويشتن سپاسگزارى ، و آنكه كفران كند همانا پروردگار مـن بـى نـياز و گرامى است )) (سوره نمل آيه 40) و نيز فرمايد: ((اگر شكر گزاريد بـيـفـزايـم شـما را و اگر كفر ورزيد همانا عذاب من سخت است )) (سوره ابراهيم آيه 7) و نـيـز فـرمـايـد: ((پـس يـاد كـنيد مرا تا ياد كنم شما را و مرا شكر كنيد و كفر نورزيد)) (سوره بقره آيه 152).
و وجـه چـهـارم از وجـوه كـفـر: تـرك آن چـيـز اسـت كـه خـداى عـزوجـل بـدان فـرمـان داده ، و ايـنـسـت گـفـتـار خـداى عـزوجـل ((و هـنـگـاميكه گرفتيم پيمان شما را كه نريزيد خونهاى خود را و بيرون نكنيد همديگر را از ديار خويش پس اقرار كرديد و شما بر آن گواه بوديد، سپس اينكه شمائيد كـه مـيـكـشيد همديگر را و بيرون مى كنيد گروهى را از خانه هايشان پشتيبانى جوئيد بر ايـشـان بـگـنـاه و سـتـم و اگـر بـا سـيـرى آنها را نزد شما آورند فديه از ايشان دهيد در حاليكه حرام است بر شما بيرون راندن ايشان آيا ايمان آوريد ببعضى از كتاب (تورات ) و كـافر شويد ببعضى از آن ؟ چيست كيفر آنكه از شما اين كار را بكند؟)) (سوره بقره آيـه 84 85) پـس خداوند اينها را بسبب ترك آنچه باو فرمان داده كافر دانسته ، و نسبت ايـمـان بـآنـا داده ولى از آنها نپذيرفته و آن ايمان نزد خداوند براى ايشان سودى ندهد، پـس فرموده : ((پس چيست كيفر آنكه از شما اين كار را بكند جز خوارى در زندگانى دنيا و روز رسـتـاخـيـز بـر گـردانـده شـود بـسـوى سـخـت تـريـن عـذاب و خـدا غافل نيست از آنچه شما ميكنيد)).
وجـه پـنـجـم از وجـوه كـفـر: كـفـر (بـمـعـنـاى ) بـيـزارى اسـت ، و ايـنـسـت گـفـتـار خـداى عـزوجـل كـه (در سـوره مـمتحنه آيه 4) از حضرت ابراهيم (عليه السلام ) حكايت كند (بقوم خـود فـرمـود:) ((مـا كفر ورزيديم بشما و پديدار شد ميان ما و شما دشمنى و كينه براى هميشه تا آنگاه كه شما ايمان بخداى يگانه آوريد)) يعنى ما از شما بيزاريم ، و خداوند در آنجا كه (داستان ) شيطان و بيزارى جستن او را از دوستانش از آدميزاده در قيامت ياد ميكند فرمايد: ((جز اين نيست كه شما بر گرفتيد بتانى را بجز خدا بدوستى ميان خويش در زنـدگـانـى دنيا پس روز قيامت كفر ورزد برخى از شما ببرخى و لعن كند برخى از شما برخى را، (سوره عنكبوت آيه 25) يعنى بيزارى جويد برخى از شما از برخى .

*باب ستونهاى كفر و شعبه هاى آن*

بَابُ دَعَائِمِ الْكُفْرِ وَ شُعَبِهِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ عُمَرَ بـْنِ أُذَيـْنَةَ عَنْ أَبَانِ بْنِ أَبِى عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ الْهِلَالِيِّ عَنْ أَمِيرِ الْمُؤْمِنِينَ ص قَالَ بُنِيَ الْكُفْرُ عَلَى أَرْبَعِ دَعَائِمَ الْفِسْقِ وَ الْغُلُوِّ وَ الشَّكِّ وَ الشُّبْهَةِ وَ الْفِسْقُ عَلَى أَرْبـَعِ شـُعـَبٍ عـَلَى الْجـَفَاءِ وَ الْعَمَى وَ الْغَفْلَةِ وَ الْعُتُوِّ فَمَنْ جَفَا احْتَقَرَ الْحَقَّ وَ مَقَتَ الْفـُقـَهـَاءَ وَ أَصـَرَّ عـَلَى الْحـِنـْثِ الْعـَظِيمِ وَ مَنْ عَمِيَ نَسِيَ الذِّكْرَ وَ اتَّبَعَ الظَّنَّ وَ بَارَزَ خَالِقَهُ وَ أَلَحَّ عَلَيْهِ الشَّيْطَانُ وَ طَلَبَ الْمَغْفِرَةَ بِلَا تَوْبَةٍ وَ لَا اسْتِكَانَةٍ وَ لَا غَفْلَةٍ وَ مَنْ غَفَلَ جَنَى عَلَى نَفْسِهِ وَ انْقَلَبَ عَلَى ظَهْرِهِ وَ حَسِبَ غَيَّهُ رُشْداً وَ غَرَّتْهُ الْأَمَانِيُّ وَ أَخَذَتْهُ الْحـَسْرَةُ وَ النَّدَامَةُ إِذَا قُضِيَ الْأَمْرُ وَ انْكَشَفَ عَنْهُ الْغِطَاءُ وَ بَدَا لَهُ مَا لَمْ يَكُنْ يَحْتَسِبُ وَ مَنْ عَتَا عَنْ أَمْرِ اللَّهِ شَكَّ وَ مَنْ شَكَّ تَعَالَى اللَّهُ عَلَيْهِ فَأَذَلَّهُ بِسُلْطَانِهِ وَ صَغَّرَهُ بِجَلَالِهِ كـَمـَا اغـْتـَرَّ بـِرَبِّهِ الْكـَرِيـمِ وَ فـَرَّطَ فـِى أَمـْرِهِ وَ الْغُلُوُّ عَلَى أَرْبَعِ شُعَبٍ عَلَى التَّعَمُّقِ بـِالرَّأْيِ وَ التَّنـَازُعِ فِيهِ وَ الزَّيْغِ وَ الشِّقَاقِ فَمَنْ تَعَمَّقَ لَمْ يُنِبْ إِلَى الْحَقِّ وَ لَمْ يَزْدَدْ إِلَّا غـَرَقـاً فـِى الْغـَمـَرَاتِ وَ لَمْ تَنْحَسِرْ عَنْهُ فِتْنَةٌ إِلَّا غَشِيَتْهُ أُخْرَى وَ انْخَرَقَ دِينُهُ فَهُوَ يـَهـْوِى فـِى أَمْرٍ مَرِيجٍ وَ مَنْ نَازَعَ فِى الرَّأْيِ وَ خَاصَمَ شُهِرَ بِالْعَثَلِ مِنْ طُولِ اللَّجَاجِ وَ مَنْ زَاغَ قـَبـُحـَتْ عـِنـْدَهُ الْحـَسـَنـَةُ وَ حـَسـُنـَتْ عِنْدَهُ السَّيِّئَةُ وَ مَنْ شَاقَّ اعْوَرَّتْ عَلَيْهِ طُرُقُهُ وَ اعـْتـَرَضَ عـَلَيـْهِ أَمـْرُهُ فـَضَاقَ عَلَيْهِ مَخْرَجُهُ إِذَا لَمْ يَتَّبِعْ سَبِيلَ الْمُؤْمِنِينَ وَ الشَّكُّ عَلَى أَرْبـَعِ شـُعـَبٍ عـَلَى الْمـِرْيـَةِ وَ الْهـَوَى وَ التَّرَدُّدِ وَ الِاسـْتـِسـْلَامِ وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ فَبِأَيِّ آل اءِ رَبِّكَ تَتَم ارى وَ فِي رِوَايَةٍ أُخْرَى عَلَى الْمِرْيَةِ وَ الْهَوْلِ مِنَ الْحَقِّ وَ التَّرَدُّدِ وَ الِاسـْتـِسْلَامِ لِلْجَهْلِ وَ أَهْلِهِ فَمَنْ هَالَهُ مَا بَيْنَ يَدَيْهِ نَكَصَ عَلَى عَقِبَيْهِ وَ مَنِ امْتَرَى فِى الدِّيـنِ تـَرَدَّدَ فـِى الرَّيـْبِ وَ سـَبـَقـَهُ الْأَوَّلُونَ مـِنَ الْمـُؤْمـِنـِيـنَ وَ أَدْرَكَهُ الْآخَرُونَ وَ وَطِئَتْهُ سَنَابِكُ الشَّيْطَانِ وَ مَنِ اسْتَسْلَمَ لِهَلَكَةِ الدُّنْيَا وَ الْآخِرَةِ هَلَكَ فِيمَا بَيْنَهُمَا وَ مَنْ نَجَا مِنْ ذَلِكَ فـَمـِنْ فـَضْلِ الْيَقِينِ وَ لَمْ يَخْلُقِ اللَّهُ خَلْقاً أَقَلَّ مِنَ الْيَقِينِ وَ الشُّبْهَةُ عَلَى أَرْبَعِ شُعَبٍ إِعْجَابٍ بِالزِّينَةِ وَ تَسْوِيلِ النَّفْسِ وَ تَأَوُّلِ الْعِوَجِ وَ لَبْسِ الْحَقِّ بِالْبَاطِلِ وَ ذَلِكَ بـِأَنَّ الزِّيـنـَةَ تَصْدِفُ عَنِ الْبَيِّنَةِ وَ أَنَّ تَسْوِيلَ النَّفْسِ يُقَحِّمُ عَلَى الشَّهْوَةِ وَ أَنَّ الْعِوَجَ يـَمِيلُ بِصَاحِبِهِ مَيْلًا عَظِيماً وَ أَنَّ اللَّبْسَ ظُلُمَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ فَذَلِكَ الْكُفْرُ وَ دَعَائِمُهُ وَ شُعَبُهُ
اصول كافى جلد 4 صفحه :104 رواية :1
ترجمه :
امـيـرالمـؤ منين (عليه السلام ) فرمود: كفر بر چهار پايه استوار شده : فسق ، غلو. شك ، شبهه . و فسق (نيز) بر چهار شعبه است : جف ، كورى ، غفلت ، سركشى .
پس هر كه جفا كن حق را كوچك شمرده ، و فقهاء را دشمن داشته ، و بر گناه بزرگ اصرار كـرده اسـت ، و هـر كـه كـور دل شـود ذكـر (حـق ) را فـرامـوش كـنـد، و (در اصـول ديـن يـا در تـمـام احـكـام آن ) پـيـروى از گمان كند، و با آفريننده خود جنگ كند، و شـيطان بر او چيره گردد، و بدون توبه (و پشيمانى از كرده خويش ) و (همچنين ) بدون زارى (در طلب آمرزش ) و بدون غفلت نبودن از گناه (از خدا) آمرزش خواهد.
و هـر كـه غـفـلت كـنـد بـرخـود خـيـانـت كرده (و خود را بهلاكت افكنده ، و از دين خود) بپشت برگشته ، و گمراهى خود را رشد و صلاح پنداشته ، آرزوها (و وعده هاى دروغين شيطان ) او را فـريـب دهـد (و سـرگـرم كـنـد) و حسرت و پشيمانى در هنگاميكه كار از كار بگذرد و پـرده بـرداشـتـه شـود او را فرا گيرد، و برايش آشكار گردد كه آنطور كه او ميپنداشت نـبـوده . و هـر كـه از فـرمـان خـدا سركشى كن بشك افتاده ، و هر كه بشك افتد خدا بر او بـزرگـى (و عـضـب ) كـنـد، و او را بـسـلطـنـت (و قـدرت ) خـود خوار سازد، و (نزد خلايق ) بوسيله جلال (و عظمت ) خود او را كوچك كند چنانچه بپروردگار كريم خود فريفته شده و مغرور شود (و كرم او را دستاويز كرده ) و در فرمان او كوتاهى كند.
(مجلسى (ره ) از برخى از افاضل نـقـل كـنـد كـه گـفـتـه است ((از مغرورين آنانند كه حشر و نشر را منكر شوند، و از آنجمله هستند:
كسانى كه پندارند تهديد پيغمبران از براى بيم دادنست و كيفرى در آخرت نيست .
و كسانى كه گويند لذتهاى دنيا يقيتى است و كيفر آخرت مشكوك و يقين را بخاطر شك رها نكنند.
و كسانى كه نافرمانى كنند و گويند خداوند غفور و رحيم است .
و كسانى كه پندارند دنيا نقد است و آخرت نسيه و نقد از نسيه بهتر است .
و كـسـانـى كـه بـخـودشـان و كـردارشـان مـغـرور و از آفـات آن غافل باشند.
و كـسـانـى كـه بـعـلم خـود مـغـرور شـونـد، آنـكـه پـنـدارد كـه بـحـد كمال رسيده و مانندش كسى نيست گويا آنچه درباره دانشمندان مغرور بدانش رسيده نشنيده .
و كسانى كه بعلم و عمل اكتفا كرده و از شستشوى باطن از اخلاق زشت غفلت نموده و پندارد كه بهمان اندازه مستحق ثواب شايان است .
و آنـانـكـه بـخـود دانـش فـريـفـتـه شـده و بـعـلوم دنـيـائى پـرداخـتـه و از تحصيل علم آخرت باز مانده .
و كسانى كه بعبادت فريفته شده .
و آنـانـكـه بـمـال و مـنـال مـغرور گشته . يا باولاد و انصار فريفته شده . يا بجاه و مقام گول خورده . و غير اينها از اسباب بزرگ منشى كه در شماره نيايد)).
(و بـهـر صـورت امـيـرالمؤ منين (عليه السلام ) دنباله حديث فرمود: و غلو بر چهار شعبه اسـت : بـر تـعـمق در راءى (و دقت بسيار نمودن ). تنازع در راءى . كجى (و اغراق از حق ). شقاق (و دشمنى كردن با حق پرستان )،
پـس هـر كـه بسيار دقت (خرده بينى ) كند بحق نگرايد، و جز غرق شدن در امواج خروشان (شـبـهـات و ابـاطـيـل ) نـيـفزايد، فتنه از او دور نشود (و گروهى از عقدهاى اعتقادى او باز نـشـود) جـز ايـنـكه فتنه ديگرى (و مشكل تازه اى ) گريبانگيرش ‍ شود و پرده دينش (با قـيـچـى فـتـنـه ) بـدرد، پـس در كـار درهـم و بـرهـمـى فـرو افـتـد (و حـق و بـاطـل بـر او مـخـتـلط گـردد). و هـر كـه در راءى نـزاع و ستيزه كند بحماقت (يابسستى و بـزدلى ) شـهـره گـردد (و ايـن ) بـخـاطـر لجـبـازى دنـبـاله دار (اواسـت ). و هـر كـه كـج دل شـد خوبى در نزد او زشت گردد، و بدى در نظر او زيبا گردد. و هر كه شقاق كند (و بـا حـق پـرسـتان دشمنى و نزاع كند) راههاى زندگى بر او تيره و تاريك گردد، و كار بر او دشوار شود، و بتنگنائى دچار گردد كه راه خلاصى از آن بسته شود، زيرا از راه مؤ منين پيروى نكرده است .
و شـك داراى چـهـار شـعـبـه اسـت : مـريـه (يـعـنـى تـرديـد. شـك و جـدل )، هـوى و تـردد، اسـتـسـلام (يـعـنـى تـن دادن و گـردن نـهـادن ) و ايـنست گفتار خداى عزوجل : ((پس بكدام نعمتهاى پروردگارت ستيزه جوئى ، (سوره نجم آيه 55)
و در روايـت ديـگـر اسـت (كـه فـرمـود: شـك ): بـرمـريـه اسـت ، و هراس از حق ، و تردد، و اسـتـسـلام در بـرابـر نـادانـى و اهـل آن ،. پس هر كه از آنچه در پيش او است (از حق و رغبت بـسـوى آخـرت ) بـهـراسـد بـپـشـت سـر (يـعـنـى بـسـوى باطل و دنيا) برگردد، و هر كه در دين ستيزه كند در شك بچرخد، و همرديفان او از مؤ منين از روى پيشى گرفته (چون شك ندارند) و باز ماندگان (در ايمان كه پس از او بودند) او را دريابند، و لگد مال شياطين گردد، و هر كه بهلاكت دنيا و آخرت تن دهد در اين ميان (نـيـز) بـهـلاكـت رسـد و هـر كـه از آن رهـائى يـابـد از فضل يقين است ، و خدا چيزى كمتر از يقين نيافريده است .
و شبهه بر چهار شعبه است : شادمان شدن بزينت (دنيا يا راءيهاى فاسده اى كه نزد خود زينت داده )، و خود آرائى (به اءباطيل )، و باز گرداندن كج (را براست بنظر خويشتن )، و در آمـيـخـتـن مـايـه افـتـادن در شـهـوت اسـت ، و كـجـى صـاحب خود را بانحراف بزرگى بـكشاند، و آميختن حق بباطلى تاريكيهائى است كه رويهم انباشته . اينست كفر و ستونها و شعبه هاى آن .


جلد 4 - بخش 16

*باب صفت نفاق و منافق*

بَابُ صِفَةِ النِّفَاقِ وَ الْمُنَافِقِ

1- قَالَ وَ النِّفَاقُ عَلَى أَرْبَعِ دَعَائِمَ عَلَى الْهَوَى وَ الْهُوَيْنَا وَ الْحَفِيظَةِ وَ الطَّمَعِ فَالْهَوَى عَلَى أَرْبَعِ شُعَبٍ عَلَى الْبَغْيِ وَ الْعُدْوَانِ وَ الشَّهْوَةِ وَ الطُّغْيَانِ فَمَنْ بَغَى كَثُرَتْ غَوَائِلُهُ وَ تـُخُلِّيَ مِنْهُ وَ قُصِرَ عَلَيْهِ وَ مَنِ اعْتَدَى لَمْ يُؤْمَنْ بَوَائِقُهُ وَ لَمْ يَسْلَمْ قَلْبُهُ وَ لَمْ يَمْلِكْ نَفْسَهُ عَنِ الشَّهَوَاتِ وَ مَنْ لَمْ يَعْذِلْ نَفْسَهُ فِى الشَّهَوَاتِ خَاضَ فِى الْخَبِيثَاتِ وَ مَنْ طَغَى ضـَلَّ عـَلَى عـَمـْدٍ بـِلَا حـُجَّةٍ وَ الْهـُوَيـْنَا عَلَى أَرْبَعِ شُعَبٍ عَلَى الْغِرَّةِ وَ الْأَمَلِ وَ الْهَيْبَةِ وَ الْمـُمـَاطـَلَةِ وَ ذَلِكَ بـِأَنَّ الْهـَيـْبـَةَ تَرُدُّ عَنِ الْحَقِّ وَ الْمُمَاطَلَةَ تُفَرِّطُ فِى الْعَمَلِ حَتَّى يَقْدَمَ عَلَيْهِ الْأَجَلُ وَ لَوْ لَا الْأَمَلُ عَلِمَ الْإِنْسَانُ حَسَبَ مَا هُوَ فِيهِ وَ لَوْ عَلِمَ حَسَبَ مَا هُوَ فِيهِ مَاتَ خـُفـَاتـاً مـِنَ الْهـَوْلِ وَ الْوَجـَلِ وَ الْغِرَّةَ تَقْصُرُ بِالْمَرْءِ عَنِ الْعَمَلِ وَ الْحَفِيظَةُ عَلَى أَرْبَعِ شُعَبٍ عَلَى الْكِبْرِ وَ الْفَخْرِ وَ الْحَمِيَّةِ وَ الْعَصَبِيَّةِ فَمَنِ اسْتَكْبَرَ أَدْبَرَ عَنِ الْحَقِّ وَ مَنْ فـَخـَرَ فـَجـَرَ وَ مَنْ حَمِيَ أَصَرَّ عَلَى الذُّنُوبِ وَ مَنْ أَخَذَتْهُ الْعَصَبِيَّةُ جَارَ فَبِئْسَ الْأَمْرُ أَمْرٌ بَيْنَ إِدْبَارٍ وَ فُجُورٍ وَ إِصْرَارٍ وَ جَوْرٍ عَلَى الصِّرَاطِ وَ الطَّمَعُ عَلَى أَرْبَعِ شُعَبٍ الْفَرَحِ وَ الْمـَرَحِ وَ اللَّجَاجَةِ وَ التَّكَاثُرِ فَالْفَرَحُ مَكْرُوهٌ عِنْدَ اللَّهِ وَ الْمَرَحُ خُيَلَاءُ وَ اللَّجَاجَةُ بَلَاءٌ لِمَنِ اضْطَرَّتْهُ إِلَى حَمْلِ الْآثَامِ وَ التَّكَاثُرُ لَهْوٌ وَ لَعِبٌ وَ شُغُلٌ وَ اسْتِبْدَالُ الَّذِى هُوَ أَدْنَى بِالَّذِى هُوَ خَيْرٌ فَذَلِكَ النِّفَاقُ وَ دَعَائِمُهُ وَ شُعَبُهُ وَ اللَّهُ قَاهِرٌ فَوْقَ عِبَادِهِ تَعَالَى ذِكْرُهُ وَ جَلَّ وَجْهُهُ وَ أَحْسَنَ كُلَّ شَيْءٍ خَلَقَهُ وَ انْبَسَطَتْ يَدَاهُ وَ وَسِعَتْ كُلَّ شَيْءٍ رَحْمَتُهُ وَ ظَهَرَ أَمْرُهُ وَ أَشْرَقَ نُورُهُ وَ فَاضَتْ بَرَكَتُهُ وَ اسْتَضَاءَتْ حِكْمَتُهُ وَ هَيْمَنَ كِتَابُهُ وَ فَلَجَتْ حُجَّتُهُ وَ خَلَصَ دِينُهُ وَ اسْتَظْهَرَ سُلْطَانُهُ وَ حَقَّتْ كَلِمَتُهُ وَ أَقْسَطَتْ مَوَازِينُهُ وَ بَلَّغَتْ رُسُلُهُ فَجَعَلَ السَّيِّئَةَ ذَنـْبـاً وَ الذَّنـْبَ فـِتـْنـَةً وَ الْفِتْنَةَ دَنَساً وَ جَعَلَ الْحُسْنَى عُتْبَى وَ الْعُتْبَى تـَوْبـَةً وَ التَّوْبـَةَ طـَهـُوراً فـَمـَنْ تـَابَ اهْتَدَى وَ مَنِ افْتُتِنَ غَوَى مَا لَمْ يَتُبْ إِلَى اللَّهِ وَ يَعْتَرِفْ بِذَنْبِهِ وَ لَا يَهْلِكُ عَلَى اللَّهِ إِلَّا هَالِكٌ اللَّهَ اللَّهَ فَمَا أَوْسَعَ مَا لَدَيْهِ مِنَ التَّوْبَةِ وَ الرَّحـْمـَةِ وَ الْبـُشـْرَى وَ الْحِلْمِ الْعَظِيمِ وَ مَا أَنْكَلَ مَا عِنْدَهُ مِنَ الْأَنْكَالِ وَ الْجَحِيمِ وَ الْبَطْشِ الشَّدِيدِ فَمَنْ ظَفِرَ بِطَاعَتِهِ اجْتَلَبَ كَرَامَتَهُ وَ مَنْ دَخَلَ فِى مَعْصِيَتِهِ ذَاقَ وَبَالَ نَقِمَتِهِ وَ عَمَّا قَلِيلٍ لَيُصْبِحُنَّ نَادِمِينَ
اصول كافى جلد 4 صفحه :107 رواية :1
ترجمه :
(و هم اميرالمؤ منين عليه السلام ) فرمود: و نفاق بر چهار ستون استوار است : بر هوى (و هوس ) و سهل انكارى (در امر دين )، و خشم ورزى ، و طمع .
و هـوى پرستى بر چهار شعبه است : بر ستم ، و زورگويى و تجاوز، و شهوت رانى ، و سـركـشى ، پس هر كه ستم كرد بلاها و گرفتاريهايش زياد شود، و او را واگذارند و از كمك باو خوددارى شود، و هر كه تجاوز كند و زور بگويد از سختيها نياسايد، و دلش آرام نـبـاشـد، و از شـهـوتـرانـيـهـا خـوددارى نـتـوانـد، و هـر كـه شـهـوت خـود را تـعـديل نكند در پليديها فرو رود، و هر كه سركشى كند بدون برهان و از روى عمد خود را گمراه كند.
و سـهـل انـگـارى بـر چـهـار شـعـبه است : بر فريب (خوردن برحمت حق سبحانه و غفلت از شـيـطان )، و آرزو، و ترس و بيم (از غير خدا) و امروز و فردا كردن ، و اين براى آنستكه تـرس و بـيـم (از غـيـر خـدا) راه حـق را بـبـنـدد، و امـروز و فـردا كـردن مـوجـب كـوتاهى در عـمـل گـردد تـا (آنـگـاه كـه ) مـرگ او بـرسـد، و اگـر آرزو نباشد (شخص ) بحساب خود بـرسـد، و اگـر حـساب كار خود را بداند و ار هراس و ترس بمرگ ناگهانى بميرد، (و فريب رحمت حق خوردن ) دست انسان را از عمل كوتاه كند.
مـجـلسـى (ره ) در شـرح ((حـسـب مـا فيه ...)) گويد: ((حسب )) بتحريك بمعناى رسيدن بـحـسـاب و انـدازه و شـمـاره و آنـچـه در آنـسـت از عـمـر و عـمـل و ايـن اشـاره اسـت بگفتار پيغمبر (ص ) كه فرمود: بحساب خودتان برسيد پيش از آنـكـه بـحـسـاب شـمـا بـرسـنـد، تـا آنـكـه گـويـد: و حاصل اينكه اگر آرزو و غفلتى كه لازمه اوست در كار نبود بحساب عمر خود و آنچه از آن صرف كرده و گناهانى كه كسب كرده مى رسيد، و مى انديشيد كه ممكن است بزودى مرگش فـرا رسـد و دست خالى از عمل و توشه بآخرت رود، و درباره سختيهاى مرگ و هراسهاى پـس از آن و دشـواريـهـاى قـيـامت و كيفرهاى سختى كه در انتظار اوست انديشه و تفكر مى كـرد، حـقش اين بود كه از ترس و دهشت فجاءه كند و ناگهان بميرد چنانچه همام آنگاه كه اوصـاف مـؤ مـنين را شنيد ناگهان (بروى زمين افتاد) و جان داد اين آرزو استكه انسان را از تـمام اين افكار و انديشه ها باز دارد، و از اينجا روشن شود كه در مقدارى از آرزو و غفلت حـكـمت نظام نوع انسان و بقاء عالم نهفته است ولى زياده روى در آن موجب شقاوت در آخرت گردد، و بر گرديم بدنباله حديث كه امير المؤ منين عليه السلام فرمود:).
و خشم ورزى بر چهار شعبه است ، بر كبر، و فخر (كردن بحسب و نسب و غير اينها)، پس هـر كـه كـبـر ورزد بحق پشت كند، و هر كه فخر كند (بر خود بنازد) نافرمانى كرده (يا دروغ گـفـتـه و خـلاف كـرده ) و هـر كـه حـميت كشد بگناهان اصرار ورزد (و بواسطه حميت بنظائر و فحاشى و آدمكشى و جنايات ديگر دچار گردد) و هر كه تعصب او را فرا گيرد سـتم كند (يا از راه راست منحرف شود)، پس چه بدچيز است خشم ورزى كه ميان پشت كردن بـحـق و نـافرمانى و اصرار بر گناه و انحراف را از راه راست قرار گرفته است . (اين معنى بنا بر توضيحى استكه آخر حديث بيايد).
و طـمـع بـر چهار شعبه است : شادى و شادكامى و تبختر، و سرسختى ، و فزون طلبى ، پـس شـادى نـزد خـداونـد خوش ‍ نيست (و بد است ) و شادكامى و تبختر خودپسندى است ، و سرسختى بلائى استكه اگر كسى دچار شد او را بكشيدن بار گناهان وادار مى سازد، و فـزون طـلبـى (و بـرتـرى جـوئى ) بـازى و سـرگـرمـى و (مـوجـب ) بـاز داشـتـن دل (از ياد خداى تعالى ) است و پذيرفتن چيزيست (يعنى دنيا و سرگرمى هاى آن ) بجاى آنچه بهتر است (يعنى آخرت و نعمتهاى آن مى باشد).
پـس ايـن بـود نفاق و ستونها و شعبه هاى آن ، و خداوند بر تمام بندگان خود غالب است نـامـش بـلنـد و ذاتـش والا اسـت ، و زيـبا و نيكو ساخته است خلقت هر چيز را، دو دست جودش گشاده است ، و رحمتش همه چيز را فرا گرفته ، امر او عيان و نورش تابان است ، بركتش بـسـيار و حكمتش نورانى است ، كتابش پابرجا و حجتش پيروز و هويدا است ، دينش پاك و سـلطـنـتش محكم و پيروز است ، سخنش حق ، و موازينش عادلانه و رسولانش رساننده بودند، بـدكـردارى را گـنـاه دانـسـتـه ، و گـناه را فتنه ، و فتنه را چركى شمرده ، و كار نيك را بـازگـشـت دانـسـتـه ، و بازگشت را توبه ، و توبه را پاك كنده قرار داده ، پس هر كه توبه كند براه راست هدايت يافته ، و هر كه گرفتار فتنه گمراه شده تا ماداميكه بخدا بـازگـشـت نـكـنـد و بگناهش ‍ اعتراف ننمايد، بر خدا دليرى نكند مگر هلاك شونده . از خدا بترسيد، از خدا بترسيد! كه چه اندازه باب توبه و رحمت و بشارت و بردبارى بزرگ در درگـاهش و وسيع است ، و چه اندازه سخت است آن شكنجه ها و دوزخ و سختيگرى او، پس هـر كـه بـاطـاعـتـش دسـت يـابـد كـرامـتـش را بخود جلب كند، و هر كه در نافرمانيش درآيد ناگوارى و سختى پاداش كيفر او را چشد و بزودى زود روز پشيمانيش فرا رسد.

توضيح :
و شـرح : مـواردى از ايـن بـحـث شـريـف محتاج بشرح و توضيح است كه قسمتى از آنها در ضـمـن تـرجـمـه مـا بـيـن پـرانـتـز ذكـر شـد، و پـاره اى از آن مـوكـول بـپـايان حديث گرديد، يكى در جمله : ((فبئس الامر بين ادبار و فجور....!)) كه آنـچـه ترجمه شد بنابر شرحى است كه مجلسى عليه الرحمه فرموده است باينكه كلمه ((على )) در جمله ((على الصراط)) بمعناى ((عن )) باشد، و مقصود از ((صراط)) هم مـعـنـاى لغـوى آن بـاشـد، امـا بـنـابـر احـتـمـال ديـگـر كـه ((عـلى )) بـمعناى حقيقى آن و ((صـراط)) هـم مـقـصـود صـراط در قـيـامـت بـاشـد مـعـنى چنين است ((پس بد وضعى است وضـعـيـكـه مـيـان پـشـت كـردن حـق و نـافـرمـانى و اصرار بگناه و ستم است هنگام عبور از ((صـراط)) ولى مـعـناى اول ظاهرتر است و احتياج آن بارتكاب خلاف ظاهر و تصرفات در عبادت كمتر از دومى است .
و ديـگـرى در مـورد صـفـاتـى كـه امـيـر المـؤ منين عليه السلام درباره نفاق و منافق بيان فرمود، مجلسى عليه الرحمه از بعضى نقل كند كه گفته اند: احاديث اين باب دلالت دارد بـر ايـنـكـه مـؤ مـن كـمـيـابـتـر است از كبريت احمر زيرا هيچيك از علما و صالحين نيستند كه گـرفـتـار برخى از اين صفات (كه حضرت براى نفاق و منافق بيان فرمود) نباشند تا چه رسد بديگران ، و روى اين جهت تاءويلاتى از دانشمندان براى حديث ذكر فرموده كه بـازگـشـت جـملگى آنها باينست كه هركس اين گناهان را مرتكب شود از روى بى اعتنايى بـديـن و اين كار عادت او گردد و از دين خارج گشته و در زمره منافقين صدر اسلام درآيد. ولى اگـر گـاهى پاره اى از آنها از بعضى از مؤ منين بواسطه غلبه شهوت و هواى نفس سرزد موجب خروج از دين نگشته گرچه در اسم با منافقين مشاركت دارد.
و در جـمـله ((تعالى ذكره )) گويد: يعنى از نقائص يا از اينكه مانند ذكر مخلوق باشد، يـا از ايـنـكـه كـسـى آنطور كه شايد ذكرش كند. و تاءييد وجه دوم است آنچه در دعاء آمده ((تعالى ذكرك عن المذكورين )).
و ((جـل وجـه )) گـويد: يعنى ذات او اجل است از اين كه بكنهش برسند، يا مقصود از وجه انبياء و حجتهاى اويند، و يا دين او است .
و در ((وانـبسطت يداه )) گويد: اشاره است بگفتار خداى تعالى (در سوره مائده آيه 64) ((و يهود گفتند دست خدا بسته است ، بسته باد دستهاى آنان و لعنت بر آنها باد بدانچه گـفـتـنـد بـلكـه دسـت هاى او باز است مى بخشد و هر گونه بخواهد)) و گفته اند: اينكه ((يـد)) را تـثـنـيـه آورد، و دو دسـت فـرمـود بـراى مـبـالغـه در رد يـهـود و نـفـى بـخـل از خـداى تـعـالى و بـراى اثـبـات غايت جود است ، زيرا نهايت سخاوت براى سخى بـايـنـسـت كـه بـا هر دو دست بخشش كند، طبرسى (ره ) گويد: لفظ ((يد)) در لغت بر پـنـج وجـه آمـده است : (1) عضو بدن (2) نعمت (3) قوت (4) ملك و سلطنت (5) براى اسناد فـعـل بـفـاعـل . سـپـس گـفـتـه اسـت ، و چـون شـخـص سـخـاوتـمـنـد بـدسـت بخشد و شخص بـخـيل دستش را از بخشش نگهدارد جود و بخل را بدست نسبت داده اند، و بشخص سخاوتمند گـويـنـد: دسـت بـاز، و بـه بـخـيـل گـويند: دست بسته .... تا آنجا كه خود مجلسى (ره ) گويد و متحمل است دو دست در اينجا كنايه از نعمت و بلا باشد...
و در ((ظهر امره )) گويد: يعنى وجود و علم و قدرت و حكمتش بسبب آنچه در آفاق و انفس آشـكـار كـرده ، يا مقصود دين و شريعت اوست در ميان بندگان تا بعبوديت او اعتراف كنند، يا مقصود امر تكوينى استكه دلالت بر كمال قدرتش ‍ كند.
((و اشرف نوره )) يعنى اضافه فرمود نور و جود علم و كمالات را بر جميع مواد قابله بحسب قابليت و استعدادشان ، و گفته شده : مقصود از علم نور اوست كه در دلهاى عارفان انداخته ، و يا برهانهايى استكه راهنمايى بر وحدانيت و بزرگى ذات و صفاتش كنند، يا نـبـوت مـحمد (ص ) است و يا نور ولايت است كه در قرآن بدان اشاره شده است كه فرمايد ((مـى خواهند با دهانهاى خويش نور خدا را خاموش كنند و خدا تمام كننده است نور خويش را اگر چه بد دارند كافران )) (سوره صف آيه 8).
((و هـمـيـن كـتـابـه )) يـعنى كتابش حافظ و شاهد و رقيب بر همه چيز است زيرا بيان هر چـيـزى در آن است ، يا اينكه بر ديگر كتابها ناظر و رقيب است زيرا گواه بر صحت آنها اسـت ، و ايـن مـعـناى دوم روشن است زيرا اشاره است بگفتار خداى تعالى : ((و فرستاديم بر تو كتاب را بحق تصديق كننده آنچه پيش روى اوست از كتاب و نگهبانى بر آن ....)) (سـوره مـائده آيـه 48) كـه بـيـضاوى گويد: يعنى رقيب بر ساير كتابها كه آنها را از تغيير نگهدارد و بثبات و درستى آنها گواهى دهد.
((و الذنـب فـتـنـة )) يـعـنـى گـمـراهى از حق ، يا امتحان و آزمايش است ، زيرا همه تكاليف وسـيـله آزمـايـش بـندگان است يا سبب مفتون شدن بدنيا و تسلط شيطان بر او است ، و در قاموس گفته است : ((فتنه بمعناى آزمايش و دلدادن بچيزى و گمراهى . و گناه ، و كفر. و فـضـيـحـت . و عـذاگـويـد: و گـمـراه كـردن . و ديـوانـگـى و مـحـنـت . و مـال و اولاد، و اخـتـلاف مردمان در آراء است )) و بيشتر اين معانى (كه در قاموس گفته ) در اينجا مناسب است .
ايـن بـود شـرح قـسـمـتـى از ايـن حـديـث شـريف و براى اطلاع از شرح تمامى حديث بمرآة العقول مراجعه شود.
2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنِ الْحـُسـَيـْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحـَمـِيـدِ وَ الْحـُسـَيـْنِ بـْنِ سـَعـِيدٍ جَمِيعاً عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ قَالَ كَتَبْتُ إِلَى أَبِى الْحَسَنِ ع أَسْأَلُهُ عَنْ مَسْأَلَةٍ فَكَتَبَ إِلَيَّ إِنَّ الْمُن افِقِينَ يُخ ادِعُونَ اللّ هَ وَ هُوَ خ ادِعُهُمْ وَ إِذ ا ق امـُوا إِلَى الصَّل اةِ ق امـُوا كـُس الى يـُر اؤُنَ النّ اسَ وَ ل ا يـَذْكـُرُونَ اللّ هَ إِلّ ا قـَلِيـلًا مـُذَبـْذَبـِيـنَ بـَيـْنَ ذ لِكـَ ل ا إِلى ه ؤُل اءِ وَ ل ا إِلى ه ؤُل اءِ وَ مـَنْ يـُضـْلِلِ اللّ هُ فـَلَنْ تـَجـِدَ لَهُ سَبِيلًا لَيْسُوا مِنَ الْكـَافـِرِيـنَ وَ لَيْسُوا مِنَ الْمُؤْمِنِينَ وَ لَيْسُوا مِنَ الْمُسْلِمِينَ يُظْهِرُونَ الْإِيمَانَ وَ يَصِيرُونَ إِلَى الْكُفْرِ وَ التَّكْذِيبِ لَعَنَهُمُ اللَّهُ
اصول كافى جلد 4 صفحه :111 رواية :2
ترجمه :
مـحـمـد بـن فـضـيـل گويد: بحضرت اءبى الحسن عليه السلام نوشتم و از مسئله اى از او پـرسـش كـردم در پاسخ بمن نوشت : ((همانا منافقان نيرنگ ورزند با خدا و اوست فريب دهنده ايشان و هرگاه برخيزند بسوى نماز برخيزيد سرگران خود نمايى كنند بمردم و ياد نكنند خدا را جز اندكى ، در اين ميانه سرگردانند نه بسوى اينانند و نه بسوى آنان و هـر كـه را خدا گمراه سازد براى او راهى نيابى )) (سوره نساء آيه 142 143) اينها نـه از كفارند و نه از مسلمانان ، اظهار ايمان كنند و بسوى كفر و تكذيب روند، خدا آنها را لعنت كند.

شــرح :
فـيـض (ره ) گـويـد: امـا از كـفار نيستند چون اظهار ايمان كنند و شهادتين بر زبان جارى سـازنـد، و از مـسـلمـانـان نـيـسـتـنـد چـون در دل انـكـار كـنـنـد. و مـجـلسـى (ره ) در مـرآة العـقـول از بـعـضـى نـقـل كـنـد كـه گـفـتـه انـد: شـايـد ذكـر نـشـدن اصـل مـسـئله در حـديـث بـجـهـت تـقـيـه بـوده اسـت ، و شـايـد سـؤ ال از حـال مـاءمون بوده زيرا او از دشمنان اهل بيت عليهم السلام بود و براى مصلحت اظهار تـشـيـع مـى كـرد، و مـقـصـود حـضـرت در پـاسـخ او و شـيـعـه مـآبان منافق اطراف او چون ذوالرياستين باشد.
3- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بـْنِ جُمْهُورٍ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ الْأَصَمِّ عَنِ الْهـَيـْثـَمِ بـْنِ وَاقـِدٍ عـَنْ مـُحـَمَّدِ بـْنِ سـُلَيـْمَانَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِى حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَ قَالَ إِنَّ الْمُنَافِقَ يَنْهَى وَ لَا يَنْتَهِى وَ يَأْمُرُ بِمَا لَا يَأْتِى وَ إِذَا قَامَ إِلَى الصَّلَاةِ اعـْتـَرَضَ قـُلْتُ يـَا ابـْنَ رَسـُولِ اللَّهِ وَ مَا الِاعْتِرَاضُ قَالَ الِالْتِفَاتُ وَ إِذَا رَكَعَ رَبـَضَ يـُمـْسـِى وَ هـَمُّهُ الْعـَشـَاءُ وَ هـُوَ مُفْطِرٌ وَ يُصْبِحُ وَ هَمُّهُ النَّوْمُ وَ لَمْ يَسْهَرْ إِنْ حَدَّثَكَ كَذَبَكَ وَ إِنِ ائْتَمَنْتَهُ خَانَكَ وَ إِنْ غِبْتَ اغْتَابَكَ وَ إِنْ وَعَدَكَ أَخْلَفَكَ
اصول كافى جلد 4 صفحه : 111 رواية : 3
ترجمه :
ابو حمزه از حضرت على بن الحسين عليهما السلام حديث كند كه فرمود: همانا منافق (آنكس اسـت ) كـه (از كـارى ) نـهـى كـنـد ولى خود او (از آن كار) دست نمى كشد، و فرمان مى دهد بـدانچه خود نمى كند، و چون بنماز ايستد اعتراض كند، عرضكردم : اى فرزند رسولخدا اعـتـراض چـيـسـت ؟ فـرمـود: روبـراسـت و چـپ گـردانـيـدن ، و چون ركوع كند خود را (مانند گـوسـفـنـد) بـزمـيـن انـدازد (يـعـنـى بـعـد از ركـوع نـايـسـتـد و بـهـمـان حـال بـسجده رود) روزش را شب كند و اندوهى جز خوردن شام ندارد با اينكه روزه هم نبوده اسـت ، و چـون بـامـداد كـنـد انـدوهى جز خوابيدن ندارد با اينكه شب را بيدار نبوده ، اگر بـراى تـو حديثى گويد دروغ گويد و اگر نزدش چيزى بامانت گذارى بتو خيانت كند، اگـر از او پـنـهـان بـاشـى تو را غيبت كند (و بدگوئى كند) و اگر بتو وعده بدهد وفا نكند.

4- عَنْهُ عَنِ ابْنِ جُمْهُورٍ عَنْ سُلَيْمَانَ بْنِ سَمَاعَةَ عَنْ عَبْدِ الْمَلِكِ بْنِ بَحْرٍ رَفَعَهُ مِثْلَ ذَلِكَ وَ زَادَ فِيهِ إِذَا رَكَعَ رَبَضَ وَ إِذَا سَجَدَ نَقَرَ وَ إِذَا جَلَسَ شَغَرَ
اصول كافى جلد 4 صفحه : 112 رواية : 4
ترجمه :
عبدالملك بن بحر مانند همين حديث را بطور مرفوع از آنحضرت حديث كرده و در آن افزوده اسـت : چـون ركـوع كـند چون گوسفند بزمين افتد، و چون سجده كند نوك بزمين زند (چون كلاغى كه دانه از زمين برچيند، يعنى سجده را بسيار كوتاه بجا آورد) و چون بنشيند چون سگى است كه بر سر دم نشيند.

شــرح :
مـحـتـمل است اين تعبير اشاره بترك جلسه استراحت باشد، و مجلسى (ره ) گويد: ظاهرتر نـزد من آنست كه اين تعبير اشاره است بآنچه بيشتر مخالفين در تشهد مستحب دانند كه بر ورك چـپ نشينند و پاى راست را روى پاى چپ اندازند و قدم راست را بلند كنند بطورى كه سر انگشتان بطرف قلب قرار گيرد.
5- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَعِيدِ بـْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَثَلُ الْمُنَافِقِ مَثَلُ جِذْعِ النَّخْلِ أَرَادَ صَاحِبُهُ أَنْ يَنْتَفِعَ بِهِ فِى بَعْضِ بِنَائِهِ فَلَمْ يَسْتَقِمْ لَهُ فِى الْمَوْضِعِ الَّذِى أَرَادَ فَحَوَّلَهُ فِى مَوْضِعٍ آخَرَ فَلَمْ يَسْتَقِمْ لَهُ فَكَانَ آخِرُ ذَلِكَ أَنْ أَحْرَقَهُ بِالنَّارِ
اصول كافى ج : 4 صفحه : 113 رواية : 5
ترجمه :
رسولخدا (ص ) فرمود: منافق بمانند تنه درخت خرما است كه صاحب آن بخواهد در قسمتى از ساختمانش از آن بهره مند گردد و در آنجا كه خواهد (بواسطه كجى ) قرار نگيرد، پس بـجـاى ديـگـرش بـرد (آنـجـا نـيـز) قـرار نـگـيـرد، و سـرانـجامش اينست كه آنرا به آتش بسوزاند.

6- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبـْدِ الرَّحـْمـَنِ عَنْ مِسْمَعِ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا زَادَ خُشُوعُ الْجَسَدِ عَلَى مَا فِى الْقَلْبِ فَهُوَ عِنْدَنَا نِفَاقٌ
اصول كافى ج : 4 صفحه : 113 رواية : 6
ترجمه :
و نـيـز آنـحـضـرت (ص ) فـرمـود: آنـچـه از خـشـوع بـدن بـر آنـچـه در دل است بچربد آن در نزد ما نفاق است .

شــرح :
مـجـلسى (ره ) گويد: اين حديث دلالت دارد بر انيكه زيادى خشوع بدن بر خشوع قلب از روى ريـا و نـفـاق اسـت ، و در گـفـتـارش كـه فـرمـود: ((عندنا)) اشاره است باينكه نفاق حقيقتى نيست بلكه خصلت بدى است كه شبيه بنفاق است .


جلد 4 - بخش 17

*باب شرك*

بَابُ الشِّرْكِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ بُرَيْدٍ الْعِجْلِيِّ عَنْ أَبِي جَعْفَرٍ ع قـَالَ سـَأَلْتُهُ عَنْ أَدْنَى مَا يَكُونُ الْعَبْدُ بِهِ مُشْرِكاً قَالَ فَقَالَ مَنْ قَالَ لِلنَّوَاةِ إِنَّهَا حَصَاةٌ وَ لِلْحَصَاةِ إِنَّهَا نَوَاةٌ ثُمَّ دَانَ بِهِ
اصول كافى جلد 4 صفحه :113 رواية : 1
ترجمه :
بـريـد عـجـلى گويد: از حضرت باقر عليه السلام پرسيدم : از كمترين چيزى كه بنده بـدان مـشـرك گـردد؟ گويد: فرمود: هر كه بهسته اى بگويد: سنگريزه ، و بسنگريزه بگويد: هسته ، و بآن متدين گردد.

شــرح :
فيض عليه الرحمه گويد: يعنى بقلب خود اعتقاد بآن پيدا كند و آنرا دين خود قرار دهد و سـر اينكه شرك است آنست كه به پيروى هواى نفس برگردد، و صاحب اين عقيده اگر چه خدا را عبادت كند ولى هواى نفس را هم اطاعت كند و در اطاعت براى خدا شريك قرار داده است .
2- عَنْهُ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِى الْعَبَّاسِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ أَدْنَى مَا يَكُونُ بِهِ الْإِنْسَانُ مُشْرِكاً قَالَ فَقَالَ مَنِ ابْتَدَعَ رَأْياً فَأَحَبَّ عَلَيْهِ أَوْ أَبْغَضَ عَلَيْهِ
اصول كافى ج : 4 صفحه : 113 رواية : 2
ترجمه :
ابـوالعـبـاس گويد: از حضرت صادق عليه السلام پرسيدم : از كمترين چيزى كه انسان بدان مشرك شود؟
گـويـد: فـرمود: هر كه راءيى را بدعت گذارد چه بواسطه آن محبوب گردد، و چه بدان واسطه مبغوض شود.

شــرح :
مجلسى (ره ) گويد: راءى مبتدع آنست كه مستند شرعى نداشته باشد چه اينكه آن راءى در اصول باشد و چه در فروع ، و اما آنكس كه در فهم كتاب و سنت با كوشش فراوانى كه كرده خطا كند ظاهر اينست كه داخل در بدعت گذار نباشد.
3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عـَنْ سـَمـَاعَةَ عَنْ أَبِى بَصِيرٍ وَ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِى عَبْدِ اللَّهِ ع فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ م ا يُؤْمِنُ أَكْثَرُهُمْ بِاللّ هِ إِلّ ا وَ هُمْ مُشْرِكُونَ قَالَ يُطِيعُ الشَّيْطَانَ مِنْ حَيْثُ لَا يَعْلَمُ فَيُشْرِكُ
اصول كافى جلد 4 صفحه : 114 رواية : 3
ترجمه :
حـضرت صادق عليه السلام در گفتار خداى عزوجل : ((و ايمان نياورند بيشتر آنان بخدا جـز اينكه ايشانند مشركان )) (سوره يوسف آيه 106) فرمود: شيطان را ندانسته پيروى كند پس مشرك گردد.

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ بُكَيْرٍ عَنْ ضُرَيْسٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ م ا يُؤْمِنُ أَكْثَرُهُمْ بِاللّ هِ إِلّ ا وَ هُمْ مُشْرِكُونَ قَالَ شـِرْكُ طـَاعـَةٍ وَ لَيـْسَ شـِرْكَ عِبَادَةٍ وَ عَنْ قَوْلِهِ عَزَّ وَ جَلَّ وَ مِنَ النّ اسِ مَنْ يَعْبُدُ اللّ هَ عَلى حـَرْفٍ قـَالَ إِنَّ الْآيـَةَ تـَنـْزِلُ فـِى الرَّجُلِ ثُمَّ تَكُونُ فِى أَتْبَاعِهِ ثم قُلْتُ كُلُّ مَنْ نَصَبَ دُونَكُمْ شَيْئاً فَهُوَ مِمَّنْ يَعْبُدُ اللَّهَ عَلَى حَرْفٍ فَقَالَ نَعَمْ وَ قَدْ يَكُونُ مَحْضاً
اصول كافى ج : 4 صفحه : 114 رواية : 4
ترجمه :
ضـريـس از آنـحـضـرت عـليـه السـلام حـديـث كـنـد كـه در گـفـتـار خـداى عـزوجـل (در هـمـيـن آيـه ) فـرمـود: شرك در طاعت است نه شرك در عبادت ، و از گفتار خداى عـزوجـل ((و بـرخـى از مـردمـنـد كـه خـدا را بـر حـرف پرستش كنند)) (سوره حج آيه 11 پرسيدم ؟) فرمود: آيه درباره مردى نازل شده و سپس درباره پيروان او هم باشد، پس من عرضكردم : هر كه در برابر شما چيزى بر پا دارد او از كسانى است كه خدا را بر حرف پرستيده ؟ فرمود: آرى و گاهى مشرك محض ‍ باشد.

شــرح :
مجلسى (ره ) گويد: يعنى مقصود: شرك از نظر اطاعت و پيروى كردن غير از خداوند است و گـرچه عبادت و پرستش و سجده بر او نكند، مانند كسيكه پيروى شيطان يا هواى نفس يا انـسـان گـمراه يا گمراه كننده را بكند كه او با خدا شريك قرار داده ، تا آنكه در تفسير آيـه دوم گـويـد و حـاصـل ايـنـسـت كـه پـرسـتـش كـنـنـده از حـال مـخـالفـيـن پـرسـتـش كـرده كـه آيـا ايـشـان اهـل ايـن آيـه هـسـتـنـد؟ فـرمـود: بـرخـى اهـل آن هـسـتـنـد و بـرخـى مـشـرك مـحـض مـى بـاشـنـد، مـتـحـمـل است تنمه كلام سابق امام عليه السلام باشند يعنى گاهى درباره مردى بتنهايى بـاشـد و گـاهـى دربـاره پـيـروانـش ، و در بعضى نسخه ها ((محضا)) ضبط شده كه او صريح در همين معناى اخير است .
5- يـُونـُسُ عـَنْ دَاوُدَ بـْنِ فـَرْقـَدٍ عـَنْ حـَسَّانَ الْجـَمَّالِ عـَنْ عـَمِيرَةَ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ أُمِرَ النَّاسُ بِمَعْرِفَتِنَا وَ الرَّدِّ إِلَيْنَا وَ التَّسْلِيمِ لَنَا ثُمَّ قَالَ وَ إِنْ صَامُوا وَ صَلَّوْا وَ شَهِدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ جَعَلُوا فِى أَنْفُسِهِمْ أَنْ لَا يَرُدُّوا إِلَيْنَا كَانُوا بِذَلِكَ مُشْرِكِينَ
اصول كافى جلد 4 صفحه :114 رواية :5
ترجمه :
عـمـيـره گـويد: از حضرت صادق عليه السلام شنيدم كه مى فرمود: مردم بشناسائى ما و مـراجـعـه بـمـا و تـسليم شدن براى ما ماءمورند، سپس فرمود: و اگر چه روزه بگيرند و نماز گزارند و گواهى دهند كه معبودى جز خداى يگانه نيست ؛ ولى پيش خود بنا گذارند كه بما مراجعه نكنند بهمان سبب مشرك گردند.

6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ عَبْدِ اللَّهِ بْنِ يـَحـْيـَى الْكـَاهـِلِيِّ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع لَوْ أَنَّ قَوْماً عَبَدُوا اللَّهَ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَقـَامـُوا الصَّلَاةَ وَ آتـَوُا الزَّكـَاةَ وَ حـَجُّوا الْبـَيـْتَ وَ صَامُوا شَهْرَ رَمَضَانَ ثُمَّ قَالُوا لِشَيْءٍ صـَنـَعـَهُ اللَّهُ أَوْ صـَنـَعـَهُ النَّبـِيُّ ص أَلَّا صـَنـَعَ خـِلَافَ الَّذِي صـَنـَعَ أَوْ وَجـَدُوا ذَلِكَ فِي قـُلُوبـِهـِمْ لَكـَانـُوا بـِذَلِكَ مـُشـْرِكـِيـنَ ثـُمَّ تـَلَا هـَذِهِ الْآيـَةَ فـَل ا وَ رَبِّكَ ل ا يـُؤْمـِنـُونَ حـَتّ ى يـُحـَكِّمـُوكَ فـِيـم ا شـَجـَرَ بـَيـْنـَهـُمْ ثـُمَّ ل ا يـَجِدُوا فِى أَنْفُسِهِمْ حَرَجاً مِمّ ا قَضَيْتَ وَ يُسَلِّمُوا تَسْلِيماً ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع فَعَلَيْكُمْ بِالتَّسْلِيمِ
اصول كافى جلد 4 صفحه :115 رواية :6
ترجمه :
عـبـدالله بن يحيى كاملى گويد: حضرت صادق عليه السلام فرمود: اگر چنانچه مردمى خـداى يـگـانه و بى شريك را پرستش كنند، و نماز را برپا دارند، سپس بچيزى كه خدا كـرده يـا پـيغمبر (ص ) ساخته اعتراض كنند و بگويند: كه چرا بر خلاف آن نساخته ؟ يا در دل خود چنين اعتراضى كنند (گرچه بزبان نياورند) بهمين اعتراض مشرك شوند، سپس ايـن آيـه را تـلاوت فـرمـود، ((نـه چنين است بپروردگار تو سوگند ايمان نياوردند تا بـداورى بـگـزيـنـند تو را در آنچه سرزده است بين ايشان و سپس نيابند در دلهاى خويش چـاره اى از آنچه تو قضاوت كرده اى و تسليم شوند تسليم شدنى )) (سوره نساء آيه 65) سپس حضرت صادق عليه السلام فرمود: بر شما است كه تسليم باشيد.

7- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ يَحْيَى عَنْ عـَبـْدِ اللَّهِ بـْنِ مـُسـْكَانَ عَنْ أَبِى بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ اتَّخَذُوا أَحْب ارَهُمْ وَ رُهْب انَهُمْ أَرْب اباً مِنْ دُونِ اللّ هِ فَقَالَ أَمَا وَ اللَّهِ مَا دَعَوْهُمْ إِلَى عِبَادَةِ أَنـْفـُسـِهـِمْ وَ لَوْ دَعـَوْهـُمْ إِلَى عـِبـَادَةِ أَنْفُسِهِمْ لَمَا أَجَابُوهُمْ وَ لَكِنْ أَحَلُّوا لَهُمْ حَرَاماً وَ حَرَّمُوا عَلَيْهِمْ حَلَالًا فَعَبَدُوهُمْ مِنْ حَيْثُ لَا يَشْعُرُونَ
اصول كافى جلد 4 صفحه :115 رواية :7
ترجمه :
ابـوبـصـيـر گـويـد: از امـام صـادق عـليـه السـلام پـرسـيـدم : از گـفـتـار خـداى عـزوجـل : ((كـشـيـشـان و ديرنشينان خود را خدايانى در برابر گرفتند)) (سوره توبه 31) فـرمـود: هـر آيـنـه بـخدا سوگند آنها ايشان را بپرستش خودشان نخواندند، و اگر بـپـرسـتـش ‍ خـود خـوانـده بـودنـد ايـشـان نـمـى پـذيـرفـتـنـد ولى حـرامـى را بـر ايشان حـلال كـردنـد، و حلالى را بر ايشان حرام كردند، پس آنها را ندانسته از همين راه پرستش كردند.

8- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عـُمـَيـْرٍ عـَنْ رَجـُلٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ أَطـَاعَ رَجـُلًا فـِى مـَعـْصـِيـَةٍ فـَقَدْ عَبَدَهُ اصول كافى جلد 4 صفحه :116 رواية :8
ترجمه :
حضرت صادق عليه السلام فرمود: هر كه مردى را در گناهى پيروى كند بتحقيق كه او را پرستش كرده است .

شــرح :
مـجـلسـى (ره ) گـويـد: و سـر ايـن مـطـلب آنـسـت كـه پـرسـتـش جـز خـضـوع و تـذلل و اطـاعـت و انـقـيـاد نـيـست ، و روى همين حساب خداى سبحان پيروى هواى نفس و اطاعت شـيـطـان را پـرسـتـش آنـدو ناميده در آنجا كه فرمايد: ((آيا ديدى آنكس را كه برگرفت خـداى خويش را هوس خويش )) (سوره جاثيه آيه 23) و نيز فرمايد: ((آيا بشما سفارش نـكـرديـم اى بـنى آدم كه نپرستيد شيطان را كه او شما را دشمنى است آشكار، (سوره يس آيه 60).

*باب شك*

بَابُ الشَّكِّ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ الْحُسَيْنِ بْنِ الْحَكَمِ قَالَ كَتَبْتُ إِلَى الْعـَبـْدِ الصَّالِحِ ع أُخـْبـِرُهُ أَنِّى شـَاكٌّ وَ قـَدْ قـَالَ إِبـْرَاهـِيـمُ ع رَبِّ أَرِنِى كَيْفَ تُحْيِ الْمـَوْتـى وَ أَنِّي أُحـِبُّ أَنْ تُرِيَنِي شَيْئاً فَكَتَبَ ع إِنَّ إِبْرَاهِيمَ كَانَ مُؤْمِناً وَ أَحَبَّ أَنْ يَزْدَادَ إِيمَاناً وَ أَنْتَ شَاكٌّ وَ الشَّاكُّ لَا خَيْرَ فِيهِ وَ كَتَبَ إِنَّمَا الشَّكُّ مَا لَمْ يَأْتِ الْيَقِينُ فَإِذَا جَاءَ الْيَقِينُ لَمْ يَجُزِ الشَّكُّ وَ كَتَبَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ م ا وَجَدْن ا لِأَكْثَرِهِمْ مِنْ عَهْدٍ وَ إِنْ وَجَدْن ا أَكْثَرَهُمْ لَف اسِقِينَ قَالَ نَزَلَتْ فِى الشَّاكِّ
اصول كافى جلد 4 صفحه :116 رواية :1
ترجمه :
حـسـيـن بـن حـكـم گـويـد: بـحـضـرت مـوسـى بـن جـعـفـر عـليـهـمـا السـلام نـوشـتـم و از حـال خـود او را آگـاه كـردم كـه مـن در شـك افتاده ام ، و حضرت ابراهيم عليه السلام بخدا عـرضـكـرد: ((پـروردگـارا بـمـن بنما چگونه مرده ها را زنده مى كنى ، (سوره بقره آيه 260) و مـن دوست دارم كه شما (نيز براى رفع شك من ) چيزى (و عقيده داشت ) و مى خواست كه ايمانش را افزون كند، ولى تو در شكى ، و در شك خيرى نيست ، و نوشت : جز اين نيست كـه شـك تا جائيست كه يقين نيامده ، و چون يقين آمد شك روا نباشد، و نوشت : بدرستى كه خـداى عـزوجـل فـرمـايـد: ((و نـيـافـتـم براى بيشتر شان عهدى و دريافتم بيشترشان را نـافـرمـان )) (سـوره اعـراف آيـه 102) و فـرمـود: ايـن آيـه دربـاره شـك كـنـنـده نازل شده .

شــرح :
مجلسى (ره ) گويد: غرض راوى از نقل داستان حضرت ابراهيم عليه السلام عذر تراشى بـراى شـك خـود بـوده باينكه ابراهيم با مرتبه نبوت درباره مردگان در شك بوده و از خـدا چـيـزى بـراى بـرطـرف كـردن شـك خـود پـرسـتـش كرده ، و آنچه راوى اين حديث سؤ ال كـرده يـا مـعـجـزه بـوده يـا دليـلى بـر امـامـت ، و بـنـابـر اول يا حضرت معجزه اى برايش آشكار كرده و راوى بيان نكرده است ، و يا آنحضرت عليه السلام مصلحت در آشكار كردن آن نديده . يا مى دانسته كه شك او روى وسواس و عناد است و گـرنـه حـجـت بـر او تـمـام شـده و حـق بـرايـش آشـكـار گـرديـده ، و بـنـابـر احتمال دوم نيز هر سه وجه احتمال مى رود و آخرى ظاهرتر است ، و اما عذرى كه براى شك خـود آورده اسـت حـضـرت آن را ابطال كرده است باينكه ابراهيم شك نداشت ... بلكه بجهت ازدياد يقين بود و بتعبير ديگر او علم اليقين داشت و طالب عين اليقين بود ولى تو چنانچه خـود اعـتـراف كرده اى شك دارى و خيرى در آن نيست زيرا هر چه خير است در ايمان است و او بجز با يقين حاصل نگردد.
و در جـمـله ((انـمـا الشـك مـا لم يـاءت اليـقـيـن )) گـويـد: ايـن جـمـله دو احـتـمـال دارد اول ايـنـكـه تـاءكـيـد هـمان جمله سابق باشد كه فرمود: ابراهيم مؤ من بود و حـاصـل مـعـنى اين است كه او يقين بقدرت خداى تعالى بر زنده كردن مردگان داشت و شك با يقين اجتماع نكنند، و جواز (در فرمايش آنحضرت ((لم يجز)) ) به معناى امتناع است .
دوم مـراد بـيـقين آن چيزى است كه يقين آورد و شك بعد از آن وسوسه و عناد است (و اين همان وجهى است كه فيض ‍ (ره ) نيز در وافى فرموده است ).
سـپـس مـجـلسـى (ره ) پـس تـفـسير آيه شريفه ((و ما وجدنا لاكثرهم من عهد...)) گويد: و شـايد تاءويل حضرت عليه السلام باين باز گردد كه خداى تعالى از ايشان بواسطه آن عـقـلى كـه بـآنـهـا داده پـيـمـان گـرفـتـه كه همان را بكار اندازند و يقين كنند، و آن را واگذارند و پس مشاهده معجزات روشن فاسق شدند و از ايمان بيرون رفتند.
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ أَبِي إِسْحَاقَ الْخُرَاسَانِيِّ قـَالَ كـَانَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع يـَقـُولُ فِى خُطْبَتِهِ لَا تَرْتَابُوا فَتَشُكُّوا وَ لَا تَشُكُّوا فَتَكْفُرُوا
اصول كافى جلد 4 صفحه :117 رواية :2
ترجمه :
ابـواسـحاق خراسانى گويد: اءميرالمؤ منين عليه السلام در خطبه اش مى فرمود: ترديد (درباره دين و احكام آن ) بخود راه ندهيد تا بشك افتيد، پس كافر شويد.

توضيح :
مـجـلسـى (ره ) گـويـد: شـايـد مـقـصـود ورود در شـبـهـاتـى اسـت كـه مـوجب شك گردد، يا نـارضـايـتـى بـه قـضـاى خـدا اسـت و مـتـهـم هـم ساختن خداوند در قضاى اوست ، يا مقصود ترديدى است كه ريشه و مبداء شك است .
3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ أَبِى أَيُّوبَ الْخـَزَّازِ عـَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ قَالَ كُنْتُ عِنْدَ أَبِى عَبْدِ اللَّهِ ع جَالِساً عَنْ يَسَارِهِ وَ زُرَارَةُ عـَنْ يـَمـِينِهِ فَدَخَلَ عَلَيْهِ أَبُو بَصِيرٍ فَقَالَ يَا أَبَا عَبْدِ اللَّهِ مَا تَقُولُ فِيمَنْ شَكَّ فـِى اللَّهِ فـَقـَالَ كـَافـِرٌ يـَا أَبـَا مـُحَمَّدٍ قَالَ فَشَكَّ فِى رَسُولِ اللَّهِ فَقَالَ كَافِرٌ قَالَ ثُمَّ الْتَفَتَ إِلَى زُرَارَةَ فَقَالَ إِنَّمَا يَكْفُرُ إِذَا جَحَدَ
اصول كافى جلد 4 صفحه :117 رواية :3
ترجمه :
مـحـمـد بـن مـسلم مى گويد: نزد حضرت صادق عليه السلام در سمت چپ آن حضرت نشسته بودم ، و زراره در سمت راستش بود، پس ابو بصير وارد شد و عرض كرد: يا ابا عبدالله چـه فـرمـائى دربـاره كـسى كه در خدا شك كند؟ فرمود: كافر است اى ابا محمد (ابا محمد كـنـيه ابوبصير است ) عرض كرد: اگر در پيغمبر شك كند (چطور)؟ فرمود: كافر است ؟ (مـحـمـد بـن مـسـلم ) گـويـد: پـس حضرت رو به زراره كرد و فرمود: همانا كافر شود در صورتى كه انكار كند.

توضيح :
ايـن كـه حـضـرت در پـايـان حـديـث رو بـه زراره كـرد و فـرمـود: ((هـمانا كافر شود در صـورتـى كـه انـكار كند)) شايد بخاطر اين بوده كه زراره واسطه ميان ايمان و كفر را قـبـول نداشته چنان كه مطلب در ضمن حديثى در باب كفر حديث (7) گذشت ، و مقصود امام (عـليـه السـلام ) ايـن است كه به مجرد شك كافر نشود بلكه شك در صورتى موجب كفر است كه از روى انكار باشد اگر چه در صورت شك مؤ من هم نيست ،
4- عـَنـْهُ عـَنْ أَبـِيـهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ هَارُونَ بْنِ خـَارِجـَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ آمَنُوا وَ لَمْ يَلْبِسُوا إِيم انَهُمْ بِظُلْمٍ قَالَ بِشَكٍّ
اصول كافى جلد 4 صفحه :118 رواية :4
ترجمه :
ابـو بـصـيـر گـويد: پرسيدم از حضرت صادق (عليه السلام ) از (تفسير) گفتار خداى عـزوجـل : ((آنانكه ايمان آوردند و ايمانشان را به ستم آلوده نكردند )) (سوره انعام آيه 82) فرمود: (مقصود از ستم ) شك است (يعنى ايمانشان را به شك نيالوده اند).

5- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ إِنَّ الشَّكَّ وَ الْمَعْصِيَةَ فِى النَّارِ لَيْسَا مِنَّا وَ لَا إِلَيْنَا
اصول كافى جلد 4 صفحه :118 رواية :5
ترجمه :
امام صادق عليه السلام فرمود: شك و نافرمانى در آتشند، نه از ما هستند و نه به سوى ما توجه دارند.

شــرح :
فـيـض (ره ) گـويـد: نـظـر امـام (عـليـه السـلام ) كـنـايه از شك و نافرمانى است ، زيرا استحقاق آنان كه شك كنند و نافرمانى كنند براى آتش بخاطر شك و نافرمانى است پس مقصود اهل آنهايند.
6- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِى عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ مَنْ شَكَّ فِى اللَّهِ بَعْدَ مَوْلِدِهِ عَلَى الْفِطْرَةِ لَمْ يَفِئْ إِلَى خَيْرٍ أَبَداً
اصول كافى جلد 4 صفحه :118 رواية :6
ترجمه :
و نـيـز آن حـضـرت (عـليه السلام ) فرمود: كسى كه بر فطرت توحيد (و از پدر و مادر خداپرست ) بدنيا آيد درباره خدا شك كند هرگز به خير باز نگردد.

شــرح :
مـجـلسـى (ره ) گـويـد: ظـاهـر ايـن حـديـث ايـن اسـت كـه تـوبـه مـرتـد فـطـرى قبول نشود چنانچه مشهور است .
7- عَنْهُ عَنْ أَبِيهِ رَفَعَهُ إِلَى أَبِى جَعْفَرٍ ع قَالَ لَا يَنْفَعُ مَعَ الشَّكِّ وَ الْجُحُودِ عَمَلٌ
اصـول كافى جلد 4 صفحه :118 رواية :7
ترجمه :
حضرت باقر (عليه السلام ) فرمود: با شك و انكار هيچ عملى سود ندارد.

8- وَ فـِى وَصِيَّةِ الْمُفَضَّلِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ شَكَّ أَوْ ظَنَّ وَ أَقَامَ عَلَى أَحَدِهِمَا أَحْبَطَ اللَّهُ عَمَلَهُ إِنَّ حُجَّةَ اللَّهِ هِيَ الْحُجَّةُ الْوَاضِحَةُ
اصول كافى جلد 4 صفحه :119 رواية :8
ترجمه :
در وصـيـت مـفـضل است كه گويد: شنيدم حضرت صادق (عليه السلام ) فرمود: هر كه شك كـنـد و يـا گـمـان برد و بر يكى از آن دو به ايستد خداوند عملش را هدر كند، بدرستيكه حجت خدا همان حجت روشن است .

شــرح :
مـجلسى (ره ) گويد: يعنى حجت خدا در اصول دين واضح است و يقين آورد پس شك و گمان مـوجـب عذر انسانى نيست و از كوتاهى او در تحصيل يقين خبر دهد، سپس گويد: بدانكه اين اخـبـار دلالت كـنـد كـه عـلم يـقينى در ايمان معتبر است ، و اين كه شخص شاك و بلكه آنكه گمان دارد در عقايد ايمانيه ، كافر است تا آنكه گويد: و آخر چيزى كه مى توان درباره ايـن اخـبـار گـفـت : هـمـان اسـت كـه ايـن در خـصـوص اصـول ديـن اسـت و قـسـمـتـى از بـحـث مـربـوط بـه آن در اول اين كتاب (مرآة العقول ) گذشت .
9- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ أَسـْبـَاطٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَحَدِهِمَا ع قَالَ قـُلْتُ إِنَّا لَنَرَى الرَّجُلَ لَهُ عِبَادَةٌ وَ اجْتِهَادٌ وَ خُشُوعٌ وَ لَا يَقُولُ بِالْحَقِّ فَهَلْ يَنْفَعُهُ ذَلِكَ شَيْئاً فَقَالَ يَا أَبَا مُحَمَّدٍ إِنَّمَا مَثَلُ أَهْلِ الْبَيْتِ مَثَلُ أَهْلِ بَيْتٍ كَانُوا فِى بَنِى إِسْرَائِيلَ كَانَ لَا يَجْتَهِدُ أَحَدٌ مِنْهُمْ أَرْبَعِينَ لَيْلَةً إِلَّا دَعَا فَأُجِيبَ وَ إِنَّ رَجُلًا مِنْهُمُ اجْتَهَدَ أَرْبَعِينَ لَيْلَةً ثـُمَّ دَعـَا فـَلَمْ يـُسْتَجَبْ لَهُ فَأَتَى عِيسَى ابْنَ مَرْيَمَ ع يَشْكُوا إِلَيْهِ مَا هُوَ فِيهِ وَ يَسْأَلُهُ الدُّعـَاءَ قـَالَ فـَتَطَهَّرَ عِيسَى وَ صَلَّى ثُمَّ دَعَا اللَّهَ عَزَّ وَ جَلَّ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا عـِيـسَى إِنَّ عَبْدِى أَتَانِى مِنْ غَيْرِ الْبَابِ الَّذِى أُوتَى مِنْهُ إِنَّهُ دَعَانِى وَ فِى قَلْبِهِ شَكٌّ مِنْكَ فـَلَوْ دَعَانِى حَتَّى يَنْقَطِعَ عُنُقُهُ وَ تَنْتَثِرَ أَنَامِلُهُ مَا اسْتَجَبْتُ لَهُ قَالَ فَالْتَفَتَ إِلَيْهِ عـِيـسـَى ع فـَقـَالَ تَدْعُو رَبَّكَ وَ أَنْتَ فِى شَكٍّ مِنْ نَبِيِّهِ فَقَالَ يَا رُوحَ اللَّهِ وَ كَلِمَتَهُ قَدْ كـَانَ وَ اللَّهِ مـَا قـُلْتَ فَادْعُ اللَّهَ لِى أَنْ يَذْهَبَ بِهِ عَنِّى قَالَ فَدَعَا لَهُ عِيسَى ع فَتَابَ اللَّهُ عَلَيْهِ وَ قَبِلَ مِنْهُ وَ صَارَ فِى حَدِّ أَهْلِ بَيْتِهِ
اصول كافى جلد 4 صفحه :119 رواية : 9
ترجمه :
مـحـمد بن مسلم از يكى از دو امام باقر يا صادق (عليه السلام ) حديث كند كه بوى عرض كـردم : مـا مـى بـينيم مردى را كه داراى عبادت و كوشش و خشوع در دين است ولى معتقد بحق (يـعنى امامت شما) نيست ، آيا اين اعمال باو سودى بخشد؟ فرمود: اى ابا محمد جز اين نيست كـه مـثـل (مـا) اهـل بـيـت و (و مـردم )، مـثـل آن خـانـدانـى هـسـتـنـد كـه در بـنـى اسـرائيـل بـودنـد، و هـيـچ يـك از آنـهـا نـبـودنـد، و هـيـچ يـك از آنـهـا نـبـود كـه چـهـل شـب كـوشـش كـنـد (و ريـاضـت كـشـد) جـز ايـنـكـه (پـس از چـهـل شـب ) دعـا مـيـكـرد و دعـايـش اجـابـت مـيـشـد، (ولى وقـتـى ) يـكـى از آنـهـا چـهـل شـب كـوشـش كرد سپس ‍ دعا، و دعايش باجابت نرسيد، پس نزد عيسى بن مريم (عليه السـلام ) تـطـهـيـر كـرده و نـمـاز خـوانـد سـپـس بـدرگـاه خـداى عـزوجـل دعـا كـرد، خـداى عـزوجـل بـاو وحـى كرد اى عيسى اين بنده من نزد من آمد اما بغير از آنـدريـكـه بـايـد بـيـايـد، او مـرا خـوانـد ولى در دلش نـسـبت بتو شك داشت ، پس (با اين حـال ) اگـر (آنـقـدر) مـرا بـخواند كه گردنش ببرد و انگشتانش بريزد دعايش را اءجابت نـكـنـم ، پـس حضرت عيسى (عليه السلام ) بآن مرد رو كرده فرمود: تو پروردگارت را مـى خـوانى و نسبت به پيغمبرش شك دارى ؟ عرض كرد: يا روح الله بخدا سوگند آنچه گـفـتـى هـمـانـطـور بـود (و مـن درباره تو شك دارم ) اكنون از خدا بخواه كه اين شك را از دل مـن بـبـرد، (حـضـرت صـادق عـليـه السـلام ) فـرمود: كه عيسى براى او دعا كرد و خدا توبه آن مرد را پذيرفت و قبول كرد و او بمانند خاندان خود گرديد.

شــرح :
مـجـلسـى (ره ) گـويـد: ((مـقـصـود از اهـل بيت اصحاب آنهايند با دوستان واقعى آنننهايند ((پـايـان ))ولى مـمـكـن اسـت مـقـصـود خـود اهـل بـيـت ع بـاشند چنانچه ترجمه شد و وجه حـمل مجلسى مرحوم بر آنچه فرموده است سياق لفظى عبارت است ولى وجود قرينه ما را از ايـن عـمـل بـى نـيـاز كـنـد، فـيـض عـليـه الرحـمـة گـويـد: حـضـرت در ايـن حـديـث اهـل بـيـت پـيـغـمـبـر (ص ) و امـت او را بـه عـيـسـى (عـليـه السـلام ) و امـتـش مـثـل زده در ايـن كـه آنـهـا كـه دربـاره اهـل بـيـت (عليه السلام ) شك داشته باشند دعايشان مـسـتـجـاب نـشـود و عـبـادتـشان قبول درگاه واقع نگردد، و در حديث اشاره به اين كه شك درباره آنها چون شك درباره پيغمبر است زيرا عيسى (عليه السلام ) پيغمبر بود.


جلد 4 - بخش 18

*باب گمراهى يا گمراهان*

بَابُ الضَّلَالِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ عَنْ هَاشِمٍ صـَاحـِبِ الْبَرِيدِ قَالَ كُنْتُ أَنَا وَ مُحَمَّدُ بْنُ مُسْلِمٍ وَ أَبُو الْخَطَّابِ مُجْتَمِعِينَ فَقَالَ لَنَا أَبُو الْخَطَّابِ مَا تَقُولُونَ فِيمَنْ لَمْ يَعْرِفْ هَذَا الْأَمْرَ فَقُلْتُ مَنْ لَمْ يَعْرِفْ هَذَا الْأَمْرَ فَهُوَ كَافِرٌ فَقَالَ أَبُو الْخَطَّابِ لَيْسَ بِكَافِرٍ حَتَّى تَقُومَ عَلَيْهِ الْحُجَّةُ فَإِذَا قَامَتْ عَلَيْهِ الْحُجَّةُ فَلَمْ يـَعـْرِفْ فـَهُوَ كَافِرٌ فَقَالَ لَهُ مُحَمَّدُ بْنُ مُسْلِمٍ سُبْحَانَ اللَّهِ مَا لَهُ إِذَا لَمْ يَعْرِفْ وَ لَمْ يَجْحَدْ يـَكـْفـُرُ لَيـْسَ بـِكـَافـِرٍ إِذَا لَمْ يـَجـْحـَدْ قـَالَ فـَلَمَّا حـَجـَجـْتُ دَخـَلْتُ عـَلَى أَبِى عَبْدِ اللَّهِ فـَأَخْبَرْتُهُ بِذَلِكَ فَقَالَ إِنَّكَ قَدْ حَضَرْتَ وَ غَابَا وَ لَكِنْ مَوْعِدُكُمُ اللَّيْلَةَ الْجَمْرَةُ الْوُسْطَى بـِمـِنـًى فـَلَمَّا كـَانـَتِ اللَّيـْلَةُ اجـْتـَمَعْنَا عِنْدَهُ وَ أَبُو الْخَطَّابِ وَ مُحَمَّدُ بْنُ مُسْلِمٍ فَتَنَاوَلَ وِسـَادَةً فـَوَضـَعـَهـَا فـِى صَدْرِهِ ثُمَّ قَالَ لَنَا مَا تَقُولُونَ فِى خَدَمِكُمْ وَ نِسَائِكُمْ وَ أَهْلِيكُمْ أَ لَيـْسَ يـَشـْهـَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ قُلْتُ بَلَى قَالَ أَ لَيْسَ يَشْهَدُونَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص قـُلْتُ بـَلَى قَالَ أَ لَيْسَ يُصَلُّونَ وَ يَصُومُونَ وَ يَحُجُّونَ قُلْتُ بَلَى قَالَ فَيَعْرِفُونَ مـَا أَنـْتـُمْ عـَلَيـْهِ قـُلْتُ لَا قَالَ فَمَا هُمْ عِنْدَكُمْ قُلْتُ مَنْ لَمْ يَعْرِفْ هَذَا الْأَمْرَ فَهُوَ كَافِرٌ قَالَ سـُبـْحـَانَ اللَّهِ أَ مـَا رَأَيـْتَ أَهـْلَ الطَّرِيـقِ وَ أَهـْلَ الْمـِيـَاهِ قُلْتُ بَلَى قَالَ أَ لَيْسَ يُصَلُّونَ وَ يَصُومُونَ وَ يَحُجُّونَ أَ لَيْسَ يَشْهَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ قُلْتُ بَلَى قـَالَ فـَيـَعـْرِفـُونَ مَا أَنْتُمْ عَلَيْهِ قُلْتُ لَا قَالَ فَمَا هُمْ عِنْدَكُمْ قُلْتُ مَنْ لَمْ يَعْرِفْ هَذَا الْأَمْرَ فـَهـُوَ كـَافـِرٌ قـَالَ سـُبـْحـَانَ اللَّهِ أَ مـَا رَأَيـْتَ الْكـَعـْبَةَ وَ الطَّوَافَ وَ أَهْلَ الْيَمَنِ وَ تَعَلُّقَهُمْ بـِأَسـْتـَارِ الْكـَعـْبَةِ قُلْتُ بَلَى قَالَ أَ لَيْسَ يَشْهَدُونَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ يـُصـَلُّونَ وَ يـَصـُومـُونَ وَ يـَحـُجُّونَ قُلْتُ بَلَى قَالَ فَيَعْرِفُونَ مَا أَنْتُمْ عَلَيْهِ قـُلْتُ لَا قـَالَ فـَمـَا تـَقُولُونَ فِيهِمْ قُلْتُ مَنْ لَمْ يَعْرِفْ فَهُوَ كَافِرٌ قَالَ سُبْحَانَ اللَّهِ هَذَا قـَوْلُ الْخـَوَارِجِ ثـُمَّ قـَالَ إِنْ شـِئْتـُمْ أَخْبَرْتُكُمْ فَقُلْتُ أَنَا لَا فَقَالَ أَمَا إِنَّهُ شَرٌّ عَلَيْكُمْ أَنْ تَقُولُوا بِشَيْءٍ مَا لَمْ تَسْمَعُوهُ مِنَّا قَالَ فَظَنَنْتُ أَنَّهُ يُدِيرُنَا عَلَى قَوْلِ مُحَمَّدِ بْنِ مُسْلِمٍ
اصول كافى جلد 4 صفحه :120 رواية :1
ترجمه :
هـاشـم صـاحـب بـريـد گـويـد: مـن بـا مـحـمـدبـن مـسـلم و ابو الخطاب گردهم بوديم پس ابوالخطاب به ما گفت : چه گوئيد درباره كسى كه امر امامت را نشناسد؟ من گفتم : هر كه آنـرا نـشناسد كافر است ، ابوالخطاب گفت : كافر نيست تا حجت بر او اقامه شود و چون حجت بر او اقامه شد و آنرا نپذيرفت آنگاه كافر است ، محمد بن مسلم به او گفت : سبحان الله اگـر نـپـذرد و انـكـار هـم نكند كافر است ؟ اگر انكار نكند كافر نيست ، گويد (اين جـريـان گـذشـت تا به حج رفتيم ) همين كه حج كردم خدمت حضرت صادق (عليه السلام ) شـرفـيـاب شـدم و جـريـان را خـدمـتـش عرضه داشتم ، فرمود: تو اكنوى هستى ولى آن دو غايبند موعد شما (هر سه ) امشب نزد جمره وسطى درمنى باشد.
گويد همينكه شب شد من و محمد بن مسلم و اءبولخطاب خدمتش رفتيم ، پس حضرت بالشى برداشت و بسيهه نهاد (و بر آن تكيه زد) سپس بما فرمود: شما درباره خدمتكاران و زنان و خاندان خود چه گوئيد؟
آيـا شـهـادت و گـواهـى بـيگانى خدا يگانه ندهند؟ عرض كردم : چرا، فرمود: آيا گواهى نـدهـنـد كه محمد (ص ) رسول (و فرستاده ) خدا است ؟ عرض كردم : چرا، فرمود: آيا آنچه شـمـا بـر آنيد (از شناسائى امام و امر امامت ) آنها مى شناسند و ميفهمند؟ عرض كردم : نه ، فرمود: آنها در نظر شما چگونه هستند؟ عرض كردم : هر كه امر امامت را نشناسد كافر است .
فرمود: سبحان الله ؛ آيا اينان كه سر راههاى (ى مكه و غير آن ) و كنار آبها(ى چاه و غيره مـنـزل كـرده انـد) نديده اى ؟ عرض كردم : چرا، فرمود: آيا نيستكه اينها نماز مى خوانند و روزه مـيگيرند و حج ميكنند؟ آيا نيستكه گواهى دهند كه معبودى جز خداى يگانه نيست و محمد (ص ) رسولخدا است ؟ عرضكردم : چرا، فرمود: آنچه شما برآنيد (از اءمرا است ) ميدانند؟ عـرضـكردم : نه ، فرمود: آنها در نزد شما چگونه هستند؟ عرض كردم : هر كه اين امر امامت را نشاسد كافر است .
فـرمـود: سـبحان الله ؛ آيا اينان كه سر راهها(ى مكه و غيره آن ) و كنار آبها(ى چاه و غيره مـنـزل كـرده اند) نديده اى ؟ عرض ‍ كردم : چرا، فرمود: آيا نيستكه اينها نماز مى خوانند و روزه ميگيرند و حج ميكنند؟ آيا اينستكه گواهى دهند كه معبودى جز خداى يگانه نيست و محمد (ص ) رسولخدا است ،
عـرض كـردم : چـرا، فـرمـود: آنچه شما بر آنيد (از اءمر امامت ) ميدانند؟ عرض كردم : نه ، فـرمـود: آنها در نزد شما چگونه هستند؟ عرض كردم : هر كه اين امر امامت را نشناسد كافر است .
فـرمـود سـبـحـان الله : آيـا تـو خـانـه كـعـبـه و طـواف كـنـنـدگـان آن اهـل يمن و آويختن آنها را بپرده كعبه نديده اى ؟ عرض كرد: چرا، فرمود: آيا گواهى ندهند كـه معبودى جز خداى يگانه نيست و محمد (ص ) رسولخدا است و (آيا) نماز نخوانند و روزه نگيرند و حج نكنند؟ عرض كرد: چرا، فرمود: آيا آنچه شما بر آيند (از امر امامت ) ميدانند؟ عـرض كردم : نه ، فرمود: درباره آنها چه گوئيد؟ عرض كردم : هر كه نشناسد (امر امامت را) او كافر است .
فرمود: سبحان الله : اين گفتار خوارج است ، سپس فرمود، اگر بخواهيد آگاهتان كنم ؟ من عـرض كـردم : نـه ، پـس فـرمود: همانا براى شما بد است كه چيزى را تا از ما نشنيده اى بگوئيد: من فهميدم كه حضرت ما را بگفتار محمد بن مسلم وا ميدارد.

شــرح :
مـجـلسـى (ره ) گـويـد: عقيده صاحب بريد اين بوده كه هر كه امر امامت را نشناسد چه حجت بر او قائم شود و چه انكار هم بكند يا نكند كافر است ، ولى عقده محمد بن مسلم اين بوده كـه در صـورتـى كـافـر اسـت كـه انـكـار كند، و اگر انكار نكند كافر نيست ، و اين همان واسـطـه بين ايمان و كفر است كه متضعف و گمراه ناميده شود، و گويا مقصود از كافر در اينجا كسى است كه احكام كفر مانند نجاست و عدم جواز مباشرت و نكاء و غيره آن بر او بار بـاشـد چـنـاچه برخى از اصحاب گفته اند و گرنه در استحقاق عقوبت و خلود برخى از آنان در آتش خلافى نيست .
و اين كه حضرت فرمود: ((اين گفتار خوارج است )) زيرا آنها گويند: هر كه گناه كبيره كـنـدو اصرار بر صغيره كند كافر است و از اسلام بيرون رود و سزاوار كشتن است ، و از ايـن رو بـكـفـر امـيـرالمـؤ مـنـين (عليه السلام ) در قصه حكميت حكم كنند، با اينكه خود آنها حـضـرت را بـر قـبـول حـكـمـيـت وا داشـتـنـد، و او را مـجـبـور بـر قـبـول حـكـم آن مرد احمق و جائر و دشمن اميرالمؤ منين (عليه السلام ) كردند، و با اينكه آن بزرگوار بطور مطلق بحكم آنان رضا نداد، بلكه در صورتى كه بر طبق كتاب و سنت حـكـم كـنـند رضايت داد، و آن دو ملعون بر خلاف كتاب و سنت حكم كردند و آنچه آن حضرت (عـليـه السـلام ) انـجـام داد معصيت نبود و تفصيل اين مطلب را در كتاب كبيرمان گفته ايم . فـيـض (ره ) گـويـد: ايـن كـه راوى حـاضـر نـشـد كـه حـضـرت صـادق عليه السلام بحق آگاهشان كند براى اين بوود كه دانست كه حضرت بر خلاف عقيده او بگويد، و آنگاه نزد آن دو نفر كه طرف نزاعش بودند رسوا شود از اين رو حاضر نشد و شايد پيش خود مطلب را قبول كرده بود و از حرف سابقش برگشته است .
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ قـُلْتُ لَهُ فـَمـَا تَقُولُ فِى مُنَاكَحَةِ النَّاسِ فَإِنِّى قَدْ بَلَغْتُ مَا تَرَاهُ وَ مَا تَزَوَّجْتُ قَطُّ فـَقَالَ وَ مَا يَمْنَعُكَ مِنْ ذَلِكَ فَقُلْتُ مَا يَمْنَعُنِى إِلَّا أَنَّنِى أَخْشَى أَنْ لَا تَحِلَّ لِى مُنَاكَحَتُهُمْ فـَمـَا تـَأْمـُرُنـِى فـَقَالَ فَكَيْفَ تَصْنَعُ وَ أَنْتَ شَابٌّ أَ تَصْبِرُ قُلْتُ أَتَّخِذُ الْجَوَارِيَ قَالَ فـَهـَاتِ الْآنَ فـَبِمَا تَسْتَحِلُّ الْجَوَارِيَ قُلْتُ إِنَّ الْأَمَةَ لَيْسَتْ بِمَنْزِلَةِ الْحُرَّةِ إِنْ رَابَتْنِي بِشَيْءٍ بِعْتُهَا وَ اعْتَزَلْتُهَا قَالَ فَحَدِّثْنِى بِمَا اسْتَحْلَلْتَهَا قَالَ فَلَمْ يَكُنْ عِنْدِى جَوَابٌ فـَقُلْتُ لَهُ فَمَا تَرَى أَتَزَوَّجُ فَقَالَ مَا أُبَالِى أَنْ تَفْعَلَ قُلْتُ أَ رَأَيْتَ قَوْلَكَ مَا أُبَالِى أَنْ تـَفـْعـَلَ فـَإِنَّ ذَلِكَ عـَلَى جـِهـَتـَيـْنِ تـَقـُولُ لَسـْتُ أُبَالِى أَنْ تَأْثَمَ مِنْ غَيْرِ أَنْ آمُرَكَ فَمَا تَأْمُرُنِى أَفْعَلُ ذَلِكَ بِأَمْرِكَ فَقَالَ لِى قَدْ كَانَ رَسُولُ اللَّهِ ص تَزَوَّجَ وَ قَدْ كَانَ مِنْ أَمْرِ امْرَأَةِ نُوحٍ وَ امْرَأَةِ لُوطٍ مَا قَدْ كَانَ إِنَّهُمَا قَدْ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَقُلْتُ إِنَّ رَسـُولَ اللَّهِ ص لَيـْسَ فـِى ذَلِكَ بـِمـَنـْزِلَتـِى إِنَّمَا هِيَ تَحْتَ يَدِهِ وَ هِيَ مُقِرَّةٌ بِحُكْمِهِ مُقِرَّةٌ بِدِينِهِ قَالَ فَقَالَ لِي مَا تَرَى مِنَ الْخِيَانَةِ فِى قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَخ انَت اهُم ا مَا يَعْنِى بِذَلِكَ إِلَّا الْفَاحِشَةَ وَ قَدْ زَوَّجَ رَسُولُ اللَّهِ ص فُلَاناً قَالَ قُلْتُ أَصْلَحَكَ اللَّهُ مَا تَأْمُرُنِى أَنْطَلِقُ فَأَتَزَوَّجُ بِأَمْرِكَ فَقَالَ لِى إِنْ كُنْتَ فَاعِلًا فَعَلَيْكَ بِالْبَلْهَاءِ مِنَ النِّسَاءِ قُلْتُ وَ مَا الْبَلْهَاءُ قَالَ ذَوَاتُ الْخُدُورِ الْعَفَائِفُ فَقُلْتُ مَنْ هِيَ عَلَى دِينِ سَالِمِ بْنِ أَبِي حَفْصَةَ قـَالَ لَا فـَقـُلْتُ مـَنْ هـِيَ عـَلَى دِيـنِ رَبِيعَةِ الرَّأْيِ فَقَالَ لَا وَ لَكِنَّ الْعَوَاتِقَ اللَّوَاتِي لَا يـَنـْصـِبـْنَ كـُفـْراً وَ لَا يَعْرِفْنَ مَا تَعْرِفُونَ قُلْتُ وَ هَلْ تَعْدُو أَنْ تَكُونَ مُؤْمِنَةً أَوْ كَافِرَةً فـَقـَالَ تـَصـُومُ وَ تُصَلِّى وَ تَتَّقِى اللَّهَ وَ لَا تَدْرِى مَا أَمْرُكُمْ فَقُلْتُ قَدْ قَالَ اللَّهُ عَزَّ وَ جـَلَّ هـُوَ الَّذِى خـَلَقَكُمْ فَمِنْكُمْ ك افِرٌ وَ مِنْكُمْ مُؤْمِنٌ لَا وَ اللَّهِ لَا يَكُونُ أَحَدٌ مِنَ النَّاسِ لَيْسَ بـِمـُؤْمـِنٍ وَ لَا كـَافِرٍ قَالَ فَقَالَ أَبُو جَعْفَرٍ ع قَوْلُ اللَّهِ أَصْدَقُ مِنْ قَوْلِكَ يَا زُرَارَةُ أَ رَأَيْتَ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ خَلَطُوا عَمَلًا ص الِحاً وَ آخَرَ سَيِّئاً عَسَى اللّ هُ أَنْ يَتُوبَ عَلَيْهِمْ فَلَمَّا قَالَ عَسَى فَقُلْتُ مَا هُمْ إِلَّا مُؤْمِنِينَ أَوْ كَافِرِينَ قَالَ فَقَالَ مَا تَقُولُ فِى قَوْلِهِ عَزَّ وَ جَلَّ إِلَّا الْمـُسـْتـَضـْعـَفـِيـنَ مـِنَ الرِّج الِ وَ النِّس اءِ وَ الْوِلْد انـِ ل ا يـَسـْتـَطـِيـعـُونَ حـِيـلَةً وَ ل ا يَهْتَدُونَ سَبِيلًا إِلَى الْإِيمَانِ فَقُلْتُ مَا هُمْ إِلَّا مُؤْمِنِينَ أَوْ كـَافـِرِيـنَ فـَقَالَ وَ اللَّهِ مَا هُمْ بِمُؤْمِنِينَ وَ لَا كَافِرِينَ ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ مَا تَقُولُ فِي أَصـْحـَابِ الْأَعـْرَافِ فـَقـُلْتُ مَا هُمْ إِلَّا مُؤْمِنِينَ أَوْ كَافِرِينَ إِنْ دَخَلُوا الْجَنَّةَ فَهُمْ مُؤْمِنُونَ وَ إِنْ دَخـَلُوا النَّارَ فـَهـُمْ كَافِرُونَ فَقَالَ وَ اللَّهِ مَا هُمْ بِمُؤْمِنِينَ وَ لَا كَافِرِينَ وَ لَوْ كَانُوا مُؤْمِنِينَ لَدَخـَلُوا الْجـَنَّةَ كـَمـَا دَخـَلَهـَا الْمـُؤْمـِنـُونَ وَ لَوْ كـَانـُوا كـَافـِرِيـنَ لَدَخـَلُوا النَّارَ كـَمـَا دَخَلَهَا الْكـَافـِرُونَ وَ لَكـِنَّهـُمْ قـَوْمٌ قَدِ اسْتَوَتْ حَسَنَاتُهُمْ وَ سَيِّئَاتُهُمْ فَقَصُرَتْ بِهِمُ الْأَعْمَالُ وَ أَنَّهُمْ لَكَمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ فَقُلْتُ أَ مِنْ أَهْلِ الْجَنَّةِ هُمْ أَمْ مِنْ أَهْلِ النَّارِ فَقَالَ اتْرُكْهُمْ حَيْثُ تـَرَكـَهـُمُ اللَّهُ قـُلْتُ أَ فـَتـُرْجـِئُهُ.J.إِنَّنـِى أَقُولُ مَا شَاءَ اللَّهُ وَ أَنْتَ لَا تَقُولُ مَا شَاءَ اللَّهُ أَمَا إِنَّكَ إِنْ كَبِرْتَ رَجَعْتَ وَ تحَلَّلَتْ عَنْكَ عُقَدُكَ
اصول كافى جلد 4 صفحه :122 رواية :2
ترجمه :
زراره گـويـد: بـحـضـرت بـاقـر (عـليـه السـلام ) عـرض كـردم : چـه فـرمـائى دربـاره زنـاشوئى با اين مردم (كه قائل بامامت شما نيستند يعنى سنيها) زيرا من باين سن كه مى بينيد رسيده ام و هنوز زن نگرفته ام ؟ فرمود: چه چيز جلو گيريت كرده از ازدواج ؟ عرض كـردم : چـيـزى جـلوگـيـريـم نـكـرده جـز ايـن كـه مـيـتـرسـم ازدواجـشـام بـر مـن حـلال نـبـاشـد، پـس در ايـن بـاره چـه دستورى بمن ميدهيد؟ فرمود: پس توجه مى كنى با اينكه جوانى ؟ آيا برد بارى ميكنى ؟ عرض كردم : كنيزها را (براى زناشوئى ) ميگيرم ، فـرمـود: اكـنـون بـيـاور (آنـچـه دربـاره آنـهـا دارى ، و بـگـو بـدانـم ) بـچـه دليـل كـنـيـزان را حلال دانى ؟ عرض ‍ كردم : كنيز كه همانند زن آزاد نيست اگر چيزى از او ديـدم كـه مـرا بـشك انداخت او را مى فروشم و از او كناره ميگيرم ، فرمود: برايم بيان كن بـچـه دليـل او را بـر خود حلال ميدانى ؟ گويد: من جوابى (و پاسخى ) نداشتم كه بآن حضرت عرض ‍ كنم .
(مجلسى (ره ) گويد: علت ترس زراره از ازدواج با آنها اين بود كه زراره اصرار داشته كـه واسـطـه اى مـيـان ايـمـان و كـفـر نيست (چنانچه پيش از اين نيز بدان اشاره شد) و همه مـخـالفـين و گرچه از فرق شيعه غير از اماميه باشند كافر ميدانسته ، و احكام كفر را در دنـيـا و آخـرت بـر آنـان جارى مى كرده ، و امام (عليه السلام ) درباره آميزش كنيزان از او مـطـالبـه دليـل كـرد يـعـنـى او هـم زن كـافـره اسـت و خـصـوص اگـر اهـل كـتـاب نباشد وطيش حرام است چنانچه نكاح كافره حرام است ، پس چه فرقى ميان آندو است ؟)
(زراره گويد): پس بآنحضرت عرض كردم : چه فرمائى (بالاخره ) ازدواج كنم (يانه )؟ فـرمـود: مـن باكى ندارم كه ازدواج كنى ، عرضكرد: اين كه فرمودى : من باكى ندارم كه ازدواج كـنـى ، عـرضـكـردم : اين كه فرمودى : من باكى ندارم كه ازداج كنى دو معنى دارد: يـكـى ايـنـكـه ميفرمائى من باك ندارم تو گناهى مرتكب شوى بى آنكه من بتو دستور دهم (ديـگـر ايـنـكه براى من جايز است ؟) پس چه دستور دهى آيا بفرمان شما اينكار را بكنم ؟ فرمود: رسولخدا (ص ) زن گرفت ، و داستان زن نوح و زن لوط (را نيز كه ) ميدانى چه بـوده (كـه در سوره تحريم آيه 10 خداوند داستان آنها را بيان فرمايد:) ((و بودند در زيـر سـرپـرسـتـى (حـبـاله نـكـاح ) دو بـنـده از بـندگان شايسته ما))؟ من عرض كردم : رسـولخـدا مانند من نبوده ، همانا زن زير دست او بوده : و بحكمش اقرار داشته ، و بدين او اعتراف مى كرده ؟ گويد:
بـمـن فـرمـود: دربـاره آن خـيـانـت كـه در گـفـتـار خـداى عـزوجـل (در هـمان آيه است كه فرمايد:) ((پس خيانت كردند آن دو زن )) چه نظرى دارى ؟ (آيـا خـداونـد) مـقصودى جز فاحشه (يعنى زنا) ندارد؟ (اينطور نيست بلكه مقصود از خيانت شـر و كـفر باطنى است و آندو پيغمبر، آنها را بزنى گرفته بودند) و رسولخدا (ص ) بـفلانى (يعنى عثمان ) زن دارد (در صورتيكه مطلب در اينجا بعكس آنچه تو درباره خود رسـولخـدا و زنـانـش گـوئى بـوده )؟ گـويـد: عـرضـكـردم : خـداوند كار شما را به نيك گـردانـد (بـالاخـره ) چه دستورى بمن فرمائى ؟ آيا بروم و بدستور شما (از اينها) زن بگيرم ؟ بمن فرمود: اگر اينكار را ميكنى بتو سفارش كنم كه از زنهاى بى تميز و ساده بـگـيـرى ، عـرض كـردم : زنـهـاى بى تميز و ساده كيانند؟ فرمود: پرده نشينان پارسا. عـرض كـردم : آنـكـه بـركـيش سالم بن اءبى حفصه است ؟ فرمود: نه ؛ عرضكردم : آنكه بركيش ربيعة الراءى است ؟ فرمود: نه .
(مـتـرجـم گـويـد:سـالم بـن اءبى حفصه از رؤ ساى زيديه است و روايات حضرت صادق عـليـه السـلام او را لعـن و تـكـذيـب و تـكـفـيـر كـرده ، و ربـيـعـه فـقـيـه اهل مدينه بوده و چون براى خود فتوى ميداده او را ربيعة الراءى ناميده اند).
(سپس فرمود:) ولى تزويج كن دختران جوانى كه در تحت سرپرستى پدرانشان هستند و اظـهـار كـفـرى نـكنند و اطلاعى هم از آنچه شما دانيد (و اعتقاد شما بامامت ما) ندارند، عرض كـردم : جـز ايـنـست كه آن دختر هم يا مؤ من است و يا كافر؟ فرمود: او نماز ميخواند و روزه مـيـگـيـرد و از خـدا مـيـتـرسـد ولى عـقـيـده شـمـا را نـمـيـدانـد؟ عـرض كـردم : بـتـحـقيق خداى عزوجل فرموده است : ((او است آنكه شما را آفريد پس برخى از شما كافر است و برخى مـؤ من )) (سوره تغابن آيه 2ـ مقصود زرارة اين است كه مردم از اين دو دسته خارج نيستند) نـه بـخدا سوگند كسى از مردم نيست كه نه مؤ من باشد و نه كافر (و واسطه اى در بين نيست ؟)
گـويـد: حـضـرت باقر (ع ) فرمود: اى زراره گفتار خداوند از گفته تو راست تر است ، آيا ديده اى گفتار خاى عزوجل را كه فرمايد: (سوره توبه آيه 102) ((در آميختند كردار نـيـك را بـا كردار بد اميد است كه خداوند توبه آنها را بپذيرد)) (زراره گويد:) همينكه فـرمـود: ((عسى : اميد است كه ، من عرض كردم : آنها هم نيستند جز مؤ من و يا كافر (يعنى زراره صـبـر نـكـرد تـا امـام (ع ) آيـه را تـمام كند و عقيده خود را تكرار كرد) گويد: پس فـرمـود: چـه گـوئى در گـفـتـار خـداى عـزوجل : ((سوره نساء آيه 98) ((مگر مستضعفان (نـاتـوانـان ) از مـردان و زنـان و كـودكـانى كه نه چاره توانند راه برند)) كه بايمان رسـنـد؟ عـرض كردم : آنها هم نيستند جز مؤ من يا كافر، فرمود: بخدا، سوگند آنها نه مؤ مـنند و نه كافر، سپس رو بمن كرد و فرمود: چه گوئى درباره اصحاب اعراف ؟ (اعراف نـام ديوارى است ميان بهشت و جهنم چنانچه از روايات و تفاسير استفاده شود و پيش از اين نـيـز كـافـرنـد، فـرمـود: بخدا سوگند نه مؤ منند و نه كافر و اگر مؤ من بودند ببهشت ميرفتند چنانچه ديگر مؤ منان ببهشت ميروند، و اگر كافر بودند بدوزخ ميرفتند چنانچه ديـگـر كـافـران بـدوزخ رونـد، ولى آنـهـا مـردمى هستند كه كارهاى نيك و كارهاى بد آنها بـرابـر اسـت ، كـردار نـيـك آنـهـا را (بـبـهـشـت ) نـرسـانـد و حال اينها چنانست كه خداى عزوجل فرموده .
پـس مـن عـرض كـردم : آيـا ايـشـان از اهـل بـهـشـتـنـد يـا از اهـل دوزخ ؟ فـرمـود: آنـهـا را واگـذار هـمانجا كه خدا واگذارده (يعنى كارشان با خداست ) عـرض كـردم : آيـا كـار آنـهـا را بـتـاءخير اندازى (كه خدا هر چه خواهد با آنها انجام دهد)؟ فـرمـود: آرى مـن هـم بـتـاءخير اندازم چنانچه خداوند بتاءخير انداخته ، اگر بخواهد بسبب رحـمـت خـود آنـها را ببهشت برد، و اگر خواهد بسبب گناهانشان بدوزخشان كشد و ستمى هم بآنها نكرده ، عرض كردم : آيا كافرى ببهشت ميرود؟ فرمود: نه ، عرض ‍ كردم : آيا بجز كـافـر كسى بدوزخ رود، فرمود: نه ، جز آنكه خدا بخواهد، اى زراره من ميگويم آنچه خدا خـواهـد. (همان شود) و تو نميگوئى آنچه خدا خواهد، هر آينه اگر تو بزرگ شوى از اين حرف برگردى و خشمت (نسبت بمخالفان ) فرو نشيند (يا عقده هاى دلت باز شود)

توضيح :
از روى هم رفته اين حديث مذمت بزرگى براى زراره استفاده شود در صورتى كه تمامى دانـشـمندان شيعه بر جلالت مقام و عدالت و راستگوئى زراره اتفاق دارند، و از اين رو در پـاسـخ گـوئى باين حديث فرموده اند: اين گفتگوى زراره در آغاز كار او بوه چنانچه از خـود حـديـث هم استفاده شود كه در سنين جوانى بوده و دلش راضى نمى شده كه مخالفين بـبـهـشـت رونـد و آنـان را كـافـر مـى دانسته ، و بعد از اين عقيده برگشته و با بيان امام (عـليـه السـلام ) قـانـع شـده اسـت ، و گـذشـتـه از ايـن حـديـث در مـقـابـل احـاديـث بـسـيـارى كـه مـدح و وثـاقت او رسيده است مقاومت نكند مخصوصا كه از جهت ارسال اين حديث در مقابل احاديث بسيارى كه مدح و ثاقت او رسيده است مقاومت نكند خصوصا كـه از جـهـت ارسـال ايـن حـديـث را ضعيف دانسته اند، و وجه ديگر ضعف آن ، بودن محمد بن عـيسى در سند آن است كه گرچه مدح و توثيقى از برخى از علماء اماميه درباره او رسيده لكن سيد بن طاووس و صدوق و استادش ابن وليد او را ضعيف شمرده اند، مجلسى (ره ) از شـهيد ثانى نقل كند كه فرموده : روشن شده است كه تمام اختارى كه در مذمت زراره رسيده اسـت سـنـدش بـمـحـمـد بن عيسى ميرسد، و اين قرينه بزرگى است بر اين كه نسبت باو حسادت ورزيده و انحرافى از او داشته است .

*باب مستضعف ناتوان در دين*

بَابُ الْمُسْتَضْعَفِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ زُرَارَةَ قَالَ سـَأَلْتُ أَبـَا جـَعـْفـَرٍ ع عـَنِ الْمـُسـْتـَضـْعـَفِ فَقَالَ هُوَ الَّذِى لَا يَهْتَدِى حِيلَةً إِلَى الْكُفْرِ فـَيـَكـْفـُرَ وَ لَا يـَهـْتَدِى سَبِيلًا إِلَى الْإِيمَانِ لَا يَسْتَطِيعُ أَنْ يُؤْمِنَ وَ لَا يَسْتَطِيعُ أَنْ يـَكـْفـُرَ فـَهـُمُ الصِّبـْيـَانُ وَ مـَنْ كـَانَ مـِنَ الرِّجَالِ وَ النِّسَاءِ عَلَى مِثْلِ عُقُولِ الصِّبْيَانِ مَرْفُوعٌ عَنْهُمُ الْقَلَمُ
اصول كافى جلد 4 صفحه :126 رواية :1
ترجمه :
زرارة گويد: از حضرت باقر (عليه السلام ) راجع به مستضعف پرسش كردم : فرمود: او كسى است كه حيله به كفر ندارد كه كافر شود، و راهى به ايمان نيابد (تا مؤ من گردد) نـتـوانـد مـؤ مـن شـود و نـتـوانـد كـافـر گـردد، و آنـهـا كـودكـانـنـد، و هـر مـرد و زنى كه عقل (و خرد) آنها چون عقل كودكان است ، و قلم (تكليف ) از آنان برداشته شده است .

توضيح :
مجلسى (ره ) گويد: اين كه حضرت در كفر تدبير به حيله فرمود و در ايمان تعبير به راه بـراى ايـن كـه كفر راهى و دليلى ندارد، و اگر چيزى هم باشد كه انسان را به كفر بـكـشاند همان حيله گرى و نيرنگ و شبهات شيطانى است ، ولى اين كلام مجلسى (ره ) با حديث آينده سازگار نيست .
2- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ الْمـُسـْتـَضـْعـَفـُونَ الَّذِيـنَ ل ا يـَسـْتـَطـِيـعـُونَ حـِيـلَةً وَ ل ا يـَهـْتَدُونَ سَبِيلًا قَالَ لَا يَسْتَطِيعُونَ حِيلَةً إِلَى الْإِيمَانِ وَ لَا يَكْفُرُونَ الصِّبْيَانُ وَ أَشْبَاهُ عُقُولِ الصِّبْيَانِ مِنَ الرِّجَالِ وَ النِّسَاءِ
اصول كافى جلد 4 صفحه :126 رواية :2
ترجمه :
و نيز زراره از آن حضرت (عليه السلام ) حديث كند كه فرمود: مستضعفان ((آن كسانند كه چاره اى نتوانند و راه به جائى نبرند)) فرمود: (يعنى ) چارهاى به سوى ايمان نتوانند و كـافـر هـم نـشـوند، (و اينها كودكانند و كسانى كه عقلشان چون كودكان است از مردان و زنان .

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ زُرَارَةَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنِ الْمُسْتَضْعَفِ فَقَالَ هُوَ الَّذِى لَا يَسْتَطِيعُ حِيلَةً يَدْفَعُ بِهَا عَنْهُ الْكـُفـْرَ وَ لَا يـَهْتَدِى بِهَا إِلَى سَبِيلِ الْإِيمَانِ لَا يَسْتَطِيعُ أَنْ يُؤْمِنَ وَ لَا يَكْفُرَ قَالَ وَ الصِّبْيَانُ وَ مَنْ كَانَ مِنَ الرِّجَالِ وَ النِّسَاءِ عَلَى مِثْلِ عُقُولِ الصِّبْيَانِ
اصول كافى جلد 4 صفحه :127 رواية :3
ترجمه :
و نـيـز زراره گـويـد: از حـضرت باقر(ع ) از مستضعف پرسيدم ؟ فرمود او كسى است كه حـيله اى كه بوسيله آن كفر را از خود دور كند نتواند و چاره اى ندارد كه بدان براه ايمان رود، نتواند كه مؤ من شود، و نه كافر گردد، فرمود: و (آنها) كودكانند و هر كه از مردان و زنان كه عقلشان چون عقل كودكان است .

4- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ جـُنـْدَبٍ عـَنْ سـُفـْيـَانَ بـْنِ السِّمـْطِ الْبَجَلِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع مَا تَقُولُ فِي الْمـُسـْتـَضْعَفِينَ فَقَالَ لِي شَبِيهاً بِالْفَزِعِ فَتَرَكْتُمْ أَحَداً يَكُونُ مُسْتَضْعَفاً وَ أَيْنَ الْمـُسـْتـَضـْعَفُونَ فَوَ اللَّهِ لَقَدْ مَشَى بِأَمْرِكُمْ هَذَا الْعَوَاتِقُ إِلَى الْعَوَاتِقِ فِى خُدُورِهِنَّ وَ تُحَدِّثُ بِهِ السَّقَّايَاتُ فِى طَرِيقِ الْمَدِينَةِ
اصول كافى جلد 4 صفحه :127 رواية :4
ترجمه :
سـفـيـان بـن سـمـط بـجـلى گـويـد: بـه حـضرت صادق عرض كردم : چه گوئى درباره مـسـتـضـعـفـان ؟ حـضـرت مـانـنـد اشـخـاص ‍ حـراسـناكى به من فرمود: كگر شما مستضعفى گـذارديـد؟ كـجـايند مستضعفان ؟ به خدا سوگند عقيده شما را دوشيزگان پشت پرده بهم رسانده اند، و زنان آبكش و سقا در راه مدينه (درباره مذهب شما) گفتگو كنند.

شــرح :
مـجـلسـى (ره ) گـويد: گويا اين اضطراب و فزع حضرت به خاطر خشم و انكارى بوده كه بر فاش كنندگان اسرار اهل بيت از شيعه داشته ، زيرا آنان به سبب ترك تقيه مذهب اهل بيت را برملا كردند تا آنجا كه دوشيزه گان پشت پرده با اينكه از خانه بدر نروند و زنـان سـقائى كه كارشان تفتيش مذهب نيست و در جستجوى آن نبودند از اسرار مذهب شيعه آگـاه شـدنـد، و اين فاش كردن اسرار موجب زيان بر ائمه و شيعيان آنها مى شد و براى هـدايـت مـردمـان هـم سـودى نـداشـت ، و سـبـب مـى شد كه مستضعفان ناصبى گردند و معذور نباشند. و بدانكه مستضعف نزد بيشتر اصحاب ما كسى است كه امام را نشناسد و منكر او هم نـباشد و ولايت شخص معينى را هم نداشته باشد چنانچه شهيد در ذكرى فرمود، و از شيخ مفيد در كتاب غريه نقل كند كه فرمود: آنكس است كه ولايت را شناخته ولى در برائت توقف كـند. (و به اصطلاح تولى دارد ولى تبرى ندارد)، و ابن ادريس گفته است : آنكسى است كه اختلاف مذاهب را نداند و با اهل حق هم دشمن نيست ، سپس مجلسى (ره ) گويد: و اين موافق تر با اخبار است .


جلد 4 - بخش 19

5- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عُمَرَ بْنِ أَبَانٍ قـَالَ سـَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْمُسْتَضْعَفِينَ فَقَالَ هُمْ أَهْلُ الْوَلَايَةِ فَقُلْتُ أَيُّ وَلَايَةٍ فَقَالَ أَمَا إِنَّهَا لَيْسَتْ بِالْوَلَايَةِ فِي الدِّينِ وَ لَكِنَّهَا الْوَلَايَةُ فِى الْمُنَاكَحَةِ وَ الْمُوَارَثَةِ وَ الْمُخَالَطَةِ وَ هُمْ لَيْسُوا بِالْمُؤْمِنِينَ وَ لَا بِالْكُفَّارِ وَ مِنْهُمُ الْمُرْجَوْنَ لِأَمْرِ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه :128 رواية :5
ترجمه :
عـمـربـن ابـان گـويـد: از امـام صـادق (ع ) دربـاره مـسـتـضـعـفـيـن پـرسيدم ؟ فرمود: آنها اهل ولايت هستند، عرض كردم : چه ولايتى ؟ فرمود: هر آينه آن ولايت در دين نيست بلكه ولايت (و بستگى ) در ازدواج وارث و معاشرت است ، و ايشان نه مؤ منند و نه كافر، و از آنهايند كـسـانى كه به اميد خداى عزوجل هستند (و كارشان با خدا است كه اگر خواهد عذاب كند يا ببخشد).

شــرح :
مـجـلسـى (ره ) گـويـد: چـون لفـظ ((ولايـت )) مـجـمـل بـوده و احـتـمـال داده مـيـشـد كـه مـقـصـود ولايـت اهـل بـيـت (عـليـه السـلام ) بـاشـد سـائل عـرض كـرده اسـت : چـه ولايـتـى ، حـضـرت در پـاسـخ فـرمـوده اسـت : مقصود ولايت اهـل بـيـت و امـامـان بر حق نيست زيرا اگر اينطور بودند در زمره مؤ منين بودند، يا اين كه مـقـصـود از ولايت در دين آن ولايتى است كه به سبب اتحاد در دين ميانه مؤ منين است چنانچه خداى سبحان فرماند: ((الؤ منون و المؤ منات بعضهم اولياء بعض )). يعنى مردان مؤ من و زنـان مـؤ مـنـه بـرخـى از آنـهـا دوسـتـان برخى هستند....(سوره توبه آيه 71) و حضرت فرموده است اينان نيستند بلكه مقصود مردمى هستند كه معتصب در مذهب خود نيستندد و با شما نـيـز بغض ندارند بلكه با شما ازدواج كنند وارث دهند و آميزش كنند، يا اينكه مقصود اين است براى شما ازدواج و معاشرت ايشان جايز است آنان از شما ارث برند و شما از ايشان ، پـس پرسش سائل از حكم انها بوده نه از وصفشان ، يا اين كه حضرت حكمشان را بيان فرموده سپس آنها را معرفى كرده است كه اينان مؤ من نيستند و كافر هم نيستند...
6- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُثَنًّى عَنْ إِسْمَاعِيلَ الْجُعْفِيِّ قَالَ سـَأَلْتُ أَبـَا جـَعـْفـَرٍ ع عـَنِ الدِّيـنِ الَّذِى لَا يـَسـَعُ الْعِبَادَ جَهْلُهُ فَقَالَ الدِّينُ وَاسِعٌ وَ لَكِنَّ الْخـَوَارِجَ ضـَيَّقُوا عَلَى أَنْفُسِهِمْ مِنْ جَهْلِهِمْ قُلْتُ جُعِلْتُ فِدَاكَ فَأُحَدِّثُكَ بِدِينِيَ الَّذِي أَنَا عـَلَيـْهِ فـَقـَالَ بـَلَى فـَقـُلْتُ أَشـْهـَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَشـْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ وَ الْإِقـْرَارَ بـِمـَا جـَاءَ مـِنْ عـِنـْدِ اللَّهِ وَ أَتـَوَلَّاكُمْ وَ أَبْرَأُ مِنْ عَدُوِّكُمْ وَ مَنْ رَكِبَ رِقَابَكُمْ وَ تَأَمَّرَ عَلَيْكُمْ وَ ظَلَمَكُمْ حَقَّكُمْ فَقَالَ مَا جَهِلْتَ شَيْئاً هُوَ وَ اللَّهِ الَّذِى نَحْنُ عَلَيْهِ قُلْتُ فَهَلْ سَلِمَ أَحـَدٌ لَا يـَعـْرِفُ هَذَا الْأَمْرَ فَقَالَ لَا إِلَّا الْمُسْتَضْعَفِينَ قُلْتُ مَنْ هُمْ قَالَ نِسَاؤُكُمْ وَ أَوْلَادُكُمْ ثُمَّ قَالَ أَ رَأَيْتَ أُمَّ أَيْمَنَ فَإِنِّى أَشْهَدُ أَنَّهَا مِنْ أَهْلِ الْجَنَّةِ وَ مَا كَانَتْ تَعْرِفُ مَا أَنْتُمْ عَلَيْهِ
اصول كافى جلد 4 صفحه :128 رواية :6
ترجمه :
اسـمـاعـيـل جـعـفـى گـويـد: از حضرت باقر (عليه السلام ) پرسيدم : از آن دينى كه بر بندگان روا نيست نسبت بدان نادان باشند (و بايد بدانند كه آن چه دينى است ؟) فرمود: ديـن وسـيـع است ، ولى خوارج از روى نادانى خودشان بر خود تنگ گرفتند (و گرفتار شدند) عرض كردم : قربانت (اجازه مى فرمائيد) من دين خودم را كه بر آن هستم براى شما بـاز گـويـم ؟ فرمود: آرى ، عرض كردم گواهى دهم كه معبودى جز خداى يگانه نيست ، و گـواهـى دهـم كـه مـحـمـد بـنـده و رسـول اوسـت ، و آنـچـه از جـانـب خـداونـد آورده اسـت قبول دارم ، و شما را دوست دارم ، و از دشمن شما و هر كه بر شما بزرگى كند و استيلاء خواهد و خود را امير و حاكم بر شما داند، و حق ششما را بستم بگيرد بيزارم ؟ فرمود: تو چيزى را نادان نيستى ، اين همانست كه به خدا سوگند ما هم بر آن هستيم (و بدان معتقديم ) عرض كردم : آيا كسى كه اين امر را نداند (و از عذاب خداوند يا خلود در آتش ) سالم ماند؟ فـرمـود: نـه ، مـگـر مستضعفان ، عرض كردم : آنها كيانند؟ فرمود: زنان و فرزندان شما، سـپـس فـرمـود: آيـا ام ايـمـن را ديـده اى ؟ هـمـانـا مـن گـواهـى دهـم كـه او اهل بهشت است در صورتى كه آنچه شما بر آنيد (و بدان معتقديد) نمى دانست .

توضيح :
فـيـض عـليـه الرحـمـه گـويـد: شايد ام ايمن نام زنى در آن زمان بوده است كه نزد مخاطب مـعـروف بـوده ، و مـحـتـمـل اسـت كـه مـقـصـود هـمـان ام ايـمـنـى بـوده اسـت كـه در زمـان رسول خدا صلى الله عليه و آله بوده و آن حضرت صلى الله عليه و آله گواهى داد كه او از اهل بهشت است ، و مجلسى (ره ) گويد ام ايمن همان آزاد شده رسولخدا (ص ) بوده و از گـواهـان فـدك اسـت ، خـاصـه عـامـه از پـيـمـبـر (ص ) روايـت كـنـنـد كـه او اهـل بـهـشـت اسـت ، تـا آنـجـا كـه گـويـد: ((و مـا كانت تعرف ما انتم عليه ....)) يعنى در صورتيكه او امامت ساير امامان جز اميرالمؤ منين عليه السلام را نميدانست و در اينبار معذور بود چون نشنيده بود و حجت بر او تمام نشده بود، و هم چنين مستضعف بهمين جهت معذور است ، و امـا دربـاره امـامـت اميرالمؤ منين و معرفت نداشتن ام ايمن بدان بسيار بعيد است و اينكه ام ايـمـن زن ديـگـرى بـوده بـاشـد كـه نـزد مخاطب معروف بوده بعيدتر است (پايان ) و اين اشـاره بـكـلام فـيـض (ره ) اسـت ، ولى اين استبعاد زيادى كه مجلسى عليه الرحمة كرده و جـهـش ظـاهـر نـيـسـت بلكه از سياق روايت ظاهر گردد كه بعيد نيست مقصود آن ام ايمن نبوده بـاشـد، زيـرا گـواهـى دادن حـضـرت صـادق عـليـه السـلام بـايـنـكـه او اهـل بـهـشـت است با اينكه پيش از آن رسولخدا (ص ) بدان گواهى داده ، و نشناختن او آنچه شـيـعـيان زمان حضرت صادق عليه السلام بدان معتقد بوده اند با اينكه او در زمان خلاف عـثـمان از دنيا رفته چندان مهم نبوده و هم چنين از لفظ ((اءرايت )) و ديگر مطالب استفاده شود كه احتمال فيض (ره ) چندان بعيد نيست .
7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ عَرَفَ اخْتِلَافَ النَّاسِ فَلَيْسَ بِمُسْتَضْعَفٍ
اصول كافى جلد 4 صفحه :129 رواية :7
ترجمه :
ابـو بـصـيـر گـويـد: حضرت صادق عليه السلام فرمود: هر كه اختلاف مردم را (در دين بـفـهمد مستضعف نباشد (زيرا در اينصورت پيدا كردن مذهب حق بر او عقلا و شرعا لازم است ).

8- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ قـُلْتُ لِأَبـِى عـَبْدِ اللَّهِ ع إِنِّى رُبَّمَا ذَكَرْتُ هَؤُلَاءِ الْمُسْتَضْعَفِينَ فَأَقُولُ نَحْنُ وَ هُمْ فِى مَنَازِلِ الْجَنَّةِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع لَا يَفْعَلُ اللَّهُ ذَلِكَ بِكُمْ أَبَداً
اصول كافى جلد 4 صفحه :129 رواية :8
ترجمه :
جـمـيـل بـن دراج گويد حضرت صادق عليه السلام عرض كرد: هر آينه من گاهى بياد اين مـسـتـضـعـفـيـن ميافتم و ميگويم : ما و آنها در منازل بهشت همراهيم ؟ پس حضرت صادق عليه السلام فرمود: هرگز خداوند با شما چنين نكند!.

شــرح :
مـجلسى (ره ) گويد: مقصود راوى اين است كه ما بسبب گناهانمان ميترسيم كه خداوند ما را در درجـه مـسـتـضعفين از مخالفين قرار دهد، يا بر ما گران است كه آنها با اينكه مخالفند داخـل بـهـشـت شـونـد و بـا مـا در مـنـازلمـان باشند، و فيض ‍ (ره ) گويد: اينكه امام (عليه السـلام ) فـرمـود: ((هـرگـز خـداونـد بـا شـمـا چـنـيـن نـكـنـد)) بـراى آنـسـتـكـه مـنـازل مؤ منين در بهشت در درجه بلندترى از مستضعفين است اگر چه همگى ببهشت روند، و گـنـهـكـاران از مـؤ مـنـيـن پـس از تـطـهـيـر و پـاك شـدن از گـنـاهـان داخل بهشت گردند.
9- عـَنـْهُ عـَنْ عَلِيِّ بْنِ الْحَسَنِ التَّيْمِيِّ عَنْ أَخَوَيْهِ مُحَمَّدٍ وَ أَحْمَدَ ابْنَيِ الْحَسَنِ عَنْ عَلِيِّ بْنِ يَعْقُوبَ عَنْ مَرْوَانَ بْنِ مُسْلِمٍ عَنْ أَيُّوبَ بْنِ الْحُرِّ قَالَ قَالَ رَجُلٌ لِأَبِى عَبْدِ اللَّهِ ع وَ نَحْنُ عـِنـْدَهُ جـُعِلْتُ فِدَاكَ إِنَّا نَخَافُ أَنْ نَنْزِلَ بِذُنُوبِنَا مَنَازِلَ الْمُسْتَضْعَفِينَ قَالَ فَقَالَ لَا وَ اللَّهِ لَا يَفْعَلُ اللَّهُ ذَلِكَ بِكُمْ أَبَداً
عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى جلد 4 صفحه :130 رواية :9
ترجمه :
ايـوب بن حر گويد: مردى به حضرت صادق عليه السلام عرض كردـ و ما هم در خدمت آن بـزرگـوار بـوديـم كـه : قربانت ... ما ميترسيم بواسطه گناهانمان (در بهشت ) بدرجه مـسـتضعفين تنزل كنيم ؟ گويد: پس آنحضرت فرمود: نه بخدا سوگند هرگز خداوند با شما چنين نكند.

10- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْمَغْرَاءِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ عَرَفَ اخْتِلَافَ النَّاسِ فَلَيْسَ بِمُسْتَضْعَفٍ
اصول كافى جلد 4 صفحه :130 رواية :10
ترجمه :
(مانند حديث 7 است ).

11- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ مَنْصُورٍ الْخـُزَاعـِيِّ عـَنْ عـَلِيِّ بـْنِ سـُوَيـْدٍ عـَنْ أَبـِى الْحـَسـَنِ مُوسَى ع قَالَ سَأَلْتُهُ عَنِ الضُّعَفَاءِ فـَكـَتـَبَ إِلَيَّ الضَّعـِيـفُ مـَنْ لَمْ تـُرْفـَعْ إِلَيـْهِ حـُجَّةٌ وَ لَمْ يـَعـْرِفِ الِاخـْتـِلَافَ فَإِذَا عَرَفَ الِاخْتِلَافَ فَلَيْسَ بِمُسْتَضْعَفٍ
اصول كافى جلد 4 صفحه :130 رواية :11
ترجمه :
على بن سويد گويد از حضرت موسى بن جعفر (عليه السلام ) از ضعفاء (ناتوا در دين ) پـرسيدم ؟ پس بمن نوشت : ضعيف آنكسى است ككه حجت باو نرسيده و اختلاف را نفهميده است ، و چون اختلاف را فهميده مستضعف نيست .

12- بَعْضُ أَصْحَابِنَا عَنْ عَلِيِّ بْنِ الْحَسَنِ عَنْ عَلِيِّ بْنِ حَبِيبٍ الْخَثْعَمِيِّ عَنْ أَبِي سَارَةَ إِمـَامِ مـَسـْجـِدِ بـَنِي هِلَالٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ لَيْسَ الْيَوْمَ مُسْتَضْعَفٌ أَبْلَغَ الرِّجَالُ الرِّجَالَ وَ النِّسَاءُ النِّسَاءَ
اصول كافى جلد 4 صفحه :130 رواية :12
ترجمه :
حـضـرت صـادق عـليـه السلام فرمود: امروز ديگر مستضعفى نيست ، (زيرا) مردان بمردان (دين حق ) را رسانده اند و زنان بزنان .

*باب آنانكه باميد خدايند و كارشان باخداست*

بَابُ الْمُرْجَوْنَ لِأَمْرِ اللَّهِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِي جـَعـْفـَرٍ ع فـِى قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ آخـَرُونَ مُرْجَوْنَ لِأَمْرِ اللّ هِ قَالَ قَوْمٌ كَانُوا مـُشـْرِكـِيـنَ فـَقـَتـَلُوا مـِثـْلَ حـَمـْزَةَ وَ جَعْفَرٍ وَ أَشْبَاهَهُمَا مِنَ الْمُؤْمِنِينَ ثُمَّ إِنَّهُمْ دَخَلُوا فِى الْإِسـْلَامِ فـَوَحَّدُوا اللَّهَ وَ تـَرَكـُوا الشِّرْكَ وَ لَمْ يَعْرِفُوا الْإِيمَانَ بِقُلُوبِهِمْ فَيَكُونُوا مِنَ الْمـُؤْمـِنـِيـنَ فـَتـَجِبَ لَهُمُ الْجَنَّةُ وَ لَمْ يَكُونُوا عَلَى جُحُودِهِمْ فَيَكْفُرُوا فَتَجِبَ لَهُمُ النَّارُ فَهُمْ عَلَى تِلْكَ الْحَالِ إِمَّا يُعَذِّبُهُمْ وَ إِمَّا يَتُوبُ عَلَيْهِمْ
اصول كافى جلد 4 صفحه :131 رواية :1
ترجمه :
حـضـرت بـاقـر عـليـه السـلام در گـفـتـار خداى عزوجل : ((و ديگران كه باميد خدايند)) (سـوره تـوبـه آيـه 106) فـرمـود: ايـنـهـا مـردمـى مشرك بودند، كه مانند حمزه و جعفر و نظائر ايشان را از مؤ منين كشتند، سپس همانها مسلمان شدند پس خدا را بيگانگى شناختند و شـرك را رهـا كـردنـد، و بـدلهايشان ايمان را نپذيرفتند تا از مؤ منين باشند و بهشت بر آنـها واجب گردد، و بر انكارشان نيز نماندند تا كافر باشند و آتش دوزخ بر آنها لازم باشد، پس آنها بر همين منوال هستند يا خدا عذابشان كند و يا توبه شان را بپذيرد.

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ مُوسَى بْنِ بَكْرٍ الْوَاسِطِيِّ عَنْ رَجُلٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع الْمُرْجَوْنَ قَوْمٌ كَانُوا مُشْرِكِينَ فَقَتَلُوا مِثْلَ حَمْزَةَ وَ جَعْفَرٍ وَ أَشـْبـَاهـَهـُمـَا مـِنَ الْمُؤْمِنِينَ ثُمَّ إِنَّهُمْ بَعْدَ ذَلِكَ دَخَلُوا فِى الْإِسْلَامِ فَوَحَّدُوا اللَّهَ وَ تَرَكُوا الشِّرْكَ وَ لَمْ يـَكـُونـُوا يُؤْمِنُونَ فَيَكُونُوا مِنَ الْمُؤْمِنِينَ وَ لَمْ يُؤْمِنُوا فَتَجِبَ لَهُمُ الْجَنَّةُ وَ لَمْ يَكْفُرُوا فَتَجِبَ لَهُمُ النَّارُ فَهُمْ عَلَى تِلْكَ الْحَالِ مُرْجَوْنَ لِأَمْرِ اللَّهِ
اصول كافى جلد 4 صفحه :131 رواية :2
ترجمه :
حـضـرت باقر عليه السلام فرمود: مرجون لامرالله و آنانكه باميد خدايند مردمانى هستند كـه مشرك بودند پس حمزه و جعفر و مانند اينها از مؤ منين را كشتند، سپس همانها بعد از اين كـارشـان مـسـلمـان شـدنـد و خـدا را بـيـگـانـگـى شـناختند و شرك را رها كردند ولى ايمان كـامـل نـيـاوردنـد تـا در زمـره مـؤ مـنـين باشند و بدل ايمان نياورند تا بهشت بر آنها واجب گـردد، و كـافـر نـشـدنـد تـا آتـش دوزخ بـر آنـهـا لازم شـود، پـس ايـنـان بـر هـمـيـن حال باميد خدايند.

*باب اصحاب اعراف*

بَابُ أَصْحَابِ الْأَعْرَافِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عـَنْ مـُحـَمَّدِ بـْنِ عـِيـسـَى عـَنْ يُونُسَ عَنْ رَجُلٍ جَمِيعاً عَنْ زُرَارَةَ قَالَ قَالَ لِى أَبُو جَعْفَرٍ ع مَا تـَقـُولُ فـِى أَصـْحـَابِ الْأَعـْرَافِ فَقُلْتُ مَا هُمْ إِلَّا مُؤْمِنُونَ أَوْ كَافِرُونَ إِنْ دَخَلُوا الْجَنَّةَ فَهُمْ مـُؤْمـِنـُونَ وَ إِنْ دَخـَلُوا النَّارَ فـَهُمْ كَافِرُونَ فَقَالَ وَ اللَّهِ مَا هُمْ بِمُؤْمِنِينَ وَ لَا كَافِرِينَ وَ لَوْ كـَانـُوا مـُؤْمـِنـِيـنَ دَخـَلُوا الْجَنَّةَ كَمَا دَخَلَهَا الْمُؤْمِنُونَ وَ لَوْ كَانُوا كَافِرِينَ لَدَخَلُوا النَّارَ كَمَا دَخَلَهَا الْكَافِرُونَ وَ لَكِنَّهُمْ قَوْمٌ اسْتَوَتْ حَسَنَاتُهُمْ وَ سَيِّئَاتُهُمْ فَقَصُرَتْ بِهِمُ الْأَعْمَالُ وَ إِنَّهُمْ لَكَمَا قَالَ اللَّهُ عَزَّ وَ جَلَّ فَقُلْتُ أَ مِنْ أَهْلِ الْجَنَّةِ هُمْ أَوْ مِنْ أَهْلِ النَّارِ فَقَالَ اتْرُكْهُمْ حَيْثُ تـَرَكـَهـُمُ اللَّهُ قـُلْتُ أَ فـَتـُرْجـِئُهُمْ قَالَ نَعَمْ أُرْجِئُهُمْ كَمَا أَرْجَأَهُمُ اللَّهُ إِنْ شَاءَ أَدْخَلَهُمُ الْجَنَّةَ بـِرَحـْمـَتـِهِ وَ إِنْ شـَاءَ سـَاقـَهـُمْ إِلَى النَّارِ بِذُنُوبِهِمْ وَ لَمْ يَظْلِمْهُمْ فَقُلْتُ هَلْ يَدْخُلُ الْجَنَّةَ كـَافـِرٌ قـَالَ لَا قـُلْتُ هـَلْ يَدْخُلُ النَّارَ إِلَّا كَافِرٌ قَالَ فَقَالَ لَا إِلَّا أَنْ يَشَاءَ اللَّهُ يَا زُرَارَةُ إِنَّنِى أَقُولُ مَا شَاءَ اللَّهُ وَ أَنْتَ لَا تَقُولُ مَا شَاءَ اللَّهُ أَمَا إِنَّكَ إِنْ كَبِرْتَ رَجَعْتَ وَ تَحَلَّلَتْ عَنْكَ عُقَدُكَ
اصول كافى جلد 4 صفحه :132 رواية :1
ترجمه :
زراره گويد: امام باقر (عليه السلام ) بمن فرمود: چه گوئى درباره اصحاب اعراف ؟ عـرض كـردم : ايـنـهـا نيستند جز اينكه يا مؤ منند و يا كافرند، اگر ببهشت روند مؤ منند و اگـر بدوزخ روند كافرند فرمود: نه بخدا سوگند نه مؤ مند و نه كافر، و اگر مؤ من بـودنـد بـبـهـشـت مـى رفتند چنانچه مؤ منان بروند، و اگر كافر بودند بدوزخ ميرفتند چنانچه كافران روند، ولى اينان مردمانى هستند كه كارهاى نيك و كارهاى بدشان برابر بـود، و كـردار نـيـك آنـهـا را (بـبـهـشـت ) نـرسـانـد، و آنـهـا چـنـانـنـد كـه خـداى عـزوجـل فـرمـوده اسـت ، مـن عـرض كـردم : آيـا ايـشـان از اهـل بهشتند يا از اهل دوزخ ؟ فرمود: آنها را واگذار همانجا كه خدا واگذارده (يعنى كارشان بـا خـداست )، من عرض كردم : آيا كار آنها را بتاخير اندازى ؟ فرمود: آرى بتاءخير اندازم چـنـانچه خداوند كارشان را بخود (و سرانجام نامعلومى واگذار كرده ، اگر خواهد برحمت خـود آنـهـا را بـبهشت برد، و اگر خواهد آنانرا بسبب گناهانشان بدوزخ كشد و ستم بآنها نـكـرده است ، پس عرض كردم : آيا كافرى ببهشت رود؟ فرمود: نه ، عرضكردم : آيا بجز كـافـر كـسـى بـدوزخ رود؟ گـويد: فرمود: نه مگر اينكه خدا خواهد، اى زرارة من گويم : آنچه خدا خواهد و تو نميگوئى : آنچه خدا خواهد، همانا چون تو بزرگ شوى از اين حرف برگردى و عقده هاى دلت باز شود.

توضيح :
ايـن قـسـمـتـى از حـديـث مـفـصـلى اسـت كـه تـمـامـى آن در بـاب ضلال گذشت .
2- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ رَجُلٍ قـَالَ قـَالَ أَبـُو جـَعـْفـَرٍ ع الَّذِيـنَ خـَلَطُوا عَمَلًا ص الِحاً وَ آخَرَ سَيِّئاً فَأُولَئِكَ قَوْمٌ مُؤْمِنُونَ يـُحـْدِثـُونَ فـِى إِيـمَانِهِمْ مِنَ الذُّنُوبِ الَّتِى يَعِيبُهَا الْمُؤْمِنُونَ وَ يَكْرَهُونَهَا فَأُولَئِكَ عَسَى اللَّهُ أَنْ يَتُوبَ عَلَيْهِمْ
اصول كافى جلد 4 صفحه :133 رواية :2
ترجمه :
حضرت باقر عليه السلام (در تفسير گفتار خداى تعالى ): ((آنانكه آميختند كردارى نيك را بـاكـردارى بـد)) (سـوره تـوبـه آيـه 102) فـرمـود: آنان مردمى مؤ من بودند كه در ايـمـانـشـان گـناهى پديد آوردند كه مؤ منين آن گناهان را بد مى دانستند و ناخوش داشتند، پس اينانند كه اميد ميرود خداوند توبه شان را بپذيرد.

*باب در بيان حال اءصناف مخالفين و قدريه و خوارج و مرجئه و اهالى شهرهاو بلاد*

بـَابٌ فـِى صـُنـُوفِ أَهـْلِ الْخـِلَافِ وَ ذِكـْرِ الْقـَدَرِيَّةِ وَ الْخـَوَارِجِ وَ الْمـُرْجـِئَةِ وَ أَهـْلِ الْبُلْدَانِ

1- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مَرْوَكِ بْنِ عُبَيْدٍ عَنْ رَجُلٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قـَالَ لَعـَنَ اللَّهُ الْقـَدَرِيَّةَ لَعـَنَ اللَّهُ الْخـَوَارِجَ لَعـَنَ اللَّهـُالْمُرْجِئَةَ لَعَنَ اللَّهُ الْمُرْجِئَةَ قَالَ قـُلْتُ لَعـَنـْتَ هـَؤُلَاءِ مـَرَّةً مـَرَّةً وَ لَعَنْتَ هَؤُلَاءِ مَرَّتَيْنِ قَالَ إِنَّ هَؤُلَاءِ يَقُولُونَ إِنَّ قَتَلَتَنَا مـُؤْمـِنُونَ فَدِمَاؤُنَا مُتَلَطِّخَةٌ بِثِيَابِهِمْ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ اللَّهَ حَكَى عَنْ قَوْمٍ فِى كِتَابِهِ أَلّ ا نـُؤْمـِنَ لِرَسـُولٍ حـَتّ ى يـَأْتـِيـَن ا بـِقـُرْب انٍ تـَأْكُلُهُ النّ ارُ قُلْ قَدْ ج اءَكُمْ رُسُلٌ مِنْ قَبْلِى بِالْبَيِّن اتِ وَ بِالَّذِى قُلْتُمْ فَلِمَ قَتَلْتُمُوهُمْ إِنْ كُنْتُمْ ص ادِقِينَ قَالَ كَانَ بَيْنَ الْقَاتِلِينَ وَ الْقَائِلِينَ خَمْسُمِائَةِ عَامٍ فَأَلْزَمَهُمُ اللَّهُ الْقَتْلَ بِرِضَاهُمْ مَا فَعَلُوا
اصول كافى جلد 4 صفحه :133 رواية :1
ترجمه :
مـردى از حـضـرت صـادق عـليـه السـلام حديث كند كه فرمود: خدا لعنت كند قدريه را، خدا لعـنـت كند خوارج را، خدا لعنت كند مرجئه را، خدا لعنت كند مرجئه را گويد: من عرض كردم : قـدريـه و خـوارج را هـر كـدام يـك بـار لعنت كردى ، و اينان را (يعنى مرجئه ) را دوباره ؟ فـرمـود: اينها ميگويند: كشندگان ما مؤ منند، پس دامنشان تا روز قيامت بخون ما آلوده است ، هـمـانـا خـداونـد در كـتـاب خـود از مـردمـى حكايت كند كه (گفتند): ((هرگز ايمان بپيامبرى نـيـاوريـم تـا بـرا يـمـا قـربـانـى بـيـاورد كـه آتـش آنـرا بخورد بگو همانا آمد شما را پـيـامـبـرانـى پـيـش از مـن بـا نـشـانـه هـا و بـا هـمـانكه گفتيد پس چرا كشتيد آنها را اگر راستگويانيد)) (سوره آل عمران آيه 183) فرمود: ميانه كشندگان و گويندگان (باين حـرف ) پـانصد سال فاصله بود و خداوند كشتن را بآنان نسبت داده براى اينكه بدانچه آنها (يعنى كشندگان ) كردند راضى بودند.

شــرح :
قـدريـه در روايـات بـر جـبـرى و تفويضى هر دو اطلاق شده و در اينجا مقصود دومى است چنانچه پيش از اين نيز گذشت ، و خوارج آنهايند كه بر امام (عليه السلام ) خروج كنند و مـرجـئه بـحـسـب لعـنـت از ارجـاء بـمـعـناى تاءخير است ، و بكسانى گويند كه على (عليه السـلام ) را از مـرتـبـه خـود در خـلافـت تاءخير اندازند و خليفه چهارم دانند، و نز بآنان گـويند كه معتقدند كه هيچ گناهى بايمان زيان نرساند زيرا ايمان در نظر آنها صرف عـقـيده است و عمل هيچ دخالتى در آن ندارد و روى اين جهت گويند هيچ مصيبتى بايمان زيان نـرسـانـد چـنـانـچـه هيچ طاعتى با كفر سود ندهد، و اين دسته دوم آنهايند كه گويند هيچ مـصـيـبـتـى بـايـمـان زيـان نرساند چنانچه هيچ طاعتى با كفر سود ندهد، و اين دسته دوم آنـهـايـنـد كـه گـويـند كشتن امام و مؤ منين اخيار موجب عذاب نشود زيرا صرف اعتقاد بخدا و رسـول را ايمان دانند و وجه اين كه آنها را مرجئه گويند اينست كه اينان عذاب را از گناه پـس انـدازنـد و مـؤ خر كنند، و ظاهر اين است كه مقصود از مرجئه اين معناى دوم است اگرچه چـنـانـچـه مـرحـوم مـجـلسـى (ره ) گـويـد: مـمـكـن اسـت بـمـعـنـاى اول هم باشد زيرا انان كه على را خليفه چهارم دانند (و انتخاب خليفه رابراى مردم دانند) كـشـتـن هـر كـس كـه بـر خـليـفـه زمان بشورد جايز دانند اگر چه از ائمه دين و فرزندان رسـولخـدا (ص ) بـاشـنـد، و بـايـد دانـسـت كـه آيـه نقل بمعنا شده و گرنه لفظ آيه ((لا نؤ من )) است بجاى ((لن نؤ من ))
2- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حَكِيمٍ وَ حَمَّادِ بْنِ عُثْمَانَ عـَنْ أَبـِي مـَسـْرُوقٍ قـَالَ سـَأَلَنِى أَبُو عَبْدِ اللَّهِ ع عَنْ أَهْلِ الْبَصْرَةِ مَا هُمْ فَقُلْتُ مُرْجِئَةٌ وَ قـَدَرِيَّةٌ وَ حـَرُورِيَّةٌ فـَقَالَ لَعَنَ اللَّهُ تِلْكَ الْمِلَلَ الْكَافِرَةَ الْمُشْرِكَةَ الَّتِى لَا تَعْبُدُ اللَّهَ عَلَى شَيْءٍ
اصول كافى جلد 4 صفحه :134 رواية :2
ترجمه :
ابـو مـسـروق گـويـد: حـضـرت صـادق عـليـه السـلام از مـن دربـاره اهـل بـصـره پـرسـيـد كـه (بـر) چـه (مـذهـبـى ) هستند؟ عرض ‍ كردم : مرجئه ، و قدريه ، و حروريه ، فرمود: خدا لعنت كند اين ملتهاى كافر مشرك را بهيچ وجه خدا پرست نيستند.

توضيح :
حروريه دسته اى از خوراجند كه به حروراء كه محلى است نزديك كوفه منسوبند.
3- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ سُلَيْمَانَ بْنِ خَالِدٍ عَنْ أَبِى عَبْدِ اللَّهِ ع قَالَ أَهْلُ الشَّامِ شَرٌّ مِنْ أَهْلِ الرُّومِ وَ أَهْلُ الْمَدِينَةِ شَرٌّ مِنْ أَهْلِ مَكَّةَ وَ أَهْلُ مَكَّةَ يَكْفُرُونَ بِاللَّهِ جَهْرَةً
اصول كافى جلد 4 صفحه :134 رواية :3
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: اهـل شـام بـدتـر از مـردم روم انـد، اهل مدينه از اهل مكه بدترند، و اهل مكه آشكارا بخدا كفر ورزند.


جلد 4 - بخش 20

شــرح :
مـجـلسـى (ره ) گـويـد: مـحـتـمـل اسـت كـه ايـن كـلام در زمـان بـنـى امـيـه صـادر شـده كـه اهـل شـام از بـنـى امـيـه و پـيـروانشان بودند و آنها منافق بودند كه بزبان اظهار اسلام ميكردند و در دل كافر بودند، و منافق از كافر بدتر است ، و هم آنها بودند كه اميرالمؤ مـنـيـن عـليـه السـلام را سـب مـيـكـردنـد و ايـن خـود كفر بخداى بزرگ بود ولى نصارى و اهـل روم چـنـيـن كـارى نـمـيـكـردنـد (پـس بـدو سـبـب ايـن هـا بـدتـر از اهـل روم بـودنـد) تـا آنكه گويد: و تفاوت بين اين شهرها براى اين بوده است كه بيشتر مـخـالفـيـن در آن زمـان از نـاصـبـيان منحرف از اهل بيت عليهم السلام بوده اند و مخصوصا اهـل ايـن سـه شـهـر، و سـبـب اخـتـلافـشـان تـفـاوت آنـهـا در دشـمـن اهل بيت عليهم السلام از جهت شدت و ضعف بوده است ، و شبهه نيست در اين كه ناصبيها خبيث تر از كفارند، و نسبت اهل مكه بكفر آشكارا بجهت اظهار دشمنى آنها با خاندان پيغمبر (ص ) اسـت كه تا امروز هم در ميان آنان هست و روز عاشورا را از بزرگترين عيدهاى خود دانند، و بـعـضـى گـفـتـه اند: اين كه اهل مكه بكفر نسبت داده شده اند براى اينست كه آنها هرگاه نـافـرمـانـى يا پرستش غير از خدا را كنند، با جز اولياء خدا را دوست دارند ملحد و مشرك شـوند، زيرا خداى تعالى فرمايد: ((و من يرد فيه بالحاد بظلم نذقه من عذاب اليم )) و در روايـت صـحيح است كه حضرت صادق عليه السلام در تفسير اين آيه فرمود: هر كه در مكه پرستش غير از خدا كند يا جز دوستان خدا را در آن دوست بدارد او بستم ملحد شده و بر خدا است كه از عذاب دردناكش باو بجشاند.
4- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِى بَصِيرٍ عَنْ أَحَدِهِمَا ع قَالَ إِنَّ أَهْلَ مَكَّةَ لَيَكْفُرُونَ بِاللَّهِ جَهْرَةً وَ إِنَّ أَهْلَ الْمَدِينَةِ أَخْبَثُ مِنْ أَهْلِ مَكَّةَ أَخْبَثُ مِنْهُمْ سَبْعِينَ ضِعْفاً
اصول كافى جلد 4 صفحه :135 رواية :4
ترجمه :
ابـو بـصير از حضرت باقر يا حضرت صادق عليهما السلام حديث كند كه فرمود: همانا اهـل مـكـه آشـكـارا بـخـداونـد كـفـر ورزنـد، و اهـل مـديـنـه از اهل مكه خبيث ترند، هفتاد بار خبيث ترند.

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عـَنْ سـَيـْفِ بـْنِ عـَمِيرَةَ عَنْ أَبِى بَكْرٍ الْحَضْرَمِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَهْلُ الشَّامِ شـَرٌّ أَمْ أَهـْلُ الرُّومِ فـَقـَالَ إِنَّ الرُّومَ كـَفـَرُوا وَ لَمْ يـُعـَادُونَا وَ إِنَّ أَهْلَ الشَّامِ كَفَرُوا وَ عَادَوْنَا
اصول كافى جلد 4 صفحه :135 رواية :5
ترجمه :
ابـوبـكـر حـضـر مـى گـويـد: بـحـضـرت صـادق عـليـه السـلام عـرضـكـردم : اهـل شـام بـدتـرنـد يـا اهل روم ؟ فرمود: (مردمان ) روم كافرند ولى با ما دشمنى نكنند، و اهل شام هم كافرند و هم با ما دشمنى كنند.
تـوضـيـح فـيـض (ره ) گـويـد: مـقـصـود از مـرجـئه هـمـان مـعـنـاى اول از دو مـعـنـا اسـت (كـه گـذشـت و آن ايـن بود كه مرجئه آنانند كه على عليه السلام را چهارمين خليفه دانند) زيرا آنهايند كه ملتهاى زيادى هستند.

6- عَنْهُ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْفُضَيْلِ بـْنِ يـَسـَارٍ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ لَا تُجَالِسُوهُمْ يَعْنِي الْمُرْجِئَةَ لَعَنَهُمُ اللَّهُ وَ لَعَنَ اللَّهُ مِلَلَهُمُ الْمُشْرِكَةَ الَّذِينَ لَا يَعْبُدُونَ اللَّهَ عَلَى شَيْءٍ مِنَ الْأَشْيَاءِ
اصول كافى جلد 4 صفحه :135 رواية :6
ترجمه :
فـضـيـل بـيـن يـسـار از حـضرت صادق (ع ) حديث كند كه آن حضرت فرمود: با آنها يعنى مـرجـئه هـمـنـشـيـن نشويد، خدا آنها و ملتهاى مشركان را لعنت كند در هيچ چيز خدا را پرستش نكنند.

*باب دل بدست آورندگان*

بَابُ الْمُؤَلَّفَةِ قُلُوبُهُمْ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُوسَى بْنِ بَكْرٍ وَ عَلِيُّ بْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ جَمِيعاً عَنْ زُرَارَةَ عَنْ أَبِى جَعْفَرٍ ع قَالَ الْمـُؤَلَّفـَةُ قـُلُوبـُهـُمْ قـَوْمٌ وَحَّدُوا اللَّهَ وَ خـَلَعـُوا عـِبـَادَةَ مَنْ يُعْبَدُ مِنْ دُونِ اللَّهِ وَ لَمْ تَدْخُلِ الْمَعْرِفَةُ قُلُوبَهُمْ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ وَ كَانَ رَسُولُ اللَّهِ ص يَتَأَلَّفُهُمْ وَ يُعَرِّفُهُمْ لِكَيْمَا يَعْرِفُوا وَ يُعَلِّمُهُمْ
اصول كافى جلد 4 صفحه :136 رواية :1
ترجمه :
حـضـرت بـاقـر (ع ) فـرمـود: ((مـؤ لفـة قـلوبـهم )) مردمى بودند كه خدا را بيگانگى شـنـاخـتـنـد و از پـرسـتـش آنـچه بجز خدا پرستش مى شود دست برداشته بودند ولى در دل آنـهـا شناختن اينكه محمد رسولخدا است وارد نشده بود، و شيوه رسولخدا(ص ) اين بود كـه دل آنـهـا را بدست آورد (و آنها را بخود نزديك كند) و (با نشان دادن براهين و معجزات ديـن اسـلام و رسـالت خود را) بآنها مى فهماند تا بفهمند و (شرايع و دستورات دين را) بآنها ياد مى داد.

شــرح :
مـجـلسـى (ره ) گـويـد: بـدانكه ((مؤ لفة قلوبهم )) يك دسته از مستحقين زكاة هستند كه خـداونـد در قـرآن بيان فرموده است ، و از اين اخبار ظاهر گردد كه اينها مردمى بودند كه اظـهـار اسـلام مـى كـردند ولى پابرجا در آن نبودند پس آنها يا منافق بودند و يا در شك بـودنـد، خـداى تـعـالى سـهـمـى از زكات و غنيمتها بآنها اختصاص داد تا دلشان باسلام الفـت گـيـرد و در دين پابرجا شوند، و در جهاد با مشركين از آنان كمك گرفته شود تا آنـكه گويد: و مشهور ميان اصحاب ما آنست كه ايشان كفارى بودند كه براى جهاد از آنان دلجويى مى شد.
2- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جـَعـْفـَرٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ الْمُؤَلَّفَةِ قُلُوبُهُمْ قَالَ هُمْ قَوْمٌ وَحَّدُوا اللَّهَ عَزَّ وَ جَلَّ وَ خَلَعُوا عِبَادَةَ مَنْ يُعْبَدُ مِنْ دُونِ اللَّهِ وَ شَهِدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً رَسُولُ اللَّهِ ص وَ هـُمْ فـِى ذَلِكَ شـُكَّاكٌ فـِى بَعْضِ مَا جَاءَ بِهِ مُحَمَّدٌ ص فَأَمَرَ اللَّهُ عَزَّ وَ جَلَّ نَبِيَّهُ ص أَنْ يـَتـَأَلَّفـَهـُمْ بـِالْمـَالِ وَ الْعَطَاءِ لِكَيْ يَحْسُنَ إِسْلَامُهُمْ وَ يَثْبُتُوا عَلَى دِينِهِمُ الَّذِى دَخـَلُوا فِيهِ وَ أَقَرُّوا بِهِ وَ إِنَّ رَسُولَ اللَّهِ ص يَوْمَ حُنَيْنٍ تَأَلَّفَ رُؤَسَاءَ الْعَرَبِ مِنْ قُرَيْشٍ وَ سَائِرِ مُضَرَ مِنْهُمْ أَبُو سُفْيَانَ بْنُ حَرْبٍ وَ عُيَيْنَةُ بْنُ حُصَيْنٍ الْفَزَارِيُّ وَ أَشْبَاهُهُمْ مِنَ النَّاسِ فـَغـَضـِبـَتِ الْأَنـْصَارُ وَ اجْتَمَعَتْ إِلَى سَعْدِ بْنِ عُبَادَةَ فَانْطَلَقَ بِهِمْ إِلَى رَسُولِ اللَّهِ ص بـِالْجـِعـْرَانـَةِ فـَقَالَ يَا رَسُولَ اللَّهِ أَ تَأْذَنُ لِى فِى الْكَلَامِ فَقَالَ نَعَمْ فَقَالَ إِنْ كَانَ هَذَا الْأَمْرُ مِنْ هَذِهِ الْأَمْوَالِ الَّتِى قَسَمْتَ بَيْنَ قَوْمِكَ شَيْئاً أَنْزَلَهُ اللَّهُ رَضِينَا وَ إِنْ كَانَ غـَيـْرَ ذَلِكَ لَمْ نـَرْضَ قـَالَ زُرَارَةُ وَ سـَمـِعـْتُ أَبَا جَعْفَرٍ ع يَقُولُ فَقَالَ رَسُولُ اللَّهِ ص يَا مَعْشَرَ الْأَنْصَارِ أَ كُلُّكُمْ عَلَى قَوْلِ سَيِّدِكُمْ سَعْدٍ فَقَالُوا سَيِّدُنَا اللَّهُ وَ رَسُولُهُ ثُمَّ قَالُوا فِى الثَّالِثَةِ نَحْنُ عَلَى مِثْلِ قَوْلِهِ وَ رَأْيِهِ قَالَ زُرَارَةُ فَسَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ فَحَطَّ اللَّهُ نُورَهُمْ وَ فَرَضَ اللَّهُ لِلْمُؤَلَّفَةِ قُلُوبُهُمْ سَهْماً فِى الْقُرْآنِ
اصول كافى جلد 4 صفحه :136 رواية :2
ترجمه :
زراره گـويـد: از امـام مـحـمـد بـاقـر (ع ) (از تـفـسـيـر) گـفـتـار خـداى عـزوجل پرسيدم (كه فرمايد): ((و المؤ لفة قلوبهم )) (سوره توبه آيه 60) فرمود: ايـشـان مـردمى بودند كه خداى عزوجل را بيگانگى شناختند و از پرستش آنچه جز خداوند پـرسـتـش شود دست برداشته بودند، و گواهى دادند، كه معبودى جز خداى يگانه نيست و محمد(ص ) رسولخدا است ، ولى با اين حال در برخى از آنچه پيغمبر(ص ) آورده بود شك داشـتـنـد، پـس خـداى عـزوجـل بـه پـيـغـمـبـر خـود دسـتـور داد بـوسـيـله مـال و عطا(ى بآنها) آنانرا با اسلام الفت دهد تا اسلام آنها نيكو شود، و بر اين دين كه بدان درآمده اند و بدان اعتراف كرده اند پابرجا شوند، و همانا رسولخدا(ص ) در جريان جـنـگ حـنـيـن بـهـمـيـن وسـيـله از رؤ سـاى عـرب از قـريـش و سـايـر قبايل مضر دلجوئى كرد، و از آن جمله ابوسفيان بن حرب و عيينة بن حصين قزارى بودند، پس انصار (از اين جريان ) خشمگين شدند و نزد سعد بن عباده (رئيس انصار) گرد آمدند، و سعد آنها را در جعرانة (كه محلى ميان مكه و مدينه بود) خدمت پيغمبر(ص ) آورد و عرضكرد: اى رسـولخـدا اجـازه سـخـن بـمـن مى دهيد؟ فرمود: آرى ، پس ‍ عرضكرد: اگر اين كار (كه انجام دادى ) يعنى اين اموال كه ميان قوم خود قسمت كردى كارى بود كه خداوند دستور داده بـود مـا رضايت داديم ، و اگر نه اينست ما رضايت ندهيم ؟ زراره گويد: شنيدم از حضرت بـاقـر (ع ) كـه فـرمـود: پـس ‍ رسـولخـدا(ص ) فرمود: اى گروه انصار آيا همه شما با گـفـتـار بـزرگ (و رئيـسـتـان ) سـعـد هـمـاهـنـگ هـسـتـيـد؟ گـفـتـنـد: بـزرگ و سـيـد ما خدا و رسـول اوسـت ، (و تا سه مرتبه اين پرسش و جواب تكرار شد) و در مرتبه سوم گفتند: مـا هـم بـراءى و قول او هستيم (و همان را گوييم كه او گفت ) زراره گويد: شنيدم حضرت بـاقـر (ع ) مـى فـرمـود: پـس خـداونـد نـور ايـمـان آنـهـا را (بـراى ايـن حـرفـشـان ) تنزل داد، و براى ((مؤ لفة قلوبهم )) در قرآن سهمى مقرر داشت .

شــرح :
حـنـيـن نـام دره وسـيـعـى اسـت مـيـان مـكـه و طـائف كـه در آنـجـا در سـال هـشت هجرى ميان لشكر اسلام و قبيله هوازن و ثقيف كه مردمانى مشرك و جنگجو بودند جـنـگـى واقـع شـد و آن جـنـگ را بـنـام آن مـكان جنگ حنين ناميدند، و در آغاز جنگ لشكر اسلام بواسطه دليرى و شهامت دشمن گريختند، و بيارى خداوند باز گشتند و دشمن رو بفرار نـهاده با وطاس و طائف و بطن نخله گريختند مسلمانان از پى هزيمت شدگان رفته و پس از جنگ و گريزهاى مختصرى مسلمين اموال زيادى از آنان بغنيمت گرفتند و از مردان و زنان و كودكان آنها ششهزار نفر باسيرى بردند و در ميان اسيران شيماء دختر حليمه (و خواهر رضاعى رسول خدا (ص ) ) بود كه آن حضرت مسلمانان بيشتر آن اسيران را بسبب وساطت شيماء آزاد كردند و اموال را تقسيم كردند.
3- عَلِيٌّ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْمُؤَلَّفَةُ قُلُوبُهُمْ لَمْ يَكُونُوا قَطُّ أَكْثَرَ مِنْهُمُ الْيَوْمَ
اصول كافى جلد 4 صفحه :138 رواية :3
ترجمه :
حضرت باقر (ع ) فرمود: هيچ زمانى ((مؤ لفة قلوبهم )) بيشتر از امروز نبوده اند.

شــرح :
فيض عليه الرحمة گويد: اين فرمايش حضرت بخاطر اينست كه ديانت بيشتر مسلمانان در هـر زمـان روى دنـيـاى آنـهـا پـايـه گذارى شده اگر وضع دنيا آنها خوب شد (و بنوائى رسيدند) بدين خود خوشنود شوند و تن در دهند، و اگر چيزى از دنيا بآنها نرسيد نگران شوند و پشت پا بدين زدند.
4- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ إِسْحَاقَ بْنِ غَالِبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا إِسْحَاقُ كَمْ تَرَى أَهْلَ هَذِهِ الْآيَةِ فَإِنْ أُعْطُوا مِنْه ا رَضُوا وَ إِنْ لَمْ يُعْطَوْا مِنْه ا إِذ ا هُمْ يَسْخَطُونَ قَالَ ثُمَّ قَالَ هُمْ أَكْثَرُ مِنْ ثُلُثَيِ النَّاسِ
اصول كافى جلد 4 صفحه :138 رواية :4
ترجمه :
اسـحـاق بـن غـالب گـويـد: حـضـرت صـادق (ع ) بـمـن فـرمـود: بـنـظـر تـو چـقـدر مـردم اهل اين آيه هستند (كه خدا فرمايد): ((اگر از آن صدقات بآنها داده شود خوشنود شوند و اگر بآنها داده نشود از آن ناگهان خشم كنند)) (سوره توبه آيه 58)؟ گويد: (خود) آن حضرت فرمود: آنان بيش از دو سوم مردم هستند.

توضيح :
شـيـخ طبرسى (ره ) و ديگران گويند: چون پيغمبر (ص ) غنيمتهاى حنين را چنانچه گذشت تـقـسيم فرمود حرد قوص بن زهير (يكى از آنانكه بعدها از سران خوارج شد) يا ديگرى از مـنافقين بآن حضرت ايراد و خرده گيرى كردند و گفتند بتساوى قسمت نكرد؟ يا گفتند آيـا ايـن عـدالت اسـت (كـه بـمـا چـيـزى نـدهـى و بـآنـهـا تـقـسـيـم كـردى ؟) سـپس اين آيه نازل شد: ((و منهم من يلمزك فى الصدقات فان اعطوا منها....)) يعنى و برخى از ايشان بـتـو درباره صدقات خرده گيرند پس اگر بآنها داده شود....)) و مقصود حضرت اينست كه بيشتر مردمان اين زمان هم اينگونه هستند.
5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ رَجُلٍ قـَالَ قـَالَ أَبـُو جـَعْفَرٍ ع مَا كَانَتِ الْمُؤَلَّفَةُ قُلُوبُهُمْ قَطُّ أَكْثَرَ مِنْهُمُ الْيَوْمَ وَ هُمْ قَوْمٌ وَحَّدُوا اللَّهَ وَ خـَرَجـُوا مـِنَ الشِّرْكِ وَ لَمْ تـَدْخـُلْ مـَعْرِفَةُ مُحَمَّدٍ رَسُولِ اللَّهِ ص قُلُوبَهُمْ وَ مَا جَاءَ بِهِ فَتَأَلَّفَهُمْ رَسُولُ اللَّهِ ص وَ تَأَلَّفَهُمُ الْمُؤْمِنُونَ بَعْدَ رَسُولِ اللَّهِ ص لِكَيْمَا يَعْرِفُوا
اصول كافى جلد 4 صفحه :138 رواية :5
ترجمه :
حـضـرت بـاقـر (ع ) فـرمـود: هيچگاه ((مؤ لفة قلوبهم )) بيش از امروز نبوده اند و آنها مـردمـانـى بـودنـد كـه خـدا را بـيـگـانـگـى شناختند، و از شرك بيرون آمدند، ولى معرفت رسـالت مـحـمـد (ص ) و آنـچـه (از جـانـب خـدا آورده بـود) در دلهـاى آنـان اسـتـوار نـشد، و رسول خدا (ص ) از آنان دلجويى كرد و همچنين مؤ منين پس از رسولخدا(ص ) با آنها الفت گرفتند تا آنكه معرفت پيدا كنند.

*باب در اشتراك منافقين و گمراهان و شيطان با مؤ منين و فرشتگان در دعوت الهيه*

بَابٌ فِى ذِكْرِ الْمُنَافِقِينَ وَ الضُّلَّالِ وَ إِبْلِيسَ فِى الدَّعْوَةِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلٍ قَالَ كَانَ الطَّيَّارُ يَقُولُ لِي إِبْلِيسُ لَيْسَ مِنَ الْمَلَائِكَةِ وَ إِنَّمَا أُمِرَتِ الْمَلَائِكَةُ بِالسُّجُودِ لاِدَمَ ع فَقَالَ إِبْلِيسُ لَا أَسْجُدُ فـَمَا لِإِبْلِيسَ يَعْصِى حِينَ لَمْ يَسْجُدْ وَ لَيْسَ هُوَ مِنَ الْمَلَائِكَةِ قَالَ فَدَخَلْتُ أَنَا وَ هُوَ عَلَى أَبـِى عـَبـْدِ اللَّهِ ع قـَالَ فـَأَحْسَنَ وَ اللَّهِ فِى الْمَسْأَلَةِ فَقَالَ جُعِلْتُ فِدَاكَ أَ رَأَيْتَ مَا نَدَبَ اللَّهُ عـَزَّ وَ جـَلَّ إِلَيـْهِ الْمـُؤْمـِنـِينَ مِنْ قَوْلِهِ ي ا أَيُّهَا الَّذِينَ آمَنُوا أَ دَخَلَ فِى ذَلِكَ الْمُنَافِقُونَ مـَعـَهـُمْ قـَالَ نَعَمْ وَ الضُّلَّالُ وَ كُلُّ مَنْ أَقَرَّ بِالدَّعْوَةِ الظَّاهِرَةِ وَ كَانَ إِبْلِيسُ مِمَّنْ أَقَرَّ بِالدَّعْوَةِ الظَّاهِرَةِ مَعَهُمْ
اصول كافى جلد 4 صفحه :139 رواية :1
ترجمه :
جـمـيـل گـويـد: طـيـار بـمـن مـى گـفـت : شـيـطـان كه از فرشتگان نبود، و جز اين نيست كه فـرشـتگان ماءمور بسجده براى آدم عليه السلام شدند، و شيطان گفت : من سجده نميكنم ، پس چرا شيطان گناهكار شد آنگاه كه سجده نكرد با اينكه او از فرشتگان نبود؟ گويد: من و او خدمت حضرت صادق عليه السلام شرفياب شديم ، و بخدا سوگند پرسش خود را بـطـرز نـيـكـوئى طـرح كـرد و عـرضـكـرد: قربانت شوم بفرماييد آنچه خداوند مؤ منين را خوانده است از اين كه فرموده است : ((اى كسانيكه ايمان آورده ايد)) آيا منافقان هم در اين خـطـاب وارد مـى شـونـد (و خـطـاب شـامـل آنـان نـيـز گـردد؟) فـرمـود: آرى و شـامـل گـمـراهـان نـيـز گردد، و شامل هر كس كه بدعوت آشكار (اسلام ) اعتراف كرده نيز گـردد، و شيطان هم از كسانى بود كه بدعوت آشكار با آنان (يعنى فرشتگان ) اعتراف كرده بود.

شــرح :
مـقـصـود از ايـن كـه راوى گـويـد: طيار سؤ ال را خوب طرح كرد روشن است زيرا خدمت امام عـليـه السـلام كـه رسـيـدنـد ادب را رعـايـت كـرد و سـؤ ال اصـلى را كـه صـورت اعـتـراض بـخـداى تـعـالى داشـت طـرح نـكـرد، بـلكـه سـؤ ال ديـگـرى طـرح كـرد كـه ايـن صـورت را نداشت ولى در ريشه با هم مشترك بودند و از جـواب امـام عـليه السلام شبهه اصلى نيز برطرف شده و جواب آن نيز داده مى شد، و امام عـليـه السـلام چـون از راه اعـجـاز مـنـظـور اصـلى او را مـتـوجـه شـده بـود سـؤ ال اصلى را هم طرح فرموده و از آن جواب داد.

*باب در تفسير گفتار خداى تعالى : و برخى از مردم خدا را بر حرف پرستش كنند*

بَابٌ فِى قَوْلِهِ تَعَالَى وَ مِنَ النّ اسِ مَنْ يَعْبُدُ اللّ هَ عَلى حَرْفٍ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنِ الْفُضَيْلِ وَ زُرَارَةَ عـَنْ أَبـِي جَعْفَرٍ ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مِنَ النّ اسِ مَنْ يَعْبُدُ اللّ هَ عَلى حَرْفٍ فـَإِنْ أَص ابـَهُ خـَيـْرٌ اطـْمـَأَنَّ بِهِ وَ إِنْ أَص ابَتْهُ فِتْنَةٌ انْقَلَبَ عَلى وَجْهِهِ خَسِرَ الدُّنْي ا وَ الْآخـِرَةَ قـَالَ زُرَارَةُ سـَأَلْتُ عَنْهَا أَبَا جَعْفَرٍ ع فَقَالَ هَؤُلَاءِ قَوْمٌ عَبَدُوا اللَّهَ وَ خَلَعُوا عِبَادَةَ مَنْ يُعْبَدُ مِنْ دُونِ اللَّهِ وَ شَكُّوا فِى مُحَمَّدٍ ص وَ مَا جَاءَ بِهِ فَتَكَلَّمُوا بِالْإِسْلَامِ وَ شَهِدُوا أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مـُحـَمَّداً رَسـُولُ اللَّهِ وَ أَقـَرُّوا بِالْقُرْآنِ وَ هُمْ فِى ذَلِكَ شَاكُّونَ فِى مُحَمَّدٍ ص ‍ وَ مَا جَاءَ بِهِ وَ لَيْسُوا شُكَّاكاً فِى اللَّهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ مِنَ النّ اسِ مَنْ يَعْبُدُ اللّ هَ عـَلى حـَرْفٍ يَعْنِى عَلَى شَكٍّ فِى مُحَمَّدٍ ص وَ مَا جَاءَ بِهِ فَإِنْ أَص ابَهُ خَيْرٌ يَعْنِى عَافِيَةً فـِى نـَفْسِهِ وَ مَالِهِ وَ وُلْدِهِ اطْمَأَنَّ بِهِ وَ رَضِيَ بِهِ وَ إِنْ أَص ابَتْهُ فِتْنَةٌ يَعْنِى بَلَاءً فِى جـَسـَدِهِ أَوْ مـَالِهِ تـَطـَيَّرَ وَ كـَرِهَ الْمـُقـَامَ عَلَى الْإِقْرَارِ بِالنَّبِيِّ ص فَرَجَعَ إِلَى الْوُقُوفِ وَ الشَّكِّ فَنَصَبَ الْعَدَاوَةَ لِلَّهِ وَ لِرَسُولِهِ وَ الْجُحُودَ بِالنَّبِيِّ وَ مَا جَاءَ بِهِ
اصول كافى جلد 4 صفحه :139 رواية :1
ترجمه :
زراره گـويـد: از حـضـرت بـاقـر (ع ) از گـفـتـار خـداى عزوجل : ((و برخى از مردم خدا را بر حرف پرستش كنند. پس اگر خوبى و خوشى بدو رسيد بدان آسوده خاطر است ، و اگر آزمايش و فتنه بدو رسد روى بر تابد و در دنيا و آخـرت زيانكار است )) (سوره حج آيه 11) پرسيدم ؟ فرمود: اينان مردمى بودند كه خدا را پرستش كردند، و دست از پرستش ‍ آنچه جز خدا مى شد كشيدند، ولى درباره محمد (ص ) و آنـچـه آورده بـود شـبـهه كردند، و در شك بودند پس اسلام را بزبان جارى كردند و گـواهـى دادنـد كـه مـعـبـودى جـز خـداى يـگـانـه نـيـسـت و ايـن كـه مـحـمـد (ص ) رسـول خـدا اسـت ، و بـقـرآن نـيـز اعـتـراف كـردنـد، ولى بـا ايـن حـال آنـهـا دربـاره مـحـمـد (ص ) و آنچه آورده بود در شك بودند، اگر چه درباره خدا شك نـداشـتـند، خداى عزوجل فرمايد: ((و برخى از مردمند كه خدا را بر حرف پرستش كنند)) يـعنى بر شك درباره محمد (ص ) و آنچه آورده است ((پس اگر باو خوبى رسد)) يعنى عـافيت در خود و مال و فرزندش ((بآن آسوده گردد)) و خشنود گردد ((و اگر فتنه اى بـاو رسـد)) يـعـنـى بـلائى در تـن يـا مـالش ، آن را بـفـال بـد گـيـرد و از پـابـرجا بودن بر اقرار پيغمبر (ص ) بدش آيد و بتوقف و شك برگردد، و بدشمنى خدا و رسولش انكار بپيغمبر و آنچه آورده است برخيزد.

شــرح :
((حـرف در لغـت بـمـعـنـاى طـرف و كـنـار و حـاشـيـه اسـت ، مـجـلسـى (ره ) از بـيـضـاوى نـقـل كـنـد كه در تفسير ((على حرف )) گفته است يعنى در كنار دين است و پابرجا نيست مـانند كسى كه در كنار (و حاشيه ) لشكر است اگر احساس پيروزى كند پابرجا بايستد و گرنه فرار كند و بگريزد، و روايت شده كه اين آيه درباره دسته اى از بدويان حجاز نـازل گـرديـد كـه بـمدينه آمده بودند (و اسلام اختيار كرده بودند) و هر كدام تنش سالم بـود و اسـبـش كـره خـوبـى مـى زائيـد، و زنـش پـسـر نـيـكـوئى مـى آورد و مـال و گـله اش زياد مى شد مى گفت : از وقتى وارد در اين دين شده ام جز خوبى نديدم ، و دلبند و آسوده خاطر مى گرديد و اگر بر خلاف آن بود مى گفت : جز بدى چيزى نديدم و برمى گشت .
2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ زُرَارَةَ عـَنْ أَبـِي جـَعْفَرٍ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ مِنَ النّ اسِ مَنْ يَعْبُدُ اللّ هَ عَلى حـَرْفٍ قـَالَ هُمْ قَوْمٌ وَحَّدُوا اللَّهَ وَ خَلَعُوا عِبَادَةَ مَنْ يُعْبَدُ مِنْ دُونِ اللَّهِ فَخَرَجُوا مِنَ الشِّرْكِ وَ لَمْ يـَعـْرِفـُوا أَنَّ مُحَمَّداً ص رَسُولُ اللَّهِ فَهُمْ يَعْبُدُونَ اللَّهَ عَلَى شَكٍّ فِى مُحَمَّدٍ ص وَ مَا جَاءَ بـِهِ فَأَتَوْا رَسُولَ اللَّهِ ص وَ قَالُوا نَنْظُرُ فَإِنْ كَثُرَتْ أَمْوَالُنَا وَ عُوفِينَا فِى أَنْفُسِنَا وَ أَوْلَادِنـَا عـَلِمـْنـَا أَنَّهُ صَادِقٌ وَ أَنَّهُ رَسُولُ اللَّهِ وَ إِنْ كَانَ غَيْرَ ذَلِكَ نَظَرْنَا قَالَ اللَّهُ عَزَّ وَ جَلَّ فـَإِنْ أَص ابـَهُ خـَيـْرٌ اطـْمـَأَنَّ بـِهِ يـَعْنِى عَافِيَةً فِى الدُّنْيَا وَ إِنْ أَص ابَتْهُ فِتْنَةٌ يَعْنِى بَلَاءً فِى نَفْسِهِ وَ مَالِهِ انْقَلَبَ عَلى وَجْهِهِ انْقَلَبَ عَلَى شَكِّهِ إِلَى الشِّرْكِ خَسِرَ الدُّنْي ا وَ الْآخـِرَةَ ذ لِكَ هـُوَ الْخـُسـْر انُ الْمـُبـِيـنُ يـَدْعـُوا مـِنْ دُونِ اللّ هِ م ا ل ا يَضُرُّهُ وَ م ا ل ا يَنْفَعُهُ قَالَ يَنْقَلِبُ مُشْرِكاً يَدْعُو غَيْرَ اللَّهِ وَ يَعْبُدُ غَيْرَهُ فَمِنْهُمْ مَنْ يـَعـْرِفُ وَ يـَدْخـُلُ الْإِيـمـَانُ قـَلْبـَهُ فـَيـُؤْمِنُ وَ يُصَدِّقُ وَ يَزُولُ عَنْ مَنْزِلَتِهِ مِنَ الشَّكِّ إِلَى الْإِيـمـَانِ وَ مِنْهُمْ مَنْ يَثْبُتُ عَلَى شَكِّهِ وَ مِنْهُمْ مَنْ يَنْقَلِبُ إِلَى الشِّرْكِ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ عَنْ زُرَارَةَ مِثْلَهُ
اصول كافى جلد 4 صفحه :140 رواية :2
ترجمه :
و نيز زراره از آنحضرت حديث كند كه در تفسير اين آيه فرموده : ايشان مردمى بودند كه خـدا را يـگـانـه دانـسـتند، و از پرستش آنچه جز خداوند پرستش شود دست برداشتند، پس (بـديـنـجـهـت ) از شـرك بـيـرون جـسـتـنـد، ولى نـدانـسـتـنـد كـه مـحـمـد (ص ) رسـول خـداسـت ، و ايـنـها خدا را پرستيدند با شك درباره محمد (ص ) و آنچه آورده است ، پـس ايـنـان نـزد رسـول خـدا (ص ) آمـدنـد و گـفـتـنـد: مـا نـظـر مـيـكـنـيـم اگـر ديـديـم اموال ما بسيار شد و از جهت تن خودمان و فرزندانمان بعافيت و صحت مانديم مى دانيم كه او راسـتـگـو اسـت و پـيـامـبـر خـدا اسـت ، و اگـر جـز ايـن شـد تـاءمـل مـى كـنـيـم ، خـداى عـزوجـل فـرمود: ((پس اگر باو خوبى رسد بدان آسوده خاطر گردد)) يعنى عافيت در دنيا ((و اگر فتنه اى باو رسد)) يعنى بلائى در جان و مالش ((روباز گرداند)) (يعنى ) بشك خود بسوى شرك باز گردد ((زيانكار است در دنيا و آخـرت ايـنست آن زيان آشكار، مى خواند جز خدا آنچه نه زيانش رساند و نه سودش دهد)) (سوره حج آيه 12) فرمود: بشرك برگردد و جز خدا را بخواند و جز او را پرستش كند، پـس بـرخـى از آنـهـا كـسانى هستند كه مى فهمند و ايمان در دلشان وارد گردد پس ايمان آورد و بـاور كـنـد و از سـر منزلشك بمقام ايمان درآيد، (دسته ديگر) آنهايند كه بر شك خود پابرجايند و دسته سوم آنهايند كه بشرك برگردند.
و على بن ابراهيم نيز مانند اين خبر را از زراره حديث كرده است .


جلد 4 - بخش 21

*باب كمتر چيزيكه بنده بسبب آن مؤ من شود و يا كافر و يا گمراه گردد*

بَابُ أَدْنَى مَا يَكُونُ بِهِ الْعَبْدُ مُؤْمِناً أَوْ كَافِراً أَوْ ضَالًّا

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنِ ابْنِ أُذَيـْنـَةَ عـَنْ أَبَانِ بْنِ عَيَّاشٍ عَنْ سُلَيْمِ بْنِ قَيْسٍ قَالَ سَمِعْتُ عَلِيّاً ص يَقُولُ وَ أَتَاهُ رَجُلٌ فـَقـَالَ لَهُ مـَا أَدْنـَى مـَا يَكُونُ بِهِ الْعَبْدُ مُؤْمِناً وَ أَدْنَى مَا يَكُونُ بِهِ الْعَبْدُ كَافِراً وَ أَدْنَى مَا يـَكـُونُ بـِهِ الْعَبْدُ ضَالًّا فَقَالَ لَهُ قَدْ سَأَلْتَ فَافْهَمِ الْجَوَابَ أَمَّا أَدْنَى مَا يَكُونُ بِهِ الْعَبْدُ مـُؤْمِناً أَنْ يُعَرِّفَهُ اللَّهُ تَبَارَكَ وَ تَعَالَى نَفْسَهُ فَيُقِرَّ لَهُ بِالطَّاعَةِ وَ يُعَرِّفَهُ نَبِيَّهُ ص ‍ فـَيـُقـِرَّ لَهُ بـِالطَّاعـَةِ وَ يـُعـَرِّفـَهُ إِمَامَهَ وَ حُجَّتَهُ فِى أَرْضِهِ وَ شَاهِدَهُ عَلَى خَلْقِهِ فَيُقِرَّ لَهُ بـِالطَّاعـَةِ قـُلْتُ لَهُ يـَا أَمِيرَ الْمُؤْمِنِينَ وَ إِنْ جَهِلَ جَمِيعَ الْأَشْيَاءِ إِلَّا مَا وَصَفْتَ قَالَ نَعَمْ إِذَا أُمـِرَ أَطـَاعَ وَ إِذَا نـُهِيَ انْتَهَى وَ أَدْنَى مَا يَكُونُ بِهِ الْعَبْدُ كَافِراً مَنْ زَعَمَ أَنَّ شَيْئاً نَهَى اللَّهُ عـَنـْهُ أَنَّ اللَّهَ أَمـَرَ بـِهِ وَ نـَصَبَهُ دِيناً يَتَوَلَّى عَلَيْهِ وَ يَزْعُمُ أَنَّهُ يَعْبُدُ الَّذِى أَمَرَهُ بِهِ وَ إِنَّمَا يـَعـْبـُدُ الشَّيـْطـَانَ وَ أَدْنـَى مـَا يـَكـُونُ بـِهِ الْعَبْدُ ضَالًّا أَنْ لَا يَعْرِفَ حُجَّةَ اللَّهِ تَبَارَكَ وَ تـَعـَالَى وَ شـَاهـِدَهُ عَلَى عِبَادِهِ الَّذِى أَمَرَ اللَّهُ عَزَّ وَ جَلَّ بِطَاعَتِهِ وَ فَرَضَ وَلَايَتَهُ قُلْتُ يَا أَمِيرَ الْمُؤْمِنِينَ صِفْهُمْ لِى فَقَالَ الَّذِينَ قَرَنَهُمُ اللَّهُ عَزَّ وَ جَلَّ بِنَفْسِهِ وَ نَبِيِّهِ فَقَالَ ي ا أَيُّهـَا الَّذِيـنَ آمـَنـُوا أَطـِيـعـُوا اللّ هَ وَ أَطـِيـعـُوا الرَّسـُولَ وَ أُولِى الْأَمـْرِ مـِنـْكُمْ قُلْتُ يَا أَمِيرَ الْمـُؤْمـِنـِيـنَ جـَعـَلَنـِيَ اللَّهُ فـِدَاكَ أَوْضـِحْ لِي فـَقـَالَ الَّذِيـنَ قَالَ رَسُولُ اللَّهِ ص فِي آخِرِ خُطْبَتِهِ يَوْمَ قَبَضَهُ اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ إِنِّى قَدْ تَرَكْتُ فِيكُمْ أَمْرَيْنِ لَنْ تَضِلُّوا بَعْدِى مـَا إِنْ تـَمـَسَّكـْتـُمْ بِهِمَا كِتَابَ اللَّهِ وَ عِتْرَتِى أَهْلَ بَيْتِى فَإِنَّ اللَّطِيفَ الْخَبِيرَ قَدْ عَهِدَ إِلَيَّ أَنَّهـُمـَا لَنْ يـَفْتَرِقَا حَتَّى يَرِدَا عَلَيَّ الْحَوْضَ كَهَاتَيْنِ وَ جَمَعَ بَيْنَ مُسَبِّحَتَيْهِ وَ لَا أَقـُولُ كـَهـَاتـَيْنِ وَ جَمَعَ بَيْنَ الْمُسَبِّحَةِ وَ الْوُسْطَى فَتَسْبِقَ إِحْدَاهُمَا الْأُخْرَى فَتَمَسَّكُوا بِهِمَا لَا تَزِلُّوا وَ لَا تَضِلُّوا وَ لَا تَقَدَّمُوهُمْ فَتَضِلُّوا
اصول كافى جلد 4 صفحه :141 رواية :1
ترجمه :
1 سليم بن قيس گويد: شنيدم على عليه السلام مى فرمود: (و اين هنگامى بود) كه مردى نزد آن حضرت آمده بود و باو عرضكرد: كمتر چيزى كه بنده بسبب آن مؤ من شود چيست ؟ و كـمـتـر چيزى كه بنده بوسيله آن كافر گردد چيست ؟ و كمتر چيزى كه بنده با آن گمراه است چيست ؟ حضرت باو فرمود: پرسيدى پس پاسخش را (دقت كن و) بفهم ـ.
اما كمتر چيزى كه بنده بدان مؤ من است آنست كه خداى تبارك و تعالى خودش را بآن بنده بشناساند پس (آن بنده ) بفرمانبردارى براى او اقرار كند، و (سپس ) پيغمبرش (ص ) را باو بشناساند پس بفرمانبردارى او نيز اقرار كند، و (هم چنين ) امام و حجت خود را در زمين ، و گـواهـش را بـر خـلق بـاو معرفى كند، و براى او هم بفرمانبردارى اعتراف كند، (سليم گـويـد:) مـن عـرضـكـردم : اى امير مؤ منان و اگر چه همه چيز را بجز آنچه بيان فرمودى نداند؟ فرمود: آرى در صورتيكه هرگاه دستورى باو دهند اطاعت كند. و اگر نهيش كردند نكند.
و كـمتر چيزيكه بنده بسبب آن كافر گردد آنست كه كسى چيزى را كه خدا از آن نهى كرده اسـت پـنـدارد كـه (جـايـز است ) و خدا بآن دستور داده (يعنى بدعتى در دين گذارد)، و اين مـعـنـى را ديـن خـود كـنـد و بـآن بـماند، و پندارد كه خدايرا كه بآن كار (بپندار خودش ) دستور داده پرستش كند، (در حاليكه ) جز اين نيست كه شيطان را پرستش كند.
و كمتر چيزيكه بنده بواسطه آن گمراه شود اينست كه حجت خداى تعالى و گواهش را بر بـنـدگـانـش نـشـنـاسـد (يـعـنـى ) آن كـس را كـه خـداى عزوجل دستور بفرمانبرداريش داده ، و ولايتش را فرض (و واجب ) فرموده ، (سليم گويد:) مـن عـرضـكردم : اى اميرمؤ منان آنان (يعنى حجت و گواهان ) را برايم توصيف كن ، فرمود: آنـهـا كـسـانـى هستند كه خداى عزوجل آنها را قرين خود و پيغمبرش ساخته و فرموده است : ((اى آنـانـكه ايمان آورده ايد خدا و رسول و اولياء امر خود را فرمانبريد)) (سوره نساء آيـه 59) عـرض كـردم : اى امـيـرمـؤ منان خدا مرا بفدايت كند برايم واضح كن (و آشكارتر بـيـان فـرمـا) فـرمـود: آنـانـكـه رسـول خـدا (ص ) در آخـريـن خـطـبـه اش روزى كـه خداى عـزوجـل قـبـض روحش فرمود (و او را بنزد خودش برد) فرمود: من همانا دو چيز در ميان شما ميگذارم كه پس از من هرگز گمراه نشويد تا ماداميكه بآندو چنگ زنيد: كتاب خدا، و عترتم كـه اهـل بـيـت (و خـاندان ) منند زيرا خداى لطيف و آگاه بمن سفارش كرده كه آندو از هم جدا نشوند تا در كنار حوض بر من وارد شوند، مانند اين دو (انگشت كه با هم برابرند) و هر دو انـگـشـت سـبابه خود را بهم چسباند و نمى گويم مانند اين دو انگشت و انگشت سبابه و وسـطـى را بـهم چسباند يعنى با هم برابرند و اينطور نيست ) كه يكى بر ديگرى پيش بـاشد (و جلو افتد) پس بهر دوى اينها چنگ زنيد تا نلغزيد و گمراه نشويد، و برايشان جلو نيفتيد كه گمراه شويد.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ الْقـَاسِمِ بْنِ مُحَمَّدٍ عَنِ الْمِنْقَرِيِّ عَنْ سُفْيَانَ بْنِ عـُيـَيـْنـَةَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ بَنِي أُمَيَّةَ أَطْلَقُوا لِلنَّاسِ تَعْلِيمَ الْإِيمَانِ وَ لَمْ يُطْلِقُوا تَعْلِيمَ الشِّرْكِ لِكَيْ إِذَا
اصول كافى جلد 4 صفحه : 143 رواية : 2
ترجمه :
حـضـرت صـادق عـليـه السـلام فـرمـود: هـمـانـا بنى اميه براى مردم تعليم ايمان را آزاد گـذاردنـد و تعليم شرك را آزاد نگذاردند، زيرا اگر مردم را بر آن وادار مى كردند آنرا نمى پذيرفتند.

شــرح :
مـجـلسـى (ره ) از پـدر شـيـخ بـهـايـى قـدس سـره نـقـل كـنـد كه گفته است : در معنى اين حديث گفته اند: مقصود اين است كه بنى اميه مردم را آزاد گـذاردنـد و آنـهـا را بـيـاد گـرفـتـن ايـمـان وادار نكردند و از اين زحمت آنان را فارغ كـردنـد، زيـرا اگـر بـر آن واردشـان مى كردند و رنج آنرا بآنان تكليف مى داشتند آنرا نـمـى شـنـاخـتـنـد، زيـرا ايـمـان عـبـارت از (شـنـاسـائى ) اهـل بيت بود و بنى اميه دشمن اهل بيت بودند و چگونه مردم را بياد گرفتن چيزى وادار مى كـردنـد كـه سـبب زوال دولت و سلطنت آنها بود بخلاف شرك كه منافاتى با سلطنت آنها نـداشـت ، سـپـس مـجـلسـى (ره ) گـويد: و پوشيده نماند كه اين معنى دور است بلكه ظاهر اينست كه مقصود امام عليه السلام اين بوده كه آنها چيزى كه مردم را از اسلام بيرون برد يـادشـان نـمـى دادند (و بصرف دستورات اوليه اسلام و كلياتى اكتفا مى كردند و اگر آنـچـه مـوجـب شـرك مى شود و مردم را از دين بيرون برد بمردم ياد مى دادند مردم پيروى آنـهـا را مـى كـردنـد و آنـهـا را از مـقام خلافت و زمامدارى اسلام طرد مى نمودند) مانند انكار كـردن نصوصى كه پيغمبر (ص ) درباره خلافت على عليه السلام و فرزندانش فرموده بـود، و مـانـنـد ايـنـكـه بـر امـيـرالمـؤ منين على عليه السلام خروج كند يا او را سب كند يا دشـمـنـى بـا او و اهـل بـيت او آشكار كند مشرك است و از دين خارج شده ، زيرا اگر اينها را بـمـردم يـاد مـى دادنـد و مـردم مـتـوجـه مـى شـدنـد هـرگـز پـيـروى امـثـال آن غـاصـبين ياغى را نمى كردند (اين بود گفتار مجلسى (ره ) با پاره توضيحات مربوط بآن ).

*باب ثبوت ايمان و اينكه آيا روا هست خدا ايمان را از كسى بگيرد؟*

بَابُ ثُبُوتِ الْإِيمَانِ وَ هَلْ يَجُوزُ أَنْ يَنْقُلَهُ اللَّهُ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ حُسَيْنِ بْنِ نـُعـَيْمٍ الصَّحَّافِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع لِمَ يَكُونُ الرَّجُلُ عِنْدَ اللَّهِ مُؤْمِناً قَدْ ثَبَتَ لَهُ الْإِيمَانُ عِنْدَهُ ثُمَّ يَنْقُلُهُ اللَّهُ بَعْدُ مِنَ الْإِيمَانِ إِلَى الْكُفْرِ قَالَ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ هـُوَ الْعـَدْلُ إِنَّمـَا دَعَا الْعِبَادَ إِلَى الْإِيمَانِ بِهِ لَا إِلَى الْكُفْرِ وَ لَا يَدْعُو أَحَداً إِلَى الْكُفْرِ بِهِ فـَمـَنْ آمـَنَ بـِاللَّهِ ثـُمَّ ثـَبـَتَ لَهُ الْإِيمَانُ عِنْدَ اللَّهِ لَمْ يَنْقُلْهُ اللَّهُ عَزَّ وَ جَلَّ بَعْدَ ذَلِكَ مِنَ الْإِيـمـَانِ إِلَى الْكـُفـْرِ قُلْتُ لَهُ فَيَكُونُ الرَّجُلُ كَافِراً قَدْ ثَبَتَ لَهُ الْكُفْرُ عِنْدَ اللَّهِ ثُمَّ يـَنـْقُلُهُ بَعْدَ ذَلِكَ مِنَ الْكُفْرِ إِلَى الْإِيمَانِ قَالَ فَقَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ النَّاسَ كُلَّهُمْ عـَلَى الْفـِطْرَةِ الَّتِي فَطَرَهُمْ عَلَيْهَا لَا يَعْرِفُونَ إِيمَاناً بِشَرِيعَةٍ وَ لَا كُفْراً بِجُحُودٍ ثُمَّ بـَعـَثَ اللَّهُ الرُّسُلَ تَدْعُوا الْعِبَادَ إِلَى الْإِيمَانِ بِهِ فَمِنْهُمْ مَنْ هَدَى اللَّهُ وَ مِنْهُمْ مَنْ لَمْ يَهْدِهِ اللَّهُ
اصول كافى جلد 4 صفحه : 144 رواية : 1
ترجمه :
1 حـسـيـن بـن نعيم صحاف گويد: بحضرت صادق عليه السلام عرضكردم : چگونه است كه (گاهى ) انسان نزد خداوند مؤ من است و ايمان او نزد خدا ثابت است سپس خداوند پس از آن او را از ايـمـان بـكـفـر بـبـرد؟ گـويـد: حـضـرت در پـاسـخ فـرمـود: هـمـانـا خـداى عـزوجـل عـادل اسـت ، و جـز ايـن نـيست كه بندگانش را بايمان خود خوانده است نه بكفر، و احـدى را بـكـفـر دعـوت نكرده است ، پس هر كه باو ايمان آورد و ايمانش نزد خداوند ثابت گردد خداى عزوجل ديگر او را از ايمان بكفر منتقل نسازد.
مـن عـرضـكردم : (گاهى ) مردى كافر است ، و كفرش نزد خدا ثابت است سپس خداوند او را پس از آن از كفر بايمان منتقل سازد (اين چگونه است ؟).
فـرمود: همانا خداى عزوجل همه مردم را بر فطرت ساده آفريده ، كه نه ايمان بشريعتى را بـفـهـمـنـد و نـه كـفـر و انكارى دانند، سپس رسولان را فرستاد كه بندگان را بايمان بـخدا دعوت كنند، پس برخى را خداوند (بدين وسيله ) هدايت و راهنمايى فرمود، و برخى را هدايت نفرمود.

شــرح :
در قـسـمـت اول حـديث جواب و سؤ ال واضح است ، ولى در قسمت دوم بنا بر اينكه ((جمله : قلت له : فيكون الرجل كافرا...)) جمله استفهاميه باشد نه خبريه چنانچه ظاهر همانست ، امـام (عـليـه السـلام ) جـواب سـريع به پرسش راوى نداده است بلكه بجاى آن يك قاعده كـلى بـيـان فـرمـوده اسـت . مـجـلسـى (ره ) پـس از احـتـمـالاتـى كـه در قـسـمـت اول و دوم حـديـث داده اسـت در قـسـمـت دوم آن چـنـيـن گـويـد: ظـاهـر ايـنـسـت كـه كـلام سـائل اسـتـفـهـام (و پـرسـش ) بـاشـد، و حـاصـل جواب (و پاسخ ) اينست كه خداى تعالى بـنـدگـان را بـر فـطـرتـى آفريده كه قابل پذيرش ايمان است ، و بوسيله فرستادن رسـولان و بـرپاداشتن حجت هاى خود بر همه آنها حجت را تمام كرده ، پس هيچ كس در قيامت حجتى بر خدا ندارد، و احدى از آنها مجبور بر كفر نيست نه از نظر آفرينش و نه از نظر كـوتـاهـى كـردن در هـدايـت و راهـنـمـائى بـرپـاداشـتـن حـجـت ، ليـكـن بـرخـى مـشـمـول لطـف خاص پروردگار شدند و همان باعث تاءييد آنها در ايمانشان شد، و برخى بـواسـطـه سـوء اخـتـيـار خـودشـان سـزاوار لطـف خـاص او نـشـدنـد و كـافر شدند در عين حال مجبور به كفر هم نبودند و همين معناى ((امر بين امرين )) است كه بارها گفته ايم .
و مـحـتمل است كه مقصود از فرمايش آنحضرت ((فمنهم من هدى الله ...)) اين باد كه برخى از ايـن هـدايـت عـامـه بـهـره مـند شدند و برخى بهره مند نشده اند و اين معنى بمسلك متكلمين موافق تر است ، و معناى اول با اخبار ديگر سازگارتر است ، و اللّه علم بحقيقة الاسرار.

*باب آنانكه ايمان عاريه دارند*

بَابُ الْمُعَارِينَ

1- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ عَنْ مـُحـَمَّدِ بـْنِ مـُسْلِمٍ عَنْ أَحَدِهِمَا ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ خَلَقَ خَلْقاً لِلْإِيمَانِ لَا زَوَالَ لَهُ وَ خـَلَقَ خـَلْقـاً لِلْكـُفـْرِ لَا زَوَالَ لَهُ وَ خـَلَقَ خَلْقاً بَيْنَ ذَلِكَ وَ اسْتَوْدَعَ بَعْضَهُمُ الْإِيـمـَانَ فـَإِنْ يـَشـَأْ أَنْ يـُتِمَّهُ لَهُمْ أَتَمَّهُ وَ إِنْ يَشَأْ أَنْ يَسْلُبَهُمْ إِيَّاهُ سَلَبَهُمْ وَ كَانَ فُلَانٌ مِنْهُمْ مُعَاراً
اصول كافى جلد 4 صفحه : 145 رواية : 1
ترجمه :
1ـ مـحـمـد بن مسلم از يكى از دو امام باقر و يا امام صادق عليه السلام حديث كند و گويد: شـنيدم كه مى فرمود: همانا خداى عزوجل خلقى را براى ايمان ثابت آفريده كه ايمانشان زوال نـدارد، و خـلقـى را بـراى كـفـر آفـريـده كـه كـفـرشـان زوال نـدارد، و خـلقى را ميانه اين دو آفريده ، و برخى از ايشان ايمان را به عاريت داده ، كه اگر بخواهد براى آنها به پايان رساند مى رساند، و اگر بخواهد از ايشان بگيرد مى گيرد، و فلان كس از آنها بود كه ايمانش عاريت بود.

شــرح :
مجلسى (ره ) گويد: گفته شده است : ((لام )) در ((للايمان )) لام عاقبت است يعنى خلقى آفـريـده كـه سـرانـجـام و عـاقـبـت آنـهـا در عـلم ازلى ايـمـان اسـت و زوال در ايـمانشان نيست و آنها پيمبران و اوصياء آنها و پيروانشان از مؤ منين بوده اند كه در ايـمـان ثـابـت و پـابـرجـا بـوده اند، و خلقى آفريده كه عاقبت و سرانجام آنها در علم ازلى خـداى عـزوجل كفر بوده و دسته اى هم در اين ميان آفريده كه در علم ازلى او در زمره مستضعفين (و ناتوانان ) بوده اند... تا آنكه گويد:
و ظـاهـر ايـن اسـت كـه مـقـصود از فلان كس ابوالخطاب (محمد بن مقلاص كه حضرت صاق (عـليـه السـلام ) او را بـه واسـطـه غـلوش لعـن فـرمـود) و احـتـمـال داده اسـت كـه مـقـصـود ابن عباس يا ديگران باشند. و در آخر گويد: لكن در اخبار بعدى بياييد كه امام (عليه السلام ) تصريح بنام ابوالخطاب فرموده است ، و فيض (ره ) نيز همين معنا را اختيار كرده است .
2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ وَ الْقـَاسـِمِ بـْنِ مـُحـَمَّدٍ الْجَوْهَرِيِّ عَنْ كُلَيْبِ بْنِ مُعَاوِيَةَ الْأَسَدِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْعـَبـْدَ يـُصـْبـِحُ مُؤْمِناً وَ يُمْسِيَ كَافِراً وَ يُصْبِحُ كَافِراً وَ يُمْسِيَ مُؤْمِناً وَ قَوْمٌ يُعَارُونَ الْإِيمَانَ ثُمَّ يُسْلَبُونَهُ وَ يُسَمَّوْنَ الْمُعَارِينَ ثُمَّ قَالَ فُلَانٌ مِنْهُمْ
اصول كافى جلد 4 صفحه : 146 رواية : 2
ترجمه :
2ـ حضرت صادق عليه السلام فرمود: همانا بنده بامداد كند در حالى كه مؤ من است و شام كـنـد در حالى كه كافر است ، و (بالعكس گاهى شود كه ) صبح كند كافر و شام كند مؤ مـن ، (و در ايـن مـيـان ) مـردمى هستند كه ايمانشان عاريت است و سپس از آنها گرفته شود و آنها را معارين (يعنى عاريت داده شدگان ) نامند، سپس فرمود: فلانى از آنها است .

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ وَ غَيْرِهِ عَنْ عِيسَى شَلَقَانَ قَالَ كُنْتُ قَاعِداً فَمَرَّ أَبُو الْحَسَنِ مُوسَى ع وَ مَعَهُ بَهْمَةٌ قَالَ قُلْتُ يَا غُلَامُ مَا تَرَى مَا يَصْنَعُ أَبُوكَ يَأْمُرُنَا بِالشَّيْءِ ثُمَّ يَنْهَانَا عَنْهُ أَمَرَنَا أَنْ نَتَوَلَّى أَبَا الْخَطَّابِ ثُمَّ أَمَرَنَا أَنْ نَلْعَنَهُ وَ نَتَبَرَّأَ مِنْهُ فَقَالَ أَبُو الْحَسَنِ ع وَ هُوَ غُلَامٌ إِنَّ اللَّهَ خَلَقَ خَلْقاً لِلْإِيمَانِ لَا زَوَالَ لَهُ وَ خـَلَقَ خـَلْقـاً لِلْكـُفـْرِ لَا زَوَالَ لَهُ وَ خـَلَقَ خـَلْقـاً بـَيـْنَ ذَلِكَ أَعـَارَهُ الْإِيـمـَانَ يُسَمَّوْنَ الْمُعَارِينَ إِذَا شَاءَ سَلَبَهُمْ وَ كَانَ أَبُو الْخَطَّابِ مِمَّنْ أُعِيرَ الْإِيمَانَ قَالَ فَدَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَأَخْبَرْتُهُ مَا قُلْتُ لِأَبِي الْحَسَنِ ع وَ مَا قَالَ لِي فَقَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّهُ نَبْعَةُ نُبُوَّةٍ
اصول كافى جلد 4 صفحه : 146رواية : 3
ترجمه :
3ـ عيسى شلقان گويد: (روزى ) نشسته بودم و حضرت موسى بن جعفر عليه السلام (كه در آنزمان كودكى بود بر من ) گذر كرد و بره اى با او بود، گويد: من عرض كردم : اى پسر من مى بينى پدر شما چه مى كند؟ ما را به چيزى فرمان دهد سپس از همان چيز نهى (و جلوگيرى ) كند، بما دستور داده كه ابوالخطاب را دوست بداريم سپس دستور داد كه او را لعن كنيم و از او بيزازى جوئيم ؟ پس آن حضرت عليه السلام در حالى كه پسر بچه اى بـود فـرمـود: هـمـانـا خـداونـد خـلقـى را بـراى ايـمـان آفـريـد كـه (آن ايـمـان ) زوال نـدارد، و خـلقـى را آفـريـد بـراى كـفـر كـه زوال نـدارد، و در ايـن مـيـان هـم خـلقـى آفـريد و ايمان را به عاريت به آنها داد و اينها را مـعـاريـن نـامـنـد، كه هرگاه (خداوند) بخواهد ايمان را از ايشان برگيرد و ابوالخطاب از كـسـانـى اسـت كـه ايـمـان را بـه عاريت بدو داده بودند. گويد: پس از آن من خدمت حضرت صادق عليه السلام شرفياب شدم و آنچه (بفرزندش ) ابوالحسن (موسى ) گفته بودم و پـاسـخـى كـه بـمـن داده بـود هـمـه را بـعرض امام صادق عليه السلام رساندم ، حضرت فرمود: اين كلام از جوشش نبوت است (يعنى از سرچشمه نبوت جوشيده است . از فيض (ره ).

شــرح :
ابولخطاب محمد بن مثلاص اسدى كوفى است كه در آغاز كارش از اصحاب حضرت صادق (عـليـه السـلام ) و از بـزرگـان آنـها بود سپس برگشت و مذاهب باطلى اختراع كرد و امام صـاق (عـليـه السـلام ) او را لعـن كرد و از او بيزارى جست ، و روايات بسيارى در مذمت او رسـيده كه دلالت بر كفر و لعنتش كند، و گويند كه درباره حضرت صادق عليه السلام غـلو كـرد تا بدانجا كه آن حضرت را خدا ميخواهد و خود را از طرف آن حضرت پيغمبر بر اهل كوفه ميدانست .
4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرَّارٍ عَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبـِي الْحـَسـَنِ ص قـَالَ إِنَّ اللَّهَ خَلَقَ النَّبِيِّينَ عَلَى النُّبُوَّةِ فَلَا يَكُونُونَ إِلَّا أَنْبِيَاءَ وَ خـَلَقَ الْمـُؤْمـِنِينَ عَلَى الْإِيمَانِ فَلَا يَكُونُونَ إِلَّا مُؤْمِنِينَ وَ أَعَارَ قَوْماً إِيمَاناً فَإِنْ شَاءَ تَمَّمَهُ لَهـُمْ وَ إِنْ شـَاءَ سَلَبَهُمْ إِيَّاهُ قَالَ وَ فِيهِمْ جَرَتْ فَمُسْتَقَرٌّ وَ مُسْتَوْدَعٌ وَ قَالَ لِي إِنَّ فُلَاناً كَانَ مُسْتَوْدَعاً إِيمَانُهُ فَلَمَّا كَذَبَ عَلَيْنَا سُلِبَ إِيمَانُهُ ذَلِكَ
اصول كافى جلد 4 صفحه : 147 رواية : 4
ترجمه :
4ـ از بـرخـى از اصحاب ما حديث شده است كه حضرت ابوالحسن عليه السلام (موسى بن جـعـفـر يـا فـرزنـدش رضا عليهم السلام ) فرمود: بدرستى كه خداوند پيغمبران را به نبوت خلق فرموده و جز پيغمبر نباشند، و مؤ منين را بر ايمان آفريده و بجز مؤ من نباشد (يـعنى اينان بر نبوت و ايمانشان ثابت قدم هستند و هرگز برنمى گردند.) و مردمى را ايـمـان عـاريـت داده ، پس اگر بخواهد براى آنها بپايان رساند، و اگر بخواهد از ايشان بـاز گيرد، فرمود: و درباره ايشان جارى است (معناى آيه شريفه ) ((پس پايدار باشد و ناپايدار)) (سوره انعام آيه 98) و بمن فرمود: فلانى ايمانش عاريتى بود، و همين كه بر ما دروغ بست آن ايمان عاريه از او گرفته شد.

توضيح :
تـمـام آيه شريفه اين است كه خداوند فرمايد: ((او است كه شما را از يك تن آفريد پس مـسـتقر (پايدار) و مستودع (ناپايدار) همانا تفصيل داديم آيتها را براى گروهى كه در مى يابند)).
5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ الْقَاسِمِ بْنِ حـَبـِيـبٍ عـَنْ إِسـْحـَاقَ بـْنِ عـَمَّارٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ اللَّهَ جَبَلَ النَّبِيِّينَ عَلَى نُبُوَّتِهِمْ فَلَا يَرْتَدُّونَ أَبَداً وَ جَبَلَ الْأَوْصِيَاءَ عَلَى وَصَايَاهُمْ فَلَا يَرْتَدُّونَ أَبَداً وَ جَبَلَ بـَعـْضَ الْمُؤْمِنِينَ عَلَى الْإِيمَانِ فَلَا يَرْتَدُّونَ أَبَداً وَ مِنْهُمْ مَنْ أُعِيرَ الْإِيمَانَ عَارِيَّةً فَإِذَا هُوَ دَعَا وَ أَلَحَّ فِي الدُّعَاءِ مَاتَ عَلَى الْإِيمَانِ
اصول كافى جلد 4 صفحه : 147 رواية : 5
ترجمه :
5ـ حـضـرت صـادق عـليـه السـلام فـرمـود: خداوند پيمبران صلى اللّه عليه و آله را بر سـرشـت نـبـوت آفـريـد پس هرگز بر نگردند و اوصياء (آنهارا) بر سرشت وصيتها (و آنـچـه بـآنـهـا سـفـارش شده ) آفريد، پس هرگز بر نگردند، و برخى از مؤ منين را بر سـرشـت ايـمـان آفـريده پس هرگز بر نگردند، و برخى از ايشان كسى است كه ايمانش عاريتى است ، پس اگر دعا كند و در دعا اصرار ورزد با ايمان بميرد.

*باب در نشانه عاريت دار ايمان*

بَابٌ فِي عَلَامَةِ الْمُعَارِ

1- عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْمُفَضَّلِ الْجُعْفِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْحَسْرَةَ وَ النَّدَامَةَ وَ الْوَيْلَ كُلَّهُ لِمَنْ لَمْ يَنْتَفِعْ بِمَا أَبْصَرَهُ وَ لَمْ يَدْرِ مَا الْأَمْرُ الَّذِي هـُوَ عـَلَيـْهِ مـُقـِيـمٌ أَ نـَفـْعٌ لَهُ أَمْ ضَرٌّ قُلْتُ لَهُ فَبِمَ يُعْرَفُ النَّاجِي مِنْ هَؤُلَاءِ جُعِلْتُ فـِدَاكَ قـَالَ مـَنْ كـَانَ فـِعـْلُهُ لِقـَوْلِهِ مـُوَافـِقـاً فَأُثْبِتَ لَهُ الشَّهَادَةُ بِالنَّجَاةِ وَ مَنْ لَمْ يَكُنْ فِعْلُهُ لِقَوْلِهِ مُوَافِقاً فَإِنَّمَا ذَلِكَ مُسْتَوْدَعٌ
اصول كافى جلد 4 صفحه : 148 رواية : 1
ترجمه :
1ـ مـفضل جعفى گويد: حضرت صادق عليه السلام فرمود: براستى حسرت و پشيمانى و واى ، همه اينها براى آنكس ‍ است كه بآنچه بيند سود نبرد و آنچه بر آن استور است (از روش و عقيده ) نداند كه چيست و آيا برايش سود بخشد يا زيان ؟ من عرض كردم : قربانت پس از ميان مردم رستگارشان بچه چيز شناخته و رستگارى براى او ثابت شده ، و هر كه كـردارش مـوافـقـت دارد (و آنـچـه مـى گـويـد بـدان عمل كند) گواهى به نجات و رستگارى براى او ثابت شده ، و هر كه كردارش موافقت با گفتارش ندارد ايمانش عاريت است .

شــرح :
مـجـلسى (ره ) در گفتار حضرت صادق عليه السلام كه فرمود: ((همه اينها براى آن كس اسـت ...)) گـويـد: يـعـنـى بـراى آنـكـس كـه آنـچـه بـبـنـد و از عـقـايـد و احـكـام و اعـمـال و اخـلاق و آداب دانـد بر طبق آن عمل نكند. و در جمله ((فاثبت له الشهادة )) گويد: ((اثبت )) بصيغه مجهول خوانده شود، يعنى خداى تعالى و فرشتگانش و حجتهاى الهى و همه مؤ منين برستگار بودنش گواهى دهند.

*باب سهودل غفلت و فراموشى آن*

بَابُ سَهْوِ الْقَلْبِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَعْفَرِ بْنِ عُثْمَانَ عَنْ سَمَاعَةَ عَنْ أَبـِي بـَصـِيـرٍ وَ غَيْرِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْقَلْبَ لَيَكُونُ السَّاعَةَ مِنَ اللَّيْلِ وَ النَّهـَارِ مـَا فـِيـهِ كـُفـْرٌ وَ لَا إِيـمـَانٌ كـَالثَّوْبِ الْخـَلَقِ قـَالَ ثـُمَّ قَالَ لِي أَ مَا تَجِدُ ذَلِكَ مِنْ نـَفـْسـِكَ قـَالَ ثـُمَّ تَكُونُ النُّكْتَةُ مِنَ اللَّهِ فِي الْقَلْبِ بِمَا شَاءَ مِنْ كُفْرٍ وَ إِيمَانٍ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ أَبِي عُمَيْرٍ مِثْلَهُ
اصول كافى جلد 4 صفحه : 148 رواية : 1
ترجمه :
1ـ ابـو بـصـير و ديگران از حضرت صادق عليه السلام حديث كنند كه فرمود: بدرستى كـه سـاعـتـى از شـب و روز بـر دل بـگـذرد كـه نـه در آن كفر است و نه ايمان ، و بمانند پـارچـه كـهـنـه اسـت ، گويد: سپس به من فرمود: آيا تو در نفس خودت چنين چيزى را درك نـكـرده اى ؟ فـرمـود: سـپـس از طـرف خـدا اسـت كـه هـر طـور بـخـواهـد نـقـطـه اى بـه دل زنـد (نـقطه ) كفر باشد يا (نقطه ) ايمان . مانند همين خبر از محمد بن اءبى عمير حديث شده است .

شــرح :
مـجـلس (ره ) گـويـد: مـقـصـود از قـلب (و دل ) در ايـنـجـا هـمان نفس ناطقه انسانى است كه مـحـل ايـمـان و كفر است و نه آن عضو (گوشتى ) صنوبرى كه در طرف چپ سينه است ، و جـهت اينكه به نفس ناطقه قلب گفته اند براى انقلاب و تغيير پيدا كردن حالات او است ، يـا براى اين است كه تعلق نفس انسانى در اول به روح حيوانى است و آن بخاطر لطيفى اسـت كـه از قـلب بـرخـيـزد. و مـقـصـود از سـاعـت (كـه فـرمـود: سـاعـتى از شب و روز بر دل بـگـذرد...) هـمـان سـاعـت غـفـلت از حـق تـعـالى و مـشـغول بودن به ما سواى اوست ، يعنى در آن ساعت به ياد هيچ يك از ايمان و كفر نيست ، يـا در حـالى اسـت كه حكم به كفرش نتوان كرد و توجه به عالم قدس و حق نيز ندارد، و در مـعـنـاى ((نـكتة )) گويد: در نهاية گفته است : نكتة يعنى اثر كمى مانند چركى روى آينه و شمشير مانند آن دو، و در قاموس گويد: ((نكت )): آنست كه با چوب يا چيز ديگرى بزمين بزنى كه آن اثرى بجا بگذارد، و ((نكتة )) بمعناى نقطه ايست و شبيه بچركى اسـت كـه در آن آئيـنـه بـاشـد. و مقصود از اينكه نكته از جانب خدا است به اعتبار توفيق و نبودن آن از جانب خدا است كه هر دوى آنها نيز اختيار كردن خوب و بد خود بنده است ...
2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْعَبَّاسِ بْنِ مَعْرُوفٍ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ يَكُونُ الْقَلْبُ مَا فِيهِ إِيمَانٌ وَ لَا كُفْرٌ شِبْهَ الْمُضْغَةِ أَ مَا يَجِدُ أَحَدُكُمْ ذَلِكَ
اصول كافى جلد 4 صفحه : 149 رواية : 2
ترجمه :
2ـ ابـو بـصـيـر گـويـد: شـنـيـدم كـه حـضـرت بـاقـر عـليـه السـلام فـرمـود: گاهى در دل آن (هـيـچ يـك ) از ايـمـان و كفر نيست ، مانند يك قطعه گوشت ، آيا هيچ يك از شما اينرا (كه گفتم ) نيافته (و درك نكرده است ؟).


جلد 4 - بخش 22

3- مُحَمَّدُ بْنُ يَحْيَى عَنِ الْعَمْرَكِيِّ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ جَعْفَرٍ عَنْ أَبِي الْحَسَنِ مُوسَى ع قَالَ إِنَّ اللَّهَ خَلَقَ قُلُوبَ الْمُؤْمِنِينَ مَطْوِيَّةً مُبْهَمَةً عَلَى الْإِيمَانِ فَإِذَا أَرَادَ اسْتِنَارَةَ مَا فِيهَا نَضَحَهَا بِالْحِكْمَةِ وَ زَرَعَهَا بِالْعِلْمِ وَ زَارِعُهَا وَ الْقَيِّمُ عَلَيْهَا رَبُّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 149 رواية : 3
ترجمه :
3ـ حـضـرت مـوسى بن جعفر عليه السلام فرمود: خداوند دلهاى مؤ منان را پيچيده و بسته به ايمان آفريده (يعنى مانند نامه لوله كرده و خانه بسته كه جز نويسنده نامه و صاحب خانه كسى ندادند چه در آن است ) و هنگامى كه بخواهد آنچه در آن است بدرخشد به باران حـكـمـت آبـيـاريش كند، و بذر علم در آن بكارد، و زارع و سرپرست آن پروردگار جهانيان است .

شــرح :
مـجـلسـى (ره ) گـويـد: ايـن كـه حـضـرت تـعـبـيـر بـه پـيـچـيـدگـى و بـسـتـگـى دل فـرمـود اشـاره بـسهو و غفلت دل است و از اين روى (كلينى (ره )از حديث را در اين باب آورده اسـت ، و گـفـتـه شـده : كه چوه خلقت دنبال علم است و باريتعالى پيش از آفرينش هر چـيـزى عـلم بـآن دارد چـنـانچه پس از آفرينش آن علم بآن دارد و قلب مؤ من باختيار خود او بايمان متصف گردد، پس اين تعبير درست است كه خداوند آن را باين وصف آفريده و جبرى لازم نيايد.
و گـويا مقصود از حكمت (در حديث ) آن اضافاتى است كه از طرف پروردگار عالم شود، و مـقـصـود از عـلم چـيـزى اسـت كـه انسان با انديشه و تدبر بدست آورد و از كتاب و سنت بـرگـيـرد، پـس امـام (عـليـه السـلام ) بـاين كلام اشاره فرموده كه با تدبر و انديشه بتنهائى بدون اضافات سبحانى است به باران ، و چنانچه تخم افشاندن در زمين بدون باران ثمر ندهد و سبز نشود، كوشش بنده بدون افاضه پروردگار بى نتيجه ماند.
4- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبـِي بـَصـِيـرٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ الْقـَلْبَ لَيـَتَرَجَّجُ فِيمَا بَيْنَ الصَّدْرِ وَ الْحَنْجَرَةِ حَتَّى يُعْقَدَ عَلَى الْإِيمَانِ فَإِذَا عُقِدَ عَلَى الْإِيمَانِ قَرَّ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ وَ مَنْ يُؤْمِنْ بِاللّ هِ يَهْدِ قَلْبَهُ
اصول كافى جلد 4 صفحه : 150 رواية : 4
ترجمه :
4ـ حضرت صادق عليه السلام فرمود: دل ميان سينه و گلو گاه لرزان است تا به ايمان بـسـتـه شـود، و چـون بـه ايـمـان بـسـتـه شـد قـرار گـيـرد، و ايـن اسـت گـفـتـار خـداى عزوجل : ((و آنكه ايمان بخدا آرد دلش راه يابد و آرام گردد)) (سوره تغابن آيه 11)

5- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ مُحَمَّدٍ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْقَلْبَ لَيَتَجَلْجَلُ فِي الْجَوْفِ يَطْلُبُ الْحَقَّ فَإِذَا أَصـَابـَهُ اطـْمـَأَنَّ وَ قَرَّ ثُمَّ تَلَا أَبُو عَبْدِ اللَّهِ ع هَذِهِ الْآيَةَ فَمَنْ يُرِدِ اللّ هُ أَنْ يَهْدِيَهُ يَشْرَحْ صَدْرَهُ لِلْإِسْل امِ إِلَى قَوْلِهِ كَأَنَّم ا يَصَّعَّدُ فِي السَّم اءِ
اصول كافى جلد 4 صفحه : 150 رواية : 5
ترجمه :
5ـ و نـيـز حـلبـى از آن حـضـرت حـديـث كـنـد كـه فـرمـود: بـراسـتـى دل در درون انسان مضطرب و لرزان است و حق را جستجو كند، و چون بدان رسد آرامشى پيدا كند و قرار گيرد، سپس اين آيه را تلاوت فرمود: ((آنكس را كه خداوند بخواهد رهنمائيش كـنـد سـيـنـه اش را بـراى (پـذيرفتن ) اسلام بگشايد تا آنجا كه مى فرمايد: ((چنانكه گويى به آسمان بالا رود)) (سوره انعام آيه 125).

شــرح :
تمام آيه اين است كه ((و آنكسى را كه خواهد گمراه سازد سينه اش را تنگ و گرفته كند چـنـانـچـه گـوئى بـه آسـمان بالا رود)) و در اين تشبيه كه خداوند فرموده است وجوهى گـفـتـه انـد: يـكـى اينكه معناى آن اين است كه چون او را به اسلام دعوت كنند پذيرش آن بـراى او مـانـنـد ايـن اسـت كه او را به بالا رفتن به آسمان تكليف كرده اند، ديگر اينكه مـانـنـد ايـن اسـت كـه قـلبـش را بـه آسـمـان كـشـنـد بـه خـاطـر ايـنكه دست كشيدن از روش باطل و مذهب خودش براى او بسيار سخت و دشوار است .
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي الْمَغْرَاءِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الْقَلْبَ يَكُونُ فِي السَّاعَةِ مِنَ اللَّيْلِ وَ النَّهَارِ لَيـْسَ فـِيهِ إِيمَانٌ وَ لَا كُفْرٌ أَ مَا تَجِدُ ذَلِكَ ثُمَّ تَكُونُ بَعْدَ ذَلِكَ نُكْتَةٌ مِنَ اللَّهِ فِي قَلْبِ عَبْدِهِ بِمَا شَاءَ إِنْ شَاءَ بِإِيمَانٍ وَ إِنْ شَاءَ بِكُفْرٍ
اصول كافى جلد 4 صفحه : 151 رواية : 6
ترجمه :
6ـ ابـو بـصير گويد: شنيدم از حضرت صادق عليه السلام كه مى فرمود: در ساعتى از شـب و روز كـه در دل نـه ايـمـان بـاشـد و نه كفر، آيا تو چنين نيافته اى ؟ كه پس از آن (سـاعـت ) نـكـتـه اى از جـانـب خـداونـد بـه هـرچـه خـواهـد در دل بنده اش افتد، اگر خواهد كه ايمان و اگر خواهد به كفر.

توضيح :
اين حديث همانند حديث اول است كه با شرحش گذشت .
7- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبـْدِ الرَّحْمَنِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ يُونُسَ بْنِ ظَبْيَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ خـَلَقَ قـُلُوبَ الْمـُؤْمـِنـِيـنَ مُبْهَمَةً عَلَى الْإِيمَانِ فَإِذَا أَرَادَ اسْتِنَارَةَ مَا فِيهَا فَتَحَهَا بِالْحِكْمَةِ وَ زَرَعَهَا بِالْعِلْمِ وَ زَارِعُهَا وَ الْقَيِّمُ عَلَيْهَا رَبُّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 151 رواية : 7
ترجمه :
7ـ و نيز يونس بن ظبيان از آنحضرت عليه السلام حديث كند كه فرمود: خداوند دلهاى مؤ مـنـيـن را سـربسته به ايمان آفريده ، و چون خواهد آنچه در آنها است بدرخشد آنها را به حكمت بگشايد و تخم علم در آنها كشت كند،
و زارع و سرپرست آنها پروردگار جهانيان است .

توضيح :
اين حديث نيز مانند حديث سوم است كه با شرحش گذشت .

*بـاب در تـيـرگـى دل مـنـافـق گـرچـه زبـان آور و سـخـنـور بـاشـد و روشـنـى دل مـؤ مـن گـرچـه كـوتـه زبـان بـاشـد و نـتـوانـد آنـچـه در دل دارد بزبان آورد*

بـَابٌ فـِي ظـُلْمـَةِ قَلْبِ الْمُنَافِقِ وَ إِنْ أُعْطِيَ اللِّسَانَ وَ نُورِ قَلْبِ الْمُؤْمِنِ وَ إِنْ قَصَرَ بِهِ لِسَانُهُ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ عَمْرٍو عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ لَنَا ذَاتَ يَوْمٍ تَجِدُ الرَّجُلَ لَا يُخْطِئُ بِلَامٍ وَ لَا وَاوٍ خَطِيباً مـِصـْقـَعـاً وَ لَقـَلْبُهُ أَشَدُّ ظُلْمَةً مِنَ اللَّيْلِ الْمُظْلِمِ وَ تَجِدُ الرَّجُلَ لَا يَسْتَطِيعُ يُعَبِّرُ عَمَّا فِي قَلْبِهِ بِلِسَانِهِ وَ قَلْبُهُ يَزْهَرُ كَمَا يَزْهَرُ الْمِصْبَاحُ
اصول كافى جلد 4 صفحه : 151 رواية : 1
ترجمه :
1ـ عمرو گويد روزى حضرت صادق عليه السلام بما فرمود: (گاهى ) مردى را مى بينيد كه در سخنورى در يك لام يا واوى خطا نكند، خطيب (و سخنورى ) است و زبردست و شيوا و هـمانا دلش از شب تاريك و ظلمانى تاريكتر و سياهتر است ، و (گاهى ) مردى را بينى كه نتواند آنچه در دل دارد به زبان آورد، اما دلش مانند چراغ نورافشانى كند.

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ الْجَهْمِ عَنِ الْمُفَضَّلِ عَنْ سَعْدٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْقُلُوبَ أَرْبَعَةٌ قَلْبٌ فِيهِ نِفَاقٌ وَ إِيمَانٌ وَ قـَلْبٌ مـَنـْكـُوسٌ وَ قـَلْبٌ مـَطـْبـُوعٌ وَ قـَلْبٌ أَزْهـَرُ أَجْرَدُ فَقُلْتُ مَا الْأَزْهَرُ قَالَ فِيهِ كَهَيْئَةِ السِّرَاجِ فـَأَمَّا الْمـَطْبُوعُ فَقَلْبُ الْمُنَافِقِ وَ أَمَّا الْأَزْهَرُ فَقَلْبُ الْمُؤْمِنِ إِنْ أَعْطَاهُ شَكَرَ وَ إِنِ ابـْتـَلَاهُ صـَبـَرَ وَ أَمَّا الْمـَنـْكـُوسُ فَقَلْبُ الْمُشْرِكِ ثُمَّ قَرَأَ هَذِهِ الْآيَةَ أَ فَمَنْ يَمْشِي مُكِبًّا عَلى وَجْهِهِ أَهْدى أَمَّنْ يَمْشِي سَوِيًّا عَلى صِر اطٍ مُسْتَقِيمٍ فَأَمَّا الْقَلْبُ الَّذِي فِيهِ إِيمَانٌ وَ نـِفـَاقٌ فـَهُمْ قَوْمٌ كَانُوا بِالطَّائِفِ فَإِنْ أَدْرَكَ أَحَدَهُمْ أَجَلُهُ عَلَى نِفَاقِهِ هَلَكَ وَ إِنْ أَدْرَكَهُ عَلَى إِيمَانِهِ نَجَا
اصول كافى جلد 4 صفحه : 152 رواية : 2
ترجمه :
2ـ سعد از امام باقر عليه السلام حديث كند كه فرمود: همانا دلها چهار (گونه ) اند: دلى كه در آن نفاق و ايمان است ، و دلى كه وارونه است ، و دلى كه مهر خورده است (و از چرك و زنـگ روى آن پـوشـيـده شـده اسـت )، و دل كـه تـابـنـاك و پاكيزه است ، من عرض كردم : تـابـنـاك كـدام اسـت ؟ فـرمـوده : آنـكـه چـون چـراغـى در آن اسـت ، و امـا دل مـهـر خـورده آن دل مـنـافـق اسـت ، و امـام دل تـابـنـاك آن دل مـؤ من است ، كه اگر خدا به او بدهد شكر كند، و اگر گرفتارش كند صبر كند، و اما وارونـه آن دل مـشـرك اسـت ، سـپـس ايـن آيـه را خواند: ((آيا آن كس كه نگونسار بر روى خـويـش راه رود رهـنـمـون تر است يا آنكس كه ميرود استوار بر راهى راست ؟)) (سوره ملك آيـه 22) و امـا آن دلى كـه در آن ايـمـان و نـفـاق (هـر دو) هـسـت (دل ) آن مردمى است كه در شهر طائف بودند (و گاهى مؤ من و گاهى منافق بودند) پس هر كـدام در حـال نـفـاق مـرگـش ‍ فـرا مـى رسـد (از لحـاظ ايـمـان ) هـلاك بـود، و اگـر در حال ايمان اجلش مى رسد رستگار بود.

توضيح :
مـجـلسـى (ره ) گـويـد: ذكـر مـردمـان طـائف از بـاب تـمـثـيـل اسـت و مـقـصـود هـمـه آن مـردمـى بـاشـنـد كـه شـك دارنـد (و در حال شك و ترديد روزگارشان را بسر برند).
3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ الْقُلُوبُ ثَلَاثَةٌ قَلْبٌ مَنْكُوسٌ لَا يَعِي شَيْئاً مِنَ الْخَيْرِ وَ هُوَ قَلْبُ الْكَافِرِ وَ قـَلْبٌ فـِيـهِ نـُكـْتـَةٌ سَوْدَاءُ فَالْخَيْرُ وَ الشَّرُّ فِيهِ يَعْتَلِجَانِ فَأَيُّهُمَا كَانَتْ مِنْهُ غَلَبَ عـَلَيـْهِ وَ قـَلْبٌ مـَفـْتـُوحٌ فـِيـهِ مَصَابِيحُ تَزْهَرُ وَ لَا يُطْفَأُ نُورُهُ إِلَى يَوْمِ الْقِيَامَةِ وَ هُوَ قَلْبُ الْمُؤْمِنِ
اصول كافى جلد 4 صفحه : 152 رواية : 3
ترجمه :
3ـ ابو حمزه ثمالى از حضرت باقر عليه السلام حديث كند كه فرمود: دلها سه (گونه )انـد: دل وارونـه كـه هـيـچ خـيـرى و خـوبـى در آن جـا نـكـنـد و آن دل كافر است ، و دلى كه در آن نقطه سياهى است ، و خوبى و بدى در آن با هم در كشمكش ‍ بـاشـد، پس هر كدام از آن دل باشد بر آن ديگرى چيره گردد، و دلى است باز و گشاده كـه در آن چـراغـهـائى اسـت تـابـنـاك ، و نـورش تـا روز رسـتـاخـيـز خـامـوش نگردد و آن دل مؤ مناست .

توضيح :
مـجـلسـى (ره ) گـويـد: ايـنكه در اين حديث فرمود: ((دلها سه گونه اند)) منافاتى با حـديـث گـذشـتـه كـه فـرمـود: ((دلهـا بـر چـهار گونه اند)) ندارد، زيرا فرمايشش كه فرمود: و دلى كه در آن نقطه تاريك است شامل دو قسم گردد يكى دلى كه در آن ايمان و نـفـاق است ، و ديگر دل منافق ، و اينكه فرمود: ((تا روز رستاخيز نورش خاموش نگردد، اشاره باينست كه دلى كه بنور ايمان و معارف روشن شد پس از جدا شدن از بدن نيز در عالم برزخ و پس از آن روشن است ، و آن نور هرگز از او گرفته نشود.

*باب در تغييرات حالات دل*

بَابٌ فِي تَنَقُّلِ أَحْوَالِ الْقَلْبِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ جـَمـِيـعـاً عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ النُّعْمَانِ الْأَحْوَلِ عَنْ سَلَّامِ بْنِ الْمُسْتَنِيرِ قَالَ كُنْتُ عِنْدَ أَبِي جَعْفَرٍ ع فَدَخَلَ عَلَيْهِ حُمْرَانُ بْنُ أَعْيَنَ وَ سَأَلَهُ عَنْ أَشْيَاءَ فَلَمَّا هَمَّ حُمْرَانُ بِالْقِيَامِ قَالَ لِأَبِي جَعْفَرٍ ع أُخْبِرُكَ أَطَالَ اللَّهُ بَقَاءَكَ لَنَا وَ أَمْتَعَنَا بِكَ أَنَّا نـَأْتـِيـكَ فـَمـَا نـَخـْرُجُ مـِنْ عِنْدِكَ حَتَّى تَرِقَّ قُلُوبُنَا وَ تَسْلُوَ أَنْفُسُنَا عَنِ الدُّنْيَا وَ يَهُونَ عَلَيْنَا مَا فِي أَيْدِي النَّاسِ مِنْ هَذِهِ الْأَمْوَالِ ثُمَّ نَخْرُجُ مِنْ عِنْدِكَ فَإِذَا صِرْنَا مَعَ النَّاسِ وَ التُّجَّارِ أَحـْبـَبـْنَا الدُّنْيَا قَالَ فَقَالَ أَبُو جَعْفَرٍ ع إِنَّمَا هِيَ الْقُلُوبُ مَرَّةً تَصْعُبُ وَ مَرَّةً تـَسـْهـُلُ ثُمَّ قَالَ أَبُو جَعْفَرٍ ع أَمَا إِنَّ أَصْحَابَ مُحَمَّدٍ ص قَالُوا يَا رَسُولَ اللَّهِ نَخَافُ عَلَيْنَا النِّفـَاقَ قَالَ فَقَالَ وَ لِمَ تَخَافُونَ ذَلِكَ قَالُوا إِذَا كُنَّا عِنْدَكَ فَذَكَّرْتَنَا وَ رَغَّبْتَنَا وَجِلْنَا وَ نـَسـِيـنـَا الدُّنـْيـَا وَ زَهـِدْنَا حَتَّى كَأَنَّا نُعَايِنُ الْآخِرَةَ وَ الْجَنَّةَ وَ النَّارَ وَ نَحْنُ عِنْدَكَ فَإِذَا خـَرَجـْنـَا مـِنْ عـِنْدِكَ وَ دَخَلْنَا هَذِهِ الْبُيُوتَ وَ شَمِمْنَا الْأَوْلَادَ وَ رَأَيْنَا الْعِيَالَ وَ الْأَهْلَ يَكَادُ أَنْ نـُحـَوَّلَ عـَنِ الْحـَالِ الَّتـِي كـُنَّا عـَلَيـْهـَا عِنْدَكَ وَ حَتَّى كَأَنَّا لَمْ نَكُنْ عَلَى شَيْءٍ أَ فَتَخَافُ عـَلَيـْنـَا أَنْ يـَكـُونَ ذَلِكَ نـِفـَاقـاً فَقَالَ لَهُمْ رَسُولُ اللَّهِ ص كَلَّا إِنَّ هَذِهِ خُطُوَاتُ الشَّيْطَانِ فـَيـُرَغِّبـُكـُمْ فِي الدُّنْيَا وَ اللَّهِ لَوْ تَدُومُونَ عَلَى الْحَالَةِ الَّتِي وَصَفْتُمْ أَنْفُسَكُمْ بِهَا لَصـَافـَحـَتـْكـُمُ الْمـَلَائِكَةُ وَ مَشَيْتُمْ عَلَى الْمَاءِ وَ لَوْ لَا أَنَّكُمْ تُذْنِبُونَ فَتَسْتَغْفِرُونَ اللَّهَ لَخـَلَقَ اللَّهُ خَلْقاً حَتَّى يُذْنِبُوا ثُمَّ يَسْتَغْفِرُوا اللَّهَ فَيَغْفِرَ اللَّهُ لَهُمْ إِنَّ الْمُؤْمِنَ مُفَتَّنٌ تَوَّابٌ أَ مَا سَمِعْتَ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ إِنَّ اللّ هَ يُحِبُّ التَّوّ ابِينَ وَ يُحِبُّ الْمُتَطَهِّرِينَ وَ قَالَ اسْتَغْفِرُوا رَبَّكُمْ ثُمَّ تُوبُوا إِلَيْهِ
اصول كافى جلد 4 صفحه : 153 رواية : 1
ترجمه :
1ـ سـلام بـن مستنير گويد: من در خدمت حضرت باقر عليه السلام بودم كه حمران بن اعين (يـكـى از اصـحـاب آنـحضرت ) وارد شد، و از چيزهائى از آنحضرت پرسيد، پس همين كه خـواست برخيزيد بامام باقر عرض كرد: من شما را آگاه كنم خداوند عمر شما را دراز كند و ما را بوجود شما بهره مند سازد كه ما خدمت شما ميرسيم و از نزد شما بيرون نميريم تا ايـنـكه (در نتيجه ) دلهاى ما نرم شود، و جانهاى ما از (نداشتن ) اين دنيا تسلى يابد، و آن چـه از ايـن امـوال و دارائى كه در دست مردم است بر ما خوار و پست شود، سپس از نزد شما بـيـرون رويـم و هـمـيـنـكـه (دوبـاره ) پـيش مردم و تجار رويم دنيا را دوست بداريم ؟ (اين چـگونه است ؟) گويد آنحضرت عليه السلام فرمود: همانا اين ها دلهاست كه گاهى سخت شود، و گاهى هموار و آسان .
سـپـس فـرمـود: هـر آيـنـه يـاران مـحـمـد (ص ) عـرض كـردنـد: يـا رسول خداما بر نفاق از خودمان ترسناكيم ؟ فرمود: چرا از آن مى ترسيد؟ عرض كردند: هـنـگـامـيـكـه كـه نـزد شـمـا هستيم و شما ما را متذكر كنيد و بآخرت تشويق كنيد، از خدا مى ترسيم و دنيا را (يكسره ) فراموش كنيم و در آن بى رغبت شويم تا آنجا كه گويا آخرت را بـچـشـم خـود بـبـيـنـيـم و بـهـشـت و دوزخ را (بـنـگـريـم ) و چـون از خدمت شما برويم و داخل اين خانه ها گرديم ، و بوى فرزندان را بشنويم و زنان و خاندان را بنگريم از آن حالى كه نزد شما داشتيم برگرديم بحدى كه گويا ما هيچ نداشته ايم (و شما را نديده و خدمت شما نبوده ايم و آن حالى قبلى را نداشته ايم ) آيا شما از اين كه اين تغيير حالت نفاق باشد بر ما ميترسيد؟ رسول خدا (ص ) بآن ها فرمود: هرگز (اين نفاق نيست )، اينها وسـوسـه هـاى شـيـطـانيست كه شما را بدنبال تشويق كند، بخدا سوگند اگر شما مهمان حـالى كـه بآن خودتان را توصيف كرديد مى مانديد هر آينه فرشتگان دست در دست شما مـى گـذاردنـد (و بـدون وسيله ) روى آب راه مى رفتند، و اگر نبود كه شما گناه مى كنيد سـپـس از خـدا آمـرزش (آن گـناه را) خواهيد هر آينه خداوند خلقى مى آفريد تا گناه كنند و سـپـس از خـدا آمـرزش خـواهـنـد و خـداوند آنها رابيامرزد، و براستى مؤ من در گناه افتد (يا بـامـتـحـان در گـنـاه گـرفـتـار شـود) و بـسـيـار تـوبـه كـند، آيا نشنيده اى گفتار خداى عزوجل را (كه فرمايد:) ((همانا خداوند دوست دارد توبه كنندگان را و دوست دارد پاكيزه جويان را)) (سوره بقره آيه 222) و (نيز) فرمايد: ((و آمرزش خواهيد پروردگار خويش سپس باز گشت كنيد بسوى او)) (سوره هود آيه 90).

شــرح :
مـجـلسـى (ره ) گـويـد: ايـن كـه حـضرت فرمود: دلها گاهى سخت باشد...)) يعنى از رو آوردن بعالم قدس و بيكسو نهادن دنيا ((و گاهى هموار...)) يعنى نرم باشد و پيروى از عـقـل كـنـد و شـهوات را بآسانى ترك كند، و جهتش اينست كه روش ‍ خداوند تعالى درباره انـسـان ايـنـست كه او واسطه ميان فرشتگان و شياطين باشد، پس فرشتگان ثابت در مقام قدسند، و شياطين مستغرق در شرور و خطاها و خوانندگان بگناهان و زشتيها هستند و همچنين بـهائم در وضعى هستند كه ميل بشهوات و رغبت بسوى لذات دارند، و انسان در ميان اين هر دو قـرار گـرفـتـه و از هر دو نشانه تركيب يافته ، زيرا روحش ‍ از عالم قدس و تنش از حـيـوانـات گـرفـتـه شـده ... تـا آنـجـا كـه گـويـد: رسـول خـدا (ص ) اشـاره فـرمـود: بـا ايـنـكـه حـالت اول شـمـا (يـعـنـى اصـحـاب و پـيـروانـش ) حـالت شـريـفـى اسـت و ادامـه آن بـاعث تشبيه بـفـرشـتـگـان و رسيدن بمقامات عاليه شود، و اما حالت دوم كه آلودگى بگناهان و طلب آمـرزش پـس از آن بـاشـد خالى از حكمت الهى نيست بگفتارش كه فرمود: ((بخدا سوگند اگـر ادامـه دهـيـد...)) زيـرا مانع از ظهور اين آثار (يعنى مصافحه فرشتگان و راه رفتن بـر روى آب ) كـدورتـهـاى جـسـمـانـى و عـلقـه هـاى بـشـرى و وسـوسـه هـاى شيطانى و مـيـل بـزيـورهـاى دنيائى است ، و چون اينها زائل گرديد و اين موانع از بنده دور شد نور صـرف و روح خـالص گـردد، بـصـفـات فرشتگان متصف شود، و يكسره بروحانيون ملحق گـردد و بـا آنـان بـاشـد و مـانـند آنها بر روى آب راه رود، و اگر توضيح اين مطلب را خواهى گوئيم : براى روح انسانى در سير بسوى خدا منزلهائى است : 1ـ عالم محسوسات 2ـ عـالم تـخـيـلات 3ـ عـالم مـوهـومـات 4ـ مـعـقـولات ، و در ايـن مـنـزل اسـت كـه از سـايـر حـيـوانـات جـدا شـود، و در اين عالم چيزها بيند كه از عالم حس و خيال و وهم خارج است ، و در آنجا جان اشياء و حقائق آنها را ببيند، و براى آن عرض عريض و زمينه پهناورى است كه آغازش عالم انسان و سرانجامش عالم فرشتگان بلكه برتر از آن اسـت و اواسـت مـعـراج انـسـان چـنـاچـه آن سـه مـنـزل پـسـت تـريـن منازل واسفل سافلين است تا آنجا كه گويد: و از اينجا دانسته شود كه صدور كرامات از اولياء مورد انكار نيست .
و در جمله : ((و لو لا انكم تذنبون )) فرمايد: اين گفتار دلالت كند بر اينكه در اين نوع از خـلقـت مـصلحت بزرگى است زيرا صفت غفاريت و رحمت و لطف او آشكار شود، بلكه ظاهر اينست كه همين گناه و آمرزش خواهى سبب بلندى درجات و ازدياد كمالاتشان گردد....

*باب الوسوسه و حديث النفس*

بَابُ الْوَسْوَسَةِ وَ حَدِيثِ النَّفْسِ

1- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْوَسْوَسَةِ وَ إِنْ كَثُرَتْ فَقَالَ لَا شَيْءَ فِيهَا تَقُولُ لَا إِلَهَ إِلَّا اللَّهُ
اصول كافى جلد 4 صفحه : 155 رواية : 1
ترجمه :
1ـ محمد بن حمران گويد: از حضرت صادق عليه السلام از وسوسه گرچه بسيار باشد پـرسيدم ؟ در پاسخ فرمود: چيزى در آن نيست . ميگوئى : لا اله الا الله . (يعنى همين كلام و تـفـكـر در آن وسـوسـه را از بـيـن مـى بـرد زيـرا مـقـصـود از وسوسه و حديث نفس همان وسوسه هاى مربوط بخدا و مكان و كيفيت اوست ).

2- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ إِنَّهُ يَقَعُ فِي قَلْبِي أَمْرٌ عَظِيمٌ فَقَالَ قُلْ لَا إِلَهَ إِلَّا اللَّهُ قَالَ جَمِيلٌ فَكُلَّمَا وَقَعَ فِي قَلْبِي شَيْءٌ قُلْتُ لَا إِلَهَ إِلَّا اللَّهُ فَيَذْهَبُ عَنِّى
اصول كافى جلد 4 صفحه : 155 رواية : 2
ترجمه :
2ـ جـمـيـل بـن دراج گـويـد: بـه حـضـرت صـادق عـليـه السـلام عـرض كردم : در دلم چيز بـزرگـى آمـده ؟ فـرمـود: بـگو لا اله الا الله ، جميل گويد: هرگاه در دلم چيزى ميآيد مى گفتم : لا اله الا اللّه آن چيز از دلم بيرون مى رفت .

3- ابْنُ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص ‍ فَقَالَ يَا رَسُولَ اللَّهِ هَلَكْتُ فَقَالَ لَهُ ع أَتَاكَ الْخَبِيثُ فَقَالَ لَكَ مَنْ خَلَقَكَ فَقُلْتَ اللَّهُ فَقَالَ لَكَ اللَّهُ مَنْ خَلَقَهُ فَقَالَ إِي وَ الَّذِي بَعَثَكَ بِالْحَقِّ لَكَانَ كَذَا فَقَالَ رَسُولُ اللَّهِ ص ذَاكَ وَ اللَّهِ مـَحـْضُ الْإِيـمَانِ قَالَ ابْنُ أَبِي عُمَيْرٍ فَحَدَّثْتُ بِذَلِكَ عَبْدَ الرَّحْمَنِ بْنَ الْحَجَّاجِ فـَقـَالَ حـَدَّثَنِي أَبِي عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ رَسُولَ اللَّهِ ص إِنَّمَا عَنَى بِقَوْلِهِ هَذَا وَ اللَّهِ مَحْضُ الْإِيمَانِ خَوْفَهُ أَنْ يَكُونَ قَدْ هَلَكَ حَيْثُ عَرَضَ لَهُ ذَلِكَ فِي قَلْبِهِ
اصول كافى جلد 4 صفحه : 156 رواية : 3
ترجمه :
3ـ حـضـرت صـادق عـليـه السـلام فـرمـود: مـردى نـزد پـيـغمبر (ص ) آمده عرض كرد: اى رسـول خـدا هلاك شدم ؟ حضرت رسول (ص ) باو فرمود: آن خبيث نزد تو آمد و بتو گفت : كـى تـرا آفـريـد؟ تـو گـفتى خدا پس بتو گفت : خدا را چه كسى آفريده ؟ آن مرد عرض كـرد: آرى سـوگـند بآنكه تو را براستى (به نبوت ) برانگيخته چنين بوده است ؟ پس رسول خدا صلى اللّه عليه و آله به آن مرد فرمود: به خدا سوگند. اين محض ايمان است . ابن ابى عمير گويد: من اين حديث را براى عبدالرحمن بن حجاج گفتم ، او گفت : پدرم از امـام صـادق عـليـه السـلام بـرايـم حـديـث كـرد كـه فـرمـود: مـقـصـود رسـول خـدا صـلى اللّه عـليـه و آله از اينكه فرمود: ((به خدا اين محض ايمانست ))يعنى هـمـيـن تـرس از ايـنـكـه هـلاك شده باشد هنگامى كه اين خاطره در دلش گذشته است (محض ايـمـانـسـت ، زيـرا كـافـر از ايـن خـاطـره هـا بـلكـه از بـالاتـر از آنـهـا هـراسـى در دل ندارد).


جلد 4 - بخش 23

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ عَلِيِّ بـْنِ مـَهـْزِيـَارَ قـَالَ كـَتـَبَ رَجـُلٌ إِلَى أَبـِي جـَعـْفـَرٍ ع يَشْكُو إِلَيْهِ لَمَماً يَخْطُرُ عَلَى بَالِهِ فـَأَجـَابَهُ فِي بَعْضِ كَلَامِهِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِنْ شَاءَ ثَبَّتَكَ فَلَا يَجْعَلُ لِإِبْلِيسَ عَلَيْكَ طـَرِيـقـاً قَدْ شَكَا قَوْمٌ إِلَى النَّبِيِّ ص لَمَماً يَعْرِضُ لَهُمْ لَأَنْ تَهْوِيَ بِهِمُ الرِّيحُ أَوْ يُقَطَّعُوا أَحـَبُّ إِلَيـْهـِمْ مـِنْ أَنْ يَتَكَلَّمُوا بِهِ فَقَالَ رَسُولُ اللَّهِ ص أَ تَجِدُونَ ذَلِكَ قَالُوا نَعَمْ فَقَالَ وَ الَّذِي نَفْسِي بِيَدِهِ إِنَّ ذَلِكَ لَصَرِيحُ الْإِيمَانِ فَإِذَا وَجَدْتُمُوهُ فَقُولُوا آمَنَّا بِاللَّهِ وَ رَسُولِهِ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 156 رواية : 4
ترجمه :
4ـ عـلى بن مهزيار گويد: مردى به حضرت جواد عليه السلام نوشت و از وسوسه هائى كه به خاطرش آيد شكايت كرد، حضرت در ضمن پاسخ نامه اش به او چنين نوشت : همانا خـداى عـزوجـل اگـر بـخواهد تو را ثابت و پا برجا كند و از براى شيطان بر تو راهى قرار ندهد، و مردمى هم به پيغمبر صلى اللّه عليه و آله شكايت بردند از خاطره هائى كه در دل آنـها افتد كه اگر باد آنها را به جاى دورى اندازد و يا قطعه قطعه شوند دوستر دارنـد از ايـنـكـه آن خـاطـره هـا را بـزبـان آرنـد؟ پـس ‍ رسـول خـدا صـلى اللّه عـليـه و آله فـرمـود: ايـن را دريافتيد؟ (كه اين خاطره ها بر شما بـسيار گران است ؟) عرض كردند: آرى ، فرمود: سوگند به آنكه جانم بدست اوست اين صريح ايمانست ، پس هر گاه آنرا يافتيد (و احساس كرديد كه اين خاطره ها به سراغتان آمده ) بگوئيد: ((آمنا باللّه و رسوله و لا حول و لا قوة الا باللّه )).

5- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ بَكْرِ بْنِ جَنَاحٍ عَنْ زَكَرِيَّا بْنِ مُحَمَّدٍ عَنْ أَبِي الْيَسَعِ دَاوُدَ الْأَبْزَارِيِّ عَنْ حُمْرَانَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ إِنَّ رَجـُلًا أَتـَى رَسـُولَ اللَّهِ ص فـَقَالَ يَا رَسُولَ اللَّهِ إِنَّنِي نَافَقْتُ فَقَالَ وَ اللَّهِ مَا نـَافـَقـْتَ وَ لَوْ نـَافـَقـْتَ مـَا أَتَيْتَنِي تُعْلِمُنِي مَا الَّذِي رَابَكَ أَظُنُّ الْعَدُوَّ الْحَاضِرَ أَتَاكَ فَقَالَ لَكَ مَنْ خَلَقَكَ فَقُلْتَ اللَّهُ خَلَقَنِي فَقَالَ لَكَ مَنْ خَلَقَ اللَّهَ قَالَ إِي وَ الَّذِي بَعَثَكَ بـِالْحـَقِّ لَكَانَ كَذَا فَقَالَ إِنَّ الشَّيْطَانَ أَتَاكُمْ مِنْ قِبَلِ الْأَعْمَالِ فَلَمْ يَقْوَ عَلَيْكُمْ فَأَتَاكُمْ مِنْ هَذَا الْوَجْهِ لِكَيْ يَسْتَزِلَّكُمْ فَإِذَا كَانَ كَذَلِكَ فَلْيَذْكُرْ أَحَدُكُمُ اللَّهَ وَحْدَهُ
اصول كافى جلد 4 صفحه : 157 رواية : 5
ترجمه :
5ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: مـردى نـزد رسـول خـدا صـلى اللّه عـليـه و آله آمـد و عـرض كـرد: اى رسول خدا من منافق شدم ، فرمود: به خدا سوگند تو منافق نشده اى ، و اگر منافق بودى نزد من نمى آمدى كه مرا به آن آگاه كنى ، چه چيز تو را به شك انداخته ؟ به گمانم آن دشـمـن حـاضـر بـه خـاطـرت آمده و به تو گفت : كى تو را آفريده ؛ تو گفتى : خدا مرا آفريده ، پس به ت گفته : كى خدا را آفريده . عرض كرد: آرى بدانكه تو را براستى فـرسـتـاده سوگند كه چنين شده ، فرمود: همانا شيطان ز راه كردارهاى شما (و جلوگيرى شـمـا از اعـمـال نـيك ) نزدتان آيد و بر شما دست نيابد پس از اين راه به سراغتان آد كه شـما را بلغزاند، و هرگاه چنين شد هر كدام شما (كه برايش چنين رخ داد) خدا را بيگانگى ياد كند (خيالات شيطانى برطرف گردد).

*باب اعتراف به گناهان و پشيمانى از آنها*

بَابُ الِاعْتِرَافِ بِالذُّنُوبِ وَ النَّدَمِ عَلَيْهَا

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيٍّ الْأَحْمَسِيِّ عَنْ أَبِي جَعْفَرٍ ع قـَالَ وَ اللَّهِ مـَا يـَنـْجـُو مـِنَ الذَّنـْبِ إِلَّا مـَنْ أَقـَرَّ بِهِ قَالَ وَ قَالَ أَبُو جَعْفَرٍ ع كَفَى بِالنَّدَمِ تَوْبَةً
اصول كافى جلد 4 صفحه : 157 رواية : 1
ترجمه :
1ـ عـلى احـمـسـى از حـضـرت بـاقر عليه السلام حديث كند كه فرمود: به خدا سوگند از گناه نجات نيابد (و رها نشود) جز كسى كه بدان اعتراف كند.
گويد: و نيز آن حضرت عليه السلام فرمود: در توبه پشيمانى كافى است .

شــرح :
مـجـلسـى (ره ) در قسمت اول حديث گويد: يعنى اعتراف كند كه گناه است ، زيرا كسى (كه گـنـاهـى مـرتـكـب گـردد) انـكـار كـنـد كـه ايـن گـنـاه اسـت ، و آنـرا حلال بشمارد چنين كسى كافر است و توبه اش پذيرفته نشود. و اگر مقصود از اعتراف بـه گـنـاه تـوبـه بـاشـد پـس مـمـكـن اسـت آن را بـر نـجـات كامل يا نجات قطعى حمل كرد، زيرا بدون توبه (شخص گنهكار) در تحت اراده حق تعالى اسـت اگـر خـواهـد او را عـذاب كـنـد و اگـر خـواهـد از او در گـذرد، و مـمـكـن اسـت حمل كرد با آنچه خبر پنجم بدان دلالت كند.
و در قـسـمـت دوم گـويـد: ((كـفـى بـالنـدم تـوبـة )) ظـاهـر اين است كه مقصود پشيمانى كـامـل اسـت كه مستلزم تصميم بر ترك آن در آينده باشد و گرنه ظاهرش كه مجرد اكتفاء به پشيمانى باشد منافات با ساير اخبار دارد كه دلالت بر ترك در آينده نيز دارد.
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَا وَ اللَّهِ مـَا أَرَادَ اللَّهُ تـَعـَالَى مـِنَ النَّاسِ إِلَّا خـَصـْلَتَيْنِ أَنْ يُقِرُّوا لَهُ بِالنِّعَمِ فَيَزِيدَهُمْ وَ بِالذُّنُوبِ فَيَغْفِرَهَا لَهُمْ
اصول كافى جلد 4 صفحه : 158 رواية : 2
ترجمه :
2ـ امـام بـاقـر عـليـه السـلام فـرمـود: نـه بـه خدا سوگند! خداوند از مردم جز دو خصلت نـخـواسـتـه اسـت : (يكى ) اعتراف به نعمتهاى او تا نعمت را برايشان بيفزايد، و (ديگر) اعتراف به گناهان تا آنها را براى ايشان بيامرزد.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الرَّجُلَ لَيُذْنِبُ الذَّنْبَ فَيُدْخِلُهُ اللَّهُ بِهِ الْجَنَّةَ قُلْتُ يُدْخِلُهُ اللَّهُ بـِالذَّنـْبِ الْجَنَّةَ قَالَ نَعَمْ إِنَّهُ لَيُذْنِبُ فَلَا يَزَالُ مِنْهُ خَائِفاً مَاقِتاً لِنَفْسِهِ فَيَرْحَمُهُ اللَّهُ فَيُدْخِلُهُ الْجَنَّةَ
اصول كافى جلد 4 صفحه : 158 رواية : 3
ترجمه :
3ـ بـرخـى از اصـحاب عمروبن عثمان از حضرت صادق حديث كند كه شنيدم آن حضرت مى فـرمـود: هـمانا مرد (گاهى ) گناه كند و خدا بوسيله آن او را به بهشت برد، عرض كردم : خـداونـد به سبب گناه او را به بهشت برد؟ فرمود: آرى ، هر آينه او گناه كند و پيوسته از آن تـرسـان اسـت و بـر خود خشمناك است پس خداوند به او ترحم كند و او را به بهشت برد.

توضيح :
مجلسى (ره ) گويد: اين حديث دلالت كند بر اينكه گناهى كه باعث خضوع گردد بهتر از طاعتى است كه موجب باشد.
4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّهُ وَ اللَّهِ مَا خَرَجَ عَبْدٌ مِنْ ذَنْبٍ بِإِصْرَارٍ وَ مَا خَرَجَ عَبْدٌ مِنْ ذَنْبٍ إِلَّا بِإِقْرَارٍ
اصول كافى جلد 4 صفحه : 158 رواية : 4
ترجمه :
4ـ مـعاوية بن عمار گويد: شنيدم حضرت صادق عليه السلام مى فرمود: هر آينه به خدا سـوگـنـد هـيـچ بنده با اصرار (بگناه و ادامه آن ) از گناه بيرون نرود، و هيچ بنده اى از گناه بيرون نرود جز به اقرار و اعتراف (به آن ).

5- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِمْرَانَ بْنِ الْحَجَّاجِ السَّبِيعِيِّ عَنْ مُحَمَّدِ بْنِ وَلِيدٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَنْ أَذْنَبَ ذَنْباً فَعَلِمَ أَنَّ اللَّهَ مُطَّلِعٌ عَلَيْهِ إِنْ شَاءَ عَذَّبَهُ وَ إِنْ شَاءَ غَفَرَ لَهُ غَفَرَ لَهُ وَ إِنْ لَمْ يَسْتَغْفِرْ
اصول كافى جلد 4 صفحه : 158 رواية : 5
ترجمه :
5ـ يـونـس بـن يـعـقـوب گـويد: كه شنيدم حضرت صادق عليه السلام مى فرمود: هر كه گناهى كند و بداند كه خدا بر او مطلع هست كه اگر خواهد او را عذاب كند و اگر خواهد او را بيامرزد، خداوند (بهمين آگاهيش ) او را ببيامرزد اگر چه استغفار هم نكند.

6- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ مُحَمَّدِ بْنِ أَبِي هَاشِمٍ عَنْ عَنْبَسَةَ الْعَابِدِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ يُحِبُّ الْعَبْدَ أَنْ يَطْلُبَ إِلَيْهِ فِي الْجُرْمِ الْعَظِيمِ وَ يُبْغِضُ الْعَبْدَ أَنْ يَسْتَخِفَّ بِالْجُرْمِ الْيَسِيرِ
اصول كافى جلد 4 صفحه : 159 رواية : 6
ترجمه :
6ـ حـضـرت صـادق عـليـه السـلام فـرمود: همانا خداوند دوست دارد بنده اى را كه در گناه بزرگ به او توجه كند (و از او آمرزش بخواهد) و مبغوض دارد بندهايى را كه گناه اندك را خوار شمارد و به آن بى اعتنا باشد (و در مقام توبه و تدارك آن نباشد).

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ إِسْمَاعِيلَ بْنِ سَهْلٍ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص إِنَّ النَّدَمَ عَلَى الشَّرِّ يَدْعُو إِلَى تَرْكِهِ
اصول كافى جلد 4 صفحه : 159 رواية : 7
ترجمه :
حـضـرت صـادق (عـليـه السـلام ) فـرمـود: امـيـرالمـؤ مـنين (عليه السلام ) فرموده : همانا پشيمانى بر گناه و بدى ، انسانرا بدست كشيدن از آن وا مى دارد.

8- مُحَمَّدُ بْنُ يَحْيَى عَنْ عَلِيِّ بْنِ الْحُسَيْنِ الدَّقَّاقِ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ عُمَرَ عَنْ زَيْدٍ الْقَتَّاتِ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا مِنْ عَبْدٍ أَذْنَبَ ذَنْباً فَنَدِمَ عَلَيْهِ إِلَّا غَفَرَ اللَّهُ لَهُ قَبْلَ أَنْ يَسْتَغْفِرَ وَ مَا مِنْ عَبْدٍ أَنْعَمَ اللَّهُ عَلَيْهِ نِعْمَةً فَعَرَفَ أَنَّهَا مِنْ عِنْدِ اللَّهِ إِلَّا غَفَرَ اللَّهُ لَهُ قَبْلَ أَنْ يَحْمَدَهُ
اصول كافى جلد 4 صفحه : 159 رواية : 8
ترجمه :
8ـ ابـان بـن تـغـلب گـويـد: شـنـيدم حضرت صادق عليه السلام مى فرمود: هيچ بنده اى نـيـسـت كـه گـنـاهـى كند و از آن پشيمان گردد جز اينكه پيش از آنكه طلب آمرزش كند خدا گـناهش را بيامرزد، و هيچ بنده اى نيست كه خداوند بر او نعمتى ارزانى دارد، و بداند كه آن نـعـمـت از طـرف خـدا اسـت جـز ايـنـكه خداوند پيش از آنكه او سپاسگزارى آنرا كند او را بيامرزد.

*باب پوشاندن گناهان*

بَابُ سَتْرِ الذُّنُوبِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْعَبَّاسِ مَوْلَى الرِّضـَا ع قـَالَ سـَمـِعـْتـُهُ ع يـَقُولُ الْمُسْتَتِرُ بِالْحَسَنَةِ يَعْدِلُ سَبْعِينَ حَسَنَةً وَ الْمُذِيعُ بِالسَّيِّئَةِ مَخْذُولٌ وَ الْمُسْتَتِرُ بِالسَّيِّئَةِ مَغْفُورٌ لَهُ
اصول كافى جلد 4 صفحه : 160 رواية : 1
ترجمه :
1ـ عباس غلام حضرت رضا عليه السلام گويد: شنيدم آنحضرت عليه السلام مى فرمود: پـنـهـان كـنـنـده كـار نـيـك (كـردارش ) بـرابـر هـفـتـاد حـسـنـه است ، و آشكار كننده كار بد مخذول است ، و پنهان كننده كار بد آمرزيده است .

شــرح :
مـجلسى (ره ) گويد: فاش كننده گناه از نظر بى باكى نسبت بشرع مقدس و بى شرمى مخذول است و توفيق از او گرفته شود، و پنهان كننده آن از نظر شرمى كه دارد آمرزيده شـود نـه از جـهـت نـفاق و دو روئى ، و اين خبر دلالت دارد كه پنهان داشتن طاعات بهتر از آشكار نمودن آن است چون از رياء و سمعه دور است ، و برخى گفته اند:
آشـكـار كـردن آن بهتر است و برخى ميان واجبات و مستحبات فرق گذارده اند و در واجبات گـفـتـه انـد: اگر كار نيك آشكار كردنش از رياء و سمعه محفوظ باشد اظهارش بهتر است زيرا سبب تاءسى كردن ديگران باو گردد و گرنه اختفاء افضلست .
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ صَنْدَلٍ عَنْ يَاسِرٍ عَنِ الْيَسَعِ بْنِ حَمْزَةَ عَنِ الرِّضَا ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص الْمـُسـْتـَتـِرُ بِالْحَسَنَةِ يَعْدِلُ سَبْعِينَ حَسَنَةً وَ الْمُذِيعُ بِالسَّيِّئَةِ مَخْذُولٌ وَ الْمُسْتَتِرُ بِهَا مَغْفُورٌ لَهُ
اصول كافى جلد 4 صفحه : 160 رواية : 2
ترجمه :
2ـ حضرت رضا عليه السلام فرمود: رسولخدا (ص ) فرموده است (و مانند حديث گذشته را روايت كرده است ).

*كسيكه آهنگ كار نيك يا كار بد كند*

بَابُ مَنْ يَهُمُّ بِالْحَسَنَةِ أَوْ السَّيِّئَةِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ زُرَارَةَ عَنْ أَحـَدِهـِمَا ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى جَعَلَ لاِدَمَ فِي ذُرِّيَّتِهِ مَنْ هَمَّ بِحَسَنَةٍ وَ لَمْ يَعْمَلْهَا كـُتـِبـَتْ لَهُ حَسَنَةٌ وَ مَنْ هَمَّ بِحَسَنَةٍ وَ عَمِلَهَا كُتِبَتْ لَهُ بِهَا عَشْراً وَ مَنْ هَمَّ بِسَيِّئَةٍ وَ لَمْ يَعْمَلْهَا لَمْ تُكْتَبْ عَلَيْهِ سَيِّئَةٌ وَ مَنْ هَمَّ بِهَا وَ عَمِلَهَا كُتِبَتْ عَلَيْهِ سَيِّئَةٌ
اصول كافى جلد 4 صفحه : 160 رواية : 1
ترجمه :
1ـ زراره از يكى از دو امام باقر و يا صادق عليه السلام حديث كند كه فرمود: همانا خداى تـبـارك و تـعـالى بـراى آدم در فرزندانش مقرر ساخته كه هر كه آهنگ كار نيكى كند و آن كار را نكند براى او يك حسنه نوشته شود، و هر كه آهنگ كار نيكى كند و بكند براى او ده حـسـنـه نـوشته شود، و هر كه آهنگ كار بد كند و آن را نكند بر او نوشته نشود، و هر كه آهنگ آن كند و انجام دهد يك گناه بر او نوشته شود.

شــرح :
مـجـلسـى (ره ) در شرح اين حديث كلامى طولانى دارد كه ملخص آن با پاره اى توضيحات نقل مى شود:
اين حديث دلالت دارد كه بر قصد گناه تا هنگامى كه انجام نشود مؤ اخذه اى نيست و اين دو احتمال دارد: يكى اينكه گناهى كوچك باشد كه همان ترك آن كفاره اش باشد. ديگر اينكه بـگـوئيـم قـصـد هـرگـز مـتـصـف بـخـوبـى بـدى نـشـود تـا عـمـلى دنـبـال آن نـبـاشـد (چـنـانـچـه ظـاهـر حـديـث اسـت ) و جـمـعـى بـدان قـائل شـده انـد، ولى احـتـمـال اول ظـاهـرتـر اسـت ، بـلى اگـر مـحـض خـطـور در دل بـدون اخـتـيـار البـتـه تـكـليـفـى بـآن تـعـلق نـگـيـرد و تفصيل آن در باب وسوسه گذشت .
و مـحـقـق طـوسـى در تـجـريـد گـفـتـه اسـت : اراده كـردن كـار قـبـيـح قـبـيـح اسـت ، و تـفـصـيـل ايـن كـلام ايـنـست كه آنچه در نفس است بر سه گونه اند: 1ـ خاطراتى كه بى اختيار آيد و در دل مستقر نگردد و گفتيم كه آنها مؤ اخذه ندارد و خلافى در اين باره ميان امت نيست . 2ـ خاطراتى كه با اختيار آيد و آهنگ كند و اين همان حديث نفس اختيارى است كه كارى را بـكـنـد يـا نـكـنـد كـه (حـديـث گـويد:) اگر كار نيك باشد و نكند يك حسنه دارد و اگر بـكـند... و در اين هم خلافى نيست . 3ـ عزم و تصميم و مهيا شدن بر انجام كارى (كردن يا نـكـردن ) و در ايـن اخـتلاف است و بيشتر اصحاب بخاطر ظاهر اين اخبار گفته اند: مؤ اخذه ندارد، و بيشتر سنيان و متكلمين و محدثين گفته اند مؤ اخذه دارد لكن نه مؤ اخذه دارد لكن نه مـؤ اخـذه بـآن گـنـاهـى كـه تصميم انجام آن را دارد بلكه مؤ اخذه بهمين تصميم و عزم بر گناه .
تـا آنـجـا كـه گـويـد: ظـاهـر از ايـن حـديـث است كه فرقى در نكردن گناه با آهنگ آن ميان آنجائى كه از ترس خدا نكند يا براى حفظ آبرو و ترس از مردم ، نيست و آن گناه بر او نـوشـتـه نـشود و نيز ظاهر اينست كه اينك قصد گناه مؤ اخذه ندارد مخصوص بمؤ منين است پـس منافاتى با بعضى اخبار ديگر ندارد (مترجم گويد: شاهد بر اينكلام حديث (2) است كه بيايد)

شــرح :
سـپـس كـلامـى از شـهـيـد (ره ) و شـيـخ بـهـائى (قـده ) نـقـل مـى كند كه ملخص آن اينست كه شهيد (ره ) فرموده است : قصد گناه تا مرتكب آن گناه نـشود نه عقابى دارد و نه مذمتى ، شيخ بهائى در اين كلام گفته است : غرض شهيد (ره ) ايـنـسـت كـه نيت گناه گرچه خودش گناه است ولى چون اخبار در عفو آن رسيده است عقاب و مذمتى بر او نيست گرچه استحقاق آندو را دارد، و گرنه حرام بودن عزم و قصد بر گناه در نـزد ما و هم چنين نزد عامه شكى در آن نيست سپس برخى از كلام عامه و خاصه را در اين بـاره در تـفـسـيـر آيـه شـريـفـه : ((ان السـمـع و البـصـر و الفـؤ اد كـل اولئك كـان عـنـه مـسـئولا)) (سـوره اسـراء آيـه 36) نـقـل كـنـد كـه ايـن آيـه دلالت دارد بـر ايـنـكـه انـسـان بـه نـيـت گـنـاه هـم كـه در دل كـنـد مـؤ اخـذه شـود، و نيز كلامى از سيد مرتضى و صاحب تفسير كشاف در تفسير آيه شـريـفـه : ((اذ هـمـت طـائفـتـان مـنـكـم ان تـفـشـلا و اللّه وليـهـمـا)) (سـوره آل عـمـران آيـه 132) بهمين مضمون نقل كند، و در آخر كلام نتيجه گيرد كه اين اخبارى كه در ايـن بـاب آمـده اسـت (مانند همين خبر و خبر بعد از اين ) دلالت ندارند بر اينكه عزم بر گـنـاه ، گـنـاه نـيـست ، و جز اين نيست كه دلالت دارند بر اينكه كسى كه عزم بر گناهى مانند شرب خمير يا زنا مثلا كرد ولى آن گناه را انجام نداد بر او نوشته نشود نه اينكه يكسره گناهى نكرده ، بلكه گناه هست ولى نوشته نشود و ان عفو شده است .
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ بْنِ مـِهـْرَانَ عـَنْ أَبـِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ لَيَهُمُّ بِالْحَسَنَةِ وَ لَا يَعْمَلُ بـِهـَا فـَتـُكـْتـَبُ لَهُ حـَسـَنـَةٌ وَ إِنْ هـُوَ عـَمِلَهَا كُتِبَتْ لَهُ عَشْرُ حَسَنَاتٍ وَ إِنَّ الْمُؤْمِنَ لَيَهُمُّ بِالسَّيِّئَةِ أَنْ يَعْمَلَهَا فَلَا يَعْمَلُهَا فَلَا تُكْتَبُ عَلَيْهِ
اصول كافى جلد 4 صفحه : 162 رواية : 2
ترجمه :
2 حـضـرت صادق عليه السلام فرمود: همانا مؤ من آهنگ كار نيك كند و انجام ندهد، و براى او حسنه اى نوشته شود، و اگر انجام دهند براى او نوشته شود، و همانا مؤ من آهنگ كار بد كند كه آنرا بجا آورد و نكند، چيزى بر او نوشته نشود.

3- عَنْهُ عَنْ عَلِيِّ بْنِ حَفْصٍ الْعَوْسِيِّ عَنْ عَلِيِّ بْنِ السَّائِحِ عَنْ عَبْدِ اللَّهِ بْنِ مُوسَى بْنِ جـَعْفَرٍ عَنْ أَبِيهِ قَالَ سَأَلْتُهُ عَنِ الْمَلَكَيْنِ هَلْ يَعْلَمَانِ بِالذَّنْبِ إِذَا أَرَادَ الْعَبْدُ أَنْ يَفْعَلَهُ أَوِ الْحـَسـَنـَةِ فـَقـَالَ رِيـحُ الْكـَنـِيـفِ وَ رِيـحُ الطِّيـبِ سـَوَاءٌ قـُلْتُ لَا قـَالَ إِنَّ الْعـَبـْدَ إِذَا هَمَّ بِالْحَسَنَةِ خَرَجَ نَفَسُهُ طَيِّبَ الرِّيحِ فَقَالَ صَاحِبُ الْيَمِينِ لِصَاحِبِ الشِّمَالِ قُمْ فَإِنَّهُ قَدْ هـَمَّ بِالْحَسَنَةِ فَإِذَا فَعَلَهَا كَانَ لِسَانُهُ قَلَمَهُ وَ رِيقُهُ مِدَادَهُ فَأَثْبَتَهَا لَهُ وَ إِذَا هَمَّ بِالسَّيِّئَةِ خـَرَجَ نـَفـَسـُهُ مـُنـْتـِنَ الرِّيحِ فَيَقُولُ صَاحِبُ الشِّمَالِ لِصَاحِبِ الْيَمِينِ قِفْ فَإِنَّهُ قَدْ هَمَّ بِالسَّيِّئَةِ فَإِذَا هُوَ فَعَلَهَا كَانَ لِسَانُهُ قَلَمَهُ وَ رِيقُهُ مِدَادَهُ وَ أَثْبَتَهَا عَلَيْهِ
اصول كافى جلد 4 صفحه : 163 رواية : 3
ترجمه :
3 عبداللّه بن موسى بن جعفر گويد: از پدرم (موسى بن جعفر عليه السلام ) پرسيدم از دو فـرشته (موكل ) بر انسان كه آيا هرگاه بنده قصد گناه كند يا قصد كار نيك كند مى دانند؟ فرمود: بوى مبال و بوى عطر يكى است ؟ گفتم : نه ، فرمود: همانا بنده چون آهنگ كـار نـيـك كـنـد نفسش خوشبو بيرون آيد، پس فرشته دست راست بفرشته دست چپ گويد: بـر خـيز (و دنبال كار خود رو) زيرا اين بنده آهنگ كار خوب كرده ، و هنگاميكه آن كار خوب را انـجـام داد زبـانـش قـلم او بـاشـد و آب دهـانـش مـركـب او و آن را براى او ثبت كن (و دست نـگـهدار و چيزى ننويس ) زيرا او آهنگ گناه كرده ، و چون آن گناه را بجا آورد زبانش قلم او است و مركبش آب دهان او، و آن گناه را بر او ثبت كند.

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ فَضْلِ بْنِ عُثْمَانَ الْمُرَادِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص أَرْبَعٌ مَنْ كُنَّ فِيهِ لَمْ يـَهـْلِكْ عـَلَى اللَّهِ بَعْدَهُنَّ إِلَّا هَالِكٌ يَهُمُّ الْعَبْدُ بِالْحَسَنَةِ فَيَعْمَلُهَا فَإِنْ هُوَ لَمْ يَعْمَلْهَا كـَتَبَ اللَّهُ لَهُ حَسَنَةً بِحُسْنِ نِيَّتِهِ وَ إِنْ هُوَ عَمِلَهَا كَتَبَ اللَّهُ لَهُ عَشْراً وَ يَهُمُّ بِالسَّيِّئَةِ أَنْ يـَعْمَلَهَا فَإِنْ لَمْ يَعْمَلْهَا لَمْ يُكْتَبْ عَلَيْهِ شَيْءٌ وَ إِنْ هُوَ عَمِلَهَا أُجِّلَ سَبْعَ سَاعَاتٍ وَ قَالَ صَاحِبُ الْحَسَنَاتِ لِصَاحِبِ السَّيِّئَاتِ وَ هُوَ صَاحِبُ الشِّمَالِ لَا تَعْجَلْ عَسَى أَنْ يُتْبِعَهَا بـِحـَسـَنـَةٍ تـَمـْحـُوهـَا فـَإِنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ إِنَّ الْحـَسـَن اتِ يـُذْهـِبْنَ السَّيِّئ اتِ أَوِ الِاسـْتـِغـْفـَارِ فـَإِنْ هـُوَ قـَالَ أَسـْتـَغـْفـِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَالِمَ الْغَيْبِ وَ الشَّهَادَةِ الْعـَزِيـزَ الْحـَكـِيـمَ الْغـَفـُورَ الرَّحِيمَ ذَا الْجَلَالِ وَ الْإِكْرَامِ وَ أَتُوبُ إِلَيْهِ لَمْ يُكْتَبْ عَلَيْهِ شـَيْءٌ وَ إِنْ مـَضـَتْ سـَبـْعُ سـَاعـَاتٍ وَ لَمْ يـُتـْبـِعـْهـَا بـِحـَسَنَةٍ وَ اسْتِغْفَارٍ قَالَ صَاحِبُ الْحَسَنَاتِ لِصَاحِبِ السَّيِّئَاتِ اكْتُبْ عَلَى الشَّقِيِّ الْمَحْرُومِ
اصول كافى جلد 4 صفحه : 163 رواية : 4
ترجمه :
4 فـضـل بـن عـثـمـان مـرادى گـويـد: از حـضـرت صـادق عـليـه السـلام شـنـيـدم كـه رسول خدا (ص ) فرمود: چهار خصلت است كه در هر كه باشد (هنگام ) ورود به (پيشگاه ) خـداونـد پـس از آنها هلاك نگردد مگر آنكه سزاوار هلاكت باشد: بنده آهنگ كار خوب كند كه آنرا انجام دهد، كه اگر آنرا نكند يك حسنه خداوند براى او بنويسد بخاطر حسن نيت او، و اگـر آن را بكند خداوند برايش ده حسنه بنويسد، و بنده آهنگ كار بد بكند كه آن را انجام دهـد، پـس اگـر انجام ندهد چيزى بر او نوشته نشود و اگر بجا آورد تا هفت ساعت مهلتش دهـنـد و فـرشـتـه مـوكـل حـسـنـات سـيـئات كـه در طـرف چـپ اسـت گـويـد: شـتاب مكن شايد دنـبـال آن (كـار بـد) كـار خـوبـى كـنـد كـه آن را مـحـو سـازد (و از بـين ببرد) زيرا خداى عـزوجـل فـرمايد: ((همانا كارهاى خوب كارهاى بد را ببرند)) (سوره هود آيه 114) و يا آنـكـه آمـرزش خـواهـد استغفار كند پس اگر بگويد: ((استغفر اللّه لذى لا اله الا هو، عالم الغـيـب و الشـهـادة العـزيـز الحـكـيـم الغـفـور الرحـيـم ذوالجلال و الاكرام و اتوب اليه )) چيزى بر او نوشته نشود، و اگر هفت ساعت بگذرد و دنـبـالش حـسـنـه اى نـياورد (و كار نيكى نكند) و استغفار هم نكند فرشته حسنات بفرشته سيئات گويد: بنويس (گناه را) بر اين بدبخت محروم (از خير).
تـوضـيـح مجلسى (ره ) گويد: اين ذكر استغفارى كه فرموده است بهترين افراد استغفار است اين مقصود منحصر بودن استغفار باين ذكر مخصوص است .


جلد 4 - بخش 24

*باب توبه*

بَابُ التَّوْبَةِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا تَابَ الْعَبْدُ تَوْبَةً نَصُوحاً أَحَبَّهُ اللَّهُ فَسَتَرَ عـَلَيـْهِ فـِي الدُّنـْيـَا وَ الْآخِرَةِ فَقُلْتُ وَ كَيْفَ يَسْتُرُ عَلَيْهِ قَالَ يُنْسِي مَلَكَيْهِ مَا كَتَبَا عـَلَيـْهِ مـِنَ الذُّنـُوبِ وَ يُوحِي إِلَى جَوَارِحِهِ اكْتُمِي عَلَيْهِ ذُنُوبَهُ وَ يُوحِي إِلَى بِقَاعِ الْأَرْضِ اكـْتـُمـِي مـَا كـَانَ يـَعْمَلُ عَلَيْكِ مِنَ الذُّنُوبِ فَيَلْقَى اللَّهَ حِينَ يَلْقَاهُ وَ لَيْسَ شَيْءٌ يَشْهَدُ عَلَيْهِ بِشَيْءٍ مِنَ الذُّنُوبِ
اصول كافى جلد 4 صفحه : 163 رواية : 1
ترجمه :
1- معاوية بن وهب گويد: شنيدم حضرت صادق عليه السلام مى فرمود: چون بنده توبه نـصـوح كـنـد خـداونـد او را دوسـت دارد، و در دنـيـا و آخـرت بـر او پـرده پـوشـى كـند، من عـرضـكـردم : چـگـونـه بر او پرده پوشى كند؟ فرمود: هر چه از گناهان كه دو فرشته مـوكـل بـر او بـرايـش نـوشـتـه انـد از يـادشان ببرد و بجوارح (و اعضاى بدن ) او وحى فـرمـايـد: كـه گـنـاهان او را پنهان كنيد، و به قطعه هاى زمين (كه در آنجاها گناه كرده ) وحـى فـرمايد: كه پنهان دار آنچه گناهان كه بر روى تو كرده است ، پس ديدار كند خدا را هنگام ملاقات او و چيزى كه بضرر او بر گناهانش گواهى دهد نيست .

شــرح :
مجلسى (ره ) گويد: در نهايه گفته است كه در حديث ابى بن كعب آمده از پيغمبر (ص ) از تـوبـه نـصـوح پـرسـيـد؟ فرمود: آن توبه خالصى است كه پس از آن بگناه بازگشت نكند. و شيخ بهائى گفته است كه مفسران در معناى توبه نصوح چند وجه گفته اند:
از آن جمله است اينكه مقصود توبه ايست كه مردمان را نصيحت كند و اندرز دهد يعنى آنها را بـخـوانـد كـه مـانـنـدش ‍ بـيـاورند بخاطر آثار نيكى كه از آن در صاحبش آشكار شود يا صاحبش را اندرز دهد و يكسره از گناهان دست بكشد و هرگز بازگشت نكند.
و از آن جمله اينكه نصوح توبه ايست كه خالص و پاك براى رضاى خدا و خالصا لوجه اللّه بـاشـد و ريـشـه اين لغت از ((عسل نصوح )) گرفته شده كه بمعناى آن عسلى است كه خالص و پاك از موم باشد.
و از آنـجـمـله اينكه ((نصوح )) از نصاحت بمعنى خياطت باشد، زيرا بوسيله آن هر آنچه گناهان از پرده ديانت پاره كرده رفو كند، يا اين توبه ميانه او و اولياء خدا و دوستانش را جـمـع كـنـد و او را بـآنـان مـتـصـل سـازد چـنانچه بوسيله دوختن ، تيكه هاى پارچه بهم متصل گردد.
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَحـَدِهـِمـَا ع فِي قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَمَنْ ج اءَهُ مَوْعِظَةٌ مِنْ رَبِّهِ فَانْتَهى فَلَهُ م ا سَلَفَ قَالَ الْمَوْعِظَةُ التَّوْبَةُ
اصول كافى جلد 4 صفحه : 164 رواية : 2
ترجمه :
2- محمد بن مسلم از يكى از دو امام باقر و يا صادق عليهما السلام حديث كند كه در گفتار خداى عزوجل : ((و آنكس ‍ كه بيايدش اندرزى از جانب پروردگارش پس باز ايستد، از آن اوسـت آنـچه در پيش گذشته است )) (سوره بقره آيه 275) فرمود: (مقصود از) اندرز (و موعظه در اين آيه ) توبه است .

3- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عـَنْ أَبـِي الصَّبَّاحِ الْكِنَانِيِّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ ي ا أَيُّهَا الَّذِيـنَ آمـَنـُوا تـُوبُوا إِلَى اللّ هِ تَوْبَةً نَصُوحاً قَالَ يَتُوبُ الْعَبْدُ مِنَ الذَّنْبِ ثُمَّ لَا يَعُودُ فِيهِ قَالَ مُحَمَّدُ بْنُ الْفُضَيْلِ سَأَلْتُ عَنْهَا أَبَا الْحَسَنِ ع فَقَالَ يَتُوبُ مِنَ الذَّنْبِ ثُمَّ لَا يَعُودُ فِيهِ وَ أَحَبُّ الْعِبَادِ إِلَى اللَّهِ تَعَالَى الْمُفَتَّنُونَ التَّوَّابُونَ
اصول كافى جلد 4 صفحه : 164 رواية : 3
ترجمه :
3- ابـوالصـبـاح كـنـانـى گويد: پرسيدم از حضرت صادق عليه السلام از گفتار خداى عـزوجـل : ((اى آنـانـكـه ايـمـان آورديـد تـوبـه كـنيد بسوى خدا توبه نصوح )) (سوره تحريم آيه 8) فرمود: يعنى بنده گناه توبه كند و ديگر بآن باز نگردد.
مـحـمد بن فضيل گويد: من از تفسير اين آيه از حضرت ابوالحسن (موسى بن جعفر عليهما السـلام ) پـرسـيـدم ؟ فـرمود: از گناه توبه كند و ديگر بآن بازنگردد، و دوست ترين بـنـدگـان نـزد خـداى تـعـالى آن كـسانى هستند كه در فتنه (گناه ) واقع شوند و بسيار توبه كنند.

شــرح :
مـجـلسـى (ره ) گـويـد: گويا مقصود اين است كه خداى تعالى دستور بتوبه نصوح داده ولى اگـر دوبـار گـنـاهـى كـرد خـداونـد او را نـيـز دوست دارد (و از آنان كه توبه نكنند دوسـتـتـر دارد) پـس مـحـبـوبـتـر بـودن اضـافـى اسـت تـا آنـكـه گـويـد: و محتمل است كه مقصود زيادى توبه باشد باينكه توبه كند پس گناه كند و سپس توبه كـنـد و هـمـيـن طـور (كه هر گناهى از او سر زد بى درنگ توبه كند) و او محبوبتر است از آنـكـه از هـمـه گـنـاهـان يـك تـوبـه كـند و يا گناهانى كند سپس يك توبه كند و دوباره گناهانى كند و يك توبه كند.
4- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ أَبِي بَصِيرٍ قَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع ي ا أَيُّهـَا الَّذِيـنَ آمَنُوا تُوبُوا إِلَى اللّ هِ تَوْبَةً نَصُوحاً قَالَ هُوَ الذَّنـْبُ الَّذِي لَا يـَعُودُ فِيهِ أَبَداً قُلْتُ وَ أَيُّنَا لَمْ يَعُدْ فَقَالَ يَا أَبَا مُحَمَّدٍ إِنَّ اللَّهَ يُحِبُّ مِنْ عِبَادِهِ الْمُفَتَّنَ التَّوَّابَ
اصول كافى جلد 4 صفحه : 165 رواية : 4
ترجمه :
4- ابـوبـصـيـر گـويـد (راجع بهمين آيه ) بحضرت صادق عليه السلام عرضكردم (كه معناى آن چيست ؟) فرمود: آن گناهى است كه هرگز در آن باز نگردد، عرضكردم : كداميك از مـا هـسـت كـه بـاز نـگردد؟ فرمود: اى ابا محمد همانا خداوند از (ميان ) بندگانش دوست دارد آنكس را كه در فتنه (گناه ) واقع شود و بسيار توبه كند.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَعْطَى التَّائِبِينَ ثَلَاثَ خِصَالٍ لَوْ أَعْطَى خَصْلَةً مِنْهَا جَمِيعَ أَهْلِ السَّمَاوَاتِ وَ الْأَرْضِ لَنـَجـَوْا بـِهـَا قـَوْلُهُ عـَزَّ وَ جَلَّ إِنَّ اللّ هَ يُحِبُّ التَّوّ ابِينَ وَ يُحِبُّ الْمُتَطَهِّرِينَ فَمَنْ أَحَبَّهُ اللَّهُ لَمْ يُعَذِّبْهُ وَ قَوْلُهُ الَّذِينَ يَحْمِلُونَ الْعَرْشَ وَ مَنْ حَوْلَهُ يُسَبِّحُونَ بِحَمْدِ رَبِّهِمْ... وَ يَسْتَغْفِرُونَ لِلَّذِينَ آمَنُوا رَبَّن ا وَسِعْتَ كُلَّ شَيْءٍ رَحْمَةً وَ عِلْماً فَاغْفِرْ لِلَّذِينَ ت ابُوا وَ اتَّبـَعـُوا سـَبـِيـلَكَ وَ قِهِمْ عَذ ابَ الْجَحِيمِ رَبَّن ا وَ أَدْخِلْهُمْ جَنّ اتِ عَدْنٍ الَّتِي وَعَدْتَهُمْ وَ مَنْ صـَلَحَ مـِنْ آب ائِهـِمْ وَ أَزْو اجِهِمْ وَ ذُرِّيّ اتِهِمْ إِنَّكَ أَنْتَ الْعَزِيزُ الْحَكِيمُ وَ قِهِمُ السَّيِّئ اتِ وَ مـَنْ تـَقِ السَّيِّئ اتِ يـَوْمـَئِذٍ فـَقـَدْ رَحـِمـْتَهُ وَ ذ لِكَ هُوَ الْفَوْزُ الْعَظِيمُ وَ قَوْلُهُ عَزَّ وَ جَلَّ وَ الَّذِيـنَ ل ا يَدْعُونَ مَعَ اللّ هِ إِل هاً آخَرَ وَ ل ا يَقْتُلُونَ النَّفْسَ الَّتِي حَرَّمَ اللّ هُ إِلّ ا بِالْحَقِّ وَ ل ا يـَزْنـُونَ وَ مـَنْ يـَفْعَلْ ذ لِكَ يَلْقَ أَث اماً يُض اعَفْ لَهُ الْعَذ ابُ يَوْمَ الْقِي امَةِ وَ يَخْلُدْ فـِيـهِ مـُه انـاً إِلّ ا مـَنْ ت ابَ وَ آمـَنَ وَ عـَمـِلَ عـَمـَلًا ص الِحـاً فَأُوْل ئِكَ يُبَدِّلُ اللّ هُ سَيِّئ اتِهِمْ حَسَن اتٍ وَ ك انَ اللّ هُ غَفُوراً رَحِيماً
اصول كافى جلد 4 صفحه : 165 رواية : 5
ترجمه :
5- ابـن ابـى عـمـيـر از بـرخـى از اصـحـاب در حديثى مرفوع (كه سندش بمعصوم عليه السلام رسد) حديث كرده كه فرمود: خداى عزوجل بتوبه كنندگان سه خصلت داده است كه اگر يكى از آنها را بتمامى اهل آسمانها و زمين بدهد بسبب آن همگى نجات يابند.
(يـكـى ايـن بـشارت و نويدى است كه بآنان داده در) گفتارش : ((همانا خداوند دوست دارد تـوبـه كـنـندگان را و دوست دارد پاكيزگى جويان را)) (سوره بقره آيه 222) پس هر كه خدا او را دوست دارد عذابش نكند.
(ديـگـر) گـفـتـار اوسـت (كـه فرمايد:) ((آنكسانيكه برادرند عرش را و آنانكه گردآنند، تـسـبـيـح گـويـنـد بـسـتايش پروردگار خويش و ايمان آورند بدو و آمرزش خواهند براى آنـانـكـه ايـمـان آوردنـد، پروردگارا فرا گرفتى همه چيز را برحمت و دانش پس بيامرز آنـانـكـه تـوبـه كـردنـد و پـيـروى كـردنـد راه تـو را، و آنـها را از عذاب دوزخ باز دار. پروردگارا و در آور ايشانرا ببهشتهاى جاودانى كه نويد دادى بايشان و هر كه شايسته بـاشـد از پـدرانشان و همسرانشان و فرزندانشان زيرا كه توئى همانا عزيز و حكيم . و دور سـاز ايـشـان را از بـديـهـا و آنـرا كـه از بـديـها دور ساختى در آنروز همانا باو مهر ورزيدى و اين است آن رستگارى بزرگ )) (سوره مؤ من آيه هاى 7 و 8 و 9).
و ديـگر گفتار او عزوجل است : ((و آنانكه نخوانند با خدا معبود ديگرى ، و نكشند تنى را كه حرام كرد خدا جز بحق ، و زنا نكنند و هر كه چنين كند گرفتار كيفر شود. افزوده شود بـراى او عذاب در روز قيامت و جاودان ماند در آن سرا فكنده . مگر آنكه توبه كند و ايمان آرد و كـردار شـايـسـتـه كـنـد پـس آنـانـنـد كـه خـداونـد تـبـديـل كـنـد بديهايشان را بخوبيها و خدا آمرزنده و مهربان است )) (سوره فرقان آيه هاى 68 و 69 و 70).

شــرح :
سـه خـصـلتـى كـه حـضـرت فـرمـود و از ايـن آيـات اسـتـفـاده شـود (اول ) ايـنـكـه خداوند آنها را دوست دارد. (دوم ) اينكه فرشتگان براى آنان آمرزش خواهند. (سوم ) اينكه خداى عزوجل بآنها نويد امن و رحمت داده است .
6- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ يـَا مـُحَمَّدَ بْنَ مُسْلِمٍ ذُنُوبُ الْمُؤْمِنِ إِذَا تَابَ مِنْهَا مَغْفُورَةٌ لَهُ فَلْيَعْمَلِ الْمـُؤْمـِنُ لِمـَا يـَسـْتَأْنِفُ بَعْدَ التَّوْبَةِ وَ الْمَغْفِرَةِ أَمَا وَ اللَّهِ إِنَّهَا لَيْسَتْ إِلَّا لِأَهْلِ الْإِيمَانِ قـُلْتُ فَإِنْ عَادَ بَعْدَ التَّوْبَةِ وَ الِاسْتِغْفَارِ مِنَ الذُّنُوبِ وَ عَادَ فِي التَّوْبَةِ فَقَالَ يَا مُحَمَّدَ بـْنَ مـُسـْلِمٍ أَ تـَرَى الْعـَبـْدَ الْمـُؤْمـِنَ يـَنـْدَمُ عـَلَى ذَنْبِهِ وَ يَسْتَغْفِرُ مِنْهُ وَ يَتُوبُ ثُمَّ لَا يـَقـْبـَلُ اللَّهُ تـَوْبـَتَهُ قُلْتُ فَإِنَّهُ فَعَلَ ذَلِكَ مِرَاراً يُذْنِبُ ثُمَّ يَتُوبُ وَ يَسْتَغْفِرُ اللَّهَ فـَقـَالَ كـُلَّمـَا عـَادَ الْمـُؤْمـِنُ بـِالِاسْتِغْفَارِ وَ التَّوْبَةِ عَادَ اللَّهُ عَلَيْهِ بِالْمَغْفِرَةِ وَ إِنَّ اللَّهَ غَفُورٌ رَحِيمٌ يَقْبَلُ التَّوْبَةَ وَ يَعْفُو عَنِ السَّيِّئَاتِ فَإِيَّاكَ أَنْ تُقَنِّطَ الْمُؤْمِنِينَ مِنْ رَحْمَةِ اللَّهِ
اصول كافى جلد 4 صفحه : 166 رواية : 6
ترجمه :
6- محمد بن مسلم گويد: حضرت باقر عليه السلام فرمود: اى محمد بن مسلم گناهان مؤ من كـه از آن تـوبـه كـند براى او آمرزيده است ، و بايد براى آينده پس از توبه و آمرزش كـار (نـيـك ) كـنـد، هـر آيـنـه بـخـدا سـوگـنـد ايـن فـضـيـلت نـيـسـت مـگـر بـراى اهـل ايـمـان ، عـرضـكـردم : پـس اگـر بـعد از توبه و استغفار از گناهان باز گناه كند و دوبـاره تـوبـه كند (چگونه است )؟ فرمود: اى محمد بن مسلم آيا باور دارى كه بنده مؤ من از گـنـاه خـود پـشـيـمـان شـود و از آن آمـرزش خـواهـد و توبه كند و خداوند توبه اش را نـپـذيـرد؟ عرضكردم : (اگر) چند بار اين كار را كرده ، گناه مى كند پس توبه كند و از خـدا آمـرزش خـواهـد (ايـن چـگـونـه اسـت )؟ فـرمـود: هـر آنـگاه كه مؤ من باستغفار و توبه بازگردد خداوند نيز بآمرزش او بر مى گردد (و گناهش را بيامرزد و بدرستيكه خداوند آمـرزنده و مهربان است ، توبه را مى پذيرد و از كردارهاى بد درگذرد، پس مبادا تو مؤ منان را از رحمت خدا دور سازى .

7- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عـَنْ أَبـِي بـَصـِيـرٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِذ ا مَسَّهُمْ ط ائِفٌ مـِنَ الشَّيـْط انِ تـَذَكَّرُوا فَإِذ ا هُمْ مُبْصِرُونَ قَالَ هُوَ الْعَبْدُ يَهُمُّ بِالذَّنْبِ ثُمَّ يَتَذَكَّرُ فَيُمْسِكُ فَذَلِكَ قَوْلُهُ تَذَكَّرُوا فَإِذ ا هُمْ مُبْصِرُونَ
اصول كافى جلد 4 صفحه : 167 رواية : 7
ترجمه :
7- ابـو بـصـيـر گـويـد: از حـضـرت صـادق (ع ) از تـفـسـيـر گـفـتـار خـداى عـزوجل پرسيدم (كه فرمايد: همانا آنانكه پرهيزكارى كردند) ((هرگاه شيطان رهگذرى خـود را بـدانـهـا سـايـد يـادآور شـونـد و بـناگاه بينا شوند)) (سوره اعراف آيه 201) فـرمـود: او بـنـده اى اسـت كـه آهـنگ گناه كند سپس ياد آور از خدا شود و خوددارى كند، پس اينست گفتارش (كه فرمايد): ((يادآور شوند و بناگاه بينا شوند)).

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبِي عُبَيْدَةَ الْحـَذَّاءِ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ تَعَالَى أَشَدُّ فَرَحاً بِتَوْبَةِ عَبْدِهِ مِنْ رَجُلٍ أَضـَلَّ رَاحـِلَتـَهُ وَ زَادَهُ فـِي لَيْلَةٍ ظَلْمَاءَ فَوَجَدَهَا فَاللَّهُ أَشَدُّ فَرَحاً بِتَوْبَةِ عَبْدِهِ مِنْ ذَلِكَ الرَّجُلِ بِرَاحِلَتِهِ حِينَ وَجَدَهَا
اصول كافى جلد 4 صفحه : 167 رواية : 8
ترجمه :
8- ابو عبيده خزاء گويد: شنيدم از حضرت باقر عليه السلام كه مى فرمود: همانا خداى تعالى بتوبه (و بازگشت ) بنده خود فرحناك تر است از مردى كه در شب تارى شتر و تـوشـه خـود را گـم كـنـد و آنـهـا را بـيـابـد، پـس خـدا بـتوبه بنده اش از چنين مردى در آنحال كه راحله گمشده را پيدا كند شادتر است .

شــرح :
جـزرى در نـهـاية پس از نقل حديثى نظير حديث گذشته گويد: ((فرح )) در اينجا و در امـثـال آن كـنـايه از خوشنودى و سرعت پذيرش و پاداش نيكو داشتن است زيرا اطلاق ظاهر ((فرح )) بر خداى تعالى جايز نيست .
9- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَبْدِ اللَّهِ بْنِ عـُثْمَانَ عَنْ أَبِي جَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ يُحِبُّ الْعَبْدَ الْمُفَتَّنَ التَّوَّابَ وَ مَنْ لَمْ يَكُنْ ذَلِكَ مِنْهُ كَانَ أَفْضَلَ
اصول كافى جلد 4 صفحه : 168 رواية :9
ترجمه :
9- حضرت صادق (ع ) فرمود: همانا خداوند دوست دارد بنده اى كه در فتنه (گناه ) افتد و بـسـيـار تـوبـه كند، و هر كه اينگونه نباشد (البته ) بهتر است (يعنى آنكس كه خود را آلوده بگناه نكرده بهتر است از آنكه گناه كند و پس از آن توبه نمايد).

10- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يُوسُفَ بْنِ أَبِي يـَعـْقُوبَ بَيَّاعِ الْأَرُزِّ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ التَّائِبُ مِنَ الذَّنْبِ كَمَنْ لَا ذَنْبَ لَهُ وَ الْمُقِيمُ عَلَى الذَّنْبِ وَ هُوَ مُسْتَغْفِرٌ مِنْهُ كَالْمُسْتَهْزِئِ
اصول كافى جلد 4 صفحه : 168 رواية : 10
ترجمه :
10- جابر گويد: شنيدم حضرت باقر (ع ) مى فرمود: توبه كننده از گناه همانند كسى است كه گناه ندارد، و آنكه در گناه بماند با اينكه آمرزش خواهد چون مسخرچى است .

شــرح :
يـعـنـى كـسـى كـه اسـتـغـفـار كـنـد و آمـرزش خـواهـد ولى بـا ايـن حـال از گـناه نيز دست نكشد مانند مسخره چى است كه خود را يا احكام دين را يا پروردگار را مسخره كند، مجلسى (ره ) گويد: زيرا او اظهار پشيمانى كند ولى در حقيقت پشيمان نيست زيرا پشيمانى حقيقتى دنبالش دست كشيدن از گناه است ، و اگر در حقيقت مسخره كند بخداى بزرگ كافر شود.
11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مـَحـْبـُوبٍ عـَنْ أَبـِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحَى إِلَى دَاوُدَ ع أَنِ ائْتِ عـَبـْدِي دَانـِيـَالَ فـَقـُلْ لَهُ إِنَّكَ عـَصـَيـْتـَنِي فَغَفَرْتُ لَكَ وَ عَصَيْتَنِي فَغَفَرْتُ لَكَ وَ عَصَيْتَنِي فَغَفَرْتُ لَكَ فَإِنْ أَنْتَ عَصَيْتَنِيَ الرَّابِعَةَ لَمْ أَغْفِرْ لَكَ فَأَتَاهُ دَاوُدُ ع فَقَالَ يـَا دَانـِيـَالُ إِنَّنـِي رَسـُولُ اللَّهِ إِلَيـْكَ وَ هـُوَ يـَقـُولُ لَكَ إِنَّكَ عـَصـَيـْتَنِي فَغَفَرْتُ لَكَ وَ عـَصـَيْتَنِي فَغَفَرْتُ لَكَ وَ عَصَيْتَنِي فَغَفَرْتُ لَكَ فَإِنْ أَنْتَ عَصَيْتَنِيَ الرَّابِعَةَ لَمْ أَغـْفـِرْ لَكَ فـَقـَالَ لَهُ دَانِيَالُ قَدْ أَبْلَغْتَ يَا نَبِيَّ اللَّهِ فَلَمَّا كَانَ فِي السَّحَرِ قَامَ دَانِيَالُ فَنَاجَى رَبَّهُ فَقَالَ يَا رَبِّ إِنَّ دَاوُدَ نَبِيَّكَ أَخْبَرَنِي عَنْكَ أَنَّنِي قَدْ عَصَيْتُكَ فَغَفَرْتَ لِي وَ عـَصَيْتُكَ فَغَفَرْتَ لِي وَ عَصَيْتُكَ فَغَفَرْتَ لِي وَ أَخْبَرَنِي عَنْكَ أَنَّنِي إِنْ عَصَيْتُكَ الرَّابـِعـَةَ لَمْ تـَغـْفـِرْ لِي فَوَ عِزَّتِكَ لَئِنْ لَمْ تَعْصِمْنِي لَأَعْصِيَنَّكَ ثُمَّ لَأَعْصِيَنَّكَ ثُمَّ لَأَعْصِيَنَّكَ
اصول كافى جلد 4 صفحه : 168 رواية : 11
ترجمه :
11- حـضـرت بـاقـر (ع ) فـرمـود: خـداى عزوجل بداود عليه السلام وحى فرمود: كه نزد بـنـده ام دانـيـال بـرو و بـگـو: همانا مرا نافرمانى كردى و تو را آمرزيدم ، و نافرمانى كـردى و تـو را آمـرزيـدم ، و اگـر دربار چهارم نافرمانى مرا كنى تو را نيامرزم ؟ پس ‍ داود عـليـه السـلام نـزدش آمد و فرمود: اى دانيال من فرستاده خدايم بسوى تو، و او بتو فـرمـايـد: تـو مـرا نـافـرمـانى كردى پس من آمرزيدم ، و نافرمانى مرا كردى و من تو را آمـرزيـدم ، و نـافـرمـانـى مـرا كـردى و تـو را آمـرزيدم ، پس اگر براى چهارمين بار مرا نافرمانى كنى تو را نيامرزم ، دانيال بوى گفت : اى پيامبر خدا پيام خود را رساندى ، و هـمـيـن كـه وقـت سـحـر شـد دانـيال برخاست و با پروردگار خود مناجات كرد و عرضكرد: پـروردگارا همانا پيغمبر (ص ) تو داود از سوى تو را مرا خبر داد از سوى تو كه اگر مـن در بـار چـهـارم تـو را نـافرمانى كنم مرا نيامرزى ، پس بعزتت سوگند اگر تو مرا نگاه ندارى (و از نافرمانى كردن مرا حفظ نكنى ) هر آينه تو را نافرمانى كنم ، و سپس نيز نافرمانى كنم ، و باز هم نافرمانى كنم .
تـوضـيـح گـويـد: عـصـيـان و نـافـرمـانـى در ايـن حـديـث محمول بر ترك اولى است زيرا دانيال عليه السلام از انبياء و پيمبران نزد ما از گناهان كبيره و صغيره معصومند.

12- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عـَنْ مـُعـَاوِيـَةَ بـْنِ وَهـْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا تَابَ الْعَبْدُ تَوْبَةً نَصُوحاً أَحـَبَّهُ اللَّهُ فـَسـَتـَرَ عـَلَيـْهِ فـَقـُلْتُ وَ كـَيـْفَ يـَسْتُرُ عَلَيْهِ قَالَ يُنْسِي مَلَكَيْهِ مَا كَانَا يـَكـْتـُبـَانِ عَلَيْهِ وَ يُوحِي اللَّهُ إِلَى جَوَارِحِهِ وَ إِلَى بِقَاعِ الْأَرْضِ أَنِ اكْتُمِي عَلَيْهِ ذُنُوبَهُ فَيَلْقَى اللَّهَ عَزَّ وَ جَلَّ حِينَ يَلْقَاهُ وَ لَيْسَ شَيْءٌ يَشْهَدُ عَلَيْهِ بِشَيْءٍ مِنَ الذُّنُوبِ
اصول كافى جلد 4 صفحه : 169 رواية : 12
ترجمه :
12- مـعـاويـة بـن وهـب گـويـد: شـنـيـدم حـضـرت صـادق (ع ) مـى فـرمـود: (و مـانـنـد حديث اول را نقل فرموده است كه با ترجمه اش گذشت ).

13- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَفْرَحُ بِتَوْبَةِ عَبْدِهِ الْمُؤْمِنِ إِذَا تَابَ كَمَا يَفْرَحُ أَحَدُكُمْ بِضَالَّتِهِ إِذَا وَجَدَهَا
اصول كافى جلد 4 صفحه : 169 رواية : 13
ترجمه :
13- حـضـرت صـادق (ع ) فـرمـود: هـمـانا خداى عزوجل بتوبه بنده مؤ منش شاد شود چون توبه كند، چنانچه يكى از شما بگمشده خود كه پيدا كرده شاد گردد.

*باب طلب عفو كردن از گناهان*

بَابُ الِاسْتِغْفَارِ مِنَ الذَّنْبِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حُمْرَانَ عَنْ زُرَارَةَ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ إِنَّ الْعـَبْدَ إِذَا أَذْنَبَ ذَنْباً أُجِّلَ مِنْ غُدْوَةٍ إِلَى اللَّيْلِ فَإِنِ اسْتَغْفَرَ اللَّهَ لَمْ يُكْتَبْ عَلَيْهِ
اصول كافى جلد 4 صفحه : 170 رواية : 1
ترجمه :
1- زراره گـويـد: شـنـيـدم از حـضـرت صادق (ع ) كه مى فرمود: بنده چون گناهى كند از بامداد تا شب مهلت دارد، پس اگر آمرزش خواست (آن گناه ) بر او نوشته نشود.

شــرح :
پـيش از اين در باب كسيكه آهنگ گناه كند در حديث (4) آن باب گذشت هم چنين در حديث (2) و (3) و (5) و (9) ايـن بـاب نيز بيايد كه چون كسى گناهى كند هفت ساعت مهلت دارد و در اين حديث از صبح تا مهلتش ذكر شده است و براى جمع ميان دو حديث مجلسى (ره ) فرمايد: يعنى باندازه اين مدت ، و ممكن است مدت اين مهلت نسبت باشخاص و حالات و گناهان متفاوت باشد يا مقصود از ((غدوة )) و بامداد پيش از ظهر باشد و مقصود از شب نزديكهاى شب .
2- عـَنْهُ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صـَفـْوَانَ عـَنْ أَبـِي أَيُّوبَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ عَمِلَ سَيِّئَةً أُجِّلَ فـِيهَا سَبْعَ سَاعَاتٍ مِنَ النَّهَارِ فَإِنْ قَالَ أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ثَلَاثَ مَرَّاتٍ لَمْ تُكْتَبْ عَلَيْهِ
اصول كافى جلد 4 صفحه : 170 رواية : 2
ترجمه :
2- حـضـرت صادق (ع ) فرمود: هر كس گناهى كند هفت ساعت از روز درباره آنها باو مهلت دهند پس اگر سه بار گفت : ((استغفر اللّه لذى لا اله الا هو الحى القيوم )) آن گناه بر او نوشته نشود.

شــرح :
مـجـلسـى (ره ) گـويـد: ايـن ذكـر اسـتـغـفـار كـه در ايـن حـديـث اسـت بـيـان فـرد اكـمـل اسـت و گـرنـه سـاير اخبار بنحو اطلاق است و ذكر مخصوصى براى استغفار بيان نكرده اند.
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ وَ مُحَمَّدُ بْنُ يَحْيَى جَمِيعاً عَنِ الْحـُسـَيـْنِ بـْنِ إِسـْحـَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ عَبْدِ الصَّمَدِ بْنِ بـَشـِيـرٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْعَبْدُ الْمُؤْمِنُ إِذَا أَذْنَبَ ذَنْباً أَجَّلَهُ اللَّهُ سَبْعَ سَاعَاتٍ فـَإِنِ اسـْتـَغـْفـَرَ اللَّهَ لَمْ يـُكـْتـَبْ عـَلَيـْهِ شـَيْءٌ وَ إِنْ مـَضَتِ السَّاعَاتُ وَ لَمْ يَسْتَغْفِرْ كـُتِبَتْ عَلَيْهِ سَيِّئَةٌ وَ إِنَّ الْمُؤْمِنَ لَيُذَكَّرُ ذَنْبَهُ بَعْدَ عِشْرِينَ سَنَةً حَتَّى يَسْتَغْفِرَ رَبَّهُ فَيَغْفِرَ لَهُ وَ إِنَّ الْكَافِرَ لَيَنْسَاهُ مِنْ سَاعَتِهِ
اصول كافى جلد 4 صفحه : 170 رواية : 3
ترجمه :
3- و نـيـز آنـحـضرت عليه السلام فرمود: بنده مؤ من چون گناه كند خداوند او را هفت ساعت مـهـلت دهـد، پـس اگـر از خـدا آمـرزش خـواست چيزى بر او نوشته نشود و اگر اين ساعتها گـذشـت و آمـرزش نـخـواسـت يـك گـنـاه بـر نـوشـتـه شـود، و هـمـانـا مـؤ مـن پـس از بيست سال بياد گناهش افتد تا از خدا آمرزش خواهد و خدا گناهش را بيامرزد، و كافر همان ساعت آنرا فراموش كند.


جلد 4 - بخش 25

4- حـُمـَيـْدُ بـْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانٍ عَنْ زَيْدٍ الشَّحَّامِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص يَتُوبُ إِلَى اللَّهِ عَزَّ وَ جَلَّ فِي كُلِّ يَوْمٍ سَبْعِينَ مَرَّةً فـَقـُلْتُ أَ كـَانَ يـَقُولُ أَسْتَغْفِرُ اللَّهَ وَ أَتُوبُ إِلَيْهِ قَالَ لَا وَ لَكِنْ كَانَ يَقُولُ أَتُوبُ إِلَى اللَّهِ قـُلْتُ إِنَّ رَسـُولَ اللَّهِ ص كـَانَ يـَتـُوبُ وَ لَا يَعُودُ وَ نَحْنُ نَتُوبُ وَ نَعُودُ فَقَالَ اللَّهُ الْمُسْتَعَانُ
اصول كافى جلد 4 صفحه : 171 رواية : 4
ترجمه :
4- زيـد شـحـام از حـضـرت صـادق (ع ) حـديـث كـنـد كـه فـرمـود: رسـول خـدا (ص ) روزى هـفـتـاد بـار بـدرگـاه خـداى عـزوجل توبه ميكرد، من عرضكردم : مى فرمود: ((استغفر اللّه و اتوب اليه ))؟ فرمود: نه ، ولى مى فرمود: ((اتوب الى الله )) عـرضكردم : رسول خدا (ص ) توبه مى كرد (با اينكه ) باز نمى گشت و ما توبه كنيم و باز گرديم ؟ فرمود: خدا يار است .

توضيح :
مـجـلسـى (ره ) گـويـد: استغفار آنحضرت و ساير ائمه عليهم السلام بخاطر گناه نبوده اسـت زيـرا امـامـيه اتفاق دارند كه آنان معصومند، اربلى در كتاب كشف الغمه گويد: انبياء چـون دلهـاشـان مـسـتـغـرق ذكـر خـدا (و يـاد او) اسـت و مـتـوجـه كـمـال و مـحـو جلال اويند و هر نوع اشتغال بخوردنى و نوشيدنى و زناشوئى از مباحات تـيـرگـى در دل آنـهـا آورد و آنـرا بـر خـود روا نـدانـنـد و از آن حـال بـسـوى خـدا اسـتـغـفـار و تـوبـه كـنـنـد زيـرا هـمـان اشـتـغـال كـوچـك و مـباح را براى خود خطا و گناه دانند و از آن توبه كنند. (مترجم گويد: وجوه ديگرى نيز درباره استغفار معصومين عليهم السلام گفته اند كه ما بعضى از آنرا در پاورقى كشف الغمه ج 3 ص 44 بيان نموده ايم ).
5- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ عَمِلَ سَيِّئَةً أُجِّلَ فِيهَا سَبْعَ سَاعَاتٍ مِنَ النَّهَارِ فـَإِنْ قـَالَ أَسـْتـَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ وَ أَتُوبُ إِلَيْهِ ثَلَاثَ مَرَّاتٍ لَمْ تُكْتَبْ عَلَيْهِ
اصول كافى جلد 4 صفحه : 171 رواية : 5
ترجمه :
5- و نـيز آنحضرت عليه السلام فرمود: هر كه كار بدى (و گناهى ) كند تا هفت ساعت از روز مـهـلت دارد پـس اگر (در اين مدت ) سه مرتبه گفت : ((استغفر اللّه لذى لا اله الا هو الحى القيوم و اتوب اليه )) بر او نوشته نشود.

6- عـَنـْهُ عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَلِيِّ بْنِ عُقْبَةَ بَيَّاعِ الْأَكْسِيَةِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ لَيُذْنِبُ الذَّنْبَ فَيُذَكَّرُ بَعْدَ عِشْرِينَ سَنَةً فَيَسْتَغْفِرُ اللَّهَ مـِنـْهُ فـَيـَغـْفـِرُ لَهُ وَ إِنَّمـَا يـُذَكِّرُهُ لِيـَغـْفـِرَ لَهُ وَ إِنَّ الْكَافِرَ لَيُذْنِبُ الذَّنْبَ فَيَنْسَاهُ مِنْ سَاعَتِهِ
اصول كافى جلد 4 صفحه : 171 رواية : 6
ترجمه :
6- و نـيـز آنـحـضـرت عـليـه السـلام فـرمـود: هـمـانـا مـؤ مـن گـنـاهـى كـنـد و پـس بـيـسـت سـال بـيـادش آيـد و از خـدا راجـع بـآن گناه آمرزش خواهد و خداوند برايش بيامرزد، و هر آيـنـه (خـداونـد) بيادش اندازد تا برايش بيامرزد، و همانا كافر گناهى كند و همان ساعت آنرا فراموش كند.

7- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَمَّنْ ذَكـَرَهُ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ مَا مِنْ مُؤْمِنٍ يُقَارِفُ فِي يَوْمِهِ وَ لَيْلَتِهِ أَرْبَعِينَ كَبِيرَةً فـَيـَقـُولُ وَ هـُوَ نـَادِمٌ أَسـْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ بَدِيعُ السَّمَاوَاتِ وَ الْأَرْضِ ذُو الْجَلَالِ وَ الْإِكْرَامِ وَ أَسْأَلُهُ أَنْ يُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ يَتُوبَ عَلَيَّ إِلَّا غَفَرَهَا اللَّهُ عَزَّ وَ جَلَّ لَهُ وَ لَا خَيْرَ فِيمَنْ يُقَارِفُ فِي يَوْمٍ أَكْثَرَ مِنْ أَرْبَعِينَ كَبِيرَةً
اصول كافى جلد 4 صفحه : 172 رواية : 7
ترجمه :
7- و نـيـز آنـحـضـرت عـليـه السـلام فـرمـود: هـيـچ مـؤ مـنـى نـيـسـت كـه در شـبـانـه روز چهل گناه كبيره كند و با پيشيمانى بگويد: ((استغفر اللّه لذى لا اله الا هو الحى القيوم بـديـع السـمـاوات و الارض ذوالجـلال و الاكـرام و اسـئله اءن يـصـلى عـلى مـحـمـد و آل مـحـمـد اءن يـتـوب على )) جز اينكه خداى عزوجل گناهش را بيامرزد، و كسى كه بيش از چهل گناه كبيره در روز انجام دهد خيرى در او نيست (يعنى ايمان ندارد).

8- عـَنـْهُ عـَنْ عـِدَّةٍ مـِنْ أَصـْحـَابـِنـَا رَفـَعـُوهُ قـَالُوا قـَالَ لِكـُلِّ شـَيْءٍ دَوَاءٌ وَ دَوَاءُ الذُّنـُوبـِ الِاسْتِغْفَارُ
اصول كافى جلد 4 صفحه : 172 رواية : 8
ترجمه :
8- جـمـعـى از اصـحـاب در حـديث مرفوعى از معصوم حديث كنند كه فرمود: براى هر چيزى داروئى است ، و داروى گناهان آمرزشخواهى و استغفار است .

9- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ وَ مـُحـَمَّدُ بـْنُ يـَحْيَى جَمِيعاً عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ وَ عَلِيُّ بْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ جَمِيعاً عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ حَفْصٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا مِنْ مُؤْمِنٍ يُذْنِبُ ذَنْباً إِلَّا أَجَّلَهُ اللَّهُ عَزَّ وَ جَلَّ سَبْعَ سَاعَاتٍ مِنَ النَّهَارِ فَإِنْ هُوَ تَابَ لَمْ يُكْتَبْ عَلَيْهِ شَيْءٌ وَ إِنْ هُوَ لَمْ يَفْعَلْ كـَتـَبَ اللَّهُ عـَلَيـْهِ سـَيِّئَةً فَأَتَاهُ عَبَّادٌ الْبَصْرِيُّ فَقَالَ لَهُ بَلَغَنَا أَنَّكَ قُلْتَ مَا مِنْ عَبْدٍ يـُذْنـِبُ ذَنـْبـاً إِلَّا أَجَّلَهُ اللَّهُ عـَزَّ وَ جـَلَّ سَبْعَ سَاعَاتٍ مِنَ النَّهَارِ فَقَالَ لَيْسَ هَكَذَا قُلْتُ وَ لَكِنِّي قُلْتُ مَا مِنْ مُؤْمِنٍ وَ كَذَلِكَ كَانَ قَوْلِي
اصول كاجلد 4 صفحه : 172 رواية : 9
ترجمه :
9- ابـن غـيـاث گـويـد: شـنـيـدم از حضرت صادق (ع ) كه مى فرمود: هيچ مؤ منى نيست كه گـناهى را مرتكب شود جز اينكه خداى عزوجل هفت ساعت از روز باو مهلت دهد، پس اگر (در ايـن مـدت ) تـوبـه كـرد چيزى بر او نوشته نشود، و اگر توبه نكرد، خداوند يك گناه بـر او بـنـويـسـد، پـس عباد بصرى نزد آنحضرت آمد و گفت : بما رسيد كه شما فرموده ايد: هيچ بنده اى نيست كه گناهى كند جز اينكه خداوند هفت ساعت از روز مهلتش دهد؟ فرمود: من چنين نگفتم بلكه من گفتم : هيچ مؤ منى نيست و چنين بوده است گفته من .

شــرح :
يـعـنـى ايـن مـهـلت كـه مـن گـفـتـم مـخـصـوص بـمـؤ مـن اسـت و شامل كافر و مخالف نيست .
10- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ مِائَةَ مَرَّةٍ فِي كُلِّ يَوْمٍ غَفَرَ اللَّهُ عَزَّ وَ جَلَّ لَهُ سَبْعَمِائَةِ ذَنْبٍ وَ لَا خَيْرَ فِي عَبْدٍ يُذْنِبُ فِي كُلِّ يَوْمٍ سَبْعَمِائَةِ ذَنْبٍ
اصول كافى جلد 4 صفحه : 173 رواية : 10
ترجمه :
10- و نـيـز حـضرت صادق (ع ) فرمود: هركس روزى صدبار بگويد: ((استغفر الله )) خـداى عـزوجل براى او هفتصد گناه بيامرزد، و در بنده اى كه روزى هفتصد گناه كند خيرى نيست .

شــرح :
مـجـلسـى (ره ) گويد: ((هفتصد گناه او را ميآمرزد)) يعنى از گناهانى كه در آنروز كرده است ، سپس فرمود. ((و خيرى نيست در بنده ...)) تا بنده باين كلام مغرور نگردد و روزى هـفـتـصـد گـنـاه كـند زيرا چنين كسى خيرى در او نيست و موفق باستغفار و توبه نگردد، و گناه در اين حديث شامل صغيره و كبيره و مخلوط از هر دوى آنها گردد.

*باب در آنچه خداى عزو جل هنگام توبه آدم عليه السلام به او عطا فرمود*

بَابٌ فِيمَا أَعْطَى اللَّهُ عَزَّ وَ جَلَّ آدَمَ ع وَقْتَ التَّوْبَةِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ أَوْ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ إِنَّ آدَمَ ع قَالَ يَا رَبِّ سَلَّطْتَ عَلَيَّ الشَّيْطَانَ وَ أَجـْرَيـْتـَهُ مـِنِّي مَجْرَى الدَّمِ فَاجْعَلْ لِي شَيْئاً فَقَالَ يَا آدَمُ جَعَلْتُ لَكَ أَنَّ مَنْ هَمَّ مِنْ ذُرِّيَّتِكَ بِسَيِّئَةٍ لَمْ تُكْتَبْ عَلَيْهِ فَإِنْ عَمِلَهَا كُتِبَتْ عَلَيْهِ سَيِّئَةٌ وَ مَنْ هَمَّ مِنْهُمْ بِحَسَنَةٍ فَإِنْ لَمْ يـَعـْمـَلْهَا كُتِبَتْ لَهُ حَسَنَةٌ فَإِنْ هُوَ عَمِلَهَا كُتِبَتْ لَهُ عَشْراً قَالَ يَا رَبِّ زِدْنِي قَالَ جَعَلْتُ لَكَ أَنَّ مـَنْ عـَمِلَ مِنْهُمْ سَيِّئَةً ثُمَّ اسْتَغْفَرَ لَهُ غَفَرْتُ لَهُ قَالَ يَا رَبِّ زِدْنِي قَالَ جَعَلْتُ لَهُمُ التَّوْبَةَ أَوْ قَالَ بَسَطْتُ لَهُمُ التَّوْبَةَ حَتَّى تَبْلُغَ النَّفْسُ هَذِهِ قَالَ يَا رَبِّ حَسْبِي
اصول كافى جلد 4 صفحه : 173 رواية : 1
ترجمه :
1ـ ابن بكير از حضرت صادق يا حضرت باقر عليهما السلام حديث كند كه فرمود: همانا آدم عـليـه السـلام عرض كرد: پروردگارا شيطان را بر من مسلط كردى ، و چون خون (كه در رگهاى من جريان دارد) او را بر من چيره كردى پس براى من هم چيزى مقرر فرما، خداوند فـرمـود: اى آدم قرار دادم براى تو كه هر يك از فرزندانت آهنگ گناهى كند بر او نوشته نـشـود، و اگر انجام داد يك گناه بر او نوشته شود، و هر كه آهنگ كار نيك كرد اگر آنرا انـجـام نداد يك حسنه براى او نوشته شود، و اگر انجم داد ده حسنه برايش نوشته شود، عرض كرد: پروردگارا برايم بيفزا، فرمود: برايت مقرر ساختم كه هر يك از فرزندانت گناهى كند سپس براى آن آمرزش خواهد برايش بيامرزم ، عرض كرد: پروردگارا برايم بيفزا، فرمود: براى آنها توبه قرار دادم يا فرمود: توبه را براى ايشان گستردم تا آنكه نفس باينجا (يعنى بگلو گاه ) رسد، عرض كرد: پروردگارا مرا بس است .

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ تـَابَ قـَبْلَ مَوْتِهِ بِسَنَةٍ قَبِلَ اللَّهُ تَوْبَتَهُ ثُمَّ قَالَ إِنَّ السَّنَةَ لَكـَثـِيـرَةٌ مَنْ تَابَ قَبْلَ مَوْتِهِ بِشَهْرٍ قَبِلَ اللَّهُ تَوْبَتَهُ ثُمَّ قَالَ إِنَّ الشَّهْرَ لَكَثِيرٌ مَنْ تـَابَ قـَبـْلَ مـَوْتـِهِ بـِجُمْعَةٍ قَبِلَ اللَّهُ تَوْبَتَهُ ثُمَّ قَالَ إِنَّ الْجُمْعَةَ لَكَثِيرٌ مَنْ تَابَ قَبْلَ مـَوْتـِهِ بـِيَوْمٍ قَبِلَ اللَّهُ تَوْبَتَهُ ثُمَّ قَالَ إِنَّ يَوْماً لَكَثِيرٌ مَنْ تَابَ قَبْلَ أَنْ يُعَايِنَ قَبِلَ اللَّهُ تَوْبَتَهُ
اصول كافى جلد 4 صفحه : 174 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: رسـولخـدا (ص ) فـرمـوده اسـت : هـر كـه يـك سـال پـيـش از مـرگـش تـوبـه كـنـد خـداونـد تـوبـه اش را بـپـذيـرد سـپـس فـرمـود: يكسال هر آينه زياد است هر كه يكماه پيش از مرگش توبه كند خدا توبه اش را بپذيرد، سـپـس ‍ فرمود يكماه زياد است ، هر كه يكهفته پيش از مرگش توبه كند خدا توبه اش را بـپـذيـرد، سـپـس فـرمـود: يـك هفته زياد است هر كه يك روز پيش از مرگش توبه كند خدا تـوبـه اش را بـپـذيـرد، سـپـس فـرمود: يك روز زياد است هر كه پيش از ديدار مرگ (ملك الموت ) توبه كند خدا توبه اش را بپذيرد.

شــرح :
مـجـلسـى (ره ) از شـيـخ بـهـائى در اربـعـين نقل كند گفته است : مقصود بپذيرفتن توبه سـاقـط كـردن عـقـابـى اسـت كـه بـر اين گناهى كه از آن توبه كرده مترتب شده بود و سـقـوط عـقـاب بـسـبـب تـوبـه از چـيـزهـائى اسـت كـه مـورد اتـفـاق اهـل اسـلام است ، و خلافى كه هست در اين است كه آيا پذيرش توبه بر خدا لازم است كه اگر بعد از توبه عقاب كند ستم باشد، يا آن تفضلى است كه خداوند از جهت كرم و رحمت بـبندگانش فرموده ؟ معتزله باولى قائل شده اند و آنرا بر خدا لازم دانند، و اشاعره به دوم قائل شده اند و شيخ طوسى (ره ) در كتاب اقتصاد و علامه (ره ) در برخى از كتابهاى كلامى خود همين قول را اختيار فرموده اند، و محقق طوسى در كتاب تجريد توقف كرده است ، و آنچه شيخ طوسى و علامه اختيار كرده اند همان ظاهر است .
3- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ إِذَا بـَلَغـَتِ النَّفـْسُ هـَذِهِ وَ أَهـْوَى بـِيـَدِهِ إِلَى حـَلْقـِهِ لَمْ يـَكُنْ لِلْعَالِمِ تَوْبَةٌ وَ كَانَتْ لِلْجَاهِلِ تَوْبَةٌ
اصول كافى جلد 4 صفحه : 174 رواية : 3
ترجمه :
3ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: هـمينكه جان باينجا رسيد و اشاره بگلوى خود فرمود براى عالم (و دانا) توبه نباشد، و براى نادان وقت توبه (باقى ) است .

شــرح :
مجلسى (ره ) گويد: اين حديث در باب ((لزوم حجت بر عالم )) گذشت ، و اينكه فرمود: ((بـراى عـالم تـوبـه نـيـسـت ....)) گـويـا مـراد بـعـالم كـسـى اسـت كـه شـاهـد بـر احـوال آخـرت باشد، و مقصود از جاهل آنكس است كه آنرا مشاهده نكرده ، و ممكن است مقصود از عـالم و جـاهـل همان معناى معروف و متبادر آن باشد و در اينصورت حديث موافق شود با ظاهر آيـه شـريـفـه ((انما التوبة على اللّه للذين يعملون السوء بجهالة ...الايه )) (سوره نـسـاء آيـه 17) سـپـس ‍ تـفـاسـيـرى كـه در آيـه شـده اسـت نقل كند.
4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قـَالَ خـَرَجـْنـَا إِلَى مـَكَّةَ وَ مـَعَنَا شَيْخٌ مُتَأَلِّهٌ مُتَعَبِّدٌ لَا يَعْرِفُ هَذَا الْأَمْرَ يُتِمُّ الصَّلَاةَ فِي الطَّرِيـقِ وَ مَعَهُ ابْنُ أَخٍ لَهُ مُسْلِمٌ فَمَرِضَ الشَّيْخُ فَقُلْتُ لِابْنِ أَخِيهِ لَوْ عَرَضْتَ هَذَا الْأَمْرَ عـَلَى عـَمِّكَ لَعـَلَّ اللَّهَ أَنْ يـُخـَلِّصَهُ فَقَالَ كُلُّهُمْ دَعُوا الشَّيْخَ حَتَّى يَمُوتَ عَلَى حَالِهِ فَإِنَّهُ حـَسـَنُ الْهَيْئَةِ فَلَمْ يَصْبِرْ ابْنُ أَخِيهِ حَتَّى قَالَ لَهُ يَا عَمِّ إِنَّ النَّاسَ ارْتَدُّوا بَعْدَ رَسُولِ اللَّهِ ص إِلَّا نَفَراً يَسِيراً وَ كَانَ لِعَلِيِّ بْنِ أَبِي طَالِبٍ ع مِنَ الطَّاعَةِ مَا كَانَ لِرَسُولِ اللَّهِ ص وَ كـَانَ بـَعـْدَ رَسـُولِ اللَّهِ الْحَقُّ وَ الطَّاعَةُ لَهُ قَالَ فَتَنَفَّسَ الشَّيْخُ وَ شَهَقَ وَ قَالَ أَنَا عـَلَى هـَذَا وَ خـَرَجـَتْ نَفْسُهُ فَدَخَلْنَا عَلَى أَبِي عَبْدِ اللَّهِ ع فَعَرَضَ عَلِيُّ بْنُ السَّرِيِّ هَذَا الْكـَلَامَ عـَلَى أَبـِي عـَبْدِ اللَّهِ ع فَقَالَ هُوَ رَجُلٌ مِنْ أَهْلِ الْجَنَّةِ قَالَ لَهُ عَلِيُّ بْنُ السَّرِيِّ إِنَّهُ لَمْ يَعْرِفْ شَيْئاً مِنْ هَذَا غَيْرَ سَاعَتِهِ تِلْكَ قَالَ فَتُرِيدُونَ مِنْهُ مَا ذَا قَدْ دَخَلَ وَ اللَّهِ الْجَنَّةَ
اصول كافى جلد 4 صفحه : 175 رواية : 4
ترجمه :
4ـ مـعـاويـة بـن وهـب گـويـد: (سـالى مـا) بـطـرف مـكـه حـركـت كـرديم و با ما پيرى بود خـداپرست و اهل عبادت (ولى ) معترف ـ بمذهب شيعه نبود (و اطلاعى از آن نداشت ) و (بمذهب سـنيها كه تمام خواندن نماز را براى مسافر جايز دانند) نمازش را در راه تمام ميخواند و بـرادر زاده اى داشـت مـسـلمـان (و شـيـعـه مـذهـب ) كـه همراهش بود، پس آن پير بيمار شد من بـبـرادر زاده اش گـفـتم : كاش مذهب شيعه را بعمويت پيشنهاد ميكردى شايد خدا او را نجات دهـد؟ هـمـه هـمـراهـان مـا گـفـتـنـد: بـگـذاريـد پـيـر مـرد بـحـال خـو بـمـيـرد زيرا همين حال كه دارد خوب است ، ولى برادرزاده اش تاب نياورد تا بالاخره بدو گفت : اى عموجان همانا مردم پس از رسولخدا (ص ) مرتد شدند جز عده كمى ، و عـلى بـن ابـيطالب مانند رسولخدا (ص ) بود كه پيروى و اطاعتش لازم بود، و پس از رسـول خـدا حق و طاعت از آن او بود: گويد: آن پير مرد نفسى كشيد و فرياد زد و گفت : من هـم بـر هـمـيـن عقيده هستم ، و جانش از تن بيرون آمد (و مرد) و پس ما شرفياب خدمت حضرت صـادق (ع ) شـديـم ، عـلى بـن سـرى (يـكى از همراهان ما) سخن پير مرد را (يا جريان را) بـآنـحـضـرت عـرض كـرد: حـضـرت فـرمـود: او مـرديـسـت از اهل بهشت ، على بن سرى عرض كرد: آنمرد جز در آن ساعت از مذهب شيعه هيچ اطلاعى نداشت ؟ فرمود چه چيز ديگر از او مى خواهيد؟ بخدا سوگند وارد بهشت شد.

*باب لمم گناهان خرد، يا سبك از نظر عقاب*

بَابُ اللَّمَمِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـُلْتُ لَهُ أَ رَأَيـْتَ قـَوْلَ اللَّهِ عـَزَّ وَ جَلَّ الَّذِينَ يَجْتَنِبُونَ كَب ائِرَ الْإِثْمِ وَ الْفَو احِشَ إِلَّا اللَّمَمَ قَالَ هُوَ الذَّنْبُ يُلِمُّ بِهِ الرَّجُلُ فَيَمْكُثُ مَا شَاءَ اللَّهُ ثُمَّ يُلِمُّ بِهِ بَعْدُ
اصول كافى جلد 4 صفحه : 175 رواية : 1
ترجمه :
1ـ محمد بن مسلم گويد: به حضرت صاذق عليه السلام عرض كردم : آيا (تفسير) گفتار خـداى عـزوجـل نـزد شما چيست (كه فرمايد): ((آنان كه دورى گزينند از گناهان بزرگ و نـاشـايـسـته ها جز لمم )) (سوره نجم آيه 22)؟ فرمود: لمم گناهى است كه شخص بدان دست زند، سپس تا خدا خواهد (مدتى ) خود دارى كند و باز دوباره بدان دست زند.

2- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بْنِ مـُسـْلِمٍ عـَنْ أَحَدِهِمَا ع قَالَ قُلْتُ لَهُ الَّذِينَ يَجْتَنِبُونَ كَب ائِرَ الْإِثْمِ وَ الْفَو احِشَ إِلَّا اللَّمَمَ قَالَ الْهَنَةُ بَعْدَ الْهَنَةِ أَيِ الذَّنْبُ بَعْدَ الذَّنْبِ يُلِمُّ بِهِ الْعَبْدُ
اصول كافى جلد 4 صفحه : 176 رواية : 2
ترجمه :
2ـ و نـيـز مـحـمـد بـن مـسـلم از يكى از دو امام باقر و يا صادق عليهماالسلام حديث كند كه فرمود: به آن حضرت عرض ‍ كردم : (درباره تفسير لمم در اين آيه ) فرمود: آن گناه پس از گناه است كه بنده دست بدان زند.

توضيح :
: ((هـنـه در ايـن حـديث به معناى ((چيز)) ولى چون در خود حديث حضرت به گناه تفسير فرموده است از ترجمه ((الهنة بعد الهنة )) خود دارى شد)) و ((هنه )) كلمه كنايه است .
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مِنْ مُؤْمِنٍ إِلَّا وَ لَهُ ذَنْبٌ يَهْجُرُهُ زَمَاناً ثُمَّ يُلِمُّ بِهِ وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ إِلَّا اللَّمـَمَ وَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ الَّذِينَ يَجْتَنِبُونَ كَب ائِرَ الْإِثْمِ وَ الْفَو احِشَ إِلَّا اللَّمـَمَ قـَالَ الْفـَوَاحِشُ الزِّنَى وَ السَّرِقَةُ وَ اللَّمَمُ الرَّجُلُ يُلِمُّ بِالذَّنْبِ فَيَسْتَغْفِرُ اللَّهَ مِنْهُ
اصول كافى جلد 4 صفحه : 176 رواية : 3
ترجمه :
3ـ اسـحـاق بـن عـمـار گـويـد: حـضرت صادق عليه السلام فرمود: هيچ مؤ منى نباشد جز ايـنـكـه بـراى او گـناهى است كه مدتى او را از خود دور ساخته ، سپس بدان دست زند تو ايـنـسـت گـفتار خداى عزو جل : ((جز لمم )) (در همان آيه كه در حديث (1) گذشت ) و از آن حـضـرت تـفـسـيـر (تـمـامـى آن آيـه و) گـفـتـار خـداى عـزوجـل را پـرسـيـدم ؟ فـرمـود: مقصود از فواحش (در آيه ) زنا و دزديست ، و لمم آنست كه شخص به گناه دست زند پس از خداوند آمرزش ‍ خواهد.

4- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَارِثِ بْنِ بَهْرَامَ عَنْ عَمْرِو بْنِ جُمَيْعٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ جَاءَنَا يَلْتَمِسُ الْفِقْهَ وَ الْقُرْآنَ وَ تَفْسِيرَهُ فَدَعُوهُ وَ مـَنْ جـَاءَنـَا يـُبـْدِي عـَوْرَةً قَدْ سَتَرَهَا اللَّهُ فَنَحُّوهُ فَقَالَ لَهُ رَجُلٌ مِنَ الْقَوْمِ جُعِلْتُ فِدَاكَ وَ اللَّهِ إِنَّنِي لَمُقِيمٌ عَلَى ذَنْبٍ مُنْذُ دَهْرٍ أُرِيدُ أَنْ أَتَحَوَّلَ عَنْهُ إِلَى غَيْرِهِ فَمَا أَقْدِرُ عَلَيْهِ فَقَالَ لَهُ إِنْ كُنْتَ صَادِقاً فَإِنَّ اللَّهَ يُحِبُّكَ وَ مَا يَمْنَعُهُ أَنْ يَنْقُلَكَ مِنْهُ إِلَى غَيْرِهِ إِلَّا لِكَيْ تَخَافَهُ
اصول كافى جلد 4 صفحه : 176 رواية : 4
ترجمه :
4ـ عـمروبن جميع گويد: امام صادق عليه السلام فرمود: هر كه نزد ما آيد و فقه و قرآن و تـفـسـيـر انـرا جـويـد از او دست بداريد (تا بيايد و فرا گيرد) و هر كه نزد ما آيد تا عـيـبـى كـه خـدا پـوشـانـده اسـت فاش كند او را دور كنيد (و از آمدنش به نزد ما جلوگيرى كـنـيـد)) يـكى از آنمردم (كه حاضر بود) عرض كرد: قربانت بخدا سوگند همانا من دير زمـانـى اسـت دچـار گـنـاهـى هـسـتـم و هرچه خواهم كه از آن گناه بسوى كار (نيك ) ديگرى بـيرون روم و آنار وانهم نتوانم ؟ حضرت باو فرمود: اگر راستگوئى پس همانا خدا تو را دوسـت دارد و چـيـزى جـلوگـيـر او نـشـده كـه تـو را از آن بـكـار (نـيـك ) ديـگـرى نقل دهد جز اينكه (خواهد) كه تو از او در ترس باشى .

شــرح :
مـجلسى (ره ) گويد: عورت بچيز قبيح گويند، و بهر چيز كه از آن شرم آيد و ظاهر اين اسـت كـه مـقـصـود اظـهـار و آشـكـار نـمودن گناهان خودش باشد كه اعتراف بآن موجب حد و تـعـريـز بـوده ، دسـتور داد كه ((آنها را دور سازيد)) تا نزد ما بگناه خود اقرار نكنند بـلكـه (بـرود) و مـيـان خـود و خـداونـد تـوبـه كـنـد، و مـحـتـمل است مقصود اظهار عيبب ديگرى بوده كه مشهور بدان نشده چه براى غيبت كردن از او يـا بـراى اداء شـهـادت ، زيـرا پـنـهـان كـردن عـيـبـهـا بـهـتـر اسـت ، لكـن احـتـمـال اول ظـاهـرتـر اسـت و در كـتـاب حـدود مـؤ يـدى بـر آن بـيايد، و گفته شده است : آنـحـضـرت جـمـعـى از اصـحـابـش كه فراست داشتند به آنها دستور داده بود كه از ورود كـسـانـى كـه اهـل افـشاء اسرار هستند به نزد آنها جلوگيرى كنند، زيرا با شدت خوف و تـقـيـه كـه در كـار بـوده فـاش شـدن اسـرار ائمه عليهم السلام براى آنها و شيعيانشان مصلحت نبوده است .
5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ ذَنْبٍ إِلَّا وَ قَدْ طُبِعَ عَلَيْهِ عَبْدٌ مُؤْمِنٌ يَهْجُرُهُ الزَّمَانَ ثُمَّ يُلِمُّ بِهِ وَ هُوَ قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ الَّذِيـنَ يـَجْتَنِبُونَ كَب ائِرَ الْإِثْمِ وَ الْفَو احِشَ إِلَّا اللَّمَمَ قَالَ اللَّمَّامُ الْعَبْدُ الَّذِي يُلِمُّ الذَّنْبَ بَعْدَ الذَّنْبِ لَيْسَ مِنْ سَلِيقَتِهِ أَيْ مِنْ طَبِيعَتِهِ
اصول كافى جلد 4 صفحه : 177 رواية : 5
ترجمه :
5ـ حـضـرت صادق (ع ) فرمود: هيچ گناهى نيست جز آنكه بنده مؤ منى بدان خو گرفته ، مـدتـى آنـرا واگـذارد سـپـس ‍ (دوبـاره ) بـآن دسـت زنـد، و آن اسـت گـفـتـار خـداى عزوجل : ((آنانكه دورى گزينند از گناهان بزرگ و ناشايسته ها جز لمم )) فرمود: لمام : آن بـنـده ايـسـت كه بگناهى پس از گناهى دست زند كه موافق سليقه او يعنى از طبيعت او نيست .

شــرح :
فيض (ره ) گويد: ((و قد طبع عليه )) يعنى بخاطر پيش آمدى كه كرده بر آن گناه خو گـرفـتـه و مـيتواند از خود دور كند، و مقصود از ((طبع عليه )) طبيعت اوليه و سرشت در آفـريـنـش نـيـسـت وگـرنـه تـرك آن بـراى او مـمـكـن نـبـود و بـنـابـرايـن مـنـافـاتى ميان اول حديث با آخر آن نيست .


جلد 4 - بخش 26

6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مـَحـْبـُوبٍ عـَنِ ابْنِ رِئَابٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْمُؤْمِنَ لَا يَكُونُ سَجِيَّتُهُ الْكـَذِبَ وَ الْبـُخـْلَ وَ الْفـُجُورَ وَ رُبَّمَا أَلَمَّ مِنْ ذَلِكَ شَيْئاً لَا يَدُومُ عَلَيْهِ قِيلَ فَيَزْنِي قَالَ نَعَمْ وَ لَكِنْ لَا يُولَدُ لَهُ مِنْ تِلْكَ النُّطْفَةِ
اصول كافى جلد 4 صفحه : 177 رواية : 6
ترجمه :
6ـ عـلى بن رئاب گويد: شنيدم حضرت صادق (ع ) مى فرمود: سرشت و طبيعت مؤ من دروغ و بخل و زناكارى نيست ، گاهى بچيزى از آنها دست زند ولى ادامه ندهد، عرض شد: (ممكن است كه ) او زنا كند؟ فرمود: آرى ولى از آن نطفه فرزندى نيارد.

توضيح :
مجلسى (ره ) گويد: اگر كسى بگويد: كه ما مى بينم كه از نطفه زناى مؤ من هم فرزند بـهـم رسـد؟ در جـواب گـوئيـم : بـراى مـؤ مـن مـعـانـى و درجات بسيارى است و شايد اين فـضـيلت بيك دسته خاصى از مؤ منين اختصاص دارد با اينكه از آخر كار جز خدا كسى دانا نـيـسـت ، (چـه بـسـا كـسـانـى كـه بـظـاهـر اكـنـون مـؤ مـنـنـد ولى تـا بـآخـر نـرسـانند) و محتمل است حمل بر غالب شود....

*باب اينكه گناهان بر سه قسمند*

بَابٌ فِي أَنَّ الذُّنُوبَ ثَلَاثَةٌ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ صـَعـِدَ أَمِيرُ الْمُؤْمِنِينَ ع بِالْكُوفَةِ الْمِنْبَرَ فَحَمِدَ اللَّهَ وَ أَثْنَى عَلَيْهِ ثُمَّ قَالَ أَيُّهَا النَّاسُ إِنَّ الذُّنـُوبَ ثـَلَاثـَةٌ ثـُمَّ أَمـْسـَكَ فـَقـَالَ لَهُ حَبَّةُ الْعُرَنِيُّ يَا أَمِيرَ الْمُؤْمِنِينَ قُلْتَ الذُّنُوبُ ثَلَاثَةٌ ثُمَّ أَمْسَكْتَ فَقَالَ مَا ذَكَرْتُهَا إِلَّا وَ أَنَا أُرِيدُ أَنْ أُفَسِّرَهَا وَ لَكِنْ عَرَضَ لِي بُهْرٌ حَالَ بـَيـْنـِي وَ بـَيـْنَ الْكـَلَامِ نَعَمْ الذُّنُوبُ ثَلَاثَةٌ فَذَنْبٌ مَغْفُورٌ وَ ذَنْبٌ غَيْرُ مَغْفُورٍ وَ ذَنْبٌ نـَرْجـُو لِصـَاحـِبـِهِ وَ نَخَافُ عَلَيْهِ قَالَ يَا أَمِيرَ الْمُؤْمِنِينَ فَبَيِّنْهَا لَنَا قَالَ نَعَمْ أَمَّا الذَّنْبُ الْمـَغـْفـُورُ فـَعـَبْدٌ عَاقَبَهُ اللَّهُ عَلَى ذَنْبِهِ فِي الدُّنْيَا فَاللَّهُ أَحْلَمُ وَ أَكْرَمُ مِنْ أَنْ يُعَاقِبَ عـَبـْدَهُ مـَرَّتـَيـْنِ وَ أَمَّا الذَّنـْبُ الَّذِي لَا يـُغـْفـَرُ فـَمَظَالِمُ الْعِبَادِ بَعْضِهِمْ لِبَعْضٍ إِنَّ اللَّهَ تـَبـَارَكَ وَ تَعَالَى إِذَا بَرَزَ لِخَلْقِهِ أَقْسَمَ قَسَماً عَلَى نَفْسِهِ فَقَالَ وَ عِزَّتِي وَ جَلَالِي لَا يـَجـُوزُنِي ظُلْمُ ظَالِمٍ وَ لَوْ كَفٌّ بِكَفٍّ وَ لَوْ مَسْحَةٌ بِكَفٍّ وَ لَوْ نَطْحَةٌ مَا بَيْنَ الْقَرْنَاءِ إِلَى الْجـَمَّاءِ فـَيَقْتَصُّ لِلْعِبَادِ بَعْضِهِمْ مِنْ بَعْضٍ حَتَّى لَا تَبْقَى لِأَحَدٍ عَلَى أَحَدٍ مَظْلِمَةٌ ثُمَّ يَبْعَثُهُمْ لِلْحِسَابِ وَ أَمَّا الذَّنْبُ الثَّالِثُ فَذَنْبٌ سَتَرَهُ اللَّهُ عَلَى خَلْقِهِ وَ رَزَقَهُ التَّوْبَةَ مـِنـْهُ فـَأَصْبَحَ خَائِفاً مِنْ ذَنْبِهِ رَاجِياً لِرَبِّهِ فَنَحْنُ لَهُ كَمَا هُوَ لِنَفْسِهِ نَرْجُو لَهُ الرَّحْمَةَ وَ نَخَافُ عَلَيْهِ الْعَذَابَ
اصول كافى جلد 4 صفحه : 178 رواية : 1
ترجمه :
1ـ عـبـدالرحـن بـن حـمـاد در حـديـثـى مـرفـوع از بـرخـى از اصـحـابـش نـقـل كـنـد كـه امـيـرالمـؤ مـنين عليه السلام در كوفه بر منبر بر آمد، خدا را سپاس گفت و سـتـايـش كـرد سـپـس فـرمود: اى مردم همانا گناهان سه گونه اند (اينرا فرمود و خاموش نشست ) و از سخن گفتن خود دارى كرد، حبه عرنى (كه يكى از اصحاب آنحضرت بود) به وى عرض كرد: اى اميرالمؤ منان فردى گناهان سه گونه اند و دم فروبستى ؟ فرمود: من آنـهـا را يـاد نكردم جز اينكه مى خواستم شرح دهم ولى تنگى نفسى بر من عارض شد كه مـيان من و سخنم حائل شد، آرى گناهان سه گونه اند: گناهى كه آمرزيده است ، و گناهى كـه آمـرزيـده نـشـود، و گـنـاهـى كـه بـر صاحبش هم اميدوار و هم بيمناكم ، عرض كرد: اى اميرالمؤ منان آنها را براى ما بيان فرما.
فـرمـود: آرى امـا گـنـاه آمـرزيـده : گـنـاه آن بنده ايست كه خداوند او را در دنيا بر گناهش عـقوبت كند پس خدا بردبارتر و كريمتر از آن است كه بنده خود را دوباره عقوبت كند، و اما گناهى كه آمرزيده نشود ستمكاريهائى است كه بندگان برخى به برخى كنند، زيرا چـون خـداونـد تـبـارك و تـعـالى (بـوسيله پيمبران و احكام ) بر خلقتش عيان شد بخودش سـوگـنـد يـاد كرده و فرموده است : بعزت و جلالم سوگند كه ستم هيچ ستمكارى (بدون كـيفر) از من نگذرد گرچه زدن مشتى بمشتى باشد يا ماليدن (دستى ) بدستى باشد (از روى لذت و هـوسـرانـى ) و گـرچـه شـاخ زدن شـاخـدارى بـه بيشاخى باشد پس براى بندگان از يكديگر قصاص گيرد تا ستمى از كسى بر كسى (بدون كيفر) نماند، سپس آنها را (خداوند) براى حساب بر انگيزد، و اما گناه سوم گناهى است كه خداوند بر خلقش پنهان داشته ، و توبه از آنرا بر گنهكار روزى كرده ، و بوضعى در آمده كه از گناهش بـيـمـنـاك و بـپـروردگـارش امـيدوار است ، پس ما براى او (يعنى اين شخص گنهكار) همان حال را داريم كه خودش آن حال را براى خود دارد اميد رحمت براى او داريم ، و از عذاب نيز بر او بيمناكيم .

2- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنِ ابْنِ بُكَيْرٍ عَنْ زُرَارَةَ عَنْ حُمْرَانَ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ رَجُلٍ أُقِيمَ عَلَيْهِ الْحَدُّ فِي الرَّجْمِ أَ يُعَاقَبُ عَلَيْهِ فِي الْآخِرَةِ قَالَ إِنَّ اللَّهَ أَكْرَمُ مِنْ ذَلِكَ
اصول كافى جلد 4 صفحه : 179 رواية : 2
ترجمه :
2ـ حـمـران گويد: از حضرت باقر عليه السلام پرسيدم از مرديكه (زناى با زن شوهر دار كـرده اسـت ) و حد بر او جارى شده و سنگسار شده آيا در آخرت هم عقاب شود؟ فرمود: خدا كريم تر از آن است (كه با اينكه در دنيا كيفر شده در آخرت نيز او را كيفر كند).

*باب شتاب در كيفر گناه*

بَابُ تَعْجِيلِ عُقُوبَةِ الذَّنْبِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ حَمْزَةَ بْنِ حُمْرَانَ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ إِذَا كَانَ مِنْ أَمـْرِهِ أَنْ يـُكْرِمَ عَبْداً وَ لَهُ ذَنْبٌ ابْتَلَاهُ بِالسُّقْمِ فَإِنْ لَمْ يَفْعَلْ ذَلِكَ لَهُ ابْتَلَاهُ بِالْحَاجَةِ فـَإِنْ لَمْ يـَفـْعَلْ بِهِ ذَلِكَ شَدَّدَ عَلَيْهِ الْمَوْتَ لِيُكَافِيَهُ بِذَلِكَ الذَّنْبِ قَالَ وَ إِذَا كَانَ مِنْ أَمْرِهِ أَنْ يـُهـِيـنَ عـَبـْداً وَ لَهُ عـِنـْدَهُ حـَسَنَةٌ صَحَّحَ بَدَنَهُ فَإِنْ لَمْ يَفْعَلْ بِهِ ذَلِكَ وَسَّعَ عَلَيْهِ فِي رِزْقِهِ فَإِنْ هُوَ لَمْ يَفْعَلْ ذَلِكَ بِهِ هَوَّنَ عَلَيْهِ الْمَوْتَ لِيُكَافِيَهُ بِتِلْكَ الْحَسَنَةِ
اصول كافى جلد 4 صفحه : 179 رواية : 1
ترجمه :
1ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: چـون خـداى عزوجل خواهد كه بنده اى را كه داراى گناهيست اكرام كند او را به بيمارى گرفتارى كند، و اگر اينكار را نكند به نيازمندى مبتلايش سازد، و اگر اينكار را با او نكرد مرگ را بر او سـخـت كـنـد تا بدان واسطه گناهش را جبران كند (و بگناهش مكافات كند) فرمود و چون بخواهد بنده اى را كه حسنه اى در نزدش ‍ دارد خوار كند تنش را سالم كند و اگر اينكار را دربـاره اش نـكـند روزيش را فراخ گرداند، و اگر آنرا هم درباره اش انجام ندهد مرگ را بر او آسان كند تا بدان سبب در عوض آن حسنه او را پاداش دهد.

2- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ عَنِ الْحَكَمِ بـْنِ عـُتـَيـْبـَةَ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْعَبْدَ إِذَا كَثُرَتْ ذُنُوبُهُ وَ لَمْ يَكُنْ عِنْدَهُ مِنَ الْعَمَلِ مَا يُكَفِّرُهَا ابْتَلَاهُ بِالْحُزْنِ لِيُكَفِّرَهَا
اصول كافى جلد 4 صفحه : 180 رواية : 2
ترجمه :
2ـ حضرت صادق (ع ) فرمود: چون گناه بنده بسيار گردد (و خدا بخواهد او را پاك كند) و چـيـزى از كـردار (نيك ) نداشته باشد كه آنرا جبران كند و كفاره آنها شود او را باندوه گرفتار سازد تا كفاره گناهانش گردد.

3- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ وَ عِزَّتِي وَ جَلَالِي لَا أُخْرِجُ عـَبـْداً مِنَ الدُّنْيَا وَ أَنَا أُرِيدُ أَنْ أَرْحَمَهُ حَتَّى أَسْتَوْفِيَ مِنْهُ كُلَّ خَطِيئَةٍ عَمِلَهَا إِمَّا بِسُقْمٍ فِي جـَسـَدِهِ وَ إِمَّا بـِضـِيـقٍ فِي رِزْقِهِ وَ إِمَّا بِخَوْفٍ فِي دُنْيَاهُ فَإِنْ بَقِيَتْ عَلَيْهِ بَقِيَّةٌ شَدَّدْتُ عـَلَيـْهِ عـِنـْدَ الْمـَوْتِ وَ عِزَّتِي وَ جَلَالِي لَا أُخْرِجُ عَبْداً مِنَ الدُّنْيَا وَ أَنَا أُرِيدُ أَنْ أُعَذِّبَهُ حَتَّى أُوَفِّيَهُ كُلَّ حَسَنَةٍ عَمِلَهَا إِمَّا بِسَعَةٍ فِي رِزْقِهِ وَ إِمَّا بِصِحَّةٍ فِي جِسْمِهِ وَ إِمَّا بِأَمْنٍ فِي دُنْيَاهُ فَإِنْ بَقِيَتْ عَلَيْهِ بَقِيَّةٌ هَوَّنْتُ عَلَيْهِ بِهَا الْمَوْتَ
اصول كافى جلد 4 صفحه : 180 رواية : 3
ترجمه :
3ـ و نـيـز آنـحـضـرت عـليـه السـلام فـرمـود: كـه رسـولخـدا (ص ) فـرمـود: خـداى عـزوجـل فـرمـايد بعزت و جلالم سوگند من بنده اى كه بخواهم رحمتش كنم از دنيا بيرون نبرم تا اينكه هر گناهى كرده است (عوضش را) يا بوسيله بيمارى در تنش ، يا بتنگى در روزيش ، يا با ترس و هراس در دنيايش ، و اگر باز هم چيزى بماند مرگ را بر او سخت كنم ، و بعزت و جلالم سوگند بندهاى را كه بخواهم عذاب كنم از دنيا بيرون نبرم تا هر كـارى نـيكى انجام داده (عوض كاملش ) را باو بدهم : يا بفراخى در روزيش ، و يا بسلامت در تنش ، و يا بآسودگى خاطر در دنيايش ، و اگر باز هم چيزى باقى ماند مرگ را بر او آسان كنم .

4- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبَانِ بْنِ تَغْلِبَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْمُؤْمِنَ لَيُهَوَّلُ عَلَيْهِ فِي نَوْمِهِ فَيُغْفَرُ لَهُ ذُنُوبُهُ وَ إِنَّهُ لَيُمْتَهَنُ فِي بَدَنِهِ فَيُغْفَرُ لَهُ ذُنُوبُهُ
اصول كافى جلد 4 صفحه : 180 رواية : 4
ترجمه :
4ـ حـضـرت صـادق (ع ) فرمود: همانا مؤ من خواب هولناك ببيند و (بواسطه همان ترسى كه كرده ) گناهش آمرزيده شود، و تنش رنج كار ببيند پس گناهش آمرزيده شود.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ السَّرِيِّ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِذَا أَرَادَ اللَّهُ عـَزَّ وَ جـَلَّ بـِعـَبـْدٍ خـَيـْراً عَجَّلَ لَهُ عُقُوبَتَهُ فِي الدُّنْيَا وَ إِذَا أَرَادَ بِعَبْدٍ سُوءاً أَمْسَكَ عَلَيْهِ ذُنُوبَهُ حَتَّى يُوَافِيَ بِهَا يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 181 رواية : 5
ترجمه :
5ـ و نـيـز آنـحـضـرت عـليـه السـلام فـرمـود: چـون خـداى عزوجل خير بنده اى را خواهد بعقوبت او در دنيا بشتابد، و چون بدى درباره بنده اى خواهد گناهانش را بر او نگهدار تا در روز قيامت (كيفر) همه را بدو بدهد.

6- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ بْنِ شَمُّونٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَبـْدِ الرَّحـْمـَنِ عـَنْ مـِسْمَعِ بْنِ عَبْدِ الْمَلِكِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ وَ م ا أَص ابَكُمْ مِنْ مُصِيبَةٍ فَبِم ا كَسَبَتْ أَيْدِيكُمْ وَ يَعْفُوا عَنْ كـَثـِيرٍ لَيْسَ مِنِ الْتِوَاءِ عِرْقٍ وَ لَا نَكْبَةِ حَجَرٍ وَ لَا عَثْرَةِ قَدَمٍ وَ لَا خَدْشِ عُودٍ إِلَّا بِذَنْبٍ وَ لَمَا يَعْفُو اللَّهُ أَكْثَرُ فَمَنْ عَجَّلَ اللَّهُ عُقُوبَةَ ذَنْبِهِ فِي الدُّنْيَا فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَجَلُّ وَ أَكْرَمُ وَ أَعْظَمُ مِنْ أَنْ يَعُودَ فِي عُقُوبَتِهِ فِي الْآخِرَةِ
اصول كافى جلد 4 صفحه : 181 رواية : 6
ترجمه :
6ـ و نـيـز فـرمـود امـيـرالمـؤ مـنـيـن عـليـه السـلام در تـفـسـيـر گـفـتـار خـداى عزوجل : ((و هر چه به شما رسد از پيش آمدها پس به سبب چيزى است كه فراهم كرده اند دستهاى شما و خداوند در گذرد از بسيارى گناهان )) (سوره شورى آيه 30) فرمود: هيچ پـيـچ خـوردن رگـى نـيـست ، و نه برخورد به سنگى ، و نه لغزش گامى ، و نه خراش دادن چوبى ، جز بخاطر گناهى ، و هر آينه آنچه را كه خداوند در گذرد بيشتر است ، پس هـر كـه را خـداونـد در دنـيـا بـه كـيـفـر گـنـاهـش شـتـاب كـرد پـس ‍ ان خـداى عزوجل و والاتر و كريمتر و بزرگوارتر از آنست كه دوباره در آخرت او را كيفر كند.

7- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْعَبَّاسِ بْنِ مُوسَى الْوَرَّاقِ عَنْ عَلِيٍّ الْأَحـْمـَسـِيِّ عـَنْ رَجـُلٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَا يَزَالُ الْهَمُّ وَ الْغَمُّ بِالْمُؤْمِنِ حَتَّى مَا يَدَعُ لَهُ ذَنْباً
اصول كافى جلد 4 صفحه : 181 رواية : 7
ترجمه :
7ـ حضرت باقر عليه السلام فرمود: رسول خدا صلى اللّه عليه و آله فرمود: پيوسته غم و اندوه گريبانگير مؤ من باشند تا براى او گناهى بجا نگذارند.

8- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحـَارِثِ بـْنِ بـَهـْرَامَ عـَنْ عـَمـْرِو بـْنِ جـُمـَيْعٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْعَبْدَ الْمُؤْمِنَ لَيَهْتَمُّ فِي الدُّنْيَا حَتَّى يَخْرُجَ مِنْهَا وَ لَا ذَنْبَ عَلَيْهِ
اصول كافى جلد 4 صفحه : 181 رواية : 8
ترجمه :
8ـ عمرو بن جميع گويد: از حضرت صادق عليه السلام شنيدم مى فرمود:
همانا بنده مؤ من در دنيا اندوهگين شود، تا اينكه از دنيا بيرون رود و گناهى بر او نباشد.

9- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيٍّ الْأَحْمَسِيِّ عَنْ رَجُلٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَا يَزَالُ الْهَمُّ وَ الْغَمُّ بِالْمُؤْمِنِ حَتَّى مَا يَدَعُ لَهُ مِنْ ذَنْبٍ
اصول كافى جلد 4 صفحه : 182 رواية : 9
ترجمه :
9ـ امـام باقر عليه السلام فرمود: پيوسته غم و اندوه گريبانگير مؤ من باشد تا براى او گناهى بجا نگذارند.

10- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص قَالَ اللَّهُ عَزَّ وَ جَلَّ مَا مِنْ عَبْدٍ أُرِيدُ أَنْ أُدْخِلَهُ الْجَنَّةَ إِلَّا ابـْتـَلَيـْتـُهُ فِي جَسَدِهِ فَإِنْ كَانَ ذَلِكَ كَفَّارَةً لِذُنُوبِهِ وَ إِلَّا شَدَّدْتُ عَلَيْهِ عِنْدَ مَوْتِهِ حَتَّى يـَأْتـِيـَنـِي وَ لَا ذَنْبَ لَهُ ثُمَّ أُدْخِلُهُ الْجَنَّةَ وَ مَا مِنْ عَبْدٍ أُرِيدُ أَنْ أُدْخِلَهُ النَّارَ إِلَّا صَحَّحْتُ لَهُ جـِسـْمـَهُ فـَإِنْ كـَانَ ذَلِكَ تَمَاماً لِطَلِبَتِهِ عِنْدِي وَ إِلَّا آمَنْتُ خَوْفَهُ مِنْ سُلْطَانِهِ فَإِنْ كَانَ ذَلِكَ تَمَاماً لِطَلِبَتِهِ عِنْدِي وَ إِلَّا وَسَّعْتُ عَلَيْهِ فِي رِزْقِهِ فَإِنْ كَانَ ذَلِكَ تَمَاماً لِطَلِبَتِهِ عِنْدِي وَ إِلَّا هَوَّنْتُ عَلَيْهِ مَوْتَهُ حَتَّى يَأْتِيَنِي وَ لَا حَسَنَةَ لَهُ عِنْدِي ثُمَّ أُدْخِلُهُ النَّارَ
اصول كافى جلد 4 صفحه : 182 رواية : 10
ترجمه :
10ـ حضرت صادق عليه السلام فرمود: رسول خـدا صـلى اللّه عـليـه و آله فـرمـوده اسـت : خـداى عـزوجـل فـرمـايـد: هـيـچ بـنـده اى نباشد كه من بخواهم او را به بهشت ببرم جز آنكه او را بـبـلائى در تـنـش دچـار كـنـم ، پس اگر آن كفاره گناهانش شد (كه پاك ) و گرنه هنگام مرگش بر او سخت گيرم تا نزد من آيد و گناهى بر او نباشد سپس او را به بهشت برم ، و هـيـچ بـنـده اى نـبـاشد كه بخواهم او را به دوزخ برم جز آنكه تنش را سالم كنم ، پس اگـر بـدان سـبب آنچه از من خواهد به پايان رسد (حسابش پاك شود) و گرنه از ترس آنـكـه بـر او تسلط دارد آسوده خاطرش كنم ، پس اگر طلبى كه نزد من دارد بدان پايان يـابـد (كـه رهـا شود) و گرنه روزيش را بر او فراخ كنم ، پس اگر طلبش از اين تمام شود (كه او را بس باشد) و گرنه (در آخر كار) مرگ را بر او آسان كنم تا نزد من آيد و هيچ كردار نيكى نزد من نداشته باشد سپس او را بدوزخ برم .

11- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ أُورَمَةَ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ دُرُسـْتَ بْنِ أَبِي مَنْصُورٍ عَنِ ابْنِ مُسْكَانَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي جَعْفَرٍ ع قَالَ مَرَّ نـَبـِيٌّ مـِنْ أَنـْبـِيـَاءِ بـَنـِي إِسـْرَائِيـلَ بِرَجُلٍ بَعْضُهُ تَحْتَ حَائِطٍ وَ بَعْضُهُ خَارِجٌ مِنْهُ قَدْ شـَعَّثَتْهُ الطَّيْرُ وَ مَزَّقَتْهُ الْكِلَابُ ثُمَّ مَضَى فَرُفِعَتْ لَهُ مَدِينَةٌ فَدَخَلَهَا فَإِذَا هُوَ بِعَظِيمٍ مِنْ عُظَمَائِهَا مَيِّتٍ عَلَى سَرِيرٍ مُسَجًّى بِالدِّيبَاجِ حَوْلَهُ الْمِجْمَرُ فَقَالَ يَا رَبِّ أَشْهَدُ أَنَّكَ حَكَمٌ عـَدْلٌ لَا تـَجـُورُ هـَذَا عـَبـْدُكَ لَمْ يُشْرِكْ بِكَ طَرْفَةَ عَيْنٍ أَمَتَّهُ بِتِلْكَ الْمِيتَةِ وَ هَذَا عَبْدُكَ لَمْ يـُؤْمـِنْ بِكَ طَرْفَةَ عَيْنٍ أَمَتَّهُ بِهَذِهِ الْمِيتَةِ فَقَالَ عَبْدِي أَنَا كَمَا قُلْتَ حَكَمٌ عَدْلٌ لَا أَجُورُ ذَلِكَ عَبْدِي كَانَتْ لَهُ عِنْدِي سَيِّئَةٌ أَوْ ذَنْبٌ أَمَتُّهُ بِتِلْكَ الْمِيتَةِ لِكَيْ يَلْقَانِي وَ لَمْ يَبْقَ عَلَيْهِ شـَيْءٌ وَ هـَذَا عـَبـْدِي كـَانَتْ لَهُ عِنْدِي حَسَنَةٌ فَأَمَتُّهُ بِهَذِهِ الْمِيتَةِ لِكَيْ يَلْقَانِي وَ لَيْسَ لَهُ عِنْدِي حَسَنَةٌ
اصول كافى جلد 4 صفحه : 182 رواية : 11
ترجمه :
11ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: پـيـغـمـبـرى از پـيـغـمـبـران بـنـى اسـرائيـل بـمـردى گـذر كـرد كـه قـسـمـتـى از بدنش در زير ديوارى بود و قسمتى از آن بيرون از ديوار بود و مرغان پرنده او را از هم پاشيده و سگان تنش را دريده بودند، از آنجا گذشت شهرى پديدار شد وارد آن شهر شد ديد يكى از بزرگان آن شهر مرده است ، او را بـر زبـر تـخـتـى نهاده اند و با پارچه ديبا كفن شده و دور آن تخت منقلهاى عود است (كـه مـى سـوزد) پس عرض كرد: پروردگارا من گواهى دهم كه تو حاكم عادلى هستى كه ستم نكنى ، آن بنده تو است كه چشم بهمزدنى به تو شرك نورزيده و به آن مردن (كه مـن ديدم با آن وضع رقت بار) او را مى رانيدى ، و اين هم يك بنده تو است كه چشم بر هم زدنـى بـه تـو ايـمـان نياورده به اين مرگ (با اين تشريفات ) او را مى رانيدى ؟ خداوند فرمود: (آرى ) اى بنده من ، من چنانم كه گفتى حاكم عادلى هستم كه ستم نكنم ، آن بنده من گناهى يا كردار بدى پيش من داشت او را به آن وضع مى راندم تا مرا ديدار كند و گناهى بر او بجاى نماند، و اين بنده من كار نيك نزد من داشت ، او را با چنين وضع ميراندم تا مرا ملاقات كند و پيش من حسنه اى نداشته باشد.

12- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي الصَّبَّاحِ الْكِنَانِيِّ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَدَخَلَ عَلَيْهِ شَيْخٌ فَقَالَ يَا أَبَا عَبْدِ اللَّهِ أَشْكُو إِلَيْكَ وُلْدِي وَ عُقُوقَهُمْ وَ إِخْوَانِي وَ جَفَاهُمْ عِنْدَ كِبَرِ سِنِّي فَقَالَ أَبُو عَبْدِ اللَّهِ ع يَا هَذَا إِنَّ لِلْحَقِّ دَوْلَةً وَ لِلْبَاطِلِ دَوْلَةً وَ كُلَّ وَاحِدٍ مِنْهُمَا فِي دَوْلَةِ صَاحِبِهِ ذَلِيلٌ وَ إِنَّ أَدْنَى مَا يُصِيبُ الْمُؤْمِنَ فِي دَوْلَةِ الْبـَاطـِلِ الْعـُقـُوقُ مـِنْ وُلْدِهِ وَ الْجـَفـَاءُ مـِنْ إِخـْوَانـِهِ وَ مـَا مـِنْ مـُؤْمـِنٍ يـُصِيبُهُ شَيْءٌ مِنَ الرَّفَاهِيَةِ فِي دَوْلَةِ الْبَاطِلِ إِلَّا ابْتُلِيَ قَبْلَ مَوْتِهِ إِمَّا فِي بَدَنِهِ وَ إِمَّا فِي وُلْدِهِ وَ إِمَّا فِي مـَالِهِ حـَتَّى يُخَلِّصَهُ اللَّهُ مِمَّا اكْتَسَبَ فِي دَوْلَةِ الْبَاطِلِ وَ يُوَفِّرَ لَهُ حَظَّهُ فِي دَوْلَةِ الْحَقِّ فَاصْبِرْ وَ أَبْشِرْ
اصول كافى جلد 4 صفحه : 183 رواية : 12
ترجمه :
12ـ ابـو الصـبـاح كـنـانـى گـويد: خدمت اما صادق عليه السلام بودم كه پير مردى بر آنـحـضـرت وارد شـود و عـرض كـرد: يـا ابـا عبداللّه من از فرزندانم و ناسپاسيشان و از برادرانم و جفاكاريشان نزد شما شكايت آورده ام با اين سالخوردگى من ؟ حضرت صادق (ع ) بـاو فـرمـود: اى پـيـرمـرد هـمـانـا بـراى حـق دولتـى اسـت و بـراى بـاطـل هـم دولتـى اسـت و هـر كـدامـيـك از ايندو در دولت رفيقش خوار است ، و همانا كمترين مـصـيـبـتـى كـه در دولت باطل بمؤ من رسد آزار كشيدن از فرزندان و جفاكارى برادران او اسـت ، و هـيـچ مـؤ مـنـى نـبـاشـد كـه در دولت بـاطـل آسـايـشـى بـيـنـد جـز در دوران حـكومت بـاطـل بدست آورده رها سازد، و بهره اش را در دولت حق وافر كند پس صبر كند مژده باد تو را.

*باب در تفسير گناهان*

بَابٌ فِي تَفْسِيرِ الذُّنُوبِ

1- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْعَبَّاسِ بْنِ الْعَلَاءِ عَنْ مـُجـَاهِدٍ عَنْ أَبِيهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الذُّنُوبُ الَّتِي تُغَيِّرُ النِّعَمَ الْبَغْيُ وَ الذُّنُوبُ الَّتـِي تُورِثُ النَّدَمَ الْقَتْلُ وَ الَّتِي تُنْزِلُ النِّقَمَ الظُّلْمُ وَ الَّتِي تَهْتِكُ السِّتْرَ شُرْبُ الْخَمْرِ وَ الَّتِي تَحْبِسُ الرِّزْقَ الزِّنَا وَ الَّتِي تُعَجِّلُ الْفَنَاءَ قَطِيعَةُ الرَّحِمِ وَ الَّتِي تَرُدُّ الدُّعَاءَ وَ تُظْلِمُ الْهَوَاءَ عُقُوقُ الْوَالِدَيْنِ
اصول كافى جلد 4 صفحه : 184 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: گناهانيكه نعمت ها را دگرگون سازند تجاوز (بديگران ) اسـت ، و گـناهانيكه پشيمانى ببار آورند كشتن (و آدمكشى ) است ، و آن گناهانى كه بلاها نـازل كـنـد سـتـم اسـت ، و آنـهـا كـه پـرده را بـدرند شرابخواريست ، و آنها كه روزى را نگهدارند (و در نتيجه كم شود) زنا است ، و آنها كه در نابودى شتاب كنند قطع رحم است ؛ و آنها كه دعا را برگردانند و فضا را تيره و تار كنند نافرمانى و آزردن پدر و مادر است .

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يـَقُولُ كَانَ أَبِي ع يَقُولُ نَعُوذُ بِاللَّهِ مِنَ الذُّنُوبِ الَّتِي تُعَجِّلُ الْفَنَاءَ وَ تُقَرِّبُ الْآجَالَ وَ تُخْلِي الدِّيَارَ وَ هِيَ قَطِيعَةُ الرَّحِمِ وَ الْعُقُوقُ وَ تَرْكُ الْبِرِّ
اصول كافى جلد 4 صفحه : 184 رواية : 2
ترجمه :
2ـ اسـحـاق بـن عـمـار گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: هميشه پدرم مى فرمود: پناه مى بريم بخدا از گناهيكه در نابودى شتاب كنند و مرگ ها را نزديك سازند و خانه ها را ويران كنند و آنها: قطع رحم ، و آزردن و نافرمانى پدر و مادر، و واگذاردن احسان و نيكى است .


جلد 4 - بخش 27

3- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَيُّوبَ بْنِ نُوحٍ أَوْ بَعْضُ أَصْحَابِهِ عَنْ أَيُّوبَ عَنْ صَفْوَانَ بْنِ يـَحـْيـَى قـَالَ حـَدَّثَنِي بَعْضُ أَصْحَابِنَا قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا فَشَا أَرْبَعَةٌ ظَهَرَتْ أَرْبـَعـَةٌ إِذَا فَشَا الزِّنَا ظَهَرَتِ الزَّلْزَلَةُ وَ إِذَا فَشَا الْجَوْرُ فِي الْحُكْمِ احْتُبِسَ الْقَطْرُ وَ إِذَا خُفِرَتِ الذِّمَّةُ أُدِيلَ لِأَهْلِ الشِّرْكِ مِنْ أَهْلِ الْإِسْلَامِ وَ إِذَا مُنِعَتِ الزَّكَاةُ ظَهَرَتِ الْحَاجَةُ
اصول كافى جلد 4 صفحه : 184 رواية : 3
ترجمه :
3ـ و نـيـز حـضـرت صـادق (ع ) فرمود: همين كه چهار چيز شايع شد (همراه آنها) چهار چيز ديگر پديدار گردد: هرگاه زنا شايع شد زلزله پيدا شود، و هرگاه حكم بنا حق شايع شـود بـاران بـنـد آيـد، و هـرگـاه پيمان با كفارى كه در ذمه اسلامند شكسته شود (و طبق مـقـررات بـا آنـها رفتار نشود) دولت بدست مشركين افتد وبر مسلمين حكومت كنند، و هرگاه زكاة داده نشد فقر و احتياج پديدار گردد.

شــرح :
مجلسى (ره ) گويد: اينكه پيمان شكنى با ذميان سبب غلبه آنها شود براى آنست كه چون بـنـقـض عـهد مخالفت با خداوند كنند بجهت اظهار تسلط، خدا نيز خلاف مقصودشان را پيش آورد، چنانچه منع از زكاة بخاطر ثروتمند شدن پس خدا بركت آن را ميبرد و آنها را نيازمند كند.

*باب نادر*

بَابٌ نَادِرٌ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ الْعَزِيزِ الْعـَبـْدِيِّ عـَنِ ابـْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ الْعـَبـْدَ مـِنْ عـَبـِيـدِيَ الْمُؤْمِنِينَ لَيُذْنِبُ الذَّنْبَ الْعَظِيمَ مِمَّا يَسْتَوْجِبُ بِهِ عُقُوبَتِي فِي الدُّنـْيـَا وَ الْآخـِرَةِ فـَأَنـْظـُرُ لَهُ فِيمَا فِيهِ صَلَاحُهُ فِي آخِرَتِهِ فَأُعَجِّلُ لَهُ الْعُقُوبَةَ عَلَيْهِ فـِي الدُّنـْيـَا لِأُجَازِيَهُ بِذَلِكَ الذَّنْبِ وَ أُقَدِّرُ عُقُوبَةَ ذَلِكَ الذَّنْبِ وَ أَقْضِيهِ وَ أَتْرُكُهُ عَلَيْهِ مـَوْقـُوفاً غَيْرَ مُمْضًى وَ لِي فِي إِمْضَائِهِ الْمَشِيئَةُ وَ مَا يَعْلَمُ عَبْدِي بِهِ فَأَتَرَدَّدُ فِي ذَلِكَ مـِرَاراً عـَلَى إِمـْضَائِهِ ثُمَّ أُمْسِكُ عَنْهُ فَلَا أُمْضِيهِ كَرَاهَةً لِمَسَاءَتِهِ وَ حَيْداً عَنْ إِدْخَالِ الْمَكْرُوهِ عـَلَيـْهِ فَأَتَطَوَّلُ عَلَيْهِ بِالْعَفْوِ عَنْهُ وَ الصَّفْحِ مَحَبَّةً لِمُكَافَاتِهِ لِكَثِيرِ نَوَافِلِهِ الَّتِي يَتَقَرَّبُ بِهَا إِلَيَّ فِي لَيْلِهِ وَ نَهَارِهِ فَأَصْرِفُ ذَلِكَ الْبَلَاءَ عَنْهُ وَ قَدْ قَدَّرْتُهُ وَ قَضَيْتُهُ وَ تـَرَكـْتـُهُ مـَوْقـُوفـاً وَ لِي فـِي إِمـْضـَائِهِ الْمـَشـِيـئَةُ ثُمَّ أَكْتُبُ لَهُ عَظِيمَ أَجْرِ نُزُولِ ذَلِكَ الْبـَلَاءِ وَ أَدَّخـِرُهُ وَ أُوَفِّرُ لَهُ أَجـْرَهُ وَ لَمْ يـَشْعُرْ بِهِ وَ لَمْ يَصِلْ إِلَيْهِ أَذَاهُ وَ أَنَا اللَّهُ الْكَرِيمُ الرَّءُوفُ الرَّحِيمُ
اصول كافى جلد 4 صفحه : 185 رواية : 1
ترجمه :
1ـ ابـن ابـى يـعـفـور گـويـد: شـنيدم از حضرت صادق عليه السلام كه مى فرمود: خداى عـزوجـل فـرمـايـد: همانا بنده اى از بندگان مؤ من من گناهى بزرگ كند كه مستوجب كيفر و عـقـوبت من در دنيا و يا در آخرت شود و من آنچه صلاح آخرت او در آنست برايش منظور كنم پـس در عـقوبت دنيايش شتاب كنم تا او را بدين گناه كيفر دهم ، و يا اينكه انداره كيفر او را مـعـيـن كـنـم و بـدان حـكـم كـنم و آن را بدون اجر موقوف گذارم و اجراى آنرا بمشيت خود واگـذارم و بـنـده مـن آنرا نميداند، بارها درباره اجراى آن مردد گردم سپس خوددارى كنم و اجـرا نـكـنـم زيـرا بـد آمـدن او را خـوش نـدارم و از بـدحـال كـردن او كـناره گيرى كنم ، و بگذشت و نديده گرفتن آن گناه بر او منت نهم (و بالاخره آنرا ببخشم ) زيرا دوست دارم نمازهاى نافله بسيارى كه بسبب آنها در شب و روز بـمن تقرب مى جست پاداش دهم ، پس اين بلا را از او بگردانم با اينكه آن را مقدر كرده و بـدان حـكـم كـرده بـودم و مـوقوف گذارده بودم و اجراى آن بستگى بمشيت من داشت ، سپس (بـايـن هـم اكـتـفـا نـكـنم ) و اجر بزرگ نزول اين بلائى كه از آن معاف شده است برايش بـنـويسم و ذخيره كنم ، و مزدش را وافر كنم با اينكه خود او بدان آگاه نيست (زيرا) آزار آن بلا باو نرسيده است ، و منم خداوند كريم مهربان و رحيم .

توضيح :
مـجـلسى (ره ) و فيض (قده ) گفته اند ((واو)) در: ((فى الدنيا و الاخرة )) و هم چنين در ((و اقدر عقوبة ......)) بمعناى ((اءو)) است .

*باب نادر*

بَابٌ نَادِرٌ أَيْضاًباب نادر ايضا

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ وَ م ا أَص ابَكُمْ مِنْ مُصِيبَةٍ فَبِم ا كَسَبَتْ أَيْدِيكُمْ فَقَالَ هـُوَ وَ يَعْفُوا عَنْ كَثِيرٍ قَالَ قُلْتُ لَيْسَ هَذَا أَرَدْتُ أَ رَأَيْتَ مَا أَصَابَ عَلِيّاً وَ أَشْبَاهَهُ مِنْ أَهْلِ بَيْتِهِ ع مِنْ ذَلِكَ فَقَالَ إِنَّ رَسُولَ اللَّهِ ص كَانَ يَتُوبُ إِلَى اللَّهِ فِي كُلِّ يَوْمٍ سَبْعِينَ مَرَّةً مِنْ غَيْرِ ذَنْبٍ
اصول كافى جلد 4 صفحه : 186 رواية : 1
ترجمه :
1ـ ابـن بـكـيـر گـويـد: از حـضـرت صـادق (ع ) از گـفـتـار خـداى عـزوجـل پـرسـيـدم (كـه فـرمايد) ((و هر چه مصيبت بشما رسد بواسطه آن چيزى است كه خـودتـان كـرده ايـد)) حـضرت (دنباله آيه را خواند و) فرمود: ((و از بسيارى از گناهان بگذرد)) (سوره شورى آيه 30) گويد: من عرض كردم : مقصودم دنباله آيه نبود (بلكه ) بـفـرمـائيـد آنـچه به على عليه السلام و آنانكه مانند او بودند از خاندانش رسيد از همين باب بود؟ (يعنى آنها چه كرده بودند كه آنهمه مصيبت و بلا بدانها رسيد؟) فرمود: همانا رسولخدا (ص ) در هر روز بدون اينكه گناهى داشته باشد هفتاد بار استغفار مى كرد.

شــرح :
مـجـلسـى (ره ) گـويـد: پـاسـخ حـضـرت بـه ايـنـكـه : ((رسـول خـدا روزى هـفـتـاد بـار....)) دو احـتـمـال دارد: اول اينكه چنانچه استعفار پيغمبر (ص ) براى ريختن گناهى نبود بلكه براى بالا بردن درجـه اش بـوده اسـت ، هـمـچـنـيـن گـرفـتـارى و مصيبتهائى كه به على (عليه السلام ) و خـانـدانـش رسـيـده كـفـاره گـنـاهـان نـبـوده بـلكـه بـراى بالا رفتن درجات آنها و بسيارى ثـوابـشـان بوده . دوم : اينكه مقصود اين است كه استغفار پيغمبر (ص ) براى ترك اولى يا عدول از عبادت افضل بادنى و امثال اينها بوده است و ابتلاء آنها هم بهمين خاطر بوده ، ولى معناى اول روشن تر است چنانچه خبر بعدى بآن دلالت كند.
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مـَحـْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ م ا أَص ابَكُمْ مِنْ مُصِيبَةٍ فَبِم ا كَسَبَتْ أَيْدِيكُمْ أَ رَأَيْتَ مَا أَصَابَ عَلِيّاً وَ أَهْلَ بَيْتِهِ ع مِنْ بَعْدِهِ هُوَ بِمَا كَسَبَتْ أَيْدِيهِمْ وَ هُمْ أَهْلُ بَيْتِ طَهَارَةٍ مَعْصُومُونَ فَقَالَ إِنَّ رَسُولَ اللَّهِ ص كَانَ يَتُوبُ إِلَى اللَّهِ وَ يَسْتَغْفِرُهُ فِي كُلِّ يَوْمٍ وَ لَيْلَةٍ مِائَةَ مَرَّةٍ مِنْ غَيْرِ ذَنْبٍ إِنَّ اللَّهَ يَخُصُّ أَوْلِيَاءَهُ بِالْمَصَائِبِ لِيَأْجُرَهُمْ عَلَيْهَا مِنْ غَيْرِ ذَنْبٍ
اصول كافى جلد 4 صفحه : 186 رواية : 2
ترجمه :
2ـ عـلى بـن رئاب گـويد: از حضرت صادق عليه السلام پرسيدم از تفسير گفتار خداى عزوجل ((آنچه بشما از مصيبتها رسد براى آنچيزى است كه خودتان كرده ايد)) بفرمائيد: آنـچه به على و اهل بيت (معصومين او) عليهم السلام رسيد بخاطر كارى بود كه آنها كرده بـودنـد، بـا ايـن كـه آنـان خـانـدان طـهـارت و هـم معصوم (از گناه ) بودند؟ فرمود: همانا رسـولخدا (ص ) در هر روز و شبى بدون گناه صد بار استغفار ميكرد و بسوى او توبه مى نمود، همانا خداوند دوستان خود را بمصيبتها و پيش آمدها گرفتار كند تا بدان واسطه بدون گناه بآنها اجر و ثواب دهد.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ رَفَعَهُ قَالَ لَمَّا حُمِلَ عَلِيُّ بْنُ الْحُسَيْنِ ص إِلَى يَزِيدَ بْنِ مُعَاوِيَةَ فـَأُوقـِفَ بـَيـْنَ يـَدَيـْهِ قـَالَ يـَزِيـدُ لَعَنَهُ اللَّهُ وَ م ا أَص ابَكُمْ مِنْ مُصِيبَةٍ فَبِم ا كَسَبَتْ أَيْدِيكُمْ فَقَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع لَيْسَتْ هَذِهِ الْآيَةُ فِينَا إِنَّ فِينَا قَوْلَ اللَّهِ عَزَّ وَ جَلَّ م ا أَص ابَ مـِنْ مـُصِيبَةٍ فِي الْأَرْضِ وَ ل ا فِي أَنْفُسِكُمْ إِلّ ا فِي كِت ابٍ مِنْ قَبْلِ أَنْ نَبْرَأَه ا إِنَّ ذ لِكَ عَلَى اللّ هِ يَسِيرٌ
اصول كافى جلد 4 صفحه : 187 رواية : 3
ترجمه :
3ـ عـلى بـن ابـراهـيـم در حـديـث مرفوعى (كه سندش بمعصوم رسد) حديث كند كه فرمود: هـنـگـامـى كـه حـضـرت عـلى بـن الحـسـين (زين العابدين ) عليهما السلام را نزد يزيد بن مـعـاويـه بـردنـد و در برابر او نگهداشتند يزيد كه خدايش از رحمت خود دور كرده گفت : ((و آنچه بشما مصيبت رسد از آنچيزى بود كه خود كرديد)) (و اين آيه شريفه را خواند) حـضـرت عـلى بـن الحـسين عليهما السلام فرمود: اين آيه درباره ما نيست ، همانا درباره ما گـفـتـار خـداى عزوجل است (كه فرمايد): ((هيچ مصيبتى در زمين نرسد و نه بجانهاى شما جـز ايـنـكـه در كتابى است پيش از آنكه آنها را بيافرينيم همانا اين بر خدا آسان است )) (سوره حديد آيه 22).

*بـاب ايـنـكـه خـداونـد بـواسـطـه عـمـل كـنـنـده بـلا را از تـارك عمل دور كند*

بَابُ أَنَّ اللَّهَ يَدْفَعُ بِالْعَامِلِ عَنْ غَيْرِ الْعَامِلِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ يُونُسَ بـْنِ ظـَبْيَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ لَيَدْفَعُ بِمَنْ يُصَلِّي مِنْ شِيعَتِنَا عَمَّنْ لَا يـُصـَلِّي مـِنْ شـِيـعـَتـِنَا وَ لَوْ أَجْمَعُوا عَلَى تَرْكِ الصَّلَاةِ لَهَلَكُوا وَ إِنَّ اللَّهَ لَيَدْفَعُ بِمَنْ يـُزَكِّي مـِنْ شـِيـعـَتـِنـَا عـَمَّنْ لَا يـُزَكِّي وَ لَوْ أَجـْمـَعُوا عَلَى تَرْكِ الزَّكَاةِ لَهَلَكُوا وَ إِنَّ اللَّهَ لَيـَدْفـَعُ بـِمـَنْ يَحُجُّ مِنْ شِيعَتِنَا عَمَّنْ لَا يَحُجُّ وَ لَوْ أَجْمَعُوا عَلَى تَرْكِ الْحَجِّ لَهَلَكُوا وَ هُوَ قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ وَ لَوْ ل ا دَفـْعُ اللّ هِ النّ اسَ بـَعـْضـَهُمْ بِبَعْضٍ لَفَسَدَتِ الْأَرْضُ وَ ل كِنَّ اللّ هَ ذُو فَضْلٍ عَلَى الْع الَمِينَ فَوَ اللَّهِ مَا نَزَلَتْ إِلَّا فِيكُمْ وَ لَا عَنَى بِهَا غَيْرَكُمْ
اصول كافى جلد 4 صفحه : 187 رواية : 1
ترجمه :
1- حضرت صادق عليه السلام فرمود: هر آينه خداوند بخاطر آنكسيكه نماز مى خواند از شـيـعـيـان مـا (بـلا را) دفـع كند از آن كسى كه نماز نمى خواند از شيعيان ما و اگر همگى نـمـاز را تـرك كـنـنـد هر آينه (همگى آنها) هلاك شوند. و خداوند بخاطر آنكه زكات دهد از شيعيان ما دفع كند از آنكه زكاة نمى پردازد و اگر همگى زكاة ندهند هلاك گردند، و همانا خداوند بخاطر آنكه از شيعيان ما حج كند از آنكه حج نكند (بلا را) دفع كند، و اگر بترك حـج اتـفـاق كـنـنـد هـر آيـنـه هـلاك شـونـد، و ايـن اسـت گـفـتـار خـداى عـزوجـل : ((و اگـر نبود بر كنار كردن خداوند برخى را ببرخى ديگر هر آينه زمين تباه مـى شـد و ليـكـن خـدا داراى فضل است بر همه جهانيان )) (سوره بقره آيه 251) فرمود: بخدا سوگند اين آيه جز درباره شما نازل نگشته ، و ديگرى جز شما از آن مقصود نيست .

*باب اينكه نكردن گناه آسانتر از توبه كردن است*

بَابُ أَنَّ تَرْكَ الْخَطِيئَةِ أَيْسَرُ مِنْ طَلَبِ التَّوْبَةِ

1- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ بَعْضِ أَصْحَابِهِ عـَنْ أَبـِي الْعـَبَّاسِ الْبـَقـْبـَاقِ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع قـَالَ أَمـِيرُ الْمُؤْمِنِينَ ع تَرْكُ الْخـَطـِيـئَةِ أَيـْسـَرُ مـِنْ طـَلَبِ التَّوْبـَةِ وَ كـَمْ مـِنْ شـَهْوَةِ سَاعَةٍ أَوْرَثَتْ حُزْناً طَوِيلًا وَ الْمَوْتُ فَضَحَ الدُّنْيَا فَلَمْ يَتْرُكْ لِذِي لُبٍّ فَرَحاً
اصول كافى جلد 4 صفحه : 188 رواية : 1
ترجمه :
1ـ حـضـرت صادق (ع ) فرمود: اميرالمؤ منين عليه السلام فرموده : دست برداشتن از گناه آسـانـتـر از طـلب تـوبه است ، و بسا شهوترانى يكساعت كه اندوه درازى بجا گذارد. و مرگ دنيا را رسوا كرده و براى هيچ صاحب خردى شادى نگذاشته .

شــرح :
مـجـلسـى (ره ) گـويـد: ((ايـسـر مـن طـلب التـوبـة )) اشـاره بـايـنـسـت كـه شـرايـط قبول شدن توبه بسيار است ، و اينكه فرمود: ((مرگ دنيا را رسوا كرده )) براى آنست كه مرگ پرده از بديهاى آن و گول زدنهاى و بى وفائيهاى آن برداشته است .

*باب استدراج و غافلگير كردن بآهستگى و تدريج*

بَابُ الِاسْتِدْرَاجِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ جُنْدَبٍ عَنْ سـُفـْيَانَ بْنِ السِّمْطِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ إِذَا أَرَادَ بِعَبْدٍ خَيْراً فَأَذْنَبَ ذَنْباً أَتـْبـَعـَهُ بـِنَقِمَةٍ وَ يُذَكِّرُهُ الِاسْتِغْفَارَ وَ إِذَا أَرَادَ بِعَبْدٍ شَرّاً فَأَذْنَبَ ذَنْباً أَتْبَعَهُ بِنِعْمَةٍ لِيـُنـْسـِيـَهُ الِاسـْتِغْفَارَ وَ يَتَمَادَى بِهَا وَ هُوَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ سَنَسْتَدْرِجُهُمْ مِنْ حَيْثُ ل ا يَعْلَمُونَ بِالنِّعَمِ عِنْدَ الْمَعَاصِي
اصول كافى جلد 4 صفحه : 189 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: همانا چون خداوند خوبى بنده اى را خواهد و آن بنده گناهى مرتكب شود خدا دنبالش ‍ او را كيفرى دهد و استغفار را بياد او اندازد، و چون براى بنده اى بدى خواهد و او گناهى كند خدا دنبالش نعمتى باو دهد تا استغفار را از ياد او ببرد و بآن حال ادامه دهد، و اين است گفتار خداى عزوجل ((بتدريج و آهستگى آنها را غافلگير كنيم از راهيكه ندانند)) (سوره اعراف آيه 182) يعنى بسبب (دادن ) نعمت هنگام (ارتكاب ) گناهان .

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مـَحـْبـُوبٍ عـَنِ ابْنِ رِئَابٍ عَنْ بَعْضِ أَصْحَابِهِ قَالَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع عَنِ الِاسْتِدْرَاجِ فـَقـَالَ هـُوَ الْعـَبـْدُ يـُذْنـِبُ الذَّنـْبَ فـَيـُمـْلَى لَهُ وَ تـُجـَدَّدُ لَهُ عـِنـْدَهـَا النِّعَمُ فَتُلْهِيهِ عَنِ الِاسْتِغْفَارِ مِنَ الذُّنُوبِ فَهُوَ مُسْتَدْرَجٌ مِنْ حَيْثُ لَا يَعْلَمُ
اصول كافى جلد 4 صفحه : 189 رواية : 2
ترجمه :
2ـ از امـام صـادق عـليـه السلام معناى استدراج را پرسيدند؟ فرمود: آن اينست كه بنده اى گـنـاه كند پس باو مهلت داده شود و برايش در هنگام گناه نعمتى تجديد گردد، پس او را از آمرزش خواهى از گناهان باز دارد، پس او غافلگير شده از راهى كه نداند.

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ سـَمـَاعـَةَ بـْنِ مـِهـْرَانَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ سَنَسْتَدْرِجُهُمْ مِنْ حـَيـْثُ ل ا يـَعـْلَمـُونَ قـَالَ هـُوَ الْعـَبـْدُ يـُذْنِبُ الذَّنْبَ فَتُجَدَّدُ لَهُ النِّعْمَةُ مَعَهُ تُلْهِيهِ تِلْكَ النِّعْمَةُ عَنِ الِاسْتِغْفَارِ مِنْ ذَلِكَ الذَّنْبِ
اصول كافى جلد 4 صفحه : 189 رواية : 3
ترجمه :
3ـ سـمـاعـة بـن مـهـران گـويـد: از حـضـرت صـادق (ع ) از گـفـتـار خـداى عـزوجـل پرسيدم كه فرمايد:) ((ايشان را بآهستگى و تدريج غافلگير كنيم از راهى كه نـدانـنـد)) (سـوره اعـراف آيه 182) فرموده : آن بنده ايست كه گناهى مرتكب شود، پس ‍ بـراى آن بـنـده بـا آن گـنـاه نـعـمـت هـم تجديد گردد، و آن نعمت او را از استغفار آن گناه سرگرم كند.

4- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حـَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَمْ مِنْ مَغْرُورٍ بِمَا قَدْ أَنْعَمَ اللَّهُ عَلَيْهِ وَ كَمْ مِنْ مُسْتَدْرَجٍ بِسَتْرِ اللَّهِ عَلَيْهِ وَ كَمْ مِنْ مَفْتُونٍ بِثَنَاءِ النَّاسِ عَلَيْهِ
اصول كافى جلد 4 صفحه : 189 رواية : 4
ترجمه :
4- و آنحضرت عليه السلام فرمود: چه بسا شخصى كه بنعمت هائى كه خداوند باو داده مـغـرور گـردد، و چـه بسا كسانيكه پرده پوشى خداوند بر آنها، غافلگير شوند، و چه بسا مردمى كه بستايش مردم فريب خورند.

*باب محاسبه و حساب كردن عمل*

بَابُ مُحَاسَبَةِ الْعَمَلِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ الْحَسَنِ بـْنِ مـَحـْبـُوبٍ عـَنْ عـَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ كَانَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع يَقُولُ إِنَّمَا الدَّهْرُ ثَلَاثَةُ أَيَّامٍ أَنْتَ فِيمَا بَيْنَهُنَّ مَضَى أَمْسِ بِمَا فِيهِ فَلَا يَرْجِعُ أَبَداً فَإِنْ كُنْتَ عَمِلْتَ فِيهِ خَيْراً لَمْ تَحْزَنْ لِذَهَابِهِ وَ فَرِحْتَ بِمَا اسْتَقْبَلْتَهُ مِنْهُ وَ إِنْ كـُنـْتَ قـَدْ فـَرَّطـْتَ فـِيـهِ فَحَسْرَتُكَ شَدِيدَةٌ لِذَهَابِهِ وَ تَفْرِيطِكَ فِيهِ وَ أَنْتَ فِي يـَوْمـِكَ الَّذِي أَصـْبـَحـْتَ فـِيـهِ مِنْ غَدٍ فِي غِرَّةٍ وَ لَا تَدْرِي لَعَلَّكَ لَا تَبْلُغُهُ وَ إِنْ بَلَغْتَهُ لَعَلَّ حَظَّكَ فِيهِ فِي التَّفْرِيطِ مِثْلُ حَظِّكَ فِي الْأَمْسِ الْمَاضِي عَنْكَ فَيَوْمٌ مِنَ الثَّلَاثَةِ قـَدْ مـَضـَى أَنـْتَ فـِيـهِ مـُفـَرِّطٌ وَ يـَوْمٌ تـَنـْتـَظـِرُهُ لَسـْتَ أَنـْتَ مـِنْهُ عَلَى يَقِينٍ مِنْ تَرْكِ التَّفـْرِيـطِ وَ إِنَّمـَا هـُوَ يـَوْمُكَ الَّذِي أَصْبَحْتَ فِيهِ وَ قَدْ يَنْبَغِي لَكَ أَنْ عَقَلْتَ وَ فَكَّرْتَ فـِيمَا فَرَّطْتَ فِي الْأَمْسِ الْمَاضِي مِمَّا فَاتَكَ فِيهِ مِنْ حَسَنَاتٍ أَلَّا تَكُونَ اكْتَسَبْتَهَا وَ مِنْ سَيِّئَاتٍ أَلَّا تَكُونَ أَقْصَرْتَ عَنْهَا وَ أَنْتَ مَعَ هَذَا مَعَ اسْتِقْبَالِ غَدٍ عَلَى غَيْرِ ثِقَةٍ مِنْ أَنْ تـَبـْلُغـَهُ وَ عـَلَى غـَيـْرِ يَقِينٍ مِنِ اكْتِسَابِ حَسَنَةٍ أَوْ مُرْتَدَعٍ عَنْ سَيِّئَةٍ مُحْبِطَةٍ فَأَنْتَ مِنْ يَوْمِكَ الَّذِي تَسْتَقْبِلُ عَلَى مِثْلِ يَوْمِكَ الَّذِي اسْتَدْبَرْتَ فَاعْمَلْ عَمَلَ رَجُلٍ لَيْسَ يَأْمُلُ مِنَ الْأَيَّامِ إِلَّا يَوْمَهُ الَّذِي أَصْبَحَ فِيهِ وَ لَيْلَتَهُ فَاعْمَلْ أَوْ دَعْ وَ اللَّهُ الْمُعِينُ عَلَى ذَلِكَ
اصول كافى جلد 4 صفحه : 189 رواية : 1
ترجمه :
1- عـلى بـن الحـسين عليهما السلام فرمود: پيوسته اميرالمؤ منين عليه السلام مى فرمود: همانا روزگار سه روز است كه تو در ميانه آنهائى : ديروز كه گذشت با هر آنچه در آن بود، و هرگز بر نگردد، پس اگر كار نيكى در آن انجام داده اى از رفتنش ‍ اندوهى ندارى و بـدانـچـه بـدان بـا وى روبـرو شـدى (يـعـنـى بـكـار نـيـكـى كـه در آن انـجـام دادى ) خوشحال و شاد هستى ، و اگر تو در آن تقصير روا داشته اى افسوس سختى برفتن آن و بتقصيريكه در آن كرده اى دارى . و تو در روزيكه هستى درباره فردايت غافلى و ندانى چـه شـود؟ شـايـد بـدان نـرسـى و اگـر هـم بـرسـى شـايـد بهره ات از لحاظ تقصير و كوتاهى كردن مانند بهره ديروز گذشته ات باشد.
پـس يـكـى از آن سـه روز كـه گذشته است و تو در آن كوتاهى كردى ، و يكى روز آينده اسـت كـه انتظار آمدنش را دارى و يقين ندارى كه در آن كوتاهى نكنى ، و همانا توئى و آن روزى كـه در آن هـسـتـى ، و تـو را سـزاوار اسـت اگـر تـعـقـل كـنـى و در كوتاهى كردن گذشته ات بينديشى كه چه حسناتى از دستت رفته تا (اكنون در اين روز) بدست آرى ، و چه گناهى كرده اى كه در آن كوتاهى كنى (و مرتكب آن نـشـوى ) و تـو با اينحال رو بفردائى هستى كه اطمينان ندارى كه بدان برسى ، و يقين ندارى كه در آن كار نيكى بدست آورى (و انجام دهى ) يا چيزى تو ار از گناهى تباه كننده (كـه نـيكيها را تباه سازد) باز دارد، پس تو نسبت بروزى كه در جلو در دارى مانند روزى هـسـتـى كـه پشت سر گذاشته اى ، پس كار كن مانند آن مرديكه از همه روزها اميد ندارد جز بـهـمـان روزى كـه در آنست و شبش ، پس كار كن يا (اگر نخواهى ) واگذار و خدا بر كار تو كمك كند.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ أَبـِي الْحـَسـَنِ الْمـَاضـِي ص قـَالَ لَيْسَ مِنَّا مَنْ لَمْ يُحَاسِبْ نَفْسَهُ فِي كُلِّ يَوْمٍ فَإِنْ عَمِلَ حَسَناً اسْتَزَادَ اللَّهَ وَ إِنْ عَمِلَ سَيِّئاً اسْتَغْفَرَ اللَّهَ مِنْهُ وَ تَابَ إِلَيْهِ
اصول كافى جلد 4 صفحه : 190 رواية : 2
ترجمه :
2- حضرت موسى بن جعفر عليهما السلام فرمود: از ما نيست كسى كه هر روز حساب خود را نـكـنـد، پـس اگـر كـار نـيكى كرده است از خدا زيادى آن را خواهد، و اگر گناه و كار بدى كرده در آن گناه از خدا آمرزش خواهد و بسوى او بازگشت كند (و توبه نمايد).

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عـَنْ أَبـِي النُّعـْمـَانِ الْعـِجـْلِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ يَا أَبَا النُّعْمَانِ لَا يَغُرَّنَّكَ النَّاسُ مِنْ نَفْسِكَ فَإِنَّ الْأَمْرَ يَصِلُ إِلَيْكَ دُونَهُمْ وَ لَا تَقْطَعْ نَهَارَكَ بِكَذَا وَ كَذَا فَإِنَّ مَعَكَ مَنْ يَحْفَظُ عـَلَيـْكَ عـَمَلَكَ وَ أَحْسِنْ فَإِنِّي لَمْ أَرَ شَيْئاً أَحْسَنَ دَرَكاً وَ لَا أَسْرَعَ طَلَباً مِنْ حَسَنَةٍ مُحْدَثَةٍ لِذَنْبٍ قَدِيمٍ
عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي النُّعْمَانِ مِثْلَهُ
اصول كافى جلد 4 صفحه : 191 رواية : 3
ترجمه :
3- ابـو نـعمان عجلى از حضرت باقر (ع ) حديث كند كه فرمود: اى ابا نعمان مردم تو را بـخـودت مـغـرور نـكـنـنـد (و بـا مـدح و سـتـايـشـت تـو را از خـودت غافل نكنند) زيرا (سزاى ) كار (و كردارت ) بتو رسد نه بآنها، و روزت را بچنين و چنان (يـعـنـى سـخـنـان بـيـهـوده ) بـپايان مبر، زيرا با تو كسى هست كه كردار تو را بر تو نـگـهدارد (و يادداشت كند) و نيكى كن زيرا من نديده ام چيزى براى تدارك گناه گذشته و كهنه بهتر و شتابانتر از كردار نيكى كه تازه باشد.

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عـَنْ عُثْمَانَ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ اصْبِرُوا عَلَى الدُّنْيَا فَإِنَّمَا هِيَ سَاعَةٌ فَمَا مَضَى مـِنْهُ فَلَا تَجِدُ لَهُ أَلَماً وَ لَا سُرُوراً وَ مَا لَمْ يَجِئْ فَلَا تَدْرِي مَا هُوَ وَ إِنَّمَا هِيَ سَاعَتُكَ الَّتِي أَنْتَ فِيهَا فَاصْبِرْ فِيهَا عَلَى طَاعَةِ اللَّهِ وَ اصْبِرْ فِيهَا عَنْ مَعْصِيَةِ اللَّهِ
اصول كافى جلد 4 صفحه : 191 رواية : 4
ترجمه :
4ـ حـضـرت صادق (ع ) فرمود: بر دنيا شكيبا باشيد كه آن ساعتى است ، زيرا آنچه كه از دنـيـاى گـذشـتـه (اكـنـون ) نـه دردى از آن احـساس كنى و نه شادى ، و آنچه نيامده كه نـدانـى چـيـسـت ؟ همانا دنياى تو آن ساعتى است كه در آنى پس در آن يكساعت بر طاعت خدا صبر كن و از نافرمانى خداوند شكيبا باش (و خود را نگاهدار).


جلد 4 - بخش 28

شــرح :
يعنى هر چه حساب كنى بيش از اين يكساعتى كه در آنى نيست ، اگر طاعتى دارى بر انجام آن شـكـيـبـا باش و اگر نافرمانى پيش آمده بر ترك آن شكيبا باش زيرا آنچه گذشته كـه اكـنـون خبرى از آن نيست و درد و لذتى از آن بتو نرسد، و آنچه نيامده كه معلوم نيست بدان برسى يا نرسى ، و اگر هم برسى وضع خوشى و ناخوشيست روشن نيست ، پس ‍ همين ساعت كه در آن هستى براى تو باقى نماند، كه آنهم با شكيبايى در اطاعت يا معصيت مى توانى بسر برى .
5- عَنْهُ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع احْمِلْ نَفْسَكَ لِنَفْسِكَ فَإِنْ لَمْ تَفْعَلْ لَمْ يَحْمِلْكَ غَيْرُكَ
اصول كافى جلد 4 صفحه : 192 رواية : 5
ترجمه :
5ـ حـضـرت صادق (ع ) فرمود: خودت را براى خودت بردار (يعنى از خودت براى خودت استفاده كن ) و اگر برندارى ديگرى تو را برندارد.

شــرح :
يـعـنـى از وجـود خـودت بـنفع خود استفاده كن و اگر نكنى ديگرى از تو بنفع تو استفاده نكند. مجلسى (ره ) گويد: يعنى نفس خود را از جاهاى پست دنيا و آخرت بردار، و يا اينكه نـفـس خـود را بـراى رسـيـدن بـبـهـشـت و درجـات عـاليـه بـر مـركـب اطـاعـتـهـا و اعمال صالحه سوار كن ، و آنچه ديگران انجام دهند اگر بوصيت تو باشد كه از كارهاى او اسـت (و نـتـيـجـه اش ‍ عـايـد او گـردد) و اگـر بـوصـيت تو نباشد چندان نفعى نبخشد و گذشته اعتمادى بر آن نيست .
6- عـَنـْهُ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِرَجُلٍ إِنَّكَ قَدْ جُعِلْتَ طَبِيبَ نَفْسِكَ وَ بُيِّنَ لَكَ الدَّاءُ وَ عُرِّفْتَ آيَةَ الصِّحَّةِ وَ دُلِلْتَ عَلَى الدَّوَاءِ فَانْظُرْ كَيْفَ قِيَامُكَ عَلَى نَفْسِكَ
اصول كافى جلد 4 صفحه : 192 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) بـمـردى فـرمـود: تـو را طبيب خودت كرده اند، و درد را هم برايت گـفته اند و نشانه سلامتى را هم برايت ياد داده اند، و بدارو هم تو را راهنمايى كرده اند اكنون بنگر تا چگونه درباره آن رفتار كنى .

شــرح :
مـجـلسـى (ره ) گـويـد: درد هـمـان اخـلاق زشـت گـناهان كشنده است ، و نشانه سلامتى همان نـشـانـه هـايـسـت كـه خـدا و رسـول و ائمـه اطـهـار فـرمـوده انـد مـانـنـد اول سوره مؤ منون و ساير آنچه در اوصاف مؤ منين و متقين گفته شده است و بسيارى از آنها گـذشـت ، و دارو و تـوبـه و اسـتـغـفار است و هم چنين هم نشينى با احيار و پرهيز كردن از اشـرار و زهد در دنيا و تحقيق در اطراف امراض جسم كردن و مداواى هر كدام را بضد خودش .... تـا آنـجا كه گويد: ((اكنون نگاه كن ببين چگونه در رسيدگى بخودت قيام كنى ، و دردهـاى آن را درمـان كـنـى ، و اگـر در ايـن بـاره كـوتـاهـى كنى خود را كشته اى و هر كه خودكشى كند سزايش تا ابد دوزخ است .
7- عـَنـْهُ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِرَجُلٍ اجْعَلْ قَلْبَكَ قَرِيناً بَرّاً أَوْ وَلَداً وَاصِلًا وَ اجْعَلْ عَمَلَكَ وَالِداً تَتَّبِعُهُ وَ اجْعَلْ نَفْسَكَ عَدُوّاً تُجَاهِدُهَا وَ اجْعَلْ مَالَكَ عَارِيَّةً تَرُدُّهَا
اصول كافى جلد 4 صفحه : 192 رواية : 7
ترجمه :
7ـ و نـيـز آن حـضـرت عـليـه السـلام بـمـردى فـرمـود: دل خـود را (بمنزله ) رفيقى خوش كردار، يا فرزندى سپاسگزار قرار ده ، و كردارت را (بـمـنـزله ) پدرى كه از او پيروى كنى ، و نفس (اماره ) خود را (بجاى ) دشمنى كه با او نبرد مى كنى ، و مالت را (بمنزله ) عاريتى كه برگردانى .

8- وَ عـَنـْهُ رَفـَعـَهُ قـَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع اقـْصـُرْ نـَفـْسـَكَ عَمَّا يَضُرُّهَا مِنْ قَبْلِ أَنْ تـُفـَارِقـَكَ وَ اسـْعَ فـِي فـَكـَاكـِهـَا كـَمـَا تَسْعَى فِي طَلَبِ مَعِيشَتِكَ فَإِنَّ نَفْسَكَ رَهِينَةٌ بِعَمَلِكَ
اصول كافى جلد 4 صفحه : 192 رواية : 8
ترجمه :
8ـ و نـيـز آنـحـضـرت عليه السلام فرمود: خويشتن را از آنچه زيانش رساند بازگير (و دست نفس را از آن كوتاهى كن ) پيش ‍ از آنكه از تو جدا شود، و چنانچه در جستجوى روزى مى كوشى در رهائى آن بكوش ، زيرا نفس تو در گرو كردار تو است .

9- عـَنـْهُ عـَنْ بـَعـْضِ أَصـْحـَابـِهِ رَفـَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَمْ مِنْ طَالِبٍ لِلدُّنْيَا لَمْ يـُدْرِكـْهَا وَ مُدْرِكٍ لَهَا قَدْ فَارَقَهَا فَلَا يَشْغَلَنَّكَ طَلَبُهَا عَنْ عَمَلِكَ وَ الْتَمِسْهَا مِنْ مُعْطِيهَا وَ مَالِكِهَا فَكَمْ مِنْ حَرِيصٍ عَلَى الدُّنْيَا قَدْ صَرَعَتْهُ وَ اشْتَغَلَ بِمَا أَدْرَكَ مِنْهَا عَنْ طَلَبِ آخِرَتِهِ حَتَّى فَنِيَ عُمُرُهُ وَ أَدْرَكَهُ أَجَلُهُ
وَ قَالَ أَبُو عَبْدِ اللَّهِ ع الْمَسْجُونُ مَنْ سَجَنَتْهُ دُنْيَاهُ عَنْ آخِرَتِهِ
اصول كافى جلد 4 صفحه : 193 رواية : 9
ترجمه :
9ـ و نـيـز آن حـضرت عليه السلام فرمود: چه بسا جوينده دنيا كه بدان نرسيده ، و (چه بـسـا كـسـانـى كـه ) رسيده اند بدان و از آن مفارقت كرده اند، پس مبادا طلب دنيا تو را از كردارت باز دارد، و دنيا را از بخشنده و مالكش (كه خدا است ) بخواه ، چه بسا حريص بر دنيا كه دنيا او را بخاك افكنده ، و بآنچه از آن بدست آورده از آخرتش باز مانده تا اينكه عمرش سپرى شده و مرگ در رسيده .
و فرمود: زندانى آن كسى است كه دنيا او را از طلب آخرت ببند گرفتار كرده (و بزندان خود افكنده است ).

10- وَ عَنْهُ رَفَعَهُ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ إِذَا أَتَتْ عَلَى الرَّجُلِ أَرْبَعُونَ سَنَةً قِيلَ لَهُ خُذْ حـِذْرَكَ فـَإِنَّكَ غـَيـْرُ مـَعـْذُورٍ وَ لَيْسَ ابْنُ الْأَرْبَعِينَ بِأَحَقَّ بِالْحِذْرِ مِنِ ابْنِ الْعِشْرِينَ فَإِنَّ الَّذِي يَطْلُبُهُمَا وَاحِدٌ وَ لَيْسَ بِرَاقِدٍ فَاعْمَلْ لِمَا أَمَامَكَ مِنَ الْهَوْلِ وَ دَعْ عَنْكَ فُضُولَ الْقَوْلِ
اصول كافى جلد 4 صفحه : 193 رواية : 10
ترجمه :
10ـ امـام بـاقـر عـليـه السـلام فـرمـود: هـمـيـن كـه مـرد چـهـل سـاله شـد بـاو گـفـتـه شود: خود را واپاى (و برحذر باش ) زيرا معذور نيستى ، و چـهـل سـاله بحذر كردن سزاوارتر نيست از مرد بيست ساله (و هر دو بايد بترسند) زيرا آنكه هر دو را مى جويد (و مى طلبد كه مرگ باشد) يكى است ، و او خواب هم نيست ، (كه از كسى غفلت كند) پس براى آن بيمى كه در پيش ‍ دارى كار كن ، و زيادى گفتار را واگذار (زيرا: بعمل كار برآيد بسخن دانى نيست ).

11- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنْ حَسَّانَ عَنْ زَيْدٍ الشَّحَّامِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع خُذْ لِنـَفـْسـِكَ مـِنْ نـَفْسِكَ خُذْ مِنْهَا فِي الصِّحَّةِ قَبْلَ السُّقْمِ وَ فِي الْقُوَّةِ قَبْلَ الضَّعْفِ وَ فِي الْحَيَاةِ قَبْلَ الْمَمَاتِ
اصو ل كافى جلد 4 صفحه : 193 رواية : 11
ترجمه :
11ـ حـضـرت صـادق (ع ) فـرمـود: از خـودت بـراى خودت باز گير، از تندرسيت پيش از آنـكـه بـيمار شوى باز گير، و در توانائى پيش از آنكه ناتوان گردى ، و در زندگى پيش از مردن (از خودت بنفع خودت بهره بردارى كن ).

12- عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ النَّهَارَ إِذَا جَاءَ قَالَ يَا ابْنَ آدَمَ اعْمَلْ فِي يَوْمِكَ هَذَا خَيْراً أَشْهَدْ لَكَ بِهِ عِنْدَ رَبِّكَ يَوْمَ الْقِيَامَةِ فَإِنِّي لَمْ آتِكَ فِيمَا مَضَى وَ لَا آتِيكَ فِيمَا بَقِيَ وَ إِذَا جَاءَ اللَّيْلُ قَالَ مِثْلَ ذَلِكَ
اصول كافى جلد 4 صفحه : 193 رواية : 12
ترجمه :
12ـ حـضـرت صـادق (ع ) فـرمـود: چـون روز آيد (بمردمان ) گويد: اى فرزند آدم در اين روز كـار نـيـكـى كن تا من در روز قيامت نزد پروردگارت براى تو گواهى دهم ، زيرا من كه در گذشته پيش تو نيامدم ، و پس از اين هم نزدت نيايم ، و شب هم هنگامى كه آيد همين سخن را گويد.

شــرح :
گـويـد: گـفـتـار شـب و روز يـا بـزبـان حـال اسـت يـا گـفـتـار فـرشـتـه اى اسـت كـه موكل روز و شب است .
13- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ شُعَيْبِ بْنِ عَبْدِ اللَّهِ عَنْ بـَعـْضِ أَصـْحـَابـِهِ رَفـَعـَهُ قـَالَ جـَاءَ رَجـُلٌ إِلَى أَمـِيـرِ الْمُؤْمِنِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَوْصـِنـِي بـِوَجـْهٍ مـِنْ وُجـُوهِ الْبِرِّ أَنْجُو بِهِ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَيُّهَا السَّائِلُ اسْتَمِعْ ثُمَّ اسْتَفْهِمْ ثُمَّ اسْتَيْقِنْ ثُمَّ اسْتَعْمِلْ وَ اعْلَمْ أَنَّ النَّاسَ ثَلَاثَةٌ زَاهِدٌ وَ صَابِرٌ وَ رَاغِبٌ فَأَمَّا الزَّاهـِدُ فـَقـَدْ خـَرَجـَتِ الْأَحـْزَانُ وَ الْأَفـْرَاحُ مـِنْ قَلْبِهِ فَلَا يَفْرَحُ بِشَيْءٍ مِنَ الدُّنْيَا وَ لَا يـَأْسَى عَلَى شَيْءٍ مِنْهَا فَاتَهُ فَهُوَ مُسْتَرِيحٌ وَ أَمَّا الصَّابِرُ فَإِنَّهُ يَتَمَنَّاهَا بِقَلْبِهِ فَإِذَا نـَالَ مـِنْهَا أَلْجَمَ نَفْسَهُ عَنْهَا لِسُوءِ عَاقِبَتِهَا وَ شَنَآنِهَا لَوِ اطَّلَعْتَ عَلَى قَلْبِهِ عَجِبْتَ مِنْ عـِفَّتـِهِ وَ تَوَاضُعِهِ وَ حَزْمِهِ وَ أَمَّا الرَّاغِبُ فَلَا يُبَالِي مِنْ أَيْنَ جَاءَتْهُ الدُّنْيَا مِنْ حِلِّهَا أَوْ مِنْ حـَرَامـِهـَا وَ لَا يـُبـَالِي مـَا دَنَّسَ فِيهَا عِرْضَهُ وَ أَهْلَكَ نَفْسَهُ وَ أَذْهَبَ مُرُوءَتَهُ فَهُمْ فِي غَمْرَةٍ يَضْطَرِبُونَ
اصول كافى جلد 4 صفحه : 194 رواية : 13
ترجمه :
13ـ شـعـيـب بـن عـبـداللّه در حديث مرفوعى (كه سند بمعصوم رسد) حديث كند كه فرمود: مـردى نـزد امير المؤ منين عليه السلام آمد و عرضكرد: اى اميرمؤ منان مرا سفارش كن براهى از راههاى خير و خوبى كه بدان نجات يابم ؟ اميرالمؤ منين عليه السلام فرمود: اى آنكه پرسيدى بشنو و سپس بفهم و پس از آن باور كن و سپس بكار بند:
مـردم سـه گـروهـنـد: زاهـد (پـارسـا) و صـابر (شكيبا) و راغب (خواهان دنيا)، اما زاهد كسى اسـتـكـه انـدوهـهـا و شـاديها از دلش بيرون رفته نه بچيزى از دنيا شاد شود، و نه بر چـيـزى كـه از دسـتش رفته افسوس خورد پس او آسوده خاطر است ، و اما صابر آنكس است كـه در دل آرزوى دنـيـا كند و چون بدان رسد بخاطر سرانجام بد آن و زشتى منظر آن (در نـظـر خـرد) بـنفس خود لگام زند كه از آن برنگيرد، (و چنانست ) كه اگر بر دلش آگاه شوى از پارسائى و فروتنى و دور انديشى او در شگفت شوى ، و اما راغب باك ندارد كه دنـيـا از چـه راهـى بـدسـت او رسـد: از حـلال اسـت يـا از حرام ، و باك ندارد كه درباره آن آبـرويـش چـركين شود، و خود را هلاك كند، و مردانگى خود را از بين ببرد، پس آنهايند كه در گرداب سخت (دنيا) سرگردان و مضطربند.

14- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مُحَمَّدِ بْنِ حَكِيمٍ عَمَّنْ حَدَّثَهُ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص لَا يَصْغَرُ مَا يَنْفَعُ يَوْمَ الْقِيَامَةِ وَ لَا يَصْغَرُ مَا يَضُرُّ يَوْمَ الْقِيَامَةِ فَكُونُوا فِيمَا أَخْبَرَكُمُ اللَّهُ عَزَّ وَ جَلَّ كَمَنْ عَايَنَ
اصول كافى جلد 4 صفحه : 194 رواية : 14
ترجمه :
14- حـضـرت صـادق (ع ) فـرمود: امير المؤ منين عليه السلام فرموده : آنچه در روز قيامت سـود دهد و بكار آيد كوچك نيست (يا كوچك شمرده نشود) و آنچه در روز قيامت زيان رساند كـوچك نباشد، پس در آنچه خداى عزوجل بشما آگاهى داده مانند كسى باشد كه بچشم خود ديده باشد.

15- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ الْمِنْقَرِيِّ عَنْ حَفْصِ بْنِ غِيَاثٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ يَقُولُ إِنْ قَدَرْتَ أَنْ لَا تـُعـْرَفَ فـَافـْعَلْ وَ مَا عَلَيْكَ أَلَّا يُثْنِيَ عَلَيْكَ النَّاسُ وَ مَا عَلَيْكَ أَنْ تَكُونَ مَذْمُوماً عِنْدَ النَّاسِ إِذَا كـُنـْتَ مـَحـْمـُوداً عِنْدَ اللَّهِ ثُمَّ قَالَ قَالَ أَبِي عَلِيُّ بْنُ أَبِي طَالِبٍ ع لَا خَيْرَ فِي الْعـَيـْشِ إِلَّا لِرَجـُلَيْنِ رَجُلٍ يَزْدَادُ كُلَّ يَوْمٍ خَيْراً وَ رَجُلٍ يَتَدَارَكُ مَنِيَّتَهُ بِالتَّوْبَةِ وَ أَنَّى لَهُ بِالتَّوْبَةِ وَ اللَّهِ لَوْ سَجَدَ حَتَّى يَنْقَطِعَ عُنُقُهُ مَا قَبِلَ اللَّهُ تَبَارَكَ وَ تَعَالَى مِنْهُ إِلَّا بِوَلَايَتِنَا أَهْلَ الْبَيْتِ أَلَا وَ مَنْ عَرَفَ حَقَّنَا وَ رَجَا الثَّوَابَ فِينَا وَ رَضِيَ بِقُوتِهِ نِصْفِ مـُدٍّ فـِي كـُلِّ يـَوْمٍ وَ مـَا سـَتَرَ عَوْرَتَهُ وَ مَا أَكَنَّ رَأْسَهُ وَ هُمْ وَ اللَّهِ فِي ذَلِكَ خَائِفُونَ وَجِلُونَ وَدُّوا أَنَّهُ حَظُّهُمْ مِنَ الدُّنْيَا وَ كَذَلِكَ وَصَفَهُمُ اللَّهُ عَزَّ وَ جَلَّ فَقَالَ وَ الَّذِينَ يُؤْتُونَ م ا آتَوْا وَ قـُلُوبـُهـُمْ وَجـِلَةٌ أَنَّهـُمْ إِلى رَبِّهـِمْ ر اجـِعـُونَ ثـُمَّ قـَالَ مـَا الَّذِي آتـَوْا آتَوْا وَ اللَّهِ مَعَ الطَّاعَةِ الْمـَحـَبَّةَ وَ الْوَلَايـَةَ وَ هـُمْ فـِي ذَلِكَ خـَائِفـُونَ لَيـْسَ خَوْفُهُمْ خَوْفَ شَكٍّ وَ لَكِنَّهُمْ خَافُوا أَنْ يَكُونُوا مُقَصِّرِينَ فِي مَحَبَّتِنَا وَ طَاعَتِنَا
اصول كافى جلد 4 صفحه : 195 رواية : 15
ترجمه :
15- حفص بن غياث گويد: شنيدم حضرت صادق (ع ) مى فرمود: اگر بتوانى كه شناخته نـشـوى (و گـمـنـام بـاشـى ) هـمـان كـار را بكن ، چه باكى بر تو باشد كه مردم تو را نـسـتـايـنـد؟ و چـه بـاكـى اسـت تـو را كه نزد مردم نكوهيده باشى در صورتيكه نزد خدا پـسـنديده باشى ؟ سپس فرمود: پدرم على بن ابى طالب عليه السلام فرموده خيرى در زنـدگـى نـيـسـت جـز بـراى دو نـفـر: (يكى ) مردى كه هر روز كار خيرى (بر كارهاى خير گـذشـتـه ) بـيـفزايد، و (ديگر) مردى كه مرگش را با توبه تدارك ببيند و كجا توبه تواند؟ بخدا سوگند اگر سجده كند تا گردنش بريده شود بجز با ولايت (و دوستى ) ما اهل بيت ، خداى تعالى توبه اش را نپذيرد، آگاه باشيد آيا كيست كه حق ما را بشناسد و امـيـد ثـواب بوسيله ما داشته باشد؟ و بخوراك نيم مد (كه تقريبا پنج سير است ) در هر روز راضـى بـاشـد، و بدانچه از جامه كه عورتش را بپوشاند و سرش را در خود مستور سـازد (خـشـنود باشد) با اينكه در همين اندازه هم ترسان و هراسان باشند، و دوست دارند بـهـره شـان از دنـيـا هـمـان بـاشـد و بـهـمـيـن سـان خـداى عـزوجـل آنـها را توصيف كرده و فرموده است : ((و آنانكه در راه خدا بدهند آنچه بآنها داده شـده و دلشـان تـرسـان است كه بسوى پروردگارشان بازگشت كنند)) (سوره مؤ منون آيـه 60) سـپس فرمود: چه چيز بآنها داده شده ؟ بخدا سوگند بدانها با اطاعت خدا محبت و ولايـت (مـا خـاندان ) داده شد و با اينحال باز هم ترسانند، ترسشان شك و ترديد نيست ، بلكه مى ترسند مبادا در دوستى و فرمانبردارى از ما مقصر باشند؟

16- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ عَنِ الْحَكَمِ بْنِ سـَالِمٍ قـَالَ دَخـَلَ قـَوْمٌ فـَوَعـَظـَهـُمْ ثُمَّ قَالَ مَا مِنْكُمْ مِنْ أَحَدٍ إِلَّا وَ قَدْ عَايَنَ الْجَنَّةَ وَ مَا فِيهَا وَ عَايَنَ النَّارَ وَ مَا فِيهَا إِنْ كُنْتُمْ تُصَدِّقُونَ بِالْكِتَابِ
اصول كافى جلد 4 صفحه : 196 رواية : 16
ترجمه :
16ـ حـكـم بـن سـالم گـويد: دسته اى از مردم وارد شدند (بر حضرت باقر و يا حضرت صـادق عليهما السلام چنانچه مجلسى (ره ) گويد) از آنحضرت آنها را موعظه كرد، سپس فـرمود: هيچكدام نيست جز اينكه بهشت را با آنچه در آنست بچشم خود ديده ، و دوزخ و آنچه در آنست ديده است اگر قرآن راست و درست دانيد (و آن را باور داريد).

شــرح :
يـعـنى اگر انسان ايمان بقرآن و آنچه در آنست داشته باشد و يقين داند كه هر چه خداوند در قرآن فرموده از حالات قيامت و نعمتهاى بهشتى و عذابهاى دوزخ بدون كم و زياد بيايد و بـدان بـرسـد پـس چـنين كسى مانند آن كس است كه بچشم خود تمامى آن نعمتها عذابها و خود بهشت و دوزخ را ديده باشد.
17- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ سـَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ لَا تَسْتَكْثِرُوا كَثِيرَ الْخَيْرِ وَ تَسْتَقِلُّوا قَلِيلَ الذُّنُوبِ فَإِنَّ قَلِيلَ الذُّنُوبِ يَجْتَمِعُ حَتَّى يَصِيرَ كَثِيراً وَ خَافُوا اللَّهَ فِي السِّرِّ حَتَّى تُعْطُوا مِنْ أَنْفُسِكُمُ النَّصَفَ وَ سَارِعُوا إِلَى طَاعَةِ اللَّهِ وَ اصْدُقُوا الْحَدِيثَ وَ أَدُّوا الْأَمَانَةَ فَإِنَّمَا ذَلِكَ لَكُمْ وَ لَا تَدْخُلُوا فِيمَا لَا يَحِلُّ لَكُمْ فَإِنَّمَا ذَلِكَ عَلَيْكُمْ
اصول كافى جلد 4 صفحه : 196 رواية : 17
ترجمه :
17ـ سـمـاعـه گـويد: از حضرت موسى بن جعفر عليهما السلام شنيدم كه مى فرمود: كار خـيـر زيـاد هـم كـه بـاشـد شـما آن را زياد نشماريد، و گناه كم هم اگر هست شما آن را كم نشماريد زيرا گناه كم است كه فراهم شود تا بسيار گردد، و از خدا در نهانى بترسيد تـا خـودتـان انـصـاف و عـدالت كـرده بـاشيد، و بسوى اطاعت خداوند شتاب كنيد، و راست بـگـوئيـد و امـانـت را بـصـاحـبـش بـدهـيـد زيـرا كـه آن بـسـود شماست و در آنچه بر شما حلال نيست وارد نشويد زيرا كه آن بزيان شما است .

شــرح :
مـجلسى (ره ) در جمله ((حتى تعطوا من انفسكم النصف ....)) گويد: يعنى انصاف باينكه از خـدا مـى تـرسيد يا اينكه خودتان قاضى و حاكم خود باشيد و محتاج به حاكم ديگرى كه ميان شما حكم كند نباشيد.
18- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ سـَمـِعـْتـُهُ يـَقـُولُ مـَا أَحـْسـَنَ الْحـَسَنَاتِ بَعْدَ السَّيِّئَاتِ وَ مَا أَقْبَحَ السَّيِّئَاتِ بَعْدَ الْحَسَنَاتِ
اصول كافى جلد 4 صفحه : 196 رواية : 18
ترجمه :
18ـ مـحـمـد بـن مـسـلم گويد: از امام باقر عليه السلام شنيدم كه ميفرمود: چه بسيار خوب اسـت حـسنات (كارهاى نيك و شايسته ) بدنبال سيئات (كارهاى بد و گناهان ) و چه بسيار بد است سيئات در دنبال حسنات .

19- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ أَبِي عَبْدِ اللَّهِ عَنِ ابْنِ فَضَّالٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّكـُمْ فِي آجَالٍ مَقْبُوضَةٍ وَ أَيَّامٍ مَعْدُودَةٍ وَ الْمَوْتُ يَأْتِي بَغْتَةً مَنْ يَزْرَعْ خَيْراً يـَحـْصـُدْ غِبْطَةً وَ مَنْ يَزْرَعْ شَرّاً يَحْصِدْ نَدَامَةً وَ لِكُلِّ زَارِعٍ مَا زَرَعَ وَ لَا يَسْبِقُ الْبَطِي ءَ مـِنـْكـُمْ حـَظُّهُ وَ لَا يـُدْرِكُ حَرِيصٌ مَا لَمْ يُقَدَّرْ لَهُ مَنْ أُعْطِيَ خَيْراً فَاللَّهُ أَعْطَاهُ وَ مَنْ وُقِيَ شَرّاً فَاللَّهُ وَقَاهُ
اصول كافى جلد 4 صفحه : 197 رواية : 19
ترجمه :
19ـ حـضـرت صـادق عـليـه السـلام فرمود: همانا شما در عمرهاى گرفته شده و روزهاى شـمـرده شـده هستيد كه ناگهان مرگ در رسد، آنكه خوبى كشت كند (آنجا) غبطه (و آرزوى زيـادتـر داشـتـن را) درو كـنـد، و هـر كـه بـدى مى كارد پشيمانى بچيند، براى هر شخص كـشـتـكـارى هـمـان اسـت كـه كـشـت كـرده ، هـر كـس از شـمـا كـه در تـحصيل روزى كند است روزيش بر او پيشى نگيرد، يعنى كنديش سبب از دست رفتن روزى او نـشـود) و آنـكه حريص است (هر قدر حرص زند) با آنچه مقدرش نشده دست نيابد، اگر بكسى خيلى رسد خداست كه آن را باو داده و اگر از بدى نگه داشته شود، خدا است كه او را از آن نگهداشته است .

شــرح :
مـجلسى (ره ) گويد: ((در عمرهاى گرفته شده )) يعنى آن بآن و ساعت بساعت از آن مى گـيـرند و آن دائما و پيوسته رو بنقص و زوال است ، يا از بس كم و زودگذر است گويا هـيـچ در كـار نـيـسـت و گـرفـتـه شـده ، ولى مـعـنـاى اول آشـكـارتـر اسـت ((و روزهـاى شـمـرده شـده )) يـعنى شماره و اندازه دارد و زياد و كم نشود.
20- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي عُثْمَانَ عَنْ وَاصِلٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَاءَ رَجُلٌ إِلَى أَبِي ذَرٍّ فـَقـَالَ يـَا أَبـَا ذَرٍّ مـَا لَنـَا نـَكـْرَهُ الْمـَوْتَ فـَقـَالَ لِأَنَّكـُمْ عَمَرْتُمُ الدُّنْيَا وَ أَخْرَبْتُمُ الْآخِرَةَ فـَتـَكـْرَهـُونَ أَنْ تـُنـْقَلُوا مِنْ عُمْرَانٍ إِلَى خَرَابٍ فَقَالَ لَهُ فَكَيْفَ تَرَى قُدُومَنَا عَلَى اللَّهِ فـَقـَالَ أَمَّا الْمـُحْسِنُ مِنْكُمْ فَكَالْغَائِبِ يَقْدَمُ عَلَى أَهْلِهِ وَ أَمَّا الْمُسِي ءُ مِنْكُمْ فَكَالْآبِقِ يُرَدُّ عَلَى مَوْلَاهُ قَالَ فَكَيْفَ تَرَى حَالَنَا عِنْدَ اللَّهِ قَالَ اعْرِضُوا أَعْمَالَكُمْ عَلَى الْكِتَابِ إِنَّ اللَّهَ يـَقـُولُ إِنَّ الْأَبْر ارَ لَفِي نَعِيمٍ وَ إِنَّ الْفُجّ ارَ لَفِي جَحِيمٍ قَالَ فَقَالَ الرَّجُلُ فَأَيْنَ رَحْمَةُ اللَّهِ قـَالَ رَحـْمَةُ اللَّهِ قَرِيبٌ مِنَ الْمُحْسِنِينَ قَالَ أَبُو عَبْدِ اللَّهِ ع وَ كَتَبَ رَجُلٌ إِلَى أَبِي ذَرٍّ رَضـِيَ اللَّهُ عـَنـْهُ يـَا أَبـَا ذَرٍّ أَطْرِفْنِي بِشَيْءٍ مِنَ الْعِلْمِ فَكَتَبَ إِلَيْهِ أَنَّ الْعِلْمَ كَثِيرٌ وَ لَكِنْ إِنْ قَدَرْتَ أَنْ لَا تُسِي ءَ إِلَى مَنْ تُحِبُّهُ فَافْعَلْ قَالَ فَقَالَ لَهُ الرَّجُلُ وَ هَلْ رَأَيْتَ أَحَداً يُسِي ءُ إِلَى مَنْ يُحِبُّهُ فَقَالَ لَهُ نَعَمْ نَفْسُكَ أَحَبُّ الْأَنْفُسِ إِلَيْكَ فَإِذَا أَنْتَ عَصَيْتَ اللَّهَ فَقَدْ أَسَأْتَ إِلَيْهَا
اصول كافى جلد 4 صفحه : 197 رواية : 20
ترجمه :
20ـ حـضـرت صادق عليه السلام فرمود: مردى پيش ابى ذر آمد و گفت : اى اباذر چگونه است كه ما مرد را بد (و ناخوش ) داريم ؟ گفت : زيرا شما دنيا را آباد كرده ايد و آخرت را ويـران سـاخـتـه ايـد و خـوش نـداريـد كـه از (خـانـه ) آبـادان بـمـنزل ويران رويد (آنمرد) از او پرسيد: ورود ما را بر خداوند چگونه بينى ؟ گفت : اما نـيـكـوكـاران شـمـا مـانـنـد مـسـافـرى اسـت كـه بـخاندان خود وارد شود، و اما بدكرداران و (گـنـاهـكـاران ) شـمـا چـون بـنـده گـريـخـتـه ايـسـت كـه نـزد آقايش باز گردانند، گفت : حال ما را نزد خداوند چگونه بينى گفت : كردارتان را بر قرآن قبضه كنيد (و بوسيله آن سـنـجـش كـنـيـد) خـداونـد (در قرآن ) فرمايد: ((همانا نيكان در نعمتها هستند و گنهكاران در دوزخند (سوره انفطار آيه 13 14) حضرت فرمود: پس آنمرد گفت : پس رحمت خدا كجاست ؟ فـرمـود: رحـمـت خـدا بـه نـيـكـوكـاران نـزديـك است (يعنى بايد مستحق رحمت باشد تا باو برسد).
و نـيز امام صادق عليه السلام فرمود: مردى بابى ذر نوشت : اى اباذر چيزى از علم بمن تـحـفـه بـده ، در جـوابـش نـوشت : همانا علم بسيار است ولى اگر بتوانى بآنكه دوستش دارى بـدى نـكنى ، آنرا بكن ، آنمرد گفت : آيا تاكنون كسى را ديده اى كه بآنكه دوستش دارد بـدى كـنـد؟ گفت : آرى تو خودت را از همه كس بيشتر دوست دارى ، و چون نافرمانى خدا كنى بداى بدى كرده اى .


جلد 4 - بخش 29

21- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ سـَمِعْتُهُ يَقُولُ اصْبِرُوا عَلَى طَاعَةِ اللَّهِ وَ تَصَبَّرُوا عَنْ مَعْصِيَةِ اللَّهِ فـَإِنَّمـَا الدُّنـْيـَا سـَاعـَةٌ فَمَا مَضَى فَلَيْسَ تَجِدُ لَهُ سُرُوراً وَ لَا حُزْناً وَ مَا لَمْ يَأْتِ فَلَيْسَ تَعْرِفُهُ فَاصْبِرْ عَلَى تِلْكَ السَّاعَةِ الَّتِي أَنْتَ فِيهَا فَكَأَنَّكَ قَدِ اغْتَبَطْتَ
اصول كافى جلد 4 صفحه : 198 رواية : 21
ترجمه :
21ـ سـمـاعه گويد از حضرت صادق (ع ) شنيدم كه مى فرمود: بر طاعت خدا صبر كنيد و از نـافـرمانى خدا شكيبائى ورزيد (و خود را بصير وادار كنيد) زيرا جز اين نيست كه دنيا سـاعـتـى اسـت ، چـون آنچه گذشته است اكنون نه از شادى آن چيزى دست تو است و نه از انـدوهـش ، و آنـچـه نـيامده است كه ندانى چگونه است ، پس اكنون بر آن ساعتى كه در آن هستى صبر كن (كه اگر صبر كردى ) بزودى مورد رشك ديگران واقع شوى .

شــرح :
مـجـلسـى (ره ) در جـمـله پـايـان حـديـث گـويـد: يـعـنـى پـس از مـرگ در حـال نـيـكـى قـرار گـيـرى كـه مـردمـان بـر تـو غـبـطـه بـرنـد و آرزوى آن حال تو را كنند و تلخى صبر هم از كامت بيرون رفته و پايان يافته .
22- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ الْخَضِرُ لِمُوسَى ع يَا مُوسَى إِنَّ أَصْلَحَ يَوْمَيْكَ الَّذِي هُوَ أَمَامَكَ فَانْظُرْ أَيُّ يَوْمٍ هُوَ وَ أَعِدَّ لَهُ الْجـَوَابَ فـَإِنَّكَ مـَوْقـُوفٌ وَ مـَسـْئُولٌ وَ خـُذْ مَوْعِظَتَكَ مِنَ الدَّهْرِ فَإِنَّ الدَّهْرَ طَوِيلٌ قَصِيرٌ فَاعْمَلْ كَأَنَّكَ تَرَى ثَوَابَ عَمَلِكَ لِيَكُونَ أَطْمَعَ لَكَ فِي الْآخِرَةِ فَإِنَّ مَا هُوَ آتٍ مِنَ الدُّنْيَا كَمَا هُوَ قَدْ وَلَّى مِنْهَا
اصول كافى جلد 4 صفحه : 198 رواية : 22
ترجمه :
22- و نيز حضرت صادق عليه السلام فرمود: اى موسى بهترين دو روز (زندگانى دنيا و آخـرتـت ) هـمـان روزى كـه در پـيـش دارى (كه روز آخرت باشد) پس ببين كه آنروز چه روزى است و جوابى براى آن آماده و مهيا كن ، زيرا تو بازداشت شوى ، و پرسش شوى ، و تـو پند خود را از دنيا بگير، زيرا روزگار هم دراز است و هم كوتاه ، پس چنان كار كن كـه گـويـا ثواب كردارت را بچشم خود ببينى تا بآخرت خود اميدوارتر باشى ، زيرا آنچه از دنيا بيايد همانند آنست كه رفته است .

شــرح :
مـجـلسـى (ره ) گـويد: اينكه حضرت فرمود ((زيرا روزگار هم دراز است و هم كوتاه )) چـنـد احـتـمـال دارد: اول ايـنـكـه روزگـار پـنـد دراز اسـت زيـرا مـيـتـوانـد پـنـد بگيرد و در حـال اهـل سعادت و شقاوت از اول روزگار تا زمانى كه خودش در آنست بينديشد گويا با همه آنها زندگى كرده است ، و اما لذتهاى آن كوتاه است . دوم اينكه روزگار از جهت پند و اندرز دراز است زيرا انسان ميتواند بكمتر زمانى بيدار شود، چون دنيا پيوسته در انقلاب و زيـر و رو شـدن است ، ولى از جهت كار و عمل كوتاه است و بايد فرصت را غنيمت شمرد، سـوم ايـنـكـه روزگـار بـراى نـيـكـوكاران دراز است و مى توانند سعادتهاى بزرگى در كمترين زمانى بدست آوردند و اينان در اين عمرهاى كوتاهشان كارهاى زيادى انجام دهند، و آثار نيكوئى از آنها بيادگار ماند، ولى براى بدكاران روزگار كوتاه است زيرا لذات آنـهـا فـانـى شـده و عـقوبتهاى آن براى ايشان بجاى مانده ، و از عمرشان سودى نبرند، چـهـارم ايـنـكه مقصود اين است كه تمام عمر گرچه طولانى و دراز است ، اما آنچه اكنون در دسـت اوسـت يـعـنـى آن سـاعـتـى كه در آن است كوتاه است ، زيرا آنچه گذشته است كه از دسـتـش رفـتـه ، و آنـچـه پـس از اين آيد كه وضعش در آن روشن نيست ، چنانچه در روايات بسيارى گذشت .
23- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـِيـلَ لِأَمـِيـرِ الْمـُؤْمـِنِينَ ع عِظْنَا وَ أَوْجِزْ فَقَالَ الدُّنْيَا حَلَالُهَا حِسَابٌ وَ حَرَامُهَا عـِقـَابٌ وَ أَنَّى لَكـُمْ بـِالرَّوْحِ وَ لَمَّا تـَأَسَّوْا بـِسـُنَّةِ نـَبـِيِّكـُمْ تـَطـْلُبُونَ مَا يُطْغِيكُمْ وَ لَا تَرْضَوْنَ مَا يَكْفِيكُمْ
اصول كافى جلد 4 صفحه : 199 رواية : 23
ترجمه :
23ـ حـضـرت صـادق (ع ) فرمود: بامير مؤ منان عرض شد: بما پند ده و مختصر كن (يعنى در قـالب كـوتـاهـى بـريز) فرمود: حلال دنيا حساب است و حرامش عقاب ، كجا براى شما آسايشى فراهم گردد (از هراسهاى قيامت ) با اينكه بروش ‍ پيغمبرتان در نيامده ايد؟ مى جـويـيد آنچه شما را بسركشى برد، و خشنود نيستيد بدانچه شما را كفايت كند (و بيش از حد كفايت خواهيد).

تـوضـيـح:
مـجـلسـى (ره ) گـويـد: ظـاهـر ايـن حـديـث ايـن اسـت كـه بـنـده را بـآنـچـه از حلال بدست آورده و در حلال صرف كرده محاسبه كنند، ولى برخى از اخبار هست كه با اين مـنـافـات دارد چـنـانـچـه در كـتـاب اطـمـعـه (از فـروع كـافـى ) بـيـايـد، سـپـس ‍ اخـبـارى نـقـل كند كه از دوتاى آنها استفاده شود كه از خوراك مؤ من و جامه اى كه مى پوشد و زنى كـه باو كمك كند محاسبه نشود، يا از جامه اى عورتش را بدان پوشانده ، يا لقمه نانى كـه سـد جـوع بدان كرده يا خانه اى كه او را از سرما و گرما پوشانده محاسبه نشود، و در بـرخـى از آنـهـا اسـت كـه از نـعـمـت ولايـت مـحـمـد و آل مـحـمـد عـليـهـم السـلام پـرسـش شـونـد نـه از چـيـز ديـگـر، و پـس از نـقـل آنـهـا گـويـد: مـمـكن است جمع ميان اين اخبار باينكه گوئيم اخبارى كه دلالت بر عدم حـسـاب دارد حـمـل بـر مـؤ مـنـيـن شـود، و اخـبـار حـسـاب حـمـل بـر غـيـر آنـهـا شـود چـنـانـچـه ظـاهـر بـيـشـتـر اخـبـار اسـت ، يـا اخـبـار عـدم حـسـاب حمل شود بر آنچه در ضروريات صرف گردد، و اخبار حساب بر آنچه بيش از ضرورت باشد، چون جمع مال بيش از اندازه حاجت و صرف آن در غير مورد ضرورت .

*باب كسيكه مردم را عيب كند يا عيب مردمان گويد*

بَابُ مَنْ يَعِيبُ النَّاسَ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ أَسْرَعَ الْخَيْرِ ثـَوَابـاً الْبـِرُّ وَ إِنَّ أَسـْرَعَ الشَّرِّ عـُقـُوبـَةً الْبـَغْيُ وَ كَفَى بِالْمَرْءِ عَيْباً أَنْ يُبْصِرَ مِنَ النَّاسِ مَا يَعْمَى عَنْهُ مِنْ نَفْسِهِ أَوْ يُعَيِّرَ النَّاسَ بِمَا لَا يَسْتَطِيعُ تَرْكَهُ أَوْ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ
اصول كافى جلد 4 صفحه : 200 رواية : 1
ترجمه :
1ـ حـضـرت بـاقـر (ع ) فرمود: همانا ثواب نيك رفتارى زودتر از هر كار خيرى رسد، و عـقـوبـت سـتـم و تـعدى بمردم زودتر از هر بدى آيد، و همين عيب براى مرد بس است كه از مردمان ببيند چيزى را كه از (ديدن ) آنچيز در خودش كور است ، يا مردم را بكارى سرزنش كند كه خودش نتواند آنرا واگذارد، يا همنشين خود را بچيزى كه بكار او نخورد آزار دهد.

شــرح :
مـجـلسـى (ره ) گويد: ظاهر اين است كه مراد از ((بر)) احسان بديگرى است و گاه بهر كـار خـيـرى اطـلاق شود، و مقصود از ((بغى )) ظلم و دست درازى بمردم است و گاهى بر زنـا اطـلاق شـود، و ظـاهـر در ايـنـجا همان معناى اول است ، و ممكن است مقصود خروج بر امام بـاشـد...، تـا آنـكه گويد: سپس ظاهر اينست كه مقصود از آن چيزى كه از ديدن آن در خود كـور اسـت ، يا خودش استطاعت ترك آنرا نداند اعم است از اينكه از جنس عيب ديگران باشد يـا نـبـاشـد.... و گـفـتـار آنـحـضـرت كـه فـرمود: ((يا همنشين خود را بچيزى كه بكار او نخورد، بيازارد)) يعنى چيزى كه براى او مهم نيست و سودى ندارد چه براى خودش و چه براى همنشينش و ممكن است مقصود پر گفتن و بيهوده گفتن باشد، زيرا كه آن همنشين خردمند را آزار دهد.
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنِ ابْنِ مُسْكَانَ عَنْ أَبـِي حـَمـْزَةَ قـَالَ سـَمـِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص كَفَى بِالْمَرْءِ عَيْباً أَنْ يُبْصِرَ مِنَ النَّاسِ مَا يَعْمَى عَلَيْهِ مِنْ نَفْسِهِ وَ أَنْ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ
اصول كافى جلد 4 صفحه : 200 رواية : 2
ترجمه :
2ـ ابـو حـمـزه گـويـد: از حـضـرت عـلى بـن الحـسـيـن عـليـهـمـا السـلام شنيدم كه ميفرمود: رسـول خدا (ص ) فرموده : همين عيب براى مرد بس است كه ببيند كه از مردمان چيزى را كه در خود نبيند، و همنشين خود را بيازارد به چيزى كه بكار او نخورد.

3- مـُحَمَّدُ بْنُ يَحْيَى عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ الْحـُسـَيـْنِ بْنِ مُخْتَارٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَفَى بِالْمَرْءِ عَيْباً أَنْ يَتَعَرَّفَ مِنْ عُيُوبِ النَّاسِ مَا يَعْمَى عَلَيْهِ مِنْ أَمْرِ نَفْسِهِ أَوْ يَعِيبَ عَلَى النَّاسِ أَمْراً هُوَ فِيهِ لَا يَسْتَطِيعُ التَّحَوُّلَ عَنْهُ إِلَى غَيْرِهِ أَوْ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ
اصول كافى جلد 4 صفحه : 201 رواية : 3
ترجمه :
3ـ حضرت باقر عليه السلام فرمود: اين عيب براى مرد بس است كه از عيبهاى مردم چيزى را جـسـتجو كند (و درصدد فهميدن آن بر آيد) كه از ديدن آن در خود نابينا است ، يا چيزى را بـر مـردم عـيـب گـيـرد كـه در خـود او هـسـت ، و نـتـوانـد از آن عـيـب بـيـرون آيـد و بحال ديگرى در آيد، يا همنشين خود را بچيزى كه بكارش نخورد آزار دهد.

4- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي عَبْدِ الرَّحْمَنِ الْأَعْرَجِ وَ عُمَرَ بـْنِ أَبـَانٍ عـَنْ أَبـِي حـَمْزَةَ عَنْ أَبِي جَعْفَرٍ وَ عَلِيِّ بْنِ الْحُسَيْنِ ص قَالَا إِنَّ أَسْرَعَ الْخَيْرِ ثـَوَابـاً الْبِرُّ وَ أَسْرَعَ الشَّرِّ عُقُوبَةً الْبَغْيُ وَ كَفَى بِالْمَرْءِ عَيْباً أَنْ يَنْظُرَ فِي عُيُوبِ غـَيْرِهِ مَا يَعْمَى عَلَيْهِ مِنْ عَيْبِ نَفْسِهِ أَوْ يُؤْذِيَ جَلِيسَهُ بِمَا لَا يَعْنِيهِ أَوْ يَنْهَى النَّاسَ عَمَّا لَا يَسْتَطِيعُ تَرْكَهُ
اصول كافى جلد 4 صفحه : 201 رواية : 4
ترجمه :
4ـ ابـوحـمزه از حضرت باقر و حضرت على بن الحسين عليهم السلام حديث كند (كه مانند حديث (1) است و با ترجمه و شرحش گذشت ).

*باب اينكه مسلمان بآنچه در جاهيليت پيش از مسلمانى كرده است مؤ اخذه نشود*

بَابُ أَنَّهُ لَا يُؤَاخَذُ الْمُسْلِمُ بِمَا عَمِلَ فِي الْجَاهِلِيَّةِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنْ أَبـِي عـُبَيْدَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ نَاساً أَتَوْا رَسُولَ اللَّهِ ص بَعْدَ مَا أَسْلَمُوا فَقَالُوا يـَا رَسـُولَ اللَّهِ أَ يـُؤْخـَذُ الرَّجـُلُ مـِنَّا بـِمـَا كـَانَ عَمِلَ فِي الْجَاهِلِيَّةِ بَعْدَ إِسْلَامِهِ فَقَالَ لَهُمْ رَسـُولُ اللَّهِ ص ‍ مـَنْ حـَسُنَ إِسْلَامُهُ وَ صَحَّ يَقِينُ إِيمَانِهِ لَمْ يُؤَاخِذْهُ اللَّهُ تَبَارَكَ وَ تَعَالَى بـِمـَا عـَمِلَ فِي الْجَاهِلِيَّةِ وَ مَنْ سَخُفَ إِسْلَامُهُ وَ لَمْ يَصِحَّ يَقِينُ إِيمَانِهِ أَخَذَهُ اللَّهُ تَبَارَكَ وَ تَعَالَى بِالْأَوَّلِ وَ الْآخِرِ
اصول كافى جلد 4 صفحه : 201 رواية : 1
ترجمه :
1ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: مـردمـى نـزد رسـول خـدا (ص ) آمـدند و اين پس از آن بود كه مسلمان شده بودند، پس ‍ عرضكردند: اى رسول خدا آيا كسى از ماها بكارهائى كه در زمان جاهليت كرده است پس از اينكه مسلمان شده مؤ اخذه شود؟ رسول خدا (ص ) بآنها فرمود: هر كه اسلامش نيكو شود و يقين ايمانش درست باشد خداى تبارك و تعالى بآنچه در جاهليت انجام داده او را مؤ اخذه نكند، و هر كه اسلامش نـيـكـو نـشـده ، و يـقـيـن ايـمـانـش درسـت نـبـاشـد خـداى تـعـالى باول (يعنى پيش از اسلامش ) و بآخر (يعنى پس از اسلامش ) او را مؤ اخذه كند.

شــرح :
مـجـلسـى (ره ) گـويـد: مـقـصـود بـاسـلام نـيـكـو آن اسـت كـه بـتـمـامـى اصـول ديـن مـقـرون بـاشد تا مخالفان و امثال آنها خارج باشند، و مقصود از درستى يقين ايمان اينست كه آلوده بشك و نفاق نباشد.
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ الْجَوْهَرِيِّ عَنِ الْمِنْقَرِيِّ عَنْ فُضَيْلِ بـْنِ عـِيَاضٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يُحْسِنُ فِي الْإِسْلَامِ أَ يُؤَاخَذُ بِمَا عَمِلَ فـِي الْجـَاهـِلِيَّةِ فـَقـَالَ قـَالَ النَّبـِيُّ ص مـَنْ أَحـْسَنَ فِي الْإِسْلَامِ لَمْ يُؤَاخَذْ بِمَا عَمِلَ فِي الْجَاهِلِيَّةِ وَ مَنْ أَسَاءَ فِي الْإِسْلَامِ أُخِذَ بِالْأَوَّلِ وَ الْآخِرِ
اصول كافى جلد 4 صفحه : 202 رواية : 2
ترجمه :
2ـ فـضـيـل بـن عياض گويد: از حضرت صادق (ع ) پرسيدم مردى كه در اسلام خود نيكو بـاشـد يـا بـآنـچـه در جـاهـليـت كـرده اسـت مـؤ اخـذه شـود؟ فـرمـود: كـه رسـول خـدا (ص ) فـرمـوده اسـت : كـه هـر كـه در اسـلام نـيـكـو شـود (و بـدل و جـان مـعـتقد گردد) بآنچه در زمان جاهليت كرده مؤ اخذه نشود، و هر كه در اسلام بد باشد (و طورى باشد كه منجر بسلب ايمانش ‍ گردد) بآغاز تا انجام مؤ اخذه شود.

*بـاب در ايـنـكـه كـفـر پـس از ايـمـان و تـوبـه از آن ، عمل گذشته پيش از كفر را باطل نكند*

بَابُ أَنَّ الْكُفْرَ مَعَ التَّوْبَةِ لَا يُبْطِلُ الْعَمَلَ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ وَ غَيْرِهِ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بـْنِ مـُسـْلِمٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ مَنْ كَانَ مُؤْمِناً فَعَمِلَ خَيْراً فِي إِيمَانِهِ ثُمَّ أَصَابَتْهُ فـِتْنَةٌ فَكَفَرَ ثُمَّ تَابَ بَعْدَ كُفْرِهِ كُتِبَ لَهُ وَ حُوسِبَ بِكُلِّ شَيْءٍ كَانَ عَمِلَهُ فِي إِيمَانِهِ وَ لَا يُبْطِلُهُ الْكُفْرُ إِذَا تَابَ بَعْدَ كُفْرِهِ
اصول كافى جلد 4 صفحه : 202 رواية : 1
ترجمه :
1- حـضرت باقر (ع ) فرمود: هر كه مؤ من باشد و كار خيرى در زمان ايمانش كرده باشد سـپـس فـتـنـه اى دچـار او گـردد و كـافـر شـود، و پـس از كفر توبه كند (و دوباره مؤ من گـردد) هـر چـه (كـار خـيـر) در زمـان ايـمانش كرده است نوشته شود و در حساب آيد، و اين كفرى كه پس از آن توبه كرده آنها را باطل نكند.

*باب معاف شده گان از بلاء*

بَابُ الْمُعَافَيْنَ مِنَ الْبَلَاءِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ وَ غَيْرِهِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ ضَنَائِنَ يَضَنُّ بِهِمْ عـَنِ الْبـَلَاءِ فـَيـُحـْيـِيـهـِمْ فـِي عـَافـِيـَةٍ وَ يـَرْزُقـُهُمْ فِي عَافِيَةٍ وَ يُمِيتُهُمْ فِي عَافِيَةٍ وَ يَبْعَثُهُمْ فِي عَافِيَةٍ وَ يُسْكِنُهُمُ الْجَنَّةَ فِي عَافِيَةٍ
اصول كافى جلد 4 صفحه : 203 رواية : 1
ترجمه :
1ـ امـام بـاقـر عـليـه السلام فرمود: همانا خداوند بندگان خاصى دارد كه از بلا آنها را نـگهدارد، پس در عافيت آنان را زنده بدارد، و در عافيت روزيشان دهد، و در عافيت بميراند و در عافيت زنده داشته ، و در عافيت در بهشت آنانرا سكونت دهد.

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ سـَمـِعـْتـُهُ يـَقـُولُ إِنَّ اللَّهَ عـَزَّ وَ جَلَّ خَلَقَ خَلْقاً ضَنَّ بِهِمْ عَنِ الْبَلَاءِ خَلَقَهُمْ فِي عَافِيَةٍ وَ أَحْيَاهُمْ فِي عَافِيَةٍ وَ أَمَاتَهُمْ فِي عَافِيَةٍ وَ أَدْخَلَهُمُ الْجَنَّةَ فِي عَافِيَةٍ
اصول كافى جلد 4 صفحه : 203 رواية : 2
ترجمه :
2ـ اسـحـاق بـن عـمـار گـويـد: از حـضـرت صـادق (ع ) شـنـيـدم كـه مـى فـرمـود: خـداى عـزوجـل خـلقـى را آفـريـد كـه از بـلا بـدانـهـا دريـغ دارد، آنـهـا را در حال عافيت آفريده زنده داشته ، و در عافيت بميراند و با عافيت ببهشتشان برد.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنْ جَعْفَرِ بـْنِ مـُحـَمَّدٍ عـَنِ ابـْنِ الْقـَدَّاحِ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ ضَنَائِنَ مِنْ خَلْقِهِ يـَغـْذُوهـُمْ بـِنـِعْمَتِهِ وَ يَحْبُوهُمْ بِعَافِيَتِهِ وَ يُدْخِلُهُمُ الْجَنَّةَ بِرَحْمَتِهِ تَمُرُّ بِهِمُ الْبَلَايَا وَ الْفِتَنُ لَا تَضُرُّهُمْ شَيْئاً
اصول كافى جلد 4 صفحه : 203 رواية : 3
ترجمه :
3ـ و نـيـز حـضـرت صـادق (ع ) فـرمـود: بـراى خـداى عـزوجـل خـواصى از بندگان هستند كه بنعمت خود آنانرا خوراك دهد، و بعافيت خود بدانها بخشش كند، و برحمت خود آنانرا ببهشت برد، بلاها و فتنه ها بر آنها بگذرند و هيچگونه زيانى بآنان نرسانند.

*باب آنچه از امت برداشته شده*

بَابُ مَا رُفِعَ عَنِ الْأُمَّةِ

1- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنْ أَبِي دَاوُدَ الْمُسْتَرِقِّ قَالَ حَدَّثَنِي عَمْرُو بْنُ مـَرْوَانَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ قـَالَ رَسُولُ اللَّهِ ص رُفِعَ عَنْ أُمَّتِي أَرْبَعُ خِصَالٍ خَطَأُهَا وَ نِسْيَانُهَا وَ مَا أُكْرِهُوا عَلَيْهِ وَ مَا لَمْ يُطِيقُوا وَ ذَلِكَ قَوْلُ اللَّهِ عَزَّ وَ جَلَّ رَبَّن ا ل ا تـُؤ اخـِذْن ا إِنْ نـَسـِيـن ا أَوْ أَخـْطـَأْن ا رَبَّن ا وَ ل ا تـَحـْمـِلْ عـَلَيـْن ا إِصـْراً كـَم ا حـَمـَلْتـَهُ عـَلَى الَّذِيـنَ مـِنْ قـَبـْلِن ا رَبَّن ا وَ ل ا تُحَمِّلْن ا م ا ل ا ط اقَةَ لَن ا بِهِ وَ قَوْلُهُ إِلّ ا مَنْ أُكْرِهَ وَ قَلْبُهُ مُطْمَئِنٌّ بِالْإِيم انِ
اصول كافى جلد 4 صفحه : 203 رواية : 1
ترجمه :
1ـ عـمـرو بـن مـروان گـويـد: شـنـيـدم حـضـرت صـادق (ع ) مـى فـرمـود: رسـول خـدا (ص ) فـرمـوده : چهار خصلت از امت من برداشته شده : خطا، فراموشى ، آنچه بـزور بـآن وادار شـونـد، آنـچـه تـاب آنـرا نـدارنـد، و ايـن اسـت مـعـنـاى گـفـتـار خـداى عـزوجـل : ((پـروردگـارا مـگـير بر ما اگر فراموش كرديم يا خطا كرديم ، پروردگارا تـكـليـفـهـاى سـنـگـيـن را بـر مـا بـار مـكـن چنانچه بآنانكه پيش از ما بودند بار كردى ، پـروردگارا بما تحميل مكن آنچه ما تاب آنرا نداريم )) (سوره بقره آيه 286) و گفتار ديـگـر او ((مـگـر آنـكـه وادار شـود بناخواه در حاليكه دلش مطمئن بايمان است )) (سوره نحل آيه 106).

شــرح :
مجلسى (ره ) گويد: شايد مقصود از رفع (در گفتار آنحضرت كه فرمود: چهار چيز از امت مـن رفـع شـده و بـرداشـتـه شـده ) رفـع مـؤ اخـذه بـاشـد و عـقـاب ، مـحـتـمـل اسـت در بـعـضـى اصـل آن بـاشـد يـا تـاءثـيـر آن يـا حـكـم تـكليفى آن ، و شايد خـصـوصـيات امت آنحضرت در برخى منظور نباشد و مقصود اختصاص مجموع آنها باين امت است و گرچه برخى از آنها مشترك اين امت و ديگر امتها است ، پس خطا مانند اينكه خواسته اسـت شكارى را با تير صيد كند بانسان خورده ، و مانند خطا كردن طبيب و فتوى دهنده ، و مقصود در اينجا رفع گناه است و اين منافاتى با وجوب ضمان در دنيا ندارد گرچه ظاهر اين حديث رفع ضمان هم هست ، و همچنين رفع گناه بسبب فراموشى منافات با وجوب اعاده نـمـاز مـثـلا در آنجا كه ركن فراموش شود ندارد و همچنين منافاتى با وجوب سجده سهو و تـدارك بـرخـى از واجـبـات غـيـر ركـنى ندارد و گفته شده است ، از رفع فهميده شود كه ايـنـدو (يـعـنـى خـطـا و نـسيان ) موجب گناه و عقوبت شود ولى خداى تعالى از هر دوى آنها (يعنى گناه و عقوبت ) از راه رحمت و تفضل صرفنظر كرده است ، و اكراه اعم است از اينكه در اصـول ديـن بـاشد يا در فروع آن از آنچه كه تقيه در آن جايز است نه آنچه تقيه در آن نـيـست مانند قتل نفس و ((ما لم يطيقوا)) يعنى تكليفهاى مشقت دار و دستورات سختى كه از اين امت برداشته شده .
2- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ رَفَعَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسـُولُ اللَّهِ ص وُضـِعَ عـَنْ أُمَّتِي تِسْعُ خِصَالٍ الْخَطَأُ وَ النِّسْيَانِ وَ مَا لَا يَعْلَمُونَ وَ مَا لَا يـُطـِيـقـُونَ وَ مَا اضْطُرُّوا إِلَيْهِ وَ مَا اسْتُكْرِهُوا عَلَيْهِ وَ الطِّيَرَةُ وَ الْوَسْوَسَةُ فِي التَّفَكُّرِ فِي الْخَلْقِ وَ الْحَسَدُ مَا لَمْ يُظْهِرْ بِلِسَانٍ أَوْ يَدٍ
اصول كافى جلد 4 صفحه : 204 رواية : 2
ترجمه :
2ـ حـضـرت صـادق عـليـه السـلام فـرمـود: رسول خدا (ص ) فرموده : نه خصلت از امت من بـرداشـتـه شـده : خـطـا، فـرامـوشـى ، آنـچـه ندانند، آنچه نتوانند آنچه بدان توانايى نـدارنـد، آنـچه بناخواه (و زور) بر آن وادار شوند، طيرة ، وسوسه در تفكر (و انديشه ) در آفرينش ، و حسد (و رشك بردن ) در صورتيكه بزبان يا دست آشكار نشود.

شــرح :
مـجـلسـى (ره ) گـويـد: ((طـيـره )) بـمـعـنـاى فـال بـد زدن اسـت و از جـوهـرى نـقـل كـنـد كـه گـفـتـه : در حـديـث اسـت كـه آنـحـضـرت (يـعـنـى رسـول خـدا ((ص )))) فـال را دوسـت داشـت و ((طـيـره )) را خـوش نـداشـت و پـس از نقل گفتار نهاية در لغت طيره گويد:
در رفـع طـيـرة چـنـد احـتـمـال اسـت : (1) رفـع مـؤ اخـذه و عـقـاب از ايـن خـاطـره اى كـه در دل رخ دهد، زيرا جلوگيرى از آمدن اين خاطره در نفس ميسور نيست ، و كفاره اش ترتيب اثر نـدادن و نـيـاوردن عـقـل بـمـقـتـضـاى آنـسـت ، و ايـنـكـه تـوكـل بـخـدا كـنـد و بـدون تـوجـه بـفـال بـدى كـه در دلش خـطـور كـرده دنـبـال كـار خـود رود، و روى هـمـيـن جـهـت رسـول خـدا (ص ) فـرمـود: هـرگـاه در كـارى فـال بـد زدى آنـرا انـجـام بـده (و اعـتـنـايـى بفال مكن ). (2) معناى رفع طيره يعنى رفع تـاءثـيرش از اين امت ببركت آنچه از رسول خدا (ص ) و ائمه اطهار درباره آنها رسيده از اعـتـنـا نـكـردن و تـوكـل بـر خـدا و دعـاهـا و ذكـرهـايـى كـه جـلوى فـال بـد را مـى گـيـرد. (3) ايـنـكـه مـقـصـود از رفـع آن جـلوگـيـرى از عـمـل كـردن بـر طبق آنست چنانچه صاحب نهاية و ديگران گفته اند، و ظاهرترين معانى در ايـنـجـا هـمـان مـعـنـاى اول است ، و اما اينكه آيا فال بد اثر دارد يا نه ؟ اخبار در اين باره متفاوت است و آنچه از رويهمرفته آنها استفاده شود اين است كه در صورتيكه در نفس اثر كـنـد بـى تـاءثـيـر نـيـسـت و امـا اگـر بـدان اعـتـنـا نـشـود و چـون خطور كرد انسان بخدا توكل كند و بدان ترتيب اثرى ندهد تاءثير نكند.
و امـا ((وسـوسـه در تفكر)) چند احتمال دارد: (1) وسوسه هاى شيطانى در انديشه كردن در حالات مردم و بد گمانى بآنها در آنچه از ايشان مشاهده كند، زيرا كه آن چيزى كه خواه و نـا خـواه در نـفـس بـيايد و جلوگيرى از آمدن آن ميسور نيست ، ولى بايد باين گمان بد خـود حـكـم دربـاره مـردم نـكـنـد، و آنـرا آشـكـار نـسـازد، و بـمـوجـب آن عمل نكند باينكه آنها را قدح كند يا شهادتشان را رد كند و مانند اينها.
(2) تـفـكـر و انـديـشـه در وسـوسـه هـائى كـه راجـع باصل آفرينش و مبدء پيدايش مخلوقات و اينكه خداى آفرينده خودش ‍ چگونه آفريده شد و در كجاست و مانند اين وسوسه ها كه اگر بزبان آيد موجب كفر و شرك گردد، و مؤ يد ايـن مـعـنـا اسـت اخـبـار بسيارى كه در باب وسوسه و حديث نفس گذشت و عامه نيز بهمان مضمون رواياتى نقل كرده اند.
(3) تـفـكـر در قضا و قدر و آفريده شدن اعمال بندگان و حكمت در خلقت برخى از شرور در عـالم ، چـون شـيـطـان و حيوانات موذى ، و درباره تسلط مردمان بد بر نيكان و اخيار و خـلقـت كـفـار و دوزخ چـيزهاى ديگرى كه همه كس بدانها دچار گردد، و همه اينها تا زمانى كـه در نـفـس مـستقر نگردد و موجب شك در حكمت آفريننده و عدالتش ... نگردد از آن عفو شده است .


جلد 4 - بخش 30

*بـاب ايـنـكـه هـيـچ گناهى با بودن ايمان زيان ندارد، و هيچ حسنه اى با بودن كفر سود ندهد*

بَابُ أَنَّ الْإِيمَانَ لَا يَضُرُّ مَعَهُ سَيِّئَةٌ وَ الْكُفْرَ لَا يَنْفَعُ مَعَهُ حَسَنَةٌ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع هَلْ لِأَحَدٍ عَلَى مَا عَمِلَ ثَوَابٌ عَلَى اللَّهِ مُوجَبٌ إِلَّا الْمُؤْمِنِينَ قَالَ لَا
اصول كافى جلد 4 صفحه : 206 رواية : 1
ترجمه :
1ـ يـعـقـوب بـن شـعـيـب گـويـد: بـه حـضرت صادق (ع ): عرضكردم : آيا براى كسى در برابر آنچه مى كند ثوابى بر خدا لازم باشد جز براى مؤ منان ؟ فرمود: نه .

2- عـَنـْهُ عـَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ مُوسَى لِلْخَضِرِ ع قـَدْ تـَحـَرَّمْتُ بِصُحْبَتِكَ فَأَوْصِنِي قَالَ لَهُ الْزَمْ مَا لَا يَضُرُّكَ مَعَهُ شَيْءٌ كَمَا لَا يَنْفَعُكَ مَعَ غَيْرِهِ شَيْءٌ
اصول كافى جلد 4 صفحه : 206 رواية : 2
ترجمه :
2ـ و نـيـز آن حـضـرت عليه السلام فرمود: كه موسى عليه السلام بخضر (ع ) گفت : من بـواسـطـه مـصـاحبت و همدمى با تو حق و حرمتى پيدا كردم پس بايد بمن سفارش كنى (و پـنـدى دهى )؟ باو فرمود: ملازمت كن (و بچسب بدان ) چيزى كه با وجود آن هيچ چيز تو را زيان نرساند چنانچه با چيز ديگرى جز آن هيچ چيز تو را سود ندهد (و آن ايمان است ).

3- عـَنْهُ عَنْ يُونُسَ عَنِ ابْنِ بُكَيْرٍ عَنْ أَبِي أُمَيَّةَ يُوسُفَ بْنِ ثَابِتٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَا يَضُرُّ مَعَ الْإِيمَانِ عَمَلٌ وَ لَا يَنْفَعُ مَعَ الْكُفْرِ عَمَلٌ أَ لَا تَرَى أَنَّهُ قَالَ وَ م ا مـَنـَعـَهـُمْ أَنْ تـُقـْبـَلَ مـِنـْهـُمْ نـَفـَق اتُهُمْ إِلّ ا أَنَّهُمْ كَفَرُوا بِاللّ هِ وَ بِرَسُولِهِ وَ مَاتُوا وَ هُمْ كَافِرُونَ
اصول كافى جلد 4 صفحه : 206 رواية : 3
ترجمه :
3ـ يوسف بن ثابت گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: با وجود ايمان هيچ عملى زيان ندارد، و با كفر (نيز) هيچ عملى سود ندارد، آيا نبينى كه خدا فرمود: ((و باز نـداشـت آنـها را اينكه بخششهاشان پذيرفته شود جز اينكه ايشان بخدا و به پيغمبرش كافر شدند (تا آنكه فرمايد:) و مردند در حاليكه كافر بودند)).
توضيح اول اين آيات : 54 از سوره توبه است و آخر آن آخر آيه 125 از همان سوره است ، و از ايـن روى مـجـلسى (ره ) گويد: شايد در قرائت ائمه چنين بوده ، و يا آنكه ممكن است نقل بمعنى شده چون همه آيات در وصف يكدسته است . (مترجم ) گويد: ((آخر آيه 55 چنين اسـت : ((و تـزهق انفسهم و هم كافرون )) پس ممكن است امام عليه السلام همين آيه شريفه (55) را نقل بمعنى فرموده باشد)).

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ عَنْ أَبِي أُمـَيَّةَ يـُوسُفَ بْنِ ثَابِتِ بْنِ أَبِي سَعْدَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ الْإِيمَانُ لَا يَضُرُّ مَعَهُ عَمَلٌ وَ كَذَلِكَ الْكُفْرُ لَا يَنْفَعُ مَعَهُ عَمَلٌ
اصول كافى جلد 4 صفحه : 206 رواية : 4
ترجمه :
4ـ امـام صـادق عـليه السلام فرمود: با ايمان هيچ كارى زيان ندارد، و همچنين با كفر هيچ كردارى سود ندهد.

5- أَحْمَدُ بْنُ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَمَّنْ ذَكَرَهُ عَنْ عُبَيْدِ بْنِ زُرَارَةَ عَنْ مُحَمَّدِ بْنِ مَارِدٍ قـَالَ قـُلْتُ لِأَبِي عَبْدِ اللَّهِ ع حَدِيثٌ رُوِيَ لَنَا أَنَّكَ قُلْتَ إِذَا عَرَفْتَ فَاعْمَلْ مَا شِئْتَ فَقَالَ قـَدْ قـُلْتُ ذَلِكَ قـَالَ قـُلْتُ وَ إِنْ زَنـَوْا أَوْ سـَرَقُوا أَوْ شَرِبُوا الْخَمْرَ فَقَالَ لِي إِنَّا لِلَّهِ وَ إِنَّا إِلَيـْهِ رَاجـِعـُونَ وَ اللَّهِ مـَا أَنـْصـَفـُونـَا أَنْ نَكُونَ أُخِذْنَا بِالْعَمَلِ وَ وُضِعَ عَنْهُمْ إِنَّمَا قُلْتُ إِذَا عَرَفْتَ فَاعْمَلْ مَا شِئْتَ مِنْ قَلِيلِ الْخَيْرِ وَ كَثِيرِهِ فَإِنَّهُ يُقْبَلُ مِنْكَ
اصول كافى جلد 4 صفحه : 207 رواية : 5
ترجمه :
5ـ مـحـمـد بـن مادر گويد: به حضرت صادق (ع ) عرضكردم : براى ما حديثى روايت شده كـه شـمـا فـرموده ايد: چون معرفت (بامامت ما) پيدا كردى پس هر چه خواهى بكن ؟ فرمود: آرى ، مـن ايـن را گـفـتـه ام ، گويد عرضكردم : اگر چه زنا كنند، يا دزدى كنند يا شراب بـنـوشـنـد؟ بـمـن فـرمـود: ((اناللّه و انا اليه راجعون )) بخدا سوگند با ما بانصاف رفـتـار نـكـردنـد كـه خـود مـا بگردارمان مؤ اخذه شويم ولى تكليف از آنها برداشته شده باشد؟ همانا من گفتم چون معرفت (بامام خود) پيدا كردى هر چه خواهى كم يا بيش كار خير انجام ده كه از تو پذيرفته شود.

شــرح :
مـجـلسـى (ره ) گويد: ((اناللّه و انا اليه راجعون )) اشاره باين است كه چنين افتراقى بـر مـا بـه كـج فـهـمـى كـلام مـا مـصـيـبـت بـزرگـى اسـت . و در جـمـله ((ان نـكـون اخـذنا بـالعمل )) گويد: حاصل كلام امام (عليه السلام ) اينست كه تكليف از ما برداشته نشده ، پس چگونه بخاطر ما از آنان برداشته شود؟ يا اينكه ما خود از عقاب بيمناكيم و توبه و زارى بسوى خدا كنيم و آنها بسبب ولايت ما آسوده باشند؟ اين انصاف نيست .
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ الرَّيَّانِ بْنِ الصَّلْتِ رَفَعَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ع كَثِيراً مَا يَقُولُ فِي خُطْبَتِهِ يَا أَيُّهَا النَّاسُ دِينَكُمْ دِيـنـَكـُمْ فـَإِنَّ السَّيِّئَةَ فـِيـهِ خـَيـْرٌ مـِنَ الْحـَسـَنـَةِ فـِي غَيْرِهِ وَ السَّيِّئَةُ فِيهِ تُغْفَرُ وَ الْحَسَنَةُ فِي غَيْرِهِ لَا تُقْبَلُ
هـَذَا آخـِرُ كـِتَابِ الْإِيمَانِ وَ الْكُفْرِ وَ الطَّاعَاتِ وَ الْمَعَاصِي مِنْ كِتَابِ الْكَافِي وَ الْحَمْدُ لِلَّهِ وَحْدَهُ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 207 رواية : 6
ترجمه :
6ـ و نـيز حضرت صادق (ع ) فرمود: اميرالمومنين عليه السلام (اين جمله را) زياد در خطبه اش ميفرمود: اى مردم دين خود را نگهداريد، دين خود را نگهداريد، زيرا گناه در آن بهتر از حسنه در غير آن است ، گناه در آن آمرزيده شود و حسنه در غير آن پذيرفته نشود.

شــرح :
بـهـتر بودن گناه در اين دين از حسنه در غير آن ظاهرا بهمان اعتبارى است كه در خود حديث اسـت كـه گـنـاه در ايـن ديـن آمرزيده شود و حسنه در غير آن پذيرفته نشود. پايان كتاب ايـمـان و كـفر و طاعات و معاصى از كتاب كافى ، و سپاس مر خداوند يكتا را است ، و درود خداوند بر محمد و آلش باد.
كتاب دعا و نيايش
كِتَابُ الدُّعَاءِ

*باب فضيلت دعا و تشويق كردن بر آن*

بَابُ فَضْلِ الدُّعَاءِ وَ الْحَثِّ عَلَيْهِكِتَابُ الدُّعَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ إِنَّ اللَّهَ عـَزَّ وَ جـَلَّ يـَقـُولُ إِنَّ الَّذِيـنَ يـَسـْتـَكْبِرُونَ عَنْ عِب ادَتِي سَيَدْخُلُونَ جَهَنَّمَ د اخـِرِيـنَ قـَالَ هُوَ الدُّعَاءُ وَ أَفْضَلُ الْعِبَادَةِ الدُّعَاءُ قُلْتُ إِنَّ إِبْر اهِيمَ لَأَوّ اهٌ حَلِيمٌ قَالَ الْأَوَّاهُ هُوَ الدَّعَّاءُ
اصول كافى جلد 4 صفحه : 210 رواية : 1
ترجمه :
1ـ زراره از حـضـرت بـاقـر عـليـه السـلام حـديـث كـنـد كـه فـرمـود: خـداى عـزوجـل فـرمـايـد: ((هـمـانـا آنـكه سرفرازى كنند از عبادت (و پرستش ) من ، زود است كه سرافكنده بدوزخ در آيند)) (سوره مؤ من آيه 60) حضرت فرمود:
(مـقـصود از عبادت ) دعاء است ، و بهترين عبادت دعاء است ، عرض كردم : (مقصود از ((اءواه )) در ايـن آيـه چـيـسـت كـه خـداونـد فرمايد:) ((همانا ابراهيم اءواه و شكيبا بود)) (سوره توبه آيه 114) فرمود: ((اءواه )) يعنى بسيار دعاء كننده بدرگاه خداوند.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ وَ ابْنِ مَحْبُوبٍ جَمِيعاً عَنْ حَنَانِ بـْنِ سـَدِيـرٍ عـَنْ أَبـِيـهِ قـَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع أَيُّ الْعِبَادَةِ أَفْضَلُ فَقَالَ مَا مِنْ شَيْءٍ أَفْضَلَ عِنْدَ اللَّهِ عَزَّ وَ جَلَّ مِنْ أَنْ يُسْئَلَ وَ يُطْلَبَ مِمَّا عِنْدَهُ وَ مَا أَحَدٌ أَبْغَضَ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِمَّنْ يَسْتَكْبِرُ عَنْ عِبَادَتِهِ وَ لَا يَسْأَلُ مَا عِنْدَهُ
اصول كافى جلد 4 صفحه : 210 رواية : 2
ترجمه :
2ـ سـديـد گـويـد: بـامام باقر عليه السلام عرضكردم : كدام عبادت بهتر است ؟ فرمود: چـيـزى نـزد خـداى عـزوجـل بـهتر از اين نيست كه از او درخواست شود و از آنچه نزد او است خـواسـتـه شـود، و كـسـى نـزد خداى عزوجل مبغوض تر نيست از آنكس كه از عبادت او تكبر ورزد (و سر پيچى كند) و آنچه نزد او است درخواست نكند.

3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عـَنْ صَفْوَانَ عَنْ مُيَسِّرِ بْنِ عَبْدِ الْعـَزِيـزِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لِي يَا مُيَسِّرُ ادْعُ وَ لَا تَقُلْ إِنَّ الْأَمْرَ قَدْ فُرِغَ مِنْهُ إِنَّ عـِنـْدَ اللَّهِ عـَزَّ وَ جـَلَّ مـَنْزِلَةً لَا تُنَالُ إِلَّا بِمَسْأَلَةٍ وَ لَوْ أَنَّ عَبْداً سَدَّ فَاهُ وَ لَمْ يَسْأَلْ لَمْ يـُعـْطَ شـَيـْئاً فـَسـَلْ تـُعـْطَ يـَا مـُيـَسِّرُ إِنَّهُ لَيـْسَ مِنْ بَابٍ يُقْرَعُ إِلَّا يُوشِكُ أَنْ يُفْتَحَ لِصَاحِبِهِ
اصول كافى جلد 4 صفحه : 211 رواية : 3
ترجمه :
3ـ ميسر بن عبد العزيز گويد: حضرت صادق عليه السلام بمن فرمود: اى ميسر دعا كن و مـگـو كه كار گذشته است و آنچه مقدر شده همان شود (و دعا اثرى ندارد)، همانا نزد خداى عـزوجـل منزلت و مقامى است كه بدان نتوان رسيد جز بدرخواست و مسئلت ، و اگر بنده اى دهان خود ببندد و درخواست نكند چيزى باو داده نشود، پس درخواست كن تا بتو داده شود،اى ميسر هيچ درى نيست كه كوبيده شود جز اينكه اميد آن رود كه بر وى كوبنده باز شود.

شــرح :
مـجـلسـى (ره ) گـويد: اينكه فرمود: ((و مگو كه كار گذشته است )) اين نهى امام عليه السـلام از ايـن گـفـتـار دو وجـهـه دارد: يـكـى آنـكـه ايـن گـفـتـار باطل است زيرا اين گفتار يهود و برخى از حكماء است بلكه بايد ايمان به بداء داشت و باينكه خداوند سبحان هر روز در كارى است ، و هر چه خواهد محو كند و هر چه بخواهد ثبت كـنـد و قـضا و قدر مانع دعا نيستند چون تغيير در لوح محو و اثبات ممكن است ، گذشته از اينكه خود دعاء نيز از اسباب قضا و قدر است و امر بدعاء نيز از همانها است .
ديـگـر ايـنكه درست كه علم خداوند بهر چه تعلق گرفته همان شود ولى اين مانع از دعا نـيست و اينكه امام عليه السلام او را از اين گفتار نهى فرموده يعنى نهى از اينست كه اين كـلام را (كـه در جـاى خـود صـحـيح است ) مانع از دعاء قرار ندهى ـ كه سبب اعتقاد بر بى فـائده بـودن دعـاى تـو شـود، و حـاصـل جـوابـى كه حضرت از آن فرموده است بدو وجه گردد:
اول ايـنـكـه : دعا بخودى خود مطلوبست چون عبادت بزرگيست و بمقام بلندى انسانرا نزد خدايتعالى رساند كه جز بوسيله دعا و زارى رسيدن بدان ممكن نيست .
دوم ايـنكه مقدرات گاهى كم و زياد ميشود و بسا باشد كه بواسطه شرطى از ميان برود مثلا در تقدير خداوند عمر كسى سى سال گذشته است بشرط اينكه صله رحم نكند و اگر كـرد شـصـت سـال مـقـدر شـده ، و روزيـش در فـلان روز بيكدرهم مقدر شده اگر دعا نكند و بـيشتر درخواست نكند، و اگر دعا و درخواست كرد دو درهم مقدر شده و هم چنين ساير چيزها، و حـاصـل اينكه براى وجود تمام كاينات و عدم آنها شرائط و اسبابى است و خداى سبحان نخواسته است كارها را بدون اسباب انجام دهد، و از جمله اسباب براى برخى از چيزها دعا است كه اگر دعا نكند آن چيز بدو داده نشود؟
و اما علم خداوند پس آن تابع معلوم است و علت پيدايش چيزى نگردد، و قضا و قدر حتمى و لازم نـيـسـتـنـد و گـرنـه ثـواب و عـقـاب و امـر و نـهـى بـاطـل گـردنـد چـنـانـچـه از امـيـرالمـؤ منين عليه السلام گذشت ، سپس كلامى از غزالى و ديگران در اينباره نقل كند كه ايراد آن از وضع و شرح و ترجمه ما بيرون است .
4- حـُمـَيـْدُ بْنُ زِيَادٍ عَنِ الْخَشَّابِ عَنِ ابْنِ بَقَّاحٍ عَنْ مُعَاذٍ عَنْ عَمْرِو بْنِ جُمَيْعٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ لَمْ يَسْأَلِ اللَّهَ عَزَّ وَ جَلَّ مِنْ فَضْلِهِ فَقَدِ افْتَقَرَ
اصول كافى جلد 4 صفحه : 212 رواية : 4
ترجمه :
4ـ و نـيـز حـضـرت صـادق عـليـه السـلام فـرمـود: هـر كـه از فضل خداى عزوجل درخواست نكند نيازمند و فقير گردد.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يـَقُولُ ادْعُ وَ لَا تَقُلْ قَدْ فُرِغَ مِنَ الْأَمْرِ فَإِنَّ الدُّعَاءَ هُوَ الْعِبَادَةُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِب ادَتِي سَيَدْخُلُونَ جَهَنَّمَ د اخِرِينَ وَ قَالَ ادْعُونِي أَسْتَجِبْ لَكُمْ
اصول كافى جلد 4 صفحه : 212 رواية : 5
ترجمه :
5ـ حـمـاد بـن عيسى گويد: شنيدم از حضرت صادق عليه السلام كه ميفرمود: دعا كن و مگو كـار از كـار گـذشـتـه اسـت زيـرا دعـا هـمـان عـبـادت اسـت و خـداى عـزوجـل فـرمـايـد: ((آنـانـكـه از عبادت من تكبر ورزند زود است كه سر افكنده بدوزخ در آيـنـد)) (سـوره مـؤ مـن آيه 60) و نيز فرموده است : ((مرا بخوانيد تا اجابت كنم )) (اين آيه نيز اول همان آيه پيشين است ).

شــرح :
مـجـلسـى (ره ) گـويـد: مـقصود اينست كه چناچه پيش گفته شد دعا بخودى خود عبادت است زيرا در اين آيه آنرا عبادت دانسته و خداى تعالى بدان فرمان داده پس بر فرض كه با جابت نيز نرسد بخاطر اطاعت امر او بايد انجام شود مانند ساير عبادات ، و ترك آن موجب خـوارى و كـوچكى و ورود در دوزخ است چناچه آيه بر آن دلالت دارد، علاوه بر اينكه خداى سـبـحـان وعـده اجـابـت فـرمـوده و در وعـده خـويـش تخلف نورزد، و اين مطلب با تقدير هم مـنـافـات ندارد، زيرا دعا نيز مقدر است و فايده اى هم كه بر آن مترتب شود مقدر گرديده است .
6- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ سَيْفٍ التَّمَّارِ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ عَلَيْكُمْ بِالدُّعَاءِ فَإِنَّكُمْ لَا تَقَرَّبُونَ بِمِثْلِهِ وَ لَا تَتْرُكُوا صَغِيرَةً لِصِغَرِهَا أَنْ تَدْعُوا بِهَا إِنَّ صَاحِبَ الصِّغَارِ هُوَ صَاحِبُ الْكِبَارِ
اصول كافى جلد 4 صفحه : 212 رواية : 6
ترجمه :
6ـ سـيـف تـمار گويد: شنيدم از حضرت صادق (ع ) كه ميفرمود: بر شما باد به (ملازمت ) دعـاء زيـرا بـهيچ چيز مانند آن بخدا نزديك نشويد، و هيچ حاجت كوچكى را بخاطر كوچكيش رهـا نـكـنيد از اينكه براى آن بدرگاه خداوند دعا كنيد، زيرا آنكس كه حاجات كوچك بدست اوست همان كس است كه حاجات بزرگ در اختيار اوست .

شــرح :
يـعـنـى نـپـنداريد كه كارهاى كوچك بدون تقدير خداوند انجام شود بلكه تمامى كارها از كوچك و بزرگ بدست او است .
7- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ عُبَيْدِ بْنِ زُرَارَةَ عَنْ أَبِيهِ عَنْ رَجُلٍ قَالَ قَالَ أَبُو عـَبـْدِ اللَّهِ ع الدُّعـَاءُ هـُوَ الْعِبَادَةُ الَّتِي قَالَ اللَّهُ عَزَّ وَ جَلَّ إِنَّ الَّذِينَ يَسْتَكْبِرُونَ عَنْ عِب ادَتـِي الْآيـَة ادْعُ اللَّهَ عـَزَّ وَ جـَلَّ وَ لَا تـَقُلْ إِنَّ الْأَمْرَ قَدْ فُرِغَ مِنْهُ قَالَ زُرَارَةُ إِنَّمَا يَعْنِي لَا يَمْنَعْكَ إِيمَانُكَ بِالْقَضَاءِ وَ الْقَدَرِ أَنْ تُبَالِغَ بِالدُّعَاءِ وَ تَجْتَهِدَ فِيهِ أَوْ كَمَا قَالَ
اصول كافى جلد 4 صفحه : 212 رواية : 7
ترجمه :
7ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: دعـاء هـمـان عـبـادتـى اسـت كـه خـداى عـزوجـل فـرمـوده اسـت : ((هـمـانـا آنانكه از عبادت من تكبر ورزند)) تا آخر آيه . خداى را بخوان (و دعاكن ) و مگو كار گذشته است .
زراره گـويـد: مـقـصود آن حضرت اينست كه عقيده تو به قضاو قدر جلوگير تو نشود از اصرار در دعا و كوشش در آن يا (آنكه زراره كلامى ) مانند اين گفت .

8- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع أَحَبُّ الْأَعْمَالِ إِلَى اللَّهِ عَزَّ وَ جَلَّ فِي الْأَرْضِ الدُّعَاءُ وَ أَفْضَلُ الْعِبَادَةِ الْعَفَافُ قَالَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع رَجُلًا دَعَّاءً
اصول كافى جلد 4 صفحه : 213 رواية : 8
ترجمه :
8ـ و نـيـز امـام صادق عليه السلام فرمود: اميرالمؤ منين عليه السلام فرمايد: محبوبترين در (روى ) زمين براى خداى عزوجل دعا است ، و بهترين عبادت پرهيزكارى و پارسائى است و اميرالمؤ منين عليه السلام مردى بود كه بسيار دعا مى كرد.

*باب اينكه دعا سلاح مؤ من است*

بَابُ أَنَّ الدُّعَاءَ سِلَاحُ الْمُؤْمِنِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنِ السَّكـُونـِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص الدُّعَاءُ سِلَاحُ الْمُؤْمِنِ وَ عَمُودُ الدِّينِ وَ نُورُ السَّمَاوَاتِ وَ الْأَرْضِ
اصول كافى جلد 4 صفحه : 213 رواية : 1
ترجمه :
1ـ امـام صـادق عـليه السلام فرمود: رسول خدا صلى اللّه عليه و آله فرموده : دعا سلاح مؤ من و ستون دين و نور آسمانها و زمين است .

2- وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الدُّعَاءُ مَفَاتِيحُ النَّجَاحِ وَ مَقَالِيدُ الْفَلَاحِ وَ خـَيـْرُ الدُّعـَاءِ مـَا صـَدَرَ عـَنْ صـَدْرٍ نـَقـِيٍّ وَ قـَلْبٍ تـَقـِيٍّ وَ فـِي الْمـُنَاجَاةِ سَبَبُ النَّجَاةِ وَ بِالْإِخْلَاصِ يَكُونُ الْخَلَاصُ فَإِذَا اشْتَدَّ الْفَزَعُ فَإِلَى اللَّهِ الْمَفْزَعُ
اصول كافى جلد 4 صفحه : 213 رواية : 2
ترجمه :
2ـ و نـيـز فـرمـود: اميرالمؤ منين عليه السلام فرموده : دعاء كليدهاى نجات و گنجينه هاى رسـتـگـاريـسـت ، و بـهـترين دعاء آن دعائيست كه از سينه خاك و دلى پرهيزكار بر آيد، و وسـيـله نجات در مناجات است ، و خلاصى به اخلاص آيد، و چون فزع و بى تابى سخت شود مفزع و پناهگاه خدا است .

3- وَ بـِإِسـْنـَادِهِ قـَالَ قـَالَ النَّبـِيُّ ص أَ لَا أَدُلُّكـُمْ عَلَى سِلَاحٍ يُنْجِيكُمْ مِنْ أَعْدَائِكُمْ وَ يُدِرُّ أَرْزَاقَكُمْ قَالُوا بَلَى قَالَ تَدْعُونَ رَبَّكُمْ بِاللَّيْلِ وَ النَّهَارِ فَإِنَّ سِلَاحَ الْمُؤْمِنِ الدُّعَاءُ
اصول كافى جلد 4 صفحه : 214 رواية : 3
ترجمه :
3ـ و نـيـز فـرمـود: پيغمبر صلى اللّه عليه و آله فرمود آيا شما را به سلاحى راهنمائى نكنم كه شما را از دشمنان رهائى دهد و روزى شماها را فراوان سازد؟ عرض كردند: چرا، فرمود: پروردگارتان را در شب و روز بخوانيد زيرا سلاح مؤ من دعا است .

4- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمِنِينَ ع الدُّعَاءُ تُرْسُ الْمُؤْمِنِ وَ مَتَى تُكْثِرْ قَرْعَ الْبَابِ يُفْتَحْ لَكَ
اصول كافى جلد 4 صفحه : 214 رواية : 4
ترجمه :
4ـ و نيز آن حضرت عليه السلام فرمود: اميرالمؤ منين عليه السلام فرمود: دعا سپر مؤ من است ، و هر گاه بسيار درى را كوبيدى به روى تو باز شود.

5- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ بَعْضِ أَصْحَابِنَا عَنِ الرِّضَا ع أَنَّهُ كـَانَ يـَقـُولُ لِأَصـْحـَابـِهِ عـَلَيْكُمْ بِسِلَاحِ الْأَنْبِيَاءِ فَقِيلَ وَ مَا سِلَاحُ الْأَنْبِيَاءِ قَالَ الدُّعَاءُ
اصول كافى جلد 4 صفحه : 214 رواية : 5
ترجمه :
5ـ حضرت رضا عليه السلام هميشه به اصحاب خود مى فرمود: بر شما باد به اسلحه پيمبران به او عرض شد: اسلحه پيمبران چيست ؟ فرمود: دعاء است .

6- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ أَبِي سَعِيدٍ الْبَجَلِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الدُّعَاءَ أَنْفَذُ مِنَ السِّنَانِ
اصول كافى جلد 4 صفحه : 214 رواية : 6
ترجمه :
6ـ حضرت صادق عليه السلام فرمود: دعاء از نيزه نافذتر است .

7- عـَنـْهُ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الدُّعَاءُ أَنْفَذُ مِنَ السِّنَانِ الْحَدِيدِ
اصول كافى جلد 4 صفحه : 214 رواية : 7
ترجمه :
7ـ و نيز آن حضرت عليه السلام فرمود: دعاء از نيزه تيز نافذتر است .

*باب اينكه دعا بلا و قضا را دفع ميكند*

بَابُ أَنَّ الدُّعَاءَ يَرُدُّ الْبَلَاءَ وَ الْقَضَاءَ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الدُّعَاءَ يَرُدُّ الْقَضَاءَ يَنْقُضُهُ كَمَا يُنْقَضُ السِّلْكُ وَ قَدْ أُبْرِمَ إِبْرَاماً
اصول كافى جلد 4 صفحه : 215 رواية : 1
ترجمه :
1ـ حماد بن عثمان گويد: شنيدم كه مى فرمود: همانا دعاء قضا را برمى گرداند، و آنرا از هـم واتـابـد و بـزند چنانچه رشته نخ اگر چه به سختى تابيده شده باشد از هم باز شود.

2- عـَنـْهُ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ عُمَرَ بْنِ يَزِيدَ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ إِنَّ الدُّعَاءَ يَرُدُّ مَا قَدْ قُدِّرَ وَ مَا لَمْ يُقَدَّرْ قُلْتُ وَ مَا قَدْ قُدِّرَ عَرَفْتُهُ فَمَا لَمْ يُقَدَّرْ قَالَ حَتَّى لَا يَكُونَ
اصول كافى جلد 4 صفحه : 215 رواية : 2
ترجمه :
2ـ عـمـر بـن يـزيـد گـويـد: از حـضـرت ابـى الحـسـن (كاظم ) عليه السلام شنيدم كه مى فـرمـود: هـمـانا دعاء برمى گرداند آن چه را مقدر شده و آنچه را مقدر نشده ، عرض كردم : مقدر شده را دانستم مقدر نشده كدام هست ؟ فرمود: تا اينكه تقدير در مورد آن نشود.

شــرح :
يعنى دعاء جلو تقدير را مى گيرد و بداء حاصل گردد.


جلد 4 - بخش 31

3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ بِسْطَامَ الزَّيَّاتِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الدُّعَاءَ يَرُدُّ الْقَضَاءَ وَ قَدْ نَزَلَ مِنَ السَّمَاءِ وَ قَدْ أُبْرِمَ إِبْرَاماً
اصول كافى جلد 4 صفحه : 215 رواية : 3
ترجمه :
3ـ حـضـرت صـادق عـليـه السـلام فـرمـود: دعـا بـرگـردانـد قـضـائيـكـه از آسـمـان نازل گرديده و به سختى ابرام شده (و محكم گرديده ) است .

4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنِ الرِّضَا ع قَالَ قـَالَ عـَلِيُّ بـْنُ الْحـُسـَيْنِ ع إِنَّ الدُّعَاءَ وَ الْبَلَاءَ لَيَتَرَافَقَانِ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ الدُّعَاءَ لَيَرُدُّ الْبَلَاءَ وَ قَدْ أُبْرِمَ إِبْرَاماً
اصول كافى جلد 4 صفحه : 215 رواية : 4
ترجمه :
4ـ حـضـرت رضا عليه السلام فرمود: على بن الحسين عليهماالسلام فرموده : همانا دعا و بـلاء تـا روز قـيـامـت بـا هـم رفاقت كنند، و همانا دعاء برگرداند بلاء را كه به سختى ابرام شده است .

توضيح :
مجلسى (ره ) گويد: در بعضى از نسخ ((ليتواقفان )) به جاى ((ليترافقان )) ضبط شده و آن ظاهرتر است يعنى با هم مبارزه و مخاصمه كنند. و تاءييد كند آن را آنچه عامه از پـيـغـمـبر صلى اللّه عليه و آله نقل كنند كه فرمود: دعا بلاء را ديدار كند و در هوا با هم به جدال برخيزند.
5- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ أَبِي الْحَسَنِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ الدُّعَاءُ يَدْفَعُ الْبَلَاءَ النَّازِلَ وَ مَا لَمْ يَنْزِلْ
اصول كافى جلد 4 صفحه : 216 رواية : 5
ترجمه :
5ـ و نـيـز از حـضـرت رضا عليه السلام از آنحضرت عليه السلام حديث شده كه فرمود: دعا بلائى را كه نازل شده و آنچه نازل نشده دفع كند.

6- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ قـَالَ لِي أَ لَا أَدُلُّكَ عـَلَى شـَيْءٍ لَمْ يـَسـْتَثْنِ فِيهِ رَسُولُ اللَّهِ ص قُلْتُ بَلَى قَالَ الدُّعَاءُ يَرُدُّ الْقَضَاءَ وَ قَدْ أُبْرِمَ إِبْرَاماً وَ ضَمَّ أَصَابِعَهُ
اصول كافى جلد 4 صفحه : 216 رواية : 6
ترجمه :
6ـ زراره گـويـد: حـضـرت بـاقر عليه السلام بمن فرمود: آيا تو را راهنمائى نكنم به چـيـزى كـه رسـول خـدا صـلى اللّه عليه و آله در آن استثناء نزد (و چيزى را از آن بيرون نكرده )؟ عرض كردم : چرا، فرمود: دعاء است كه برگرداند قضاء مبرم را كه به سختى مـحـكم شده و (براى تشبيه و بيان مطلب ) انگشتانش را بهم چسباند (يعنى شدت ابرام آن مانند اين انگشتان چسبيده به هم باشد).

7- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ الدُّعَاءُ يَرُدُّ الْقَضَاءَ بَعْدَ مَا أُبْرِمَ إِبْرَاماً فَأَكْثِرْ مِنَ الدُّعَاءِ فَإِنَّهُ مِفْتَاحُ كُلِّ رَحْمَةٍ وَ نَجَاحُ كُلِّ حَاجَةٍ وَ لَا يُنَالُ مَا عِنْدَ اللَّهِ عَزَّ وَ جَلَّ إِلَّا بِالدُّعَاءِ وَ إِنَّهُ لَيْسَ بَابٌ يُكْثَرُ قَرْعُهُ إِلَّا يُوشِكُ أَنْ يُفْتَحَ لِصَاحِبِهِ
اصول كافى جلد 4 صفحه : 216 رواية : 7
ترجمه :
7ـ عبداللّه بن سنان گويد: شنيدم حضرت صادق عليه السلام مى فرمود: دعاء قضاء مبرم شـده را بـرگرداند، پس بسيار دعا كن مه آن كليد هر رحمت و پيروزى در هر حاجت است ، و بـه آنـچـه نـزد خـداى عـزوجـل است نتوان رسيد جز بوسيله دعا، و هيچ درى بسيار كوبيده نشود جز اين كه اميد بباز شدن آن نزديك شود.

8- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي وَلَّادٍ قَالَ قَالَ أَبُو الْحَسَنِ مُوسَى ع عَلَيْكُمْ بِالدُّعَاءِ فَإِنَّ الدُّعَاءَ لِلَّهِ وَ الطَّلَبَ إِلَى اللَّهِ يَرُدُّ الْبَلَاءَ وَ قـَدْ قـُدِّرَ وَ قـُضـِيَ وَ لَمْ يَبْقَ إِلَّا إِمْضَاؤُهُ فَإِذَا دُعِيَ اللَّهُ عَزَّ وَ جَلَّ وَ سُئِلَ صُرِفَ الْبَلَاءُ صَرْفَةً
اصول كافى جلد 4 صفحه : 216 رواية : 8
ترجمه :
8ـ ابو ولاد گويد: حضرت موسى بن جعفر عليهماالسلام فرمود: بر شما باد (كه ملازمت كـنيد) به دعا، زيرا دعاء بدرگاه خدا و خواستن از او، برگرداند بلائى را كه مقدر شده و حـكـم بـدان شـده ، و جـز اجـراى آن چـيـزى نـمـانـده ، پـس چـون خـداى عزوجل خوانده شد و از او در خواست شد يكباره بلا را بگرداند.

9- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ رَفَعَهُ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَيَدْفَعُ بِالدُّعَاءِ الْأَمْرَ الَّذِي عَلِمَهُ أَنْ يُدْعَى لَهُ فَيَسْتَجِيبُ وَ لَوْ لَا مَا وُفِّقَ الْعَبْدُ مِنْ ذَلِكَ الدُّعَاءِ لَأَصَابَهُ مِنْهُ مَا يَجُثُّهُ مِنْ جَدِيدِ الْأَرْضِ
اصول كافى جلد 4 صفحه : 216 رواية : 9
ترجمه :
9ـ حـضـرت صـادق عـليـه السـلام فـرمـود: خـداى عـزوجـل هر آينه دفع كند بوسيله دعاء آنچه را كه مى داند اگر براى آن دعاء شود اجابت خـواهـد كـرد، و اگر نبود كه بنده به اين دعا موفق شود به او بلائى مى رسيد كه او را از روى زمين بردارد.

شــرح :
مـجـلسـى (ره ) پس از تجزيه و تركيب قستى از حديث كلامى گويد: كه حاصلش اين است كـه خـداى سـبـحـان دفـع كـنـد بـلائى را كـه بـنـده مـسـتـحـق نزول آن گشته ، هرگاه بداند كه آن بنده پس از اين براى برطرف شدن آن دعا مى كند، پـس آن بـلا را نـازل نـكـند به خاطر آن دعائى كه پس از اين از آن بنده سرزند، پس دعا پيش از وقوعش در دفع بلا اثر كند.

*باب اينكه دعا شفاء و درمان هر دردى است*

بَابُ أَنَّ الدُّعَاءَ شِفَاءٌ مِنْ كُلِّ دَاءٍ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَسْبَاطِ بْنِ سَالِمٍ عَنْ عَلَاءِ بْنِ كَامِلٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع عَلَيْكَ بِالدُّعَاءِ فَإِنَّهُ شِفَاءٌ مِنْ كُلِّ دَاءٍ
اصول كافى جلد 4 صفحه : 217 رواية : 1
ترجمه :
1ـ عـلاء بـن كـامـل گـويـد: حضرت صادق (ع ) به من فرمود: بر تو باد بدعاء زيرا آن درمان هر دردى است .

*باب اينكه هر كه دعا كند مستجاب گردد*

بَابُ أَنَّ مَنْ دَعَا اسْتُجِيبَ لَهُ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الدُّعَاءُ كَهْفُ الْإِجَابَةِ كَمَا أَنَّ السَّحَابَ كَهْفُ الْمَطَرِ
اصول كافى جلد 4 صفحه : 217 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: دعا مخزن و گنجينه اجابت است چناچه ابر مخزن باران است .

شــرح :
مـجـلسـى (ره ) گـويـد: ((الدعـاء كـهـف الاجـابـة )) يـعـنـى مـخـزن و محل و مظنه اجابت است چناچه ابر محل و مظنه باران است ... تا اينكه گويد: و گفته شده : ايـنـكـه تـشـبـيـه بـابـر فـرمـوده اشـاره بـايـنـسـت كـه ابـر مـحـل بـاران است جز اينكه روى نبودن مصلحت گاهى باران نبارد، دعا نيز اين چنين است كه گاهى نبودن مصلحت در دنيا مستجاب نگردد ولى در آخرت عوض آن را بدهند.
2- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ مَا أَبْرَزَ عَبْدٌ يَدَهُ إِلَى اللَّهِ الْعَزِيزِ الْجَبَّارِ إِلَّا اسْتَحْيَا اللَّهُ عَزَّ وَ جـَلَّ أَنْ يـَرُدَّهـَا صـِفـْراً حَتَّى يَجْعَلَ فِيهَا مِنْ فَضْلِ رَحْمَتِهِ مَا يَشَاءُ فَإِذَا دَعَا أَحَدُكُمْ فَلَا يَرُدَّ يَدَهُ حَتَّى يَمْسَحَ عَلَى وَجْهِهِ وَ رَأْسِهِ
اصول كافى جلد 4 صفحه : 218 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فرمود: هيچ بنده اى دست به درگاه خداى عزيز جبار نگشايد جز ايـنـكـه خـداى عـزوجـل شـرم كـنـد كـه آنـرا تـهـى بـازگـردانـد تـا ايـنـكـه از فـضـل رحـمـت خود در آن بنهد، پس هر گاه يكى از شماها دعا كرد دستش را برنگرداند تا آنرا بسر و روى خود بكشد.

شــرح :
مجلسى (ره ) گويد: شرم و حياء گرفتگى نفس است از كار بد بخاطر بيم نكوهش و چون بخداى تعالى نسبت داده شود مقصود از آن لازمه آن است كه ترك باشد يعنى خدا آن كار را نكند... تا آنكه گويد:
و در ايـنـجـا شبهه ايست كه بايد آنرا دفع كنيم و بخاطر بسيارى از مردم بيايد و آن اين اسـت : كـه چـگـونـه خـداى سـبـحـان وعـده اجـابـت داده وخـلف وعـده او مـحـال اسـت و گذشته آيات و روايات بسيارى در اين باره آمده ، و دروغ از خداى تعالى و حجت هاى او عليهم السلام ممتنع است (پس چگونه كه بسيارى از دعاها باجابت نرسد)؟
و جواب از اين اعتراض را ممكن است بچند و چه گفت :
اول : اينكه وعده خدا مشروط بمشيت است يعنى اگر بخواهم اجابت كنم و به همين دلالت كند گـفـتارش كه (در سوره انعام آيه 41) فرمايد: ((و بر طرف كند آنچه را به در گاه او دعا كنيد اگر بخواهد)) .
دوم : ايـنـكـه مـقـصـود از اجـابـت كـه خـداوند و حجج او فرمودند لازمه آنست كه آن توجه و اسـتـمـاع دعـا اسـت يـعنى فورا شنيده شود و مورد توجه قرار گيرد ولى در دادن آنچه را خواهد تاءخير كند تا باز او را بخواند و آوازش بشنود چون آن را دوست دارد.
سـوم : اينكه اجابت مشروط و خير بودن براى دعا كننده زيرا خداى حكيم بدلخواه بندگان از آنچه خير و صلاح آنها است دست برندارد.
چـهـارم : لازم نـيـسـت اجـابت دعا فورى باشد و ممكن است دعا مستجاب شده باشد ولى ظهور آثـار آن روى پـاره اى از مـصـالح به مدت زيادى تاءخير افتد، چنانچه در تفسير گفتار خداى تعالى :((قد اجيبت دعوتكما)) كه خدا به موسى و هارون كه دعا كردند پروردگارا امـوال ايـشـان را تـبـاه سـازد.. خـطاب فرمود: ((كه همانا مستجاب شد دعاى شما)) (سوره يونس آيه 89) حديث شده كه فرمودند: ميان اين خطاب و ميان غرق فرعون و نابودى او و پـيـروانـش (كـه بـراى آن دعـا كـرده بـودنـد) چـهـل سال طول كشيد...
(مترجم گويد: مجلسى (ره ) وجوه ديگرى نيز ذكر كرده كه بهمين چهار وجه اكتفاء شد).

*باب اينكه براى دعا به مؤ من الهام شود*

بَابُ إِلْهَامِ الدُّعَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع هـَلْ تـَعـْرِفـُونَ طـُولَ الْبـَلَاءِ مـِنْ قـِصـَرِهِ قـُلْنـَا لَا قَالَ إِذَا أُلْهِمَ أَحَدُكُمُ الدُّعَاءَ عِنْدَ الْبَلَاءِ فَاعْلَمُوا أَنَّ الْبَلَاءَ قَصِيرٌ
اصول كافى جلد 4 صفحه : 219 رواية : 1
ترجمه :
1ـ هشام بن سالم گويد: حضرت صادق (ع ) فرمود: آيا طولانى بودن بلا را از كوتاهى آن مى شناسيد (و مى فهميد چه بلائى طولانى و چه بلائى كوتاه است )؟ عرض كرديم : نـه ، فـرمـود چون در هنگام بلاء به كسى (از شما) الهام شد كه دعا كند بدانيد كه بلاء كوتاه است (و مدت آن سپرى شده ).

2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي وَلَّادٍ قَالَ قَالَ أَبُو الْحَسَنِ مُوسَى ع مَا مِنْ بَلَاءٍ يَنْزِلُ عَلَى عَبْدٍ مُؤْمِنٍ فَيُلْهِمُهُ اللَّهُ عَزَّ وَ جَلَّ الدُّعَاءَ إِلَّا كـَانَ كـَشـْفُ ذَلِكَ الْبَلَاءِ وَشِيكاً وَ مَا مِنْ بَلَاءٍ يَنْزِلُ عَلَى عَبْدٍ مُؤْمِنٍ فَيُمْسِكُ عَنِ الدُّعَاءِ إِلَّا كَانَ ذَلِكَ الْبَلَاءُ طَوِيلًا فَإِذَا نَزَلَ الْبَلَاءُ فَعَلَيْكُمْ بِالدُّعَاءِ وَ التَّضَرُّعِ إِلَى اللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 219 رواية : 2
ترجمه :
2ـ ابـوولاد گويد: حضرت موسى بن جعفر عليهماالسلام فرمود: هيچ بلائى بر بنده مؤ مـن نازل نشود كه خداى عزوجل بدو الهام دعا كند، جز اينكه بزودى آن بلا برطرف شود، و هـيـچ بـلائى بـر بـنده مؤ من نازل نگردد كه از دعا كردن خوددارى كند جز اينكه آن بلا طـولانـى اسـت ، پـس هـرگـاه بـلا نـازل شـد بـر شـمـا بـاد كـه بـدرگـاه خـداى عزوجل دعا و زارى كنيد.

*باب پيش افتادن در دعا*

بَابُ التَّقَدُّمِ فِي الدُّعَاءِ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ مَنْ تَقَدَّمَ فِي الدُّعَاءِ اسْتُجِيبَ لَهُ إِذَا نَزَلَ بِهِ الْبَلَاءُ وَ قَالَتِ الْمَلَائِكَةُ صَوْتٌ مَعْرُوفٌ وَ لَمْ يُحْجَبْ عَنِ السَّمَاءِ وَ مَنْ لَمْ يَتَقَدَّمْ فِي الدُّعَاءِ لَمْ يُسْتَجَبْ لَهُ إِذَا نَزَلَ بِهِ الْبَلَاءُ وَ قَالَتِ الْمَلَائِكَةُ إِنَّ ذَا الصَّوْتَ لَا نَعْرِفُهُ
اصول كافى جلد 4 صفحه : 219 رواية : 1
ترجمه :
1ـ حضرت صادق عليه السلام فرمود: هر كه در دعا پيش افتد (يعنى هميشه دعا مى كند و اخـتـصاصى به هنگام رسيدن بلا ندارد) بلائى كه به او برسد دعايش مستجاب شود، و فـرشـتـگـان گويند: صداى آشنائى است و از بالا رفتن به آسمان ممنوع نگردد، و كسى كـه پـيـشـدسـتـى به دعا نكند، چون بلا به او برسد دعايش مستجاب نشود، و فرشتگان گويند ما: اين آواز را نشناسيم

2- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنِ ابْنِ سِنَانٍ عَنْ عَنْبَسَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ تَخَوَّفَ مِنْ بَلَاءٍ يُصِيبُهُ فَتَقَدَّمَ فِيهِ بِالدُّعَاءِ لَمْ يُرِهِ اللَّهُ عَزَّ وَ جَلَّ ذَلِكَ الْبَلَاءَ أَبَداً
اصول كافى جلد 4 صفحه : 220 رواية : 2
ترجمه :
2ـ و نـيـز آن حـضرت عليه السلام فرمود: هر كه از بلائى بترسد كه بدو رسد و پيش از رسـيـدن آن بـلا در بـاره (بـر طـرف شـدن ) آن دعـا كـنـد خـداى عزوجل هرگز آن بلا را بدو ننماياند.

3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مَنْصُورِ بْنِ يـُونـُسَ عـَنْ هـَارُونَ بـْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الدُّعَاءَ فِي الرَّخَاءِ يَسْتَخْرِجُ الْحَوَائِجَ فِي الْبَلَاءِ
اصول كافى جلد 4 صفحه : 220 رواية : 3
ترجمه :
3ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: دعـا در حـال راحتى و آسايش نيازمنديهاى در حال بلا را بر مى آورد (يعنى گرفتاريهاى آن زمان را بر طرف مى كند).

4- عـَنـْهُ عـَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ سَرَّهُ أَنْ يُسْتَجَابَ لَهُ فِي الشِّدَّةِ فَلْيُكْثِرِ الدُّعَاءَ فِي الرَّخَاءِ
اصول كافى جلد 4 صفحه : 220 رواية : 4
ترجمه :
4ـ و نيز آن حضرت عليه السلام فرمود: هر كه را خوش آيد (و خواهان است ) كه دعايش در حال سختى به اجابت رسد بايد در حال راحتى و آسايش بسيار دعا كند.

5- عَنْهُ عَنْ أَبِيهِ عَنْ عُبَيْدِ اللَّهِ بْنِ يَحْيَى عَنْ رَجُلٍ عَنْ عَبْدِ الْحَمِيدِ بْنِ غَوَّاصٍ الطَّائِيِّ عـَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ جَدِّي يَقُولُ تَقَدَّمُوا فِي الدُّعَاءِ فَإِنَّ الْعَبْدَ إِذَا كَانَ دَعَّاءً فَنَزَلَ بِهِ الْبَلَاءُ فَدَعَا قِيلَ صَوْتٌ مَعْرُوفٌ وَ إِذَا لَمْ يَكُنْ دَعَّاءً فَنَزَلَ بِهِ بَلَاءٌ فَدَعَا قِيلَ أَيْنَ كُنْتَ قَبْلَ الْيَوْمِ
اصول كافى جلد 4 صفحه : 220 رواية : 5
ترجمه :
5ـ مـحـمـد بن مسلم گويد: حضرت صادق عليه السلام فرمود: جدم مى فرمود: در دعا پيش دسـتـى كـنيد (و پيش از آنكه گرفتار شويد دعا كنيد) زيرا چون بنده اى بسيار دعا كند و بلائى به او رسد و دنبالش دعا كند گفته شود: آوازى آشنا است ، و چون بسيار دعا نكند (و پـردعـا نـباشد) و بلائى به او رسد و دنبالش دعا كند بدو گفته شود: تا به امروز كجا بودى ؟.

6- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَمَّنْ حَدَّثَهُ عَنْ أَبِي الْحَسَنِ الْأَوَّلِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ الدُّعَاءُ بَعْدَ مَا يَنْزِلُ الْبَلَاءُ لَا يُنْتَفَعُ بِهِ
اصول كافى جلد 4 صفحه : 221 رواية : 6
ترجمه :
6ـ حـضـرت موسى بن جعفر عليهماالسلام فرمود: هميشه على بن الحسين عليهماالسلام مى فرمود: دعاى بعد از رسيدن بلاسود ندارد.

توضيح :
مـجـلسـى (ره ) گويد اين روايت حمل شود بر اينكه پيش از آن عادت بدعا كردن نداشته و مقصود از سود نداشتن هم سود كامل است .

*باب يقين داشتن باجابت در حال دعا*

بَابُ الْيَقِينِ فِي الدُّعَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سُلَيْمٍ الْفَرَّاءِ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا دَعَوْتَ فَظُنَّ أَنَّ حَاجَتَكَ بِالْبَابِ
اصول كافى جلد 4 صفحه : 221 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: هرگاه دعا كردى گمان كن كه حاجتت بر در خانه است .

شــرح :
مـجـلسى (ره ) گويد: كلينى (ره ) گمان را حمل بر يقين كرده و به معناى يقين دانسته به قـريـنـه آنـچـه در حـديـث (1) بـاب آيـنـده بـيـايـد، و مـمـكـن اسـت حـمـل بـر مـعـنـاى ظـاهـر خـود آن كـه گـمـان اسـت شـود زيـرا يـقـيـن بـا جـابـت مـشـكل است ، مگر اينكه گفته شود مقصود يقين بوعده اجابت باشد كه خدا فرموده است ، در صورتيكه دعاء با شرائطش باشد.

*باب اقبال و رو آوردن و توجه بدعا*

بَابُ الْإِقْبَالِ عَلَى الدُّعَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ سُلَيْمَانَ بْنِ عـَمـْرٍو قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يَسْتَجِيبُ دُعَاءً بِظَهْرِ قَلْبٍ سَاهٍ فَإِذَا دَعَوْتَ فَأَقْبِلْ بِقَلْبِكَ ثُمَّ اسْتَيْقِنْ بِالْإِجَابَةِ
اصول كافى جلد 4 صفحه : 221 رواية : 1
ترجمه :
1ـ سـليـمـان بـن عـمـرو گـويـد: شـنـيـدم حـضـرت صـادق (ع ) مـى فـرمـود: خـداى عـزوجـل اجـابـت نـكـنـد دعـائى كـه از روى دل غـافـل بـاشـد، پـس هـرگـاه دعـا كـردى بـه دل توجه كن و يقين داشته باش كه اجابت شود.

2- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص لَا يَقْبَلُ اللَّهُ عَزَّ وَ جَلَّ دُعَاءَ قَلْبٍ لَاهٍ وَ كَانَ عَلِيٌّ ع يَقُولُ إِذَا دَعَا أَحَدُكُمْ لِلْمَيِّتِ فَلَا يَدْعُو لَهُ وَ قَلْبُهُ لَاهٍ عَنْهُ وَ لَكِنْ لِيَجْتَهِدْ لَهُ فِي الدُّعَاءِ
اصول كافى جلد 4 صفحه : 222 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: امـيـرالمـؤ مـنـيـن صـلوات اللّه عـليـه فرموده است : خداى عزوجل دعاى دل غافل و سرگرم بلهو را نپذيرد، و على عليه السلام هميشه مى فرمود: هر گـاه يـكـى از شـمـاهـا بـراى مـرده اى دعـا كـنـد، در حـالى كـه دلش از او غـافـل دعـا نـكـنـد، بـلكـه در دعـاى بـر او كـوشـش كـنـد (يـعـنـى بـراسـتـى از دل دعا كند).

شــرح :
مـجـلسـى (ره ) گـويـد: ايـنـكـه تـخـصـيـص بـمرده داده شده است براى اينستكه مرده بدعا نـيـازمـنـدتـر اسـت ، يـا بـراى آنـسـتـكـه در مـيـان مـردم شـايـع شـده و مـعـمـول اسـت كـه بـراى سـر سـلامـتـى كـه مـيـرونـد طـبـق معمول و مرسوم براى مرده دعا مى كنند بدون اينكه توجه و تصميمى در دعا داشته باشند و مـنـظـور امـام عـليـه السـلام ايـنـسـت كـه ايـن دعـاى بـراى مـرده نـيـسـت و مـعـنـاى اول ظاهرتر است .
3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَعْضِ أَصْحَابِهِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عـَنْ سـُلَيـْمٍ الْفـَرَّاءِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا دَعَوْتَ فَأَقْبِلْ بِقَلْبِكَ وَ ظُنَّ حَاجَتَكَ بِالْبَابِ
اصول كافى جلد 4 صفحه : 222 رواية : 3
ترجمه :
3ـ امـام صـادق عـليـه السـلام فـرمـود: هـر گـاه دعـا كـردى بـه دل توجه كن و گمان كن كه حاجتت بر در خانه است .

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يَسْتَجِيبُ دُعَاءً بِظَهْرِ قَلْبٍ قَاسٍ
اصول كافى جلد 4 صفحه : 222 رواية : 4
ترجمه :
4ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: بـدرسـتـى كـه خـداى عزوجل اجابت نكند دعائى كه از روى دل سخت و با قساوت باشد.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ الْحَكَمِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ لَمَّا اسـْتَسْقَى رَسُولُ اللَّهِ ص وَ سُقِيَ النَّاسُ حَتَّى قَالُوا إِنَّهُ الْغَرَقُ وَ قَالَ رَسـُولُ اللَّهِ ص بِيَدِهِ وَ رَدَّهَا اللَّهُمَّ حَوَالَيْنَا وَ لَا عَلَيْنَا قَالَ فَتَفَرَّقَ السَّحَابُ فَقَالُوا يـَا رَسـُولَ اللَّهِ اسـْتـَسـْقـَيـْتَ لَنـَا فَلَمْ نُسْقَ ثُمَّ اسْتَسْقَيْتَ لَنَا فَسُقِينَا قَالَ إِنِّي دَعَوْتُ وَ لَيْسَ لِي فِي ذَلِكَ نِيَّةٌ ثُمَّ دَعَوْتُ وَ لِيَ فِي ذَلِكَ نِيَّةٌ
اصول كافى جلد 4 صفحه : 222 رواية : 5
ترجمه :
5ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: هـنـگـامـيـكـه رسـول خـدا صـلى اللّه عـليه و آله طلب باران كرد و باران آمد تا جائى كه گفتند: غرق مـى شـويـم و رسـول خـدا صـلى اللّه عـليـه و آله بـدسـت مـبـارك اشـاره كـرد و آنـهـا را برگرداند، و گفت : خدايا باطراف ما باران بفرست و بر ما نفرست ، پس ابرها پراكنده شـدنـد (و گـرد شـهـر مدينه را حلقه وار گرفتند و باطراف مدينه باريدند، اصحاب و مـسـلمـانـان ) عرض كردند: اى رسول خدا يكبار ديگر نيز براى ما طلب باران كردى ولى بـاران بـر ما نباريد و دومين بار كه طلب باران كردى بر ما باريد؟ (اين چگونه بود؟) فرمود: من (در اولين بار كه ) دعا كردم تصميم نداشتم ، سپس كه دعا كردم تصميم داشتم .


جلد 4 - بخش 32

شــرح :
فـيـض (ره ) گـويـد: آن حـضـرت صـلى اللّه عـليـه و آله دربـاره اول در ايـن كـه آيا طلب باران مصلحت است يا نه مردد بوده است و لذا تصميم بر طلب آن در دعا نداشته است و فقط بخاطر دلخوشى اصحاب دعا كرده ولى دربار دوم چون مصلحت ديده است از روى تصميم دل دعا كرده است .

*باب پافشارى كردن و اصرار در دعا و انتظار اجابت*

بَابُ الْإِلْحَاحِ فِي الدُّعَاءِ وَ التَّلَبُّثِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ عَطِيَّةَ عَنْ عَبْدِ الْعَزِيزِ الطَّوِيـلِ قـَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع إِنَّ الْعَبْدَ إِذَا دَعَا لَمْ يَزَلِ اللَّهُ تَبَارَكَ وَ تَعَالَى فِي حَاجَتِهِ مَا لَمْ يَسْتَعْجِلْ
مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنِ بْنِ عَطِيَّةَ عَنْ عَبْدِ الْعَزِيزِ الطَّوِيلِ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى جلد 4 صفحه : 223 رواية : 1
ترجمه :
1- حـضـرت صادق عليه السلام فرمود: همانا چون بنده دعا كند خداى تبارك و تعالى در كار حاجت او است ماداميكه آن بنده شتاب نكند.

شــرح :
مـجلسى (ره ) گويد: يعنى مادامى كه شتاب در آن را نخواهد كه اگر تاءخير در اجابت آن شد نوميد گردد و در نتيجه از خداوند رو گردان شود و پندارد كه چون تاءخير در اجابت شـده خـداونـد دعايش را مستجاب نفرمايد، يا معناى كلام حضرت عليه السلام اينست : مادامى كه آن بنده در دعا شتاب نكند و بدان اعتنا نكرده و بدون پافشارى و اصرار در اجابت آن بدنبال كار خود رود چناچه ظاهر خبر دوم است .
2- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ حَفْصِ بْنِ الْبَخْتَرِيِّ وَ غَيْرِهِمَا عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ الْعـَبـْدَ إِذَا عـَجَّلَ فـَقـَامَ لِحَاجَتِهِ يَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى أَ مَا يَعْلَمُ عَبْدِي أَنِّي أَنَا اللَّهُ الَّذِي أَقْضِي الْحَوَائِجَ
اصول كافى جلد 4 صفحه : 223 رواية : 2
ترجمه :
2ـ و نـيـز آن حـضـرت عليه السلام فرمود: همانا بنده چون شتاب كند و براى كار (هاى ) خود برخيزد (و بدنبال كار خود رود) خداى تبارك و تعالى فرمايد: آيا بنده من نداند كه براستى منم آن خدائى كه حاجتها را بر آوردم .

توضيح :
مـجـلسـى (ره ) گـويد: ((اذا عجل )) يعنى در تعقيب نماز شتاب كند و آن را واگذارد و به اندك توجهى اكتفا كند و برخيزد دنبال كار خود برود، يا به اندك دعائى اكتفا كند و به دنبال آن كارى كه براى آن دعا كرده برود، يا مقصود همان باشد كه در خبر سابق گفتيم .
3- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُحَمَّدِ بـْنِ مَرْوَانَ عَنِ الْوَلِيدِ بْنِ عُقْبَةَ الْهَجَرِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ وَ اللَّهِ لَا يُلِحُّ عَبْدٌ مُؤْمِنٌ عَلَى اللَّهِ عَزَّ وَ جَلَّ فِي حَاجَتِهِ إِلَّا قَضَاهَا لَهُ
اصول كافى جلد 4 صفحه : 224 رواية : 3
ترجمه :
3ـ وليد بن عقبه هجرى گويد: شنيدم حضرت باقر عليه السلام فرمود: به خدا سوگند هـيـچ بـنـده اى در دعـا پـافـشـارى و اصـرار بـه درگـاه خـداى عزوجل نكند جز اينكه حاجتش را برآورد.

4- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ حَسَّانَ عَنْ أَبِي الصَّبَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ كَرِهَ إِلْحَاحَ النَّاسِ بَعْضِهِمْ عَلَى بَعْضٍ فِي الْمَسْأَلَةِ وَ أَحَبَّ ذَلِكَ لِنَفْسِهِ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ أَنْ يُسْأَلَ وَ يُطْلَبَ مَا عِنْدَهُ
اصول كافى جلد 4 صفحه : 224 رواية : 4
ترجمه :
4ـ حضرت صادق (ع ) فرمود: همانا خداى عزوجل خوش ندارد كه مردم در انجام حاجت به هم ديـگـر اصـرار كـنـنـد ولى بـراى خـودش آن را دوسـت دارد، خـداى عزوجل دوست دارد كه از او در خواست شود و آنچه نزد او است خواهش ‍ شود.

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حُسَيْنٍ الْأَحْمَسِيِّ عَنْ رَجُلٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لَا وَ اللَّهِ لَا يُلِحُّ عَبْدٌ عَلَى اللَّهِ عَزَّ وَ جَلَّ إِلَّا اسْتَجَابَ اللَّهُ لَهُ
اصول كافى جلد 4 صفحه : 224 رواية : 5
ترجمه :
5ـ حـضـرت بـاقر عليه السلام فرمود: نه به خدا سوگند هيچ بنده اى به درگاه خداى عزوجل اصرار نورزد جز اينكه خداوند دعايش را مستجاب كند.

6- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص رَحِمَ اللَّهُ عَبْداً طَلَبَ مِنَ اللَّهِ عَزَّ وَ جَلَّ حَاجَةً فَأَلَحَّ فِي الدُّعَاءِ اسْتُجِيبَ لَهُ أَوْ لَمْ يُسْتَجَبْ لَهُ وَ تَلَا هَذِهِ الْآيَةَ وَ أَدْعُوا رَبِّي عَسى أَلّ ا أَكُونَ بِدُع اءِ رَبِّي شَقِيًّا
اصول كافى جلد 4 صفحه : 224 رواية : 6
ترجمه :
6ـ حضرت صادق (ع ) فرمود: رسول خدا صلى اللّه عليه و آله فرمود: خدا رحمت كند بنده اى را كه از خداى عزوجل حاجتى بخواهد و در دعاى درباره آن پافشارى و اصرار كند، خواه اجـابـت شـود و خـواه اجـابـت نـشـود، و اين آيه را تلاوت فرمود (كه ابراهيم عليه السلام فـرمـايـد:) ((و دعاكنم بدرگاه پروردگار خود شايد به وسيله دعاى پروردگارم تيره بخت نباشم )) (سوره مريم آيه 48).

توضيح :
مـجـلسـى (ره ) گويد: حاصل معناى حديث اينست كه : براى تاءخير در اجابت اصرار را رها نـكـنـد و اسـتـشـهاد به آيه براى آنست كه ابراهيم (عليه السلام ) اظهار اميدوارى و بلكه اطمينان كرد زيرا لفظ ((عسى )) براى اثبات است باينكه دعا بدرگاه خداوند موجب عدم شـقـاوت او گـردد... و مـتـحـمـل اسـت كـه در كلام تقديرى باشد يعنى پس از پافشارى و اصـرار راضـى شـود چـه باجابت رسد و چه نرسد و دنبالش بر خداوند اعتراض نكند و بـدگـمـان بـاو نـشـود پـس اسـتـشـهـاد بـه آيـه بـايـنـسـت كـه حمل شود بر اين معنا كه : ((اميد است كه دعاى من سبب شقاوت و تيره بختى من نگردد)). و متحمل است كه ذكر آيه شريفه فقط بخاطر بيان فضيلت دعا باشد.

*باب نام بردن حاجت در دعا*

بَابُ تَسْمِيَةِ الْحَاجَةِ فِي الدُّعَاءِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي عَبْدِ اللَّهِ الْفَرَّاءِ عَنْ أَبِي عـَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يَعْلَمُ مَا يُرِيدُ الْعَبْدُ إِذَا دَعَاهُ وَ لَكِنَّهُ يُحِبُّ أَنْ تُبَثَّ إِلَيْهِ الْحَوَائِجُ فَإِذَا دَعَوْتَ فَسَمِّ حَاجَتَكَ
وَ فِي حَدِيثٍ آخَرَ قَالَ قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَعْلَمُ حَاجَتَكَ وَ مَا تُرِيدُ وَ لَكِنْ يُحِبُّ أَنْ تُبَثَّ إِلَيْهِ الْحَوَائِجُ
اصول كافى جلد 4 صفحه : 225 رواية : 1
ترجمه :
1ـ ابو عبداللّه فراء گويد: حضرت صادق (ع ) فرمود: خداى تبارك و تعالى ميداند كه بنده اش چه ميخواهد هرگاه بدرگاهش دعا كند، ليكن دوست دارد كه حاجتها بدرگاهش شرح داده شود پس هرگاه دعا كردى حاجتت را نام ببر.
و در حـديـث ديگرى گويد: كه فرمود: خداى عزوجل حاجت تو را مى داند و نيز داند كه تو چه خواهى ولى دوست دارد كه حاجتهاى (خود را) بدرگاه او شرح دهى .

*باب پنهان كردن دعا*

بَابُ إِخْفَاءِ الدُّعَاءِ

1- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي هَمَّامٍ إِسْمَاعِيلَ بْنِ هَمَّامٍ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ دَعْوَةُ الْعَبْدِ سِرّاً دَعْوَةً وَاحِدَةً تَعْدِلُ سَبْعِينَ دَعْوَةً عَلَانِيَةً
وَ فِي رِوَايَةٍ أُخْرَى دَعْوَةٌ تُخْفِيهَا أَفْضَلُ عِنْدَ اللَّهِ مِنْ سَبْعِينَ دَعْوَةً تُظْهِرُهَا
اصول كافى جلد 4 صفحه : 225 رواية : 1
ترجمه :
1ـ حـضـرت رضـا عـليـه السلام فرمود: دعاى بنده در پنهانى يك دعايش برابر با هفتاد دعاى آشكار است . و در حديث ديگر است كه : يك دعائى كه در پنهانى كنى بهتر است نزد خداوند از هفتاد دعا كه آشكار كنى .

شــرح :
مـجـلسـى (ره ) گـويـد: ايـن دو حـديث دلالت كند بر اينكه پنهان كردن دعا بهتر از آشكار كـردن آنـسـت ، و ايـنـكه يك دعاى در پنهانى برابر است يا بهتر است هفتاد دعاى آشكار در صـورتـى كـه آشـكـار كـردن آن مشعوب بر ياء و سمعه نباشد و گرنه ميان آنها نسبتى نيست .
و اما جمع ميان اين اخبار و آنچه روايت شده است از اينكه مستحب اجتماع در دعا پس از اين بحث در آن بيايد ان شاء اللّه تعالى .

*باب اوقات و حالاتيكه اميد اجابت دعا در آنها رود*

بَابُ الْأَوْقَاتِ وَ الْحَالَاتِ الَّتِي تُرْجَى فِيهَا الْإِجَابَةُ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عَنْ أَبِيهِ عَنْ زَيْدٍ الشَّحَّامِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اطْلُبُوا الدُّعَاءَ فِي أَرْبَعِ سَاعَاتٍ عِنْدَ هـُبـُوبِ الرِّيـَاحِ وَ زَوَالِ الْأَفـْيـَاءِ وَ نـُزُولِ الْقَطْرِ وَ أَوَّلِ قَطْرَةٍ مِنْ دَمِ الْقَتِيلِ الْمُؤْمِنِ فَإِنَّ أَبْوَابَ السَّمَاءِ تُفَتَّحُ عِنْدَ هَذِهِ الْأَشْيَاءِ
اصول كافى جلد 4 صفحه : 226 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: دعا را در چهار هنگام بخوانيد: هنگام وزيدن بادها، و (گاه ) بـر طـرف شدن سايه ها (يعنى هنگام ظهر)، و (نزد) فرو شدن باران ، و (هنگام ) ريخته شدن اولين قطره خون مؤ من (در جهاد يا غير آن ) زيرا در اين چيزها درهاى آسمان باز شود.

2- عـَنـْهُ عـَنْ أَبِيهِ وَ غَيْرِهِ عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ أَبِي الْعَبَّاسِ فَضْلٍ الْبَقْبَاقِ قَالَ قـَالَ أَبـُو عـَبـْدِ اللَّهِ ع يـُسْتَجَابُ الدُّعَاءُ فِي أَرْبَعَةِ مَوَاطِنَ فِي الْوَتْرِ وَ بَعْدَ الْفَجْرِ وَ بَعْدَ الظُّهْرِ وَ بَعْدَ الْمَغْرِبِ
اصول كافى جلد 4 صفحه : 266 رواية : 2
ترجمه :
2ـ و نـيز آن حضرت عليه السلام فرمود: دعا در چهار جا به اجابت رسد: در نماز وتر، و بعد از سپيده دم ، و بعد از ظهر، و بعد از مغرب .

توضيح :
مـجـلسـى (ره ) گويد: ظاهر اينست كه در سه مورد اخير بعد از نمازهاى اين اوقات است نه بعد از دخول اوقات . (مترجم گويد: وجهى براى اين استظهار بنظر نرسيد، و اللّه علم ).
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع اغْتَنِمُوا الدُّعَاءَ عِنْدَ أَرْبَعٍ عِنْدَ قِرَاءَةِ الْقُرْآنِ وَ عِنْدَ الْأَذَانِ وَ عِنْدَ نُزُولِ الْغَيْثِ وَ عِنْدَ الْتِقَاءِ الصَّفَّيْنِ لِلشَّهَادَةِ
اصول كافى جلد 4 صفحه : 226 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فرمود: اميرالمؤ منين عليه السلام فرموده است : دعا را در چهار جا غـنـيـمـت شـمـاريـد: نزد قرائت قرآن ، و نزد گفتن اذن ، و نزد آمدن باران ، و نزد برخورد كردن دو صف (از مؤ منين و كفار) براى قتال .

4- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ عَبْدِ اللَّهِ بْنِ عـَطـَاءٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَانَ أَبِي إِذَا كَانَتْ لَهُ إِلَى اللَّهِ حَاجَةٌ طَلَبَهَا فِي هَذِهِ السَّاعَةِ يَعْنِي زَوَالَ الشَّمْسِ
اصول كافى جلد 4 صفحه : 227 رواية : 4
ترجمه :
4ـ حـضـرت باقر عليه السلام فرمود: پدرم هر زمان بدرگاه خداوند حاجتى داشت در اين سـاعـت آن را مـى خـواسـت يـعـنـى هـنـگـام زوال خـورشـيـد (و اول ظـهـر كـه خـورشـيـد از مـيـانـه آسـمـان بـطـرف مـغـرب متمايل شود).

5- عـَنـْهُ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا رَقَّ أَحَدُكُمْ فَلْيَدْعُ فَإِنَّ الْقَلْبَ لَا يَرِقُّ حَتَّى يَخْلُصَ
اصول كافى جلد 4 صفحه : 227 رواية : 5
ترجمه :
5ـ حـضـرت صـادق (ع ) فـرمـود: هـرگـاه دل يـكـى از شـمـا رقـت كـرد (و نـرم شـد) در آن حال دعا كند، زيرا دل تا پاك نشود رقت نكند.

شــرح :
مـجـلسـى (ره ) گـويـد: رقـت ضـد قـسـاوت اسـت و نـشـانـه رقـت دل گـريـه اسـت ، و حـاصـل ايـنـكـه رقـت نـشـانـه پـاكـى دل از دغـلى و حـسـد و افـكـار باطله و خيالاتى است كه انسانرا از توجه به خداى تعالى سرگرم كند، و خلوص و پاكى دل نشانه و سبب اجابت دعاء است .
6- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبـِي قـُرَّةَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَيْرُ وَقْتٍ دَعَوْتُمُ اللَّهَ عَزَّ وَ جَلَّ فـِيـهِ الْأَسـْحـَارُ وَ تـَلَا هـَذِهِ الْآيَةَ فِي قَوْلِ يَعْقُوبَ ع سَوْفَ أَسْتَغْفِرُ لَكُمْ رَبِّي وَ قَالَ أَخَّرَهُمْ إِلَى السَّحَرِ
اصول كافى جلد 4 صفحه : 227 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا فـرمـوده اسـت : بـهـترين وقتيكه در آن خداى عـزوجـل را بـخـوانـيـد (و دعا بدرگاهش كنيد) سحرها است ، و اين آيه را كه درباره گفتار حضرت يعقوب عليه السلام است تلاوت فرمود: (دعا كردن براى آنها را) بسحر تاءخير انداخت (و مولكول بوقت سحر كرد).

7- الْحـُسـَيـْنُ بـْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ كَانَ أَبِي إِذَا طَلَبَ الْحَاجَةَ طَلَبَهَا عِنْدَ زَوَالِ الشَّمْسِ فَإِذَا أَرَادَ ذَلِكَ قـَدَّمَ شـَيـْئاً فـَتَصَدَّقَ بِهِ وَ شَمَّ شَيْئاً مِنْ طِيبٍ وَ رَاحَ إِلَى الْمَسْجِدِ وَ دَعَا فِي حَاجَتِهِ بِمَا شَاءَ اللَّهُ
اصول كافى جلد 4 صفحه : 227 رواية : 7
ترجمه :
7ـ حـضـرت صـادق (ع ) فرمود: پدرم هرگاه حاجتى از خدا طلب ميكرد آنرا هنگام ظهر طلب مـيـكـرد، و چـون اراده آن را ميكرد چيزى مى آورد و صدقه ميداد، و مقدار كمى عطر ميزد و به مسجد مى رفت و براى حاجت خود دعا ميكرد بدانچه خدا ميخواست .

توضيح :
((و شـم شـيـئا مـن الطـيـب )) كـنـايـه از اسـتـعمال آن است چناچه ترجمه شد، و نيز مرحوم مـجـلسـى و ديـگـران گـفـتـه انـد: و ايـن حـديـث دلالت كـند كه دعا چند شرط دارد (1) هنگام زوال باشد (2) صدقه دادن پيش از آن (3) استعمال عطر (4) به مسجد رفتن .
8- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا اقْشَعَرَّ جِلْدُكَ وَ دَمَعَتْ عَيْنَاكَ فَدُونَكَ دُونَكَ فَقَدْ قُصِدَ قَصْدُكَ قَالَ وَ رَوَاهُ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنْ أَبِي إِسْمَاعِيلَ السَّرَّاجِ عَنْ مُحَمَّدِ بْنِ أَبِي حَمْزَةَ عَنْ سَعِيدٍ مِثْلَهُ
اصول كافى جلد 4 صفحه : 228 رواية : 8
ترجمه :
8ـ و نـيـز آن حـضـرت عليه السلام فرمود: هر گاه بدنت لرزيد و چشمت گريان شد پس خود را باش ، خود را باش (و بوسيله دعا بگير از خداى سبحان آنچه خواهى از فيض ره ) كه به تو توجهى شده است .

توضيح :
((قصد قصدك )) آنطور كه ترجمه شد بنابر وجهى است كه فيض (ره ) و مجلسى (قده ) و ديـگـران مـعـنـا كـرده انـد بـايـنـكـه ((قـصـد)) بـه صـيـغـه مـجـهـول خـوانده شود و ((قصدك )) نائب فاعل آن باشد يعنى ((بر آورده شدن قصد، و مـقـصـود تو مورد قصد و اراده حق تعالى قرار گرفته است )) و ممكن است ((قصد)) به صيغه معلوم خوانده شود و ((قصدك )) نيز فاعلش باشد ولى باين نحو چناچه مجلسى (ره ) گويد بعيد است .
9- عَنْهُ عَنِ الْجَامُورَانِيِّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ صَنْدَلٍ عَنْ أَبِي الصَّبَّاحِ الْكـِنـَانِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ مِنْ عِبَادِهِ الْمُؤْمِنِينَ كُلَّ عَبْدٍ دَعَّاءٍ فـَعـَلَيـْكـُمْ بـِالدُّعـَاءِ فِي السَّحَرِ إِلَى طُلُوعِ الشَّمْسِ فَإِنَّهَا سَاعَةٌ تُفَتَّحُ فِيهَا أَبْوَابُ السَّمَاءِ وَ تُقَسَّمُ فِيهَا الْأَرْزَاقُ وَ تُقْضَى فِيهَا الْحَوَائِجُ الْعِظَامُ
اصول كافى جلد 4 صفحه : 228 رواية : 9
ترجمه :
9ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: خـداى عـزوجـل از مـيـان بـنـدگان مؤ منش آن بنده اى را دوست دارد كه بسيار دعا كند، پس بر شما باد به دعا از هنگام سحر تا زدن آفتاب زيرا آن هنگامى است كه درهاى آسمان در آن هنگام باز گردد، و روزيها در آن تقسيم شود، و حاجتهاى بزرگ بر آورده شود.

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ فِي اللَّيْلِ لَسَاعَةً مَا يُوَافِقُهَا عَبْدٌ مُسْلِمٌ ثُمَّ يُصَلِّي وَ يَدْعُو اللَّهَ عـَزَّ وَ جـَلَّ فـِيـهـَا إِلَّا اسـْتـَجـَابَ لَهُ فـِي كُلِّ لَيْلَةٍ قُلْتُ أَصْلَحَكَ اللَّهُ وَ أَيُّ سَاعَةِ هِيَ مِنَ اللَّيْلِ قَالَ إِذَا مَضَى نِصْفُ اللَّيْلِ وَ هِيَ السُّدُسُ الْأَوَّلُ مِنْ أَوَّلِ النِّصْفِ
اصول كافى جلد 4 صفحه : 228 رواية : 10
ترجمه :
10ـ عمر بن اذينه گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: همانا در شب ساعتى اسـت كـه درك نـكـنـد آنـرا بـنـده مـسـلمـانـى كـه در آن نـمـاز گـزارد و خـداى عـزوجـل را در آن سـاعـت بـخـوانـد (و بـه درگـاهش دعا كند) جز اينكه اجابت شود (و دعايش مـسـتـجـاب گـردد) وايـن ساعت در هر شب هست ، عرض كردم : خداينت خير دهد بفرمائيد آن چه سـاعـتـى از شـب اسـت ؟ فـرمـود: هـنـگـامـى كـه نـيـمـى از شـب بـگـذرد، شـش يـك از اول نيمه شب .

توضيح :
رغبت به معناى ميل و شوق و رهبت به معناى ترس و بيم ، و تضرع يعنى فروتنى كردن ، و تـبـتـل بـه مـعـنـاى بـريـدگـى و انـقـطـاع بـدرگـاه خـداونـد، و ابـنـهال به معناى زارى كردن است و استعاذه يعنى پناه جستن ، و مسئلت به معناى درخواست كردن است ، اينها ترجمه هاى فارسى آن است و معانى ديگر آنها در ضمن اخبار بيايد.

*باب رغبت و رهبت و تضرع و تبتل و ابتحال و استعاذه و مسئلت*

بـَابُ الرَّغـْبـَةِ وَ الرَّهـْبـَةِ وَ التَّضـَرُّعِ وَ التَّبـَتُّلِ وَ الِابـْتـِهـَالِ وَ الِاسـْتـِعـَاذَةِ وَ الْمَسْأَلَةِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ عَنْ أَبِي إِسْحَاقَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الرَّغْبَةُ أَنْ تَسْتَقْبِلَ بِبَطْنِ كَفَّيْكَ إِلَى السَّمـَاءِ وَ الرَّهـْبـَةُ أَنْ تـَجـْعـَلَ ظـَهـْرَ كـَفَّيـْكَ إِلَى السَّمـَاءِ وَ قـَوْلُهُ وَ تـَبـَتَّلْ إِلَيـْهِ تـَبـْتـِيـلًا قـَالَ الدُّعـَاءُ بـِإِصْبَعٍ وَاحِدَةٍ تُشِيرُ بِهَا وَ التَّضَرُّعُ تُشِيرُ بِإِصْبَعَيْكَ وَ تُحَرِّكُهُمَا وَ الِابْتِهَالُ رَفْعُ الْيَدَيْنِ وَ تَمُدُّهُمَا وَ ذَلِكَ عِنْدَ الدَّمْعَةِ ثُمَّ ادْعُ
اصول كافى جلد 4 صفحه : 229 رواية : 1
ترجمه :
1ـ ابـو اسـحـاق گـويـد: حـضـرت صـادق (ع ) فـرمود: رغبت آن است كه كف دو دست خود را بـسـوى آسـمـان بـدارى ، و رهـبـت آن اسـت كه پشت دستهايت را بسوى آسمان بدارى . و در گـفـتـار خـداى عـزوجـل : ((و تـبـتـل اليـه تـبـتـيـلا)) فـرمـود: تبتل : دعا كردن بيك انگشت اسست كه بدانم اشاره كنى ، و تضر عليه السلام اين است كه بـا دو. انـگـشـت اشـاره كـنـى و آنـدو را حـركـت دهـى ، و ابتهال : بالا بردن هر دو دست است و اينكه آنها را بكشى ، و اين موقع اشك ريختن است ، و سپس دعا كن .

شــرح :
مـجـلسـى (ره ) گـويـد: در ايـن خـبـر و نـظـائر آن در مـعـنـاى رغـبـت دو احتمال است :
اول : ايـنـكه معنى اين باشد كه اگر در حال دعا شوق و اميد بر او غالب شد سزاوار است كه دو كف دستهاى خود را به آسمان باز دارد كه گويا مى خواهد رحمت خدا را دريافت كند، و اگـر تـرس و بـيـم بر او غالب آمد از اينكه دعايش به اجابت رسد پشت دو دست را به آسـمـان كـنـد كـنايه از اينكه به خاطر بسيارى گناه سزاوار حرمان است اگر چه مقتضاى كرم وجود خداوند فضل و احسان به اوست .
دوم : مـعـنـى ايـن بـاشـد كـه اگر براى سودى دعا مى كند سزاوار است دو كف را به طرف آسـمـان بردارد، و اگر دعا براى دفع زيانى است كه از آمدن آن ترسان است پشت دستها را بـه آسـمـان كند كه گويا آن را دفع مى كند.. تا اينكه گويد: و طبرسى گفته است : تـبـتـل بـه مـعـنـى انـقـطـال بـه درگـاه خـدا اسـت بـراى عـبـادت ، و اخـلاص عمل براى او واصل آن از ((بتل الشى ء)) به معنى بريدن و قطع كردن آن است و از اين رو فـاطـمـه (عـليـه السـلام ) را بـتول گفتند: چون با عبادت خدا از ديگران بريده بود، سـپـس مـجـلسـى (ره ) گـويـد: مـحـتنل است معناى حديث اين باشد كه اين قسم بهترين اقسام تـبـتـلى اسـت كـه خـداوند فرموده ، و اشاره با انگشت ممكن است اشاره به بلندى و پستى بـاشـد، و حركت دادن انگشتان اشاره به چپ و راست باشد، و گفته شده : بلندى و پستى اشاره به اينست كه پروردگارا نميدانم آيا مرا بلند گردانيده يا پست كرده اى ، و حركت دادن بـه چـپ و راست اشاره بدان است كه نمى دانم آيا از اصحاب يمين هستم يا از اصحاب شمال .
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سـَأَلْتُ أَبـَا جـَعـْفـَرٍ ع عـَنْ قـَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَمَا اسْتَك انُوا لِرَبِّهِمْ وَ م ا يَتَضَرَّعُونَ فَقَالَ الِاسْتِكَانَةُ هُوَ الْخُضُوعُ وَ التَّضَرُّعُ هُوَ رَفْعُ الْيَدَيْنِ وَ التَّضَرُّعُ بِهِمَا
اصول كافى جلد 4 صفحه : 230 رواية : 2
ترجمه :
2ـ مـحـمـد بـن مـسـلم گـويـد: از حـضـرت بـاقـر (ع ) پـرسـيـدم از (تـفـسـير) گفتار خداى عزوجل : ((پس فروتن نشدند براى پروردگار خويش و زارى نكردند)) (سوره مؤ منون آيه 76) فرمود: استكانت همان فروتنى است و تضر عليه السلام بلند كردن هر دو دست و زارى كردن بدانها است .


جلد 4 - بخش 33

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جـَمـِيعاً عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ أَبِي خَالِدٍ عَنْ مَرْوَكٍ بَيَّاعِ اللُّؤْلُؤِ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ ذَكَرَ الرَّغْبَةَ وَ أَبْرَزَ بَاطِنَ رَاحَتَيْهِ إِلَى السَّمَاءِ وَ هـَكـَذَا الرَّهـْبـَةُ وَ جـَعَلَ ظَهْرَ كَفَّيْهِ إِلَى السَّمَاءِ وَ هَكَذَا التَّضَرُّعُ وَ حَرَّكَ أَصَابِعَهُ يَمِيناً وَ شـِمـَالًا وَ هـَكـَذَا التَّبـَتُّلُ وَ يَرْفَعُ أَصَابِعَهُ مَرَّةً وَ يَضَعُهَا مَرَّةً وَ هَكَذَا الِابْتِهَالُ وَ مَدَّ يَدَهُ تِلْقَاءَ وَجْهِهِ إِلَى الْقِبْلَةِ وَ لَا يَبْتَهِلُ حَتَّى تَجْرِيَ الدَّمْعَةُ
اصول كافى جلد 4 صفحه : 230 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) رغـبـت را ذكـر كرد و درون دو كف خود را به طرف آسمان باز كرد (يـعـنـى رغـبـت چنين است ) و اما رهبت چنين است : و پشت دو دست را به طرف آسمان كرد، و اما تـضـرع چـنـيـن اسـت : و انـگـشـتـانـش را بـر اسـت و چـپ گـردانـيـد، و تـبـتـل چـنـيـن اسـت : و انـگـشـتـانـش را بـالا مـى بـرد و پـائيـن مـى آورد، و ابـتـهـال چـنـيـن اسـت : و دسـت خـود را تـا بـرابـر رويـش بـه جـانـب قـبله كشيد (فرمود) و ابتهال نباشد تا اشك روان شود.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ عَنِ الْعَلَاءِ عَنْ مُحَمَّدِ بـْنِ مـُسـْلِمٍ قـَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقُولُ مَرَّ بِي رَجُلٌ وَ أَنَا أَدْعُو فِي صَلَاتِي بِيَسَارِي فَقَالَ يَا أَبَا عَبْدِ اللَّهِ بِيَمِينِكَ فَقُلْتُ يَا عَبْدَ اللَّهِ إِنَّ لِلَّهِ تَبَارَكَ وَ تَعَالَى حـَقـّاً عـَلَى هـَذِهِ كـَحـَقِّهِ عَلَى هَذِهِ وَ قَالَ الرَّغْبَةُ تَبْسُطُ يَدَيْكَ وَ تُظْهِرُ بَاطِنَهُمَا وَ الرَّهْبَةُ تـَبـْسـُطُ يَدَيْكَ وَ تُظْهِرُ ظَهْرَهُمَا وَ التَّضَرُّعُ تُحَرِّكُ السَّبَّابَةَ الْيُمْنَى يَمِيناً وَ شِمَالًا وَ التَّبَتُّلُ تُحَرِّكُ السَّبَّابَةَ الْيُسْرَى تَرْفَعُهَا فِي السَّمَاءِ رِسْلًا وَ تَضَعُهَا وَ الِابْتِهَالُ تَبْسُطُ يَدَيْكَ وَ ذِرَاعَيْكَ إِلَى السَّمَاءِ وَ الِابْتِهَالُ حِينَ تَرَى أَسْبَابَ الْبُكَاءِ
اصول كافى جلد 4 صفحه : 230 رواية : 4
ترجمه :
4ـ مـحـمد بن مسلم گويد: شنيدم حضرت صادق (ع ) مى فرمود: مردى به من گذر كرد و من با دست چپ در نماز دعا مى كردم ، پس گفت : يا ابا عبداللّه با دست راستت (دعاكن ) من گفتم : اى بـنـده خـدا هـمانا براى خداى تبارك و تعالى بر اين هم حقى است مانند حقى كه بدان دارد.
مـجـلسـى (ره ) گـويـد: ((ممكن است آن حضرت دست چپ را با دست راست بلند كرده بوده و مـمـكـن اسـت بـدون دسـت راسـت بـوده مـانـنـد نـمـاز وتـر، و گـويـا سائل نادان پيش خود فكر كرده كه دست راست اشرف است ولى بى خبر بوده از اينكه همه بـدن را از عـذاب سـهـمـى اسـت ، كـه بايد از آن پناه جست ، و نيز براى هر كدام از اعضاء بدن بسوى پروردگار در هستى و بقاء و پرورش نيازى است ، بلكه چپ در اين جا مناسب تـر اسـت ، زيـرا نـويـسـنـده گـنـاهـان در سـمـت چـپ اسـت و گـنـاهـان از جـانـب نـفـس كـه مـيل به شهوت و لذت و اعمال پست دنيائى است بيايد. و جواب آن حضرت به آن مرد پس ‍ از نـمـاز بـوده ، و محتمل است كه مقصود آن حضرت كه فرمايد: ((در نماز دعا مى كردم )) يـعنى در تعقيب نماز بودم و آنرا تاءييد كند آنچه بيايد در باب دعاى بعد از نمازها (در دعـائى ) كـه دسـت راسـت را بـريـش بـگـيـرد و دسـت چـپ را بـسـوى آسـمـان بـلنـد كـند)) برگرديم به دنباله حديث (4):
و فرمود: رغبت اين است كه : هر دو دست را بگشائى و درون آنها را آشكار كنى ، و رهبت اين اسـت كـه : دو دسـت را بـگـشـائى و پـشـت آندو را ظاهر سازى ، و تضرع آنست كه : انگشت سبابه راست را براست و چپ بجنبانى ، و تبتل : جنبانيدن انگشت (سبابه ) چپ است كه آنرا بـه آرامـى بـسـوى آسـمـان بـالا بـرى و پـائيـن آورى ، و ابـتـهـال آنـسـت كـه : هـم دسـتـهـا و هـم دو ذراع را بـسـوى آسـمـان بـگـشـائى ، و ابتهال در وقتى است كه ببينى وسائل گريه فراهم شده است .

توضيح :
مجلسى (ره ) گويد: اين خبر چون تفسيرى بر اخبار گذشته است .
5- عَنْهُ عَنْ أَبِيهِ أَوْ غَيْرِهِ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سـَأَلْتـُهُ عـَنِ الدُّعـَاءِ وَ رَفـْعِ الْيـَدَيـْنِ فـَقـَالَ عَلَى أَرْبَعَةِ أَوْجُهٍ أَمَّا التَّعَوُّذُ فَتَسْتَقْبِلُ الْقـِبـْلَةَ بـِبـَاطـِنِ كـَفَّيـْكَ وَ أَمَّا الدُّعـَاءُ فـِي الرِّزْقِ فـَتـَبـْسـُطُ كـَفَّيـْكَ وَ تـُفـْضِي بـِبـَاطـِنـِهـِمـَا إِلَى السَّمـَاءِ وَ أَمَّا التَّبـَتُّلُ فَإِيمَاءٌ بِإِصْبَعِكَ السَّبَّابَةِ وَ أَمَّا الِابْتِهَالُ فـَرَفـْعُ يـَدَيـْكَ تـُجـَاوِزُ بـِهـِمَا رَأْسَكَ وَ دُعَاءُ التَّضَرُّعِ أَنْ تُحَرِّكَ إِصْبَعَكَ السَّبَّابَةَ مِمَّا يَلِي وَجْهَكَ وَ هُوَ دُعَاءُ الْخِيفَةِ
اصول كافى جلد 4 صفحه : 231 رواية : 5
ترجمه :
5ـ ابـو بـصـيـر گـويد: از حضرت صادق (ع ) از دعا كردن و بلند كردن دستها پرسيدم فـرمـود: امـا بـراى پـناه بردن به خداى (از شر دشمنان ) درون دستهاى خود را به طرف قـبـله كـنـى ، و اما در دعاى براى روزى دستهاى خود را باز كنى و درون آندو را به سوى آسـمـان بـدارى ، و امـا تـبـتـل پـس آن اشـاره كـردن بـا انـگـشـت سـبـابـه اسـت ، و امـا ابـتـهال : بلند كردن دستها است بطورى كه از سرت بگذرد، و دعاى تضرع اين است كه انگشت سبابه را در برابر رويت به جنبانى و آن دعاى خيفه (و هراس ) است .

شــرح :
مجلسى (ره ) گويد: ظاهر آنست كه مقصود از تعوذ پناه بردن از شر دشمنان است ، و ممكن اسـت آنـرا تـعـمـيـم داد كـه دشـمـنـان بـاطـن را هـم چـون نـفـس و شـيـطـان شـامـل شـود، و ايـن حـالت (يـعـنى حالتى كه امام (عليه السلام ) در تعوذ فرمود) حالت نـهـايـت بـيـچارگى است ، زيرا كسى كه سنگى يا شمشيرى يا نيزه اى را بيند اينگونه دست خود را سپر سازد تا آنها را از اعضاء شريف بدن خود دور سازد.
6- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ فَمَا اسْتَك انُوا لِرَبِّهِمْ وَ م ا يَتَضَرَّعُونَ قَالَ الِاسْتِكَانَةُ هِيَ الْخُضُوعُ وَ التَّضَرُّعُ رَفْعُ الْيَدَيْنِ وَ التَّضَرُّعُ بِهِمَا
اصول كافى جلد 4 صفحه : 232 رواية : 6
ترجمه :
6ـ (اين خبر مانند حديث (2) است كه با ترجمه اش گذشت ).

7- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ وَ زُرَارَةَ قَالَا قُلْنَا لِأَبِي عَبْدِ اللَّهِ ع كَيْفَ الْمَسْأَلَةُ إِلَى اللَّهِ تَبَارَكَ وَ تَعَالَى قَالَ تَبْسُطُ كَفَّيْكَ قُلْنَا كـَيـْفَ الِاسـْتـِعَاذَةُ قَالَ تُفْضِي بِكَفَّيْكَ وَ التَّبَتُّلُ الْإِيمَاءُ بِالْإِصْبَعِ وَ التَّضَرُّعُ تَحْرِيكُ الْإِصْبَعِ وَ الِابْتِهَالُ أَنْ تَمُدَّ يَدَيْكَ جَمِيعاً
اصول كافى جلد 4 صفحه : 232 رواية : 7
ترجمه :
7ـ مـحـمـد بـن مسلم و زراره گويند: به حضرت صادق عليه السلام عرض كرديم : مسئلت بـدرگـاه خـدا چـگـونـه اسـت ؟ فـرمـود: دو دسـت خود را باز كنى ، عرض كرديم : استعاذه چگونه است ؟ فرمود: هر دو كف دست خود را بجانب فضا كنى (مانند كسى كه مى خواهد دست بـه ديـوار بـگـذارد و خلاصه اينكه كف دستها را بطرف قبله مى گيرى از مجلسى ره ) و تـبـتـل : اشـاره بـا انـگـشـت اسـت ، و تـضـرع : جـنـبـانـيـدن انـگـشـت اسـت ، و ابتهال اينست كه هر دو را با هم بكشى .

توضيح :
مـجـلسى (ره ) گويد: عارف ربانى در كتاب عدة الداعى گفته است : اين حالات و هيئتهائى كـه در ايـن اخـبـار ذكـر شـده اسـت يـا تـعبد است براى علتى كه ما آن را نمى دانيم ، و يا (براى بعضى مناسبات عرفى ) مثلا:
مـقـصـود از گـشـودن دسـتـهـا در حـال رغـبـت و شـوق بـخـاطـر ايـن اسـت كـه ايـن حـال و كيفيت بحال شخص اميدوار بفضل خدا نزديك تر است ، و مانند كسى است كه دستهاى خود را براى ريزش احسان در آنها باز كرده .
و در رهـبـت گـويـا بنده بزبان خوارى و بيمقدارى بعالم خفيات و اسرار عرضه مى دارد: پـروردگـارا مـن بـبـاز كـردن كـف دسـت بـسـوى تـو اقـدام نـكردم و روى آنها را بواسطه شرمندگى و خوارى بطرف زمين متوجه كرده ام .
و مـقـصـود بـجـنـبـانـدن انـگـشـتـان بـطـرف راسـت و چـپ در حـال تـضـرع اينست كه خود را بآنكس كه فرزند مرده است شبيه سازد زيرا چنين كسى در آنحال دستها را باين سو و آن سو كند.
و در حـال تـبـتـل كـه انـگـشـتان را گاهى بالا برد و گاهى پائين آورد مقصود اين است كه گـويـا بـزبـان حال به بر آورنده حاجات و آمال عرض كند: من از همه بريدم و بدرگاه تو رو آوردم و با يك انگشت اشاره كند كه نشانه يگانگى خداوند است .
و مـقـصـود از كـشـيـدن دسـتـهـا بـسـوى قـبـله در بـرابـر رو در حـال ابـتـهـال ، يا كشيدن دو دست و دو ذراع بسوى آسمان ، يا كشيدن دستها و گذراندن از سـر، بـحـسـب اخـتـلافاتى كه در روايات بود، آن است كه اين يك نوع از انواع عبادتها و اظهار كوچكى و خوارى است ، يا مانند غريقى است كه دستهاى لخت خود را از آب بر آورده و به دامن رحمتش آويزان در آويخته .

*باب گريه*

بَابُ الْبُكَاءِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ مُحَمَّدِ بْنِ مـَرْوَانَ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ شَيْءٍ إِلَّا وَ لَهُ كَيْلٌ وَ وَزْنٌ إِلَّا الدُّمُوعُ فَإِنَّ الْقَطْرَةَ تـُطـْفـِئُ بـِحـَاراً مِنْ نَارٍ فَإِذَا اغْرَوْرَقَتِ الْعَيْنُ بِمَائِهَا لَمْ يَرْهَقْ وَجْهاً قَتَرٌ وَ لَا ذِلَّةٌ فَإِذَا فَاضَتْ حَرَّمَهُ اللَّهُ عَلَى النَّارِ وَ لَوْ أَنَّ بَاكِياً بَكَى فِي أُمَّةٍ لَرُحِمُوا
اصول كافى جلد 4 صفحه : 233 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فرمود: هيچ چيزى نيست جز اينكه پيمانه و وزنى دارد جز گريه كه يك قطره اش دريائى از آتش ‍ را خاموش سازد، و چون چشم باشك خود پر شود (و اشك در آن حـلقـه بـزنـد) آن چـهـره پريشانى و خوارى نبيند، و چون اشك بريزد خدا آنرا بر آتـش دوزخ حـرام كـنـد، و اگـر هر آينه در ميان يك امت يك نفر گريان باشد همه آنها مورد ترحم قرار گيرند.

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ وَ مَنْصُورِ بْنِ يـُونـُسَ عـَنْ مـُحـَمَّدِ بـْنِ مـَرْوَانَ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ مَا مِنْ عَيْنٍ إِلَّا وَ هِيَ بَاكِيَةٌ يَوْمَ الْقِيَامَةِ إِلَّا عَيْناً بَكَتْ مِنْ خَوْفِ اللَّهِ وَ مَا اغْرَوْرَقَتْ عَيْنٌ بِمَائِهَا مِنْ خَشْيَةِ اللَّهِ عَزَّ وَ جَلَّ إِلَّا حـَرَّمَ اللَّهُ عـَزَّ وَ جـَلَّ سـَائِرَ جَسَدِهِ عَلَى النَّارِ وَ لَا فَاضَتْ عَلَى خَدِّهِ فَرَهِقَ ذَلِكَ الْوَجْهَ قـَتـَرٌ وَ لَا ذِلَّةٌ وَ مـَا مـِنْ شـَيْءٍ إِلَّا وَ لَهُ كـَيْلٌ وَ وَزْنٌ إِلَّا الدَّمْعَةُ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يُطْفِئُ بـِالْيـَسِيرِ مِنْهَا الْبِحَارَ مِنَ النَّارِ فَلَوْ أَنَّ عَبْداً بَكَى فِي أُمَّةٍ لَرَحِمَ اللَّهُ عَزَّ وَ جَلَّ تِلْكَ الْأُمَّةَ بِبُكَاءِ ذَلِكَ الْعَبْدِ
اصول كافى جلد 4 صفحه : 233 رواية : 2
ترجمه :
2- و نيز آن حضرت عليه السلام فرمود: هيچ چشمى نيست جز اينكه روز قيامت گريان است مـگـر چـشـمـيـكـه از تـرس ‍ خـدا گـريـسـتـه بـاشـد، و هـيـچ چشمى نيست كه از ترس خداى عـزوجـل بـاشـك خـود پـر شـود جـز ايـنـكـه خداى عزوجل همه آن بدن را با آتش دوزخ حرام گـردانـد، و آن اشك بر گونه اى روان نگردد كه گرد پريشانى و خوارى ببيند، و هيچ چـيـزى نـيـسـت جـز ايـنـكـه پـيـمـانـه و وزنـى دارد مـگـر اشـك كـه هـمـانـا خـداى عزوجل به اندكى از آن درياهائى از آتش را خاموش كند، پس اگر بنده اى در ميان يك امتى بگريد خداى عزوجل بخاطر گريه آن بنده بهمه آن امت رحم كند.

3- عَنْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ مُثَنًّى الْحَنَّاطِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَا مِنْ قَطْرَةٍ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنْ قَطْرَةِ دُمُوعٍ فِي سَوَادِ اللَّيْلِ مَخَافَةً مِنَ اللَّهِ لَا يُرَادُ بِهَا غَيْرُهُ
اصول كافى جلد 4 صفحه : 234 رواية : 3
ترجمه :
3- حـضـرت بـاقـر (ع ) فـرمـود: هـيـچ قطره اى نزد خدا محبوبتر نيست از آن اشكى كه در تاريكى شب از ترس خدا بريزد و جز خدا چيز ديگرى بآن منظور نباشد.

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ صَالِحِ بـْنِ رَزِيـنٍ وَ مـُحـَمَّدِ بـْنِ مـَرْوَانَ وَ غـَيـْرِهـِمـَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كُلُّ عَيْنٍ بَاكِيَةٌ يَوْمَ الْقِيَامَةِ إِلَّا ثَلَاثَةً عَيْنٌ غُضَّتْ عَنْ مَحَارِمِ اللَّهِ وَ عَيْنٌ سَهِرَتْ فِي طَاعَةِ اللَّهِ وَ عَيْنٌ بَكَتْ فِي جَوْفِ اللَّيْلِ مِنْ خَشْيَةِ اللَّهِ
اصول كافى جلد 4 صفحه : 234 رواية : 4
ترجمه :
4- حضرت صادق (ع ) فرمود: هر چشمى در روز قيامت گريان است جز سه چشم چشمى كه از (ديـدن و نـظـريـه ) آنچه خداوند حرام كرده بر هم نهاده شده ، و چشمى كه در راه اطاعت خداوند بيدارى كشيده ، و چشمى كه در دل شب از ترس خدا گريسته است .

شــرح :
مـجـلسـى (ره ) گويد: ((عين سهرت )) يعنى بيش از مقدار متعارف و عادت بيدار بوده ، و طـاعـت خـدا چـون نـمـاز و تـلاوت قـرآن و دعـا و مـطـالعـه عـلوم ديـنيه و در راه جهاد و حج و زيـارتـهـاى ديـگـر و هـر چـه بـراى خـداى سـبـحـان اطـاعـت بـاشـد شامل شود.
5- ابـْنُ أَبـِي عـُمـَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ وَ دُرُسْتَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَا مِنْ شَيْءٍ إِلَّا وَ لَهُ كَيْلٌ وَ وَزْنٌ إِلَّا الدُّمُوعُ فَإِنَّ الْقَطْرَةَ مِنْهَا تُطْفِئُ بِحَاراً مـِنَ النَّارِ فـَإِذَا اغـْرَوْرَقَتِ الْعَيْنُ بِمَائِهَا لَمْ يَرْهَقْ وَجْهَهُ قَتَرٌ وَ لَا ذِلَّةٌ فَإِذَا فَاضَتْ حَرَّمَهُ اللَّهُ عَلَى النَّارِ وَ لَوْ أَنَّ بَاكِياً بَكَى فِي أُمَّةٍ لَرُحِمُوا
اصول كافى جلد 4 صفحه : 234 رواية : 5
ترجمه :
5- (اين حديث مانند حديث (1) است كه با ترجمه اش گذشت ).

6- ابـْنُ أَبـِي عـُمـَيـْرٍ عَنْ رَجُلٍ مِنْ أَصْحَابِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَى مُوسَى ع أَنَّ عِبَادِي لَمْ يَتَقَرَّبُوا إِلَيَّ بِشَيْءٍ أَحَبَّ إِلَيَّ مِنْ ثَلَاثِ خِصَالٍ قَالَ مُوسَى يـَا رَبِّ وَ مـَا هـُنَّ قـَالَ يـَا مـُوسـَى الزُّهـْدُ فـِي الدُّنـْيَا وَ الْوَرَعُ عَنِ الْمَعَاصِي وَ الْبُكَاءُ مِنْ خـَشـْيـَتـِي قَالَ مُوسَى يَا رَبِّ فَمَا لِمَنْ صَنَعَ ذَا فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا مُوسَى أَمَّا الزَّاهـِدُونَ فـِي الدُّنْيَا فَفِي الْجَنَّةِ وَ أَمَّا الْبَكَّاءُونَ مِنْ خَشْيَتِي فَفِي الرَّفِيعِ الْأَعْلَى لَا يُشَارِكُهُمْ أَحَدٌ وَ أَمَّا الْوَرِعُونَ عَنْ مَعَاصِيَّ فَإِنِّي أُفَتِّشُ النَّاسَ وَ لَا أُفَتِّشُهُمْ
اصول كافى جلد 4 صفحه : 234 رواية : 6
ترجمه :
6- حضرت صادق (ع ) فرمود: خداى عزوجل به موسى عليه السلام وحى فرمود: كه همانا بـنـدگـان مـن بـه مـن تـقرب نجستند به چيزى كه محبوبتر باشد نزد من از سه خصلت ، مـوسـى عـرض كـرد: پـروردگارا آنها كدام است ؟ فرمود: زهد درباره دنيا (و بى اعتنائى بـدان ) و ورع (و پـارسـائى ) از نـافـرمـانـيها و معاصى ، و گريه از ترس من ، موسى عـرض كـرد: پـروردگـارا هـر كـه ايـنـهـا را بـه جـا آورد چـه پـاداشـى دارد؟ خـداى عـزوجـل بـه مـوسـى وحـى كـرد: اى مـوسـى امـا آنـانكه درباره دنيا زهد ورزيدند در بهشت بـاشـنـد، و امـا آنـانـكـه از تـرس مـن گـريـه كـنـنـد در بـلندترين منازلند، واحدى در آن منازل با آنها شريك نباشد، و اما آنها كه از نافرمانيهاى من بپرهيزند پس من كه همه مردم را (در روز قيامت ) بازرسى و تفتيش كنم آنها را بازرسى و تفتيش نكنم .

شــرح :
مجلسى (ره ) گويد: رفيع اعلى آن مكان بلندى است كه در بهشت بلندترين منزلها است ، و آن مـسـكـن انـبـيـاء و اوليـاء اسـت ، و مـقـصـود از ايـنـكـه (در دسـته سوم ) فرمود: آنها را بازرسى و تفتيش نكنم يعنى آنها بى حساب به بهشت روند.
7- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَكُونُ أَدْعُو فَأَشْتَهِي الْبُكَاءَ وَ لَا يَجِيئُنِي وَ رُبَّمَا ذَكَرْتُ بَعْضَ مَنْ مَاتَ مِنْ أَهْلِي فَأَرِقُّ وَ أَبْكِي فَهَلْ يَجُوزُ ذَلِكَ فَقَالَ نَعَمْ فَتَذَكَّرْهُمْ فَإِذَا رَقَقْتَ فَابْكِ وَ ادْعُ رَبَّكَ تَبَارَكَ وَ تَعَالَى
اصول كافى جلد 4 صفحه : 235 رواية : 7
ترجمه :
7- اسـحـاق بـن عـمـار گـويـد: بـه حـضـرت صـادق (ع ) عـرض كـردم : مـن دعـا مـى كنم و ميل دارم گريه (نيز) بكنم ولى گريه ام نمى آيد، و بسا بياد برخى از مردگان خانواده خـودم مـيـافـتـم پـس رقت مى كنم و گريه كنم آيا اين كار درست است ؟ فرمود: آرى آنها را بـيـاد آور و چـون رقـت كـردى گـريـه كـن و پـروردگـار تـبـارك و تـعـالى را بخوان (و بدرگاهش دعا كن ).

8- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَنْبَسَةَ الْعَابِدِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنْ لَمْ تَكُنْ بِكَ بُكَاءٌ فَتَبَاكَ
اصول كافى جلد 4 صفحه : 235 رواية : 8
ترجمه :
8- حـضـرت صـادق (ع ) فـرمود: اگر گريه ندارى خود را به گريه وادار كن (يا مانند گريه كن بنما).

9- عـَنـْهُ عـَنِ ابـْنِ فَضَّالٍ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ سَعِيدِ بْنِ يَسَارٍ بَيَّاعِ السَّابِرِيِّ قـَالَ قـُلْتُ لِأَبـِي عَبْدِ اللَّهِ ع إِنِّي أَتَبَاكَى فِي الدُّعَاءِ وَ لَيْسَ لِي بُكَاءٌ قَالَ نَعَمْ وَ لَوْ مِثْلَ رَأْسِ الذُّبَابِ
اصول كافى جلد 4 صفحه : 235 رواية : 9
ترجمه :
9- سـعـيـديـن يـسـار گـويـد: بـه حـضـرت صـادق عـرض كـردم : مـن در حـال دعـا خـود را بـه گـريـه وادار كـنم اگر چه گريه ندارم ؟ فرمود: آرى گر چه به اندازه سرمگسى باشد.

10- عـَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِأَبـِي بـَصـِيـرٍ إِنْ خِفْتَ أَمْراً يَكُونُ أَوْ حَاجَةً تُرِيدُهَا فَابْدَأْ بِاللَّهِ وَ مَجِّدْهُ وَ أَثْنِ عَلَيْهِ كَمَا هُوَ أَهْلُهُ وَ صَلِّ عَلَى النَّبِيِّ ص وَ سَلْ حَاجَتَكَ وَ تَبَاكَ وَ لَوْ مِثْلَ رَأْسِ الذُّبَابِ إِنَّ أَبِي ع كَانَ يَقُولُ إِنَّ أَقْرَبَ مَا يَكُونُ الْعَبْدُ مِنَ الرَّبِّ عَزَّ وَ جَلَّ وَ هُوَ سَاجِدٌ بَاكٍ
اصول كافى جلد 4 صفحه : 235 رواية : 10
ترجمه :
10- على بن اءبى حمزه گويد: حضرت صادق (ع ) باءبى بصير فرمود: اگر از وقوع چـيـزى تـرس داشـتـى يـا حـاجـتـى خـواستى بنام خدا (دعا را) آغاز كن ، و او را تمجيد كن و ستايشش كن چنانچه شايسته آن است ، و بر پيغمبر صلى اللّه عليه و آله صلوات بفرست و حـاجـت خـود را بـخواه و خود را به گريه وادار كن اگر چه به اندازه سرمگسى باشد، هـمـانـا پـدرم هـمـيـشـه مـى فـرمـود: نـزديـكـتـريـن حـالى كـه بـنـده بـه پـروردگـار عزوجل دارد آنزمانى است كه در سجده باشد و گريان .

11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ إِسْمَاعِيلَ الْبَجَلِيِّ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنْ لَمْ يـَجِئْكَ الْبُكَاءُ فَتَبَاكَ فَإِنْ خَرَجَ مِنْكَ مِثْلُ رَأْسِ الذُّبَابِ فَبَخْ بَخْ
اصول كافى جلد 4 صفحه : 236 رواية : 11
ترجمه :
11- و نيز آن حضرت عليه السلام فرمود: اگر گريه ات نيايد خود را به گريه وادار كـن ، پـس اگـر از ديـده ات بـه انـدازه سـرمگسى اشك بيرون آمد پس به به (خوشا بر احوالت ).

*باب ستايش و ثناء پيش از دعا*

بَابُ الثَّنَاءِ قَبْلَ الدُّعَاءِ

1- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْحَارِثِ بْنِ الْمـُغـِيـرَةِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِيَّاكُمْ إِذَا أَرَادَ أَحَدُكُمْ أَنْ يَسْأَلَ مِنْ رَبِّهِ شَيْئاً مِنْ حَوَائِجِ الدُّنْيَا وَ الْآخِرَةِ حَتَّى يَبْدَأَ بِالثَّنَاءِ عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ الْمَدْحِ لَهُ وَ الصَّلَاةِ عَلَى النَّبِيِّ ص ثُمَّ يَسْأَلَ اللَّهَ حَوَائِجَهُ
اصول كافى جلد 4 صفحه : 236 رواية : 1
ترجمه :
1ـ حـارث بـن مـغـيـره گـويـد: شنيدم حضرت صادق (ع ) مى فرمود: مبادا چون يكى از شما بـخـواهـد از پروردگار خويش ‍ چيزى از حاجات دنيا و آخرت مسئلت كند بدان مبادرت ورزد تـا بـه سـتـايـش او و صـلوات بر پيغمبر صلى اللّه عليه و آله سخن خود را آغاز كند، و سپس حاجات خود را بخواهد.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ مُحَمَّدِ بـْنِ مـُسـْلِمٍ قـَالَ قـَالَ أَبـُو عـَبْدِ اللَّهِ ع إِنَّ فِي كِتَابِ أَمِيرِ الْمُؤْمِنِينَ ص إِنَّ الْمِدْحَةَ قَبْلَ الْمـَسـْأَلَةِ فـَإِذَا دَعـَوْتَ اللَّهَ عـَزَّ وَ جـَلَّ فَمَجِّدْهُ قُلْتُ كَيْفَ أُمَجِّدُهُ قَالَ تَقُولُ يَا مَنْ هُوَ أَقْرَبُ إِلَيَّ مـِنْ حـَبـْلِ الْوَرِيـدِ يـَا فـَعَّالًا لِمـَا يـُرِيـدُ يـَا مَنْ يَحُولُ بَيْنَ الْمَرْءِ وَ قَلْبِهِ يَا مَنْ هُوَ بِالْمَنْظَرِ الْأَعْلَى يَا مَنْ هُوَ لَيْسَ كَمِثْلِهِ شَيْءٌ
اصول كافى جلد 4 صفحه : 236 رواية : 2
ترجمه :
2- مـحـمـد بـن مـسـلم گـويـد: حـضرت صادق (ع ) فرمود: همانا در كتاب اميرالمؤ منين عليه السـلام اسـت كـه سـتـايـش پـيـش از درخـواسـت اسـت ، پـس هـر گـاه خـداى عـزوجـل را خـوانـدى (و بـه درگـاهـش دعـا كـردى ) او را تـمـجيد كن ، عرض كردم : چگونه تمجيدش كنم ؟ فرمود: ((اى كسى كه به من از رگ گردن نزديك ترى ، اى كسى كه هر چـه را بـخـواهـى انـجـام دهـنـده آنـى ، و اى كـسـى مـيـان مـرد و دلش حـائل شـوى ، و اى كـسـيـكـه در برترين نظر اندازه هائى ، و اى آنكه به مانندش ‍ چيزى نيست .

شــرح :
مجلسى (ره ) در جمله ((يامن يحول بين المرء و قلبه )) چند وجه گفته است :
اول : ايـنـكـه كـنـايـه از نـزديـكـى خـداونـد بـه بـنـدگـانـش مـى بـاشـد زيـرا كـسى كه حائل بين دو چيز شد بدان چيز نزديك تر از ديگر است .
دوم : اشـاره بـايـنـسـت كه او بر مكنوناتى از دلها آگاه است كه شايد صاحبان آنها از آن بـى خـبـر بـاشـنـد و در روايـتى نيز هست كه فرمود: معناى اين جمله اينست كه دلها نتوانند چيزى را از خداوند مخفى و پنهان دارند.
سـوم : يـعـنـى بـوسـيـله مرگ بين انسان و دلش جدائى اندازند و اين جمله دعا براى وادار كردن مردم است باينكه بپاك كردن دلهاشان مبادرت ورزند پيش از آنكه خداوند بسبب مرگ بين آنها و دلها جدائى اندازد...
چـهـارم : ايـنـكـه كـنـايه از اينست كه خداست كه مالك دلهاى بندگان است هر تصميمى كه گرفته باشند بهم زند و مقاصد او را تغيير دهد و او را بحالت مختلف بگرداند از ذكر بفراموشى و از فراموشى بذكر، و از ترس بآسودگى خاطر و از آسودگى بترس ... و در حديث است كه دل مؤ من ميان دو انگشت او است بهر سو كه خواهد بگرداند، و در دعا است ((يا مقلب القلوب )).
پـنـجـم : آنـچـه از دو حـديـث از تـفـسـيـر عـيـاشـى آمـده كـه مـعـنـايـش ايـنـسـت كـه حايل مى شود ميان انسان و ميان اينكه باطل را از حق تميز دهد.
شـشـم : يـعـنـى او را از آنـچـه در دلش نـهـفـتـه اسـت غافل كنى .
و در جـمـله ((يـا من هو بالمنظر الا على )) گويد: در قاموس گفته : ((منظر)) چيزى است كـه بـدان نـگـاه كـنـى و شـايـد حـضـرت (عـليـه السلام ) مكانت و درجه رفيعه معنويه را بـمـكـانـهـاى بـلنـد ظـاهرى تشبيه فرموده ، پس اين يا كنايه از اطلاع او است بر تمامى مخلوقات ، زيرا كسى كه در جاى بلندى بود مشرف بر پائين آن هست و اطلاع بر آن دارد، و يـا كنايه از تسلط و اقتدار او بر آنچه بجز او است از ممكنات ، و يا كنايه از نرسيدن خـردهـا و انـديـشـه ها بساحت معرفت او است ، و متحمل است ((منظر)) از نظر بمعناى فكرى باشد يعنى او بالاتر است از اينكه افكار خلق بدو رسد.


جلد 4 - بخش 34

3- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنِ ابْنِ سِنَانٍ عَنْ مُعَاوِيَةَ بْنِ عـَمَّارٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّمـَا هـِيَ الْمـِدْحـَةُ ثـُمَّ الثَّنـَاءُ ثـُمَّ الْإِقْرَارُ بِالذَّنْبِ ثُمَّ الْمَسْأَلَةُ إِنَّهُ وَ اللَّهِ مَا خَرَجَ عَبْدٌ مِنْ ذَنْبٍ إِلَّا بِالْإِقْرَارِ
اصول كافى جلد 4 صفحه : 237 رواية : 3
ترجمه :
3- حضرت صادق (ع ) فرمود: جز اين نيست كه (آداب دعا) همان مدح است ، وسپس ستايش ، و بـعـد اقـرار به گناه ، آنگاه در خواست ، همانا بخدا سوگند هيچ بنده اى از گناه بيرون نشده جز باقرار بآن .

شــرح :
مـجـلسى (ره ) گويد: شايد مراد از مدح بيان آن چيزهائى است كه دلالت بر بزرگوارى ذات و صـفـات او دارد بدون ملاحظه نعمت ، و مراد بستايش وثناء: اعتراف به نعمتهاى او و شكرگزارى بر آنها است .
4- وَ عـَنْهُ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ إِلَّا أَنَّهُ قَالَ ثُمَّ الثَّنَاءُ ثُمَّ الِاعْتِرَافُ بِالذَّنْبِ
اصول كافى جلد 4 صفحه : 238 رواية : 4
ترجمه :
4- و نـيـز بـعـد از آنحضرت عليه السلام مانند حديث گذشته روايت شده جز اينكه در اين حـديـث فـرمـوده : سـپس ستايش ‍ و بعد از اعتراف بگناه (بجاى اقرار كه در حديث گذشته بود اعتراف ذكر شده ).

5- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْحـَارِثِ بـْنِ الْمـُغـِيرَةِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا أَرَدْتَ أَنْ تَدْعُوَ فَمَجِّدِ اللَّهَ عَزَّ وَ جَلَّ وَ احْمَدْهُ وَ سَبِّحْهُ وَ هَلِّلْهُ وَ أَثْنِ عَلَيْهِ وَ صَلِّ عَلَى مُحَمَّدٍ النَّبِيِّ وَ آلِهِ ثُمَّ سَلْ تُعْطَ
اصول كافى جلد 4 صفحه : 238 رواية : 5
ترجمه :
5- حارث بن مغيره گويد: كه حضرت صادق (ع ) فرمود: هرگاه خواهى دعا كنى پس خداى عـزوجـل را تـمـجـيـد كـن ، و سـپـاسـگـزار و او را تـسـبـيـح و تـهـليـل بـگـو و او را ثـنـا گـوى (و سـتـايـش كـن ) و بـر مـحـمـد (ص ) و آل او صلوات فرست سپس ‍ درخواست كن تا بتو داده شود.

شــرح :
مـجـلسـى (ره ) گـويـد: گـاهى گفته شود كه تمجيد گفتن ((اللّه اكبر)) است ، و تحميد ((الحـمـدلله )) اسـت ، و تـسـبـيـح ((سـبـحـان )) اسـت ، و تـهـليـل ((لا اله الا الله )) اسـت ، و ثـنـاء آن اسـت كه نعمتهائى كه خداوند بر بنده عطا فـرمـوده بـشـمـارد، ولى دور نـيـسـت كـه مـعـانـى ايـنـهـا را تـعـمـيـم دهـيـم كـه شـامـل گـردد هر چه را باين معانى برسانند و اختصاصى باين الفاظ مخصوص نداشته باشد چنانچه تمجيد بر ((لا حول و لا قوة الا بالله )) نيز اطلاق شده است .
6- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ عِيصِ بْنِ الْقَاسِمِ قَالَ قـَالَ أَبـُو عَبْدِ اللَّهِ ع إِذَا طَلَبَ أَحَدُكُمُ الْحَاجَةَ فَلْيُثْنِ عَلَى رَبِّهِ وَ لْيَمْدَحْهُ فَإِنَّ الرَّجُلَ إِذَا طـَلَبَ الْحـَاجـَةَ مـِنَ السُّلْطـَانِ هَيَّأَ لَهُ مِنَ الْكَلَامِ أَحْسَنَ مَا يَقْدِرُ عَلَيْهِ فَإِذَا طَلَبْتُمُ الْحَاجَةَ فَمَجِّدُوا اللَّهَ الْعَزِيزَ الْجَبَّارَ وَ امْدَحُوهُ وَ أَثْنُوا عَلَيْهِ تَقُولُ يَا أَجْوَدَ مَنْ أَعْطَى وَ يَا خَيْرَ مَنْ سـُئِلَ يـَا أَرْحـَمَ مـَنِ اسْتُرْحِمَ يَا أَحَدُ يَا صَمَدُ يَا مَنْ لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ يَا مَنْ لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً يَا مَنْ يَفْعَلُ مَا يَشَاءُ وَ يَحْكُمُ مَا يُرِيدُ وَ يَقْضِي مَا أَحـَبَّ يـَا مـَنْ يـَحـُولُ بـَيـْنَ الْمَرْءِ وَ قَلْبِهِ يَا مَنْ هُوَ بِالْمَنْظَرِ الْأَعْلَى يَا مَنْ لَيْسَ كَمِثْلِهِ شـَيْءٌ يـَا سـَمـِيـعُ يَا بَصِيرُ وَ أَكْثِرْ مِنْ أَسْمَاءِ اللَّهِ عَزَّ وَ جَلَّ فَإِنَّ أَسْمَاءَ اللَّهِ كَثِيرَةٌ وَ صـَلِّ عـَلَى مـُحـَمَّدٍ وَ آلِهِ وَ قُلِ اللَّهُمَّ أَوْسِعْ عَلَيَّ مِنْ رِزْقِكَ الْحَلَالِ مَا أَكُفُّ بِهِ وَجْهِي وَ أُؤَدِّي بِهِ عَنْ أَمَانَتِي وَ أَصِلُ بِهِ رَحِمِي وَ يَكُونُ عَوْناً لِي فِي الْحَجِّ وَ الْعُمْرَةِ وَ قَالَ إِنَّ رَجُلًا دَخَلَ الْمـَسـْجـِدَ فـَصـَلَّى رَكـْعَتَيْنِ ثُمَّ سَأَلَ اللَّهَ عَزَّ وَ جَلَّ فَقَالَ رَسُولُ اللَّهِ ص عَجَّلَ الْعَبْدُ رَبَّهُ وَ جَاءَ آخَرُ فَصَلَّى رَكْعَتَيْنِ ثُمَّ أَثْنَى عَلَى اللَّهِ عَزَّ وَ جَلَّ وَ صَلَّى عَلَى النَّبِيِّ وَ آلِهِ فَقَالَ رَسُولُ اللَّهِ ص سَلْ تُعْطَ
اصول كافى جلد 4 صفحه : 238 رواية : 6
ترجمه :
6- و نـيـز حـضـرت صادق (ع ) فرمود: هرگاه يك از شما حاجتى خواهد پس پروردگار را سـتايش كند و او را مدح گويد، زيرا چون مردى از سلطان حاجتى خواهد بهترين سخنى كه تـوانـائى آن را دارد بـراى او آمـاده سـازد، پـس چـون حـاجـتـى خـواسـتـى پـس خـداى عزوجل جبار را تمجيد كنيد و او را مدح گوييد و ستايش كنيد (و با اين بيان ) مى گويى : ((يا اجود من اعطى ، و يا خير من سئل ، يا ارحم من استرحم ، يا احد يا صمد، يا من لم يلد و لم يـولد و لم يـكـن له كـفـوا احـد، يـا مـن لم يـتـخـذ صـاحـبـة و لا ولدا، يـا مـن يـفـعـل مـا يـشـاء و يـحـكـم مـا يـريـد و يـقـضـى مـا اءحـب ، يـا مـن يحول بين المرء و قلبه ، يا من هو بالمنظر الاعلى ، يا من ليس كمثله شى ء، يا سميع يا بـصـيـر)) و از نـامـهـاى خـداى عزوجل بسيار بگو، زيرا نامهاى خدا بسيار است و صلوات فـرسـت بـر مـحـمـد (ص ) و آلش بـگـو: ((اللهـم اوسـع عـلى مـن رزقـك الحـلال مـا اءكـف بـه وجـهـى واؤ دى بـه عـن امـانـتـى و اءصل به رحمى و يكون عونا فى الحج العمرة )).
و فـرمـود: مـردى وارد مـسـجـد شـد و دو ركـعـت نـمـاز خـوانـد و از خـداى عـزوجـل در خـواسـت كـرد، رسـول خـدا (ص ) فـرمـود: ايـن بـنـده نـسـبـت (بـدرخـواسـت از) پـروردگـارش شـتـاب كـرد، مـردى ديـگـر آمـد و دو ركـعـت نـمـاز خـوانـد سـپـس خـداى عـزوجـل ثـنـاء خـوانـد (و او را سـتـايـش كـرد) و بـر پيغمبر و آلش صلوات فرستاد، پس رسول خدا (ص ) فرمود: (اكنون ) درخواست كن كه بتو داده شود.

تـوضـيـح:
در حـديـث (2) دعـايـى بـود كـه هـم ترجمه بفارسى شد و هم شرح بعضى از فـقـرات آن را در آخـر حـديث ذكر كرديم ، ولى چون از اين پس آخر كتاب دعا بيشتر احاديث مـشـتـمـل بـر دعاهايى است كه رسول خدا (ص ) يا ائمه معصومين صلوات اللّه عليهم اجمعين دستور خواندن آنها را فرموده اند، و ترجمه و شرح آن براى خوانندگان پارسى بسيار كم فائده بود، زيرا با دستور و سيره اى كه بر خواندن دعاها بمتن عربى آن رسيده ، و از طرفى تمامى اين دعاها در كتب ادعيه با ترجمه اش براى كسانيكه بخواهند از معانى آن اسـتـفـاده كـنـنـد مـوجـود بـود، بـديـن جـهـت حـديـثـهـايـى كـه از ايـن پـس مشتمل بر دعا است ، قسمتى از آن كه مربوط بكيفيت خواندن آن دعا است و يا چيزهاى ديگرى كـه از مـتـن دعـا مورد نظر بيرون است ترجمه خواهد شد، ولى از ترجمه متن دعاها خوددارى مى شود جز در پاره اى از موارد كه مناسب باشد.
7- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي كَهْمَسٍ قَالَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ دَخَلَ رَجُلٌ الْمَسْجِدَ فَابْتَدَأَ قَبْلَ الثَّنَاءِ عَلَى اللَّهِ وَ الصَّلَاةِ عـَلَى النَّبـِيِّ ص فَقَالَ رَسُولُ اللَّهِ ص عَاجَلَ الْعَبْدُ رَبَّهُ ثُمَّ دَخَلَ آخَرُ فَصَلَّى وَ أَثـْنـَى عـَلَى اللَّهِ عـَزَّ وَ جـَلَّ وَ صـَلَّى عَلَى رَسُولِ اللَّهِ ص فَقَالَ رَسُولُ اللَّهِ ص سَلْ تـُعـْطَهُ ثُمَّ قَالَ إِنَّ فِي كِتَابِ عَلِيٍّ ع إِنَّ الثَّنَاءَ عَلَى اللَّهِ وَ الصَّلَاةَ عَلَى رَسُولِهِ قَبْلَ الْمـَسـْأَلَةِ وَ إِنَّ أَحـَدَكـُمْ لَيـَأْتـِي الرَّجـُلَ يَطْلُبُ الْحَاجَةَ فَيُحِبُّ أَنْ يَقُولَ لَهُ خَيْراً قَبْلَ أَنْ يَسْأَلَهُ حَاجَتَهُ
اصول كافى جلد 4 صفحه : 239 رواية : 7
ترجمه :
7- ابـو كهمس گويد: شنيدم حضرت صادق (ع ) مى فرمود: مردى وارد مسجد شد و پيش از سـتـايـش بـر خـدا و صـلوات بـر پـيـغـمـبـر (ص ) شـروع بـدعـا كـرد، رسـول خـدا (ص ) فرمود: اين بنده در (دعا و درخواست از) پروردگارش شتاب كرد، سپس مـرد ديـگـرى وارد شـد و نـمـاز خـوانـده و خـداى عـزوجـل را سـتـايـش نـمـود و بـر رسول خدا (ص ) صلوات فرستاد، پس رسول خدا (ص ) بوى فرمود: بخواه تا بتو داده شود.
سـپـس حـضـرت صـادق (ع ) فرمود: همانا در كتاب على عليه السلام است كه : ستايش بر تو صلوات بر رسول خدا پيش از خواستن حاجتش سخن خوشى گويد.

8- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عُثْمَانَ بْنِ عِيسَى عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـُلْتُ آيـَتـَانِ فـِي كِتَابِ اللَّهِ عَزَّ وَ جَلَّ أَطْلُبُهُمَا فَلَا أَجِدُهُمَا قَالَ وَ مَا هُمَا قُلْتُ قَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ ادْعـُونـِي أَسـْتـَجـِبْ لَكـُمْ فـَنَدْعُوهُ وَ لَا نَرَى إِجَابَةً قَالَ أَ فَتَرَى اللَّهَ عَزَّ وَ جَلَّ أَخْلَفَ وَعْدَهُ قُلْتُ لَا قَالَ فَمِمَّ ذَلِكَ قُلْتُ لَا أَدْرِي قَالَ لَكِنِّي أُخْبِرُكَ مَنْ أَطَاعَ اللَّهَ عَزَّ وَ جَلَّ فـِيـمـَا أَمـَرَهُ ثـُمَّ دَعـَاهُ مـِنْ جِهَةِ الدُّعَاءِ أَجَابَهُ قُلْتُ وَ مَا جِهَةِ الدُّعَاءِ قَالَ تَبْدَأُ فَتَحْمَدُ اللَّهَ وَ تـَذْكـُرُ نـِعـَمَهُ عِنْدَكَ ثُمَّ تَشْكُرُهُ ثُمَّ تُصَلِّي عَلَى النَّبِيِّ ص ثُمَّ تَذْكُرُ ذُنُوبَكَ فَتُقِرُّ بـِهـَا ثـُمَّ تَسْتَعِيذُ مِنْهَا فَهَذَا جِهَةُ الدُّعَاءِ ثُمَّ قَالَ وَ مَا الْآيَةُ الْأُخْرَى قُلْتُ قَوْلُ اللَّهِ عَزَّ وَ جـَلَّ وَ م ا أَنـْفـَقـْتـُمْ مـِنْ شـَيْءٍ فـَهـُوَ يُخْلِفُهُ وَ هُوَ خَيْرُ الرّ ازِقِينَ وَ إِنِّي أُنْفِقُ وَ لَا أَرَى خـَلَفـاً قـَالَ أَ فَتَرَى اللَّهَ عَزَّ وَ جَلَّ أَخْلَفَ وَعْدَهُ قُلْتُ لَا قَالَ فَمِمَّ ذَلِكَ قُلْتُ لَا أَدْرِي قَالَ لَوْ أَنَّ أَحَدَكُمُ اكْتَسَبَ الْمَالَ مِنْ حِلِّهِ وَ أَنْفَقَهُ فِي حِلِّهِ لَمْ يُنْفِقْ دِرْهَماً إِلَّا أُخْلِفَ عَلَيْهِ
اصول كافى جلد 4 صفحه : 240 رواية : 8
ترجمه :
8- عـثـمـان بـن عـيـسـى از كـسـى كـه بـراى او حـديـث نـقل كرده بود بحضرت صادق عليه السلام عرضكردم : دو آيه در كتاب خدا (قرآن ) است كه آن دو را مى جويم و نمى يابم ، فرمود: كدام است آن دو آيه ؟ عرضكردم : گفتار خداى عـزوجـل : ((مـرا بـخـوانـيـد تـا بـراى شما اجابت كنم )) (سوره مؤ من آيه 60) و او را مى خـوانـيـم و اجـابتى نمى بينيم ؟ فرمود: آيا تو پندارى كه خداوند خلاف وعده خود كرده ؟ عرضكردم : نه ، فرمود: پس اين (باجابت نرسيدن دعاها) از چيست ؟ عرضكردم : نمى دانم ، فـرمـود: ولى مـن تـو را آگـاه كـنـم : هـر كـه خـداى عزوجل را در آنچه باو فرمان داده اطاعت كند سپس ‍ او را از جهت دعا بخواند او را اجابت كند، عـرضـكـردم : جـهـت دعـا چـيـسـت ؟ فـرمـود: شروع مى كنى پس خدا را حمد و ستايش كنى ، و نـعـمـتـهـايـيـكـه بـتو داده است بزبان آرى ، و سپس او را شكر كنى ، سپس بر محمد (ص ) صـلوات فـرسـتـى ، و سـپـس گـناهان خود را يادآور شوى و بدانها اعتراف كنى و از آنها بخدا پناه برى ، اينست جهت (و راه ) دعا.
سـپـس فـرمـود: آيـه ديـگـر كـدام اسـت ؟ عـرضـكـردم : گـفـتـار خـداى عـزوجـل : ((و آنـچـه بـدهـيـد از چـيـزى پس خداوند عوضش ‍ را بدهد و اوست بهترين روزى دهندگان )) (سوره صباء آيه 39) و من انفاق كنم (و بدهم ) ولى عوضى (براى آن ) نبينم ؟ فـرمـود: آيـا پندارى كه خداى عزوجل خلاف وعده خود كند؟ عرضكردم : نه ، فرمود: پس اين از چيست ؟ عرضكردم ندانم ، فرمود: اگر هر آينه يكى از شماها مالى را از راه حلالش بدست آورد، و آن را در راه حلالش انفاق كند (و بدهد) هيچ درهمى از آن انفاق نكند جز اينكه بر آن عوض داده شود.

توضيح :
انـفـاق در لغـت عـرب بـمـعـنـاى خـرج كـردن و بـخـشـيـدن و يـا دادن مال بكسى و نفقه دادن و امثال اين معانى است ، و در اين آيه شريفه طبرسى (ره ) در مجمع البيان گويد: يعنى آنچه از مال خود را در راه خير صرف كنيد پس خداى سبحان عوض آن را بشما عطا فرمايد، اما در دنيا باينكه نعمت شما را افزون كند، و اما در آخرت پاداش آن بهشت است ، و كلبى گفته : آنچه در راه خير صدقه دهيد خداوند عوض آنرا بشما بدهد يا در دنـيـا و يـا براى آخرتتان ذخيره كند، و جابر از پيغمبر (ص ) حديث كند كه فرمود: هر كـار مـعروفى صدقه است و هر چه مرد بوسيله آن آبروى خود را نگهدارد صدقه است ، و هر چه انسان خرج كند خدا ضامن عوض آن است مگر آنچه در بنا و نافرمانى باشد.
9- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ سَرَّهُ أَنْ يُسْتَجَابَ لَهُ دَعْوَتُهُ فَلْيُطِبْ مَكْسَبَهُ
اصول كافى جلد 4 صفحه : 241 رواية : 9
ترجمه :
9- حضرت صادق (ع ) فرمود: هر كه شاد شود دعايش باجابت رسد بايد كسب خود را پاك و حلال كند.

*باب اجتماع براى دعا كردن*

بَابُ الِاجْتِمَاعِ فِي الدُّعَاءِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ عـَلِيِّ بـْنِ مـَعـْبـَدٍ عـَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الْوَاسِطِيِّ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ أَبِي خَالِدٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مِنْ رَهْطٍ أَرْبـَعـِيـنَ رَجـُلًا اجـْتـَمـَعـُوا فـَدَعـَوُا اللَّهَ عـَزَّ وَ جَلَّ فِي أَمْرٍ إِلَّا اسْتَجَابَ اللَّهُ لَهُمْ فَإِنْ لَمْ يَكُونُوا أَرْبَعِينَ فَأَرْبَعَةٌ يَدْعُونَ اللَّهَ عَزَّ وَ جَلَّ عَشْرَ مَرَّاتٍ إِلَّا اسْتَجَابَ اللَّهُ لَهُمْ فَإِنْ لَمْ يَكُونُوا أَرْبَعَةً فَوَاحِدٌ يَدْعُو اللَّهَ أَرْبَعِينَ مَرَّةً فَيَسْتَجِيبُ اللَّهُ الْعَزِيزُ الْجَبَّارُ لَهُ
اصول كافى جلد 4 صفحه : 241 رواية : 1
ترجمه :
1- حـضـرت صـادق (ع ) فـرمـود: هـيچ چهل نفر مردى براى دعا نزد هم اجتماع نكنند و خداى عـزوجـل را در كـارى نـخـوانند (و دعا نكنند) جز اينكه خداوند دعاى آنها را مستجاب كند، پس اگـر چـهـل نـفـر نـبـودنـد، و چـهـار نـفـر بـودنـد (نـزد هـم جـمـع شـونـد و) ده بـار خـداى عـزوجـل را بـخـوانـنـد خـداوند دعايشان را اجابت كند، و اگر چهار نفر هم نباشند و يك نفر باشد كه چهل مرتبه خدا را بخواند پس خداى عزيز جبار براى او اجابت كند.

تـوضـيـح:
پـيـش از ايـن گـذشت كه دعا كردن در پنهانى هفتاد برابر يا بيشتر از دعاهاى آشكار است و مجلسى (ره ) وعده كرده كه ميان آن دسته از روايات را در اين جا جمع كند و از اين روى در اينجا گويد:
بسا توهم شود كه ميان اينجا و آنچه گذشت كه دعاى پنهانى ثوابش بيشتر است منافات است و ممكن است بدو وجه جواب داده شود:
(اول ): اجتماع در اجابت مؤ ثرتر است گرچه ثوابش كمتر است
(دوم ): اين در جائى است كه رياء و خودنمائى ماءمون باشد، و آنچه در آن باب گذشت در صورتى است كه از رياء ايمن نيست .
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ يُونُسَ بْنِ يَعْقُوبَ عـَنْ عـَبْدِ الْأَعْلَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا اجْتَمَعَ أَرْبَعَةُ رَهْطٍ قَطُّ عَلَى أَمْرٍ وَاحِدٍ فَدَعَوُا اللَّهَ إِلَّا تَفَرَّقُوا عَنْ إِجَابَةٍ
اصول كافى جلد 4 صفحه : 242 رواية : 2
ترجمه :
2- و نـيـز حـضـرت صـادق (ع ) فرمود: هيچگاه چهار نفر با هم اجتماع نكرده اند كه براى مطلبى بدرگاه خدا دعا كنند جز اينكه با اجابت آن دعا از هم جدا شده اند.

3- عَنْهُ عَنِ الْحَجَّالِ عَنْ ثَعْلَبَةَ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبِي ع إِذَا حَزَنَهُ أَمْرٌ جَمَعَ النِّسَاءَ وَ الصِّبْيَانَ ثُمَّ دَعَا وَ أَمَّنُوا
اصول كافى جلد 4 صفحه : 242 رواية : 3
ترجمه :
3- و نيز آن حضرت عليه السلام فرمود: هرگاه پيش آمدى پدرم را غمناك مى كرد زنان و كودكان را جمع مى كرد، سپس ‍ دعا مى كرد و آنها آمين مى گفتند.

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الدَّاعِي وَ الْمُؤَمِّنُ فِي الْأَجْرِ شَرِيكَانِ
اصول كافى جلد 4 صفحه : 242 رواية : 4
ترجمه :
4- و نيز آنحضرت عليه السلام فرمود: دعا كننده و آمين گو در مزد و اجر شريكند.

*باب عموميت دادن در دعا و براى همه دعا كردن*

بَابُ الْعُمُومِ فِي الدُّعَاءِ

1- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا دَعَا أَحَدُكُمْ فَلْيَعُمَّ فَإِنَّهُ أَوْجَبُ لِلدُّعَاءِ
اصول كافى جلد 4 صفحه : 242 رواية : 1
ترجمه :
1- حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرمود: هرگاه يكى از شماها دعا كند پس عموميت دهد (و همه را دعا كند) زيرا كه آن باجابت نزديكتر است .

*باب كسيكه اجابت دعايش بتاءخير افتد*

بَابُ مَنْ أَبْطَأَتْ عَلَيْهِ الْإِجَابَةُ

1- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ قَالَ قـُلْتُ لِأَبـِي الْحـَسـَنِ ع جـُعـِلْتُ فِدَاكَ إِنِّي قَدْ سَأَلْتُ اللَّهَ حَاجَةً مُنْذُ كَذَا وَ كَذَا سَنَةً وَ قَدْ دَخَلَ قَلْبِي مِنْ إِبْطَائِهَا شَيْءٌ فَقَالَ يَا أَحْمَدُ إِيَّاكَ وَ الشَّيْطَانَ أَنْ يَكُونَ لَهُ عَلَيْكَ سَبِيلٌ حـَتَّى يُقَنِّطَكَ إِنَّ أَبَا جَعْفَرٍ ص كَانَ يَقُولُ إِنَّ الْمُؤْمِنَ يَسْأَلُ اللَّهَ عَزَّ وَ جَلَّ حَاجَةً فَيُؤَخِّرُ عـَنـْهُ تَعْجِيلَ إِجَابَتِهِ حُبّاً لِصَوْتِهِ وَ اسْتِمَاعِ نَحِيبِهِ ثُمَّ قَالَ وَ اللَّهِ مَا أَخَّرَ اللَّهُ عَزَّ وَ جَلَّ عـَنِ الْمُؤْمِنِينَ مَا يَطْلُبُونَ مِنْ هَذِهِ الدُّنْيَا خَيْرٌ لَهُمْ مِمَّا عَجَّلَ لَهُمْ فِيهَا وَ أَيُّ شَيْءٍ الدُّنْيَا إِنَّ أَبـَا جـَعْفَرٍ ع كَانَ يَقُولُ يَنْبَغِي لِلْمُؤْمِنِ أَنْ يَكُونَ دُعَاؤُهُ فِي الرَّخَاءِ نَحْواً مِنْ دُعَائِهِ فِي الشِّدَّةِ لَيـْسَ إِذَا أُعـْطـِيَ فـَتـَرَ فـَلَا تـَمـَلَّ الدُّعَاءَ فَإِنَّهُ مِنَ اللَّهِ عَزَّ وَ جَلَّ بِمَكَانٍ وَ عَلَيْكَ بـِالصَّبـْرِ وَ طـَلَبِ الْحـَلَالِ وَ صـِلَةِ الرَّحـِمِ وَ إِيَّاكَ وَ مـُكَاشَفَةَ النَّاسِ فَإِنَّا أَهْلَ الْبَيْتِ نـَصِلُ مَنْ قَطَعَنَا وَ نُحْسِنُ إِلَى مَنْ أَسَاءَ إِلَيْنَا فَنَرَى وَ اللَّهِ فِي ذَلِكَ الْعَاقِبَةَ الْحَسَنَةَ إِنَّ صـَاحـِبَ النِّعـْمـَةِ فـِي الدُّنـْيَا إِذَا سَأَلَ فَأُعْطِيَ طَلَبَ غَيْرَ الَّذِي سَأَلَ وَ صَغُرَتِ النِّعْمَةُ فـِي عـَيـْنـِهِ فـَلَا يـَشـْبـَعُ مـِنْ شـَيْءٍ وَ إِذَا كَثُرَتِ النِّعَمُ كَانَ الْمُسْلِمُ مِنْ ذَلِكَ عَلَى خَطَرٍ لِلْحـُقـُوقِ الَّتـِي تـَجِبُ عَلَيْهِ وَ مَا يُخَافُ مِنَ الْفِتْنَةِ فِيهَا أَخْبِرْنِي عَنْكَ لَوْ أَنِّي قُلْتُ لَكَ قَوْلًا أَ كُنْتَ تَثِقُ بِهِ مِنِّي فَقُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِذَا لَمْ أَثِقْ بِقَوْلِكَ فَبِمَنْ أَثِقُ وَ أَنـْتَ حـُجَّةُ اللَّهِ عَلَى خَلْقِهِ قَالَ فَكُنْ بِاللَّهِ أَوْثَقَ فَإِنَّكَ عَلَى مَوْعِدٍ مِنَ اللَّهِ أَ لَيْسَ اللَّهُ عـَزَّ وَ جـَلَّ يـَقـُولُ وَ إِذ ا سَأَلَكَ عِب ادِي عَنِّي فَإِنِّي قَرِيبٌ أُجِيبُ دَعْوَةَ الدّ اعِ إِذ ا دَع انِ وَ قَالَ ل ا تـَقـْنـَطُوا مِنْ رَحْمَةِ اللّ هِ وَ قَالَ وَ اللّ هُ يَعِدُكُمْ مَغْفِرَةً مِنْهُ وَ فَضْلًا فَكُنْ بِاللَّهِ عَزَّ وَ جَلَّ أَوْثَقَ مِنْكَ بِغَيْرِهِ وَ لَا تَجْعَلُوا فِي أَنْفُسِكُمْ إِلَّا خَيْراً فَإِنَّهُ مَغْفُورٌ لَكُمْ
اصول كافى جلد 4 صفحه : 243 رواية : 1
ترجمه :
1- احـمـد بـن مـحـمـد بـن ابـى نـصـر گـويـد بـحـضرت ابى الحسن (رضا) عليه السلام عـرضـكـردم : قـربـانـت : مـن چـند سال است كه از خدا حاجتى درخواست كرده ام و از تاءخير اجـابـتـش در دلم شـبـهـه و نـگـرانـى آمـده اسـت ؟ فـرمـود: اى احـمـد مـبـادا شـيـطـان بـر (دل ) تو راهى باز كند، تا تو را نا اميد كند همانا امام باقر عليه السلام مى فرمود: هر آينه مؤ من حاجتى از خدا بخواهد و اجابت آن پس افتد براى محبوبيت آوازش (نزد خداوند) و شـنـيـدن صـداى گـريـه اش ، سـپـس فـرمـود: بـخـدا سـوگـنـد آنـچـه خـداى عزوجل براى مؤ منين از آنچه خواهند پس اندازد، بهتر است براى ايشان از آنچه زود بآنها عطا فرمايد، و دنيا چيست ؟ امام باقر عليه السلام مى فرمود: سزاوار است براى مؤ من كه دعـايـش در حـال آسـايـش هـمـانـنـد دعـاى او در حال سختى باشد، و چون باو داده شد (آنچه درخـواسـت كـرده از دعـا) سـسـت نـشـود، پـس تـو از دعـا خـسـتـه مشو زيرا كه دعا نزد خداى عـزوجـل مـنـزلتـى دارد (بـس بـزرگ ) و بـر تـو بـاد بـشـكـيـبـائى و دنبال روزى حلال رفتن ، و صله رحم كردن و مبادا با مردم اظهار دشمنى كنى ، زيرا كه ما خـاندانى هستيم كه پيوند كنيم با هر كه از ما ببرد، و نيكى كنيم بهر كه بما بدى كند، پـس بـخدا سوگند در اين كار سرانجام نيكودى ببينيم (چه در دنيا و چه در آخرت )، همانا كـسـى كـه در ايـن دنيا داراى نعمت است اگر هر گاه درخواست (چيزى از خدا) كند و باو داده شود (حرصش زياد گردد) و جز آنرا نيز بخواهد، و (در نتيجه ) نعمت خدا در چشم او كوچك و خـوار گـردد، و از هـيچ چيز سير نشود، و چون نعمت فراوان شود مسلمان از اينراه بخطر افـتـد، (و اين خطر) بخاطر آن حقوقى (است ) كه بر او واجب شود، و بخاطر آن چيزى است كـه بـيم آن رود بواسطه اين حقوق در فتنه و آزمايش افتد (و در اءداء آنها كوتاهى كند)، بـگـو بـدانـم كه اگر من بتو چيزى گفتم بدان وثوق و اعتماد دارى ؟ عرضكردم : فدايت گـردم اگـر مـن بـگفته شما اعتماد نكنم پس بگفتار چه كسى اعتماد كنم با اينكه شما حجت خـداوند بر خلق او هستى ؟ فرمود: پس تو بخدا (و وعده ها و گفتارهاى او) اعتمادت بيشتر بـاشـد، زيرا خداوند بتو وعده اجابت داده است (يا اينكه اجابت دعاى تو بموعودى واگذار شـده ) آيـا خـداى عـزوجـل نـفـرمـايـد: ((و هـرگاه پرسندت بندگان من از من ، پس همانا من نـزيـكـم و اجـابـت كـنـم دعـاى آنـكـه مرا خواند)) (سوره بقره آيه 186)؟ و فرموده است : ((نوميد نباشيد از رحمت خدا)) (سوره زمر آيه 53) و نيز فرموده است : ((و خدا نويدتان دهـد بـآمـرزش و فـضـل )) (سـوره بـقـره آيـه 268) پـس تـو بـه خـداى عـزوجـل اعـتـمـادت بـيـشـتـر بـاشـد از ديـگـران ، و در دل خود جز خوبى راه ندهيد، كه شما آمرزيده ايد.

توضيح:
مجلسى (ره ) در ضمن شرح قسمتهاى حديث وجوهى براى تاءخير در اجابت دعا از آن اسـتـفـاده نـمـوده كـه تـا هـشـت وجـه آن را ذكـر كـرده اسـت (اول ) حـقـارت و پـسـتـى دنيا و اينكه تاءخير بآخرت بهتر است . (دوم ) اينكه از شرايط اجـابـت دعـا ايـنـسـت كـه در هـر حـال نـبـايـد دسـت از دعـا بـرداشـت چـه در حال آسودگى و چه در حال سختى (سوم ) شكيبائى در تاءخير آن (چهارم ) اينكه كسب خود را حلال كند، يا اينكه دعائى باجابت رسد كه حرامى در برنداشته باشد. (پنجم ) قطع رحـم نـكـنـد (شـشـم ) اظـهار دشمنى با مردم نكند (هفتم ) اينكه اگر زود باجابت رسد موجب حـرص بـر دنـيـا گـردد و نـعـمتهاى خدا در نظر خوار و كوچك شود (هشتم ) آنكه بواسطه فـراوان شـدن مـال و ثـروت و قـدرت در خـطـر اداء نـكـردن حـقوق آن افتد، و سپس در آخر گـفـتـارش گـويـد: و در ايـن حديث فوايد بسيار و حقيقتهاى فراوانى است براى كسى كه پديده حقيقت و يقين در آن بنگرد.


جلد 4 - بخش 35

2- عـَنـْهُ عَنْ أَحْمَدَ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَنْصُورٍ الصَّيْقَلِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع رُبَّمـَا دَعَا الرَّجُلُ بِالدُّعَاءِ فَاسْتُجِيبَ لَهُ ثُمَّ أُخِّرَ ذَلِكَ إِلَى حِينٍ قَالَ فَقَالَ نَعَمْ قُلْتُ وَ لِمَ ذَاكَ لِيَزْدَادَ مِنَ الدُّعَاءِ قَالَ نَعَمْ
اصول كافى جلد 4 صفحه : 245 رواية : 2
ترجمه :
2- مـنـصور صقيل گويد: به حضرت صادق (ع ) عرضكردم : بسا هست كه مردى دعا كند و دعـايـش مـسـتـجـاب گـرديـده ، ولى تـا مـدتى (اثر آن استجابت ظاهر نگردد و) پس افتد؟ فـرمـود: آرى (چنين است ) عرضكردم : اين براى چيست ؟ آيا براى اينست كه بيشتر دعا كند، فرمود: آرى .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْحَاقَ بْنِ أَبِي هِلَالٍ الْمَدَائِنِيِّ عَنْ حَدِيدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْعَبْدَ لَيَدْعُو فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ لِلْمَلَكَيْنِ قَدِ اسـْتـَجـَبْتُ لَهُ وَ لَكِنِ احْبِسُوهُ بِحَاجَتِهِ فَإِنِّي أُحِبُّ أَنْ أَسْمَعَ صَوْتَهُ وَ إِنَّ الْعَبْدَ لَيَدْعُو فَيَقُولُ اللَّهُ تَبَارَكَ وَ تَعَالَى عَجِّلُوا لَهُ حَاجَتَهُ فَإِنِّي أُبْغِضُ صَوْتَهُ
اصول كافى جلد 4 صفحه : 245 رواية : 3
ترجمه :
3- و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: هـمـانـا بـنـده اى دعـا كـنـد پـس خـداى عزوجل بدو فرشته (كه موكل بر انسان هستند يا دو فرشته ديگر) فرمايد: من دعاى او را باجابت رساندم ولى حاجتش را نگهداريد، زيرا كه من دوست دارم آواز او را بشنوم ، و همانا بـنـده اى هـم هـسـت كـه دعـا كند پس خداى تبارك و تعالى فرمايد: زود حاجتش را بدهيد كه آوازش را خوش ندارم .

4- ابـْنُ أَبـِي عُمَيْرٍ عَنْ سُلَيْمَانَ صَاحِبِ السَّابِرِيِّ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع قَالَ يُسْتَجَابُ لِلرَّجُلِ الدُّعَاءُ ثُمَّ يُؤَخَّرُ قَالَ نَعَمْ عِشْرِينَ سَنَةً
اصول كافى جلد 4 صفحه : 245 رواية : 4
ترجمه :
4- اسـحـاق بـن عـمـار گويد: بحضرت صادق عرضكردم : (ممكن است ) دعاى مردى مستجاب شـده (بـاشـد) ولى بتاءخير افتد (و اثر استجابت آن همان زمان ظاهر نگردد؟ فرمود: آرى تا بيست سال (ممكن است تاءخير افتد).

5- ابْنُ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ بَيْنَ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ قَدْ أُجِيبَتْ دَعْوَتُكُم ا وَ بَيْنَ أَخْذِ فِرْعَوْنَ أَرْبَعِينَ عَاماً
اصول كافى جلد 4 صفحه : 245 رواية : 5
ترجمه :
5- و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: مـيـان گـفـتـه خـداى عزوجل (كه بموسى و هارون در مقابل تقاضاى نابودى فرعون و پيروانش فرمود:) ((هر آيـنـه دعـاى شـمـا بـاجـابـت رسـيـد)) (سـوره يـونـس 89) و مـيـان نـابـودى فـرعـون چهل سال طول كشيد.

6- ابـْنُ أَبـِي عـُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْمُؤْمِنَ لَيَدْعُو فَيُؤَخَّرُ إِجَابَتُهُ إِلَى يَوْمِ الْجُمُعَةِ
اصول كافى جلد 4 صفحه : 245 رواية : 6
ترجمه :
6- ابـو بـصـيـر گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: همانا مؤ من دعا كند و اجابت دعايش تا روز جمعه (يا روز قيامت ) بتاءخير افتد.

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ غَيْرِ وَاحـِدٍ مـِنْ أَصـْحـَابـِنـَا قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْعَبْدَ الْوَلِيَّ لِلَّهِ يَدْعُو اللَّهَ عَزَّ وَ جَلَّ فـِي الْأَمـْرِ يَنُوبُهُ فَيَقُولُ لِلْمَلَكِ الْمُوَكَّلِ بِهِ اقْضِ لِعَبْدِي حَاجَتَهُ وَ لَا تُعَجِّلْهَا فَإِنِّي أَشـْتـَهـِي أَنْ أَسـْمَعَ نِدَاءَهُ وَ صَوْتَهُ وَ إِنَّ الْعَبْدَ الْعَدُوَّ لِلَّهِ لَيَدْعُو اللَّهَ عَزَّ وَ جَلَّ فِي الْأَمْرِ يـَنـُوبـُهُ فـَيـُقَالُ لِلْمَلَكِ الْمُوَكَّلِ بِهِ اقْضِ لِعَبْدِي حَاجَتَهُ وَ عَجِّلْهَا فَإِنِّي أَكْرَهُ أَنْ أَسْمَعَ نِدَاءَهُ وَ صَوْتَهُ قَالَ فَيَقُولُ النَّاسُ مَا أُعْطِيَ هَذَا إِلَّا لِكَرَامَتِهِ وَ لَا مُنِعَ هَذَا إِلَّا لِهَوَانِهِ
اصول كافى جلد 4 صفحه : 246 رواية : 7
ترجمه :
7- و نيز آن حضرت فرمود: همانا بنده اى كه دوست خدا است در پيش آمدى كه براى او رخ داده دعـا كـنـد، و خـدا بـفـرشـتـه اى كـه موكل باو (يا بآن دعا) است فرمايد: حاجت بنده مرا بـرآور ولى در (دادن ) آن شـتـاب مـكـن زيـرا كـه مـن مـيـل دارم صـدا و آواز او را بـشـنـوم . و هـمـانـا بـنـده اى دشـمـن خـدا بـدرگـاه خـداى عـزوجـل دربـاره اتـفـاقـى كـه بـراى او پـيـش آمـده دعـا كـنـد پـس فـرشـتـه مـوكـل بر او (يا بر آن دعا) گفته شود: حاجتش را برآور و در (دادن ) آن شتاب كن زيرا من خوش ندارم آواز و صدايش را بشنوم .
فرمود: پس مردم (كه خبر از اين جريان ندارند بآنكه حاجتش زود بر آورده شده ) گويند: بـايـن داده نـشـده جـز بـراى گـرامـى بـودنـش (نزد خدا، و بآنكه در اجابتش تاءخير شده گويند:) از او دريغ نشده جز براى زبونى و خواريش .

8- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبـِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَزَالُ الْمُؤْمِنُ بِخَيْرٍ وَ رَجَاءٍ رَحْمَةً مِنَ اللَّهِ عَزَّ وَ جـَلَّ مـَا لَمْ يـَسـْتـَعْجِلْ فَيَقْنَطَ وَ يَتْرُكَ الدُّعَاءَ قُلْتُ لَهُ كَيْفَ يَسْتَعْجِلُ قَالَ يَقُولُ قَدْ دَعَوْتُ مُنْذُ كَذَا وَ كَذَا وَ مَا أَرَى الْإِجَابَةَ
اصول كافى جلد 4 صفحه : 246 رواية : 8
ترجمه :
8- ابـو بـصـيـر گـويـد: حـضـرت صـادق (ع ) فـرمـود: پـيـوسـتـه مـؤ مـن در حال خير و اميدوارى است تا ماداميكه شتاب نكند پس نوميد شود و دعا را رها كند، عرضكردم : چـگـونـه شـتـاب كند؟ فرمود: گويد: از فلان وقت و فلان وقت دعا كرده ام و اجابت آن را نمى بينم ؟

9- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ إِنَّ الْمُؤْمِنَ لَيَدْعُو اللَّهَ عَزَّ وَ جَلَّ فِي حَاجَتِهِ فَيَقُولُ اللَّهُ عَزَّ وَ جَلَّ أَخِّرُوا إِجـَابَتَهُ شَوْقاً إِلَى صَوْتِهِ وَ دُعَائِهِ فَإِذَا كَانَ يَوْمُ الْقِيَامَةِ قَالَ اللَّهُ عَزَّ وَ جَلَّ عَبْدِي دَعـَوْتـَنـِي فـَأَخَّرْتُ إِجـَابـَتـَكَ وَ ثـَوَابـُكَ كـَذَا وَ كـَذَا وَ دَعـَوْتـَنِي فِي كَذَا وَ كَذَا فَأَخَّرْتُ إِجـَابَتَكَ وَ ثَوَابُكَ كَذَا وَ كَذَا قَالَ فَيَتَمَنَّى الْمُؤْمِنُ أَنَّهُ لَمْ يُسْتَجَبْ لَهُ دَعْوَةٌ فِي الدُّنْيَا مِمَّا يَرَى مِنْ حُسْنِ الثَّوَابِ
اصول كافى جلد 4 صفحه : 246 رواية : 9
ترجمه :
9- و نـيـز آنـحـضـرت فـرمود: همانا مؤ من خداى عزوجل را درباره حاجت خود بخواند و خداى عزوجل فرمايد: اجابت او را بتاءخير اندازيد بخاطر شوقى كه بآواز و دعاى او دارم ، پس چون روز قيامت شود خداى عزوجل فرمايد: اى بنده مؤ من تو مرا خواندى (و دعا كردى ) و من اجابتت را پس انداختم اكنون ثواب و پاداش تو چنين و چنان است ، و باز درباره فلان چيز مرا خواندى (و دعا كردى ) و من اجابت تو را بتاءخير انداختم و پاداش تو چنين و چنان است ، فـرمـود: پـس مـؤ مـن آرزو كند كه كاش هيچ دعائى از او در دنيا اجابت نمى شد براى آنچه ثواب و پاداش نيك كه مى بيند.

*باب ذكر صلوات بر محمد ص و خاندانش عليهم السلام در دعا و غير آن*

بَابُ الصَّلَاةِ عَلَى النَّبِيِّ مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ عَلَيْهِمُ السَّلَامُ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَزَالُ الدُّعَاءُ مَحْجُوباً حَتَّى يُصَلَّى عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ
اصول كافى جلد 4 صفحه : 247 رواية : 1
ترجمه :
1- حـضـرت صـادق (ع ) فـرمـود: پـيـوسته دعا محجوبست (و ميانه آن و استجابش حجاب و پـرده اى حـائل اسـت ) تـا بـر مـحـمـد و آلش صـلوات فـرسـتـاده شـود (كـه آنگاه پرده و حائل برطرف شود).

شــرح :
جـزرى در نهايه گفته است : صلوة در لغت بمعناى دعا است ، و عبادت مخصوصه را كه شامل دعا است صلوة گفته اند، و برخى گفته اند: صلوة در لغت بمعناى تعظيم است ، و عبادت مخصوصه را هم صلوة گفته اند چون در آن تعظيم خداوند است تا آنكه گويد: و اما اينكه گوئيم ((اللهم صلى على محمد)) معنايش اينست كه خدايا او را بزرگوار كن در دنـيـا بـوسـيـله بـلنـد كردن نام او و آشكار كردن دعوت و نگهدارى شريعتش ، و در آخرت بقبول كردن شفاعت او درباره امتش و دو چندان كردن اجر و پاداشش .
فـيـض (ره ) در وافـى گـويـد: مـعناى صلوة بر پيغمبرش (ص ) اضافه انواع كرامات و لطـائف نـعـمتها است بر او، و اما صلوات ما و فرشتگان بر او پس آن درخواست آن كرامت و اضافه آن بر او است .
و مـجـلسـى (ره ) گـويـد: مـشهور آنست كه صلوة از خداى سبحان رحمت است و از فرشتگان اسـتـغـفـار (و طـلب آمـرزش ) و از بـنـدگـان دعـا اسـت . و در مـعـنـاى ((آل )) گـفـتـه اسـت : آل پـيـغـمبر (ص ) نزد شيعه اماميه عترت طاهره و خاندان معصوم او هـسـتـنـد، و ايـنـكـه شهيد ثانى (ره ) آنرا مخصوص باءميرالمؤ منين و فاطمه و حسن و حسين عـليـهم السلام كرده است وجهى و دليلى ندارد، و اما نزد عامه در اين باره اختلاف بسيارى اسـت پـس برخى گفته اند: آل پيغمبر (ص ) تمامى امت او هستند و برخى گفته اند: عشيره اويـنـد، و بـرخـى گـفـته اند هر كه از بنى هاشم و بنى عبدالمطلب كه گرفتن زكاة بر آنـهـا حـرام اسـت آل پـيـغمبرند، سپس وجوهى براى اينكه دعا بدون صلوات محجوبست ذكر فرموده است .

2- عَنْهُ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ دَعَا وَ لَمْ يَذْكُرِ النَّبِيَّ ص رَفْرَفَ الدُّعَاءُ عَلَى رَأْسِهِ فَإِذَا ذَكَرَ النَّبِيَّ ص رُفِعَ الدُّعَاءُ
اصول كافى جلد 4 صفحه : 248 رواية : 2
ترجمه :
2- حضرت صادق (ع ) فرمود: هر كه دعائى كند و نام پيغمبر (ص ) را نبرد آن دعا بالاى سرش (چون پرنده اى ) بچرخد، و چون نام پيغمبر (ص ) را برد دعا بالا رود.

3- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ أَبِي أُسَامَةَ زَيْدٍ الشَّحَّامِ عـَنْ مـُحـَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ رَجُلًا أَتَى النَّبِيَّ ص فَقَالَ يَا رَسُولَ اللَّهِ ص إِنِّي أَجـْعـَلُ لَكَ ثـُلُثَ صـَلَوَاتـِي لَا بـَلْ أَجـْعَلُ لَكَ نِصْفَ صَلَوَاتِي لَا بَلْ أَجْعَلُهَا كُلَّهَا لَكَ فَقَالَ رَسُولُ اللَّهِ ص إِذاً تُكْفَى مَئُونَةَ الدُّنْيَا وَ الْآخِرَةِ
اصول كافى جلد 4 صفحه : 248 رواية : 3
ترجمه :
3- و نـيـز آن حـضـرت عـليـه السـلام فـرمود: مردى نزد پيغمبر (ص ) آمد و عرضكرد: اى رسـول خـدا مـن يـك سـوم صلواتم را براى شما قرار دهم ، نه بلكه نيمى از صلواتم را مـخـصـوص شـمـا گـردانـم ، نـه بـلكـه تـمـامـى آن را از آن شـمـا گـردانـم ؟ رسـول خدا (ص ) فرمود: در اين صورت خرج مؤ ونه دنيا و آخرت تو كفايت شود. (شرح اين حديث از زبان امام عليه السلام در حديث (4) است ).

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفٍ عَنْ أَبِي أُسَامَةَ عَنْ أَبِي بَصِيرٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع مَا مَعْنَى أَجْعَلُ صَلَوَاتِي كُلَّهَا لَكَ فَقَالَ يُقَدِّمُهُ بَيْنَ يَدَيْ كُلِّ حَاجَةٍ فَلَا يَسْأَلُ اللَّهَ عَزَّ وَ جَلَّ شَيْئاً حَتَّى يَبْدَأَ بِالنَّبِيِّ ص فَيُصَلِّيَ عَلَيْهِ ثُمَّ يَسْأَلَ اللَّهَ حَوَائِجَهُ
اصول كافى جلد 4 صفحه : 248 رواية : 4
ترجمه :
4- ابو بصير گويد: از حضرت صادق (ع ) پرسيدم معناى اينكه : همه صلواتم را براى شما قرار دهم )) چيست ؟ فرمود: يعنى پيغمبر (ص ) را مقدمه و جلو هر حاجتى قرار مى دهد، و از خـداى عـزوجـل چـيزى درخواست نكند تا بنام پيغمبر (ص ) ابتداء كند و صلوات بر او فرستد، سپس حاجات خود را از خدا درخواست كند.

شــرح :
فـيـض (ره ) در شـرح حـديث (3) گويد: مقصود از صلوة معناى لغوى آن است كه دعا بـاشـد و مـعـناى گفتار آن مرد به پيغمبر (ص ) اينست كه هرگاه بدرگاه خداوند درباره حـاجـتـى دعـا مـى كـنـم اول بـشـما دعا مى كنم و آنرا ريشه و پايه قرار مى دهم سپس آنچه بـراى خـود خـواهـم روى آن قـرار دهم و همين است معناى آنچه از تفسير اين حديث بيايد (كه اشاره بحديث (4) است ).

5- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص لَا تـَجْعَلُونِي كَقَدَحِ الرَّاكِبِ فَإِنَّ الرَّاكِبَ يَمْلَأُ قَدَحَهُ فَيَشْرَبُهُ إِذَا شَاءَ اجْعَلُونِي فِي أَوَّلِ الدُّعَاءِ وَ فِي آخِرِهِ وَ فِي وَسَطِهِ
اصول كافى جلد 4 صفحه : 248 رواية : 5
ترجمه :
5- حـضـرت صـادق (ع ) فـرمـود: رسـول خدا (ص ) فرمود مرا چون قدح شتر سوار قرار نـدهـيـد، زيـرا شـتـر سـوار قـدح خـود را پـر كـنـد و هـر زمـان خـواسـت بـنـوشـد مـرا در اول دعا و وسط و آخر ان قرار دهيد.

شــرح :
فـيـض (ره ) گـويـد: ابـن اثـير گفته است : يعنى در آخر بياد من نيفتد چنانچه شتر سوار قـدح خـود را در آخـر بـار و بـنـه خـود قرار دهد، پس از آنكه از بار كردن همه آنها فارغ گـرديـد آن را پـشت آنها بياويزد، سپس فيض (ره ) گويد: و شايد مقصود اين باشد (كه هميشه به ياد من باشيد نه مانند قدح شتر سوار زيرا كه ) شتر سوار ياد قدح خود نكند تا گاهى كه تشنه شود و بخواهد آب بياشامد كه در آن هنگام آن را پر كند و بياشامد، و اقات ديگر از آن غافل است .
6- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنِ الْحَسَنِ بْنِ عـَلِيِّ بـْنِ أَبِي حَمْزَةَ عَنْ أَبِيهِ وَ حُسَيْنِ بْنِ أَبِي الْعَلَاءِ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ إِذَا ذُكِرَ النَّبِيُّ ص فَأَكْثِرُوا الصَّلَاةَ عَلَيْهِ فَإِنَّهُ مَنْ صَلَّى عَلَى النَّبِيِّ ص صـَلَاةً وَاحـِدَةً صـَلَّى اللَّهُ عـَلَيـْهِ أَلْفَ صـَلَاةٍ فِي أَلْفِ صَفٍّ مِنَ الْمَلَائِكَةِ وَ لَمْ يَبْقَ شَيْءٌ مِمَّا خَلَقَهُ اللَّهُ إِلَّا صَلَّى عَلَى الْعَبْدِ لِصَلَاةِ اللَّهِ عَلَيْهِ وَ صَلَاةِ مَلَائِكَتِهِ فَمَنْ لَمْ يَرْغَبْ فِي هَذَا فَهُوَ جَاهِلٌ مَغْرُورٌ قَدْ بَرِئَ اللَّهُ مِنْهُ وَ رَسُولُهُ وَ أَهْلُ بَيْتِهِ
اصول كافى جلد 4 صفحه : 249 رواية : 6
ترجمه :
6- حـضـرت صادق عليه السلام فرمود: چون نام پيغمبر صلى اللّه عليه و آله برده شد بـسـيـار بر او صلوات بفرستيد، زيرا هر كس يك صلوات بر پيغمبر صلى اللّه عليه و آله فـرسـتـد خداوند هزار بار در هزار صف از فرشته ها بر صلوات فرستد، و چيزى از مخلوقات خدا نماند جز اينكه بر اين بنده صلوات فرستد براى آنكه خداوند و فرشتگان براى او صلوات فرستند، و هر كس در اين فضيلت رغبت نكند پس او نادان و مغرور است ، و خدا و رسول و خاندانش از او بيزارند.

شــرح :
مـجـلسـى (ره ) گـويـد: ايـنـكـه فـرمـود: ((بـسـيـار صـلوات بـر او بـفـرسـتـيـد)) مـحمول بر استحباب است چناچه اجماع بر آن است ، و اينكه فرمود: ((خداوند در هزار صف فـرشـتـگـان بـر او صـلوات فـرسـتـد)) چـنـد مـعـنـى اول كـه ظـاهـر هـم هـمـانـسـت ايـن اسـت كـه خداوند بر او ثنا گويد و صلوات فرستد به كـلامـيـكـه آن كـلام را هـزار صـف از فـرشـتـگـان بـشـنـونـد و آنها نيز به صلوات خداوند عـزوجـل صـلوات فـرسـتـنـد. و پـس از آن چـنـد وجـه ديـگـر نـقـل كـرده (و در آخـر بـاب هـم در فـائده پـنـجـم از فـوائدى كه ذكر كرده معانى ديگرى نـقـل كـند) تا آنكه گويد: و مقصود از صلوات بر پيغمبر صلى اللّه عليه و آله بر او و آل او است ، نه صلوات بر پيغمبر صلى اللّه عليه و آله فقط، زيرا در روايات خاصه و عـامـه وارد شـده كـه صـلوات بـه او بـدون صـلوات بـر آل پـذيـرفـتـه نيست ، بلكه از اخبار ما ظاهر گردد كه حرام و موجب عقاب است ... و در آخر اين خبر نيز اشاره اى بدان شده .
7- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ صَلَّى عَلَيَّ صَلَّى اللَّهُ عَلَيْهِ وَ مَلَائِكَتُهُ وَ مَنْ شَاءَ فَلْيُقِلَّ وَ مَنْ شَاءَ فَلْيُكْثِرْ
اصول كافى جلد 4 صفحه : 249 رواية : 7
ترجمه :
7- حـضـرت صـادق (ع ) فـرمـود: رسـول خدا صلى اللّه عليه و آله فرمود: هر كه بر من صـلوات فـرسـتد خدا و فرشتگان بر او صلوات فرستند، هر كه خواهد كم فرستد و هر كه خواهد بيش .

8- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الصَّلَاةُ عَلَيَّ وَ عَلَى أَهْلِ بَيْتِي تَذْهَبُ بِالنِّفَاقِ
اصول كافى جلد 4 صفحه : 250 رواية : 8
ترجمه :
8- و نيز آن حضرت عليه السلام فرمود: رسول خدا (ص ) فرمود: صلوات بر من و بر اهل بيت من نفاق را مى برد.

9- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ أَبِي عِمْرَانَ الْأَزْدِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ يَا رَبِّ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ مِائَةَ مَرَّةٍ قُضِيَتْ لَهُ مِائَةُ حَاجَةٍ ثَلَاثُونَ لِلدُّنْيَا وَ الْبَاقِي لِلْآخِرَةِ
اصول كافى جلد 4 صفحه : 250 رواية : 9
ترجمه :
9ـ و نيز حضرت صادق (ع ) فرمود: هر كه صد بار بگويد: ((يا رب صلى على محمد و آل محمد)) صد حاجت از او بر آورده شود كه سى حاجت آن از (حاجات ) دنيا باشد (و باقى از آخرت ).

10- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ وَ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ جـَمـِيـعـاً عـَنْ صـَفـْوَانَ الْجـَمَّالِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كُلُّ دُعَاءٍ يُدْعَى اللَّهُ عَزَّ وَ جَلَّ بِهِ مَحْجُوبٌ عَنِ السَّمَاءِ حَتَّى يُصَلَّى عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ
اصول كافى جلد 4 صفحه : 250 رواية : 10
ترجمه :
10ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: هـر دعـائى كـه خـداى عـزوجـل بـدان خـوانـده شـود از رفـتـن بـه آسـمـان مـحـجـوبـسـت تـا صـلوات بـر مـحـمد و آل محمد فرستاده شود.

11- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ الْحـَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحـَضـْرَمـِيِّ قـَالَ حـَدَّثـَنِي مَنْ سَمِعَ أَبَا عَبْدِ اللَّهِ ع يَقُولُ جَاءَ رَجُلٌ إِلَى رَسُولِ اللَّهِ ص فـَقـَالَ أَجـْعـَلُ نـِصْفَ صَلَوَاتِي لَكَ قَالَ نَعَمْ ثُمَّ قَالَ أَجْعَلُ صَلَوَاتِي كُلَّهَا لَكَ قَالَ نَعَمْ فَلَمَّا مَضَى قَالَ رَسُولُ اللَّهِ ص كُفِيَ هَمَّ الدُّنْيَا وَ الْآخِرَةِ
اصول كافى جلد 4 صفحه : 250 رواية : 11
ترجمه :
11ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: مـردى نـزد رسول خدا (ص ) آمده عرض كردم : من نيمى از صلوات (و دعاهايم ) را براى شما قرار دهم ؟ فرمود: آرى ، سپس عرض كرد: همه دعاهايم را به شما مخصوص گردانم ؟ فرمود: آرى ، هـمـيـنـكـه آنمرد رفت رسول خدا صلى اللّه عليه و آله فرمود: اندوه دنيا و آخرتش كفايت شد.

12- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُرَازِمٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ رَجـُلًا أَتـَى رَسـُولَ اللَّهِ ص فـَقـَالَ يـَا رَسـُولَ اللَّهِ إِنِّي جـَعَلْتُ ثُلُثَ صَلَوَاتِي لَكَ فـَقـَالَ لَهُ خـَيـْراً فـَقـَالَ يـَا رَسـُولَ اللَّهِ إِنِّي جَعَلْتُ نِصْفَ صَلَوَاتِي لَكَ فَقَالَ لَهُ ذَاكَ أَفـْضَلُ فَقَالَ إِنِّي جَعَلْتُ كُلَّ صَلَوَاتِي لَكَ فَقَالَ إِذاً يَكْفِيَكَ اللَّهُ عَزَّ وَ جَلَّ مَا أَهَمَّكَ مِنْ أَمْرِ دُنْيَاكَ وَ آخِرَتِكَ فَقَالَ لَهُ رَجُلٌ أَصْلَحَكَ اللَّهُ كَيْفَ يَجْعَلُ صَلَاتَهُ لَهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع لَا يَسْأَلُ اللَّهَ عَزَّ وَ جَلَّ شَيْئاً إِلَّا بَدَأَ بِالصَّلَاةِ عَلَى مُحَمَّدٍ وَ آلِهِ ص
اصول كافى جلد 4 صفحه : 250 رواية : 12
ترجمه :
12ـ و نـيـز فـرمـود: عـليـه السـلام مـردى نـزد صـلى اللّه عليه و آله آمده عرض كرد: اى رسـول خـدا: يـك سوم دعاهاى خود را به شما اختصاص دهم ؟ فرمود: نيكو است عرض كرد: صـلى اللّه عـليـه و آله نيمى از دعاهاى خود را مخصوص شما گردانم ؟ فرمود: اين بهتر اسـت ، عـرض كـرد: هـمـه دعـاهـايـم را بـراى شـما قرار دهم ؟ فرمود: در اين صورت خداى عـزوجـل ـ آنـچه از كارهاى دنيا و آخرتت كه ترا اندوهناك كند كفايت فرمايد. پس مردى به حـضـرت صـادق (ع ) عـرض كـرد: خـدايـت نـيـكـى دهـد چگونه دعايش را براى او قرار دهد، حـضـرت عـليـه السـلام فـرمـود: چيزى از خداى عزوجل درخواست نكند جز اينكه ابتداء به صلوات بر محمد و آلش عليهم السلام كند.

13- ابْنُ أَبِي عُمَيْرٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ قَالَ رَسُولُ اللَّهِ ص ارْفَعُوا أَصْوَاتَكُمْ بِالصَّلَاةِ عَلَيَّ فَإِنَّهَا تَذْهَبُ بِالنِّفَاقِ
اصول كافى جلد 4 صفحه : 251 رواية : 13
ترجمه :
13ـ و نـيـز حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرمود: آوازهاى خود را بصلوات بر من بلند كنيد، زيرا كه آن نفاق را بر طرف سازد.

14- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ يَعْقُوبَ بْنِ عَبْدِ اللَّهِ عَنْ إِسْحَاقَ بْنِ فَرُّوخَ مَوْلَى آلِ طَلْحَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا إِسْحَاقَ بْنَ فَرُّوخَ مَنْ صَلَّى عَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ عـَشْراً صَلَّى اللَّهُ عَلَيْهِ وَ مَلَائِكَتُهُ مِائَةَ مَرَّةٍ وَ مَنْ صَلَّى عَلَى مُحَمَّدٍ وَ آلِ مـُحـَمَّدٍ مـِائَةَ مَرَّةٍ صَلَّى اللَّهُ عَلَيْهِ وَ مَلَائِكَتُهُ أَلْفاً أَ مَا تَسْمَعُ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ هُوَ الَّذِي يُصَلِّي عَلَيْكُمْ وَ مَل ائِكَتُهُ لِيُخْرِجَكُمْ مِنَ الظُّلُم اتِ إِلَى النُّورِ وَ ك انَ بِالْمُؤْمِنِينَ رَحِيماً
اصول كافى جلد 4 صفحه : 251 رواية : 14
ترجمه :
14ـ اسـحاق بن فروخ گويد: حضرت صادق (ع ) فرمود: اى اسحاق بن فروخ هر كه ده بـار بـر محمد و آل محمد صلوات بفرستد خداوند و فرشتگان او صد بار بر او صلوات فرستند، و هر كه صد بار بر محمد و آل محمد صلوات فرستد خداوند و فرشتگانش هزار بـار بـر او صـلوات فـرسـتـنـد، آيـا گـفـتـار خـداى عـزوجـل را نـشـنـيده اى (كه فرمايد:) ((او است آن خداوندى كه رحمت (يا درود) فرستد بر شـمـا (او) و فـرشـتـگانش تا برون آرد شما را از تاريكيها بسوى روشنائى و بوده است بمؤ منان مهربان )) (سوره احزاب آيه 43).


جلد 4 - بخش 36

توضيح :
اسـتـشـهـاد بـه آيـه شـريـفـه بـراى اثبات اين معنا است كه چگونه خداوند و فرشتگانش صـلوات و درود بـر كـسـى فرستند، و در اينكه صلوات خدا و فرشتگان بر مردم چيست و چـگـونه است مورد اختلاف است طبرسى (ره ) گويد: صلوات از خدا آمرزش و رحمت است ، و گـفـتـه شـده : ثـنـا و سـتـايـش اسـت ، و بـرخى گفته اند: كرامت و بخشندگى است ، و اما صـلوات فـرشـتـگـان هـمـان دعـاى آنـهـا اسـت چـنـانـكـه از ابـن عـبـاس نقل شده ، و گفته شده : درخواست آنها است از خداى تعالى براى فرو فرستادن رحمت .
15- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عـَنْ أَحَدِهِمَا ع قَالَ مَا فِي الْمِيزَانِ شَيْءٌ أَثْقَلَ مِنَ الصَّلَاةِ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ إِنَّ الرَّجُلَ لَتـُوضـَعُ أَعـْمـَالُهُ فـِي الْمـِيـزَانِ فـَتَمِيلُ بِهِ فَيُخْرِجُ ص الصَّلَاةَ عَلَيْهِ فَيَضَعُهَا فِي مِيزَانِهِ فَيَرْجَحُ بِهِ
اصول كافى جلد 4 صفحه : 252 رواية : 15
ترجمه :
15ـ مـحـمد بن مسلم از يكى از دو امام باقر و صادق عليهماالسلام حديث كند كه فرمود: در مـيـزان (و تـرازوى اعـمـال در قـيـامـت ) چـيـزى سـنـگـيـن تـر از صـلوات بـر مـحـمـد و آل مـحـمـد نـيـسـت ، و هـمـانا مردى باشد كه اعمالش را در ميزان گذارند و سبك باشد، پس ثـواب صـلوات او در آيد و آنرا در ميزان نهد پس بسبب آن سنگين گردد و (بر كفه ديگر) بچربد.

16- عَلِيُّ بْنُ مُحَمَّدٍ عَنِ ابْنِ جُمْهُورٍ عَنْ أَبِيهِ عَنْ رِجَالِهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ كَانَتْ لَهُ إِلَى اللَّهِ عـَزَّ وَ جـَلَّ حـَاجـَةٌ فـَلْيـَبـْدَأْ بـِالصَّلَاةِ عـَلَى مُحَمَّدٍ وَ آلِهِ ثُمَّ يَسْأَلُ حَاجَتَهُ ثُمَّ يـَخْتِمُ بِالصَّلَاةِ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ أَكْرَمُ مِنْ أَنْ يَقْبَلَ الطَّرَفَيْنِ وَ يَدَعَ الْوَسَطَ إِذَا كَانَتِ الصَّلَاةُ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ لَا تُحْجَبُ عَنْهُ
اصول كافى جلد 4 صفحه : 252 رواية : 16
ترجمه :
16ـ حـضـرت صـادق (ع ) فـرمـود: هـر كـه بـدرگـاه خـداى عزوجل حاجتى دارد بايد بصلوات بر محمد و آلش شروع كند، و سپس حاجت خود را بخواهد، و در آخـر هـم بـصـلوات بـر مـحـمـد و آل مـحـمـد پـايـان دهـد، زيـرا كـه خـداى عـزوجل كريم تر از آن است كه دو طرف (دعا) را بپذيرد، و وسط (دعا) را واگذارد (و به اجـابـت نـرسـانـد) زيـرا صـلوات بر محمد و آل محمد محجوب نيست (و بدون بر خورد به حجابى بالا رود).

17- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ أَبَانٍ الْأَحْمَرِ عَنْ عَبْدِ السَّلَامِ بـْنِ نـُعـَيـْمٍ قـَالَ قـُلْتُ لِأَبـِي عـَبْدِ اللَّهِ ع إِنِّي دَخَلْتُ الْبَيْتَ وَ لَمْ يَحْضُرْنِي شـَيْءٌ مـِنَ الدُّعَاءِ إِلَّا الصَّلَاةُ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ فَقَالَ أَمَا إِنَّهُ لَمْ يَخْرُجْ أَحَدٌ بِأَفْضَلَ مِمَّا خَرَجْتَ بِهِ
اصول كافى جلد 4 صفحه : 252 رواية : 17
ترجمه :
17ـ عـبـد السـلام بـن نعيم گويد: به امام صادق عليه السلام عرض كردم : من وارد خانه (كـعـبـه ) شـدم و هـيـچ دعـائى بـخـاطـر نـداشـتـم جـز صـلوات بـر مـحـمـد و آل مـحـمـد؟ فرمود: آگاه باش كه هيچ كس مانند تو (در فضيلت و ثواب ) از خانه بيرون نيامده است .

18- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ أَحْمَدَ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ الرَّيَّانِ عَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الدِّهْقَانِ قَالَ دَخَلْتُ عَلَى أَبِي الْحَسَنِ الرِّضَا ع فَقَالَ لِي مَا مَعْنَى قَوْلِهِ وَ ذَكَرَ اسْمَ رَبِّهِ فَصَلّ ى قُلْتُ كُلَّمَا ذَكَرَ اسْمَ رَبِّهِ قَامَ فَصَلَّى فَقَالَ لِي لَقَدْ كَلَّفَ اللَّهُ عَزَّ وَ جَلَّ هـَذَا شَطَطاً فَقُلْتُ جُعِلْتُ فِدَاكَ فَكَيْفَ هُوَ فَقَالَ كُلَّمَا ذَكَرَ اسْمَ رَبِّهِ صَلَّى عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 252 رواية : 18
ترجمه :
18ـ عـبـيـد اللّه بن عبداللّه دهقان گويد: خدمت حضرت رضا عليه السلام شرفياب شدم ، پـس آن حـضـرت به من فرمود: معناى گفتار خداوند چيست ؟ (كه فرمايد:) ((و ياد كرد نام پروردگارش را پس صلوات بجا آورد)) (سوره اعلى آيه 15)؟ من عرض كردم : يعنى هر زمان نام پروردگارش را بياد آورد برخاست پس نماز خواند (و صلواة بمعناى نماز است ) فـرمـود: (اگـر ايـنـطـور بـاشـد) پس خدا به حقيقت تكليفى نا به جا و بيرون از طاقت و تـوانائى كرده است ؟ عرض ‍ كردم : قربانت : پس معناى آن چگونه است ؟ فرمود: هر گاه نام پروردگارش را ياد كند بر محمد و آل محمد او صلوات فرستد.

توضيح :
مجلسى (ره ) پس از نقل تفاسير زيادى كه از معصوم عليه السلام و غير او در تفسير آيه رسـيـده كه صلوة در آيه ((فصلى )) را به توحيد، و ذكر قلبى ، و ذكر زبانى يعنى اللّه كبر ـ، و نماز در صحرا، و نماز فطر و اءضحى ، تفسير كرده اند گويد: منافاتى ميانه اين روايت و آن روايات نيست ، زيرا اين نيز يكى از معانى آيه و بطنى از بطون آن ميباشد.
19- عـَنـْهُ عـَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُفَضَّلِ بْنِ صَالِحٍ الْأَسَدِيِّ عَنْ مُحَمَّدِ بْنِ هَارُونَ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِذَا صـَلَّى أَحـَدُكـُمْ وَ لَمْ يـَذْكـُرِ النَّبـِيَّ وَ آلَهُ ص فـِي صـَلَاتِهِ يُسْلَكُ بِصَلَاتِهِ غَيْرَ سَبِيلِ الْجَنَّةِ وَ قَالَ رَسُولُ اللَّهِ ص مَنْ ذُكِرْتُ عِنْدَهُ فَلَمْ يُصَلِّ عَلَيَّ دَخَلَ النَّارَ فـَأَبـْعـَدَهُ اللَّهُ وَ قـَالَ ص وَ مـَنْ ذُكـِرْتُ عـِنْدَهُ فَنَسِيَ الصَّلَاةَ عَلَيَّ خُطِئَ بِهِ طَرِيقَ الْجَنَّةِ
اصول كافى جلد 4 صفحه : 253 رواية : 19
ترجمه :
19ـ حـضـرت صـادق (ع ) فـرمـود: هـرگـاه يكى از شماها نماز بخواند و در نماز خود نام پـيـغـمبر (ص ) (و آل او) را نبرد، با اين نماز بجز راه بهشت مى رود (يعنى اين نماز او را بـه بـهشت نخواهد برد). و رسول خدا(ص ) فرمود: هر كس كه من نزد او نامم برده شود و بر من صلوات نفرستد به دوزخ رود، پس خدايش (از رحمت خود) دور كند. و فرمود (ص ): و هـر كـس كـه مـن نـزدش نام برده شوم و صلوات (فرستادن ) را بر من فراموش كند از راه بهشت به خطا رفته است .

20- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنْ ثَابِتٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ ذُكِرْتُ عِنْدَهُ فَنَسِيَ أَنْ يُصَلِّيَ عَلَيَّ خَطَأَ اللَّهُ بِهِ طَرِيقَ الْجَنَّةِ
اصول كافى جلد 4 صفحه : 253 رواية : 20
ترجمه :
20ـ و نيز آن حضرت عليه السلام فرمود: رسول خدا(ص ) فرموده است : هر كه من نزدش نام برده شوم و فراموش كند كه بر من صلوات بفرستد خداوند او را براهى جز راه بهشت برد.

21- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ سـَمـِعَ أَبِي رَجُلًا مُتَعَلِّقاً بِالْبَيْتِ وَ هُوَ يَقُولُ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ فَقَالَ لَهُ أَبِي يَا عَبْدَ اللَّهِ لَا تَبْتُرْهَا لَا تَظْلِمْنَا حَقَّنَا قُلِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ
اصول كافى جلد 4 صفحه : 253 رواية : 21
ترجمه :
21ـ و نيز آن حضرت عليه السلام فرمود: پدرم شنيد كه مردى به پرده كعبه در آويخته و مـى گـويـد: ((اللهـم صـل عـلى مـحـمـد))، (و نـامـى از آل محمد دنبال آن نمى برد) پدرم باو فرمود: اى بنده خدا بريده اش مكن ، و درباره حق ما بـه مـا سـتـم مـكـن ، و بـگـو: ((الهـم صـل عـلى مـحـمـد و اءهل بيته )).

*باب آنچه لازم است از ذكر خداى عزوجل در هر مجلسى*

بَابُ مَا يَجِبُ مِنْ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ فِي كُلِّ مَجْلِسٍ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ رِبْعِيِّ بـْنِ عَبْدِ اللَّهِ بْنِ الْجَارُودِ الْهُذَلِيِّ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَا مـِنْ مـَجـْلِسٍ يَجْتَمِعُ فِيهِ أَبْرَارٌ وَ فُجَّارٌ فَيَقُومُونَ عَلَى غَيْرِ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ إِلَّا كَانَ حَسْرَةً عَلَيْهِمْ يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 254 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: هـيـچ مـجلسى نباشد كه در آن نيكان و بدكاران گرد هم اجتماع كنند كه بى ياد خداى عزوجل از آن برخيزند جز اينكه در روز قيامت براى آنها مايه حسرت و افسوس باشد.

توضيح :
مـجـلسـى (ره ) گـويـد: مقصود از ذكر هر آن چيزى است كه سبب ياد آوررى خداى سبحان در خـاطـر انـسانى گردد، و نيز موجب فرمانبردارى از دستورات خدا و واگذاردن نهيهاى او، و تـفـكـر در آنـچـه جـايـز اسـت از صـفـات خـداونـد و مـحـامـد او، و تـذكـر تـمـامـى ايـنـهـا بـدل و زبـان ، و يـاد آورى پـيـمـبـران و ائمـه ديـن و بـيـان مـنـاقـب و فضائل و برهان بر امامت آنهاـ چنانچه در حديث آمده كه ذكر ما ذكر خداست و ذكر دشمنان ما ذكـر شـيـطـان اسـت و هـم چـنـيـن يـاد آورى معاد و حشر و حساب تا آنكه گويد: ولى عبادات اختراعى و اذكارى بدعت باشد آنها ذكر خدا نيست .
2- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مـَا اجـْتـَمـَعَ فـِي مـَجـْلِسٍ قـَوْمٌ لَمْ يَذْكُرُوا اللَّهَ عَزَّ وَ جَلَّ وَ لَمْ يـَذْكـُرُونـَا إِلَّا كـَانَ ذَلِكَ الْمَجْلِسُ حَسْرَةً عَلَيْهِمْ يَوْمَ الْقِيَامَةِ ثُمَّ قَالَ قَالَ أَبُو جَعْفَرٍ ع إِنَّ ذِكْرَنَا مِنْ ذِكْرِ اللَّهِ وَ ذِكْرِ عَدُوِّنَا مِنْ ذِكْرِ الشَّيْطَانِ
اصول كافى جلد 4 صفحه : 254 رواية : 2
ترجمه :
2ـ و نـيـز حضرت صادق (ع ) فرمود: هيچ مردمى ، در انجمنى فراهم نشوند كه در آن ذكر خـداى عـزوجـل و ذكـر ما نباشد جز اينكه آن انجمن در روز قيامت مايه حسرت و افسوس آنان بـاشد، سپس فرمود: (پدرم ) حضرت ابوجعفر عليه السلام فرمود: همانا ذكر ما ذكر خدا است و ذكر دشمن ما ذكر شيطان است .

3- وَ بـِإِسـْنـَادِهِ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَنْ أَرَادَ أَنْ يَكْتَالَ بِالْمِكْيَالِ الْأَوْفَى فَلْيَقُلْ إِذَا أَرَادَ أَنْ يَقُومَ مِنْ مَجْلِسِهِ سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَ سَلَامٌ عَلَى الْمُرْسَلِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 254 رواية : 3
ترجمه :
3ـ حضرت باقر (ع ) فرمود: هر كه خواهد به پيمانه تمام مزد برد (و بكاملترين وجهى بـى كـم و كاست از خدا ثواب دريافت كند) بايد هنگامى كه مى خواهد از جاى خود برخيزد بگويد:
((سـبـحان ربك رب العزة عما يصفون ه و سلام على المرسلين ، و الحمد للّه رب العالمين )).

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عـَنْ أَبـِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَكْتُوبٌ فِي التَّوْرَاةِ الَّتِي لَمْ تُغَيَّرْ أَنَّ مـُوسـَى ع سـَأَلَ رَبَّهُ فـَقَالَ يَا رَبِّ أَ قَرِيبٌ أَنْتَ مِنِّي فَأُنَاجِيَكَ أَمْ بَعِيدٌ فَأُنَادِيَكَ فَأَوْحَى اللَّهُ عَزَّ وَ جَلَّ إِلَيْهِ يَا مُوسَى أَنَا جَلِيسُ مَنْ ذَكَرَنِي فَقَالَ مُوسَى فَمَنْ فِي سِتْرِكَ يَوْمَ لَا سـِتْرَ إِلَّا سِتْرُكَ فَقَالَ الَّذِينَ يَذْكُرُونَنِي فَأَذْكُرُهُمْ وَ يَتَحَابُّونَ فِيَّ فَأُحِبُّهُمْ فَأُولَئِكَ الَّذِينَ إِذَا أَرَدْتُ أَنْ أُصِيبَ أَهْلَ الْأَرْضِ بِسُوءٍ ذَكَرْتُهُمْ فَدَفَعْتُ عَنْهُمْ بِهِمْ
اصول كافى جلد 4 صفحه : 255 رواية : 4
ترجمه :
4ـ و نـيـز آن حـضـرت عـليـه السـلام فرمود: در آن توراتى كه دست نخورده (و مانند اين تـوراة فـعـلى كـه تـحـريـف شـده نـيـسـت ) نوشته است كه موسى عليه السلام از خداوند پـرسـشـى كـرده عـرض كـرد: پـروردگـارا آيـا تـو به من نزديكى تا با تو آهسته راز گـويـم يـا از مـن دورى تـا فـريـادت كـنـم ؟ خـداى عـزوجـل به او وحى فرمود: اى موسى من هم نشين آن كسم كه مرا ياد كند، موسى عرضكرد: كيست كه در پناه تو است روزى كه پناهى جز پناه تو نيست ؟ فرمود: آنانكه مرا ياد كنند پـس من نيز آنها را ياد كنم ، و در راه من (يا بخاطر خشنودى من ) با هم دوستى كنند، پس من نـيـز آنـهـا را دوسـت دارم ، ايـنـهـايـنـد كـه چـون خـواهـم بـه اءهـل زمـيـن بـلا و بـدى بـرسـانـم يـادشـان كـنـم و بـه خـاطـر آنـهـا آن بـدى را از اهل زمين دفع كنم .

شــرح :
مـجـلسـى (ره ) در شـرح كـلام اول حـضـرت مـوسـى (عـليـه السلام ) گويد: گويا غرض پرسش از آداب دعا است با اينكه مى دانست كه او بما از رگ گردن نزديكتر است ، يعنى :
آيـا دوسـت دارى مـانـنـد نـزديـكـان بـا تو راز گويم يا مانند دوران فريادت كنم ، و به بـيـانـى سـاده تـر: چون به تو نگاه كنم پس تو از هر نزديكى نزديكترى ، و چون به خـود نـظـر افـكـنم خود را در منتهاى دورى از تو بينم ، پس ندانم كه هنگام دعاء بدرگاهت به حال خودم نگاه كنم يا به حال تو.
5- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ حُسَيْنِ بْنِ زَيـْدٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مِنْ قَوْمٍ اجْتَمَعُوا فِي مَجْلِسٍ فَلَمْ يـَذْكـُرُوا اسـْمَ اللَّهِ عـَزَّ وَ جـَلَّ وَ لَمْ يـُصـَلُّوا عـَلَى نـَبِيِّهِمْ إِلَّا كَانَ ذَلِكَ الْمَجْلِسُ حَسْرَةً وَ وَبَالًا عَلَيْهِمْ
اصول كافى جلد 4 صفحه : 255 رواية : 5
ترجمه :
5ـ حضرت صادق عليه السلام فرمود: رسول خدا (ص ) فرموده : هيچ مردمى نباشد كه در انـجـمـنـى گـرد هـم آيـند و نام خداى عزوجل را نبرند، و بر پيغمبر صلى اللّه عليه و آله صلوات نفرستند جز اينكه آن مجلس مايه حسرت و زيان بر آنها باشد.

6- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنِ الْحَلَبِيِّ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لَا بـَأْسَ بِذِكْرِ اللَّهِ وَ أَنْتَ تَبُولُ فَإِنَّ ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ حَسَنٌ عَلَى كُلِّ حَالٍ فَلَا تَسْأَمْ مِنْ ذِكْرِ اللَّهِ
اصول كافى جلد 4 صفحه : 255 رواية : 6
ترجمه :
6ـ و نـيـز حـضـرت صـادق عـليـه السـلام فـرمـود: ذكـر خـدا در هـنـگـامـى كـه بول كنى عيب ندارد زيرا ذكر خدا در هر حالى نيكو است ، پس از ذكر خدا خسته مشو.

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَوْحـَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَى مـُوسَى ع يَا مُوسَى ع لَا تَفْرَحْ بِكَثْرَةِ الْمَالِ وَ لَا تَدَعْ ذِكْرِي عَلَى كُلِّ حَالٍ فَإِنَّ كَثْرَةَ الْمَالِ تُنْسِي الذُّنُوبَ وَ إِنَّ تَرْكَ ذِكْرِي يُقْسِي الْقُلُوبَ
اصول كافى جلد 4 صفحه : 256 رواية : 7
ترجمه :
7ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: خـداى عـزوجـل بـه مـوسـى وحـى كـرد: اى مـوسـى بـه زيـادى مـال شـاد مـشـو، و ذكـر مـرا در هـر حـالى وا مـگـذار (از يـاد مـن بـيـرون مـرو) زيـرا زيـادى مال گناهان را فراموش سازد، و واگذاردن ذكر من دلها را سخت كند.

8- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عـَنْ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي جـَعْفَرٍ ع قَالَ مَكْتُوبٌ فِي التَّوْرَاةِ الَّتِي لَمْ تُغَيَّرْ أَنَّ مُوسَى سـَأَلَ رَبَّهُ فـَقـَالَ إِلَهـِي إِنَّهُ يـَأْتـِي عـَلَيَّ مـَجَالِسُ أُعِزُّكَ وَ أُجِلُّكَ أَنْ أَذْكُرَكَ فِيهَا فَقَالَ يَا مُوسَى إِنَّ ذِكْرِي حَسَنٌ عَلَى كُلِّ حَالٍ
اصول كافى جلد 4 صفحه : 256 رواية : 8
ترجمه :
8ـ امـام بـاقـر عـليـه السـلام فـرمـود: در آن تـوراتى كه تغييرى در آن داده نشده است (و محرف نيست ) نوشته است : كه همانا موسى از پروردگار پرسيد و عرضكرد: بارالها هر آيـنه گاهى مجلسى براى من پيش آيد كه من تو را عزيزتر و والاتر دانم از اينكه در آن مجلسها ياد تو كنم (و نامت را برم ).
فرمود: اى موسى ياد من كردن در هر حال خوب است .

9- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ بَعْضِ أَصْحَابِهِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ لِمُوسَى أَكْثِرْ ذِكْرِي بِاللَّيْلِ وَ النَّهَارِ وَ كُنْ عِنْدَ ذِكْرِي خَاشِعاً وَ عِنْدَ بَلَائِي صَابِراً وَ اطْمَئِنَّ عِنْدَ ذِكْرِي وَ اعْبُدْنِي وَ لَا تُشْرِكْ بـِي شـَيـْئاً إِلَيَّ الْمـَصـِيـرُ يَا مُوسَى اجْعَلْنِي ذُخْرَكَ وَ ضَعْ عِنْدِي كَنْزَكَ مِنَ الْبَاقِيَاتِ الصَّالِحَاتِ
اصول كافى جلد 4 صفحه : 256 رواية : 9
ترجمه :
9ـ حضرت صادق (ع ) فرمود: خداى عزوجل به موسى فرمود: در شب و روز مرا بسيار ياد كن و هنگام ذكر من خاشع باش ، و به هنگام بلايم شكيبا باش ، و پيش ذكر من آسوده باش (چـون بـا ذكـر مـن دل آسـوده شـود) و مرا بپرست و چيزى را شريك من قرار مده ، بازگشت بـسـوى مـن اسـت ، اى مـوسـى مرا (براى روز درمانگى ) ذخيره خود ساز، و گنج كردارهاى شايسته و پاينده خود را بمن بسپار.

10- وَ بـِإِسـْنـَادِهِ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ لِمُوسَى اجْعَلْ لِسَانَكَ مِنْ وَرَاءِ قـَلْبـِكَ تـَسْلَمْ وَ أَكْثِرْ ذِكْرِي بِاللَّيْلِ وَ النَّهَارِ وَ لَا تَتَّبِعِ الْخَطِيئَةَ فِي مَعْدِنِهَا فَتَنْدَمَ فَإِنَّ الْخَطِيئَةَ مَوْعِدُ أَهْلِ النَّارِ
اصول كافى جلد 4 صفحه : 256 رواية : 10
ترجمه :
10ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: خـداى عـزوجل به موسى فرمود: زبانت را دنبال دلت قرار ده تا سالم بمانى ، و در شب و روز مرا بسيار ياد كن و گناه را از كان و معدنش دنبال مكن كه پشيمان شوى ، زيرا خطا كارى و گناه وعده گاه اهل دوزخ است .

شــرح :
فيض (ره ) گويد: ((زبانت را دنبال دلت قرار ده )) يعنى در آنچه مى خواهى بدان تكلم كـنـى و بـگـوئى اول تاءمل كن (و ببين چگونه است ) آنگاه بگو، زيرا اگر چنين كردى از خـطـا و پـشـيـمـانـى سالم بمانى . و در جمله ((و گناه را از معدنش ..)) گويد: يعنى با اهـل خـطـا كـه مـعـدن آن هـسـتـنـد هم نشينى مكن زيرا تو نيز با آنان شريك گردى و بر آن پشيمان شوى .
11- وَ بـِإِسـْنـَادِهِ قـَالَ فِيمَا نَاجَى اللَّهُ بِهِ مُوسَى ع قَالَ يَا مُوسَى لَا تَنْسَنِي عَلَى كُلِّ حَالٍ فَإِنَّ نِسْيَانِي يُمِيتُ الْقَلْبَ
اصول كافى جلد 4 صفحه : 257 رواية : 11
ترجمه :
11ـ و نيز امام حضرت صادق عليه السلام فرمود: در آنچه خدا با موسى مناجات كرد (اين بـود كـه ) فـرمـود: اى مـوسـى مـرا در هـيچ حالى فراموش مكن زيرا كه فراموش كردن من دل را مى ميراند.

12- عـَنـْهُ عـَنِ ابـْنِ فـَضَّالٍ عَنْ غَالِبِ بْنِ عُثْمَانَ عَنْ بَشِيرٍ الدَّهَّانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ يَا ابْنَ آدَمَ اذْكُرْنِي فِي مَلَإٍ أَذْكُرْكَ فِي مَلَإٍ خَيْرٍ مِنْ مَلَئِكَ
اصول كافى جلد 4 صفحه : 257 رواية : 12
ترجمه :
12ـ و نـيـز حـضـرت صـادق عـليـه السـلام فـرمـود: خـداى عـزوجـل فـرمـايد: اى فرزند آدم مرا در ميان مردم ياد كن تا من تو را در ميان گروهى بهتر (يعنى فرشتگان ) ياد كنم .

شــرح :
فيض (ره ) گويد: شايد مقصود از ذكر در ملاء ستايش او باشد بطورى كه مردم بشنوند و آنـهـا را بـيـاد خـدا انـدازد. و مـجلسى (ره )گويد: اين خبر را عامه نيز روايت كرده اند، و مقصود از گروه بهتر فرشتگانند چنانچه عامه نيز گفته اند و آنانكه گويند: فرشتگان بهتر از افراد بشر هستند به اين حديث تمسك جسته اند.
13- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ مَنْ ذَكَرَنِي فِي مَلَإٍ مِنَ النَّاسِ ذَكَرْتُهُ فِي مَلَإٍ مِنَ الْمَلَائِكَةِ
اصول كافى جلد 4 صفحه : 257 رواية : 13
ترجمه :
13ـ و نيز فرمود: خداى عزوجل فرموده : هر كه در ميان دسته اى از مردم مرا ياد كند من او را در ميان دسته اى از فرشتگان ياد كنم .


جلد 4 - بخش 37

*باب بسيار ذكر خداى عزو جل كردن*

بَابُ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ كَثِيراً

1- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مـَا مـِنْ شـَيْءٍ إِلَّا وَ لَهُ حـَدٌّ يـَنـْتَهِي إِلَيْهِ إِلَّا الذِّكْرَ فَلَيْسَ لَهُ حَدٌّ يَنْتَهِي إِلَيْهِ فَرَضَ اللَّهُ عَزَّ وَ جَلَّ الْفَرَائِضَ فَمَنْ أَدَّاهُنَّ فَهُوَ حَدُّهُنَّ وَ شَهْرَ رَمَضَانَ فَمَنْ صـَامـَهُ فـَهـُوَ حـَدُّهُ وَ الْحـَجَّ فـَمـَنْ حـَجَّ فَهُوَ حَدُّهُ إِلَّا الذِّكْرَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ لَمْ يَرْضَ مِنْهُ بـِالْقـَلِيـلِ وَ لَمْ يَجْعَلْ لَهُ حَدّاً يَنْتَهِي إِلَيْهِ ثُمَّ تَلَا هَذِهِ الْآيَةَ ي ا أَيُّهَا الَّذِينَ آمَنُوا اذْكُرُوا اللّ هَ ذِكـْراً كـَثـِيـراً وَ سـَبِّحـُوهُ بـُكـْرَةً وَ أَصـِيـلًا فـَقَالَ لَمْ يَجْعَلِ اللَّهُ عَزَّ وَ جَلَّ لَهُ حَدّاً يـَنـْتـَهـِي إِلَيْهِ قَالَ وَ كَانَ أَبِي ع كَثِيرَ الذِّكْرِ لَقَدْ كُنْتُ أَمْشِي مَعَهُ وَ إِنَّهُ لَيَذْكُرُ اللَّهَ وَ آكـُلُ مَعَهُ الطَّعَامَ وَ إِنَّهُ لَيَذْكُرُ اللَّهَ وَ لَقَدْ كَانَ يُحَدِّثُ الْقَوْمَ وَ مَا يَشْغَلُهُ ذَلِكَ عَنْ ذِكْرِ اللَّهِ وَ كـُنـْتُ أَرَى لِسَانَهُ لَازِقاً بِحَنَكِهِ يَقُولُ لَا إِلَهَ إِلَّا اللَّهُ وَ كَانَ يَجْمَعُنَا فَيَأْمُرُنَا بِالذِّكْرِ حـَتَّى تـَطـْلُعَ الشَّمـْسُ وَ يـَأْمـُرُ بـِالْقـِرَاءَةِ مـَنْ كـَانَ يـَقْرَأُ مِنَّا وَ مَنْ كَانَ لَا يَقْرَأُ مِنَّا أَمَرَهُ بِالذِّكْرِ وَ الْبَيْتُ الَّذِي يُقْرَأُ فِيهِ الْقُرْآنُ وَ يُذْكَرُ اللَّهُ عَزَّ وَ جَلَّ فِيهِ تَكْثُرُ بَرَكَتُهُ وَ تـَحـْضُرُهُ الْمَلَائِكَةُ وَ تَهْجُرُهُ الشَّيَاطِينُ وَ يُضِي ءُ لِأَهْلِ السَّمَاءِ كَمَا يُضِي ءُ الْكَوْكَبُ الدُّرِّيُّ لِأَهـْلِ الْأَرْضِ وَ الْبـَيـْتُ الَّذِي لَا يـُقـْرَأُ فِيهِ الْقُرْآنُ وَ لَا يُذْكَرُ اللَّهُ فِيهِ تَقِلُّ بَرَكَتُهُ وَ تَهْجُرُهُ الْمَلَائِكَةُ وَ تَحْضُرُهُ الشَّيَاطِينُ وَ قَدْ قَالَ رَسُولُ اللَّهِ ص أَ لَا أُخْبِرُكُمْ بـِخـَيْرِ أَعْمَالِكُمْ لَكُمْ أَرْفَعِهَا فِي دَرَجَاتِكُمْ وَ أَزْكَاهَا عِنْدَ مَلِيكِكُمْ وَ خَيْرٍ لَكُمْ مِنَ الدِّينَارِ وَ الدِّرْهـَمِ وَ خـَيـْرٍ لَكـُمْ مِنْ أَنْ تَلْقَوْا عَدُوَّكُمْ فَتَقْتُلُوهُمْ وَ يَقْتُلُوكُمْ فَقَالُوا بَلَى فَقَالَ ذِكـْرُ اللَّهِ عـَزَّ وَ جـَلَّ كَثِيراً ثُمَّ قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَقَالَ مَنْ خَيْرُ أَهْلِ الْمَسْجِدِ فـَقـَالَ أَكـْثـَرُهـُمْ لِلَّهِ ذِكـْراً وَ قَالَ رَسُولُ اللَّهِ ص مَنْ أُعْطِيَ لِسَاناً ذَاكِراً فَقَدْ أُعْطِيَ خَيْرَ الدُّنـْيـَا وَ الْآخـِرَةِ وَ قَالَ فِي قَوْلِهِ تَعَالَى وَ ل ا تَمْنُنْ تَسْتَكْثِرُ قَالَ لَا تَسْتَكْثِرْ مَا عَمِلْتَ مِنْ خَيْرٍ لِلَّهِ
اصول كافى جلد 4 صفحه : 257 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: هيچ چيز نيست جز آنكه براى آن حدى (و اندازه اى ) است كه بـدان پـايـان پـذيـرد مـگـر ذكـر كـه حـدى نـدارد تـا پـايـان پـذيـرد، خـداى عزوجل فرائض را واجب كرده و هر كه آنها را به جاى آورد همان حد و انتهاى آنها است ، و ماه رمـضـانـسـت پـس هر كه آنرا روزه دارد همان حد آن است ، و حج (واجب است ) و هر كه حج كرد بـه پـايـان رسـانـده ، مـگـر هـمـان ذكـر كـه بـراسـتـى خـداى عزوجل به اندك آن راضى نشده و انتها و حدى براى آن قرار نداده كه بدان پايان يابد، سـپـس ايـن آيـه را تـلاوت فـرمـود: ((اى آنـانـكـه ايـمان آورديد ياد كنيد خدا را بسيار، و تـسـبـيحش گوئيد بامدادان و شامگاهان )) (سوره احزاب آيه 41 و 42) پس فرمود: خداى عزوجل براى آن حدى كه بدان پايان پذيرد قرار نداده است .
فـرمـود: و پـدرم فـراوان ذكر خدا مى كرد، (گاهى ) من به همراه او مى رفتم و او ذكر خدا مـى كـرد، با او غذا مى خوردم او ذكر خدا مى كرد، و (گاهى ) با مردم گفتگو مى كرد ولى آن از ذكر خدا بازش نمى داشت و من مى ديدم زبانش را كه چسبيده به كامش بود و مى گفت ((لا اله الا اللّه )) و پـيـوسـتـه ما را انجمن مى كرد، و ما را به ذكر خدا فرمان مى داد تا آفـتـاب بـزنـد، و هر كدام ما كه خواندن (قرآن ) ميدانستيم دستور به خواندن مى داد، و هر كدام نميدانست به او دستور ذكر مى فرمود.
در هـر خـانـه اى كـه قـرآن خـوانـده شـود و ذكـر خـداى عزوجل شود بركت آن خانه زياد گردد، و فرشتگان در آن خانه آيند، و شياطين از آن دورى كـنـنـد، و بـراى اهـل آسـمـان بـدرخـشـد چـنـانـچـه سـتـاره فـروزان بـراى اهل زمين مى درخشد، و (اما) خانه اى كه در آن قرآن خوانده نشود و خدا در آن خانه ذكر نشود بركتش كم مى شود و فرشتگان از آن دورى كنند و شياطين در آن خانه در آيند.
و به تحقيق رسول خدا (ص ) فرموده : آيا شما را آگاه نكنم به بهترين كارهايتان كه در درجات شما از همه كارها بالاتر، و نزد خداوند از همه پاكتر و پاكيزه تر است ، و براى شما از دينار (طلا) و درهم (نقره ) بهتر، و از اينكه با دشمن خودتان برخورد كنيد (و جهاد كنيد) و شما آنها را بكشيد و آنها شما را بكشند خوبتر است ؟ عرض كردند: چرا فرمود: آن بـسـيـار ذكر خدا كردن است سپس فرمود: مردى خدمت پيغمبر صلى اللّه عليه و آله فرمود: هر كه زبانى گويا به ذكر خدا به او داده شده است خير دنيا و آخرت به او داده شده ، و درباره گفتار خدايتعالى : ((و منت منه كه فزونى جوئى )) (سوره مدثر آيه 6) فرمود، (يعنى ) آنچه كار خير براى خدا كردى آن را بيش مشمار.

2- حـُمـَيـْدُ بـْنُ زِيَادٍ عَنِ ابْنِ سَمَاعَةَ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ شِيعَتُنَا الَّذِينَ إِذَا خَلَوْا ذَكَرُوا اللَّهَ كَثِيراً
اصول كافى جلد 4 صفحه : 259 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: شـيعيان ما آنهائى هستند كه هرگاه تنها باشند ذكر خدا بسيار كنند.

3- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْحـَسـَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ دَاوُدَ بْنِ سِرْحَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مـَنْ أَكـْثـَرَ ذِكـْرَ اللَّهِ عَزَّ وَ جَلَّ أَحَبَّهُ اللَّهُ وَ مَنْ ذَكَرَ اللَّهَ كَثِيراً كُتِبَتْ لَهُ بَرَاءَتَانِ بَرَاءَةٌ مِنَ النَّارِ وَ بَرَاءَةٌ مِنَ النِّفَاقِ
اصول كافى جلد 4 صفحه : 259 رواية : 3
ترجمه :
3ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمود: رسول خدا (ص ) فرموده : هر كه ذكر خداى عـزوجـل را بـسـيـار كـنـد خـداونـد او را دوست دارد، و هر كه ذكر خدا را بسيار كند براى دو بـراءت (يـعـنـى مـنشور آزادى ) نوشته شود، يكى براءت از دوزخ ، و ديگرى براءت از انفاق (و دو روئى ).

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عـَنْ بـَكـْرِ بـْنِ أَبِي بَكْرٍ عَنْ زُرَارَةَ بْنِ أَعْيَنَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَسْبِيحُ فَاطِمَةَ الزَّهْرَاءِ ع مِنَ الذِّكْرِ الْكَثِيرِ الَّذِي قَالَ اللَّهُ عَزَّ وَ جَلَّ اذْكُرُوا اللّ هَ ذِكْراً كَثِيراً
عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي أُسَامَةَ زَيْدٍ الشَّحَّامِ وَ مَنْصُورِ بْنِ حَازِمٍ وَ سَعِيدٍ الْأَعْرَجِ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى جلد 4 صفحه : 259 رواية : 4
ترجمه :
4ـ حضرت صادق (ع ) فرمود: تسبيح فاطمه زهراء عليهاالسلام از جمله ذكر بسيارى است كـه خـداى عـزوجـل فـرمـوده اسـت : ((خدا را ياد كنيد ياد كردن بسيار)) (سوره احزاب آيه 41). و نيز مانند اين حديث را سعيد اعرج از آن حضرت عليه السلام روايت كرده است .

5- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ دَاوُدَ الْحَمَّارِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ أَكْثَرَ ذِكْرَ اللَّهِ عَزَّ وَ جَلَّ أَظَلَّهُ اللَّهُ فِي جَنَّتِهِ
اصول كافى جلد 4 صفحه : 260 رواية : 5
ترجمه :
5ـ و نـيـز امـام صـادق (ع ) فـرمـود: هـر كـه بـسـيـار ذكـر خـداى عزوجل را بكند خداوند او را در بهشتش در كنف رحمت خود جا دهد.

*بـاب ايـنـكـه صاعقه آتشى كه در رعد و برق شديد از آسمان فرو ريزد شخص ذاكر را نگيرد*

بَابُ أَنَّ الصَّاعِقَةَ لَا تُصِيبُ ذَاكِراً

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي الصَّبَّاحِ الْكِنَانِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يَمُوتُ الْمُؤْمِنُ بِكُلِّ مِيتَةٍ إِلَّا الصَّاعِقَةَ لَا تَأْخُذُهُ وَ هُوَ يَذْكُرُ اللَّهَ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 260 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: مؤ من بهر مرگى مى ميرد جز به صاعقه زيرا در حالى كه او ذكر خداى عزوجل مى كند به او اصابت نكند.

2- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ بُرَيْدِ بْنِ مُعَاوِيَةَ الْعـِجـْلِيِّ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الصَّوَاعِقَ لَا تُصِيبُ ذَاكِراً قَالَ قُلْتُ وَ مَا الذَّاكِرُ قَالَ مَنْ قَرَأَ مِائَةَ آيَةٍ
اصول كافى جلد 4 صفحه : 260 رواية : 2
ترجمه :
2ـ بريد بن معاويه عجلى گويد: حضرت صادق (ع ) فرمود: صاعقه ها به كسى كه ذكر خدا گويد و ذاكر است اصابت نكنند، گويد: من عرضكردم : ذاكر كيست ؟ فرمود: آنكه صد آيه بخواند.
مجلسى (ره ) گويد: يعنى در هر روز و شب صد آيه بخواند يا در هر يك از شب و روز.

3- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ قـَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عَنْ مِيتَةِ الْمُؤْمِنِ قَالَ يَمُوتُ الْمُؤْمِنُ بِكُلِّ مِيتَةٍ يَمُوتُ غَرَقاً وَ يَمُوتُ بِالْهَدْمِ وَ يُبْتَلَى بِالسَّبُعِ وَ يَمُوتُ بِالصَّاعِقَةِ وَ لَا تُصِيبُ ذَاكِرَ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 260 رواية : 3
ترجمه :
3ـ ابـو بصير گويد: از حضرت صادق عليه السلام پرسيدم از مردن مؤ من ؟ فرمود: مؤ مـن بـهـر مـردنى مى ميرد: بوسيله غرق شدن بميرد، به زير آور ماندن بميرد، به درنده دچـار گـردد، بـه صـاعـقـه بـمـيـرد، ولى ايـن صـاعـقـه بـه ذكـر كـنـنـده خـداى عزوجل اصابت نكند (و نرسد).

*باب سرگرم شدن به ذكر خدا*

بَابُ الِاشْتِغَالِ بِذِكْرِ اللَّهِ عَزَّ وَ جَلَّ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ مَنْ شُغِلَ بِذِكْرِي عَنْ مَسْأَلَتِي أَعْطَيْتُهُ أَفْضَلَ مَا أُعْطِي مَنْ سَأَلَنِي
اصول كافى جلد 4 صفحه : 261 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: همانا خداى عزوجل فرمايد: هر كه بسبب ذكر من از درخواست و پـرسـش از مـن سـرگرم شود (بطورى كه درخواست و حاجات خود را فراموش كند) باو بدهم بهتر از آنچه ميدهم بآنكس كه از من درخواست كند.(و ذكر من او را سرگرم نكرده ).

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْعَبْدَ لَيَكُونُ لَهُ الْحَاجَةُ إِلَى اللَّهِ عَزَّ وَ جَلَّ فـَيـَبـْدَأُ بـِالثَّنـَاءِ عـَلَى اللَّهِ وَ الصَّلَاةِ عـَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ حـَتَّى يـَنـْسـَى حَاجَتَهُ فَيَقْضِيهَا اللَّهُ لَهُ مِنْ غَيْرِ أَنْ يَسْأَلَهُ إِيَّاهَا
اصول كافى جلد 4 صفحه : 261 رواية : 2
ترجمه :
2ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: هـمـانـا بـنـده اى بـه خـداى عـزوجـل حـاجـتـى دارد، و بـه ثـنـاء و سـتـايـش بـر خـدا و صـلوات بـر مـحـمـد و آل مـحمد شروع كند تااينكه حاجت خود را فراموش كند (و سرگرم ثناء بر خدا و صلوات شود) پس خداوند حاجت او را بر آورد بى آنكه درباره آن درخواستى كرده باشد.

*باب ذكر خداى عزوجل در نهان*

بَابُ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ فِي السِّرِّ

1- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِي الْبـِلَادِ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ اللَّهُ عَزَّ وَ جَلَّ مَنْ ذَكَرَنِي سِرّاً ذَكَرْتُهُ عَلَانِيَةً
اصول كافى جلد 4 صفحه : 261 رواية : 1
ترجمه :
1ـ حـضـرت صادق (ع ) فرمود: خداى عزوجل فرموده : هر كه مرا در نهانى ياد كند من او را آشكارا ياد كنم .

شــرح :
مـجـلسـى (ره ) گـويـد: ذكـر نـهـانى يعنى در دل يا در خلوت و تنهائى يا آهسته گفتن در برابر بلند گفتن (كه بر تمامى اينها صادق است ).
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ سَيْفِ بْنِ عـَمِيرَةَ عَنْ سُلَيْمَانَ بْنِ عَمْرٍو عَنْ أَبِي الْمَغْرَاءِ الْخَصَّافِ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مـَنْ ذَكـَرَ اللَّهَ عـَزَّ وَ جـَلَّ فـِي السِّرِّ فـَقَدْ ذَكَرَ اللَّهَ كَثِيراً إِنَّ الْمُنَافِقِينَ كَانُوا يَذْكُرُونَ اللَّهَ عـَلَانـِيـَةً وَ لَا يـَذْكـُرُونـَهُ فـِي السِّرِّ فـَقـَالَ اللَّهُ عـَزَّ وَ جـَلَّ يـُر اؤُنَ النّ اسَ وَ ل ا يَذْكُرُونَ اللّ هَ إِلّ ا قَلِيلًا
اصول كافى جلد 4 صفحه : 262 رواية : 2
ترجمه :
2ـ ابى مفراى خصاف در حديث مرفوعى از اميرالمؤ منين عليه السلام حديث كند كه فرمود: هـر كس خداى عزوجل را در نهان ياد كند (از جمله كسانى است كه ) ذكر خدا را بسيار كرده ، زيـرا مـنـافـقـان را شـيوه اين بود كه آشكارا (پيش ‍ مسلمانان ) ذكر خدا مى كردند ولى در نهان ذكر خدا نمى كردند، پس خداى عزوجل فرمود: ((خود نمائى كنند به مردم و ياد نكنند خدا را جز اندكى )) (سوره نساء آيه 142).

3- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ رَفَعَهُ قَالَ قَالَ اللَّهُ عَزَّ وَ جـَلَّ لِعـِيـسَى ع يَا عِيسَى اذْكُرْنِي فِي نَفْسِكَ أَذْكُرْكَ فِي نَفْسِي وَ اذْكُرْنِي فِي مَلَئِكَ أَذْكـُرْكَ فـِي مـَلَإٍ خـَيـْرٍ مـِنْ مـَلَإِ الْآدَمـِيِّيـنَ يـَا عـِيـسـَى أَلِنْ لِي قَلْبَكَ وَ أَكْثِرْ ذِكْرِي فِي الْخَلَوَاتِ وَ اعْلَمْ أَنَّ سُرُورِي أَنْ تُبَصْبِصَ إِلَيَّ وَ كُنْ فِي ذَلِكَ حَيّاً وَ لَا تَكُنْ مَيِّتاً
اصول كافى جلد 4 صفحه : 262 رواية : 3
ترجمه :
3ـ ابـن فـضـال در حـديـث مـرفـوعـى (كـه سند آنرا بمعصوم رسانده ) حديث كند كه خداى عـزوجـل بـعـيـسـى عـليه السلام فرمود: اى عيسى مرا در خاطر خود ياد كن تا من نيز تو را بـيـاد آرم ، و مـرا در مـيـان مردمان ياد كن تا من نيز تو را در ميان جمعى بهتر از جمع آدميان (يـعـنـى فـرشتگان ) ياد كنم ، اى عيسى دلت را براى من نرم كن و در تنهائيها بسيار مرا يـاد كـن و بـدان شـادى مـن بـايـنـسـت كـه بـراى مـن تـواضـع كـنـى ، و در ايـن بـاره زنده (دل ) باش و مرده (دل و افسرده ) مباش .

شــرح :
مـجـلسـى (ره ) در ايـنـكـه ((نـفـس )) در ايـن حـديـث مـعـنـاى آن چـيـسـت ؟ وجـوهـى نـقـل كند و بالاخره آنرا به معناى ذات گرفته و همين معنا را تقويت نموده و معناى ديگر را چـنـدان مـنـاسـب بـا ايـن حـديـث نـدانـد. سـپـس گويد: و برخى گفته اند: فرمايش خداوند: ((اذكـرك فـى نـفسى )) مقصود پاداش آن ذكر است ، يعنى پاداش و ثواب ذكر تو را مى دهـم و پـاداش ‍ ذكـر ذكـر نـامـيـده شـده و مـقـصـود ذكـر در مـقـابـل نـسـيـان نـيست ، زيرا ذكر به اين معنى در خدا هست چه آنكه بنده او را ياد كند و چه نكند، يا مقصود اين است كه تو را ياد كنم بطورى كه احدى مطلع نشود.
4- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَحَدِهِمَا ع قَالَ لَا يَكْتُبُ الْمـَلَكُ إِلَّا مـَا سـَمـِعَ وَ قـَالَ اللَّهُ عـَزَّ وَ جَلَّ وَ اذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَ خِيفَةً فَلَا يَعْلَمُ ثَوَابَ ذَلِكَ الذِّكْرِ فِي نَفْسِ الرَّجُلِ غَيْرُ اللَّهِ عَزَّ وَ جَلَّ لِعَظَمَتِهِ
اصول كافى جلد 4 صفحه : 262 رواية : 4
ترجمه :
4ـ زراره از يـكـى از دو امـام بـاقـر و يـا امـام صـادق عـليـه السـلام حـديث كند كه فرمود: فـرشته ننويسد جز آنچه را بشنود، و خداى عزوجل فرموده است : ((و ياد كن پروردگار خـويـش را در درون خـود بـزارى و تـرس )) (سـوره اعـراف آيـه 205) پـس به جز خداى عزوجل ثواب اين ذكر را كه درون مرد باشد كسى نداند براى بزرگى آن ذكر.

*باب ذكر خداى عزوجل در ميان غافلان و بى خبران از حق*

بَابُ ذِكْرِ اللَّهِ عَزَّ وَ جَلَّ فِي الْغَافِلِينَ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع الذَّاكِرُ لِلَّهِ عَزَّ وَ جَلَّ فِي الْغَافِلِينَ كَالْمُقَاتِلِ فِي الْمُحَارِبِينَ
اصول كافى جلد 4 صفحه : 263 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: كـسـيـكـه در مـيـان بـى خـبـران يـاد خـداى عـزوجل كند مانند كسى است كه در ميان جنگجويان (فرارى يا آنانكه هستند ولى جنگ نكنند) باشد، و (تنها) بجنگد (و از ديگران دفاع كند).

توضيح :
مجلسى (ره ) گويد: يعنى بواسطه او دفع ضرر از غافلان مى شود چنانچه بخاطر آن يك نفر مجاهد دفع دشمن از ديگران بشود. و در بعضى نسخه ها ((هاربين )) است كه به معناى ((فراريان )) است .
2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص ذَاكـِرُ اللَّهِ عـَزَّ وَ جـَلَّ فـِي الْغـَافـِلِيـنَ كـَالْمـُقـَاتـِلِ عـَنِ الْفَارِّينَ وَ الْمُقَاتِلُ عَنِ الْفَارِّينَ لَهُ الْجَنَّةُ
اصول كافى جلد 4 صفحه : 263 رواية : 2
ترجمه :
2ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: رسـول خـدا (ص ) فرموده : ياد كننده خداى عـزوجـل در مـيـان غـافـلان چـون كسى است كه (در ميدان جنگ با دشمنان دين ) جنگ كند بجاى گريخته ها (بخاطر دفاع از آنها كه دشمن آنها را تعقيب نكند) و هر كه بجاى گريخته ها جنگ كند بهشت براى او (لازم ) گردد.

*باب تحميد يعنى ستايش كردن و تمجيد يعنى ببزرگى و نيكى ستودن*

بَابُ التَّحْمِيدِ وَ التَّمْجِيدِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِي سَعِيدٍ الْقَمَّاطِ عَنِ الْمُفَضَّلِ قَالَ قُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع جـُعِلْتُ فِدَاكَ عَلِّمْنِي دُعَاءً جَامِعاً فَقَالَ لِيَ احْمَدِ اللَّهَ فَإِنَّهُ لَا يَبْقَى أَحَدٌ يُصَلِّي إِلَّا دَعَا لَكَ يَقُولُ سَمِعَ اللَّهُ لِمَنْ حَمِدَهُ
اصول كافى جلد 4 صفحه : 263 رواية : 1
ترجمه :
1ـ مـفـضـل گـويـد: بـه امـام صـادق عـليه السلام عرض كردم : قربانت گردم دعاء جامعى (يـعـنى تمام كاملى ) به من بياموز، فرمود: خدا را ستايش كن زيرا هيچ نماز گزارى نيست جز اينكه (آن زمان ) براى تو دعا كند (زيرا هر نماز گزارى در نماز) ميگويد: (سمع اللّه لمن حمده يعنى ): خدايا بشنو سخن كسيكه تو را ستايش كند.

2- عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَيُّ الْأَعْمَالِ أَحَبُّ إِلَى اللَّهِ عَزَّ وَ جَلَّ فَقَالَ أَنْ تَحْمَدَهُ
اصول كافى جلد 4 صفحه : 264 رواية : 2
ترجمه :
2ـ محمد بن مروان گويد: به حضرت صادق عليه السلام عرض كردم : چه عملى بدرگاه خداى عزوجل محبوبترين همه اعمال است ؟ فرمود: اينكه او را ستايش كنى .

3- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْحَسَنِ الْأَنْبَارِيِّ عَنْ أَبِي عـَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص يَحْمَدُ اللَّهَ فِي كُلِّ يَوْمٍ ثَلَاثَمِائَةِ مَرَّةٍ وَ سِتِّينَ مَرَّةً عَدَدَ عُرُوقِ الْجَسَدِ يَقُولُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ كَثِيراً عَلَى كُلِّ حَالٍ
اصول كافى جلد 4 صفحه : 264 رواية : 3
ترجمه :
3ـ و نـيـز آن حـضرت عليه السلام فرمود: رسول خدا (ص ) چنان بود كه روزى سيصد و شـصـت بـار خـدا را حـمـد (ستايش ) مى كرد بشماره رگهاى بدن ، (و اينگونه مى فرمود: ((الحـمـد للّه رب العـالمـيـن كـثـيـرا عـلى كـل حال )) (يعنى ستايش مخصوص پروردگار جهانيانيست بسيار بر هر حال ).

4- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ أَحْمَدَ بْنِ الْحـَسـَنِ الْمـِيثَمِيِّ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص إِنَّ فـِي ابـْنِ آدَمَ ثـَلَاثـَمـِائَةٍ وَ سـِتِّينَ عِرْقاً مِنْهَا مِائَةٌ وَ ثَمَانُونَ مُتَحَرِّكَةٌ وَ مِنْهَا مـِائَةٌ وَ ثـَمَانُونَ سَاكِنَةٌ فَلَوْ سَكَنَ الْمُتَحَرِّكُ لَمْ يَنَمْ وَ لَوْ تَحَرَّكَ السَّاكِنُ لَمْ يَنَمْ وَ كَانَ رَسُولُ اللَّهِ ص إِذَا أَصْبَحَ قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ كَثِيراً عَلَى كُلِّ حَالٍ ثَلَاثَمِائَةٍ وَ سِتِّينَ مَرَّةً وَ إِذَا أَمْسَى قَالَ مِثْلَ ذَلِكَ
اصول كافى جلد 4 صفحه : 264 رواية : 4
ترجمه :
4ـ يـعـقـوب بـن شـعـيـب گـويـد: شـنـيـدم حـضـرت صـادق (ع ) مـى فـرمـود: رسول خدا (ص ) فرموده است : همانا در (بدن ) آدميزاد سيصد و شصت رگ است ، كه يكصد و هـشـتـاد رگ از آنـهـا مـى جـنـبد و يكصد و هشتاد رگ ديگرش ساكن است ،پس اگر رگهاى جـنـبـنـده سـاكـن شـود (آدمـيزاد) خوابش نبرد، و اگر يكى از رگهاى ساكن به جنبش در آيد خـوابش نبرد، و رسول خدا(ص ) چنان بود كه چون بامداد مى كرد سيصد و شصت بار مى فـرمـود: ((الحـمـد للّه رب العـالمـيـن كـثـيـرا عـلى كـل حال ))، و چون شام ميكرد مانند آنرا مى گفت .

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ سَعِيدِ بْنِ جـَنـَاحٍ قـَالَ حـَدَّثـَنِي أَبُو مَسْعُودٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ أَرْبَعَ مَرَّاتٍ إِذَا أَصْبَحَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَقَدْ أَدَّى شُكْرَ يَوْمِهِ وَ مَنْ قَالَهَا إِذَا أَمْسَى فَقَدْ أَدَّى شُكْرَ لَيْلَتِهِ
اصول كافى جلد 4 صفحه : 265 رواية : 5
ترجمه :
5ـ حـضـرت صـادق (ع ) فرمود: هر كه چون صبح كند چهار بار بگويد: ((الحمدللّه رب العالمين )) هر آينه شكر آن روزش را اداد كرده ، و هر كه آنرا همينكه شام كرد بگويد هر آينه شكر آن شبش را ادا كرده است .

6- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِحَسَّانَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـُلُّ دُعـَاءٍ لَا يـَكـُونُ قـَبـْلَهُ تَحْمِيدٌ فَهُوَ أَبْتَرُ إِنَّمَا التَّحْمِيدُ ثُمَّ الثَّنَاءُ قُلْتُ مَا أَدْرِي مَا يُجْزِي مِنَ التَّحْمِيدِ وَ التَّمْجِيدِ قَالَ يَقُولُ اللَّهُمَّ أَنْتَ الْأَوَّلُ فَلَيْسَ قَبْلَكَ شَيْءٌ وَ أَنـْتَ الْآخـِرُ فـَلَيـْسَ بـَعـْدَكَ شَيْءٌ وَ أَنْتَ الظَّاهِرُ فَلَيْسَ فَوْقَكَ شَيْءٌ وَ أَنْتَ الْبَاطِنُ فَلَيْسَ دُونَكَ شَيْءٌ وَ أَنْتَ الْعَزِيزُ الْحَكِيمُ
اصول كافى جلد 4 صفحه : 265 رواية : 6
ترجمه :
6ـ بـرخـى از يـاران عـلى بن حسان از حضرت صادق (ع ) حديث كند كه فرمود: هر دعائى كـه پـيـش از آن حـمد و ستايش ‍ (خداوند) نباشد آن ناتمام و پى بريده است ، حمد بايد و سـپـس ثـنـاء گويى او، عرض كردم : من نمى دانم چه اندازه از تمحيد و تمجيد كفايت كند؟ فرمود: مى گويد: ((الهم انت الاول فليس قلبك شى ء، و انت الاحر فليس بعدك شى ء، و انت الظاهر فليس فوقك شى ء، و انت الباطن فليس دونك شى ء، و انت العزيز الحكيم )).

7- وَ بـِهَذَا الْإِسْنَادِ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع مَا أَدْنَى مَا يُجْزِي مِنَ التَّحْمِيدِ قَالَ تَقُولُ الْحَمْدُ لِلَّهِ الَّذِي عَلَا فَقَهَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي مَلَكَ فَقَدَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي بَطَنَ فَخَبَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي يُمِيتُ الْأَحْيَاءَ وَ يُحْيِي الْمَوْتَى وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
اصول كافى جلد 4 صفحه : 265 رواية : 7
ترجمه :
7ـ و نيز گويد: از آن حضرت پرسيدم در تمحيد (و سپاس گوئى خداوند) چه اندازه بس اسـت ؟ فـرمـود: مـى گـوئى : ((الحمدللّه الذى علا فقهر، و الحمد للّه الذى ملك فقدر، و الحـمـد للّه الذى بـطـن فـخـبـر، و الحـمـدللّه الذى (يميت الاحياء و) يحيى موتى و هو على كل شى ء قدير)).

*باب استغفارآمرزش خواهى*

بَابُ الِاسْتِغْفَارِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَيْرُ الدُّعَاءِ الِاسْتِغْفَارُ
اصول كافى جلد 4 صفحه : 265 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خدا (ص ) فرمود: بهترين دعا استغفار (و آمرزش خواهى ) است .


جلد 4 - بخش 38

شــرح :
مـجـلسـى (ره ) گـويد: براى آنكه آمرزش مهمترين و بزرگترين خواسته هاى (دعا كننده ) است ، و يا براى آنست كه استغفار وسيله برطرف شدن گناهان شود كه آنها بزرگترين پرده ها و حجابهاى مستجاب شدن دعاها است .
2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ حُسَيْنِ بْنِ سَيْفٍ عَنْ أَبِي جَمِيلَةَ عَنْ عُبَيْدِ بْنِ زُرَارَةَ قـَالَ قـَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا أَكْثَرَ الْعَبْدُ مِنَ الِاسْتِغْفَارِ رُفِعَتْ صَحِيفَتُهُ وَ هِيَ تَتَلَأْلَأُ
اصول كافى جلد 4 صفحه : 266 رواية : 2
ترجمه :
2ـ عـبـيـد بـن زراره گويد: امام صادق عليه السلام فرمود: هرگاه بنده استغفار كند (و از خداوند آمرزش خواهد) نامه عملش بالا رود در حاليكه مى درخشد.

3- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ يَاسِرٍ عَنِ الرِّضَا ع قَالَ مَثَلُ الِاسْتِغْفَارِ مَثَلُ وَرَقٍ عَلَى شَجَرَةٍ تُحَرَّكُ فَيَتَنَاثَرُ وَ الْمُسْتَغْفِرُ مِنْ ذَنْبٍ وَ يَفْعَلُهُ كَالْمُسْتَهْزِئِ بِرَبِّهِ
اصول كافى جلد 4 صفحه : 266 رواية : 3
ترجمه :
3- حـضـرت رضـا عـليـه السـلام فـرمـود: مـثـل اسـتـغـفار (و ريختن گناهان بسبب آن ) چون برگى است بر درختى كه (در فصل پاييز آن درخت ) بجنبد و آن برگ بريزد، و كسيكه از گـنـاهى استغفار كند و باز آنرا انجام دهد مانند كسى است كه پروردگار خود را مسخره كند.

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ طَلْحَةَ بـْنِ زَيـْدٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ رَسُولَ اللَّهِ ص كَانَ لَا يَقُومُ مِنْ مَجْلِسٍ وَ إِنْ خَفَّ حَتَّى يَسْتَغْفِرَ اللَّهَ عَزَّ وَ جَلَّ خَمْساً وَ عِشْرِينَ مَرَّةً
اصول كافى جلد 4 صفحه : 266 رواية : 4
ترجمه :
4- حـضـرت صادق (ع ) فرمود: كه رسول خدا (ص ) را شيوه چنان بود از كه هيچ مجلسى بـر نـمـى خـواسـت و گرچه (مدت توقفش در آن ) كوتاه بود، تا اينكه بيست و پنج بار بدرگاه خداى عزوجل استغفار مى كرد.

توضيح :
در بـاب اسـتـغـفار از گناه در كتاب ايمان و كفر بيانى از مرحوم اربلى مؤ لف كتاب كشف العمة در معناى استغفار رسول خدا (ص ) و ائمه معصومين علهيم السلام كه با اينكه معصوم بودند چگونه استغفار از گناه مى كردند گذشت بدانجا مراجعه شود.
5- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنِ الْحَارِثِ بْنِ الْمُغِيرَةِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص يَسْتَغْفِرُ اللَّهَ عَزَّ وَ جَلَّ فِي كُلِّ يَوْمٍ سَبْعِينَ مَرَّةً وَ يَتُوبُ إِلَى اللَّهِ عَزَّ وَ جَلَّ سَبْعِينَ مَرَّةً قَالَ قُلْتُ كَانَ يَقُولُ أَسْتَغْفِرُ اللَّهَ وَ أَتـُوبُ إِلَيْهِ قَالَ كَانَ يَقُولُ أَسْتَغْفِرُ اللَّهَ أَسْتَغْفِرُ اللَّهَ سَبْعِينَ مَرَّةً وَ يَقُولُ وَ أَتُوبُ إِلَى اللَّهِ وَ أَتُوبُ إِلَى اللَّهِ سَبْعِينَ مَرَّةً
اصول كافى جلد 4 صفحه : 266 رواية : 5
ترجمه :
5- حـارث بـن مـغـيـره از حـضـرت صـادق (ع ) حـديـث كـنـد كـه فـرمـود: شـيـوه رسـول خـدا (ص ) ايـن بـود كـه در هـر روز هـفـتـاد بـار بـدرگـاه خـداى عـزوجـل اسـتـغـفـار مـى كـرد، و هـفـتاد بار توبه مى كرد، گويد: عرضكردم : (يعنى ) مى فـرمـود: ((اسـتـغـفـر اللّه و اتـوب اليه ))؟ فرمود: هفتاد بار مى فرمود: استغفر الله ، استغفر الله ، و هفتاد بار (ديگر) مى فرمود: اتوب الى اللّه و اتوب الى الله .

6- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ حُسَيْنِ بْنِ زَيـْدٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص الِاسْتِغْفَارُ وَ قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ خـَيـْرُ الْعـِبـَادَةِ قـَالَ اللَّهُ الْعـَزِيـزُ الْجـَبَّارُ فـَاعـْلَمْ أَنَّهـُ ل ا إِل هَ إِلَّا اللّ هُ وَ اسْتَغْفِرْ لِذَنْبِكَ
اصول كافى جلد 4 صفحه : 267 رواية : 6
ترجمه :
6- حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرمود: استغفار كردن و گفتن ((لا اله الا الله )) بهترين عبادتست ، خداى عزوجل جبار فرموده است : ((پس بدانكه نيست معبودى جز خدا، و آمرزش خواه براى گناه خويش )) (سوره محمد آيه 19).

*باب تسبيح سبحان اللّه گفتن و تهليل لا اله الا اللّه گفتن و تكبير اللّه كبر گفتن*

بَابُ التَّسْبِيحِ وَ التَّهْلِيلِ وَ التَّكْبِيرِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ وَ أَبِي أَيُّوبَ الْخـَزَّازِ جـَمـِيـعـاً عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ جَاءَ الْفُقَرَاءُ إِلَى رَسُولِ اللَّهِ ص فَقَالُوا يَا رَسـُولَ اللَّهِ إِنَّ الْأَغـْنِيَاءَ لَهُمْ مَا يُعْتِقُونَ وَ لَيْسَ لَنَا وَ لَهُمْ مَا يَحُجُّونَ وَ لَيْسَ لَنَا وَ لَهُمْ مـَا يَتَصَدَّقُونَ وَ لَيْسَ لَنَا وَ لَهُمْ مَا يُجَاهِدُونَ وَ لَيْسَ لَنَا فَقَالَ رَسُولُ اللَّهِ ص مَنْ كَبَّرَ اللَّهَ عـَزَّ وَ جـَلَّ مـِائَةَ مـَرَّةٍ كـَانَ أَفـْضـَلَ مِنْ عِتْقِ مِائَةِ رَقَبَةٍ وَ مَنْ سَبَّحَ اللَّهَ مِائَةَ مَرَّةٍ كَانَ أَفْضَلَ مِنْ سِيَاقِ مِائَةِ بَدَنَةٍ وَ مَنْ حَمِدَ اللَّهَ مِائَةَ مَرَّةٍ كَانَ أَفْضَلَ مِنْ حُمْلَانِ مِائَةِ فَرَسٍ فِي سـَبـِيـلِ اللَّهِ بـِسـُرُجـِهـَا وَ لُجـُمِهَا وَ رُكُبِهَا وَ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ مِائَةَ مَرَّةٍ كَانَ أَفْضَلَ النَّاسِ عـَمـَلًا ذَلِكَ الْيـَوْمَ إِلَّا مـَنْ زَادَ قـَالَ فـَبـَلَغَ ذَلِكَ الْأَغـْنـِيـَاءَ فـَصـَنـَعُوهُ قَالَ فَعَادَ الْفـُقـَرَاءُ إِلَى النَّبـِيِّ ص فَقَالُوا يَا رَسُولَ اللَّهِ قَدْ بَلَغَ الْأَغْنِيَاءَ مَا قُلْتَ فَصَنَعُوهُ فَقَالَ رَسُولُ اللَّهِ ص ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَنْ يَشَاءُ
اصول كافى جلد 4 صفحه : 267 رواية : 1
ترجمه :
1- هـشـام بن سالم و اءبى ابوب خزاز هر دو از حضرت صادق (ع ) حديث كنند كه فرمود: فـقـرا و مـسـتـمـنـدان خـدمـت رسـول خـدا (ص ) آمـدنـد و عـرضـكـردنـد: اى رسـول خـدا (ص )، هـمـانـا اغـنـيـاء و تـوانـگـران (آن انـدازه مـال ) دارنـد كـه بـنده آزاد كنند و ما نداريم ؟ (و همچنين ) دارند كه حج كنند و ما نداريم ، و (نـيـز) دارنـد چـيـزيكه صدقه دهند و ما نداريم (و هم ) دارند كه چيزى بدان جهاد كنند و ما نـداريـم (و در نـتـيـجـه مـا بـواسـطـه نـدارى از ثـواب ايـن اعـمـال مـحـروم و بـى بـهره هستيم ؟) پس رسول خدا (ص ) (در پاسخشان ) فرمود: هر كه صـد بـار ((اللّه كـبـر)) بـگـويـد بهتر است از آزاد كردن صد بنده ، و هر كه صد بار ((سبحان الله )) بگويد بهتر است از راندن صد شتر (براى قربانى كردن در حج ) و هر كه خدا را صد بار حمد گويد بهتر است از فرستادن صد اسب با زين و لجام و سوار آن در راه خدا (براى جهاد) و هر كه صدبار بگويد: ((لا اله الا الله )) در آن روز از نظر عـمل بهترين مردم است مگر (از) كسيكه زيادتر گفته باشد، (حضرت صادق (ع )) فرمود: ايـن خـبر بگوش اغنياء رسيد آنها (آنچه پيغمبر (ص ) فرموده بود) بكار بستند، فرمود: پـس فـقـراء دوبـاره نـزد رسـول خـدا (ص ) بـاز گـشـتـنـد و عـرضـكـردنـد: اى رسـول خـدا (ص ) آنـچه فرموديد بگوش اغنياء رسيد و آنان (نيز) بكار بستند (اما اكنون هر دو ثواب را دريافت كنند؟) فرمود: اين فضل خدا است بهر كه خواهد دهد.

توضيح :
مـجـلسـى (ره ) گـويـد: ظاهر اين حديث آنست كه فقرا در فضيلت باغنياء نرسند با اينكه ثـواب فـقـر و صـبـر آنها بر فقر بسيار بزرگ است چنانچه در اخبار زيادى گذشت ، و اخـبـارى نيز بود كه دلالت داشت بر انيكه هر كه كار خيرى را آرزو كند و برايش فراهم نـگـردد خـداى كـريـم ثـواب آنـرا بـاو عطا فرمايد، و شايد آن حضرت (ص ) اين مژده را بـآنـان نـداده تـا اجرشان زيادتر باشد، يا مى خواسته است آنها را ادب كند كه آنچه را بوى حسد و راضى نبودن بقضا و تقديرات خدا مى دهد واگذارند.
2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حَمَّادٍ عَنْ رِبْعِيٍّ عَنْ فـُضـَيـْلٍ عـَنْ أَحـَدِهِمَا ع قَالَ سَمِعْتُهُ يَقُولُ أَكْثِرُوا مِنَ التَّهْلِيلِ وَ التَّكْبِيرِ فَإِنَّهُ لَيْسَ شَيْءٌ أَحَبَّ إِلَى اللَّهِ عَزَّ وَ جَلَّ مِنَ التَّهْلِيلِ وَ التَّكْبِيرِ
اصول كافى جلد 4 صفحه : 268 رواية : 2
ترجمه :
2- فضيل از يكى از دو امام باقر و يا صادق عليهما السلام حديث كند كه فرمود: شنيدم از آنحضرت كه مى فرمود: ((لا اله الا الله )) و ((اللّه كبر)) بسيار بگوييد، زيرا چيزى نزد خداى عزوجل محبوبتر از گفتن لا اله الا الله ، و اللّه كبر نيست .

3- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ النَّوْفـَلِيِّ عـَنِ السَّكـُونـِيِّ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمـُؤْمـِنِينَ ع التَّسْبِيحُ نِصْفُ الْمِيزَانِ وَ الْحَمْدُ لِلَّهِ يَمْلَأُ الْمِيزَانَ وَ اللَّهُ أَكْبَرُ يَمْلَأُ مَا بَيْنَ السَّمَاءِ وَ الْأَرْضِ
اصول كافى جلد 4 صفحه : 268 رواية : 3
ترجمه :
3- حـضرت صادق (ع ) فرمود: اميرالمؤ منين عليه السلام فرمود: ((سبحان الله )) گفتن نـيـمـى از مـيـزان اعـمـال اسـت (كـه آنرا پر كند) و ((الحمدلله )) همه ميزان را پر كند، و ((اللّه كبر)) ميان آسمان زمين را پر كند.

شــرح :
فـيـض (ره ) گـويـد: شـايـد سـرش ايـن بـاشـد كه براى خداى سبحان صفات ثبوتى و جـمـالى و صـفـات سـلبى جلالى است ، و هر گاه بنده اى هر دوى آنها را آورد ميزانش پر شـود، امـا تـسـبـيح چون فقط از صفات سلبى جلالى است نيمى از ميزان پر گردد، ولى حـمـد گـفـتـن هـر دو را شامل گردد، هم از صفات ثبوتى جمالى است و هم از صفات سلبى جلالى پس از اين نظر حمد خدا گفتن همه ميزان را پر كند، ولى باز هم تسبيح و تمحيد از مـيـزان بـنـده نگذرند، زيرا آندو باندازه فهم و دانش و معرفت آن بنده درباره صفات خدا اسـت ، ولى گـفـتـن ((اللّه كـبـر)) چـون يـك بـرتـرى دادن مـجـلسـى اسـت كـه تـنـهـا با جـمال دانستن آنچه خداوند بر آن برترى دارد در اين باره كافى است ، پس آن ميان زمين و آسمان را پر كند.
4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ ضـُرَيـْسٍ الْكـُنـَاسِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَرَّ رَسُولُ اللَّهِ ص بِرَجُلٍ يَغْرِسُ غَرْساً فِي حَائِطٍ لَهُ فَوَقَفَ لَهُ وَ قَالَ أَ لَا أَدُلُّكَ عَلَى غَرْسٍ أَثْبَتَ أَصْلًا وَ أَسْرَعَ إِينَاعاً وَ أَطْيَبَ ثَمَراً وَ أَبـْقـَى قـَالَ بَلَى فَدُلَّنِي يَا رَسُولَ اللَّهِ فَقَالَ إِذَا أَصْبَحْتَ وَ أَمْسَيْتَ فَقُلْ سُبْحَانَ اللَّهِ وَ الْحـَمْدُ لِلَّهِ وَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ فَإِنَّ لَكَ إِنْ قُلْتَهُ بِكُلِّ تَسْبِيحَةٍ عَشْرَ شـَجـَرَاتٍ فِي الْجَنَّةِ مِنْ أَنْوَاعِ الْفَاكِهَةِ وَ هُنَّ مِنَ الْبَاقِيَاتِ الصَّالِحَاتِ قَالَ فَقَالَ الرَّجُلُ فـَإِنِّي أُشـْهِدُكَ يَا رَسُولَ اللَّهِ أَنَّ حَائِطِي هَذَا صَدَقَةٌ مَقْبُوضَةٌ عَلَى فُقَرَاءِ الْمُسْلِمِينَ أَهْلِ الصَّدَقـَةِ فـَأَنـْزَلَ اللَّهُ عـَزَّ وَ جـَلَّ آيـَاتٍ مـِنَ الْقـُرْآنِ فـَأَمّ ا مـَنْ أَعـْطـى وَ اتَّقـى وَ صـَدَّقـَ بِالْحُسْنى فَسَنُيَسِّرُهُ لِلْيُسْرى
اصول كافى جلد 4 صفحه : 268 رواية : 4
ترجمه :
4- حـضـرت بـاقـر (ع ) فرمود: رسول خدا (ص ) بمردى گذر كرد كه در باغش درخت مى كـاشـت پـس آن حـضرت (ص ) نزدش ايستاد و فرمود: تو را راهنمائى نكنم بركشت درختى كه ريشه اش پا برجاتر و ميوه هايش زودرس تر و بهتر و پاينده تر باشد؟ عرضكرد: چرا مرا رهنمائى فرما اى رسول خدا، فرمود: چون بامداد كنى و شام كنى بگو: ((سبحان اللّه و الحـمـدلله و لا اله الا اللّه و اللّه كـبـر)) زيـرا اگـر آنـرا بـگـوئى بـشـمـاره هر تسبيحه اى (يعنى هر يك مرتبه ) ده درخت در بهشت دارى (كه هر درختى از آنها يك نوع ) از انـواع مـيـوه هـا (مـى دهـد) و آنها را از كارهاى شايسته و پاينده است . امام محمد باقر عليه السلام فرمود: پس آن مرد گفت : پس من شما را گواه گرفتم كه اين باغ من صدقه قبض شـده وقـف اسـت بـر فـقـراى از مـسـلمـانـان كـه مـسـتـحـق صـدقـه بـاشـنـد، پـس خـداى عزوجل آياتى از قرآن را نازل كرد: ((پس اما آنكه بخشيد و پرهيزكارى كرد، و تصديق بـه نـكـوكـارى كـرد، زود اسـت كـه راهـنـمـويـش بـسـوى گـشـايـش شـويـم )) (سـوره ليل آيه هاى 5 76).

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص خَيْرُ الْعِبَادَةِ قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ
اصول كافى جلد 4 صفحه : 269 رواية : 5
ترجمه :
5- حـضـرت صـادق (ع ) فـرمـود: رسول خدا (ص ) فرمود: بهترين عبادت گفتن ، لا اله الا اللّه است .

*باب دعا براى برادران دينى در پشت سر آنان*

بَابُ الدُّعَاءِ لِلْإِخْوَانِ بِظَهْرِ الْغَيْبِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْمَغْرَاءِ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ أَوْشَكُ دَعْوَةٍ وَ أَسْرَعُ إِجَابَةٍ دُعَاءُ الْمَرْءِ لِأَخِيهِ بِظَهْرِ الْغَيْبِ
اصول كافى جلد 4 صفحه : 269 رواية : 1
ترجمه :
1- حضرت باقر (ع ) فرمود: دعائى كه بيشتر اميد استجابت آن مى رود و زودتر باجابت رسد دعا براى برادر دينى است در پشت سر او.

2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ دُعَاءُ الْمَرْءِ لِأَخِيهِ بِظَهْرِ الْغَيْبِ يُدِرُّ الرِّزْقَ وَ يَدْفَعُ الْمَكْرُوهَ
اصول كافى جلد 4 صفحه : 270 رواية : 2
ترجمه :
2- امام صادق عليه السلام فرمود: دعاى انسان براى برادر (دينى اش ) در غياب او روزى را فراوان كند و از ناخوشى و بدى جلوگيرى كند.

3- عـَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابـِرٍ عـَنْ أَبـِي جـَعـْفـَرٍ ع فِي قَوْلِهِ تَبَارَكَ وَ تَعَالَى وَ يَسْتَجِيبُ الَّذِينَ آمَنُوا وَ عَمِلُوا الصّ الِح اتِ وَ يَزِيدُهُمْ مِنْ فَضْلِهِ قَالَ هُوَ الْمُؤْمِنُ يَدْعُو لِأَخِيهِ بِظَهْرِ الْغَيْبِ فَيَقُولُ لَهُ الْمـَلَكُ آمـِيـنَ وَ يـَقـُولُ اللَّهُ الْعـَزِيـزُ الْجـَبَّارُ وَ لَكَ مـِثْلَا مَا سَأَلْتَ وَ قَدْ أُعْطِيتَ مَا سَأَلْتَ بِحُبِّكَ إِيَّاهُ
اصول كافى جلد 4 صفحه : 270 رواية : 3
ترجمه :
3- حضرت صادق (ع ) در تفسير گفتار خداى تبارك و تعالى : ((و مى پذيرد از آنانكه ايـمـان آوردنـد و كـردار نـيـك كـردنـد، و بـيـفـزايـد بـراى ايـشـان از فضل خويش )) (سوره شورى آيه 25) فرمود: مقصود مؤ منى است كه براى برادر (دينى ) خـود در پـشـت سـر او دعا كند، پس فرشته براى دعاى او آمين گويد، و خداى عزيز جبار فـرمايد: براى تو است دو برابر آنچه (براى برادرت ) درخواست كردى ، و آنچه (نيز براى او) درخواست كردى ، بخاطر اينكه او را دوست داشتى بتو داده شد (و دعايت در حق او مستجاب شد).

4- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ عـَلِيِّ بـْنِ مـَعـْبـَدٍ عـَنْ عُبَيْدِ اللَّهِ بْنِ عَبْدِ اللَّهِ الْوَاسِطِيِّ عَنْ دُرُسْتَ بْنِ أَبِي مَنْصُورٍ عَنْ أَبِي خَالِدٍ الْقَمَّاطِ قَالَ قَالَ أَبُو جَعْفَرٍ ع أَسْرَعُ الدُّعـَاءِ نـُجـْحاً لِلْإِجَابَةِ دُعَاءُ الْأَخِ لِأَخِيهِ بِظَهْرِ الْغَيْبِ يَبْدَأُ بِالدُّعَاءِ لِأَخِيهِ فَيَقُولُ لَهُ مَلَكٌ مُوَكَّلٌ بِهِ آمِينَ وَ لَكَ مِثْلَاهُ
اصول كافى جلد 4 صفحه : 270 رواية : 4
ترجمه :
4- و نـيـز آنـحضرت عليه السلام فرمود: زودترين دعائى كه باجابت رسد دعاى برادر (ديـنـى ) اسـت بـراى بـرادرش در غـيـاب او، ابـتـداء شروع بدعا براى برادرش كند پس فـرشته اى كه موكل بر او است گويد: آمين و براى تو است دو چندان (آنچه براى برادر دينيت خواستى ).

5- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ مـُحـَمَّدِ بْنِ سُلَيْمَانَ عَنْ إِسْمَاعِيلَ بْنِ إِبْرَاهِيمَ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ التَّمِيمِيِّ عَنْ حُسَيْنِ بْنِ عُلْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَا مِنْ مُؤْمِنٍ دَعـَا لِلْمُؤْمِنِينَ وَ الْمُؤْمِنَاتِ إِلَّا رَدَّ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِ مِثْلَ الَّذِي دَعَا لَهُمْ بِهِ مِنْ كُلِّ مُؤْمِنٍ وَ مـُؤْمـِنـَةٍ مَضَى مِنْ أَوَّلِ الدَّهْرِ أَوْ هُوَ آتٍ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ الْعَبْدَ لَيُؤْمَرُ بِهِ إِلَى النَّارِ يَوْمَ الْقـِيـَامـَةِ فـَيـُسـْحـَبُ فـَيـَقـُولُ الْمـُؤْمـِنـُونَ وَ الْمـُؤْمـِنـَاتُ يَا رَبُّ هَذَا الَّذِي كَانَ يَدْعُو لَنَا فَشَفِّعْنَا فِيهِ فَيُشَفِّعُهُمُ اللَّهُ عَزَّ وَ جَلَّ فِيهِ فَيَنْجُو
اصول كافى جلد 4 صفحه : 270 رواية : 5
ترجمه :
5- امـام صـادق عليه السلام فرمود: رسول خدا (ص ) فرموده : هيچ مؤ منى نيست كه براى مـردان مـؤ مـن و زنـان مـؤ مـنـه دعـا كـنـد جـز ايـنـكـه خـداى عزوجل باو باز گرداند مانند آنچه را براى ايشان دعا كرده است بشماره هر مرد مؤ من و زن مؤ منه اى كه از آغاز روزگار در گذشته يا تا روز قيامت بدنيا آيد، همانا بنده اى باشد كـه در روز قيامت دستور دهند كه او را بدوزخ برند و او را بدانسو كشند، پس مردان مؤ من و زنـان مـؤ مـنـه گـويـنـد: ايـن اسـت آنـكـه براى ما دعا مى كرد پس ‍ شفاعت ما را درباره او بـپـذيـر (و او را بـدوزخ مـبـر) خـداى عزوجل شفاعت ايشان را درباره او بپذيرد، و آن بنده نجات يابد.

6- عَلِيٌّ عَنْ أَبِيهِ قَالَ رَأَيْتُ عَبْدَ اللَّهِ بْنَ جُنْدَبٍ فِي الْمَوْقِفِ فَلَمْ أَرَ مَوْقِفاً كَانَ أَحْسَنَ مـِنْ مـَوْقـِفـِهِ مـَا زَالَ مَادّاً يَدَيْهِ إِلَى السَّمَاءِ وَ دُمُوعُهُ تَسِيلُ عَلَى خَدَّيْهِ حَتَّى تَبْلُغَ الْأَرْضَ فَلَمَّا صَدَرَ النَّاسُ قُلْتُ لَهُ يَا أَبَا مُحَمَّدٍ مَا رَأَيْتُ مَوْقِفاً قَطُّ أَحْسَنَ مِنْ مَوْقِفِكَ قَالَ وَ اللَّهِ مـَا دَعـَوْتُ إِلَّا لِإِخـْوَانـِي وَ ذَلِكَ أَنَّ أَبـَا الْحـَسـَنِ مُوسَى ع أَخْبَرَنِي أَنَّ مَنْ دَعَا لِأَخِيهِ بِظَهْرِ الْغَيْبِ نُودِيَ مِنَ الْعَرْشِ وَ لَكَ مِائَةُ أَلْفِ ضِعْفٍ فَكَرِهْتُ أَنْ أَدَعَ مِائَةَ أَلْفٍ مَضْمُونَةٍ لِوَاحِدَةٍ لَا أَدْرِي تُسْتَجَابُ أَمْ لَا
اصول كافى جلد 4 صفحه : 271 رواية : 6
ترجمه :
6- على بن ابراهيم از پدرش حديث كند كه : عبداللّه بن جندب را در موقف (عرفات ) ديدم و وقوفى بهتر از وقوف او نديدم پيوسته دستهايش بسوى آسمان بلند بود، و اشكهايش بـر گـونـه اش روان بـود بـطـورى كـه بزمين مى ريخت ، پس ‍ همينكه مردم (از عرفات ) بـرگـشتند من بوى گفتم : اى ابا محمد من وقوفى بهتر از وقوف تو نديدم ؟ گفت بخدا سوگند من جز براى برادران (دينى ) خود دعائى نكردم ، و اين براى اين بود كه حضرت اباالحسن كاظم عليه السلام بمن خبر داد كه هر كه براى برادر دينى خود پشت سرش دعا كـنـد از عـرش بـدو ندا شود: براى تو باد صد هزار برابر (آنچه براى برادران دينيت درخـواسـت كـردى ) پس من خوش نداشتم كه صدهزار دعاى تهديد شده را بخاطر يك دعا از دست بدهم كه نمى دانم آن يك دعا هم باجابت برسد يا نه .

شــرح :
مـجـلسـى (ره ) گـويـد: عـبـداللّه بـن جـنـدب از راستگويان اصحاب حضرت صادق (ع ) و حـضـرت كـاظم و حضرت رضا (عليهم السلام ) است و براى جلالت شان اوست كه دعايش هر يك برابر صدهزار دعا است .
7- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنِ ابْنِ رِئَابٍ عَنْ أَبِي عُبَيْدَةَ عَنْ ثُوَيْرٍ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ إِنَّ الْمـَلَائِكـَةَ إِذَا سـَمِعُوا الْمُؤْمِنَ يَدْعُو لِأَخِيهِ الْمُؤْمِنِ بِظَهْرِ الْغَيْبِ أَوْ يَذْكُرُهُ بِخَيْرٍ قَالُوا نـِعـْمَ الْأَخُ أَنـْتَ لِأَخِيكَ تَدْعُو لَهُ بِالْخَيْرِ وَ هُوَ غَائِبٌ عَنْكَ وَ تَذْكُرُهُ بِخَيْرٍ قَدْ أَعْطَاكَ اللَّهُ عَزَّ وَ جَلَّ مِثْلَيْ مَا سَأَلْتَ لَهُ وَ أَثْنَى عَلَيْكَ مِثْلَيْ مَا أَثْنَيْتَ عَلَيْهِ وَ لَكَ الْفَضْلُ عَلَيْهِ وَ إِذَا سـَمـِعـُوهُ يـَذْكـُرُ أَخـَاهُ بِسُوءٍ وَ يَدْعُو عَلَيْهِ قَالُوا لَهُ بِئْسَ الْأَخُ أَنْتَ لِأَخِيكَ كُفَّ أَيُّهَا الْمـُسـَتَّرُ عـَلَى ذُنـُوبـِهِ وَ عـَوْرَتِهِ وَ ارْبَعْ عَلَى نَفْسِكَ وَ احْمَدِ اللَّهَ الَّذِي سَتَرَ عَلَيْكَ وَ اعْلَمْ أَنَّ اللَّهَ عَزَّ وَ جَلَّ أَعْلَمُ بِعَبْدِهِ مِنْكَ
اصول كافى جلد 4 صفحه : 271 رواية : 7
ترجمه :
7- ثـوبـر (بـن اءبـى فـاخـتـه ) گـويد: شنيدم حضرت (زين العابدين ) على بن الحسين عليهما السلام مى فرمود: همانا چون فرشتگان بشنوند كه مؤ من براى برادر مؤ منش پشت سـر او دعـا مـى كـند يا بنيكى او را ياد مى كند، گويند: توجه نيكو برادرى هستى براى برادرت كه درباره او دعاى خير مى كنى با اينكه او از نظر تو پنهان است و او را بنيكى يـاد مـى كـنـى ، هر آينه خداى عزوجل دو برابر آنچه براى او خواستى بتو داد و دو چندان آنـچـه تو او را به نيكى ياد كردى بر تو ثنا گويد و تو بر او برترى دارى ، ولى چـون بـشـنـونـد كـه بـرادرش را بـبدى ياد كند و برايش نفرين كند، گويند: تو چه بد بـرادر هـسـتى براى برادرت خود را از اين سخنان نگهدار اى كسى كه بر گناهانت پرده پـوشـى شـده و بـخـودت بـنـگـر (و بين خودت چه اندازه عيب و گناه دارى ) و سپاسگزار آنـخـدائى را كـه روى (گـنـاهـان عـيـوب ) تـو پـرده پـوشـيـده و بـدانـكـه خـداى عزوجل نسبت ببنده اش از تو داناتر است .

شــرح :
مجلسى (ره ) گويد: يعنى خداى عزوجل داناتر بمصلحت بندگانش مى باشد اگر صلاح او و صلاح ديگر بندگانش را در دفع آن شخص بداند و اگر صلاح او را در ابتلاء و يا عافيت او به بيند همان كند و نيازى بدستور تو ندارد.

*باب كسيكه دعايش مستجاب شود*

بَابُ مَنْ تُسْتَجَابُ دَعْوَتُهُ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْقُمِّيِّ قَالَ سَمِعْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـَقـُولُ ثـَلَاثَةٌ دَعْوَتُهُمْ مُسْتَجَابَةٌ الْحَاجُّ فَانْظُرُوا كَيْفَ تَخْلُفُونَهُ وَ الْغـَازِي فـِي سـَبـِيـلِ اللَّهِ فـَانـْظـُرُوا كـَيـْفَ تـَخْلُفُونَهُ وَ الْمَرِيضُ فَلَا تُغِيظُوهُ وَ لَا تُضْجِرُوهُ
اصول كافى جلد 4 صفحه : 272 رواية : 1
ترجمه :
1- عـيـسى بن عبداللّه قمى گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: سه دسته انـد كـه دعـايـشـان بـاجـابـت رسـد: (يكى ) آنكس كه بحج رود، پس بيائيد كه چگونه در بـازمـاندگانش بجاى او رفتار كنيد، (ديگر) جهاد كننده در راه خدا، پس بيائيد چگونه در بـازمـانـدگـانـش در غـيـاب او رفـتـار كـنـيـد، (سوم ) بيمار و مريض ، پس او را بخشم در نياوريد دلتنگش ‍ نكنيد، (مبادا بشما نفرين كند)


جلد 4 - بخش 39

2- الْحُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بـْنِ سـِنـَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبِي ع يَقُولُ خَمْسُ دَعَوَاتٍ لَا يُحْجَبْنَ عَنِ الرَّبِّ تـَبـَارَكَ وَ تـَعـَالَى دَعـْوَةُ الْإِمـَامِ الْمـُقـْسـِطِ وَ دَعـْوَةُ الْمـَظـْلُومِ يـَقـُولُ اللَّهُ عَزَّ وَ جَلَّ لَأَنـْتـَقـِمـَنَّ لَكَ وَ لَوْ بـَعـْدَ حـِيـنٍ وَ دَعـْوَةُ الْوَلَدِ الصَّالِحِ لِوَالِدَيْهِ وَ دَعْوَةُ الْوَالِدِ الصَّالِحِ لِوَلَدِهِ وَ دَعْوَةُ الْمُؤْمِنِ لِأَخِيهِ بِظَهْرِ الْغَيْبِ فَيَقُولُ وَ لَكَ مِثْلُهُ
اصول كافى جلد 4 صفحه : 272 رواية : 2
ترجمه :
2- و نـيـز حـضـرت صـادق (ع ) فـرمـود: پـدرم مـى فـرمـود: پـنـج دعـا است كه از درگاه پـروردگـار تبارك و تعالى محجوب نگردد (و پرده حائلى نيست كه جلويش را بگيرد) 1 دعـاى امـام عادل 2 دعاى ستمديده كه خداى عزوجل فرمايد: هر آينه بطور مسلم انتقام تو را (از سـتـمـكـارت ) بـگـيرم گرچه پس از زمانى باشد 3 دعاى فرزند صالح (و نيكوكار) بـراى پـدر و مـادر 4ـ دعاى پدر صالح براى فرزندش 5 دعاى مؤ من براى برادرش در پشت سر او كه خدا فرمايد: براى تو باد مانند آن .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِيَّاكُمْ وَ دَعْوَةَ الْمَظْلُومِ فَإِنَّهَا تُرْفَعُ فَوْقَ السَّحَابِ حَتَّى يَنْظُرَ اللَّهُ عـَزَّ وَ جـَلَّ إِلَيـْهـَا فَيَقُولَ ارْفَعُوهَا حَتَّى أَسْتَجِيبَ لَهُ وَ إِيَّاكُمْ وَ دَعْوَةَ الْوَالِدِ فَإِنَّهَا أَحَدُّ مِنَ السَّيْفِ
اصول كافى جلد 4 صفحه : 273 رواية : 3
ترجمه :
3- حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرمود: بترسيد از دعاى ستمديده و مظلوم زيـرا كـه آن از ابـرهـا (و پـرده هـاى مـانـع از دعـا) بـالا رود تـا خـداى عـزوجـل در آن بـنـگرد و فرمايد: آن را بالا بريد تا براى او اجابت كنم ، و بپرهيزيد از نفرين پدر كه آن از شمشير برنده تر است .

شــرح :
مـجلسى (ره ) گويد: ((سحاب )) يعنى ابرها در اين حديث كنايه از موانع اجابت دعا است يـا مـقـصـود حـجـابـهـاى مـعـنـويـه اى اسـت كـه مـيـانـه او و پـروردگـارش حائل است يا كنايه از پرده هاى بالاى عرش يا زير آن بنا بر اختلاف اخبار ميباشد و ممكن اسـت حـمـل آن بـر ابـرهـاى مـعـروف بـنـا بـر اسـتـعـاره تـمـثـيـليـه بـراى بـيـان كمال اجابت ، و مقصود از نظر كردن خداوند نظر رحمت و عنايت و اراده پذيرفتن است .
4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ أَخِيهِ الْحَسَنِ عَنْ زُرْعَةَ عـَنْ سـَمـَاعـَةَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ كَانَ أَبِي يَقُولُ اتَّقُوا الظُّلْمَ فَإِنَّ دَعْوَةَ الْمَظْلُومِ تَصْعَدُ إِلَى السَّمَاءِ
اصول كافى جلد 4 صفحه : 273 رواية : 4
ترجمه :
4- حـضـرت صـادق (ع ) فـرمـود: پدرم مى فرمود: از ستم بپرهيزيد زيرا دعاى ستمديده بآسمان بالا رود.

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَدَّمَ أَرْبَعِينَ مِنَ الْمُؤْمِنِينَ ثُمَّ دَعَا اسْتُجِيبَ لَهُ
اصول كافى جلد 4 صفحه : 273 رواية : 5
ترجمه :
5- و نـيـز امـام صـادق عـليـه السـلام فـرمـود: هـر كـه چـهـل مـؤ مـن را (در دعا) جلو اندازد (و بآنها دعا كند) سپس (براى خود) دعا كند دعايش اجابت شود.

6- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بْنِ طَلْحَةَ النَّهـْدِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص أَرْبـَعَةٌ لَا تُرَدُّ لَهُمْ دَعْوَةٌ حَتَّى تُفَتَّحَ لَهُمْ أَبْوَابُ السَّمَاءِ وَ تَصِيرَ إِلَى الْعَرْشِ الْوَالِدُ لِوَلَدِهِ وَ الْمَظْلُومُ عَلَى مَنْ ظَلَمَهُ وَ الْمُعْتَمِرُ حَتَّى يَرْجِعَ وَ الصَّائِمُ حَتَّى يُفْطِرَ
اصول كافى جلد 4 صفحه : 273 رواية : 6
ترجمه :
6- و نيز حضرت صادق (ع ) فرمود: چهار كسى هستند كه دعاشان باز نگردد درهاى آسمان بـراى آنـهـا باز شود و بعرش ‍ رسند: دعاى پدر براى فرزندش ، دعاى مظلوم بر آنكه باو ستم كرده ، دعاى عمره كننده تا بوطن باز گردد، دعاى روزه دار تا وقتى افطار كند.

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص لَيْسَ شَيْءٌ أَسْرَعَ إِجَابَةً مِنْ دَعْوَةِ غَائِبٍ لِغَائِبٍ
اصول كافى جلد 4 صفحه : 274 رواية : 7
ترجمه :
7- و نـيـز حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فـرمـوده : هـيچ دعايى زودتر باجابت نرسد از دعاى شخص غائب كه براى غائب ديگرى كند.

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص دَعَا مُوسَى ع وَ أَمَّنَ هَارُونُ ع وَ أَمَّنَتِ الْمَلَائِكَةُ ع فَقَالَ اللَّهُ تَبَارَكَ وَ تـَعـَالَى قـَدْ أُجـِيـبـَتْ دَعـْوَتُكُم ا فَاسْتَقِيم ا وَ مَنْ غَزَا فِي سَبِيلِ اللَّهِ اسْتُجِيبَ لَهُ كَمَا اسْتُجِيبَ لَكُمَا يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 274 رواية : 8
ترجمه :
8- و نـيـز آن حـضـرت (ع ) فـرمود: رسول خدا (ص ) فرمود: حضرت موسى دعائى كرد و هارون آمين گفت ، و فرشتگان نيز آمين گفتند، پس خداى تبارك و تعالى فرمود: ((هر آينه دعاى شما مستجاب شد پس بايد استقامت (و پايدارى ) كنيد)) (سوره يونس آيه 89) و هر كه در راه خدا جهاد كند دعايش مستجاب شود چنانچه دعاى شما باجابت رسيدتا روز قيامت .

*باب كسيكه دعايش باجابت نرسد*

بَابُ مَنْ لَا تُسْتَجَابُ دَعْوَتُهُ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حُسَيْنِ بْنِ مُخْتَارٍ عَنِ الْوَلِيدِ بْنِ صـَبـِيـحٍ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ صَحِبْتُهُ بَيْنَ مَكَّةَ وَ الْمَدِينَةِ فَجَاءَ سَائِلٌ فَأَمَرَ أَنْ يُعْطَى ثُمَّ جَاءَ آخَرُ فَأَمَرَ أَنْ يُعْطَى ثُمَّ جَاءَ آخَرُ فَأَمَرَ أَنْ يُعْطَى ثُمَّ جَاءَ الرَّابِعُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع يُشْبِعُكَ اللَّهُ ثُمَّ الْتَفَتَ إِلَيْنَا فَقَالَ أَمَا إِنَّ عِنْدَنَا مَا نُعْطِيهِ وَ لَكِنْ أَخْشَى أَنْ نـَكـُونَ كـَأَحَدِ الثَّلَاثَةِ الَّذِينَ لَا يُسْتَجَابُ لَهُمْ دَعْوَةٌ رَجُلٌ أَعْطَاهُ اللَّهُ مَالًا فَأَنْفَقَهُ فِي غـَيـْرِ حـَقِّهِ ثُمَّ قَالَ اللَّهُمَّ ارْزُقْنِي فَلَا يُسْتَجَابُ لَهُ وَ رَجُلٌ يَدْعُو عَلَى امْرَأَتِهِ أَنْ يُرِيحَهُ مـِنـْهـَا وَ قَدْ جَعَلَ اللَّهُ عَزَّ وَ جَلَّ أَمْرَهَا إِلَيْهِ وَ رَجُلٌ يَدْعُو عَلَى جَارِهِ وَ قَدْ جَعَلَ اللَّهُ عَزَّ وَ جَلَّ لَهُ السَّبِيلَ إِلَى أَنْ يَتَحَوَّلَ عَنْ جِوَارِهِ وَ يَبِيعَ دَارَهُ
اصول كافى جلد 4 صفحه : 274 رواية : 1
ترجمه :
1ـ وليد بن صبيح گويد: ميان راه مكه و مدينه همراه حضرت صادق (ع ) بودم پس سائلى آمـد (و چـيـزى درخـواسـت كـرد حـضـرت دسـتـور داد بـاو چـيـزى بـدهـنـد، سـائل ديـگرى آمد آنحضرت دستور دادند چيزى باو نيز داده شود، سپس ديگرى آمد دستور فـرمـود بـاو هـم داده شـود، تـا ايـنـكـه سـائل چهار مى آمد حضرت صادق (ع ) فرمود: خدا سـيرت كند (و براى او دستورى نفرمود) سپس رو بما كرد و فرمود: آگاه باشيد هر آينه نزد ما هست چيزى كه باو بدهيم ولى مى ترسيم مانند يكى از آن سه كس شويم كه دعايشان مستجاب نشود: (يكى ) آن مردى است كه خداوند مالى بـاو بـدهـد و آنـرا در غـيـر مورد شايسته اش خرج كند، سپس بگويد: خدا يا بمن بده (كه چـنـيـن كـسى ) دعايش مستجاب نشود، و (ديگر) مردى كه درباره زن خود دعا كند كه خدا خود دعـا كـنـد كـه خـدا او را از آن زن راحـت كـنـد بـا ايـنـكـه خـداى عـزوجـل كـار طـلاق آن زن را بـاو واگـذار كـرده (و مى تواند او را طلاق دهد و بدين وسيله راحـت شـود)، (سـوم ) مـردى كـه بـر هـمـسـايـه خود نفرين كند (و از همسايه آزادى او بخدا شـكـايـت كـنـد) با اينكه خداى عزوجل براى او راهى قرار داده ، و آن اينست كه خانه خود را بفروشد و از همسايگى او بجاى ديگر رود.

شــرح :
مجلسى (ره ) گويد: ظاهر آنست كه سائلين از مخالفين و مستضعفين بوده اند و از اين روى آنـحـضرت بسه نفرشان اكتفا فرمود (و بچهارمى چيزى نداد) و گرنه آنها كسانى هستند كـه شـيـعـيـانـشان را بر خود مقدم مى داشتند، يا اينكه اين كردار حضرت براى ياد دادن و آمـوخـتـن حـكم اتفاق بوده و فهماندن اينكه بيش از اين مقدار براى توسعه بر مؤ منين لازم نيست .
2- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبْدِ الْجَبَّارِ عَنِ ابْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ إِبـْرَاهِيمَ عَنْ جَعْفَرِ بْنِ إِبْرَاهِيمَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَرْبَعَةٌ لَا تُسْتَجَابُ لَهُمْ دَعْوَةٌ رَجُلٌ جَالِسٌ فِي بَيْتِهِ يَقُولُ اللَّهُمَّ ارْزُقْنِي فَيُقَالُ لَهُ أَ لَمْ آمُرْكَ بِالطَّلَبِ وَ رَجُلٌ كَانَتْ لَهُ امْرَأَةٌ فَدَعَا عَلَيْهَا فَيُقَالُ لَهُ أَ لَمْ أَجْعَلْ أَمْرَهَا إِلَيْكَ وَ رَجُلٌ كَانَ لَهُ مَالٌ فَأَفْسَدَهُ فَيَقُولُ اللَّهُمَّ ارْزُقْنِي فَيُقَالُ لَهُ أَ لَمْ آمُرْكَ بِالِاقْتِصَادِ أَ لَمْ آمُرْكَ بِالْإِصْلَاحِ ثُمَّ قَالَ وَ الَّذِينَ إِذ ا أَنـْفـَقـُوا لَمْ يُسْرِفُوا وَ لَمْ يَقْتُرُوا وَ ك انَ بَيْنَ ذ لِكَ قَو اماً وَ رَجُلٌ كَانَ لَهُ مَالٌ فَأَدَانَهُ بِغَيْرِ بَيِّنَةٍ فَيُقَالُ لَهُ أَ لَمْ آمُرْكَ بِالشَّهَادَةِ
مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عِمْرَانَ بْنِ أَبِي عَاصِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ
اصول كافى جلد 4 صفحه : 275 رواية : 2
ترجمه :
2- حضرت صادق (ع ) فرمود: چهار كس هستند كه دعايشان باجابت نرسد: (1) مردى كه در خـانـه خـود نـشـسـتـه و مـى گـويد: خدايا بمن روزى بده ، پس بوى گفته شود: آيا بتو دسـتـور نـدادم كـه بـجستجوى روزى برو؟ (2) مردى كه زنى دارد و بر او نفرين كند كه بـاو گـفـته شود: آيا كار او را بتو واگذار نكردم ؟ (اختيار طلاق و رها كردنش بدست تو اسـت ) (3) مـردى كـه مالى دارد و ان را از بين برده و فاسد كرده و مى گويد: خدايا بمن روزى بـده ، پـس بـوى گـفـتـه شـود: آيـا بـتو دستور ميانه روى ندادم ؟ آيا بتو دستور اصلاح مالت را ندادم ؟ سپس (باين آيه استشهاد كرده ) فرمود: ((و كسانيكه هرگاه اتفاق كنند نه اصراف كنند و نه بر خود تنگ گيرند و باشند ميان ايندو)) (سوره فرقان آيه 67) (4) مـردى كـه مـالى را بـدون شـاهـد و گواه بديگرى وام دهد (و سپس بانكار مديون بـرخـورد كـنـد، و بـراى دريـافـت طـلبـش از مـديـون مـنـكـر بـدرگـاه خـداونـد متعال رو آورد و از او استمداد جويد) كه باو گفته شود: آيا بتو دستور ندادم (كه هنگام وام دادن ) گواه بگيرى ؟
و مانند اين حديث بسند ديگر نيز از آنحضرت روايت شده .

3- الْحـُسـَيـْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عـَنِ الْوَلِيـدِ بْنِ صَبِيحٍ قَالَ سَمِعْتُهُ يَقُولُ ثَلَاثَةٌ تُرَدُّ عَلَيْهِمْ دَعَوْتُهُمْ رَجُلٌ رَزَقَهُ اللَّهُ مـَالًا فـَأَنـْفـَقـَهُ فِي غَيْرِ وَجْهِهِ ثُمَّ قَالَ يَا رَبِّ ارْزُقْنِي فَيُقَالُ لَهُ أَ لَمْ أَرْزُقْكَ وَ رَجُلٌ دَعَا عـَلَى امـْرَأَتـِهِ وَ هـُوَ لَهَا ظَالِمٌ فَيُقَالُ لَهُ أَ لَمْ أَجْعَلْ أَمْرَهَا بِيَدِكَ وَ رَجُلٌ جَلَسَ فِي بَيْتِهِ وَ قَالَ يَا رَبِّ ارْزُقْنِي فَيُقَالُ لَهُ أَ لَمْ أَجْعَلْ لَكَ السَّبِيلَ إِلَى طَلَبِ الرِّزْقِ
اصول كافى جلد 4 صفحه : 276 رواية : 3
ترجمه :
3- وليد بن صبيح گويد: از آنحضرت عليه السلام شنيدم كه مى فرمود: سه كس هستند كـه دعـاى آنـهـا بـخـودشـان بـرگـردد و بـاجـابت نرسد: (1) مردى كه خداوند باو مالى ارزانـى داشـتـه و او بـيجا و بى مورد خرج كرده و سپس بگويد: خدايا بمن روزى ده ، كه بـاو گـفـتـه شـود: آيـا بـتـو روزى نـدادم ؟ (2) مردى كه بر همسر خود باينكه باو ستم نفرين كند كه باو گفته شود: آيا كار (جدائى و طلاق ) او را بدست تو ندادم ؟ (3) مردى كـه در خـانـه اش بـنـشيند و بگويد: پروردگارا بمن روزى بده كه باو گفته شود: آيا براى تو راه پيدا كردن روزى را قرار ندادم ؟

شــرح :
مجلسى (ره ) در جمله ((و هو لها ظالم )) گويد: يعنى آن مرد بسبب آن نفرين نسبت بآن زن ستمكار است ، زيرا نفرين او بر آن زن با اينكه قدرت بر خلاصى از او از راه ديگر دارد و ظلم و ستم است .

*باب نفرين بر دشمن*

بَابُ الدُّعَاءِ عَلَى الْعَدُوِّ

1- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عـَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ شَكَوْتُ إِلَى أَبِي عَبْدِ اللَّهِ ع جَاراً لِي وَ مَا أَلْقَى مِنْهُ قَالَ فَقَالَ لِيَ ادْعُ عـَلَيـْهِ قـَالَ فـَفـَعـَلْتُ فـَلَمْ أَرَ شَيْئاً فَعُدْتُ إِلَيْهِ فَشَكَوْتُ إِلَيْهِ فَقَالَ لِيَ ادْعُ عـَلَيـْهِ قـَالَ فـَقـُلْتُ جـُعـِلْتُ فـِدَاكَ قـَدْ فـَعـَلْتُ فَلَمْ أَرَ شَيْئاً فَقَالَ كَيْفَ دَعَوْتَ عَلَيْهِ فَقُلْتُ إِذَا لَقِيتُهُ دَعَوْتُ عَلَيْهِ قَالَ فَقَالَ ادْعُ عَلَيْهِ إِذَا أَدْبَرَ وَ إِذَا اسْتَدْبَرَ فَفَعَلْتُ فَلَمْ أَلْبَثْ حَتَّى أَرَاحَ اللَّهُ مِنْهُ
اصول كافى جلد 4 صفحه : 276 رواية : 1
ترجمه :
1- اسـحـاق بـن عمار گويد: به حضرت صادق (ع ) از دست همسايه اى كه داشتم و آزارى كه او از بمن مى رسيد شكايت كردم ؟ گويد: بمن فرمود: بر او نفرين كن ، پس من نفرين كردم ولى نتيجه اى نديدم ، پس دوباره خدمتش رفتم و شكايت كردم ؟ فرمود: بر او نفرين كـن گـويـد: عـرضـكردم : فدايت گردم من نفرين كردم و نتيجه اى نديدم ، فرمود: چگونه نفرين كردى ؟ عرضكردم : هرگاه باو برخوردم نفرينش كردم ، گويد: فرمود: چون بتو پـشـت كند و رو گرداند نفرينش كن ، پس ‍ من اينكار را كردم و زمانى نگذشت كه خدا مرا از شر او آسوده كرد.

شــرح :
ظاهر اين خبر با ذيل حديث اول از باب قبل كمى منافات دارد زيرا در آنجا فرمود نفرين در حـق هـمـسايه صحيح نيست و مستجاب نشود چون انسان مى تواند خانه خود را بفروشد و از وى خـلاص شـود و در ايـنـجـا فـرمـود نـفـريـن بـا چـنـين شرطى (يعنى هنگام پشت كردن و روگـردانـدنش ) پذيرفته گردد و رفع و تنافى به قرينه عنوان باب بدين است كه در حـديث قبل مراد نفرين در حق همسايه ايست كه صدمه اش به انسان تنها از جهت همسايگى نه از راه دشمنى . و در اين خبر مراد نفرين بد دشمنى است كه در همسايگى انسان است نه همسايه فقط.
2- وَ رُوِيَ عَنْ أَبِي الْحَسَنِ ع قَالَ إِذَا دَعَا أَحَدُكُمْ عَلَى أَحَدٍ قَالَ اللَّهُمَّ اطْرُقْهُ بِبَلِيَّةٍ لَا أُخْتَ لَهَا وَ أَبِحْ حَرِيمَهُ
اصول كافى جلد 4 صفحه : 277 رواية : 2
ترجمه :
2- و از حضرت ابى الحسن عليه السلام روايت شده كه فرمود: هرگاه يكى از شماها بر دشـمـن نـفـرين كند بگويد: ((اللهم اطرقه ببلية لا اخت لها و ابح حريمه )) (يعنى بار خدايا او را ببلاى شبانه كه مانند ندارد دچار كن ، و دشمن را بر او چيره ساز).

3- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَالِكِ بْنِ عَطِيَّةَ عـَنْ يـُونـُسَ بـْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ لِي جَاراً مِنْ قُرَيْشٍ مِنْ آلِ مُحْرِزٍ قَدْ نـَوَّهَ بـِاسـْمِي وَ شَهَرَنِي كُلَّمَا مَرَرْتُ بِهِ قَالَ هَذَا الرَّافِضِيُّ يَحْمِلُ الْأَمْوَالَ إِلَى جَعْفَرِ بْنِ مـُحـَمَّدٍ قـَالَ فـَقـَالَ لِي فـَادْعُ اللَّهَ عـَلَيـْهِ إِذَا كـُنـْتَ فـِي صـَلَاةِ اللَّيْلِ وَ أَنْتَ سَاجِدٌ فِي السَّجـْدَةِ الْأَخـِيـرَةِ مـِنَ الرَّكـْعـَتَيْنِ الْأُولَيَيْنِ فَاحْمَدِ اللَّهَ عَزَّ وَ جَلَّ وَ مَجِّدْهُ وَ قُلِ اللَّهُمَّ إِنَّ فـُلَانَ بـْنَ فـُلَانٍ قـَدْ شـَهـَرَنـِي وَ نـَوَّهَ بِي وَ غَاظَنِي وَ عَرَضَنِي لِلْمَكَارِهِ اللَّهُمَّ اضْرِبْهُ بِسَهْمٍ عَاجِلٍ تَشْغَلْهُ بِهِ عَنِّي اللَّهُمَّ وَ قَرِّبْ أَجَلَهُ وَ اقْطَعْ أَثَرَهُ وَ عَجِّلْ ذَلِكَ يَا رَبِّ السَّاعَةَ السَّاعـَةَ قـَالَ فـَلَمَّا قـَدِمـْنـَا الْكـُوفَةَ قَدِمْنَا لَيْلًا فَسَأَلْتُ أَهْلَنَا عَنْهُ قُلْتُ مَا فَعَلَ فُلَانٌ فـَقـَالُوا هـُوَ مَرِيضٌ فَمَا انْقَضَى آخِرُ كَلَامِي حَتَّى سَمِعْتُ الصِّيَاحَ مِنْ مَنْزِلِهِ وَ قَالُوا قَدْ مَاتَ
اصول كافى جلد 4 صفحه : 277 رواية : 3
ترجمه :
3- يونس بن عمار گويد: به حضرت صادق (ع ) عرض كردم : من گرفتار همسايه اى از قـريـش از آل مـحـرز شـده ام كـه نـام مـرا فـاش كـرده و مرا شهره مردم ساخته (كه همه مرا بشناسند) هرگاه به او بگذرم گويد: اين را فضى است و مالها را به نزد جعفر بن محمد مـى بـرد؟ گويد: حضرت به من فرمود: در نماز شب به او نفرين كن آنگاه كه به سجده روى در سـجـده آخـر از ركـعـت اول ، پـس خداى عزوجل را حمد كن و تمجيد نما و بگو: (آنچه ترجمه اش اينست :) بار خدايا فلان پسر فلان مرا شهره مردم كرده ، و نام مرا فاش كرده و مرا بخشم آورده و در معرض خطرها قرار داده بار خدايا او را با تير شتابانى بزن كه او را از مـن بـاز دارى ، بـار خـدايـا مـرگـش را نـزديـك كـن و اثـرش را از مـيـان بـردار، و پـروردگـارا در آن شـتـاب كـن ، السـاعـة . السـاعـة (يعنى هم اكنون )، گويد: همينكه به كـوفـه آمـديـم شـبـانـه وارد شـديـم ، و از خـانـواده خـود از حـال آن مـرد پرسيدم و گفتم : فلانى چه كرد؟ گفتند: مريض و بيمار است ، و هنوز سخنم را به پايان نرسانده بودم كه صداى شيون از خانه اش ‍ بلند شد و گفتند: مرد.

4- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ الْكـُوفـِيُّ عـَنْ عـَلِيِّ بـْنِ الْحـَسـَنِ التَّيْمِيِّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ يـَعـْقُوبَ بْنِ سَالِمٍ قَالَ كُنْتُ عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَقَالَ لَهُ الْعَلَاءُ بْنُ كَامِلٍ إِنَّ فُلَاناً يـَفـْعَلُ بِي وَ يَفْعَلُ فَإِنْ رَأَيْتَ أَنْ تَدْعُوَ اللَّهَ عَزَّ وَ جَلَّ فَقَالَ هَذَا ضَعْفٌ بِكَ قُلِ اللَّهُمَّ إِنَّكَ تـَكْفِي مِنْ كُلِّ شَيْءٍ وَ لَا يَكْفِي مِنْكَ شَيْءٌ فَاكْفِنِي أَمْرَ فُلَانٍ بِمَ شِئْتَ وَ كَيْفَ شِئْتَ وَ مِنْ حَيْثُ شِئْتَ وَ أَنَّى شِئْتَ
اصول كافى جلد 4 صفحه : 278 رواية : 4
ترجمه :
4- يـعـقـوب بـن سـالم گـويـد: خـدمـت حـضـرت صـادق (ع ) بـودم پـس عـلاء بـن كـامـل بـه آن حـضـرت عرض كرد: همانا فلان كس به من (آزار) مى كند (و هر چه خواهد) مى كند؟ اگر صلاح مى دانيد بدرگاه خداى عزوجل بر او نفرين كنيد؟ فرمود: اين از ضعف (و ناتوانى ) تو است بگو: ((بار خدايا تو از هر چيز كفايت كنى و چيزى از تو كفايت نكند كار فلان كس را درباره من كفايت فرما بدانچه خواهى و هر گونه خواهى و از هر راهى كه و از آنجا كه خواهى )).

شــرح :
مـجـلسـى (ره ) گـويـد: ايـنـكه امام (عليه السلام ) فرمود: ((اين از ضعف تو است )) چند احـتـمـال دارد (1) اشـاره بـه ايـنـسـت كـه ضرر زدن به دشمن بسبب نفرين بواسطه ضعف تـقـوى و ورع و ضـعـف دعـا و تـوكل بر خدا است . (2) اينكه مقصود ضعف يقين تو است كه بخدا پناه نبردى و بدرگاه او نرفته و به نزد من آمده اى و از من در خواست دعا كنى . (3) مقصود ضعف در تقيه و كيفيت معاشرت است كه نتوانسته اى دشمن را راضى نگهدارى . (4) اشاره به چيزى كه از سخنان آن حضرت در ضمن معلوم مى شود، كه چنين استفاده شود كه دعـا كـرده و چـون دعـايـش مـسـتـجـاب نـشـده ايـنـك بـدان حـضـرت تـوسـل جـسـته ، و معناى فرمايش حضرت بنابراين چنين است : كه مستجاب نشدن دعاى تو بخاطر ضعف (و كمى ) دانش تو درباره دعا و آداب و شرائط آنست ، سپس اين دعا را به او آموخت .
5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ ابـْنِ أَبِي نَجْرَانَ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنِ الْمـِسـْمـَعِيِّ قَالَ لَمَّا قَتَلَ دَاوُدُ بْنُ عَلِيٍّ الْمُعَلَّى بْنَ خُنَيْسٍ قَالَ أَبُو عَبْدِ اللَّهِ ع لَأَدْعُوَنَّ اللَّهَ عَلَى مَنْ قَتَلَ مَوْلَايَ وَ أَخَذَ مَالِي فَقَالَ لَهُ دَاوُدُ بْنُ عَلِيٍّ إِنَّكَ لَتُهَدِّدُنِي بِدُعَائِكَ قَالَ حـَمَّادٌ قـَالَ الْمـِسْمَعِيُّ فَحَدَّثَنِي مُعَتِّبٌ أَنَّ أَبَا عَبْدِ اللَّهِ ع لَمْ يَزَلْ لَيْلَتَهُ رَاكِعاً وَ سَاجِداً فـَلَمَّا كـَانَ فـِي السَّحـَرِ سـَمِعْتُهُ يَقُولُ وَ هُوَ سَاجِدٌ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِقُوَّتِكَ الْقَوِيَّةِ وَ بِجَلَالِكَ الشَّدِيدِ الَّذِي كُلُّ خَلْقِكَ لَهُ ذَلِيلٌ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ وَ أَنْ تَأْخُذَهُ السَّاعَةَ السَّاعَةَ فَمَا رَفَعَ رَأْسَهُ حَتَّى سَمِعْنَا الصَّيْحَةَ فِي دَارِ دَاوُدَ بْنِ عَلِيٍّ فَرَفَعَ أَبُو عـَبْدِ اللَّهِ ع رَأْسَهُ وَ قَالَ إِنِّي دَعَوْتُ اللَّهَ بِدَعْوَةٍ بَعَثَ اللَّهُ عَزَّ وَ جَلَّ عَلَيْهِ مَلَكاً فَضَرَبَ رَأْسَهُ بِمِرْزَبَةٍ مِنْ حَدِيدٍ انْشَقَّتْ مِنْهَا مَثَانَتُهُ فَمَاتَ
اصول كافى جلد 4 صفحه : 278 رواية : 5
ترجمه :
5- مـسـمـعى گويد: همينكه داود بن على (كه از جانب خلفاى عباسى حاكم مدينه بود) معلى بـن خـنيس را (كه آزاد كرده امام صادق عليه السلام و از نزديكان آن حضرت بود) كشت ، و آن حضرت عليه السلام فرمود: هر آينه نفرين كنم بدرگاه خدا كسيكه آزاد شده من (معلى ) را كشته ، و مال مرا ربوده است ؟ داود بن على گفت : آيا مرا به نفرين خود تهديد مى كنى ؟ حماد (كه راوى حديث است ) گويد:
مـسـمـعـى گـفـت : مـعـتـب (خادم امام صادق عليه السلام ) براى من حديث كرد امام صادق عليه السلام در آن شب پيوسته در ركوع و سجود بود، پس همينكه سحر شد شنيدم كه در سجده مـى فـرمـود: ((بـار خـدايا از تو به نيروى نيرومندت و بجلالت سختت كه همه آفريده هـايـت در بـرابر آن خوراند درخواست كنم كه بر محمد و خاندانش رحمت فرستى و او را هم اكـنـون السـاعـه بـگـيـرى )) (معتب گويد:) آن حضرت سر از سجده بر نداشته بود كه فـريـاد شـيـون از خـانـه داود بـن عـلى شـنيديم ، پس حضرت صادق (ع ) سر (از سجده ) بـرداشـت و فـرمـود: مـن خـدا را بـه دعـائى خـوانـدم و خـداى عزوجل فرشته اى فرستاد كه با ميلى آهنين چنان بر سر او زد كه مثانه اش از آن ضربت شكافت و مرد.


جلد 4 - بخش 40

شــرح :
معلى بن غلام آزاد كرده حضرت صادق (ع ) بوده و از روى هم رفته اخبار استفاده شود كه از نزديكان آن حضرت و جزء محرمان اسرار بوده است ، داود بن على عباسى او را گرفته بـه زنـدان افكند و از او خواست كه نام اصحاب حضرت صادق (ع ) را فاش كند و آنها را مـعـرفـى نـمـايد و معلى نپذيرفت و در پاسخ گفت : اگر در زير پايم باشند تو را از نامشان آگاه نكنم ، پس داود بن على دستور داد گردنش را زدند و به دارش آويختند.

*باب مباهله يعنى لعن كردن و نفرين كردن به يكديگر*

بَابُ الْمُبَاهَلَةِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حَكِيمٍ عَنْ أَبِي مَسْرُوقٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قُلْتُ إِنَّا نُكَلِّمُ النَّاسَ فَنَحْتَجُّ عَلَيْهِمْ بِقَوْلِ اللَّهِ عَزَّ وَ جَلَّ أَطـِيعُوا اللّ هَ وَ أَطِيعُوا الرَّسُولَ وَ أُولِي الْأَمْرِ مِنْكُمْ فَيَقُولُونَ نَزَلَتْ فِي أُمَرَاءِ السَّرَايَا فـَنـَحْتَجُّ عَلَيْهِمْ بِقَوْلِهِ عَزَّ وَ جَلَّ إِنَّم ا وَلِيُّكُمُ اللّ هُ وَ رَسُولُهُ إِلَى آخِرِ الْآيَةِ فَيَقُولُونَ نـَزَلَتْ فـِي الْمـُؤْمـِنـِيـنَ وَ نـَحـْتـَجُّ عـَلَيـْهـِمْ بـِقـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ قـُلْ ل ا أَسْئَلُكُمْ عَلَيْهِ أَجْراً إِلَّا الْمَوَدَّةَ فِي الْقُرْبى فَيَقُولُونَ نَزَلَتْ فِي قُرْبَى الْمُسْلِمِينَ قـَالَ فـَلَمْ أَدَعْ شـَيْئاً مِمَّا حَضَرَنِي ذِكْرُهُ مِنْ هَذِهِ وَ شِبْهِهِ إِلَّا ذَكَرْتُهُ فَقَالَ لِي إِذَا كَانَ ذَلِكَ فَادْعُهُمْ إِلَى الْمُبَاهَلَةِ قُلْتُ وَ كَيْفَ أَصْنَعُ قَالَ أَصْلِحْ نَفْسَكَ ثَلَاثاً وَ أَظُنُّهُ قَالَ وَ صُمْ وَ اغـْتـَسـِلْ وَ ابـْرُزْ أَنـْتَ وَ هـُوَ إِلَى الْجـَبَّانِ فـَشـَبِّكْ أَصـَابـِعـَكَ مـِنْ يَدِكَ الْيُمْنَى فِي أَصـَابـِعـِهِ ثـُمَّ أَنـْصـِفـْهُ وَ ابـْدَأْ بـِنـَفـْسـِكَ وَ قـُلِ اللَّهـُمَّ رَبَّ السَّمـَاوَاتِ السَّبْعِ وَ رَبَّ الْأَرَضِينَ السَّبْعِ عَالِمَ الْغَيْبِ وَ الشَّهَادَةِ الرَّحْمَنَ الرَّحِيمَ إِنْ كَانَ أَبُو مَسْرُوقٍ جَحَدَ حَقّاً وَ ادَّعَى بَاطِلًا فَأَنْزِلْ عَلَيْهِ حُسْبَاناً مِنَ السَّمَاءِ أَوْ عَذَاباً أَلِيماً ثُمَّ رُدَّ الدَّعْوَةَ عَلَيْهِ فَقُلْ وَ إِنْ كَانَ فُلَانٌ جَحَدَ حَقّاً وَ ادَّعَى بَاطِلًا فَأَنْزِلْ عَلَيْهِ حُسْبَاناً مِنَ السَّمَاءِ أَوْ عَذَاباً أَلِيماً ثُمَّ قَالَ لِي فَإِنَّكَ لَا تَلْبَثُ أَنْ تَرَى ذَلِكَ فِيهِ فَوَ اللَّهِ مَا وَجَدْتُ خَلْقاً يُجِيبُنِي إِلَيْهِ
اصول كافى جلد 4 صفحه : 279 رواية : 1
ترجمه :
1ـ ابو مسروق گويد: به حضرت صادق (ع ) عرض كردم : ما با مردم (درباره مذهب و امامت شـمـا) گـفـتـگـو كـنـيـم و بـا آنـان احـتـجـاج كـنـيـم و بـه گـفـتـار خـداى عـزوجـل دليـل آوريـم كـه فـرمـايد: ((خدا و رسول را و اولياء را فرمان بريد)) (سوره نـسـاء آيـه 59) مـردم گـويـنـد: ايـن آيـه دربـاره فـرمـانـدهـان قـشـونـهـا نـازل گـشـتـه ، پـس بـراى آنـان بـه گـفـتـار (ديـگـر) خـداى عـزوجـل حـجـت آوريـم (كـه فـرمـايـد): ((جـز ايـن نـيـسـت كـه ولى شـمـا خـدا و رسول اوست )) تا آخر آيه (55 از سوره مائده ) پس مردم گويند: اين آيه درباره مؤ منين نـازل شـده ، و دليـل آوريـم بـراى آنـهـا بـه گـفـتـار خـداى عـزوجـل :((بـگـو اى مـحمد من از شما مزدى نخواهم جز دوستى درباره نزديكان (و خويشان )..)) (سـوره شـورى آيـه 23) گـويـنـد: ايـن آيـه دربـاره نـزديـكـان و خـويشان اسلامى نازل شده ، گويد: من آنچه در خاطر داشتم از اين آيات و مانند آن (و جوابهائى كه مردم از آنـها دهند) ذكر كردم ؟ حضرت به من فرمود: اگر اينطور است آنها را به مباهله دعوت كن ، عـرض كـردم : چـگـونه (مباهله ) كنم ؟ فرمود: سه روز خود را اصلاح كن و گمانم فرمود: روزه بـگـيـر (يـعـنى در آن سه روز كه در صدد اصلاح خود به توبه و استغفار و دعا و امـثـال ايـنـهـا بر آئى روزه هم بگير) و غسل كن و تو به اطراف خود به صحرا برويد و انـگـشـتـان دسـت راسـت خـود را در انـگـشتان او شبكه وار بينداز، و او را انصاف ده (يعنى ) ابتداء بخود (لعن و نفرين ) كن و بگو: ((بار خدايا اى پروردگار هفت آسمان و هفت زمين ، و اى دانـاى نهان و عيان ، و اى بخشاينده مهربان ، اگر اءبو مسروق حقى را انكار كرده و اعـاى بـاطـلى كـرده پـس بـر او از آسـمـان عـذابـى دردنـاك نـازل فـرمـا)) سپس نفرين را به او برگردان و بگو: ((و اگر فلان كس حقى را انكار كرده و باطلى را ادعا كرده پس عذابى دردناك از آسمان بر او فرور)) سپس فرمود: پس از آن درنـگ نـكـنـى كه اثر آن را به چشم خود خواهى ديد، (ابو مسروق گويد): پس بخدا سوگند هيچكس را نديدم كه مرا در اين كار اجابت كند (و بمباهله حاضر شود).

2- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مَخْلَدٍ أَبِي الشُّكْرِ عَنْ أَبـِي حـَمـْزَةَ الثُّمـَالِيِّ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ السَّاعَةُ الَّتِي تُبَاهِلُ فِيهَا مَا بَيْنَ طُلُوعِ الْفَجْرِ إِلَى طُلُوعِ الشَّمْسِ
عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مَخْلَدٍ أَبِي الشُّكْرِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع مِثْلَهُ
اصول كافى جلد 4 صفحه : 280 رواية : 2
ترجمه :
2ـ حضرت باقر (ع ) فرمود: ساعتيكه در آن مباهله شود ميان زدن سپيده تا زدن آفتاب است. و بسند ديگر نيز اين حديث را از آن حضرت عليه السلام حديث كرده است .

3- أَحـْمـَدُ عـَنْ بـَعـْضِ أَصـْحـَابـِنَا فِي الْمُبَاهَلَةِ قَالَ تُشَبِّكُ أَصَابِعَكَ فِي أَصَابِعِهِ ثُمَّ تـَقـُولُ اللَّهـُمَّ إِنْ كـَانَ فـُلَانٌ جـَحـَدَ حـَقّاً وَ أَقَرَّ بِبَاطِلٍ فَأَصِبْهُ بِحُسْبَانٍ مِنَ السَّمَاءِ أَوْ بِعَذَابٍ مِنْ عِنْدِكَ وَ تُلَاعِنُهُ سَبْعِينَ مَرَّةً
اصول كافى جلد 4 صفحه : 281 رواية : 3
ترجمه :
3ـ بـرخـى از اصـحـاب مـا در كـيفيت مباهله گفته است كه : انگشتانت را در انگشتان او (يعنى طرف بحث ) شبكه مى كنى سپس مى گوئى : ((اللهم ان كان فلان (و نام او را مى برى ) جـحد حقا و اءقر بباطل ماءصبه بحسبان من السماء او بعذاب من عندك )) و تا هفتاد بار با او به اين نحو ملاعنه كنى و به همديگر نفرين كنيد.

4- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ أَبِي الْعَبَّاسِ عَنْ أَبـِي عَبْدِ اللَّهِ ع فِي الْمُبَاهَلَةِ قَالَ تُشَبِّكُ أَصَابِعَكَ فِي أَصَابِعِهِ ثُمَّ تَقُولُ اللَّهُمَّ إِنْ كـَانَ فـُلَانٌ جـَحَدَ حَقّاً وَ أَقَرَّ بِبَاطِلٍ فَأَصِبْهُ بِحُسْبَانٍ مِنَ السَّمَاءِ أَوْ بِعَذَابٍ مِنْ عِنْدِكَ وَ تُلَاعِنُهُ سَبْعِينَ مَرَّةً
اصول كافى جلد 4 صفحه : 281 رواية : 4
ترجمه :
4ـ (مانند همان حديث (3) است كه از حضرت صادق (ع ) روايت شده است ).

5- مـُحـَمَّدُ بْنِ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي جَمِيلَةَ عَنْ بَعْضِ أَصْحَابِهِ قَالَ إِذَا جَحَدَ الرَّجُلُ الْحَقَّ فَإِنْ أَرَادَ أَنْ تُلَاعِنَهُ قُلِ اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ وَ رَبَّ الْأَرَضِينَ السَّبْعِ وَ رَبَّ الْعَرْشِ الْعَظِيمِ إِنْ كَانَ فُلَانٌ جَحَدَ الْحَقَّ وَ كَفَرَ بِهِ فَأَنْزِلْ عَلَيْهِ حُسْبَاناً مِنَ السَّمَاءِ أَوْ عَذَاباً أَلِيماً
اصول كافى جلد 4 صفحه : 281 رواية : 5
ترجمه :
5ـ ابـو جـميله از برخى از اصحابش نقل كند كه گفته است : اگر مردى حق را انكار كرد و خـواسـت كـه تـو بـا او مـلاعـنة كنى (و همديگر را لعن كنيد) بگو: ((اللهم رب السماوات السـبـع و رب العـرش العـظـيـم ان كـان فـلان حـجـد الحـق و كـفـر بـه فاءنزل عليه حسبانا من السماء او عذابا اليما)).

*باب آنچه خداى تبارك و تعالى خود را بدان تمجيد كرده است*

بَابُ مَا يُمَجِّدُ بِهِ الرَّبُّ تَبَارَكَ وَ تَعَالَى نَفْسَهُ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ بَعْضِ أَصـْحـَابـِهِ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ لِلَّهِ عَزَّ وَ جَلَّ ثَلَاثَ سَاعَاتٍ فِي اللَّيْلِ وَ ثَلَاثَ سـَاعـَاتٍ فـِي النَّهـَارِ يـُمـَجِّدُ فـِيـهِنَّ نَفْسَهُ فَأَوَّلُ سَاعَاتِ النَّهَارِ حِينَ تَكُونُ الشَّمْسُ هَذَا الْجـَانِبَ يَعْنِي مِنَ الْمَشْرِقِ مِقْدَارَهَا مِنَ الْعَصْرِ يَعْنِي مِنَ الْمَغْرِبِ إِلَى الصَّلَاةِ الْأُولَى وَ أَوَّلُ سَاعَاتِ اللَّيْلِ فِي الثُّلُثِ الْبَاقِي مِنَ اللَّيْلِ إِلَى أَنْ يَنْفَجِرَ الصُّبْحُ يَقُولُ إِنِّي أَنَا اللَّهُ رَبُّ الْعَالَمِينَ إِنِّي أَنَا اللَّهُ الْعَلِيُّ الْعَظِيمُ إِنِّي أَنَا اللَّهُ الْعَزِيزُ الْحَكِيمُ إِنِّي أَنَا اللَّهُ الْغـَفـُورُ الرَّحِيمُ إِنِّي أَنَا اللَّهُ الرَّحْمَنُ الرَّحِيمُ إِنِّي أَنَا اللَّهُ مَالِكُ يَوْمِ الدِّينِ إِنِّي أَنَا اللَّهُ لَمْ أَزَلْ وَ لَا أَزَالُ إِنِّي أَنَا اللَّهُ خَالِقُ الْخَيْرِ وَ الشَّرِّ إِنِّي أَنَا اللَّهُ خَالِقُ الْجَنَّةِ وَ النَّارِ إِنِّي أَنـَا اللَّهُ بـَدِي ءُ كُلِّ شَيْءٍ وَ إِلَيَّ يَعُودُ إِنِّي أَنَا اللَّهُ الْوَاحِدُ الصَّمَدُ إِنِّي أَنَا اللَّهُ عَالِمُ الْغـَيـْبِ وَ الشَّهـَادَةِ إِنِّي أَنَا اللَّهُ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمُؤْمِنُ الْمُهَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمـُتـَكـَبِّرُ إِنِّي أَنـَا اللَّهُ الْخـَالِقُ الْبـَارِئُ الْمـُصَوِّرُ لِيَ الْأَسْمَاءُ الْحُسْنَى إِنِّي أَنَا اللَّهُ الْكـَبـِيـرُ الْمـُتـَعَالِ قَالَ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع مِنْ عِنْدِهِ وَ الْكِبْرِيَاءُ رِدَاؤُهُ فَمَنْ نَازَعَهُ شَيْئاً مِنْ ذَلِكَ أَكَبَّهُ اللَّهُ فِي النَّارِ ثُمَّ قَالَ مَا مِنْ عَبْدٍ مُؤْمِنٍ يَدْعُو بِهِنَّ مُقْبِلًا قَلْبُهُ إِلَى اللَّهِ عَزَّ وَ جَلَّ إِلَّا قَضَى حَاجَتَهُ وَ لَوْ كَانَ شَقِيّاً رَجَوْتُ أَنْ يُحَوَّلَ سَعِيداً
اصول كافى جلد 4 صفحه : 281 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: هـمـانـا بـراى خـداى عـزوجـل در شـب سه ساعت است و در روز سه ساعت كه خود را در آن تمجيد كند، پس نخستين سـاعـتـهـا از روز آن ساعت است كه خورشيد در جانب مشرق باشد و باندازه اى كه در عصر بـه غـروب مـانـده اسـت (به وقت نماز ظهر مانده باشد) و تا هنگام نماز اولى (يعنى نماز ظـهـر) ادامـه يـابـد، و نـخـسـتـيـن سـاعتهاى شب ثلث آخر شب است تا زدن سپيده (كه در اين ساعات خداوند خود را تمجيد كند و) فرمايد:
((انـى انـا اللّه لعـظيم ، انى انا اللّه لعزيز الحكيم ، انى انا اللّه لغفور الرحيم ، انى انـا اللّه لرحـمـن الرحـيـم ، انـى انـا اللّه مـالك يـوم الديـن ، انـى انـا اللّه لم ازل و لا ازل ، انـى انـا اللّه خـالق الخـير و الشر، انى انا اللّه خالق الجنة و النار، انى انا اللّه بدى ء كل شى ء والى يعود، انى انا اللّه لواحد الصمد، انى انا اللّه عالم الغيب و الشـهادة ، انى انا اللّه لملك القدوس السلام المؤ من الميهن العزيز الجبار المتكبر، انى انـا اللّه لخـالق البـارى ء المـصـور لى الاسـمـاء الحـسـنـى ، انـى انـا اللّه لكـبـيـر المتعال )).
سـپس حضرت صادق (ع ) از بيان خودش فرمود: ((و الكبرياء رداؤ ه )) (يعنى كبرياء و بزرگى برازنده حضرت اوست ) و هر كس درباره آن با او ستيزه كند خداوند او را به رو در آتش اندازد، سپس فرمود: هيچ بنده مؤ منى نيست كه اين اسامى را بخواند و دلش متوجه خداى عزوجل باشد جز اينكه حاجتش بر آورده شود، و اگر شقى (و با شقاوت ) باشد اميد دارم كه سعيد گردد.

توضيح :
يـعـنـى ايـن اسـمـاء شـريـفـه را بـخواند، نه اينكه تمامى اين جملات را بدون كم و زياد بگويدـ چناچه در حديث (2) بيايد.
2- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عَنْ عَبْدِ اللَّهِ بـْنِ أَعْيَنَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ تَبَارَكَ وَ تَعَالَى يُمَجِّدُ نَفْسَهُ فِي كُلِّ يـَوْمٍ وَ لَيْلَةٍ ثَلَاثَ مَرَّاتٍ فَمَنْ مَجَّدَ اللَّهَ بِمَا مَجَّدَ بِهِ نَفْسَهُ ثُمَّ كَانَ فِي حَالِ شِقْوَةٍ حَوَّلَهُ اللَّهُ عَزَّ وَ جَلَّ إِلَى سَعَادَةٍ يَقُولُ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ رَبُّ الْعَالَمِينَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الرَّحـْمـَنُ الرَّحِيمُ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْعَزِيزُ الْعَلِيُّ الْكَبِيرُ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ مـَالِكُ يـَوْمِ الدِّيـنِ أَنـْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الْغَفُورُ الرَّحِيمُ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الْعـَزِيـزُ الْحـَكِيمُ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ مِنْكَ بَدَأَ الْخَلْقُ وَ إِلَيْكَ يَعُودُ أَنْتَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنـْتَ لَمْ تـَزَلْ وَ لَا تـَزَالُ أَنـْتَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا أَنـْتَ خـَالِقُ الْخـَيْرِ وَ الشَّرِّ أَنـْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ خَالِقُ الْجَنَّةِ وَ النَّارِ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ أَحَدٌ صَمَدٌ لَمْ يـَلِدْ وَ لَمْ يـُولَدُ وَ لَمْ يـَكُنْ لَهُ كُفُواً أَحَدٌ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْمَلِكُ الْقُدُّوسُ السَّلَامُ الْمـُؤْمـِنُ الْمـُهـَيْمِنُ الْعَزِيزُ الْجَبَّارُ الْمُتَكَبِّرُ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ هُوَ اللَّهُ الْخَالِقُ الْبـَارِئُ الْمـُصـَوِّرُ لَهُ الْأَسـْمـَاءُ الْحـُسـْنـَى يـُسـَبِّحُ لَهُ مـَا فِي السَّمَاوَاتِ وَ الْأَرْضِ وَ هُوَ الْعَزِيزُ الْحَكِيمُ إِلَى آخِرِ السُّورَةِ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْكَبِيرُ وَ الْكِبْرِيَاءُ رِدَاؤُكَ
اصول كافى جلد 4 صفحه : 282 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) عـليه السلام فرمود: خداى تبارك و تعالى در هر روز و شب سه بـار خـود را تـمجيد كند پس هر كه خدا را تمجيد كند به همان نحو كه او خودش را تمجيد كـرده و در حـال شـقـاوت بـاشـد خـداى عـزوجـل او را بحال سعادت در آورد بگويد:
((انت اللّه لااله الا انت رب العالمين ، انت اللّه لااله لا انت الرحمن الرحيم ، انت اللّه لا اله الا انـت العـزيـز (العلى ) لكبير، انت اللّه لا اله الا انت مالك يوم الدين ، انت اللّه لا اله الا انت الغـفـور الرحـيـم انـت اللّه لا اله الا العـزيز الحكيم ، انت اللّه لااله الا انت منك بدء الخلق و اليـك يـمـود، انـت اللّه (الذى ) لا اله الا انـت لم تـزل و لا تزال ، انت اللّه لا اله الا انت خالق اخير و الشر، انت اللّه لا اله الا انت خالق الجنة و النار، انـت اللّه لا اله الا انـت احـد صـمد لم يلد و لم يولد و لم يكن له كفوا احد، انت اللّه لا اله الا انـت الملك القدوس السلام المؤ من الميهن العزيز الجبار المتكبر سبحان اللّه عما يشر كون ، هـو اللّه لخـالق البـارى ء المـصـور له الاسـمـاء الحـسـنى يسبح له ما فى السماوات و الارض و هـو لعزيز الحكيم تا آخر سوره (حشر) انت اللّه لا اله الا انت الكبير، و الكبرياء رداؤ ك )).

*باب آنچه خداى تبارك و تعالى خود را بدان تمجيد كرده است*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حـَمـْزَةَ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَا مِنْ شَيْءٍ أَعْظَمَ ثَوَاباً مِنْ شَهَادَةِ أَنْ لَا إِلَهَ إِلَّا اللَّهُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ لَا يَعْدِلُهُ شَيْءٌ وَ لَا يَشْرَكُهُ فِي الْأُمُورِ أَحَدٌ
اصول كافى جلد 4 صفحه : 283 رواية : 1
ترجمه :
1ـ ابـو حـمـزه گـويد: شنيدم حضرت باقر (ع ) مى فرمود: هيچ چيز ثوابش بزرگتر از اين نيست كه انسان گواهى دهد بيگانگى خداوند (و لا اله الا اللّه بگويد) همانا با خداوند عزوجل هيچ چيز برابرى نكند، و اءحدى با او در كارها شركت نجويد.

2- عـَنـْهُ عـَنِ الْفـُضـَيـْلِ بْنِ عَبْدِ الْوَهَّابِ عَنْ إِسْحَاقَ بْنِ عُبَيْدِ اللَّهِ عَنْ عُبَيْدِ اللَّهِ بْنِ الْوَلِيـدِ الْوَصَّافـِيِّ رَفـَعـَهُ قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ قـَالَ لَا إِلَهَ إِلَّا اللَّهُ غُرِسَتْ لَهُ شـَجـَرَةٌ فـِي الْجـَنَّةِ مِنْ يَاقُوتَةٍ حَمْرَاءَ مَنْبِتُهَا فِي مِسْكٍ أَبْيَضَ أَحْلَى مِنَ الْعَسَلِ وَ أَشَدَّ بـَيـَاضـاً مـِنَ الثَّلْجِ وَ أَطـْيـَبَ رِيـحـاً مـِنَ الْمـِسـْكِ فِيهَا أَمْثَالُ ثُدِيِّ الْأَبْكَارِ تَعْلُو عَنْ سَبْعِينَ حُلَّةً وَ قَالَ رَسُولُ اللَّهِ ص خَيْرُ الْعِبَادَةِ قَوْلُ لَا إِلَهَ إِلَّا اللَّهُ وَ قَالَ خَيْرُ الْعِبَادَةِ الِاسـْتـِغـْفـَارُ وَ ذَلِكَ قـَوْلُ اللَّهِ عـَزَّ وَ جـَلَّ فـِي كـِتـَابـِهِ فـَاعـْلَمْ أَنَّهـُ ل ا إِل هَ إِلَّا اللّ هُ وَ اسْتَغْفِرْ لِذَنْبِكَ
اصول كافى جلد 4 صفحه : 284 رواية : 2
ترجمه :
2ـ رسـول خـدا (ص ) فـرمود: هر كه ((لا اله الا اللّه )) بگويد، برايش درختى در بهشت كـاشـتـه شود كه از ياقوت سرخ باشد، و بن آن درخت در مشك سفيد است ، و (ميوه اش ) از عـسـل شـيـريـن تـر و از برف سفيدتر و از مشك خوشبوتر است ، و در آن درختها است مانند پـسـتـانـهـاى دوشـيـزگـان كـه در زيـر هـفـتـاد پـيـراهـن بـر آمـده بـاشـد. و رسول خدا (ص ) فرمود: بهترين عبادت گفتن ((لااله الا اللّه )) است .
و فرموده است : استغفار بهترين عبادت است (يعنى مجموع اين دو بهترين عبادات است ) و اين اسـت گـفتار خداى عزوجل در قرآن (كه فرمايد): پس بدانكه همانا مبعودى جز خدا و آمرزش خواه براى گناه خويش )) (سوره محمد آيه 19).

*باب كسيكه بگويد: لا اله الا اللّه و اللّه كبر*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى رَفَعَهُ عَنْ حَرِيزٍ عَنْ يَعْقُوبَ الْقُمِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَمَنُ الْجَنَّةِ لَا إِلَهَ إِلَّا اللَّهُ وَ اللَّهُ أَكْبَرُ
اصول كافى جلد 4 صفحه : 284 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: بهاى بهشت (گفتن ): ((لا اله الا و اللّه كبر)) است .

*باب كسيكه بگويد: لا اله الا اللّه وحده وحده وحده*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ وَحْدَهُ وَحْدَهُ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ جَبْرَئِيلُ ع لِرَسُولِ اللَّهِ ص ‍ طُوبَى لِمَنْ قَالَ مِنْ أُمَّتِكَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ وَحْدَهُ وَحْدَهُ
اصول كافى جلد 4 صفحه : 285 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: جـبـرئيـل بـه رسـول خـدا گـفـت : خـوشـا بحال هر كس از امت تو كه بگويد: ((لا اله الا وحده وحده وحده )).

*باب كسيكه ده بار بگويد: لا اله الا اللّه وحده لا شريك له*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ عَشْراً

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَمْرِو بْنِ عُثْمَانَ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي بَصِيرٍ لَيْثٍ الْمُرَادِيِّ عَنْ عَبْدِ الْكـَرِيـمِ بـْنِ عُتْبَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ مَنْ قَالَ عَشْرَ مَرَّاتٍ قَبْلَ أَنْ تـَطـْلُعَ الشَّمـْسُ وَ قـَبـْلَ غـُرُوبـِهَا لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي وَ هُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ كَانَتْ كَفَّارَةً لِذُنُوبِهِ ذَلِكَ الْيَوْمَ
اصول كافى جلد 4 صفحه : 285 رواية : 1
ترجمه :
1ـ عبدالكريم بن عقبه گويد: از حضرت صادق (ع ) شنيدم كه مى فرمود: هر كه پيش از زدن آفـتاب و هم پيش غروب آفتاب ده بار بگويد: ((لا اله الا اللّه وحده لا شريك له ، له المـلك و له الحـمـد يـحـيـى و يـمـيـت و يميت و يحيى و هو حى لا يموت بيده الخير و هو على كل شى ء قدير)) كفاره گناهان آن روزش گردد.

2- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ عُمَرَ بْنِ مُحَمَّدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ صَلَّى الْغَدَاةَ فَقَالَ قَبْلَ أَنْ يَنْفُضَ رُكْبَتَيْهِ عَشْرَ مـَرَّاتٍ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ لَهُ الْمـُلْكُ وَ لَهُ الْحـَمـْدُ يـُحـْيـِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي وَ هُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَ فِي الْمَغْرِبِ مِثْلَهَا لَمْ يَلْقَ اللَّهَ عَزَّ وَ جَلَّ عَبْدٌ بِعَمَلٍ أَفْضَلَ مِنْ عَمَلِهِ إِلَّا مَنْ جَاءَ بِمِثْلِ عَمَلِهِ
اصول كافى جلد 4 صفحه : 285 رواية : 2
ترجمه :
2ـ امـام صادق عليه السلام فرمود: رسول خدا (ص ) فرمود: هر كه نماز صبح بخواند و پيش از آنكه زانوها را حركت دهد (يعنى از آن حال كه در وقت سلام نماز داشته تغيير نكند) ده بـار بـگـويـد: ((لا اله الا اللّه وحـده لا شريك له ، له الملك و له الحمد يحيى و يميت و يـحـيـى (و هـو حـى لا يـمـوت ) بـيـده الخـيـر و هـو عـلى كـل شـى ء قـديـر)) و در نـمـاز مـغـرب نـيـز چـنـيـن كـنـد هـيـچ بـنـده اى خـداى عزوجل را بكردارى بهتر از كردار او ديدار نكند مگر آن كس كه مانند كار او (بدرگاه خداى عزوجل كارى ) آورده است .

*باب كسيكه بگويد: اشهد ان لا اله الا وحده لا شريك له و اشهد ان محمدا عبده و رسوله*

بـَابُ مـَنْ قـَالَ أَشـْهـَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ وَ أَشـْهـَدُ أَنَّ مـُحـَمَّداً عَبْدُهُ وَ رَسُولُهُ

1- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَعِيدٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ قَالَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ كَتَبَ اللَّهُ لَهُ أَلْفَ أَلْفِ حَسَنَةٍ
اصول كافى جلد 4 صفحه : 286 رواية : 1
ترجمه :
1ـ حضرت باقر (ع ) فرمود: هر كه بگويد: اشهد و ان لا اله الا وحده لا شريك له و اشهد ان محمدا عبده و رسوله )) خداوند براى او هزار هزار حسنه بنويسد.


جلد 4 - بخش 41

*بـاب كـسـيـكـه در هـر روز ده بـار بگويد: اشهد و ان لا اله الا وحده لا شريك له الها واحدا اءحدا صمدا لم يتخذ صاحبة و لا ولدا*

بـَابُ مـَنْ قـَالَ عَشْرَ مَرَّاتٍ فِي كُلِّ يَوْمٍ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ إِلَهاً وَاحِداً أَحَداً صَمَداً لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً

1- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ عَبْدِ الْعَزِيزِ الْعَبْدِيِّ عَنْ عُمَرَ بْنِ يَزِيدَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي كُلِّ يَوْمٍ عَشْرَ مَرَّاتٍ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ إِلَهاً وَاحِداً أَحَداً صَمَداً لَمْ يـَتَّخـِذْ صـَاحـِبـَةً وَ لَا وَلَداً كَتَبَ اللَّهُ لَهُ خَمْسَةً وَ أَرْبَعِينَ أَلْفَ حَسَنَةٍ وَ مَحَا عَنْهُ خَمْسَةً وَ أَرْبـَعـِيـنَ أَلْفَ سـَيِّئَةٍ وَ رَفـَعَ لَهُ خَمْسَةً وَ أَرْبَعِينَ أَلْفَ دَرَجَةٍ وَ فِي رِوَايَةٍ أُخْرَى وَ كُنَّ لَهُ حِرْزاً فِي يَوْمِهِ مِنَ السُّلْطَانِ وَ الشَّيْطَانِ وَ لَمْ تُحِطْ بِهِ كَبِيرَةٌ مِنَ الذُّنُوبِ
اصول كافى جلد 4 صفحه : 286 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: هر كه هر روز ده بار بگويد: ((اشهد و ان لا اله الا وحده لا شـريـك له الهـا واحـدا اءحـدا صـمـدا لم يـتـخـذ صـاحـبـة و لا ولدا)) خـداونـد بـراى او چـهـل و پـنـج هـزار حـسـنـه بـنـويـسـد، و چـهـل و پـنـج هـزار سـيـئه از او مـحـو كـنـد و چهل و پنج هزار درجه براى او بالا برد.
و در روايـت ديـگـرى اسـت كـه : ايـن ذكـر (كه ده بار گفته است ) در آن روز براى او پناه گـاهـى مـحـكـم در بـرابر ملطان و شيطان باشد، و هيچ گناه كبيره اى پيرامون او را فرا نگيرد.

*باب كسيكه ده بار بگويد: يا اللّه يا الله*

بَابُ مَنْ قَالَ يَا اللَّهُ يَا اللَّهُ عَشْرَ مَرَّاتٍ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ أَيُّوبَ بْنِ الْحُرِّ أَخِي أُدَيْمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ يَا اللَّهُ يَا اللَّهُ عَشْرَ مَرَّاتٍ قِيلَ لَهُ لَبَّيْكَ مَا حَاجَتُكَ
اصول كافى جلد 4 صفحه : 287 رواية : 1
ترجمه :
1- حضرت صادق عليه السلام فرمود: هر كه ده بار بگويد: يا اللّه يا اللّه باو گفته شود: بله حاجتت چيست ؟

*باب كسيكه بگويد: لا اله الا اللّه حقا حقا*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ حَقّاً حَقّاً

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى الْأَرْمِينِيِّ عَنْ أَبِي عِمْرَانَ الْخـَرَّاطِ عـَنِ الْأَوْزَاعـِيِّ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي كُلِّ يَوْمٍ لَا إِلَهَ إِلَّا اللَّهُ حَقّاً حَقّاً لَا إِلَهَ إِلَّا اللَّهُ عُبُودِيَّةً وَ رِقّاً لَا إِلَهَ إِلَّا اللَّهُ إِيمَاناً وَ صِدْقاً أَقْبَلَ اللَّهُ عَلَيْهِ بِوَجْهِهِ وَ لَمْ يَصْرِفْ وَجْهَهُ عَنْهُ حَتَّى يَدْخُلَ الْجَنَّةَ
اصول كافى جلد 4 صفحه : 287 رواية : 1
ترجمه :
1- حـضـرت صادق (ع ) فرمود: هر كس در هر روز گويد: ((لا اله الا اللّه حقا حقا لا اله الا اللّه عـبـوديـة ورقـا، لا اله الا اللّه يـمـانـا و صـدفـا)) خـداونـد بـاو رو كـنـد و از او رو برنگرداند تا ببهشت رود.

*باب هركس كه يارب يارب بگويد*

بَابُ مَنْ قَالَ يَا رَبِّ يَا رَبِّ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَيُّوبَ بْنِ الْحُرِّ أَخـِي أُدَيـْمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ مَنْ قَالَ عَشْرَ مَرَّاتٍ يَا رَبِّ يَا رَبِّ قِيلَ لَهُ لَبَّيْكَ مَا حَاجَتُكَ
اصول كافى جلد 4 صفحه : 288 رواية : 1
ترجمه :
1- حـضرت صادق (ع ) فرمود: هر كس ده بار ((يارب يارب )) گويد: بدو گفته شود: بله حاجتت چيست ؟

2- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ حـُمـْرَانَ قَالَ مَرِضَ إِسْمَاعِيلُ بْنُ أَبِي عَبْدِ اللَّهِ ع فَقَالَ لَهُ أَبُو عَبْدِ اللَّهِ ع قُلْ يَا رَبِّ يَا رَبِّ عَشْرَ مَرَّاتٍ فَإِنَّ مَنْ قَالَ ذَلِكَ نُودِيَ لَبَّيْكَ مَا حَاجَتُكَ
اصول كافى جلد 4 صفحه : 288 رواية : 2
ترجمه :
2- محمد بن حمران گويد: اسماعيل فرزند امام صادق عليه السلام بيمار شد پس حضرت صـادق (ع ) باو فرمود: بگو: ((يارب يارب )) زيرا هركس آن را بگويد باو ندا شود: بله حاجتت چيست .

3- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ مُعَاوِيَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ يَا رَبِّ يَا اللَّهُ يَا رَبِّ يَا اللَّهُ حَتَّى يَنْقَطِعَ نَفَسُهُ قِيلَ لَهُ لَبَّيْكَ مَا حَاجَتُكَ
اصول كافى جلد 4 صفحه : 288 رواية : 3
ترجمه :
3- ابـو بـصـيـر گـويـد: حـضـرت صـادق (ع ) فرمود: هر كه بگويد: ((يارب ياالله ، يارب ياالله )) تا نفسش ببرد، باو گفته شود: بله حاجتت چيست ؟

*باب كسيكه بگويد: لا اله الا اللّه مخلصا*

بَابُ مَنْ قَالَ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصاً

1- الْحـُسـَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْوَشَّاءِ عـَنْ أَحـْمـَدَ بـْنِ عـَائِذٍ عَنْ أَبِي الْحَسَنِ السَّوَّاقِ عَنْ أَبَانِ بْنِ تَغْلِبَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ يَا أَبَانُ إِذَا قَدِمْتَ الْكُوفَةَ فَارْوِ هَذَا الْحَدِيثَ مَنْ شَهِدَ أَنْ لَا إِلَهَ إِلَّا اللَّهُ مُخْلِصاً وَجـَبـَتْ لَهُ الْجَنَّةُ قَالَ قُلْتُ لَهُ إِنَّهُ يَأْتِينِي مِنْ كُلِّ صِنْفٍ مِنَ الْأَصْنَافِ أَ فَأَرْوِي لَهُمْ هَذَا الْحَدِيثَ قَالَ نَعَمْ يَا أَبَانُ إِنَّهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ وَ جَمَعَ اللَّهُ الْأَوَّلِينَ وَ الْآخِرِينَ فَتُسْلَبُ لَا إِلَهَ إِلَّا اللَّهُ مِنْهُمْ إِلَّا مَنْ كَانَ عَلَى هَذَا الْأَمْرِ
اصول كافى جلد 4 صفحه : 288 رواية : 1

ترجمه :
1- ابـان بن تغلب گويد: حضرت صادق (ع ) فرمود: اى ابان چون بكوفه اين حديث را (بـراى مـردم ) روايت كن : هر كه شهادت دهد كه معبودى جز خداى نيست در حاليكه (دين خود را بـراى او) پـاكـيـزه كـرده اسـت (و بـگـويـد: لا اله الا اللّه مـخلصا) بهشت براى او واجب گردد، گويد: عرضكردم : از هر دسته و گروهى نزد من (بديدنم ) مى آيند آيا براى همه آنان اين حديث را روايت كنم ؟ فرمود: آرى اى ابان چون روز قيامت شود و خداوند همه اولين و آخـريـن را (در آنجا) گرد آورد ((لا اله الا الله )) را از آنها بگيرد جز آنكس كه بر اين مذهب باشد (يعنى شيعه باشد).

توضيح :
گـويا ابان از اين فرمايش بشگفت آمده و عرض كرده است : همه گروهى (از شيعه و سنى و فـرقـه هـاى بـسـيـارى كـه در ميان شيعه و سنى هستند) نزد من مى آيند آيابراى همه اين فرمايش را بگويم و اين بشارت را به همه بدهم كه هر كه اين شهادت را گفت بهشت بر او واجـب گـردد؟ و هـمـه ايـن فـرقـه ها با گفتن آن بهشت روند؟ امام (عليه السلام ) براى رفـع ايـن شـبهه فرمود: روز قيامت كلمه لا اله الا اللّه ز آنان گرفته شود، مجلسى (ره ) گويد: اين كه اول حديث هم فرمود: ((من شهد)) يعنى هر كه گواهى دهد اشاره به اينست كه گفتار بى عقيده و قصد چنين پاداشى نداد، زيرا گواهى بايد از صميم قلب باشد، و نيز از ((مخلصا)) كه در دنبال فرمود اين مطلب آشكارا گردد زيرا ((مخلصا)) يعنى از روى اخـلاص ديـن بـاشـد و اخـلاص دين آنستكه آميخته به هيچ نوعى از شرك نباشد مانند انكار رسالت و ولايت و انكار معاد و چيزهاى ديگر كه از ضروريات دين است .

*باب كسيكه بگويد: ماشاء اللّه لا حول و لا قوة الا بالله*

بَابُ مَنْ قَالَ مَا شَاءَ اللَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا دَعَا الرَّجُلُ فَقَالَ بَعْدَ مَا دَعَا مَا شَاءَ اللَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ قَالَ اللَّهُ عَزَّ وَ جَلَّ اسْتَبْسَلَ عَبْدِي وَ اسْتَسْلَمَ لِأَمْرِي اقْضُوا حَاجَتَهُ
اصول كافى جلد 4 صفحه : 289 رواية : 1
ترجمه :
1- حـضـرت صـادق (ع ) فـرمـود: هـرگـاه مـردى دعـا كـنـد و پس از دعا بگويد: ماشاءاللّه لاحـول و لاقـوة الا بـاللّه )) خـداى عـزوجـل فـرمـايـد: بـنـده مـؤ مـن دل به من نهاد و تسليم امر من گرديد حاجتش را بر آوريد.

2- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ جَمِيلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ سـَمـِعـْتـُهُ يَقُولُ مَنْ قَالَ مَا شَاءَ اللَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ سَبْعِينَ مَرَّةً صَرَفَ عَنْهُ سَبْعِينَ نَوْعاً مِنْ أَنْوَاعِ الْبَلَاءِ أَيْسَرُ ذَلِكَ الْخَنْقُ قُلْتُ جُعِلْتُ فِدَاكَ وَ مَا الْخَنْقُ قَالَ لَا يَعْتَلُّ بِالْجُنُونِ فَيُخْنَقَ
اصول كافى جلد 4 صفحه : 289 رواية : 2
ترجمه :
2- جـمـيـل گـويـد: شـنـيـدم از حـضـرت صـادق (ع ) مـى فـرمـود: هر كه هفتاد بار بگويد: ((مـاشـاءاللّه و لاحول و لاقوة الا باللّه )) هفتاد نوع از نوع هاى بلا از او دور گردد كه آسـانـتـريـن آنـهـا خناق (و خفه شدن ) است ، عرض كردم : فدايت شوم خناق چيست ؟ فرمود: بديوانگى دچار نشود (يا كشته نشود) كه خفه گردد.

*باب كسيكه بگويد: ماشاء اللّه لا حول و لا قوة الا بالله*

بـَابُ مَنْ قَالَ أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ذُو الْجَلَالِ وَ الْإِكْرَامِ وَ أَتُوبُ إِلَيْهِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ الصَّمَدِ عَنِ الْحُسَيْنِ بْنِ حَمَّادٍ عَنْ أَبـِي جَعْفَرٍ ع قَالَ مَنْ قَالَ فِي دُبُرِ صَلَاةِ الْفَرِيضَةِ قَبْلَ أَنْ يَثْنِيَ رِجْلَيْهِ أَسْتَغْفِرُ اللَّهَ الَّذِي لَا إِلَهَ إِلَّا هُوَ الْحَيُّ الْقَيُّومُ ذُو الْجَلَالِ وَ الْإِكْرَامِ وَ أَتُوبُ إِلَيْهِ ثَلَاثَ مَرَّاتٍ غَفَرَ اللَّهُ عَزَّ وَ جَلَّ لَهُ ذُنُوبَهُ وَ لَوْ كَانَتْ مِثْلَ زَبَدِ الْبَحْرِ
اصول كافى جلد 4 صفحه : 290 رواية : 1
ترجمه :
1- حضرت باقر (ع ) فرمود: هر كه دنبال نماز واجب پيش از آنكه پاهاى خود را تا كند (و بـر خـيـزد، يـا پـيـش از آنـكه از حالت و هيئت تشهد زانوهاى خود را دهد) سه بار بگويد: ((استغفر اللّه لذى لا اله الا هو الحى القيوم
ذوالجـلال و الاكـرام و اءتوب اليه )) خداى عزوجل گناهش را بيامرزد گرچه (در زيادى ) مانند كف دريا باشند.

*باب گفتار در بامداد و شامگاه*

بَابُ الْقَوْلِ عِنْدَ الْإِصْبَاحِ وَ الْإِمْسَاءِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ غَالِبِ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع فـِي قـَوْلِ اللَّهِ تـَبـَارَكَ وَ تـَعـَالَى وَ ظـِل الُهـُمْ بـِالْغـُدُوِّ وَ الْآص الِ قـَالَ هـُوَ الدُّعـَاءُ قـَبْلَ طُلُوعِ الشَّمْسِ وَ قَبْلَ غُرُوبِهَا وَ هِيَ سَاعَةُ إِجَابَةٍ
اصول كافى جلد 4 صفحه : 290 رواية : 1
ترجمه :
1- حـضـرت صـادق (ع ) درباره گفتار خداى تبارك و تعالى : (((و براى خدا سجده كنند آنـانـكـه در آسـمانها و زمينند خواه و ناخواه ، و سايه هاى آنان در بامداد و شامها)) (سوره رعـد آيـه 15) فرمود: مقصود از آن دعاى پيش از زدن آفتاب و پيش از غروب آن است ، و آن ساعت اجابت است .

2- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ جَابِرٍ عَنْ أَبِي جـَعْفَرٍ ع قَالَ إِنَّ إِبْلِيسَ عَلَيْهِ لَعَائِنُ اللَّهِ يَبُثُّ جُنُودَ اللَّيْلِ مِنْ حَيْثُ تَغِيبُ الشَّمْسُ وَ تـَطـْلُعُ فـَأَكـْثـِرُوا ذِكـْرَ اللَّهِ عَزَّ وَ جَلَّ فِي هَاتَيْنِ السَّاعَتَيْنِ وَ تَعَوَّذُوا بِاللَّهِ مِنْ شَرِّ إِبْلِيسَ وَ جُنُودِهِ وَ عَوِّذُوا صِغَارَكُمْ فِي تِلْكَ السَّاعَتَيْنِ فَإِنَّهُمَا سَاعَتَا غَفْلَةٍ
اصول كافى جلد 4 صفحه : 291 رواية : 2
ترجمه :
2ـ حـضـرت بـاقـر (ع ) فـرمـود: هـمـانـا ابـليس كه لعنت هاى خداوند بر او بادلشكرهاى شـبـانـه خـود را از آنـجا كه خورشيد غروب كند و از آنجا كه بر آيد (باطراف ) پراكنده كند، پس در اين دو ساعت بسيار ذكر خدا گوئيد، و از شر ابليس و لشكريانش بخدا پناه بـريـد، و خـردسـالان خـود را در ايـن دو سـاعـت بـه خـدا بـسپاريد زيرا كه اين دو ساعت ، ساعتهاى غفلت است (كه مردمان در اين دو ساعت از ياد خدا بيرون روند).

شــرح :
مـجـلسـى (ره ) گـويـد: گـويـا در كـلام مـحـذوفـى اسـت و اصـل كـلام اينطور است : ((يبث جنود الليل و جنود النهار حيث تطلع الشمس )) و بقرينه سـيـاق و روش كـلام در آن اهـمـال شـده ، و در برخى نسخه ها ((جنوده )) بدون ذكر شب و روز است و آن ظاهرتر است .
3- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابـْنِ أَبـِي عـُمَيْرٍ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ رَزِينٍ صَاحِبِ الْأَنْمَاطِ عَنْ أَحَدِهِمَا ع قَالَ مَنْ قَالَ اللَّهُمَّ إِنِّي أُشْهِدُكَ وَ أُشْهِدُ مَلَائِكَتَكَ الْمُقَرَّبِينَ وَ حَمَلَةَ عَرْشِكَ الْمُصْطَفَيْنَ أَنَّكَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الرَّحـْمَنُ الرَّحِيمُ وَ أَنَّ مُحَمَّداً عَبْدُكَ وَ رَسُولُكَ وَ أَنَّ فُلَانَ بْنَ فُلَانٍ إِمَامِي وَ وَلِيِّي وَ أَنَّ أَبـَاهُ رَسـُولَ اللَّهِ ص وَ عـَلِيـّاً وَ الْحـَسـَنَ وَ الْحُسَيْنَ وَ فُلَاناً وَ فُلَاناً حَتَّى يَنْتَهِيَ إِلَيْهِ أَئِمَّتِي وَ أَوْلِيَائِي عَلَى ذَلِكَ أَحْيَا وَ عَلَيْهِ أَمُوتُ وَ عَلَيْهِ أُبْعَثُ يَوْمَ الْقِيَامَةِ وَ أَبْرَأُ مِنْ فُلَانٍ وَ فُلَانٍ وَ فُلَانٍ فَإِنْ مَاتَ فِي لَيْلَتِهِ دَخَلَ الْجَنَّةَ
اصول كافى جلد 4 صفحه : 291 رواية : 3
ترجمه :
3- رزيـن از يـكـى از دو امـام بـاقر و يا صادق عليهماالسلام حديث كند كه فرمود: هر كه بـگـويـد: ((اللهم انى اشهدك ملائكتك المقربين و حملة عرشك المصطفين انك انت اللّه لااله انت الرحمن الرحيم و ان محمدا عبدك و رسولك و ان فلان بن فلان (وبجاى آن نام امام زمان و پـدر بـزرگـوارش عـليـهـمـاالسـلام را بـبـرد) امـامـى و وليـى و ابـاء رسـول صـلى اللّه عـليـه و آله و سـلم و عـليا و الحسن و الحسين و فلانا و فلاناـ و امامان بـعـد از حـسـيـن عـليـه السـلام را تـا بـرسد به امام زمان عليه السلام نام ببرد ائمتى و اوليـائى عـلى ذلك احيا و عليه اموت و عليه ابعث يوم القيامة و اءبرء من فلان و فلان و فلان )) پس اگر در همان شب بميرد وارد بهشت گردد.

توضيح :
((فـلان و فـلان و فـلان )) در آخـر دعـا كنايه از غاصبان خلافتند و در نسخه وافى يك ((فلان )) ديگر هم هست كه رويهم چهار مرتبه ذكر شده و آن چهارمى چناچه فيض (ره ) و مجلسى (قده ) گفته اند: كنايه از معاويه است .
4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عـَنِ الْحَجَّالِ وَ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِي إِسْحَاقَ الشَّعـِيـرِيِّ عـَنْ يـَزِيـدَ بْنِ كَلْثَمَةَ عَنْ أَبِي عَبْدِ اللَّهِ أَوْ عَنْ أَبِي جَعْفَرٍ ع قَالَ تَقُولُ إِذَا أَصـْبـَحـْتَ أَصـْبـَحـْتُ بـِاللَّهِ مـُؤْمـِنـاً عَلَى دِينِ مُحَمَّدٍ وَ سُنَّتِهِ وَ دِينِ عَلِيٍّ وَ سُنَّتِهِ وَ دِينِ الْأَوْصـِيـَاءِ وَ سـُنَّتـِهـِمْ آمـَنْتُ بِسِرِّهِمْ وَ عَلَانِيَتِهِمْ وَ شَاهِدِهِمْ وَ غَائِبِهِمْ وَ أَعُوذُ بِاللَّهِ مِمَّا اسْتَعَاذَ مِنْهُ رَسُولُ اللَّهِ ص وَ عَلِيٌّ ع وَ الْأَوْصِيَاءُ وَ أَرْغَبُ إِلَى اللَّهِ فِيمَا رَغِبُوا إِلَيْهِ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 292 رواية : 4
ترجمه :
4ـ يزيد بن كلثم از حضرت صادق يا حضرت باقر عليهماالسلام حديث كند كه فرمود: چـون بـامـداد كـردى مـى گوئى : ((اصبحت باللّه مؤ منا على دين محمد و سنة و دين على و سنة و دين الاوصياء و سنتهم آمنت بسر هم و علانيتهم و شاهد هم و غائبهم و اءعوذ باللّه مما استعاذ منه رسول اللّه (ص ) و على عليه السلام و الاوصياء، و ارغب الى اللّه فيما رغبوا اليه و لا حول و لاقوة الا باللّه )).

5- عـَنـْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ إِبْرَاهِيمَ بْنِ عُثْمَانَ الْخَزَّازِ عـَنْ مـُحـَمَّدِ بـْنِ مـُسْلِمٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ عَلِيَّ بْنَ الْحُسَيْنِ ص كَانَ إِذَا أَصْبَحَ قَالَ أَبْتَدِئُ يَوْمِي هَذَا بَيْنَ يَدَيْ نِسْيَانِي وَ عَجَلَتِي بِسْمِ اللَّهِ وَ مَا شَاءَ اللَّهُ فَإِذَا فَعَلَ ذَلِكَ الْعَبْدُ أَجْزَأَهُ مِمَّا نَسِيَ فِي يَوْمِهِ
اصول كافى جلد 4 صفحه : 292 رواية : 5
ترجمه :
5ـ حضرت صادق (ع ) فرمود: همانا على بن الحسين عليهماالسلام چنين بود كه چون بامداد مـى كرد مى فرمود: ((ابتداء يومى هذا بين يدى نسيانى و عجلتى بسم اللّه و ماشاءاللّه )) (يـعنى من روز خود را پيش از آنكه خدا را فراموش كنم و از ياد او بچيز ديگرى شتاب كـنم بنام او آغاز مى كنم ، بنام خدا و آنچه خدا خواهد حضرت فرمود:) و چون بنده چنين كند او را از آنـچـه در آن روز فـراموش كند بس باشد (يعنى تا آخر روز ذكر خدا را فراموش كـرد هـمـيـن ذكـر كـه اول بامداد خوانده او را كفايت كند زيرا روز خود را بنام خدا آغاز كرده است ).

6- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيِّ بْنِ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ شِهَابٍ وَ سُلَيْمٍ الْفَرَّاءِ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ هَذَا حِينَ يُمْسِي حُفَّ بـِجـَنـَاحٍ مـِنْ أَجـْنـِحـَةِ جـَبـْرَئِيـلَ ع حـَتَّى يُصْبِحَ أَسْتَوْدِعُ اللَّهَ الْعَلِيَّ الْأَعْلَى الْجَلِيلَ الْعـَظـِيـمَ نـَفـْسـِي وَ مـَنْ يـَعـْنـِيـنـِي أَمـْرُهُ أَسـْتـَوْدِعُ اللَّهَ نـَفـْسـِيَ الْمـَرْهـُوبَ الْمـَخـُوفَ الْمُتَضَعْضِعَ لِعَظَمَتِهِ كُلُّ شَيْءٍ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 292 رواية : 6
ترجمه :
6ـ و نـيـز امـام صـادق عـليـه السـلام فـرمـود: هـر كـه ايـن ذكـر را هنگامى كه شب ميكند (و داخـل در شـب مـى گـردد) سـه بـار بـگـويـد، بـبـالى از بـالهـاى جبرئيل عليه السلام پوشيده شود تا بامداد (و از همه آفات تا صبح نگهدارى شود و آن ذكر اينست :) ((استودع اللّه لعلى الاعلى الجليل العظيم نفسى و من يعنينى اءمره ، استودع اللّه نـفـسـى المـرهـوب المـخـوف المـتـضـعـضـع لعـظـمـتـه كل شى ء)).

7- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ الْحـَجَّالِ عـَنْ عـَلِيِّ بـْنِ عـُقـْبـَةَ وَ غَالِبِ بْنِ عُثْمَانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَمـْسـَيـْتَ قـُلِ اللَّهـُمَّ إِنِّي أَسْأَلُكَ عِنْدَ إِقْبَالِ لَيْلِكَ وَ إِدْبَارِ نَهَارِكَ وَ حُضُورِ صَلَوَاتِكَ وَ أَصْوَاتِ دُعَائِكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ ادْعُ بِمَا أَحْبَبْتَ
اصول كافى جلد 4 صفحه : 293 رواية : 7
ترجمه :
7ـ و نـيـز آن حـضـرت عـليـه السـلام فرمود: هنگامى كه شب فرا رسيد بگو: ((الهم انى اسـئلك عـنـد اقـبال ليلك و ادبار نهارك و حضور صلواتك و اصوات دعائك ان تصلى على محمد و آل محمد)) آنگاه بهر چه خواهى دعا كن (و هر چه از خدا خواهى آنگاه بخواه ).

8- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ مَا مِنْ يَوْمٍ يَأْتِي عَلَى ابْنِ آدَمَ إِلَّا قَالَ لَهُ ذَلِكَ الْيَوْمُ يَا ابْنَ آدَمَ أَنَا يـَوْمٌ جَدِيدٌ وَ أَنَا عَلَيْكَ شَهِيدٌ فَقُلْ فِيَّ خَيْراً وَ اعْمَلْ فِيَّ خَيْراً أَشْهَدْ لَكَ بِهِ يَوْمَ الْقِيَامَةِ فـَإِنَّكَ لَنْ تَرَانِي بَعْدَهَا أَبَداً قَالَ وَ كَانَ عَلِيٌّ ع إِذَا أَمْسَى يَقُولُ مَرْحَباً بِاللَّيْلِ الْجَدِيدِ وَ الْكَاتِبِ الشَّهِيدِ اكْتُبَا عَلَى اسْمِ اللَّهِ ثُمَّ يَذْكُرُ اللَّهَ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 293 رواية : 8
ترجمه :
8ـ و نـيـز آن حضرت عليه السلام فرمود: هيچ روزى نباشد كه بر فرزند آدم در آيد جز ايـنكه آن روز بدو گويد: اى پسر آدم من روز نوينى هستم و من بر تو گواهم ، پس در من حـرف خـوب بـزن ، و كار خير بكن تا در قيامت برايت گواهى دهم زيرا پس از اين هرگز مـرا نخواهى ديد. فرمود: كه على عليه السلام چنين بود كه شب مى كرد مى فرمود: مرحبا بـايـن شـب تـازه و نـويـسـنـده گـواه ، بـنـويـسـيـد بـراى مـن بـنـام خـدا، سـپـس نـام خـداى عزوجل را ياد مى فرمود (و بر زبان جارى مى كرد).

9- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَبْدِ اللَّهِ بـْنِ بـُكَيْرٍ عَنْ شِهَابِ بْنِ عَبْدِ رَبِّهِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِذَا تَغَيَّرَتِ الشَّمْسُ فَاذْكُرِ اللَّهَ عَزَّ وَ جَلَّ وَ إِنْ كُنْتَ مَعَ قَوْمٍ يَشْغَلُونَكَ فَقُمْ وَ ادْعُ
اصول كافى جلد 4 صفحه : 293 رواية : 9
ترجمه :
9ـ شـهـاب بـن عـبدربه گويد: شنيدم از حضرت صادق (ع ) عليه السلام كه مى فرمود: هـنـگـامـيـكـه خـورشـيـد گـشـت (و غـروب آفـتـاب نـزديـك شـد) پـس ذكـر خـداى عـزوجل كن و اگر با مردمى كه تو را از ذكر خدا باز دارند پس از نزد آنان برخيز و دعا كن .

10- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبِي قُرَّةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثٌ تَنَاسَخَهَا الْأَنْبِيَاءُ مِنْ آدَمَ ع حَتَّى وَصَلْنَ إِلَى رَسـُولِ اللَّهِ ص كـَانَ إِذَا أَصـْبـَحَ يـَقـُولُ اللَّهـُمَّ إِنِّي أَسْأَلُكَ إِيمَاناً تُبَاشِرُ بِهِ قَلْبِي وَ يـَقـِيـنـاً حَتَّى أَعْلَمَ أَنَّهُ لَا يُصِيبُنِي إِلَّا مَا كَتَبْتَ لِي وَ رَضِّنِي بِمَا قَسَمْتَ لِي وَ رَوَاهُ بـَعْضُ أَصْحَابِنَا وَ زَادَ فِيهِ حَتَّى لَا أُحِبَّ تَعْجِيلَ مَا أَخَّرْتَ وَ لَا تَأْخِيرَ مَا عَجَّلْتَ يَا حَيُّ يـَا قـَيُّومُ بـِرَحـْمـَتـِكَ أَسْتَغِيثُ أَصْلِحْ لِي شَأْنِي كُلَّهُ وَ لَا تَكِلْنِي إِلَى نَفْسِي طَرْفَةَ عَيْنٍ أَبَداً وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 294 رواية : 10
ترجمه :
10ـ و نيز آن حضرت عليه السلام فرمود: سه چيز را پيمبران از همديگر ارث بردند (يا از هـمـديـگـر نـسـخـه گـرفـتـنـد) از آدم عـليـه السـلام (گـرفـتـه ) تـا رسـيـدنـد بـه رسول خدا (ص ) كه هميشه بامداد كه مى كرد مى گفت : ((اللهم انى اسئلك ايمانا تباشر به قلبى و يقينا حتى اءعلم انه لا يصيبنى الا ما كتبت لى و رضنى بما قسمت لى )).
و اين حديث روايت را برخى از اصحاب ما روايت كرده و اين جملات را هم به آن افزوده است : ((حـتـى لا احـب تعجيل ما اخرت و لا تاءخير ما عجلت يا حى يا قيوم برحمتك استغيث اصلح لى شاءنى كله و لا تكلفى الى نفسى طرفة عين ابدا و صلى اللّه على محمد و آله )).


جلد 4 - بخش 42

11- وَ رُوِيَ عَنْ أَبِي عَبْدِ اللَّهِ ع الْحَمْدُ لِلَّهِ الَّذِي أَصْبَحْنَا وَ الْمُلْكُ لَهُ وَ أَصْبَحْتُ عَبْدَكَ وَ ابـْنَ عـَبـْدِكَ وَ ابـْنَ أَمـَتـِكَ فـِي قـَبـْضَتِكَ اللَّهُمَّ ارْزُقْنِي مِنْ فَضْلِكَ رِزْقاً مِنْ حَيْثُ أَحـْتـَسـِبُ وَ مـِنْ حـَيـْثُ لَا أَحـْتـَسِبُ وَ احْفَظْنِي مِنْ حَيْثُ أَحْتَفِظُ وَ مِنْ حَيْثُ لَا أَحْتَفِظُ اللَّهـُمَّ ارْزُقـْنـِي مـِنْ فـَضـْلِكَ وَ لَا تـَجـْعـَلْ لِي حـَاجَةً إِلَى أَحَدٍ مِنْ خَلْقِكَ اللَّهُمَّ أَلْبِسْنِي الْعـَافـِيـَةَ وَ ارْزُقـْنـِي عـَلَيـْهـَا الشُّكْرَ يَا وَاحِدُ يَا أَحَدُ يَا صَمَدُ يَا اللَّهُ الَّذِي لَمْ يَلِدْ وَ لَمْ يـُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ يَا اللَّهُ يَا رَحْمَانُ يَا رَحِيمُ يَا مَالِكَ الْمُلْكِ وَ رَبَّ الْأَرْبَابِ وَ سـَيِّدَ السَّادَاتِ وَ يـَا اللَّهُ يـَا لَا إِلَهَ إِلَّا أَنْتَ اشْفِنِي بِشِفَائِكَ مِنْ كُلِّ دَاءٍ وَ سُقْمٍ فَإِنِّي عَبْدُكَ وَ ابْنُ عَبْدِكَ أَتَقَلَّبُ فِي قَبْضَتِكَ
اصول كافى جلد 4 صفحه : 294 رواية : 11
ترجمه :
11ـ و از حـضـرت صـادق عـليـه السـلام حـديـث شـده اسـت (كـه در زمره دعاهاى بامداد ذكر فـرمـوده اند) ((الحمد للّه الذى اصبحنا و الملك له ، و اصبحت عبدك و ابن عبدك و ابن امتك فى قبضتك اللهم ارزقنى من فضلك رزقا من حيث اءحتسب و اءحفظنى من حيث اءحتفظ و من حيث لا اءحـتـفـظ اللهـم ارزقـنـى مـن فـضـلك و لا تـجـعل لى حاجة الى احد من خلقك اللهم البسنى العـافـية و ارزقنى عليها الشكر يا واحد يا احد يا صمد يا اللّه لذى لم يلد و لم يولد و لم يـكـن له كـفـوا اءحـد، يـا اللّه يـا رحـمـن يـا رحـيـم يـا مـالك الملك و رب الارباب و سيد السـادات و يـا اللّه (يـا) لا اله الا انـت اشـفـنـى بـشـفـائك مـن كل داء و سقم فانى عبدك و ابن عبدك اتقب فى قبضتك )).

12- عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ عَلِيٍّ رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع أَنَّهُ كَانَ يَقُولُ اللَّهُمَّ إِنِّي وَ هَذَا النَّهـَارَ خَلْقَانِ مِنْ خَلْقِكَ اللَّهُمَّ لَا تَبْتَلِنِي بِهِ وَ لَا تَبْتَلِهِ بِي اللَّهُمَّ وَ لَا تُرِهِ مِنِّي جُرْأَةً عَلَى مَعَاصِيكَ وَ لَا رُكُوباً لِمَحَارِمِكَ اللَّهُمَّ اصْرِفْ عَنِّيَ الْأَزْلَ وَ اللَّأْوَاءَ وَ الْبَلْوَى وَ سـُوءَ الْقـَضـَاءِ وَ شـَمـَاتـَةَ الْأَعـْدَاءِ وَ مـَنْظَرَ السَّوْءِ فِي نَفْسِي وَ مَالِي قَالَ وَ مَا مِنْ عَبْدٍ يـَقُولُ حِينَ يُمْسِي وَ يُصْبِحُ رَضِيتُ بِاللَّهِ رَبّاً وَ بِالْإِسْلَامِ دِيناً وَ بِمُحَمَّدٍ ص ‍ نَبِيّاً وَ بِالْقُرْآنِ بَلَاغاً وَ بِعَلِيٍّ إِمَاماً ثَلَاثاً إِلَّا كَانَ حَقّاً عَلَى اللَّهِ الْعَزِيزِ الْجَبَّارِ أَنْ يُرْضِيَهُ يـَوْمَ الْقـِيـَامـَةِ قَالَ وَ كَانَ يَقُولُ ع إِذَا أَمْسَى أَصْبَحْنَا لِلَّهِ شَاكِرِينَ وَ أَمْسَيْنَا لِلَّهِ حَامِدِينَ فـَلَكَ الْحَمْدُ كَمَا أَمْسَيْنَا لَكَ مُسْلِمِينَ سَالِمِينَ قَالَ وَ إِذَا أَصْبَحَ قَالَ أَمْسَيْنَا لِلَّهِ شَاكِرِينَ وَ أَصْبَحْنَا لِلَّهِ حَامِدِينَ وَ الْحَمْدُ لِلَّهِ كَمَا أَصْبَحْنَا لَكَ مُسْلِمِينَ سَالِمِينَ
اصول كافى جلد 4 صفحه : 295 رواية : 12
ترجمه :
12- مـحـمـد بـن عـلى در حديثى مرفوع از اميرالمؤ منين عليه السلام حديث كند كه شيوه آن حـضـرت چنين بود كه (هنگام بامداد) مى گفته : ((اللهم انى و هذا النهار خلقان من خلقك ، اللهـم لا تـبـتـلنـى بـه ولا تـبتله بى ، اللهم و لاتره منى جراءة على معاصيك و لا ركوبا لمـحـارمـك ، اللهم اصرف عنى الازل و اللاواء و البوى و سوء القضاء و شماتة الاعداء و منظر السوء فى نفسى و مالى )).
و فـرمـود: و بنده اى نباشد كه چون شب كند و يا بامداد كند و سه بار بگويد: ((رضيت باللّه ربا و بالاسلام دينا و به محمد (ص ) نبيا و بالقرآن بلاغا و به على اماما)) جز اينكه بر خداى عزيز جبار ثابت است كه روز قيامت او را خشنود سازد.
و گـويـد: كـه امـيـرالمـؤ مـنـيـن عـليـه السـلام چون شب مى كرد مى فرمود: ((اصبحنا للّه شاكرين و امسينا للّه حامدين فلك الحمد كما امسينا لك مسلمين سالمين )).
گـويـد: و چـون بـامـداد كرد فرمود: ((امسينا للّه شاكرين و اءصبحنا للّه حامدين و الحمد للّه كما اصبحنا لك مسلمين سالمين )).

13- عَنْهُ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبـِي ع يـَقـُولُ إِذَا أَصـْبَحَ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ إِلَى اللَّهِ وَ فِي سَبِيلِ اللَّهِ وَ عَلَى مِلَّةِ رَسـُولِ اللَّهِ ص اللَّهُمَّ إِلَيْكَ أَسْلَمْتُ نَفْسِي وَ إِلَيْكَ فَوَّضْتُ أَمْرِي وَ عَلَيْكَ تَوَكَّلْتُ يَا رَبَّ الْعـَالَمـِيـنَ اللَّهُمَّ احْفَظْنِي بِحِفْظِ الْإِيمَانِ مِنْ بَيْنِ يَدَيَّ وَ مِنْ خَلْفِي وَ عَنْ يَمِينِي وَ عـَنْ شـِمـَالِي وَ مـِنْ فـَوْقـِي وَ مـِنْ تـَحْتِي وَ مِنْ قِبَلِي لَا إِلَهَ إِلَّا أَنْتَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ نَسْأَلُكَ الْعَفْوَ وَ الْعَافِيَةَ مِنْ كُلِّ سُوءٍ وَ شَرٍّ فِي الدُّنْيَا وَ الْآخِرَةِ اللَّهُمَّ إِنِّي أَعُوذُ بـِكَ مـِنْ عـَذَابِ الْقـَبـْرِ وَ مـِنْ ضـَغـْطـَةِ الْقـَبْرِ وَ مِنْ ضِيقِ الْقَبْرِ وَ أَعُوذُ بِكَ مِنْ سَطَوَاتِ اللَّيـْلِ وَ النَّهـَارِ اللَّهـُمَّ رَبَّ الْمـَشـْعـَرِ الْحـَرَامِ وَ رَبَّ الْبـَلَدِ الْحـَرَامِ وَ رَبَّ الْحِلِّ وَ الْحَرَامِ أَبـْلِغْ مـُحـَمَّداً وَ آلَ مـُحـَمَّدٍ عَنِّي السَّلَامَ اللَّهُمَّ إِنِّي أَعُوذُ بِدِرْعِكَ الْحَصِينَةِ وَ أَعُوذُ بِجَمْعِكَ أَنْ تـُمـِيـتـَنـِي غَرَقاً أَوْ حَرَقاً أَوْ شَرَقاً أَوْ قَوَداً أَوْ صَبْراً أَوْ مَسَمّاً أَوْ تَرَدِّياً فِي بِئْرٍ أَوْ أَكِيلَ السَّبـُعِ أَوْ مـَوْتَ الْفـَجـْأَةِ أَوْ بـِشـَيْءٍ مِنْ مِيتَاتِ السَّوْءِ وَ لَكِنْ أَمِتْنِي عَلَى فِرَاشِي فِي طـَاعـَتـِكَ وَ طـَاعَةِ رَسُولِكَ ص مُصِيباً لِلْحَقِّ غَيْرَ مُخْطِئٍ أَوْ فِي الصَّفِّ الَّذِي نَعَتَّهُمْ فِي كـِتـَابـِكَ كـَأَنَّهـُمْ بـُنـْي انٌ مَرْصُوصٌ أُعِيذُ نَفْسِي وَ وُلْدِي وَ مَا رَزَقَنِي رَبِّي بِقُلْ أَعُوذُ بـِرَبِّ الْفـَلَقِ حَتَّى يَخْتِمَ السُّورَةَ وَ أُعِيذُ نَفْسِي وَ وُلْدِي وَ مَا رَزَقَنِي رَبِّي بِقُلْ أَعُوذُ بِرَبِّ النَّاسِ حَتَّى يَخْتِمَ السُّورَةَ وَ يَقُولُ الْحَمْدُ لِلَّهِ عَدَدَ مَا خَلَقَ اللَّهُ وَ الْحَمْدُ لِلَّهِ مِثْلَ مَا خَلَقَ اللَّهُ وَ الْحَمْدُ لِلَّهِ مِلْءَ مَا خَلَقَ اللَّهُ وَ الْحَمْدُ لِلَّهِ مِدَادَ كَلِمَاتِهِ وَ الْحَمْدُ لِلَّهِ زِنَةَ عَرْشِهِ وَ الْحَمْدُ لِلَّهِ رِضَا نَفْسِهِ وَ لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ وَ لَا إِلَهَ إِلَّا اللَّهُ الْعَلِيُّ الْعَظِيمُ سـُبـْحـَانَ اللَّهِ رَبِّ السَّمـَاوَاتِ وَ الْأَرَضـِينَ وَ مَا بَيْنَهُمَا وَ رَبِّ الْعَرْشِ الْعَظِيمِ اللَّهُمَّ إِنِّي أَعـُوذُ بـِكَ مـِنْ دَرَكِ الشَّقَاءِ وَ مِنْ شَمَاتَةِ الْأَعْدَاءِ وَ أَعُوذُ بِكَ مِنَ الْفَقْرِ وَ الْوَقْرِ وَ أَعُوذُ بِكَ مِنْ سُوءِ الْمَنْظَرِ فِي الْأَهْلِ وَ الْمَالِ وَ الْوَلَدِ وَ يُصَلِّي عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ عَشْرَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 295 رواية : 13
ترجمه :
13ـ حـضـرت صادق (ع ) فرمود: پدرم چون بامداد مى كرد مى خواند (دعائيرا كه ترجمه اش چـنـيـن اسـت :) ((بـسـم اللّه و بـاللّه و فـى سـبـيـل اللّه و عـلى مـلة رسـول الله ، بـار خـدايـا خـودم را بـتـو سـپـردم و كـارم را بـتـو واگـذاردم و بـتـو توكل كردم اى پروردگار جهانيان ، بار خدايا در پناه ايمان مرا از پيش رو و از پشت سر و از راسـت و چـپ و از بـالاى سـر و از پـائيـن پـايـم نگهدار، معبودى جز تو نيست ، از تو گـذشـت و عـافـيـت از هـر بـدى و شـرى در دنـيا و آخرت خواهم ، بار خدايا اى پروردگار مـشـعـرالحـرام ، و اى پـروردگـار شـهـر حـرام (يـعـنـى مـكـه ) و اى خـداى حل حرم ، محمد و خاندانش را از من سلام برسان ، بار خدايا به زره نگهدارنده تو (كنايه از حفظ و حراست و يا جامه تقوى است ) و بجامعيت تو (همه صفات كماليه را) پناه برم از اينكه مرا بوسيله غرق شدن ، يا سوختن يا بقصاص يا دست بسته در دست دشمن يا بزهر خـوردن ، يـا افـتـادن در چـاه ، يـا طعمه شدن درندگان ، يا مرگ ناگهانى يا بهر يك از مردنهاى بد مرا ميرانى ، ولى مرا در بستر خود در فرمانبردارى از خودت و رسولت (ص ) در حاليكه در راه ثواب باشم و بخطا نرفته باشم بميران ، يا در صف مجاهدان كه در كتاب خود آنان را توصيف كرده اى كه ((گوئيا ايشانند ساختمانى ريخته شده )) (سوره صـف آيـه 4) پـنـاه دهـم خـودم و فـرزنـدانـم و آنـچـه پـروردگـار بـمـن روزى كـرده بـه قـل اعـوذ بـرب فـلق تـا آخـر سـوره مـى خـوانـد و دنبالش مى فرمود: سپاس از آن خداست بـشـمـاره آنـچـه آفريده ، و سپاس از آن خدا است بمانند آنچه آفريده ، و سپاس از ان خدا اسـت بـكـشـش كـلمـاتـش ، و سپاس از آن خدا است بوزن عرش او، و سپاس از آن خدا است تا خـودش خـشـنـود گـردد و لا اله الا اللّه لحـكـيـم و الكريم ، و لا اله الا اللّه لعلى العظيم ، اللهم انى اعوذ بك من درك الشقاء و من شماتة الاعداء و اعوذ بك من الفقر و الوقر، و اعوذ بـك مـن سـوء المـنـظـر فـى الاهـل و المـال و الولد)) و ده بـار نـيـز بـر مـحـمـد و آل محمد صلوات مى فرستاد.

14- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ أَحْمَدَ بْنِ مُحَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكَ بْنِ عَطِيَّةَ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قـَالَ مـَا مِنْ عَبْدٍ يَقُولُ إِذَا أَصْبَحَ قَبْلَ طُلُوعِ الشَّمْسِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ كَبِيراً وَ سـُبـْحـَانَ اللَّهِ بـُكـْرَةً وَ أَصـِيلًا وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ كَثِيراً لَا شَرِيكَ لَهُ وَ صَلَّى اللَّهُ عـَلَى مـُحـَمَّدٍ وَ آلِهِ إِلَّا ابـْتـَدَرَهـُنَّ مـَلَكٌ وَ جـَعـَلَهـُنَّ فِي جَوْفِ جَنَاحِهِ وَ صَعِدَ بِهِنَّ إِلَى السَّمَاءِ الدُّنْيَا فَتَقُولُ الْمَلَائِكَةُ مَا مَعَكَ فَيَقُولُ مَعِي كَلِمَاتٌ قَالَهُنَّ رَجُلٌ مِنَ الْمُؤْمِنِينَ وَ هـِيَ كـَذَا وَ كـَذَا فـَيـَقـُولُونَ رَحـِمَ اللَّهُ مـَنْ قـَالَ هـَؤُلَاءِ الْكـَلِمَاتِ وَ غَفَرَ لَهُ قَالَ وَ كُلَّمَا مَرَّ بِسَمَاءٍ قَالَ لِأَهْلِهَا مِثْلَ ذَلِكَ فَيَقُولُونَ رَحِمَ اللَّهُ مَنْ قَالَ هَؤُلَاءِ الْكَلِمَاتِ وَ غَفَرَ لَهُ حَتَّى يَنْتَهِيَ بِهِنَّ إِلَى حَمَلَةِ الْعَرْشِ فَيَقُولُ لَهُمْ إِنَّ مَعِي كَلِمَاتٍ تَكَلَّمَ بِهِنَّ رَجُلٌ مِنَ الْمُؤْمِنِينَ وَ هـِيَ كـَذَا وَ كـَذَا فَيَقُولُونَ رَحِمَ اللَّهُ هَذَا الْعَبْدَ وَ غَفَرَ لَهُ انْطَلِقْ بِهِنَّ إِلَى حَفَظَةِ كُنُوزِ مَقَالَةِ الْمُؤْمِنِينَ فَإِنَّ هَؤُلَاءِ كَلِمَاتُ الْكُنُوزِ حَتَّى تَكْتُبَهُنَّ فِي دِيوَانِ الْكُنُوزِ
اصول كافى جلد 4 صفحه : 297 رواية : 14
ترجمه :
14ـ حـضـرت بـاقر (ع ) فرمود: هيچ بنده اى نيست كه چون بامداد كند پيش از آفتاب زدن بگويد: ((اللّه كبر اللّه كبر كبيرا و سبحان اللّه بكرة و اصيلا و الحمدللّه رب العالمين كثيرا، لا شريك له و صلى اللّه على محمد و آله )) جز اينكه فرشته اى آنها را دريابد و در درون بال خود نهد و بآسمان دنيا بالا برد، پس فرشتگان بدو گويند: خدا رحمت كند آنـكـس ‍ كـه ايـن كـلمـات را گـفـتـه و او را بـيـامـرزد، و بـهـر آسـمـانـى كـه بـالا رود بـاهـل آن آسمان مانند همان حرف را بزند، و آنها نيز گويند: خدا رحمت كند كسى را كه اين كـلمـات را گفته و او را بيامرزد تا بحاملين عرش رسد پس بدانها گويد: با من كلماتى است كه يكى از مؤ منين بدان تكلم كرده و آنها چنين و چنانند، پس آنها گويند: خدا رحمت كند اين بنده را و او را بيامرزد، آنها را ببر نزد نگهبانان گنجهاى گفتار مؤ منان ، زيرا اينها گنجينه هاى كلماتند تا آنها را در دفتر گنجنها بنويسند.

15- حـُمـَيـْدُ بـْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ عَنْ غَيْرِ وَاحِدٍ مِنْ أَصْحَابِهِ عَنْ أَبَانِ بـْنِ عـُثـْمـَانَ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَصْبَحْتَ فَقُلْ اللَّهُمَّ إِنِّي أَعـُوذُ بـِكَ مـِنْ شـَرِّ مَا خَلَقْتَ وَ ذَرَأْتَ وَ بَرَأْتَ فِي بِلَادِكَ وَ عِبَادِكَ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِجَلَالِكَ وَ جَمَالِكَ وَ حِلْمِكَ وَ كَرَمِكَ كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 297 رواية : 15
ترجمه :
15ـ حـضـرت صـادق (ع ) فـرمود: چون صبح كردى بگو: ((اللهم انى اعوذ بك من شر ما خلقت و ما ذراءت و براءت فى بلادك و عبادك ، اللهم انى اسئلك بجلالك و جمالك و حملك و كرمك كذا و كذا)) (و بجاى كذا و كذا حاجات خود را بگويد).

16- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ عَلِيّاً ص كَانَ يَقُولُ إِذَا أَصْبَحَ سُبْحَانَ اللَّهِ الْمَلِكِ الْقُدُّوسِ ثَلَاثاً اللَّهُمَّ إِنِّي أَعـُوذُ بـِكَ مـِنْ زَوَالِ نـِعـْمـَتـِكَ وَ مـِنْ تـَحـْوِيـلِ عـَافِيَتِكَ وَ مِنْ فَجْأَةِ نَقِمَتِكَ وَ مِنْ دَرَكِ الشَّقـَاءِ وَ مـِنْ شـَرِّ مـَا سـَبـَقَ فِي اللَّيْلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِعِزَّةِ مُلْكِكَ وَ شِدَّةِ قُوَّتِكَ وَ بِعَظِيمِ سُلْطَانِكَ وَ بِقُدْرَتِكَ عَلَى خَلْقِكَ ثُمَّ سَلْ حَاجَتَكَ
اصول كافى جلد 4 صفحه : 298 رواية : 16
ترجمه :
16ـ حضرت صادق (ع ) فرمود: على عليه السلام چنين بود كه هرگاه صبح مى كرد سه بار مى فرمود: ((سبحان اللّه لملك القدوس )) (سپس مى فرمود:) ((اللهم انى اعوذ بك مـن زوال نعمتك و من تحويل عافيتك و من فجاءة نقمتك ، و من درك الشقاء و من شر ما سبق فى اليل ، اللهم انى اسئلك بعزة ملكك ، و شدة قوتك و بعظيم سلطانك و بقدرتك فى خلقك )) (پس فرمود: اگر حاجتى داشتى اينرا بگو) سپس حاجت خود را بخواه .

17- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنِ الْعَلَاءِ بْنِ كَامِلٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ وَ اذْكُرْ رَبَّكَ فِي نَفْسِكَ تَضَرُّعاً وَ خِيفَةً وَ دُونَ الْجَهْرِ مـِنَ الْقـَوْلِ عـِنـْدَ الْمـَسـَاءِ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمَلِكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يـُمـِيـتُ وَ يـُمـِيـتُ وَ يُحْيِي وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ قَالَ قُلْتُ بِيَدِهِ الْخَيْرُ قَالَ إِنَّ بِيَدِهِ الْخـَيـْرَ وَ لَكـِنْ قـُلْ كـَمَا أَقُولُ لَكَ عَشْرَ مَرَّاتٍ وَ أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ حِينَ تَطْلُعُ الشَّمْسُ وَ حِينَ تَغْرُبُ عَشْرَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 298 رواية : 17
ترجمه :
17ـ عـلاء بـن كامل گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: (در تفسير اين آيه شـريـفه ) ((و ياد كن پروردگار خويش را در درون خود بزارى و ترس با صداى آهسته )) (سوره اعراف آيه 205) (مقصود) هنگام شب است (كه بگوئى :) ((لا اله الا اللّه وحده لا شـريـك له ، له المـلك و له الحـمـد يـحـيـى و يـمـيـت و يـمـيـت و يـحـيـى و هـو كـل على شى ء قدير)) (علاء بن كامل ) گويد: گفتم (جمله ) ((بيده الخير)) (در اين ذكر نـبود چطور است من در آن بيفزايم ؟) فرمود: درست است كه خير بدست خدا است ، ولى چنان كـه گـفـتـم بـگـو (و كم و زياد در آن نكن ) و آن را ده بار بگو، و نيز هنگام آفتاب زدن و هنگام غروب آن ده بار بگو: ((اعوذ باللّه لسميع و العليم )).

18- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنْ حـَمَّادٍ عـَنْ حـَرِيـزٍ عـَنْ زُرَارَةَ عـَنْ أَبـِي جَعْفَرٍ ع قَالَ يَقُولُ بَعْدَ الصُّبـْحِ الْحَمْدُ لِلَّهِ رَبِّ الصَّبَاحِ الْحَمْدُ لِلَّهِ فَالِقِ الْإِصْبَاحِ ثَلَاثَ مَرَّاتٍ اللَّهُمَّ افْتَحْ لِي بَابَ الْأَمْرِ الَّذِي فِيهِ الْيُسْرُ وَ الْعَافِيَةُ اللَّهُمَّ هَيِّئْ لِي سَبِيلَهُ وَ بَصِّرْنِي مَخْرَجَهُ اللَّهـُمَّ إِنْ كـُنـْتَ قـَضـَيـْتَ لِأَحَدٍ مِنْ خَلْقِكَ عَلَيَّ مَقْدُرَةً بِالشَّرِّ فَخُذْهُ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ مِنْ تَحْتِ قَدَمَيْهِ وَ مِنْ فَوْقِ رَأْسِهِ وَ اكْفِنِيهِ بِمَا شِئْتَ وَ مِنْ حَيْثُ شِئْتَ وَ كَيْفَ شِئْتَ
اصول كافى جلد 4 صفحه : 299 رواية : 18
ترجمه :
18ـ حـضـرت صـادق (ع ) فـرمـود: پـس از بـامـداد مى گويى : ((الحمدلله رب الصباح الحـمـدلله خالق الاصباح )) سه بار (و پس از آن مى گويى ): ((اللهم افتح لى باب الامـر الذى فـيـه اليـسـر و العافية اللهم هيى ء له سبيله و بصرنى مخرجه اللهم ان كنت قضيت لاحد من خلقك على مقدرة بالشر فخذه من بين يديه و من خلفه و عن يمينه و عن شماله و من تحت قديمه و من فوق راءس و اكفنيه بما شئت و من حيث شئت و كيف شئت )).

19- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عـَنْ مـُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِي إِسـْمـَاعـِيـلَ السَّرَّاجِ عـَنِ الْحـُسَيْنِ بْنِ الْمُخْتَارِ عَنْ رَجُلٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ قَالَ إِذَا أَصـْبَحَ اللَّهُمَّ إِنِّي أَصْبَحْتُ فِي ذِمَّتِكَ وَ جِوَارِكَ اللَّهُمَّ إِنِّي أَسْتَوْدِعُكَ دِينِي وَ نَفْسِي وَ دُنـْيـَايَ وَ آخـِرَتِي وَ أَهْلِي وَ مَالِي وَ أَعُوذُ بِكَ يَا عَظِيمُ مِنْ شَرِّ خَلْقِكَ جَمِيعاً وَ أَعُوذُ بِكَ مِنْ شـَرِّ مـَا يـُبـْلِسُ بـِهِ إِبـْلِيـسُ وَ جـُنـُودُهُ إِذَا قَالَ هَذَا الْكَلَامَ لَمْ يَضُرَّهُ يَوْمَهُ ذَلِكَ شَيْءٌ وَ إِذَا أَمْسَى فَقَالَهُ لَمْ يَضُرَّهُ تِلْكَ اللَّيْلَةَ شَيْءٌ إِنْ شَاءَ اللَّهُ تَعَالَى
اصول كافى جلد 4 صفحه : 299 رواية : 19
ترجمه :
19ـ و نـيـز آنـحـضـرت عليه السلام فرمود: هر كه چون صبح كند بگويد: ((اللهم انى اصـبـحـت فـى ذمتك و جوارك ، اللهم انى استودعك دينى و نفسى و دنياى و آخرتى و اهلى و مـالى و اعـوذ بـك يا عظيم من شر خلقك جميعا و اعوذ بك من شر ما يلبس به ابليس و جنوده )) فرمود: چون اين كلام را بگويد چيزى در آنروز بوى زيان نرساند، و چون شب كند و آنرا بگويد در آنشب چيزى باو زيان نرساند ان شاءاللّه تعالى .

20- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا صَلَّيْتَ الْمـَغـْرِبَ وَ الْغـَدَاةَ فـَقـُلْ بـِسـْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعـَظِيمِ سَبْعَ مَرَّاتٍ فَإِنَّهُ مَنْ قَالَهَا لَمْ يُصِبْهُ جُذَامٌ وَ لَا بَرَصٌ وَ لَا جُنُونٌ وَ لَا سَبْعُونَ نـَوْعـاً مـِنْ أَنـْوَاعِ الْبَلَاءِ قَالَ وَ تَقُولُ إِذَا أَصْبَحْتَ وَ أَمْسَيْتَ الْحَمْدُ لِرَبِّ الصَّبَاحِ الْحَمْدُ لِفَالِقِ الْإِصْبَاحِ مَرَّتَيْنِ الْحَمْدُ لِلَّهِ الَّذِي أَذْهَبَ اللَّيْلَ بِقُدْرَتِهِ وَ جَاءَ بِالنَّهَارِ بِرَحْمَتِهِ وَ نـَحـْنُ فـِي عـَافـِيـَةٍ وَ يـَقـْرَأُ آيَةَ الْكُرْسِيِّ وَ آخِرَ الْحَشْرِ وَ عَشْرَ آيَاتٍ مِنَ الصَّافَّاتِ وَ سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ وَ سَلَامٌ عَلَى الْمُرْسَلِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فـَسـُبـْحـَانَ اللَّهِ حـِيـنَ تُمْسُونَ وَ حِينَ تُصْبِحُونَ وَ لَهُ الْحَمْدُ فِي السَّمَاوَاتِ وَ الْأَرْضِ وَ عـَشِيّاً وَ حِينَ تُظْهِرُونَ يُخْرِجُ الْحَيَّ مِنَ الْمَيِّتِ وَ يُخْرِجُ الْمَيِّتَ مِنَ الْحَيِّ وَ يُحْيِي الْأَرْضَ بـَعـْدَ مـَوْتـِهـَا وَ كـَذَلِكَ تـُخـْرَجـُونَ سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَ الرُّوحِ سَبَقَتْ رَحْمَتُكَ غـَضـَبـَكَ لَا إِلَهَ إِلَّا أَنـْتَ سـُبـْحـَانـَكَ إِنِّي عـَمـِلْتُ سـُوءاً وَ ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي وَ ارْحَمْنِي وَ تُبْ عَلَيَّ إِنَّكَ أَنْتَ التَّوَّابُ الرَّحِيمُ
اصول كافى جلد 4 صفحه : 299 رواية : 20
ترجمه :
20ـ حضرت صادق (ع ) فرمود: چون نماز مغرب و عصر را خواندى پس هفت بار بگو:
((بـسـم اللّه لرحـمـن الرحيم لا حول و لا قوة الا باللّه لعلى العظيم )) زيرا هر كه آنرا بگويد خوره و پيسى و ديوانگى باو نرسد، و هفتاد نوع از بلا (باو نرسد).
فـرمـود: و چـون صـبـح و شـام كردى مى گويى : ((الحمد لرب الصباح ، الحمد لفالق الاصـبـاح )) دو مـرتـبـه (سـپـس ‍ مـى گـويـى :) ((الحـمـدلله الذى اذهـب الليل بقدرته و جاء بالنهار برحمته و نحن فى عافية )) و مى خوانى آية الكرسى و آخـر سـوره حـشـر و ده آيه از سوره صافات با (اين آيات ) ((سبحان ربك رب الغرة عما يـصـفـون ، و سـلام عـلى المـرسـليـن و الحـمـدلله رب العـالمـيـن )) بـا (ايـن آيـات و دعا) ((فسبحان اللّه حين تمسون و حين تصبحون ، و له الحمد فى السماوات و الارض و عشيا و حـيـن تـظـهـرون ، يخرج الحى من الميت و يخرج الميت من الحى و يحيى الارض بعد موتها و كـذلك تـخـرجـون ، سـبوح قدوس رب الملائكة و الروح ، سبقت رحمتك غضبك ، لا اله الا انت سبحانك انى عمك سوءا و ظلمت نفسى فاغفرلى و ارحمنى و تب على انك انت التواب الرحيم )).

تـوضـيـح:
ظـاهر اينست كه اين دعا مخصوص به بامداد است چنانچه از مضامين آن بر آيد و دعـاى شـام جـز ايـن بـاشد، مجلسى (ره ) گويد: ظاهر آنست كه جمله ((و اءمسيت )) (و چون شـام كـردى ) را بـرخـى از نـسـخه نويسان و يا برخى از راويان افزوده باشند چنانچه شـيـخ (ره ) و ديگران مانند اين دعا را در دعاهاى صبح بتنهايى ذكر كرده اند سپس گويد: شـيـخ در مـفـتـاح گـفته است : مقصود از آية الكرسى (كه در حديث فرمود و مى خوانى آية الكـرسى ) تا ((هم فيها خالدون )) است ، و آخر سوره حشر: از آيه : ((و لو انزلنا هذا القـرآن )) اسـت تـا آخـر سـوره ، و بـرخـى گفته اند: از آيه ((هو اللّه لخالق )) يا از ((هـو اللّه لذى لا اله الا هـو)) يـا از ((لا يـسـتـوى اصـحـاب النـار)) است ، و گفته اند: مـقـصـود از ده آيه سوره صافات از اول آن است تا آيه ((شهاب ثاقب )) و برخى گفته اند: ((بسم الله )) را هم بخواند كه با آن يازده آيه مى شود.


جلد 4 - بخش 43

21- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع اللَّهـُمَّ لَكَ الْحَمْدُ أَحْمَدُكَ وَ أَسْتَعِينُكَ وَ أَنْتَ رَبِّي وَ أَنَا عَبْدُكَ أَصْبَحْتُ عَلَى عَهْدِكَ وَ وَعـْدِكَ وَ أُومِنُ بِوَعْدِكَ وَ أُوفِي بِعَهْدِكَ مَا اسْتَطَعْتُ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنْ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ أَصْبَحْتُ عَلَى فِطْرَةِ الْإِسْلَامِ وَ كَلِمَةِ الْإِخْلَاصِ وَ مـِلَّةِ إِبْرَاهِيمَ وَ دِينِ مُحَمَّدٍ عَلَى ذَلِكَ أَحْيَا وَ أَمُوتُ إِنْ شَاءَ اللَّهُ اللَّهُمَّ أَحْيِنِي مَا أَحْيَيْتَنِي بـِهِ وَ أَمـِتـْنـِي إِذَا أَمـَتَّنـِي عَلَى ذَلِكَ وَ ابْعَثْنِي إِذَا بَعَثْتَنِي عَلَى ذَلِكَ أَبْتَغِي بِذَلِكَ رِضـْوَانـَكَ وَ اتِّبـَاعَ سـَبـِيلِكَ إِلَيْكَ أَلْجَأْتُ ظَهْرِي وَ إِلَيْكَ فَوَّضْتُ أَمْرِي آلُ مُحَمَّدٍ أَئِمَّتِي لَيـْسَ لِي أَئِمَّةٌ غـَيـْرُهـُمْ بـِهـِمْ أَئْتَمُّ وَ إِيَّاهُمْ أَتَوَلَّى وَ بِهِمْ أَقْتَدِي اللَّهُمَّ اجْعَلْهُمْ أَوْلِيَائِي فـِي الدُّنـْيـَا وَ الْآخـِرَةِ وَ اجـْعـَلْنِي أُوَالِي أَوْلِيَاءَهُمْ وَ أُعَادِي أَعْدَاءَهُمْ فِي الدُّنْيَا وَ الْآخِرَةِ وَ أَلْحِقْنِي بِالصَّالِحِينَ وَ آبَائِي مَعَهُمْ
اصول كافى جلد 4 صفحه : 300 رواية : 21
ترجمه :
21ـ از حـضـرت صادق (ع ) (حديث شده كه اين دعا را مى خواند كه ترجمه اش چنين است ): بـار خـدايـا از آن تـو اسـت سـپـاس ، تـو را سـپـاس گـويـم و از تـو يـارى خـواهم و تو پروردگار منى و من بنده توام ، بامداد كردم بعهد و وعده تو و ايمان بوعده ات دارم و تا آنـجـا كـه بـتـوانـم بـعـهـدت وفـا كـنم ، و لا حول و لا قوة الا باللّه وحده لا شريك له ، و گـواهى دهم كه محمد بنده و رسول او است ، بامداد كردم بر فطرت اسلام و كلمه اخلاص و بـر مـلت ابراهيم و دين محمد، و انشاء اللّه بهمين عقيده زنده باشم و بميرم ، بار خدايا تا هر چه مرا زنده دارى بدان زنده بدار، و چون مرا بميرانى بهمين بميران ، و آنگاه كه مـرا بـرانـگـيـزى بـهـمـين برانگيزانم ، و من بدان وسيله خشنودى تو و پيروى تو را مى جـويـم ، تـو را پـشـتـيـبـان خـود سـاخـتـه و كـارم را بـتـو واگـذاردم ، آل مـحـمـد پـيـشوايان منند و پيشوايانى جز آنها ندارم ، بآنها اقتداء كنم و آنان را دوست و سـرپـرسـت خـود دانـم ، و از ايـشـان پـيـروى كـنـم ، بـار خدايا آنانرا اولياء (دوستان و سـرپـرسـتـان ) مـن در دنـيـا و آخـرت قـرار ده ، و مـرا چنان كن كه دوستانشان را دوست ، و دشمنانشان را دشمن گيرم در دنيا و آخرت و مرا با پدرانم بصالحين ملحق ساز.
تـوضـيـح ايـن دعا چنانچه از جملات آن معلوم است از دعاهاى صبح است و مرحوم فيض (ره ) نيز آنرا در وافى در دعاهاى صبح ذكر كرده است .

22- أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قُلْتُ لَهُ عَلِّمْنِي شَيْئاً أَقُولُهُ إِذَا أَصْبَحْتُ وَ إِذَا أَمْسَيْتُ فَقَالَ قُلِ الْحَمْدُ لِلَّهِ الَّذِي يـَفـْعَلُ مَا يَشَاءُ وَ لَا يَفْعَلُ مَا يَشَاءُ غَيْرُهُ الْحَمْدُ لِلَّهِ كَمَا يُحِبُّ اللَّهُ أَنْ يُحْمَدَ الْحَمْدُ لِلَّهِ كَمَا هُوَ أَهْلُهُ اللَّهُمَّ أَدْخِلْنِي فِي كُلِّ خَيْرٍ أَدْخَلْتَ فِيهِ مُحَمَّداً وَ آلَ مُحَمَّدٍ وَ أَخْرِجْنِي مِنْ كُلِّ سُوءٍ أَخْرَجْتَ مِنْهُ مُحَمَّداً وَ آلَ مُحَمَّدٍ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ
اصول كافى جلد 4 صفحه : 301 رواية : 22
ترجمه :
22ـ صـفـوان از شـخـصـى نقل مى كند كه او گويد بامام صادق عليه السلام عرضكردم : بـمـن دعـائى بـيـامـوز كـه هر گاه صبح كردم و هر گاه شام نمودم آنرا بگويم ، گويد: فرمود: بگو:
((الحمدلله الذى يفعل ما يشاء و لا يفعل ما يشاء غيره ، الحمدلله كما يحب اللّه بحمدالحمد كـمـا هـو اهـله ، اللهـم ادخـلنـى فـى كـل خـيـر ادخـلت فـيـه مـحـمـدا و آل مـحـمـد، و اخـرجـنـى مـن كـل سـوء اخـرجـت مـنـه مـحـمـدا و آل محمد و صلى اللّه على محمد و آل محمد)).

23- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ الْكُوفِيِّ عَنْ عـَمـْرِو بْنِ مُصْعَبٍ عَنْ فُرَاتِ بْنِ الْأَحْنَفِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَهْمَا تَرَكْتَ مِنْ شَيْءٍ فـَلَا تـَتـْرُكْ أَنْ تَقُولَ فِي كُلِّ صَبَاحٍ وَ مَسَاءٍ اللَّهُمَّ إِنِّي أَصْبَحْتُأَسْتَغْفِرُكَ فِي هَذَا الصَّبَاحِ وَ فِي هَذَا الْيَوْمِ لِأَهْلِ رَحْمَتِكَ وَ أَبْرَأُ إِلَيْكَ مِنْ أَهْلِ لَعْنَتِكَ اللَّهُمَّ إِنِّي أَصْبَحْتُ أَبـْرَأُ إِلَيـْكَ فِي هَذَا الْيَوْمِ وَ فِي هَذَا الصَّبَاحِ مِمَّنْ نَحْنُ بَيْنَ ظَهْرَانَيْهِمْ مِنَ الْمُشْرِكِينَ وَ مـِمَّا كـَانـُوا يـَعْبُدُونَ إِنَّهُمْ كَانُوا قَوْمَ سَوْءٍ فَاسِقِينَ اللَّهُمَّ اجْعَلْ مَا أَنْزَلْتَ مِنَ السَّمَاءِ إِلَى الْأَرْضِ فـِي هـَذَا الصَّبـَاحِ وَ فـِي هـَذَا الْيـَوْمِ بَرَكَةً عَلَى أَوْلِيَائِكَ وَ عِقَاباً عَلَى أَعْدَائِكَ اللَّهُمَّ وَالِ مَنْ وَالَاكَ وَ عَادِ مَنْ عَادَاكَ اللَّهُمَّ اخْتِمْ لِي بِالْأَمْنِ وَ الْإِيمَانِ كُلَّمَا طَلَعَتْ شَمْسٌ أَوْ غـَرَبَتْ اللَّهُمَّ اغْفِرْ لِي وَ لِوَالِدَيَّ وَ ارْحَمْهُمَا كَمَا رَبَّيَانِي صَغِيراً اللَّهُمَّ اغْفِرْ لِلْمُؤْمِنِينَ وَ الْمـُؤْمِنَاتِ وَ الْمُسْلِمِينَ وَ الْمُسْلِمَاتِ الْأَحْيَاءِ مِنْهُمْ وَ الْأَمْوَاتِ اللَّهُمَّ إِنَّكَ تَعْلَمُ مُنْقَلَبَهُمْ وَ مَثْوَاهُمْ اللَّهُمَّ احْفَظْ إِمَامَ الْمُسْلِمِينَ بِحِفْظِ الْإِيمَانِ وَ انْصُرْهُ نَصْراً عَزِيزاً وَ افْتَحْ لَهُ فَتْحاً يَسِيراً وَ اجْعَلْ لَهُ وَ لَنَا مِنْ لَدُنْكَ سُلْطَاناً نَصِيراً اللَّهُمَّ الْعَنْ فُلَاناً وَ فُلَاناً وَ الْفِرَقَ الْمُخْتَلِفَةَ عَلَى رَسُولِكَ وَ وُلَاةِ الْأَمْرِ بَعْدَ رَسُولِكَ وَ الْأَئِمَّةِ مِنْ بَعْدِهِ وَ شِيعَتِهِمْ وَ أَسْأَلُكَ الزِّيَادَةَ مِنْ فَضْلِكَ وَ الْإِقْرَارَ بِمَا جَاءَ مِنْ عِنْدِكَ وَ التَّسْلِيمَ لِأَمْرِكَ وَ الْمُحَافَظَةَ عـَلَى مـَا أَمـَرْتَ بـِهِ لَا أَبْتَغِي بِهِ بَدَلًا وَ لَا أَشْتَرِي بِهِ ثَمَناً قَلِيلًا اللَّهُمَّ اهْدِنِي فِيمَنْ هـَدَيـْتَ وَ قـِنـِي شـَرَّ مـَا قـَضـَيْتَ إِنَّكَ تَقْضِي وَ لَا يُقْضَى عَلَيْكَ وَ لَا يَذِلُّ مَنْ وَالَيْتَ تَبَارَكْتَ وَ تَعَالَيْتَ سُبْحَانَكَ رَبَّ الْبَيْتِ تَقَبَّلْ مِنِّي دُعَائِي وَ مَا تَقَرَّبْتُ بِهِ إِلَيْكَ مِنْ خَيْرٍ فَضَاعِفْهُ لِي أَضْعَافاً مُضَاعَفَةً كَثِيرَةً وَ آتِنَا مِنْ لَدُنْكَ رَحْمَةً وَ أَجْراً عَظِيماً رَبِّ مـَا أَحـْسـَنَ مـَا ابـْتَلَيْتَنِي وَ أَعْظَمَ مَا أَعْطَيْتَنِي وَ أَطْوَلَ مَا عَافَيْتَنِي وَ أَكْثَرَ مَا سَتَرْتَ عَلَيَّ فَلَكَ الْحَمْدُ يَا إِلَهِي كَثِيراً طَيِّباً مُبَارَكاً عَلَيْهِ مِلْءَ السَّمَاوَاتِ وَ مِلْءَ الْأَرْضِ وَ مِلْءَ مَا شَاءَ رَبِّي كَمَا يُحِبُّ وَ يَرْضَى وَ كَمَا يَنْبَغِي لِوَجْهِ رَبِّي ذِي الْجَلَالِ وَ الْإِكْرَامِ
اصول كافى جلد 4 صفحه : 302 رواية : 23
ترجمه :
23ـ حـضـرت صـادق (ع ) فرمود: هر چه را واگذارى اين دعا را وا مگذار كه در هر صبح و شام بخوانى (و ترجمه آن دعا اينست :): ((بار خدايا بامداد كردم و در اين بامداد و در اين روز از تـو آمـرزش خـواهـم بـراى هـركس كه شايسته رحمت تو است ، و از آنانكه شايسته دورى از رحـمـت تو هستند بيزارى جويم ، در اين روز و در اين بامداد از آنانكه در ميان آنها هستيم از مشركان و از آنچه مى پرستند، اينان مردمان بد و تبهكارى هستند، بار خدايا آنچه در ايـن بـامـداد و در ايـن روز از آسمان بر زمين فرود آورى بركتى بر دوستانت و عذابى بـر دشـمـنانت ساز، بار خدايا دوست دار هر كه دوستت دارد دشمن دار هر كه با تو دشمنى كـنـد، بـار خـدايـا مـرا و پـدر و مـادر مرا بيآمرز و بآنان ترحم كن چنانچه در كودكى مرا پـروريـدنـد بـار خـدايا مؤ منين و مؤ منات و مسلمين و مسلمات را از زنده و مرده شان بيامرز، بـار خـدايـا تو بسر انجام و جايگاه ايشان دانايى ، بار خدايا پيشواى مسلمانان را بپناه ايـمـان مـحافظت كن ، و او را يارى كن يارى پيروزى بخشى ، و بفتح آسانى او را فاتح فرما، و براى او و براى ما سلطنت پيروزمندانه اى مقرر ساز، بار خدايا فلان و فلان و گـروهـهـاى پـراكـنـده اى كـه بـا رسـول تـو و زعـما و پيشوايان پس از او و پيروانشان مـخـالفـت كـردنـد از رحـمـت خـود دور سـاز، و فـزونـى فـضل تو را خواستارم ، و اعتراف بدانچه از نزدت آمده و تسليم در برابر دستورت ، و نـگـهـدارى بـر آنچه امر فرمودى خواهانم ، و در برابر آنها جايگزينى نجويم و ببهاى اندك نفروشم ، بار خدايا مرا در زمره آنان كه هدايت فرموده اى هدايت فرما، و از شر آنچه مـقـدر كـرده اى نـگـهدارى كن ، تو حكمى كنى و بر تو حكومتى نيست ، هر كه تو را دوست بـدارد خـوار نـگـردد بـرتـر و بـلنـد مقامى ، منزهى اى پروردگار خانه كعبه ، دعاى مرا بـپـذيـر، و آنـچـه بـدان درگـاهـت تـقرب جويم از نيكى آن را براى من چند برابر كن ، و رحمتى از سوى خود با پاداش بزرگى بما بده ، پروردگارا چه نيكو آزمايشم كردى و چه عطاى بزرگى بمن دادى ، و چه عافيت طولانى بمن كرامت كردى و چه بسيار بر من (از گـناهان ) پوشاندى ، پس از آن تو است ، سپاس بسيار و پاك و با بركت باندازه آنچه آسمانها و زمين بگيرد، و پر از آنچه خداى من خواهد، هر آنمقدار كه دوست دارد و خشنود شود و چنانچه شايسته ذات اوست كه صاحب جلالت و كرامت است .

24- عَنْهُ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ قـَالَ مـَا شـَاءَ اللَّهُ كـَانَ لَا حـَوْلَ وَ لَا قـُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ مِائَةَ مَرَّةٍ حِينَ يُصَلِّي الْفَجْرَ لَمْ يَرَ يَوْمَهُ ذَلِكَ شَيْئاً يَكْرَهُهُ
اصول كافى جلد 4 صفحه : 303 رواية : 24
ترجمه :
24ـ حماد بن عثمان گويد: شنيدم از حضرت صادق (ع ) مى فرمود: هر كه هنگامى كه نماز صـبـح را مـى خـوانـد صـد بـار بـگـويـد: ((مـاشـاءاللّه كـان لا حول و لا قوة الا باللّه لعلى العظيم )) در آنروز چيزى كه او را ناخوش آيد نبيند.

25- عـَنـْهُ عـَنْ إِسـْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ فِي دُبُرِ صَلَاةِ الْفَجْرِ وَ دُبُرِ صَلَاةِ الْمَغْرِبِ سَبْعَ مَرَّاتٍ بِسْمِ اللَّهِ الرَّحـْمـَنِ الرَّحـِيـمِ لَا حـَوْلَ وَ لَا قـُوَّةَ إِلَّا بـِاللَّهِ الْعـَلِيِّ الْعـَظـِيمِ دَفَعَ اللَّهُ عَزَّ وَ جَلَّ عَنْهُ سـَبـْعِينَ نَوْعاً مِنْ أَنْوَاعِ الْبَلَاءِ أَهْوَنُهَا الرِّيحُ وَ الْبَرَصُ وَ الْجُنُونُ وَ إِنْ كَانَ شَقِيّاً مُحِيَ مِنَ الشَّقَاءِ وَ كُتِبَ فِي السُّعَدَاءِ
اصول كافى جلد 4 صفحه : 303 رواية : 25
ترجمه :
25ـ حضرت صادق (ع ) فرمود: هركس پشت نماز صبح و نماز مغرب هفتاد بار بگويد:
((بـسـم اللّه لرحـمـن الرحـيـم ، لا حـول و لا قـوة الا بـاللّه لعـلى العـظـيـم )) خـداى عـزوجـل از او هـفـتاد نوع از انواع بلا را دور كند كه آسانترين آنها بادهاى بد (چون عفونت اعـضـا كـه بـوى بد دهد) و پيسى و ديوانگى است ، و اگر شقى باشد از شقاوت بيرون آيد و (نامش ) در (طومار) سعادتمندان نوشته شود.

26- وَ فـِي رِوَايـَةِ سـَعـْدَانَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع مِثْلَهُ إِلَّا أَنَّهُ قَالَ أَهْوَنُهُ الْجُنُونُ وَ الْجُذَامُ وَ الْبَرَصُ وَ إِنْ كَانَ شَقِيّاً رَجَوْتُ أَنْ يُحَوِّلَهُ اللَّهُ عَزَّ وَ جَلَّ إِلَى السَّعَادَةِ
اصول كافى جلد 4 صفحه : 304 رواية : 26
ترجمه :
26ـ و در روايـت سـعـدان از ابـى بـصـيـر مـانـنـد هـمـيـن حديث رسيده جز اينكه در اين حديث فـرمـايد: آسانترين آن بلاها ديوانگى و خوره و پيسى است و اگر شقى باشد من اميدوارم كه خداى عزوجل او را بسعادت برگرداند.

27- عـَنـْهُ عـَنِ ابـْنِ فـَضَّالٍ عـَنِ الْحـَسـَنِ بْنِ الْجَهْمِ عَنْ أَبِي الْحَسَنِ ع مِثْلَهُ إِلَّا أَنَّهُ قَالَ يـَقـُولُهـَا ثـَلَاثَ مـَرَّاتٍ حـِيـنَ يـُصـْبِحُ وَ ثَلَاثَ مَرَّاتٍ حِينَ يُمْسِي لَمْ يَخَفْ شَيْطَاناً وَ لَا سـُلْطـَانـاً وَ لَا بـَرَصـاً وَ لَا جُذَاماً وَ لَمْ يَقُلْ سَبْعَ مَرَّاتٍ قَالَ أَبُو الْحَسَنِ ع وَ أَنَا أَقُولُهَا مِائَةَ مَرَّةٍ
اصول كافى جلد 4 صفحه : 304 رواية : 27
ترجمه :
27ـ و از حضرت ابى الحسن (موسى بن جعفر يا فرزندش حضرت رضا عليهما السلام ) مانند اين حديث روايت شده ، جز اينكه آنحضرت فرموده است : (هر كه ) اين ذكر را سه بار چون بامداد كند بگويد، و سه بار چون شام كند، نه از شيطان بترسد و نه از سلطان ، و نه از پيسى و نه از خوره ، و نفرموده هفت بار و حضرت ابوالحسن عليه السلام فرموده است : و من آنرا صد بار مى گويم .

28- عـَنـْهُ عـَنْ عـُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا صَلَّيْتَ الْغَدَاةَ وَ الْمـَغـْرِبَ فـَقـُلْ بـِسـْمِ اللَّهِ الرَّحـْمَنِ الرَّحِيمِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ سـَبْعَ مَرَّاتٍ فَإِنَّهُ مَنْ قَالَهَا لَمْ يُصِبْهُ جُنُونٌ وَ لَا جُذَامٌ وَ لَا بَرَصٌ وَ لَا سَبْعُونَ نَوْعاً مِنْ أَنْوَاعِ الْبَلَاءِ
اصول كافى جلد 4 صفحه : 304 رواية : 28
ترجمه :
28ـ حضرت صادق (ع ) فرمود: چون نماز صبح و مغرب را خواندى هفت بار بگو: ((بسم اللّه لرحـمـن الرحـيـم : لا حـول و لا قـوة الا بـاللّه لعلى العظيم )) زيرا همانا هركس آنرا بگويد ديوانگى و خوره و پيسى و هفتاد نوع (ديگر) از انواع بلا باو نرسد.

29- عـَنـْهُ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ عَنْ سَعْدِ بْنِ زَيْدٍ قَالَ قَالَ أَبُو الْحَسَنِ ع إِذَا صَلَّيْتَ الْمـَغـْرِبَ فـَلَا تـَبـْسـُطْ رِجْلَكَ وَ لَا تُكَلِّمْ أَحَداً حَتَّى تَقُولَ مِائَةَ مَرَّةٍ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ وَ مِائَةَ مَرَّةٍ فِي الْغَدَاةِ فَمَنْ قَالَهَا دَفَعَ اللَّهُ عـَنـْهُ مـِائَةَ نـَوْعٍ مـِنْ أَنـْوَاعِ الْبـَلَاءِ أَدْنـَى نـَوْعٍ مـِنْهَا الْبَرَصُ وَ الْجُذَامُ وَ الشَّيْطَانُ وَ السُّلْطَانُ
اصول كافى جلد 4 صفحه : 304 رواية : 29
ترجمه :
29ـ و حـضـرت ابـوالحسن (حضرت كاظم و يا حضرت رضا عليهما السلام ) فرمود: چون نـمـاز مـغـرب را خـواندى پايت را نكش و با كسى سخن مگو تا صدبار بگوئى : ((بسم اللّه لرحمن الرحيم ، لا حول و لا قوة الا باللّه العلى العظيم )) و صد بار هم پس از نماز صبح بگو، پس هر كه آنرا گويد خداوند از او صد نوع از انواع بلا دفع كند كه از آن انواع است : پيسى و خوره و (بلائى كه از) شيطان و سلطان (رسد).

30- عـَنـْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ حَمَّادٍ عَنْ عَبْدِ اللَّهِ بْنِ إِبْرَاهِيمَ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحـَسـَنِ ع يـَقُولُ إِذَا أَمْسَيْتَ فَنَظَرْتَ إِلَى الشَّمْسِ فِي غُرُوبٍ وَ إِدْبَارٍ فَقُلْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ وَلَداً وَ لَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ الْحَمْدُ لِلَّهِ الَّذِي يـَصـِفُ وَ لَا يُوصَفُ وَ يَعْلَمُ وَ لَا يُعْلَمُ يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَ مَا تُخْفِي الصُّدُورُ أَعـُوذُ بـِوَجـْهِ اللَّهِ الْكـَرِيمِ وَ بِاسْمِ اللَّهِ الْعَظِيمِ مِنْ شَرِّ مَا ذَرَأَ وَ مَا بَرَأَ وَ مِنْ شَرِّ مَا تَحْتَ الثَّرَى وَ مـِنْ شـَرِّ مـَا ظـَهَرَ وَ مَا بَطَنَ وَ مِنْ شَرِّ مَا كَانَ فِي اللَّيْلِ وَ النَّهَارِ وَ مِنْ شَرِّ أَبِي مـُرَّةَ وَ مـَا وَلَدَ وَ مـِنْ شـَرِّ الرَّسـِيـسِ وَ مـِنْ شـَرِّ مـَا وَصـَفـْتُ وَ مَا لَمْ أَصِفْ فَالْحَمْدُ لِلَّهِ رَبِّ الْعـَالَمـِيـنَ ذَكـَرَ أَنَّهَا أَمَانٌ مِنَ السَّبُعِ وَ مِنَ الشَّيْطَانِ الرَّجِيمِ وَ مِنْ ذُرِّيَّتِهِ قَالَ وَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ إِذَا أَصْبَحَ سُبْحَانَ اللَّهِ الْمَلِكِ الْقُدُّوسِ ثَلَاثاً اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ زَوَالِ نـِعـْمـَتـِكَ وَ مـِنْ تـَحْوِيلِ عَافِيَتِكَ وَ مِنْ فَجْأَةِ نَقِمَتِكَ وَ مِنْ دَرَكِ الشَّقَاءِ وَ مِنْ شَرِّ مَا سـَبـَقَ فـِي الْكِتَابِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِعِزَّةِ مُلْكِكَ وَ شِدَّةِ قُوَّتِكَ وَ بِعَظِيمِ سُلْطَانِكَ وَ بِقُدْرَتِكَ عَلَى خَلْقِكَ
اصول كافى جلد 4 صفحه : 305 رواية : 30
ترجمه :
30ـ عـبـداللّه بـن ابـراهيم جعفرى گويد: از حضرت ابوالحسن عليه السلام شنيدم كه مى فـرمـود: چـون شـام كـنـى و بـبينى كه خورشيد در نهان شدن و پشت كردن است پس بگو: ((بـسـم اللّه لرحـمـن الرحـيـم الحمدلله الذى لم يتخذ ولدا و لم يكن له شريك فى الملك الحـمـدلله الذى يـصـف و لا يـوصف و يعلم و لا يعلم يعلم خائنة الاعين و ما تخفى الصدور اعـوذ بـوجـه اللّه لكـريـم و بـاسـم اللّه لعـظـيـم مـن شر ما ذرا و ما برا و من شر ما تحت الثـرى و مـن شـر مـا ظـهـر و مـا بـطـن و مـن شـر مـا كـان فـى الليل و النهار، و من شر اءبى مرة (كنيه شيطانست ) و ما ولد و من شر الرسيس و من شر و صفت و ما لم اءصف فالحمدلله رب العالمين )) آنحضرت عليه السلام يادآور شد كه اين دعا سبب امان است از (حيوانات ) درنده و از شيطان رجيم و ذريه اش .
فـرمـود: كـه امـيرالمؤ منين عليه السلام چون صبح مى كرد سه بار مى فرمود: ((سبحان اللّه لمـلك القـدوس )) (سـپـس ‍ مـى فـرمـود:): ((اللهـم انـى اعـوذ بـك مـن زوال نـعـمـتـك و مـن تـحـويل عافيتك و من فجاءة نعمتك و من درك الشقاء و من شر ما سبق فى الكتاب ، اللهم انى اسئلك بعزة ملكك و شدة قوتك و بعظيم سلطانك و بقدرتك على خلقك )).

31- عـَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هَاشِمٍ عَنْ أَبِي خَدِيجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الدُّعَاءَ قَبْلَ طُلُوعِ الشَّمْسِ وَ قَبْلَ غُرُوبِهَا سُنَّةٌ وَاجِبَةٌ مَعَ طُلُوعِ الْفَجْرِ وَ الْمـَغـْرِبِ تـَقـُولُ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ يـُمـِيـتُ وَ يـُحـْيِي وَ هُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ وَ تَقُولُ أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ مِنْ هَمَزَاتِ الشَّيَاطِينِ وَ أَعُوذُ بِكَ رَبِّ أَنْ يَحْضُرُونِ إِنَّ اللَّهَ هـُوَ السَّمـِيـعُ الْعـَلِيـمُ عَشْرَ مَرَّاتٍ قَبْلَ طُلُوعِ الشَّمْسِ وَ قَبْلَ الْغُرُوبِ فَإِنْ نَسِيتَ قَضَيْتَ كَمَا تَقْضِي الصَّلَاةَ إِذَا نَسِيتَهَا
اصول كافى جلد 4 صفحه : 305 رواية : 31
ترجمه :
31ـ حـضـرت صـادق عـليـه السلام فرمود: همانا دعا پيش از آفتاب زدن پيش از غروب آن سـنت (و روشى ) است واجب (و ثابت ) هنگام سپيده دم و هنگام مغرب ده بار مى گويى : ((لا اله الا اللّه وحـده لا شـريك له له الملك و له الحمد يحيى و يميت و يميت و يحيى و هو حى لا يموت بيده الخير و هو على كل شى ء قدير)) و مى گويى ده بار: ((اعوذ باللّه لسميع و العـليـم مـن همزات الشياطين و اعوذ بك رب ان يحضرون ، ان اللّه هو السميع العليم )) پـيـش از آفـتـاب زدن و پـيش از غروب ، و اگر فراموش كردى آنرا قضا مى كنى چنانچه نماز را قضا مى كنى هرگاه فراموش ‍ كنى .

32- عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ عَلِيٍّ عَنْ أَبِي جَمِيلَةَ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْ أَسْتَعِيذُ بِاللَّهِ مِنَ الشَّيْطَانِ الرَّجِيمِ وَ أَعُوذُ بِاللَّهِ أَنْ يَحْضُرُونِ إِنَّ اللَّهَ هُوَ السَّمِيعُ الْعـَلِيـمُ وَ قُلْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ يُحْيِي وَ يُمِيتُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ قـَالَ فـَقـَالَ لَهُ رَجـُلٌ مـَفْرُوضٌ هُوَ قَالَ نَعَمْ مَفْرُوضٌ مَحْدُودٌ تَقُولُهُ قَبْلَ طُلُوعِ الشَّمْسِ وَ قَبْلَ الْغُرُوبِ عَشْرَ مَرَّاتٍ فَإِنْ فَاتَكَ شَيْءٌ فَاقْضِهِ مِنَ اللَّيْلِ وَ النَّهَارِ
اصول كافى جلد 4 صفحه : 306 رواية : 32
ترجمه :
32ـ مـحـمد بن مروان از حضرت صادق (ع ) حديث كند كه فرمود: بگو: ((استعيذ باللّه من الشيطان الرجيم و اعوذ باللّه ن يحضرون ، ان اللّه هو السميع العيم )) و بگو: ((لااله الا اللّه وحـده لا شـريـك له يـحـيـى و يـمـيـت و هـو عـلى كل شى ء و قدير)) گويد: مردى بآنحضرت عرض كرد: (گفتن ) آن فرض شده و محدود اسـت ؟ فـرمـود: آرى فرض شده و محدود است ، پيش از آفتاب زدن ده بار و پيش از غروب نيز ده بار مى گوئى و اگر چيزى از آن از تو فوت شد از شب با از روز آن را قضا كن .

شــرح :
مـجـلسـى (ره ) گويد: اين روايت نيز (مانند حديث گذشته از جهت سند) ضعيف است . و سپس گويد: ((فرض )) در اصطلاح اخبار آن چيزى است كه وجوب آن از قرآن ظاهر گشته ، و در برابرش سنت آن چيزى است كه وجوب آن از سنت ظاهر شود، و گاهى نيز فرض اطلاق گـردد بـر آنـچـه رجحان آن از كتاب ظاهر شود خواه واجب باشد و خواه مستحب و در مقابلش سـنـت نـيـز گـاهـى بـر اعـم از واجـب اطـلاق شـود سـپـس كـلمـات اهـل لغـت را در مـعـنـاى فرض ذكر مى كند كه گفته اند: فرض به معناى توقيت و قراء و سـنـت و واجـب ... آمـده آنـگـاه گويد: اكنون كه معانى فرض را دانستى از نظر عرف و لغت بـنـابـرايـن اسـتـدلال بـايـن احـاديـث بـراى واجـب بـودن ايـن دو ذكـر مـشـكـل اسـت ، خصوص با ضعيف بودن بيشتر آنها، و اگر واجب بودند سزاوار بود كه در روايـات مـتـواتـرى آمـده باشد مانند فريضه ها و نمازهاى واجب روزانه ، با اينكه اين دو ذكر بحد استفاضه نيز كه درباره نافله هاى روزانه هست باين حد نيز نرسيده و از لحاظ اصطلاح خبرى مستفيض هم نيست . گذشته از اينكه در هيچ خبرى تهديد بر ترك آنها وارد نـشـده بـا ايـنـكـه لازمـه واجـب شدن چيزى همان تهديد بر ترك آنست ، و هم چنين اختلافات بسيارى كه در خود آندو ذكر هست قرينه بر استحباب آندو مى باشد.
33- عـَنـْهُ عـَنْ إِسـْمـَاعـِيلَ بْنِ مِهْرَانَ عَنْ رَجُلٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنِ الْعَلَاءِ بْنِ كَامِلٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ مِنْ الدُّعَاءِ مَا يَنْبَغِي لِصَاحِبِهِ إِذَا نَسِيَهُ أَنْ يَقْضِيَهُ يَقُولُ بَعْدَ الْغـَدَاةِ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ لَهُ الْمـُلْكُ وَ لَهُ الْحـَمـْدُ يـُحـْيِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي وَ هُوَ حَيٌّ لَا يَمُوتُ بِيَدِهِ الْخَيْرُ كُلُّهُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ وَ يَقُولُ أَعُوذُ بِاللَّهِ السَّمِيعِ الْعَلِيمِ عَشْرَ مَرَّاتٍ فَإِذَا نَسِيَ مِنْ ذَلِكَ شَيْئاً كَانَ عَلَيْهِ قَضَاؤُهُ
اصول كافى جلد 4 صفحه : 307 رواية : 33
ترجمه :
33ـ حـضـرت صـادق (ع ) فـرمـود: بـرخـى از دعـاهـا اسـت كـه سـزاوار اسـت اگر صاحبش فـرامـوش كـرد آن را قـضـا كـند، پس از بامداد ده بار مى گوييد: ((لا اله الا اللّه وحده لا شريك له ، له الملك و له الحمد يحيى و يميت و يميت و يحيى و هو حى لا يموت بيده الخير (كـله ) و هو على كل شى ء قدير)) و ده بار مى گوييد: ((اعوذ باللّه لسميع العليم )) پس هرگاه چيزى از آن را فراموش كرد بر او است كه قضا كند.

34- عَنْهُ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ سَأَلْتُ أَبَا جَعْفَرٍ ع عـَنِ التَّسـْبـِيـحِ فـَقـَالَ مَا عَلِمْتُ شَيْئاً مُوَظَّفاً غَيْرَ تَسْبِيحِ فَاطِمَةَ ع وَ عَشْرَ مَرَّاتٍ بَعْدَ الْفَجْرِ تَقُولُ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَ يُسَبِّحُ مَا شَاءَ تَطَوُّعاً
اصول كافى جلد 4 صفحه : 307 رواية : 34
ترجمه :
34ـ مـحـمـد بـن مـسلم گويد: از حضرت باقر (ع ) عليه السلام درباره تسبيح پرسيدم ؟ فـرمود: من از تسبيح چيز مقرر و موظفى جز تسبيح حضرت فاطمه عليهما السلام ندانم (و سراغ ندارم ) و درباره پس از طلوع فجر مى گوئى : ((لا اله الا اللّه وحده لا شريك له ، له المـلك و له الحـمـد (يـحـيـى و يـمـيـت ) و هـو عـلى كل شى ء قدير)) و هر چه خواهى تسبيحات مستحبه را بگو.


جلد 4 - بخش 44

شــرح :
مـجـلسـى (ره ) گـويـد: مـقـصـود از موظف : چيزى است كه داراى عدد مخصوص و هيئت خاصى باشد كه بر آن افزوده نشود و از آن كم نگردد، يا مقصود اينست كه آن از سنتهاى تاءكيد شده اى است كه ترك آن سزاوار نيست مگر براى عذر شديد و مواظبت بر آن لازم است .
و در جمله ((يسبح ماشاء تطوعا)) گويد: گويا مقصود از تسبيح در اينجا چيزى است كه اعـم از ((سـبـحـان اللّه )) و امثال آن باشد، بلكه هر چيزى كه دلالت بر بزرگوارى و دور كـردن خـداونـد از عـيـوب و آنـچـه راهـنـمـائى بر جلالت او كند از ذكرها و تكبيرها را شامل گردد، و تطوع در عرف اخبار و محمدئين غالبا بر آن مستحباتى اطلاق گردد كه از سـنـتـهـائى نـباشد كه رسول خدا (ص ) بر آنها مواظبت داشت ، چون نافله هاى روزانه ، و روزه سـه روزه در هـر ماه و مانند آن ، و از اين روى صدوق (ره ) در كتاب فقيه براى روزه ساليانه يك باب منعقد كرده و براى روزه تطوع بابى ديگر، و از خاصيتهاى سنتها آن اسـت كـه چـون فـوت شـد قـضـا شـود. و چون اين مطلب را فهميدى پس بدانكه امام (عليه السـلام ) در ايـن فـرمـايـش بدو چيز اشاره فرموده : (1) اينكه اين دو ذكر كه موظف و سنت اسـت مـنـافاتى با استحباب ساير اذكار ندارد. (2) اينكه اين دو ذكر از سنتهاى اكيده است ولى ساير ذكرها از تطوعات است .
35- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ إِسْمَاعِيلَ بْنِ جـَابِرٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَنْ قَالَ حِينَ يَطْلُعُ الْفَجْرُ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ لَهُ الْمـُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ يُمِيتُ وَ يُحْيِي وَ هُوَ حَيٌّ لَا يـَمـُوتُ بـِيـَدِهِ الْخَيْرُ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ وَ صَلَّى عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ عـَشـْرَ مـَرَّاتٍ وَ سَبَّحَ خَمْساً وَ ثَلَاثِينَ مَرَّةً وَ هَلَّلَ خَمْساً وَ ثَلَاثِينَ مَرَّةً وَ حَمِدَ اللَّهِ خَمْساً وَ ثـَلَاثـِيـنَ مـَرَّةً لَمْ يـُكـْتـَبْ فـِي ذَلِكَ الصَّبَاحِ مِنَ الْغَافِلِينَ وَ إِذَا قَالَهَا فِي الْمَسَاءِ لَمْ يُكْتَبُ فِي تِلْكَ اللَّيْلَةِ مِنَ الْغَافِلِينَ
اصول كافى جلد 4 صفحه : 308 رواية : 35
ترجمه :
35ـ ابـو عـبيده حذاء گويد: حضرت باقر عليه السلام فرمود: هر كه هنگام زدن سپيده ده بار بگويد: ((لا اله الا اللّه وحده له شريك له ، له الملك و له الحمد يحيى و يميت (و يميت و يـحـيـى ) و هـو حـى لايـمـوت بـيـده الخـيـر و هـو عـلى كـل شـى ء قـديـر)) و ده بـار بـگـويـد: ((صـلى اللّه مـحـمـد و آل مـحـمـد)) و سـى پـنـج بار تسبيح (سبحان اللّه ) بگويد، و سى پنج بار ((لا اله الا اللّه )) بگويد، و سى پنج بار ((الحمدللّه )) بگويد در آن بامداد در زمره غافلين (و بـى خـبـران ) نـوشـتـه نشود، و چون در شب آن را گويد در آن شب از جمله غافلين نوشته نشود.

36- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ قَالَ كَتَبْتُ إِلَى أَبِي جَعْفَرٍ الثَّانِي ع أَسْأَلُهُ أَنْ يُعَلِّمَنِي دُعَاءً فَكَتَبَ إِلَيَّ تَقُولُ إِذَا أَصْبَحْتَ وَ أَمْسَيْتَ اللَّهُ اللَّهُ اللَّهُ رَبِّيَ الرَّحْمَنُ الرَّحِيمُ لَا أُشْرِكُ بِهِ شَيْئاً وَ إِنْ زِدْتَ عـَلَى ذَلِكَ فـَهـُوَ خـَيـْرٌ ثـُمَّ تَدْعُو بِمَا بَدَا لَكَ فِي حَاجَتِكَ فَهُوَ لِكُلِّ شَيْءٍ بِإِذْنِ اللَّهِ تَعَالَى يَفْعَلُ اللَّهُ مَا يَشَاءُ
اصول كافى جلد 4 صفحه : 308 رواية : 36
ترجمه :
36ـ مـحـمـد بـن فـضيل گويد: به حضرت جواد عليه السلام نوشتم و درخواست كردم كه دعـائى بـه مـن بـيـامـوزد؟ پس آن حضرت به من نوشت : چون صبح كنى و شام كنى بگو: ((اللّه لله اللّه ربـى الرحـمـن الرحـيـم لا اشرك به شيئا)) و اگر بر آن بيفزائى نيك اسـت (يـا بهتر است ) سپس بآنچه خواهى از حاجت خود دعا كن ، زيرا كه اين دعا باذن خداى تعالى براى هر چيز سود دهد، و خدا هر چه خواهد همان كند.

37- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ عَنْ دَاوُدَ الرَّقِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ لَا تـَدَعْ أَنْ تـَدْعـُوَ بِهَذَا الدُّعَاءِ ثَلَاثَ مَرَّاتٍ إِذَا أَصْبَحْتَ وَ ثَلَاثَ مَرَّاتٍ إِذَا أَمْسَيْتَ اللَّهُمَّ اجْعَلْنِي فِي دِرْعِكَ الْحَصِينَةِ الَّتِي تَجْعَلُ فِيهَا مَنْ تُرِيدُ فَإِنَّ أَبِي ع كَانَ يَقُولُ هَذَا مِنَ الدُّعَاءِ الْمَخْزُونِ
اصول كافى جلد 4 صفحه : 308 رواية : 37
ترجمه :
37ـ داود رقى از حضرت صادق (ع ) حديث كند كه فرمود: از اين دعا دست بر مدار كه سه مـرتـبـه چون بامداد كنى ، و سه مرتبه چون شام كنى (بخوانى ): ((اللهم اجعلنى فى درعـك الحـصـينة التى تعجيل فيها من تريد)) زيرا پدرم عليه السلام مى فرمود: اين از دعاهاى گنجينه شده است (كه در گنجينه دعاهاى مؤ منين باشد).

38- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي سَعِيدٍ الْمُكَارِي عَنْ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي جـَعـْفَرٍ ع قَالَ قُلْتُ لَهُ مَا عَنَى بِقَوْلِهِ وَ إِبْر اهِيمَ الَّذِي وَفّ ى قَالَ كـَلِمـَاتٍ بـَالَغَ فـِيـهـِنَّ قـُلْتُ وَ مـَا هـُنَّ قـَالَ كـَانَ إِذَا أَصـْبَحَ قَالَ أَصْبَحْتُ وَ رَبِّي مَحْمُودٌ أَصـْبـَحـْتُ لَا أُشْرِكُ بِاللَّهِ شَيْئاً وَ لَا أَدْعُو مَعَهُ إِلَهاً وَ لَا أَتَّخِذُ مِنْ دُونِهِ وَلِيّاً ثَلَاثاً وَ إِذَا أَمـْسَى قَالَهَا ثَلَاثاً قَالَ فَأَنْزَلَ اللَّهُ عَزَّ وَ جَلَّ فِي كِتَابِهِ وَ إِبْر اهِيمَ الَّذِي وَفّ ى قُلْتُ فـَمـَا عَنَى بِقَوْلِهِ فِي نُوحٍ إِنَّهُ ك انَ عَبْداً شَكُوراً قَالَ كَلِمَاتٍ بَالَغَ فِيهِنَّ قُلْتُ وَ مَا هُنَّ قـَالَ كـَانَ إِذَا أَصْبَحَ قَالَ أَصْبَحْتُ أُشْهِدُكَ مَا أَصْبَحَتْ بِي مِنْ نِعْمَةٍ أَوْ عَافِيَةٍ فِي دِينٍ أَوْ دُنـْيـَا فـَإِنَّهـَا مـِنـْكَ وَحـْدَكَ لَا شَرِيكَ لَكَ فَلَكَ الْحَمْدُ عَلَى ذَلِكَ وَ لَكَ الشُّكْرُ كَثِيراً كَانَ يَقُولُهَا إِذَا أَصْبَحَ ثَلَاثاً وَ إِذَا أَمْسَى ثَلَاثاً قُلْتُ فَمَا عَنَى بِقَوْلِهِ فِي يَحْيَى وَ حَن اناً مـِنْ لَدُنّ ا وَ زَك اةً قـَالَ تـَحـَنُّنَ اللَّهِ قَالَ قُلْتُ فَمَا بَلَغَ مِنْ تَحَنُّنِ اللَّهِ عَلَيْهِ قَالَ كَانَ إِذَا قَالَ يَا رَبِّ قَالَ اللَّهُ عَزَّ وَ جَلَّ لَبَّيْكَ يَا يَحْيَى
اصول كافى جلد 4 صفحه : 309 رواية : 38
ترجمه :
38ـ ابـوحـمزه گويد: به حضرت باقر (ع ) عرض كردم : خداى تعالى از اين گفتار چه مـقـصـودى دارد (كـه فـرمـايـد): ((و ابـراهـيـم كـه وفا كرده است )) (سوره نجم آيه 37) فرمود: (مقصودش ) كلماتى بوده كه ابراهيم در (گفتن ) آنها مبالغه مى كرده (و بسيار مى گـفـتـه ) عـرض كـردم : آنـهـا چـيـسـت ؟ فـرمـود: هـرگـاه صبح مى كرد سه بار مى گفت : ((اصـبـحـت و ربـى مـحـمـود، اصبحت لا اشرك باللّه شيئا و لا اءدعو معه الها، و لا انتخذ من دونـه و ليـا)) و چـون شـام مـى كـرد سـه بـار مـى گـفـت . فـرمـود: پـس خـداى عـزوجـل در قـرآنش اين آيه را نازل فرمود: ((و ابراهيم كه وفادارى كرد)) عرض كردم : دربـاره حضرت نوح چه قصد كرده كه فرمود: ((همانا بود او بنده سپاسگذار)) (سوره اسـراء آيـه 3) فـرمود: كلماتى بود كه (نوح ) در گفتن آنها مبالغه مى كرد، عرض كردم آنها چه بود فرمود: چون صبح مى كرد مى گفت : ((اصبحت اشهدك ما اءصبحت بى من نعمة او عـافـيـة فـى ديـن او دنيا فانها منك وحدك لا شريك لك ، فلك الحمد على ذللك ، و للك الشكر كثيرا)) كه هرگاه صبح مى كرد سه بار آن را مى گفت ، و چون شام مى كرد سه بـار مـى گـفـت ، عـرض كـردم از ايـنكه درباره يحيى فرمايد: ((و مهربانيى از نزد ما و پـاكـى )) (سوره مريم آيه 12) چه قصد كرده ؟ فرمود: مهر ورزى خداوند است ، گويد: عـرض كـردم : تـا چـه حـد مـهـر خداوند بر او بود؟ فرمود: تا بجائيكه هرگاه مى گفت : پروردگارا، خداى عزوجل مى فرمود: بله اى يحيى .

*باب دعاى هنگام خوابيدن و هنگام بيدار شدن*

بَابُ الدُّعَاءِ عِنْدَ النَّوْمِ وَ الِانْتِبَاهِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ جَمِيعاً عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ حِينَ يَأْخُذُ مَضْجَعَهُ ثَلَاثَ مَرَّاتٍ الْحَمْدُ لِلَّهِ الَّذِي عَلَا فَقَهَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي بَطَنَ فَخَبَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي مَلَكَ فَقَدَرَ وَ الْحَمْدُ لِلَّهِ الَّذِي يـُحـْيـِي الْمـَوْتَى وَ يُمِيتُ الْأَحْيَاءَ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ خَرَجَ مِنَ الذُّنُوبِ كَهَيْئَةِ يَوْمَ وَلَدَتْهُ أُمُّهُ
اصول كافى جلد 4 صفحه : 310 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: هركس هنگامى كه ببستر خواب مى رود سه بار بگويد: ((الحمد لله الذى على فقهر و الحمد لله الذى بطن فخبر و الحمد لله الذى ملك فقدر و الحـمـد لله الذى يـحـيـى المـوتـى و يـمـيـت الاحـيـاء و هـو عـلى كل شى ء قدير)) از گناهان بيرون آيد مانند روزى كه مادر او را زائيده .

2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَوَى أَحَدُكُمْ إِلَى فـِرَاشِهِ فَلْيَقُلِ اللَّهُمَّ إِنِّي احْتَبَسْتُ نَفْسِي عِنْدَكَ فَاحْتَبِسْهَا فِي مَحَلِّ رِضْوَانِكَ وَ مـَغـْفـِرَتـِكَ وَ إِنْ رَدَدْتَهَا إِلَى بَدَنِي فَارْدُدْهَا مُؤْمِنَةً عَارِفَةً بِحَقِّ أَوْلِيَائِكَ حَتَّى تَتَوَفَّاهَا عَلَى ذَلِكَ
اصول كافى جلد 4 صفحه : 310 رواية : 2
ترجمه :
2ـ و نيز آن حضرت عليه السلام فرمود: چون يكى از شماها ببستر خود رود پس بگويد: ((اللهـم انـى احـتـسـب نـفـسـى عـنـدك فـاحـتـبـسـهـا فـى محل رضوانك و مفغرتك و ان رردتها (الى بدنى ) فارددها مؤ منة عارفة بحق اولياتك حتى تتوفاها على ذللك )).

3- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحُسَيْنِ بْنِ مُحَمَّدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ يَحْيَى بْنِ أَبـِي الْعـَلَاءِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع أَنَّهُ كـَانَ يـَقـُولُ عـِنـْدَ مـَنـَامـِهِ آمَنْتُ بِاللَّهِ وَ كَفَرْتُ بِالطَّاغُوتِ اللَّهُمَّ احْفَظْنِي فِي مَنَامِي وَ فِي يَقَظَتِي
اصول كافى جلد 4 صفحه : 310 رواية : 3
ترجمه :
3ـ يـحيى بن ابى العلاء گويد: حضرت صادق (ع ) را رسم چنين بود كه هنگام خواب مى فرمود: ((آمنت باللّه و كفرت بالطاغوت ، اللهم احفظنى فى منامى و فى يقظنى )).

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع أَ لَا أُخْبِرُكُمْ بِمَا كَانَ رَسُولُ اللَّهِ ص يَقُولُ إِذَا أَوَى إِلَى فِرَاشِهِ قـُلْتُ بـَلَى قـَالَ كـَانَ يـَقـْرَأُ آيـَةَ الْكـُرْسـِيِّ وَ يـَقـُولُ بِسْمِ اللَّهِ آمَنْتُ بِاللَّهِ وَ كَفَرْتُ بِالطَّاغُوتِ اللَّهُمَّ احْفَظْنِي فِي مَنَامِي وَ فِي يَقَظَتِي
اصول كافى جلد 4 صفحه : 310 رواية : 4
ترجمه :
4ـ محمد بن مروان از حضرت صادق (ع ) حديث كند كه فرمود: آيا شما را آگاه نكنم بآنچه رسـم رسـول خـدا (ص ) كـه چـون بـبـسـتـر خـواب مى رفت آنرا ميگفت ؟ عرض كردم : چرا، فـرمود: آية الكرسى را مى خواند و مى فرمود: ((بسم اللّه و كفرت بالطاغوت ، اللهم احفظنى فى منامى و فى يقظنى )).

5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ مَيْمُونٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ أَمـِيـرُ الْمـُؤْمـِنـِينَ ص يَقُولُ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الِاحْتِلَامِ وَ مِنْ سُوءِ الْأَحْلَامِ وَ أَنْ يَلْعَبَ بِيَ الشَّيْطَانُ فِي الْيَقَظَةِ وَ الْمَنَامِ
اصول كافى جلد 4 صفحه : 311 رواية : 5
ترجمه :
5ـ حضرت صادق (ع ) فرمود: اميرالمؤ منين عليه السلام مى فرمود: ((اللهم انى اعوذ بك من الاحتلام و من سوء الاحلام و ان يلعب بى الشيطان فى اليقظة و المنام )).

توضيح :
ايـن دعـائى اسـت كه براى جلوگيرى از احتلام خوانده شود و ترجمه آن چنين است : ((بار خدايا به تو پناه مى برم از احتلام و از خوابهاى بد، و از اينكه شيطان با من در خواب و بـيـدارى بازى كند)) و از آنجائيكه يكى از نشانه هاى ائمه معصومين صلوات اللّه عليهم اجـمعين محتلم نشدن و مستولى نشدن شيطان بر آنهاست چه در خواب و چه در بيدارى از اين رو مـرحـوم مجلسى (ره ) گويد: گويا اين دعا براى تعليم ديگران بوده يا براى اظهار عجز و تواضع و نيازمندى بدر گاه خداى تعالى .
6- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جَمِيعاً عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَسْبِيحُ فَاطِمَةَ الزَّهـْرَاءِ ع إِذَا أَخـَذْتَ مـَضـْجَعَكَ فَكَبِّرِ اللَّهَ أَرْبَعاً وَ ثَلَاثِينَ وَ احْمَدْهُ ثَلَاثاً وَ ثَلَاثِينَ وَ سـَبِّحـْهُ ثـَلَاثـاً وَ ثـَلَاثـِيـنَ وَ تـَقـْرَأُ آيـَةَ الْكـُرْسِيِّ وَ الْمُعَوِّذَتَيْنِ وَ عَشْرَ آيَاتٍ مِنْ أَوَّلِ الصَّافَّاتِ وَ عَشْراً مِنْ آخِرِهَا
اصول كافى جلد 4 صفحه : 311 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) عـليـه السلام فرمود: (يكى از جاهائيكه ) تسبيح حضرت فاطمه زهرا عليهماالسلام (گفتن آن وارد است ) هنگامى است كه به خوابگاه خود رفتى ، پس سى چـهـار بـار اللّه كـبـر بـگـو، و سى سه بار الحمدلله ، و سى سه بار سبحان الله ، و بـخـوان آيـه الكـرسـى و مـعـوذتـيـن را (دو سـوره قـل اعـوذ بـرب النـاس و قـل اعـوذ بـرب الفـلق ) و ده آيـه از اول سوره صافات و ده آيه از آخر آن را.

7- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ دَاوُدَ بْنِ فـَرْقـَدٍ عـَنْ أَخِيهِ أَنَّ شِهَابَ بْنَ عَبْدِ رَبِّهِ سَأَلَهُ أَنْ يَسْأَلَ أَبَا عَبْدِ اللَّهِ ع وَ قَالَ قُلْ لَهُ إِنَّ امـْرَأَةً تـُفـْزِعـُنـِي فِي الْمَنَامِ بِاللَّيْلِ فَقَالَ قُلْ لَهُ اجْعَلْ مِسْبَاحاً وَ كَبِّرِ اللَّهَ أَرْبَعاً وَ ثـَلَاثـِيـنَ تـَكـْبـِيـرَةً وَ سـَبِّحِ اللَّهَ ثـَلَاثاً وَ ثَلَاثِينَ تَسْبِيحَةً وَ احْمَدِ اللَّهَ ثَلَاثاً وَ ثـَلَاثـِيـنَ وَ قـُلْ لَا إِلَهَ إِلَّا اللَّهُ وَحـْدَهُ لَا شـَرِيـكَ لَهُ لَهُ الْمُلْكُ وَ لَهُ الْحَمْدُ يُحْيِي وَ يُمِيتُ وَ يـُمـِيـتُ وَ يـُحـْيـِي بـِيَدِهِ الْخَيْرُ وَ لَهُ اخْتِلَافُ اللَّيْلِ وَ النَّهَارِ وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ عَشْرَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 311 رواية : 7
ترجمه :
7ـ شـهـاب بـن عـبـدربـه از بـرادر داود بـن فـرقـد خواهش كرد كه از حضرت صادق (ع ) (بـراى رفـع گـرفـتـارى كـه بـرايش رخ داده بود) پرسشى كند (و دستورى بگيرد) و (گـرفـتـاريـش ايـن بود كه ) گفت : به آن حضرت عرض كن كه زنى است كه شبها (به خـواب مـن مـى آيـد و) در خـواب مرا به هراس مى اندازد حضرت فرمود: به بگو: تسبيحى بـسـاز و سـى چـهـار بـار اللّه كـبـر بـگو و سى و سه بار سبحان اللّه و سى سه بار الحمد لله ، و ده بار بگو: ((لا اله الا اللّه و حده لا شريك له ، له الملك و له الحمد يحيى و يـمـيـت و يـمـيـت يـحـيـى ، بـيـده الخـيـر و له اخـتـلاف الليل و النهار و هو على كل شى ء قدير)).

8- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عـَبْدِ اللَّهِ ع أَنَّهُ أَتَاهُ ابْنٌ لَهُ لَيْلَةً فَقَالَ لَهُ يَا أَبَهْ أُرِيدُ أَنْ أَنَامَ فَقَالَ يَا بُنَيَّ قُلْ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَ أَنَّ مُحَمَّداً ص عَبْدُهُ وَ رَسُولُهُ أَعُوذُ بِعَظَمَةِ اللَّهِ وَ أَعُوذُ بِعِزَّةِ اللَّهِ وَ أَعُوذُ بِقُدْرَةِ اللَّهِ وَ أَعُوذُ بِجَلَالِ اللَّهِ وَ أَعُوذُ بِسُلْطَانِ اللَّهِ إِنَّ اللَّهَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَ أَعُوذُ بِعَفْوِ اللَّهِ وَ أَعُوذُ بِغُفْرَانِ اللَّهِ وَ أَعُوذُ بِرَحْمَةِ اللَّهِ مِنْ شَرِّ السَّامَّةِ وَ الْهَامَّةِ وَ مِنْ شَرِّ كُلِّ دَابَّةٍ صَغِيرَةٍ أَوْ كَبِيرَةٍ بِلَيْلٍ أَوْ نَهَارٍ وَ مِنْ شَرِّ فَسَقَةِ الْجِنِّ وَ الْإِنْسِ وَ مِنْ شَرِّ فَسَقَةِ الْعـَرَبِ وَ الْعَجَمِ وَ مِنْ شَرِّ الصَّوَاعِقِ وَ الْبَرَدِ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ عَبْدِكَ وَ رَسُولِكَ قَالَ مـُعـَاوِيـَةُ فـَيَقُولُ الصَّبِيُّ الطَّيِّبِ عِنْدَ ذِكْرِ النَّبِيِّ الْمُبَارَكِ قَالَ نَعَمْ يَا بُنَيَّ الطَّيِّبِ الْمُبَارَكِ
اصول كافى جلد 4 صفحه : 312 رواية : 8
ترجمه :
8ـ معاوية بن وهب گويد: شبى يكى از پسران حضرت صادق (ع ) نزد او آمد و گفت : پدر جـان مى خواهم بخوابم ، فرمود: پسر جانم بگو ((اشهد ان لا اله الا اللّه و ان محمدا (ص ) عـبـده و رسـوله ، اعـوذ بـعـظـمـة اللّه و اعـوذ بـعـزة اللّه و اعـوذ بـقـدرتـة اللّه و اعـوذ بـجـلال اللّه و اعـوذ بـسـلطـان الله ، ان اللّه عـلى كـل شـى ء قـديـر و اعـوذ بعفو اللّه و اعوذ بغفر اللّه و اعوذ برحمة اللّه من شر السامة و الهـامة و من شر كل دابة صغيرة او كبيرة بليل او نهار و من شر فسقة الجن و الانس و من شر فـسـقـة العـرب و العـجـم و مـن شـر الصـواعـق و البـرد، اللهـم صـل عـلى مـحـمـد عبدك و رسولك )) معاويه گويد: آن كودك هنگامى كه نام پيغمبر (ص ) برده شد گفت : ((الطيب المبارك )) حضرت فرمود: آرى پسر جانم الطيب المبارك .

شــرح :
يعنى آن كودك بنام پيغمبر (ص ) كه رسيد از پيش خود بدان افزود: ((الطيب المبارك )) آن حضرت آنرا تقرير كرد و بر گفتن آن تحسين فرمود كه آرى پسر جانم آن را بگو.
9- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُفَضَّلِ بْنِ عُمَرَ قَالَ قَالَ لِي أَبُو عـَبـْدِ اللَّهِ ع إِنِ اسـْتـَطـَعـْتَ أَنْ لَا تـَبـِيـتَ لَيـْلَةً حـَتَّى تـَعـَوَّذَ بـِأَحَدَ عَشَرَ حَرْفاً قُلْتُ أَخـْبـِرْنـِي بـِهـَا قـَالَ قـُلْ أَعـُوذُ بـِعـِزَّةِ اللَّهِ وَ أَعُوذُ بِقُدْرَةِ اللَّهِ وَ أَعُوذُ بِجَلَالِ اللَّهِ وَ أَعُوذُ بِسُلْطَانِ اللَّهِ وَ أَعُوذُ بِجَمَالِ اللَّهِ وَ أَعُوذُ بِدَفْعِ اللَّهِ وَ أَعُوذُ بِمَنْعِ اللَّهِ وَ أَعُوذُ بِجَمْعِ اللَّهِ وَ أَعـُوذُ بِمُلْكِ اللَّهِ وَ أَعُوذُ بِوَجْهِ اللَّهِ وَ أَعُوذُ بِرَسُولِ اللَّهِ ص مِنْ شَرِّ مَا خَلَقَ وَ بَرَأَ وَ ذَرَأَ وَ تَعَوَّذْ بِهِ كُلَّمَا شِئْتَ
اصول كافى جلد 4 صفحه : 312 رواية : 9
ترجمه :
9ـ مفضل بن عمر گويد: حضرت صادق به من فرمود: اگر بتوانى هيچ شبى نخوابى تا بـيازده كلمه پناه ببرى ، عرض ‍ كردم : مرا از آن (يازده كلمه ) آگاه فرما، فرمود. بگو: ((اعـوذ بـغـرة اللّه و اعـوذ بـقـدرة الله ، و اعـوذ بـجلال الله ، و اعوذ بسلطان اللّه و اعوذ بجمال الله ، و اعوذ بدفع الله ، و اعوذ بمنع الله ، و اعـوذ بـجـمـع الله ، و اعـوذ بـمـلك الله ، و اعـوذ بـوجـه الله ، و اعـوذ بـرسـول اللّه (ص ) مـن شـر ما خلق و برا و ذرا)) و بدان پناه گير هر زمان كه خواهى . (يعنى اختصاص به وقت معينى ندارد در هر وقت از شب و روز بخوانى خوبست ).

10- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ خَالِدِ بْنِ نَجِيحٍ قَالَ كَانَ أَبـُو عـَبـْدِ اللَّهِ ع يـَقـُولُ إِذَا أَوَيْتَ إِلَى فِرَاشِكَ فَقُلْ بِسْمِ اللَّهِ وَضَعْتُ جَنْبِيَ الْأَيْمَنَ لِلَّهِ عَلَى مِلَّةِ إِبْرَاهِيمَ حَنِيفاً لِلَّهِ مُسْلِماً وَ مَا أَنَا مِنَ الْمُشْرِكِينَ
اصول كافى جلد 4 صفحه : 313 رواية : 10
ترجمه :
10ـ خـالد بـن نـجـيـح گـويـد: حـضـرت صادق (ع ) مى فرمود: هر گاه ببستر خود رفتى بـگـو: ((بـسـم اللّه وضعت جنبى الايمن (اللّه ) على ملة حنيفا للّه مسلما و ما انا من المشركين )).

11- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ حُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ جَرَّاحٍ الْمَدَائِنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا قَامَ أَحَدُكُمْ مـِنَ اللَّيـْلِ فـَلْيـَقـُلْ سـُبـْحَانَ رَبِّ النَّبِيِّينَ وَ إِلَهِ الْمُرْسَلِينَ وَ رَبِّ الْمُسْتَضْعَفِينَ وَ الْحـَمـْدُ لِلَّهِ الَّذِي يـُحـْيـِي الْمـَوْتَى وَ هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ يَقُولُ اللَّهُ عَزَّ وَ جَلَّ صَدَقَ عَبْدِي وَ شَكَرَ
اصول كافى جلد 4 صفحه : 313 رواية : 11
ترجمه :
11ـ جـراح مـدائنـى از حـضرت صادق (ع ) حديث كند كه فرمود: چون يكى از شماها شب از خـواب بـرخـاست پس ‍ بگويد: ((سبحان رب النبيين و اله المرسلين و رب المستضعفين ، و الحـمـد لله الذى يـحـيـى المـوتـى و هـو عـلى كـل شـى ء قـديـر)) خـداى عزوجل فرمايد: بنده من راست گفت و شكر گزارد.

توضيح :
مـجـلسـى (ره ) گويد: ((المستضعفين )) در جمله ((رب المستضعفين )) مقصود ائمه طاهرين عليهم السلام هستند كه مخالفين آنانرا مستضعف كردند و اشاره است به آيه شريفه : ((و نـريـدان و نـمـن عـلى الذيـن اسـتـضـعـفـوا فـى الارض ...)) و مـتـحـمـل اسـت آنـرا تـعـمـيـم داد كـه شـيـعـيـانـشـانـرا نـيـز شامل گردد.
12- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ إِذَا قـُمـْتَ بـِاللَّيـْلِ مـِنْ مَنَامِكَ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي رَدَّ عَلَيَّ رُوحِي لِأَحْمَدَهُ وَ أَعْبُدَهُ فـَإِذَا سـَمـِعـْتَ صـَوْتَ الدِّيكِ فَقُلْ سُبُّوحٌ قُدُّوسٌ رَبُّ الْمَلَائِكَةِ وَ الرُّوحِ سَبَقَتْ رَحْمَتُكَ غـَضـَبـَكَ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ عَمِلْتُ سُوءاً وَ ظَلَمْتُ نَفْسِي فَاغْفِرْ لِي فَإِنَّهُ لَا يَغْفِرُ الذُّنُوبَ إِلَّا أَنْتَ فَإِذَا قُمْتَ فَانْظُرْ فِي آفَاقِ السَّمَاءِ وَ قُلِ اللَّهُمَّ لَا يُوَارِي مِنْكَ لَيْلٌ دَاجٍ وَ لَا سـَمـَاءٌ ذَاتُ أَبـْرَاجٍ وَ لَا أَرْضٌ ذَاتُ مـِهـَادٍ وَ لَا ظـُلُمـَاتٌ بَعْضُهَا فَوْقَ بَعْضٍ وَ لَا بَحْرٌ لُجِّيٌّ تُدْلِجُ بَيْنَ يَدَيِ الْمُدْلِجِ مِنْ خَلْقِكَ تَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَ مَا تُخْفِي الصُّدُورُ غَارَتِ النُّجـُومُ وَ نَامَتِ الْعُيُونُ وَ أَنْتَ الْحَيُّ الْقَيُّومُ لَا تَأْخُذُكَ سِنَةٌ وَ لَا نَوْمٌ سُبْحَانَ رَبِّي رَبِّ الْعَالَمِينَ وَ إِلَهِ الْمُرْسَلِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 313 رواية : 12
ترجمه :
12ـ زراره از حـضـرت باقر (ع ) حديث كند كه فرمود: چون شب از خواب برخاستى بگو: ((الحـمـدلله الذى رد عـلى روحـى لا حـمـده و اعـبده )) و چون بانگ خروس را شنيدى بگو: ((سـبـوح قـدوس رب الملائكة و الروح سبقت رحمتك غضبك لا اله الا انت وحدك عملت سوءا و ظـلمـت نـفـسـى فـاغـفرلى فانه لا يغفر الذنوب الا انت )) و چون برخاستى در كرانه هاى آسـمـان نـگـاه كـن و بـگـو: ((اللهـم لا يـوارى مـنـك ليـل داج و لا سـمـاء ذات ابـراج و لا ارض ذات مـهـاد و لا ظـلمـات بـعـضـها فوق بعض و لا بـحـرلجـى تـدلج بـيـن يـدى المداج من خلقك تعلم خائنة الاعين و ما تخفى الصدور غارت النـجـوم و نـامـت العـيـون و انـت الحـى القـيـوم لا تـاءحـذك سـنة و لا نوم سبحان ربى رب العالمين و اله المرسلين و الحمد للّه رب العالمين )).


جلد 4 - بخش 45

13- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ كَانَ أَبُو عَبْدِ اللَّهِ ع إِذَا قـَامَ آخِرَ اللَّيْلِ يَرْفَعُ صَوْتَهُ حَتَّى يُسْمِعَ أَهْلَ الدَّارِ وَ يَقُولُ اللَّهُمَّ أَعِنِّي عَلَى هَوْلِ الْمـُطَّلَعِ وَ وَسِّعْ عـَلَيَّ ضـِيـقَ الْمـَضْجَعِ وَ ارْزُقْنِي خَيْرَ مَا قَبْلَ الْمَوْتِ وَ ارْزُقْنِي خَيْرَ مَا بَعْدَ الْمَوْتِ
اصول كافى جلد 4 صفحه : 314 رواية : 13
ترجمه :
13ـ عـبـدالرحـمـن بـن حـجـاج گـويـد: رسـم حـضرت صادق (ع ) اين بود كه چون آخر شب بـرمـيـخـاسـت بـانـگ بر ميداشت چنانكه اهل خانه مى شنيدند و مى گفت : ((اللهم اعنى على هـول المـطـلع ، و وسـع عـلى ضـيـق المـضـجـح و ارزقـنـى خـيـر مـا قبل الموت و ارزقنى خير ما بعد الموت )).

توضيح :
مـجـلسى (ره ) گويد: بلند كردن بانگ حضرت براى اين بوده كه بيدار شود هر كه مى خـواهـد بـيـدار شـود، و برخيزد هر كه مى خواهد برخيزد، و در اين حديث اشاره باينست كه جايز است انسان ديگرى را براى عبادت بيدار كند در صورتيكه راضى باشد.
14- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ تَقُولُ إِذَا أَرَدْتَ النَّوْمَ اللَّهُمَّ إِنْ أَمْسَكْتَ نَفْسِي فَارْحَمْهَا وَ إِنْ أَرْسَلْتَهَا فَاحْفَظْهَا
اصول كافى جلد 4 صفحه : 314 رواية : 14
ترجمه :
14ـ عـلى بـن ابـراهـيـم در حـديـث مـرفـوعـى (كـه سند را بمعصوم رسانده ) حديث كند كه فـرمـود: چـون خـواسـتـى بـخـوابـى مـى گـوئى : ((اللهـم ان امـسكت نفسى فارحمها و ان ارسلتها فاحفظها)).

15- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سـَعـِيـدٍ جَمِيعاً عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ أَبِي أُسَامَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ مِائَةَ مَرَّةٍ حِينَ يَأْخُذُ مَضْجَعَهُ غُفِرَ لَهُ مَا عَمِلَ قَبْلَ ذَلِكَ خـَمـْسِينَ عَاماً وَ قَالَ يَحْيَى فَسَأَلْتُ سَمَاعَةَ عَنْ ذَلِكَ فَقَالَ حَدَّثَنِي أَبُو بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ ذَلِكَ وَ قَالَ يَا أَبَا مُحَمَّدٍ أَمَا إِنَّكَ إِنْ جَرَّبْتَهُ وَجَدْتَهُ سَدِيداً
اصول كافى جلد 4 صفحه : 314 رواية : 15
ترجمه :
15ـ ابـو اسـامـة گـويـد: شـنـيـدم از حضرت صادق (ع ) كه مى فرمود: هر كس هنگامى كه بـبـسـتر خواب مى رود صد بار قل هو اللّه حد را بخواند خداوند گناهان گذشته او را تا پـنـجـاه سـال بـيامرزد، يحيى گويد: اين مطلب را از سماعة پرسيدم ؟ گفت : ابو بصير براى من حديث كرد و گفت : شنيدم كه حضرت صادق عليه السلام اينرا فرمود: و فرمود: اى ابـا مـحـمـد (كـينه ابوبصير است ) هر آينه اگر تو آن را تجربه كنى مى يابى كه درست است .

شــرح :
يـعـنـى در خـواب مـيـابـى ، يـا آثـار آن را در بـيـدارى مـى بـيـنـى چـون نـورانـى شـدن دل و توفيق و هدايت ، يا حالات غريبه و كمالات عجيبه اى براى خواننده آن ظاهر گردد، يا بـه تـجـربـه رسـيـده اسـت كـه پـس از پنجاه سال براى كسيكه مواظبت بر خواندنش كند بـلائى بـاو نرسد و به گرفتارى دچار نشود و اين نشانه آمرزش گناهان او است زيرا بـلاهـا كـفـاره گـناهان است ، اينها احتمالاتى است كه مرحوم مجلسى (ره ) ذكر كرده و سپس گويد: پوشيده نماند كه بيشتر اين احتمالات بعيد است .
16- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بـْنِ زِيـَادٍ وَ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشـْعـَرِيِّ عـَنِ ابـْنِ الْقـَدَّاحِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص إِذَا أَوَى إِلَى فـِرَاشـِهِ قـَالَ اللَّهـُمَّ بـِاسـْمـِكَ أَحْيَا وَ بِاسْمِكَ أَمُوتُ فَإِذَا قَامَ مِنْ نَوْمِهِ قَالَ الْحَمْدُ لِلَّهِ الَّذِي أَحـْيَانِي بَعْدَ مَا أَمَاتَنِي وَ إِلَيْهِ النُّشُورُ وَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ قَرَأَ عِنْدَ مَنَامِهِ آيَةَ الْكـُرْسـِيِّ ثـَلَاثَ مـَرَّاتٍ وَ الْآيـَةَ الَّتـِي فـِي آلِ عـِمـْرَانَ شـَهـِدَ اللّ هُ أَنَّهـُ ل ا إِل هَ إِلّ ا هـُوَ وَ الْمَل ائِكَةُ وَ آيَةَ السُّخْرَةِ وَ آيَةَ السَّجْدَةِ وُكِّلَ بِهِ شَيْطَانَانِ يَحْفَظَانِهِ مِنْ مـَرَدَةِ الشَّيـَاطـِيـنِ شـَاءُوا أَوْ أَبـَوْا وَ مـَعَهُمَا مِنَ اللَّهِ ثَلَاثُونَ مَلَكاً يَحْمَدُونَ اللَّهَ عَزَّ وَ جَلَّ وَ يـُسـَبِّحـُونـَهُ وَ يـُهَلِّلُونَهُ وَ يُكَبِّرُونَهُ وَ يَسْتَغْفِرُونَ لَهُ إِلَى أَنْ يَنْتَبِهَ ذَلِكَ الْعَبْدُ مِنْ نَوْمِهِ وَ ثَوَابُ ذَلِكَ لَهُ
اصول كافى جلد 4 صفحه : 315 رواية : 16
ترجمه :
16ـ ابـن قـداح گـويـد: حـضـرت صـادق (ع ) فـرمـود: رسـم رسـول خـدا (ص ) ايـن بـود كـه چون در بستر خواب مى رفت مى فرمود: ((اللهم باسمك اءمـوت )) و چون برمى خاست مى فرمود: ((الحمدللّه الذى احيانى بعد ما اماتنى و اليه النشور)).
گـويـد: و حـضـرت صـادق (ع ) فـرمـود: هركس هنگام خوابيدنش سه بار آية الكرسى را بـخـوانـد، و هـم چـنـيـن آيـه اى كـه در سوره آل عمران است : ((شهد اللّه نه لا اله الا هو و الملائكة ... آيه 18)) و آيه سخره (كه آيه 54 از سوره اعراف است ) و آيه سجده را (كه مـشـهور بنا به گفته مرحوم مجلسى دو آيه آخر سوره حم سجده است ، و برخى گفته اند آيـه چسبيده بآيه سجده اى است كه در سوره الم سجده است آيه 16 سپس گويد: و احتياط جـمـع است ) (پس ) دو شيطان بر او گمارده شود كه او را از مرده شياطين محافظت كنند چه بـخواهند و چه نخواهند، و با آندو سى نفر فرشته باشند كه خداى را حمد كنند و تسبيح و تهليل و تكبير گويند، و براى آن بنده آمرزش خواهند تا از خواب بيدار شود، و ثواب آنها همه از آن اوست .

17- أَحـْمـَدُ بْنُ مُحَمَّدٍ الْكُوفِيُّ عَنْ حَمْدَانَ الْقَلَانِسِيِّ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ أَبَانٍ عَنْ عَامِرِ بـْنِ عـَبـْدِ اللَّهِ بْنِ جُذَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ أَحَدٍ يَقْرَأُ آخِرَ الْكَهْفِ عِنْدَ النَّوْمِ إِلَّا تَيَقَّظَ فِي السَّاعَةِ الَّتِي يُرِيدُ
اصول كافى جلد 4 صفحه : 315 رواية : 17
ترجمه :
17ـ حـضـرت صـادق (ع ) فـرمـود: هـيـچ كـس نـيـسـت كـه (آيـه ) آخـر سـوره كهف يعنى آيه ((قـل انـمـا انـا بـشـر مـثـلكم ...)) را هنگام خوابيدنش بخواند جز اينكه در هر ساعتى كه بخواهد از خواب بيدار شود.

18- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص مَنْ أَرَادَ شَيْئاً مِنْ قِيَامِ اللَّيْلِ وَ أَخَذَ مَضْجَعَهُ فَلْيَقُلْ بِسْمِ اللَّهِ اللَّهُمَّ لَا تـُؤْمـِنِّي مَكْرَكَ وَ لَا تُنْسِنِي ذِكْرَكَ وَ لَا تَجْعَلْنِي مِنَ الْغَافِلِينَ أَقُومُ سَاعَةَ كَذَا وَ كَذَا إِلَّا وَكَّلَ اللَّهُ عَزَّ وَ جَلَّ بِهِ مَلَكاً يُنَبِّهُهُ تِلْكَ السَّاعَةَ
اصول كافى جلد 4 صفحه : 316 رواية : 18
ترجمه :
18ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: كـه رسـول خـدا (ص ) فرمود: هر كه بخواهد مقدارى از شب را (براى عبادت ) برخيزد، ببستر خـواب كـه رود، بـگـويـد: (((بـسـم اللّه ) اللهم لا تؤ منى مكرك و لا تنسنى ذكرك ، و لا تـجـعـلنـى مـن الغـافلين ، اقوم ساعة كذا و كذا)) (و بجاى كذا و كذا ساعتى كه مى خواهد برخيزد بگويد) پس خداى عزوجل فرشته اى بدو گمارد تا او را در همان ساعت از خواب بيدار كند.

*باب دعاى هنگام بيرون رفتن از منزل*

بَابُ الدُّعَاءِ إِذَا خَرَجَ الْإِنْسَانُ مِنْ مَنْزِلِهِ

1- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي أَيُّوبَ الْخَزَّازِ عَنْ أَبِي حَمْزَةَ قـَالَ رَأَيـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يـُحـَرِّكُ شَفَتَيْهِ حِينَ أَرَادَ أَنْ يَخْرُجَ وَ هُوَ قَائِمٌ عَلَى الْبَابِ فَقُلْتُ إِنِّي رَأَيْتُكَ تُحَرِّكُ شَفَتَيْكَ حِينَ خَرَجْتَ فَهَلْ قُلْتَ شَيْئاً قَالَ نَعَمْ إِنَّ الْإِنْسَانَ إِذَا خـَرَجَ مـِنْ مـَنْزِلِهِ قَالَ حِينَ يُرِيدُ أَنْ يَخْرُجَ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ ثَلَاثاً بِاللَّهِ أَخْرُجُ وَ بـِاللَّهِ أَدْخـُلُ وَ عـَلَى اللَّهِ أَتـَوَكَّلُ ثـَلَاثَ مـَرَّاتٍ اللَّهُمَّ افْتَحْ لِي فِي وَجْهِي هَذَا بِخَيْرٍ وَ اخـْتـِمْ لِي بـِخـَيـْرٍ وَ قـِنـِي شـَرَّ كـُلِّ دَابَّةٍ أَنـْتَ آخـِذٌ بـِنـَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مـُسـْتـَقـِيـمٍ لَمْ يـَزَلْ فـِي ضـَمـَانِ اللَّهِ عـَزَّ وَ جـَلَّ حَتَّى يَرُدَّهُ اللَّهُ إِلَى الْمَكَانِ الَّذِي كَانَ فـِيهِ3. مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ عَنْ أَبِي حَمْزَةَ مِثْلَهُ
اصول كافى جلد 4 صفحه : 316 رواية : 1
ترجمه :
1ـ ابـوحـمـزه گـويـد: حـضـرت صـادق (ع ) را ديـدم كـه هـنـگـامـى كـه مـى خـواسـت از منزل بيرون رود لبانش را مى جنبانيد و بر در خانه ايستاده بود، عرض كردم : من شما را ديـدم كـه هـنگامى كه از منزل بيرون آمدى لبانت را مى جنباندى آيا چيزى گفتى ؟ فرمود: آرى هـمـانـا انـسان چون از منزل بيرون رود هنگامى كه خواهد بيرون رود سه بار بگويد: ((اللّه كـبـر)) و سـه بـار بـگـويـد: ((بـاللّه خـرج و بـاللّه دخل و على اللّه توكل )) (سپس گويد:) ((اللهم افتح لى فى وجهى هذا بخير و اختم لى بـخـيـر وقـنـى شـر كـل دابة انت آخذ بناصيتها ان ربى على صراط مستقيم )) پيوسته در ضـمـانـت خداى عزوجل مى باشد تا خداوند او را بجائى كه بوده است برگرداند و بسند ديگر اين حديث را از ابى حمزه روايت كرده است .

2- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَالِكِ بْنِ عَطِيَّةَ عـَنْ أَبـِي حـَمـْزَةَ الثُّمـَالِيِّ قَالَ أَتَيْتُ بَابَ عَلِيِّ بْنِ الْحُسَيْنِ ع فَوَافَقْتُهُ حِينَ خَرَجَ مِنَ الْبَابِ فَقَالَ بِسْمِ اللَّهِ آمَنْتُ بِاللَّهِ وَ تَوَكَّلْتُ عَلَى اللَّهِ ثُمَّ قَالَ يَا أَبَا حَمْزَةَ إِنَّ الْعَبْدَ إِذَا خـَرَجَ مـِنْ مَنْزِلِهِ عَرَضَ لَهُ الشَّيْطَانُ فَإِذَا قَالَ بِسْمِ اللَّهِ قَالَ الْمَلَكَانِ كُفِيتَ فَإِذَا قَالَ آمـَنـْتُ بـِاللَّهِ قـَالَا هـُدِيـتَ فـَإِذَا قَالَ تَوَكَّلْتُ عَلَى اللَّهِ قَالَا وُقِيتَ فَيَتَنَحَّى الشَّيْطَانُ فـَيـَقـُولُ بـَعـْضـُهـُمْ لِبـَعـْضٍ كَيْفَ لَنَا بِمَنْ هُدِيَ وَ كُفِيَ وَ وُقِيَ قَالَ ثُمَّ قَالَ اللَّهُمَّ إِنَّ عِرْضِي لَكَ الْيَوْمَ ثُمَّ قَالَ يَا أَبَا حَمْزَةَ إِنْ تَرَكْتَ النَّاسَ لَمْ يَتْرُكُوكَ وَ إِنْ رَفَضْتَهُمْ لَمْ يَرْفُضُوكَ قُلْتُ فَمَا أَصْنَعُ قَالَ أَعْطِهِمْ مِنْ عِرْضِكَ لِيَوْمِ فَقْرِكَ وَ فَاقَتِكَ
اصول كافى جلد 4 صفحه : 317 رواية : 2
ترجمه :
2ـ و نـيز ابوحمزه ثمالى گويد: به در خانه حضرت على بن الحسين عليهما السلام آمدم و هـنـگـامـى رسـيـدم كه آن حضرت از خانه بيرون مى رفت ، پس فرمود: ((بسم اللّه آمنت باللّه و توكلت على اللّه )) سپس فرمود: اى ابا حمزه بنده چون از خانه اش بيرون رود شـيـطـان سـر راه او آيـد، پـس هـمـيـنـكـه ((بـسـم اللّه )) گـويـد دو فـرشـتـه (مـوكـل بر او) گويند: كفايت شدى ، و همين كه گويد: ((آمنت باللّه )) گويند: راهنمائى شـدى ، و چـون گـويد: ((توكلت على اللّه )) گويند: نگهدارى شدى ، و شيطانها از او دور شوند و برخى از آنها به برخى گويند: چگونه ما راه داريم به كسى كه راهنمائى و كفايت و نگهدارى شده ، گويد: سپس فرمود: بار خدايا امروز آبروى من از آن تو است ، سـپـس فرمود: اى ابا حمزه اگر تو مردم را رها كنى آنها تو را رها نكنند، و اگر تو آنها را تـرك گـوئى آنـهـا ترا ترك نگويند، عرض كردم پس من چه كنم ؟ فرمود: از آبروى خود بآنها بده و آنرا براى روز احتياج و نياز خود ذخيره كن .

شــرح :
مـجـلسـى (ره ) در آنـجـا كـه حـضرت فرمود: ((اللهم ان عرضى لك اليوم ...يعنى خدايا آبروى من امروز از آن تو است )) گويد: يعنى من بخاطر تو متعرض آنكس كه آبرويم را بريزد نشوم يا باينكه او را عفو كنم و يا براى تقيه جواب او را ندهم .
و فـيـض گويد: يعنى من آبروى خود را بخاطر تو مباح كردم پس اگر غيبت مرا كردند يا بـه بدى مرا ياد كردند از آنها گذشتم و در عوض اجر آن را در قيامت از تو خواهم ، زيرا تو دستور به عفو و گذشت دادى ، و در حديث وارد شده كه روز قيامت ندا شود: هر كه بر خـدا مـزدى دارد بـرخيزد، پس بر نخيزيد جز آن كس كه در دنيا گذشت و عفو داشته ، و از پيغمبر (ص ) حديث شده كه فرمود: آيا شما عاجزيد كه چون اءبى ضمضم باشيد كه هر گـاه از خـانـه بـيرون مى رفت مى گفت : بار خدايا من آبروى خود را به مردم صدقه دادم يـعـنـى مـن دربـاره آن روز قـيـامت داد خواهى نكنم ، و اين باعث نشود كه غيبت آن حضرت بر مـردمـان حـلال شـود زيرا به مجرد مباح كردن انسان آبروى خود را براى مردم حقش ساقط نـشـود زيـرا ايـن گـذشـت از چـيـزى اسـت كـه هنوز ثابت نشده ، جز اينكه وعده اى است كه سزاوار است بدان وفا كند خصوص اگر براى خدا قرار دهد.
مجلسى (ره ) باين كلام فيض (ره ) ايراد كند: كه در خصوص مورد حديث امام (عليه السلام ) اسـت عفو و گذشت سودى ندارد زيرا مذمت و غيبت امام كفر است و گذشت آنها در رفع عقاب سـودى ندارد، و شفاعت او را هم نكنند جز از كسيكه خدا از او خشنود باشد و كافر پسنديده نزد خداوند و مورد خشنودى نيست .
و بـرخى از حاشيه نويسان وافى گويد: وجه مباح نبودن آبروى مردم نه آنست كه فيض (ره ) گـفـتـه اسـت بـلكـه شـايـد وجـهش اين باشد كه غيبت چون از فواحش ديگرى است كه شـارع بـانـجام آن در خارج بهيچگونه راضى نيست مانند زنا و محرمات ديگر، و اين مانند آنـسـت كـه كـسـى بگويد: من بر تو مباح كردم كه مرا بكشى ، يا دست مرا جدا كنى ، پس ‍ چـنـانـچـه آن جـايز نيست اين نيز روا نيست ، زيرا غيبت و مانند آن داراى دو جنبه است يكى حق خدائى و ديگر حق بنده حق خداوندى ساقط نگردد.
3- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ أَبِي حَمْزَةَ قَالَ اسْتَأْذَنْتُ عـَلَى أَبـِي جـَعْفَرٍ ع فَخَرَجَ إِلَيَّ وَ شَفَتَاهُ تَتَحَرَّكَانِ فَقُلْتُ لَهُ فَقَالَ أَ فَطَنْتَ لِذَلِكَ يَا ثُمَالِيُّ قُلْتُ نَعَمْ جُعِلْتُ فِدَاكَ قَالَ إِنِّي وَ اللَّهِ تَكَلَّمْتُ بِكَلَامٍ مَا تَكَلَّمَ بِهِ أَحَدٌ قَطُّ إِلَّا كـَفـَاهُ اللَّهُ مـَا أَهـَمَّهُ مـِنْ أَمْرِ دُنْيَاهُ وَ آخِرَتِهِ قَالَ قُلْتُ لَهُ أَخْبِرْنِي بِهِ قَالَ نَعَمْ مَنْ قَالَ حِينَ يـَخـْرُجُ مـِنْ مـَنـْزِلِهِ بـِسـْمِ اللَّهِ حـَسـْبِيَ اللَّهُ تَوَكَّلْتُ عَلَى اللَّهِ اللَّهُمَّ إِنِّي أَسْأَلُكَ خَيْرَ أُمـُورِي كـُلِّهـَا وَ أَعـُوذُ بـِكَ مـِنْ خـِزْيِ الدُّنْيَا وَ عَذَابِ الْآخِرَةِ كَفَاهُ اللَّهُ مَا أَهَمَّهُ مِنْ أَمْرِ دُنْيَاهُ وَ آخِرَتِهِ
اصول كافى جلد 4 صفحه : 318 رواية : 3
ترجمه :
3ـ ابوحمزه گويد: اجازه شرفيابى از حضرت باقر (ع ) خواستم (ديدم ) آن حضرت به نـزد مـن بـيرون آمد و لبانش ‍ مى جنبد، به او عرض كردم (كه آنچه مى فرمودى چه بود) فرمود: آنرا متوجه شدى اى ثمالى ؟ عرض كردم : آرى فدايت شوم ، فرمود: همانابه خدا سـوگـنـد مـن به كلامى تكلم كردم كه هيچكس بدان لب نگشايد جز اينكه خدا كفايت كند از كـار دنـيـا و آخـرتـش آنچه كه او را اندوهگين ساخته ، گويد: عرض كردم : مرا از آن آگاه فـرمـا، فـرمـود: آرى هـر كـه بگويد هنگاميكه از خانه اش بيرون آيد: ((بسم اللّه حسبى اللّه تـوكـلت عـلى اللّه للهـم انى اسئلك خير امورى كلها و اعوذبك من خزى الدنيا و عذاب الاخرة )) خداوند او را از آنچه اندوهگينش كرده از كارهاى دنيا و آخرتش كفايت كند.

4- عـَنـْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مـَنْ قـَالَ حـِينَ يَخْرُجُ مِنْ بَابِ دَارِهِ أَعُوذُ بِمَا عَاذَتْ بِهِ مَلَائِكَةُ اللَّهِ مِنْ شَرِّ هَذَا الْيَوْمِ الْجَدِيدِ الَّذِي إِذَا غـَابَتْ شَمْسُهُ لَمْ تَعُدْ مِنْ شَرِّ نَفْسِي وَ مِنْ شَرِّ غَيْرِي وَ مِنْ شَرِّ الشَّيَاطِينِ وَ مِنْ شَرِّ مَنْ نَصَبَ لِأَوْلِيَاءِ اللَّهِ وَ مِنْ شَرِّ الْجِنِّ وَ الْإِنْسِ وَ مِنْ شَرِّ السِّبَاعِ وَ الْهَوَامِّ وَ مِنْ شَرِّ رُكـُوبِ الْمـَحَارِمِ كُلِّهَا أُجِيرُ نَفْسِي بِاللَّهِ مِنْ كُلِّ شَرٍّ غَفَرَ اللَّهُ لَهُ وَ تَابَ عَلَيْهِ وَ كَفَاهُ الْهَمَّ وَ حَجَزَهُ عَنِ السُّوءِ وَ عَصَمَهُ مِنَ الشَّرِّ
اصول كافى جلد 4 صفحه : 319 رواية : 4
ترجمه :
4ـ ابـوبـصـيـر از حضرت باقر (ع ) حديث كند كه فرمود: هركس هنگاميكه از در خانه اش بيرون مى رود بگويد: ((اعوذ بما عاذت به ملائكة اللّه من شر هذا اليوم الجديد الذى اذا غـابـت شـمـسـه لم تـعـد مـن شـر نـفـسى و من شر غيرى و من شر الشياطين و من شر من نصب لاولياء اللّه و من شر الجن و الانس و من شر السباع و الهوام و من شر ركوب المحارم كلها، اجـير نفسى باللّه من كل شر)) خداوند او را بيامرزد و توبه اش بپذيرد و مهمش را كفايت كند، و از بدى او را جلوگيرى كند و از شر او را نگهدارد.

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا خَرَجْتَ مِنْ مَنْزِلِكَ فَقُلْ بِسْمِ اللَّهِ تَوَكَّلْتُ عَلَى اللَّهِ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ خـَيْرَ مَا خَرَجْتُ لَهُ وَ أَعُوذُ بِكَ مِنْ شَرِّ مَا خَرَجْتُ لَهُ اللَّهُمَّ أَوْسِعْ عَلَيَّ مِنْ فـَضْلِكَ وَ أَتْمِمْ عَلَيَّ نِعْمَتَكَ وَ اسْتَعْمِلْنِي فِي طَاعَتِكَ وَ اجْعَلْ رَغْبَتِي فِيمَا عِنْدَكَ وَ تَوَفَّنِي عَلَى مِلَّتِكَ وَ مِلَّةِ رَسُولِكَ ص
اصول كافى جلد 4 صفحه : 319 رواية : 5
ترجمه :
5ـ مـعـاويـة بـن عـمـار از حـضـرت صـادق (ع ) حـديـث كند كه فرمود: هرگاه (خواستى ) از مـنـزلت بـيـرون روى بـگـو: ((بـسـم اللّه تـوكـلت عـلى اللّه ، لا حـول و لاقـوة الا بـاللّه ، اللهـم انى اسئلك خير ما خرجت له و اعوذ بك من شر ما خرجت له ، اللهـم اوسـع عـلى مـن فـضـلك ، و اتـمـم عـلى نـعـمـتـك ، و اسـتـعـمـلنـى فـى طـاعـتـك و اجعل رغبتى فيما عندك ، و توفنى على ملتك و ملة رسولك صلى اللّه عليه و آله )).

6- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هَاشِمٍ عَنْ أَبِي خَدِيجَةَ قَالَ كَانَ أَبُو عَبْدِ اللَّهِ ع إِذَا خَرَجَ يَقُولُ اللَّهُمَّ بِكَ خَرَجْتُ وَ لَكَ أَسْلَمْتُ وَ بـِكَ آمـَنـْتُ وَ عـَلَيْكَ تَوَكَّلْتُ اللَّهُمَّ بَارِكْ لِي فِي يَوْمِي هَذَا وَ ارْزُقْنِي فَوْزَهُ وَ فَتْحَهُ وَ نَصْرَهُ وَ طَهُورَهُ وَ هُدَاهُ وَ بَرَكَتَهُ وَ اصْرِفْ عَنِّي شَرَّهُ وَ شَرَّ مَا فِيهِ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ اللَّهُ أَكـْبـَرُ وَ الْحـَمـْدُ لِلَّهِ رَبِّ الْعـَالَمـِينَ اللَّهُمَّ إِنِّي قَدْ خَرَجْتُ فَبَارِكْ لِي فِي خُرُوجِي وَ انْفَعْنِي بِهِ قَالَ وَ إِذَا دَخَلَ فِي مَنْزِلِهِ قَالَ ذَلِكَ
اصول كافى جلد 4 صفحه : 319 رواية : 6
ترجمه :
6ـ ابـو خـديـجـه گـويـد: هـرگاه حضرت صادق (ع ) از خانه بيرون مى رفت مى فرمود: ((اللهم بك خرجت و لك اسملت و بك آمنت و عليك توكلت ، اللهم بارك لى فى بومى هذا و ارزقـنـى فـوزه و فـتـحـه و نـصـره و طهوره و هداء و بركته و اصرف عنى شرء و شر مـافـيـه ، بـسـم اللّه و بـاللّه و اللّه كبر و الحمد لله رب العالمين ، اللهم انى قد خرجت فـبـارك لى فـى خـروجـى و انـفـعـنـى بـه )) گـويـد: و چـون وارد منزل هم مى شد همين را مى فرمود.

توضيح :
مجلسى (ره ) گويد: يعنى با مختصر تغييرى همين دعا را مى خواند و بجاى ((خرجت )) و ((قد خرجت )) و ((فى خروجى )) دخلت و قد دخلت و فى دخولى مى فرمود.
7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الرِّضَا ع قَالَ كَانَ أَبِي ع إِذَا خـَرَجَ مِنْ مَنْزِلِهِ قَالَ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ خَرَجْتُ بِحَوْلِ اللَّهِ وَ قُوَّتِهِ لَا بِحَوْلٍ مِنِّي وَ لَا قُوَّتِي بَلْ بِحَوْلِكَ وَ قُوَّتِكَ يَا رَبِّ مُتَعَرِّضاً لِرِزْقِكَ فَأْتِنِي بِهِ فِي عَافِيَةٍ
اصول كافى جلد 4 صفحه : 320 رواية : 7
ترجمه :
7ـ حـضـرت رضـا عـليـه السـلام فـرمـود: هـرگـاه پـدرم از مـنـزل بـيـرون مـى رفـت مـى گـفـت : ((بـسـم اللّه لرحـمـن الرحـيـم خـرجـت بـحـول اللّه و قـوتـه لا بـحـول مـنـى و لا قـوتـى بل بحولك و قوتك يارب متعرضا لرزقك فاءتنى به فى عافية )).

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحَسَنِ بْنِ عَطِيَّةَ عَنْ عُمَرَ بْنِ يـَزِيـدَ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ حِينَ يَخْرُجُ مِنْ مَنْزِلِهِ عَشْرَ مَرَّاتٍ لَمْ يَزَلْ فِي حِفْظِ اللَّهِ عَزَّ وَ جَلَّ وَ كِلَاءَتِهِ حَتَّى يَرْجِعَ إِلَى مَنْزِلِهِ
اصول كافى جلد 4 صفحه : 320 رواية : 8
ترجمه :
8ـ حـضـرت رضـاعـليه السلام فرمود: هر كس هنگاميكه از خانه اش بيرون مى رود ده بار سـوره قـل هو اللّه حد بخواند پيوسته در حفظ خداوند و نگهدارى او است تا به خانه اش برگردد.

9- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ صَبَّاحٍ الْحَذَّاءِ قَالَ قَالَ أَبُو الْحَسَنِ ع إِذَا أَرَدْتَ السَّفَرَ فَقِفْ عَلَى بَابِ دَارِكَ وَ اقْرَأْ فَاتِحَةَ الْكِتَابِ أَمَامَكَ وَ عَنْ يـَمـِيـنـِكَ وَ عـَنْ شـِمَالِكَ وَ قُلْ هُوَ اللَّهُ أَحَدٌ أَمَامَكَ وَ عَنْ يَمِينِكَ وَ عَنْ شِمَالِكَ وَ قُلْ أَعُوذُ بِرَبِّ النَّاسِ وَ قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ أَمَامَكَ وَ عَنْ يَمِينِكَ وَ عَنْ شِمَالِكَ ثُمَّ قُلِ اللَّهُمَّ احْفَظْنِي وَ احْفَظْ مَا مَعِي وَ سَلِّمْنِي وَ سَلِّمْ مَا مَعِي وَ بَلِّغْنِي وَ بَلِّغْ مَا مَعِي بَلَاغاً حَسَناً ثُمَّ قَالَ أَ مَا رَأَيْتَ الرَّجُلَ يُحْفَظُ وَ لَا يُحْفَظُ مَا مَعَهُ وَ يَسْلَمُ وَ لَا يَسْلَمُ مَا مَعَهُ وَ يَبْلُغُ وَ لَا يَبْلُغُ مَا مَعَهُ
اصول كافى جلد 4 صفحه : 320 رواية : 9
ترجمه :
9ـ صباح حذاء گويد: حضرت ابوالحسن (موسى بن جعفر) عليهما السلام فرمود: چون آهنگ مـسـافـرت كردى بر در خانه ات بايست ، و سوره حمد را از جلو رو و از طرف راست و چپت بـخـوان ، و نـيز سوره قل هو اللّه احد را از پيش رو و از طرف راست و چپت بخوان ، و نيز سـوره قـل اعـوذ بـرب النـاس و سـوره قل اعوذ برب الفلق را از جلو رو و از راست و چپت بخوان سپس بگو: ((اللهم احفظنى و احفظ مامعى و سلمنى و سلم مامعى ، و بلغنى و بلغ ما مـعى بلاغا حسنا)) سپس فرمود: آيا ديده اى كه مرد محفوظ ماند ولى آنچه با اوست محفوظ نـمـانـد؟ و خـودش سـالم بـمـانـد و آنـچـه بـا اوسـت سـالم نـمـانـد؟ و خـودش بمنزل برسد و آنچه با اوست نرسد.


جلد 4 - بخش 46

توضيح :
مـجـلسـى (ره ) گـويد: اين فرمايش از حضرت در دنباله دعا ((اما راءيت ...)) براى بيان فائده ضميمه كردن ((ما معى )) در فقرات دعا است .
10- حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْحَسَنِ بْنِ مُحَمَّدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانٍ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع أَنَّهُ كَانَ إِذَا خَرَجَ مِنَ الْبَيْتِ قَالَ بِسْمِ اللَّهِ خَرَجْتُ وَ عَلَى اللَّهِ تَوَكَّلْتُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 321 رواية : 10
ترجمه :
10ـ ابـو حـمـزه گـويـد: حـضـرت بـاقـر (ع ) هرگاه از خانه بيرون مى رفت مى فرمود: ((بسم اللّه خرجت و على اللّه توكلت لا حول و لا قوة الا بالله )).

11- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ الْقَاسِمِ عَنْ صَبَّاحٍ الْحَذَّاءِ عَنْ أَبـِي الْحـَسـَنِ ع قـَالَ يـَا صـَبَّاحُ لَوْ كـَانَ الرَّجُلُ مِنْكُمْ إِذَا أَرَادَ سَفَراً قَامَ عَلَى بَابِ دَارِهِ تِلْقَاءَ وَجْهِهِ الَّذِي يَتَوَجَّهُ لَهُ فَقَرَأَ الْحَمْدَ أَمَامَهُ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ الْمُعَوِّذَتَيْنِ أَمَامَهُ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ قُلْ هُوَ اللَّهُ أَحَدٌ أَمَامَهُ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ آيَةَ الْكُرْسِيِّ أَمَامَهُ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ ثُمَّ قَالَ اللَّهُمَّ احْفَظْنِي وَ احْفَظْ مَا مَعِي وَ سَلِّمْنِي وَ سَلِّمْ مَا مَعِي وَ بـَلِّغـْنِي وَ بَلِّغْ مَا مَعِي بِبَلَاغِكَ الْحَسَنِ الْجَمِيلِ لَحَفِظَهُ اللَّهُ وَ حَفِظَ مَا مَعَهُ وَ سَلَّمَهُ وَ سـَلَّمَ مـَا مـَعَهُ وَ بَلَّغَهُ وَ بَلَّغَ مَا مَعَهُ أَ مَا رَأَيْتَ الرَّجُلَ يُحْفَظُ وَ لَا يُحْفَظُ مَا مَعَهُ وَ يَبْلُغُ وَ لَا يَبْلُغُ مَا مَعَهُ وَ يَسْلَمُ وَ لَا يَسْلَمُ مَا مَعَهُ
اصول كافى جلد 4 صفحه : 321 رواية : 11
ترجمه :
11ـ صباح حذاء از حضرت موسى بن جعفر عليهماالسلام حديث كند گويد: كه فرمود: اى صباح اگر هرگاه مردى از شما آهنگ سفرى مى كرد بر در خانه اش روى خود را به جانب آنـجـائى كـه مـى خـواهـد برود متوجه مى كرد، و سوره حمد را از پيش رو و از سمت راست و چـپـش مـى خـوانـد و نـيـز مـعـوذتـيـن يـعـنـى دو سـوره (قـل اعـوذ بـرب النـاس و قـل اعـوذ بـرب الفـلق ) را از پـيـش رو و طـرف راسـت و چـپـش مـى خواند، و هم چنين سوره قـل هـو اللّه احد را از پيش رو و سمت راست و چپش مى خواند، و نيز آية الكرسى را از پيش رو و جـانب راست و چپش مى خواند، سپس بگويد: ((اللهم احفظنى و احفظ ما معى و سلمنى و سـلم مـا مـعـى و بـلغـنـى و بـلغ مـا مـعـى بـبـلاغـك الحـسـن الجـمـيل )) هر آينه خداوند او را و هر چه همراه اوست حفظ كند، و او را با هر چه همراه اوست بـه مـنزل رساند، آياديده اى كه مرد خودش محفوظ ماند ولى آنچه با او است حفظ نشود؟ و خودش به مقصد رسد ولى آنچه با اوست به مقصد نرسد؟ و خودش سالم ماند ولى آنچه با اوست سالم نماند.

12- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ أَبِي الْحـَسـَنِ ع قـَالَ إِذَا خـَرَجـْتَ مـِنْ مَنْزِلِكَ فِي سَفَرٍ أَوْ حَضَرٍ فَقُلْ بِسْمِ اللَّهِ آمَنْتُ بِاللَّهِ تـَوَكَّلْتُ عـَلَى اللَّهِ مـَا شـَاءَ اللَّهُ لَا حـَوْلَ وَ لَا قـُوَّةَ إِلَّا بـِاللَّهِ فـَتـَلَقَّاهُ الشَّيـَاطـِيـنـُ فـَتـَنـْصـَرِفُ وَ تَضْرِبُ الْمَلَائِكَةُ وُجُوهَهَا وَ تَقُولُ مَا سَبِيلُكُمْ عَلَيْهِ وَ قَدْ سَمَّى اللَّهَ وَ آمَنَ بِهِ وَ تَوَكَّلَ عَلَيْهِ وَ قَالَ مَا شَاءَ اللَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 321 رواية : 12
ترجمه :
12ـ حـسـن بـن جـهم از حضرت رضا عليه السلام حديث كند كه فرمود: چون (خواستى ) از منزلت بيرون روى در سفر باشد يا در حضر بگو: ((بسم اللّه آمنت باللّه توكلت على الله ، ماشاء اللّه لا حول و لا قوة الا با لله )) پس شياطين باو برخورند و باز گردند و فـرشتگان بروى آنها بزنند و بگويند: چه راهى شما بدو داريد در صورتيكه او نام خـدا را بـرده و بـاو ايـمـان آورده و بـر او تـوكـل كـرده و گـفـتـه اسـت ((مـا شـاء اللّه لا حول و لا قوة الا با لله )).

*باب دعا پيش از نماز*

بَابُ الدُّعَاءِ قَبْلَ الصَّلَاةِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ بَعْضِ أَصْحَابِهِ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع يَقُولُ مَنْ قَالَ هَذَا الْقَوْلَ كَانَ مَعَ مُحَمَّدٍ وَ آلِ مـُحـَمَّدٍ إِذَا قـَامَ قـَبـْلَ أَنْ يـَسـْتـَفـْتِحَ الصَّلَاةَ اللَّهُمَّ إِنِّي أَتَوَجَّهُ إِلَيْكَ بِمُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أُقـَدِّمـُهـُمْ بـَيـْنَ يـَدَيْ صـَلَاتِي وَ أَتَقَرَّبُ بِهِمْ إِلَيْكَ فَاجْعَلْنِي بِهِمْ وَجِيهاً فِي الدُّنْيَا وَ الْآخـِرَةِ وَ مـِنَ الْمـُقـَرَّبـِيـنَ مـَنـَنْتَ عَلَيَّ بِمَعْرِفَتِهِمْ فَاخْتِمْ لِي بِطَاعَتِهِمْ وَ مَعْرِفَتِهِمْ وَ وَلَايـَتـِهـِمْ فَإِنَّهَا السَّعَادَةُ وَ اخْتِمْ لِي بِهَا فَإِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ ثُمَّ تُصَلِّي فَإِذَا انـْصـَرَفْتَ قُلْتَ اللَّهُمَّ اجْعَلْنِي مَعَ مُحَمَّدٍ وَ آلِ مُحَمَّدٍ فِي كُلِّ عَافِيَةٍ وَ بَلَاءٍ وَ اجْعَلْنِي مَعَ مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ فـِي كـُلِّ مـَثـْوًى وَ مـُنْقَلَبٍ اللَّهُمَّ اجْعَلْ مَحْيَايَ مَحْيَاهُمْ وَ مَمَاتِي مَمَاتَهُمْ وَ اجْعَلْنِي مَعَهُمْ فِي الْمَوَاطِنِ كُلِّهَا وَ لَا تُفَرِّقْ بَيْنِي وَ بَيْنَهُمْ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
اصول كافى جلد 4 صفحه : 322 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: كه امير المؤ منين عليه السلام مى فرمود: هر كه اين كلام را بگويد بام محمد و آل محمد خواهد بود، هنگاميكه (براى نماز) برخيزد پيش از اينكه شروع بـنـمـاز و (تـكـبـيـرة الاحـرام ) كـنـد (بـگـويـد:) ((اللهـم انـى اتـوجـه اليـك بـمـحـمـد و آل محمد و اقدمهم بين يدى صلاتى و اتقرب بهم اليك فاجعلنى بهم وجيها فى الدنيا و الاخـرة و مـن المـقـربين مننت على بمعرفتهم فاختم لى بطاعتهم و معرفتهم و ولايتهم فانها السـعادة و اختم لى بها فانك على كل شى ء قدير)) سپس نماز مى خوانى و چون از نماز فـائق شـدى بـگـوئى : ((اللهـم اجـعـلنـى مـع مـحـمـد و آل مـحـمـد فـى كـل عـافـيـه و بـلاء و اجـعـلنـى مـع مـحـمـد و آل محمد فى كل مثوى و منقلب ، اللهم اجعل محياى محياهم و مماتى مماتهم و اجعلنى معهم فى المـواطـن كـلهـا و لا تـفـرق بـيـنـى و بـيـنـهـم انـك عـلى كل شى ء قدير)).

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِنَا رَفَعَهُ قَالَ تَقُولُ قـَبـْلَ دُخـُولِكَ فِي الصَّلَاةِ اللَّهُمَّ إِنِّي أُقَدِّمُ مُحَمَّداً نَبِيَّكَ ص بَيْنَ يَدَيْ حَاجَتِي وَ أَتَوَجَّهُ بِهِ إِلَيْكَ فِي طَلِبَتِي فَاجْعَلْنِي بِهِمْ وَجِيهاً فِي الدُّنْيَا وَ الْآخِرَةِ وَ مِنَ الْمُقَرَّبِينَ اللَّهُمَّ اجـْعـَلْ صـَلَاتـِي بـِهـِمْ مـُتـَقـَبَّلَةً وَ ذَنْبِي بِهِمْ مَغْفُوراً وَ دُعَائِي بِهِمْ مُسْتَجَاباً يَا أَرْحَمَ الرَّاحِمِينَ
اصول كافى جلد 4 صفحه : 322 رواية : 2
ترجمه :
2ـ و در حديث مرفوعى (كه سندش بمعصوم رسد) فرمود: پيش از آنكه وارد در نماز شوى گـوئى : ((اللهـم انـى اقدم محمدا نبيك صلى اللّه عليه و آله بين يدى حاجتى و اءتوجه بـه (اليـك ) فـى طـلبـتى فاجعلنى بهم وجيها فى الدنيا و الاخرة و من المقربين ، اللهم اجعل صلاتى بهم متقبله و ذنبى بهم مغفورا و دعائى بهم مستجابا يا ارحم الراحمين )).

3- عَنْهُ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ صَفْوَانَ الْجَمَّالِ قَالَ شَهِدْتُ أَبَا عَبْدِ اللَّهِ ع وَ اسـْتـَقـْبـَلَ الْقـِبـْلَةَ قـَبـْلَ التَّكـْبـِيـرِ وَ قـَالَ اللَّهُمَّ لَا تُؤْيِسْنِي مِنْ رَوْحِكَ وَ لَا تـُقـَنِّطـْنـِي مـِنْ رَحـْمَتِكَ وَ لَا تُؤْمِنِّي مَكْرَكَ فَإِنَّهُ لَا يَأْمَنُ مَكْرَ اللَّهِ إِلَّا الْقَوْمُ الْخَاسِرُونَ قـُلْتُ جـُعـِلْتُ فـِدَاكَ مَا سَمِعْتُ بِهَذَا مِنْ أَحَدٍ قَبْلَكَ فَقَالَ إِنَّ مِنْ أَكْبَرِ الْكَبَائِرِ عِنْدَ اللَّهِ الْيَأْسَ مِنْ رَوْحِ اللَّهِ وَ الْقُنُوطَ مِنْ رَحْمَةِ اللَّهِ وَ الْأَمْنَ مِنْ مَكْرِ اللَّهِ
اصول كافى جلد 4 صفحه : 323 رواية : 3
ترجمه :
3ـ صـفـوان جـمال گويد: من (هنگام نماز) خدمت حضرت صادق (ع ) بودم كه پيش از تكبيرة الاحـرام روبـروى قبله ايستاد و گفت : ((اللهم لا تويسنى من روحك و لا تقنطنى من رحمتك و لا تـؤ مـنـى مـكـرك فانه لا ياءمن مكر اللّه لا القوم الخاسرون )) (يعنى بار خدايا مرا از رحـمت خود محروم مساز و از مهر خود نااميدم مكن ، و از مكر و كيفر خود آسوده خاطرم منما زيرا از مـكـر خـدا آسـوده خاطر نشوند جز مردمان زيانكار) گويد: من عرضكردم : قربانت من اين دعـا را از هـيـچـكـس پـيـش از شـمـا نـشنيدم : فرمود: همانا از بزرگترين گناهان كبيره نزد خداوند نااميدى از رحمت خدا و آسوده خاطر بودن از كيفر و مكر خدا است .

شــرح :
مجلسى (ره ) گويد: مكر خدا همانند استدراج است كه دلش آسوده گردد و از مجازات خداوند در مـعـصـيتش نترسد، و معتقد باشد كه گناهش آمرزيده است ، زيرا اين اعتقاد دروغ پنداشتن وعـيـدهـاى خـدا اسـت ، و ايـن خـوش گـمـانـى بـخـدا نـيـسـت ، زيـرا خـوش گـمانى آنست كه عـمـل كـنـد و آمـرزش خـواهـد و گـمـان داشـتـه بـاشـد كـه عـمـلش مقبول درگاه است و پيش ‍ از اين گفته شد.

*باب دعا دنبال نمازها*

بَابُ الدُّعَاءِ فِي أَدْبَارِ الصَّلَوَاتِ

1- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ عَنْ عِيسَى بـْنِ عـَبْدِ اللَّهِ الْقُمِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ إِذَا فَرَغَ مِنَ الزَّوَالِ اللَّهُمَّ إِنِّي أَتَقَرَّبُ إِلَيْكَ بِجُودِكَ وَ كَرَمِكَ وَ أَتَقَرَّبُ إِلَيْكَ بِمُحَمَّدٍ عَبْدِكَ وَ رَسُولِكَ وَ أَتـَقَرَّبُ إِلَيْكَ بِمَلَائِكَتِكَ الْمُقَرَّبِينَ وَ أَنْبِيَائِكَ الْمُرْسَلِينَ وَ بِكَ اللَّهُمَّ أَنْتَ الْغَنِيُّ عـَنِّي وَ بِيَ الْفَاقَةُ إِلَيْكَ أَنْتَ الْغَنِيُّ وَ أَنَا الْفَقِيرُ إِلَيْكَ أَقَلْتَنِي عَثْرَتِي وَ سَتَرْتَ عـَلَيَّ ذُنـُوبـِي فـَاقـْضِ لِيَ الْيـَوْمَ حـَاجـَتـِي وَ لَا تـُعَذِّبْنِي بِقَبِيحِ مَا تَعْلَمُ مِنِّي بَلْ عَفْوُكَ وَ جُودُكَ يَسَعُنِي قَالَ ثُمَّ يَخِرُّ سَاجِداً وَ يَقُولُ يَا أَهْلَ التَّقْوَى وَ يَا أَهْلَ الْمَغْفِرَةِ يَا بَرُّ يَا رَحِيمُ أَنْتَ أَبَرُّ بِي مِنْ أَبِي وَ أُمِّي وَ مِنْ جَمِيعِ الْخَلَائِقِ اقْبَلْنِي بِقَضَاءِ حَاجَتِي مُجَاباً دُعَائِي مَرْحُوماً صَوْتِي قَدْ كَشَفْتَ أَنْوَاعَ الْبَلَايَا عَنِّي
اصول كافى جلد 4 صفحه : 323 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: اميرالمؤ منين صلوات اللّه عليه چون از نماز ظهر فارغ مى شـد مـى گـفـت : ((اللهـم انـى اتـقرب اليك بجودك و كرمك و اتقرب اليك بمحمد عبدك و رسـولك و اتـقـرب اليـك بملائكتك المقربين و انبيائك المرسلين و بك ، اللهم انت الغنى عـنـى و بـى الفـاقـة اليـك انـت الغـنـى و انـا الفقير اليك اقلتنى عثرتى و سترت على ذنـوبـى فـاقـض لى اليـوم حـاجـتـى و لا تـعـذبـنـى بـقـبـيـح مـا تـعـلم مـنـى بـل عـفـوك و جـودك يـسـعـنـى )) فـرمـود: پـس بـسـجـده مـى افـتـاد و مـى گـفـت : ((يـا اهل التقوى و يا اهل المغفرة يا بر يا رحيم اءنت اءبربى من اءبى و اءمى و من جميع الخلائق اقبلنى بقضاء حاجتى مجابا دعائى مرحوما صوتى قد كشفت انواع البلايا عنى )).

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ جَمِيعاً عَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عـَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الصَّبَّاحِ بْنِ سَيَابَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ مـَنْ قـَالَ إِذَا صـَلَّى الْمَغْرِبَ ثَلَاثَ مَرَّاتٍ الْحَمْدُ لِلَّهِ الَّذِي يَفْعَلُ مَا يَشَاءُ وَ لَا يَفْعَلُ مَا يَشَاءُ غَيْرُهُ أُعْطِيَ خَيْراً كَثِيراً
اصول كافى جلد 4 صفحه : 324 رواية : 2
ترجمه :
2ـ حضرت صادق (ع ) فرمود: هر كه چون نماز مغرب را خواند سه بار بگويد: ((الحمد لله الذى يفعل ما يشاء و لا يفعل ما يشاء غيره )) خير بسيارى باو داده شود.

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ خـَالِدٍ عـَنْ أَبـِيهِ رَفَعَهُ قَالَ يَقُولُ بَعْدَ الْعـِشـَاءَيـْنِ اللَّهـُمَّ بـِيـَدِكَ مـَقـَادِيرُ اللَّيْلِ وَ النَّهَارِ وَ مَقَادِيرُ الدُّنْيَا وَ الْآخِرَةِ وَ مَقَادِيرُ الْمـَوْتِ وَ الْحَيَاةِ وَ مَقَادِيرُ الشَّمْسِ وَ الْقَمَرِ وَ مَقَادِيرُ النَّصْرِ وَ الْخِذْلَانِ وَ مَقَادِيرُ الْغِنَى وَ الْفـَقـْرِ اللَّهـُمَّ بـَارِكْ لِي فـِي دِيـنِي وَ دُنْيَايَ وَ فِي جَسَدِي وَ أَهْلِي وَ وُلْدِي اللَّهُمَّ ادْرَأْ عـَنِّي شـَرَّ فـَسـَقـَةِ الْعـَرَبِ وَ الْعـَجـَمِ وَ الْجِنِّ وَ الْإِنْسِ وَ اجْعَلْ مُنْقَلَبِي إِلَى خَيْرٍ دَائِمٍ وَ نَعِيمٍ لَا يَزُولُ
اصول كافى جلد 4 صفحه : 324 رواية : 3
ترجمه :
3ـ در حديثى مرفوع (كه سند بمعصوم عليه السلام رسيده ) فرمود: پس از نماز مغرب و عـشـاء مـى گـويـى : ((اللهـم بـيـدك مـقادير الليل و النهار، و مقادير الدنيا و الاخرة ، و مـقـاديـر المـوت و الحيوة ، و مقادير الشمس و القمر، و مقادير النصر والخذلان ، و مقادير الغـنـى و الفـقر، اللهم بارك لى فى دينى و دنياى و فى جسدى و اهلى و ولدى ، اللهم ادراءعـنـى شـر فـسـقـة العـرب و العـجـم و الجـن و الانـس و اجعل منقلبى الى خير دائم و نعيم لا يزول )).

4- عـَنـْهُ عـَنْ بـَعـْضِ أَصْحَابِهِ رَفَعَهُ قَالَ مَنْ قَالَ بَعْدَ كُلِّ صَلَاةٍ وَ هُوَ آخِذٌ بِلِحْيَتِهِ بِيَدِهِ الْيـُمـْنَى يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ ارْحَمْنِي مِنَ النَّارِ ثَلَاثَ مَرَّاتٍ وَ يَدُهُ الْيُسْرَى مَرْفُوعَةٌ وَ بـَطـْنـُهـَا إِلَى مَا يَلِي السَّمَاءَ ثُمَّ يَقُولُ أَجِرْنِي مِنَ الْعَذَابِ الْأَلِيمِ ثَلَاثَ مَرَّاتٍ ثُمَّ يُؤَخِّرُ يـَدَهُ عـَنْ لِحـْيـَتـِهِ ثُمَّ يَرْفَعُ يَدَهُ وَ يَجْعَلُ بَطْنَهَا مِمَّا يَلِي السَّمَاءَ ثُمَّ يَقُولُ يَا عَزِيزُ يَا كـَرِيـمُ يـَا رَحـْمـَانُ يـَا رَحِيمُ وَ يَقْلِبُ يَدَيْهِ وَ يَجْعَلُ بُطُونَهُمَا مِمَّا يَلِي السَّمَاءَ ثُمَّ يَقُولُ أَجِرْنِي مِنَ الْعَذَابِ الْأَلِيمِ ثَلَاثَ مَرَّاتٍ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ الْمَلَائِكَةِ وَ الرُّوحِ غُفِرَ لَهُ وَ رُضـِيَ عـَنـْهُ وَ وُصـِلَ بـِالِاسـْتِغْفَارِ لَهُ حَتَّى يَمُوتَ جَمِيعُ الْخَلَائِقِ إِلَّا الثَّقَلَيْنِ الْجـِنَّ وَ الْإِنـْسَ وَ قَالَ إِذَا فَرَغْتَ مِنْ تَشَهُّدِكَ فَارْفَعْ يَدَيْكَ وَ قُلِ اللَّهُمَّ اغْفِرْ لِي مَغْفِرَةً عَزْماً جَزْماً لَا تُغَادِرُ ذَنْباً وَ لَا أَرْتَكِبُ بَعْدَهَا مُحَرَّماً أَبَداً وَ عَافِنِي مُعَافَاةً لَا بَلْوَى بَعْدَهَا أَبـَداً وَ اهـْدِنـِي هـُدًى لَا أَضِلُّ بَعْدَهُ أَبَداً وَ انْفَعْنِي يَا رَبِّ بِمَا عَلَّمْتَنِي وَ اجْعَلْهُ لِي وَ لَا تـَجـْعـَلْهُ عـَلَيَّ وَ ارْزُقـْنـِي كَفَافاً وَ رَضِّنِي بِهِ يَا رَبَّاهْ وَ تُبْ عَلَيَّ يَا اللَّهُ يَا اللَّهُ يَا اللَّهُ يـَا رَحـْمـَانُ يـَا رَحـْمـَانُ يـَا رَحـْمـَانُ يـَا رَحـِيمُ يَا رَحِيمُ يَا رَحِيمُ ارْحَمْنِي مِنَ النَّارِ ذَاتِ السَّعـِيـرِ وَ ابـْسـُطْ عـَلَيَّ مـِنْ سـَعـَةِ رِزْقـِكَ وَ اهْدِنِي لِمَا اخْتُلِفَ فِيهِ مِنَ الْحَقِّ بِإِذْنِكَ وَ اعْصِمْنِي مِنَ الشَّيْطَانِ الرَّجِيمِ وَ أَبْلِغْ مُحَمَّداً صَلَّى اللَّهُ عَلَيْهِ وَ آلِهِ عَنِّي تَحِيَّةً كَثِيرَةً وَ سـَلَامـاً وَ اهـْدِنـِي بـِهـُدَاكَ وَ أَغْنِنِي بِغِنَاكَ وَ اجْعَلْنِي مِنْ أَوْلِيَائِكَ الْمُخْلَصِينَ وَ صَلَّى اللَّهُ عـَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ آمـِيـنَ قـَالَ مَنْ قَالَ هَذَا بَعْدَ كُلِّ صَلَاةٍ رَدَّ اللَّهُ عَلَيْهِ رُوحَهُ فِي قَبْرِهِ وَ كَانَ حَيّاً مَرْزُوقاً نَاعِماً مَسْرُوراً إِلَى يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 325 رواية : 4
ترجمه :
4ـ و نـيـز در حـديـثـى مـرفـوع مـعصوم عليه السلام فرمود: هر كه پس از نمازى با دست راسـت ريـش خـود را بـگـيـرد و سـه بـار بـگـويـد: ((يـا ذوالجـلال و الاكـرام ارحـمـنـى مـن النـار)) و دسـت چپ را بلند كند و كف آنرا برابر آسمان بـگـيـرد، سـپس سه بار بگويد: ((اجرنى من العذاب الاليم )) سپس دست را از ريش خود دور كـنـد و بـطـرف آسـمان بلند كند بطوريكه كف آنرا برابر آسمان گيرد، و بگويد: ((يـا عزيز يا كريم يا رحمن يا رحيم )) سپس دستها را بگرداند و (دوباره ) كفهاى آندو را بـآسـمـان كـنـد و سـه بـار بـگـويـد: ((اجـرنـى مـن العذاب الاليم )) (سپس بگويد:) ((صل على محمد و آل محمد و الملائكة و الروح )) آمرزيده شود و خدا از او خشنود گردد، و تـا هـنگام مردنش همه خلايق بآمرزشخواهى براى او بوى احسان كنند، بلكه همه جن و انس بدان وسيله باو نيكى كنند.
فرمود: و چون از تشهد فارغ شدى (يعنى سلام نماز را دادى چون سلام تابع تشهد اخير اسـت چـنـانچه مجلسى (ره ) گويد: پس دستهاى خود را بلند كن و بگو: ((اللهم اغفر لى مـغـفرة عزما جزما لا تغادر ذنبا و لا اءرتكب بعدها محرما ابدا و عافنى معافاة لابلوى بعدها ابدا و اهدنى هدى لا اضل بعده ابدا و انفعنى يا رب بما علمتنى و اجعله لى و لا تجعله على و ارزقـنـى كـفـافـا و رضـنى به يا رباه و تب على يا اللّه يا اللّه يا الله ، يا رحمن يا رحـمـن يـا رحـمـن ، يـا رحـيم يارحيم يا رحيم ، ارحمنى من النار ذات السعير و ابسط على من سـعـه رزقـك واهـدنـى لمـا اختلف فيه من الحق باذنك و اعصمنى من الشيطان الرجيم و ابلغ مـحـمـد ا صـلى اللّه عـليـه و آله عنى تحيه كثيرة و سلاما و اهدنى بهداك و اغننى بغناك و اجـعـلنـى مـن اوليـائك المـخـلصـيـن و صـلى اللّه عـلى مـحـمـد و آل مـحـمـد آمـيـن )). فـرمـود: هر كه اين دعا را پس از هر نمازى بخواند خداوند روحش را در گـور او بـوى بـاز گـرداند و زنده گردد و روزى داده شود و در نعمت و شادى باشد تا روز قيامت .

5- عـَنـْهُ عَنْ بَعْضِ أَصْحَابِهِ رَفَعَهُ قَالَ تَقُولُ بَعْدَ الْفَجْرِ اللَّهُمَّ لَكَ الْحَمْدُ حَمْداً خَالِداً مَعَ خـُلُودِكَ وَ لَكَ الْحـَمْدُ حَمْداً لَا مُنْتَهَى لَهُ دُونَ رِضَاكَ وَ لَكَ الْحَمْدُ حَمْداً لَا أَمَدَ لَهُ دُونَ مَشِيَّتِكَ وَ لَكَ الْحـَمـْدُ حـَمـْداً لَا جـَزَاءَ لِقَائِلِهِ إِلَّا رِضَاكَ اللَّهُمَّ لَكَ الْحَمْدُ وَ إِلَيْكَ الْمُشْتَكَى وَ أَنْتَ الْمُسْتَعَانُ اللَّهُمَّ لَكَ الْحَمْدُ كَمَا أَنْتَ أَهْلُهُ الْحَمْدُ لِلَّهِ بِمَحَامِدِهِ كُلِّهَا عَلَى نَعْمَائِهِ كُلِّهَا حَتَّى يَنْتَهِيَ الْحَمْدُ إِلَى حَيْثُ مَا يُحِبُّ رَبِّي وَ يَرْضَى وَ تَقُولُ بَعْدَ الْفَجْرِ قَبْلَ أَنْ تَتَكَلَّمَ الْحـَمـْدُ لِلَّهِ مـِلْءَ الْمـِيـزَانِ وَ مـُنْتَهَى الرِّضَا وَ زِنَةَ الْعَرْشِ وَ سُبْحَانَ اللَّهِ مِلْءَ الْمِيزَانِ وَ مُنْتَهَى الرِّضَا وَ زِنَةَ الْعَرْشِ وَ اللَّهُ أَكْبَرُ مِلْءَ الْمِيزَانِ وَ مُنْتَهَى الرِّضَا وَ زِنَةَ الْعَرْشِ وَ لَا إِلَهَ إِلَّا اللَّهُ مـِلْءَ الْمـِيـزَانِ وَ مـُنـْتَهَى الرِّضَا وَ زِنَةَ الْعَرْشِ تُعِيدُ ذَلِكَ أَرْبَعَ مَرَّاتٍ ثُمَّ تـَقـُولُ اللَّهـُمَّ أَسـْأَلُكَ مـَسْأَلَةَ الْعَبْدِ الذَّلِيلِ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَغْفِرَ لَنَا ذُنُوبَنَا وَ تَقْضِيَ لَنَا حَوَائِجَنَا فِي الدُّنْيَا وَ الْآخِرَةِ فِي يُسْرٍ مِنْكَ وَ عَافِيَةٍ
اصول كافى جلد 4 صفحه : 326 رواية : 5
ترجمه :
5ـ و نـيـز حـديـث را بمعصوم رسانده كه فرمود: پس از نماز صبح گويى : ((اللهم لك الحـمـد حمدا خالدا مع خلودك و لك الحمد حمدا لا منتهى له دون رضاك و لك الحمد حمدا لا امد له دون مشيئتك و لك الحمد حمدا لا جزاء لقائله الارضاك ، اللهم لك الحمد و اليك المشتكى و اءنـت المـسـتـعان اللهم لك الحمد كما اءنت اءهله ، الحمدلله بمحامده كلها على نعمائه كلها حـتـى ينتهى الحمد الى حيث ما يحب ربى و يرضى )) و نيز مى گويى پس از نماز صبح پـيـش از آنـكـه سـخـن بـگـويى : ((الحمد لله مل ء الميزان و منتهى الرضا وزنة العرش و سـبـحـان اللّه مـل ء المـيـزان و مـنـتـهـى الرضـا وزنـة العـرش ، و اللّه كـبـر مـل ء المـيـزان و مـنـتـهـى الرضـا وزنـة العـرش ، و لا اله الا اللّه مـل ء المـيـزان و مـنـتـهـى الرضـا وزنـة العـرش ، تـعـيـد ذلك اربـع مـراءت ثـم تـقـول اللهـم اسـئلك مـسـئلة العـبـد الذليـل ان تـصـلى عـلى مـحـمـد و آل مـحـمـد و ان تغفر لنا ذنوبنا و تقضى لنا حوائجنا فى الدنيا و الاخرة فى يسر منك و عافية )).

تـوضـيـح:
مجلسى (ره ) در فرمايش حضرت عليه السلام ((تعيد ذلك اربع مرات )) كه فـرمـود: چـهـار مـرتـبـه آنـرا تـكـرار مـى كـنـى گـويـد: از قـبـيـل تـاءكـيـد اسـت نـه تـاءسـيـس يـعـنـى مـقـصـود ايـن اسـت كـه آن فـقـرات را (يـعـنـى مـل ء المـيـزان و مـنـتـهى الرضا وزنة عرشك را) چهار مرتبه همانطور كه خود معصوم عليه السـلام فـرمـود دنـبـال هـر يـك از الحـمدللّه و سبحان اللّه و اللّه كبر و لا اله الا اللّه مى خـوانـى نـه اينكه تمامى اين دعا را چهار مرتبه مى خوانى ، گرچه برخى از اصحاب هم اينطور استنباط كرده اند و آنرا تاءسيس گرفته اند.


جلد 4 - بخش 47

6- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُحَمَّدِ بْنِ الْفَرَجِ قَالَ كـَتـَبَ إِلَيَّ أَبـُو جـَعـْفـَرٍ ابـْنُ الرِّضـَا ع بِهَذَا الدُّعَاءِ وَ عَلَّمَنِيهِ وَ قَالَ مَنْ قَالَ فِي دُبُرِ صَلَاةِ الْفَجْرِ لَمْ يَلْتَمِسْ حَاجَةً إِلَّا تَيَسَّرَتْ لَهُ وَ كَفَاهُ اللَّهُ مَا أَهَمَّهُ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ صـَلَّى اللَّهُ عـَلَى مـُحـَمَّدٍ وَ آلِهِ وَ أُفـَوِّضُ أَمْرِي إِلَى اللَّهِ إِنَّ اللَّهَ بَصِيرٌ بِالْعِبَادِ فَوَقَاهُ اللَّهُ سَيِّئَاتِ مَا مَكَرُوا لَا إِلَهَ إِلَّا أَنْتَ سُبْحَانَكَ إِنِّي كُنْتُ مِنَ الظَّالِمِينَ فَاسْتَجَبْنَا لَهُ وَ نـَجَّيْنَاهُ مِنَ الْغَمِّ وَ كَذَلِكَ نُنْجِي الْمُؤْمِنِينَ حَسْبُنَا اللَّهُ وَ نِعْمَ الْوَكِيلُ فَانْقَلَبُوا بِنِعْمَةٍ مـِنَ اللَّهِ وَ فـَضـْلٍ لَمْ يـَمـْسـَسـْهـُمْ سـُوءٌ مـَا شـَاءَ اللَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعـَظـِيـمِ مـَا شـَاءَ اللَّهُ لَا مـَا شـَاءَ النَّاسُ مـَا شـَاءَ اللَّهُ وَ إِنْ كَرِهَ النَّاسُ حَسْبِيَ الرَّبُّ مِنَ الْمَرْبُوبِينَ حَسْبِيَ الْخَالِقُ مِنَ الْمَخْلُوقِينَ حَسْبِيَ الرَّازِقُ مِنَ الْمَرْزُوقِينَ حَسْبِيَ الَّذِي لَمْ يـَزَلْ حَسْبِي مُنْذُ قَطُّ حَسْبِيَ اللَّهُ الَّذِي لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ وَ قَالَ إِذَا انْصَرَفْتَ مِنْ صَلَاةٍ مَكْتُوبَةٍ فَقُلْ رَضِيتُ بِاللَّهِ رَبّاً وَ بِمُحَمَّدٍ نَبِيّاً وَ بِالْإِسْلَامِ دِيناً وَ بِالْقُرْآنِ كِتَاباً وَ بِفُلَانٍ وَ فُلَانٍ أَئِمَّةً اللَّهُمَّ وَلِيُّكَ فُلَانٌ فَاحْفَظْهُ مـِنْ بـَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ وَ مِنْ فَوْقِهِ وَ مِنْ تَحْتِهِ وَ امْدُدْ لَهُ فِي عـُمـُرِهِ وَ اجـْعـَلْهُ الْقـَائِمَ بِأَمْرِكَ وَ الْمُنْتَصِرَ لِدِينِكَ وَ أَرِهِ مَا يُحِبُّ وَ مَا تَقَرُّ بِهِ عَيْنُهُ فِي نـَفـْسـِهِ وَ ذُرِّيَّتِهِ وَ فِي أَهْلِهِ وَ مَالِهِ وَ فِي شِيعَتِهِ وَ فِي عَدُوِّهِ وَ أَرِهِمْ مِنْهُ مَا يَحْذَرُونَ وَ أَرِهِ فِيهِمْ مَا يُحِبُّ وَ تَقِرُّ بِهِ عَيْنُهُ وَ اشْفِ صُدُورَنَا وَ صُدُورَ قَوْمٍ مُؤْمِنِينَ قَالَ وَ كَانَ النَّبِيُّ ص يـَقـُولُ إِذَا فـَرَغَ مـِنْ صـَلَاتـِهِ اللَّهـُمَّ اغـْفـِرْ لِي مـَا قـَدَّمْتُ وَ مَا أَخَّرْتُ وَ مَا أَسْرَرْتُ وَ مَا أَعْلَنْتُ وَ إِسْرَافِي عَلَى نَفْسِي وَ مَا أَنْتَ أَعْلَمُ بِهِ مِنِّي اللَّهُمَّ أَنْتَ الْمُقَدِّمُ وَ أَنْتَ الْمُؤَخِّرُ لَا إِلَهَ إِلَّا أَنْتَ بِعِلْمِكَ الْغَيْبَ وَ بِقُدْرَتِكَ عَلَى الْخَلْقِ أَجْمَعِينَ مَا عَلِمْتَ الْحَيَاةَ خَيْراً لِي فَأَحْيِنِي وَ تَوَفَّنِي إِذَا عَلِمْتَ الْوَفَاةَ خَيْراً لِي اللَّهُمَّ إِنِّي أَسْأَلُكَ خَشْيَتَكَ فِي السِّرِّ وَ الْعَلَانِيَةِ وَ كَلِمَةَ الْحَقِّ فِي الْغَضَبِ وَ الرِّضَا وَ الْقَصْدَ فِي الْفَقْرِ وَ الْغِنَى وَ أَسْأَلُكَ نـَعِيماً لَا يَنْفَدُ وَ قُرَّةَ عَيْنٍ لَا يَنْقَطِعُ وَ أَسْأَلُكَ الرِّضَا بِالْقَضَاءِ وَ بَرَكَةَ الْمَوْتِ بَعْدَ الْعـَيـْشِ وَ بـَرْدَ الْعـَيـْشِ بـَعـْدَ الْمـَوْتِ وَ لَذَّةَ الْمـَنـْظَرِ إِلَى وَجْهِكَ وَ شَوْقاً إِلَى رُؤْيَتِكَ وَ لِقَائِكَ مِنْ غَيْرِ ضَرَّاءَ مُضِرَّةٍ وَ لَا فِتْنَةٍ مَضَلَّةٍ اللَّهُمَّ زَيِّنَّا بِزِينَةِ الْإِيمَانِ وَ اجْعَلْنَا هُدَاةً مَهْدِيِّينَ اللَّهُمَّ اهْدِنَا فِيمَنْ هَدَيْتَ اللَّهُمَّ إِنِّي أَسْأَلُكَ عَزِيمَةَ الرَّشَادِ وَ الثَّبَاتَ فِي الْأَمْرِ وَ الرُّشـْدِ وَ أَسـْأَلُكَ شـُكـْرَ نـِعـْمـَتـِكَ وَ حـُسـْنَ عَافِيَتِكَ وَ أَدَاءَ حَقِّكَ وَ أَسْأَلُكَ يَا رَبِّ قَلْباً سـَلِيـمـاً وَ لِسـَاناً صَادِقاً وَ أَسْتَغْفِرُكَ لِمَا تَعْلَمُ وَ أَسْأَلُكَ خَيْرَ مَا تَعْلَمُ وَ أَعُوذُ بِكَ مِنْ شَرِّ مَا تَعْلَمُ فَإِنَّكَ تَعْلَمُ وَ لَا نَعْلَمُ وَ أَنْتَ عَلَّامُ الْغُيُوبِ
اصول كافى جلد 4 صفحه : 326 رواية : 6
ترجمه :
6ـ مـحـمـد بـن فـرج گـويـد: حضرت جواد عليه السلام اين نامه را بمن نوشت و آنرا بمن آمـوخـت و فـرمـود: هـر كـه آنـرا پس از نماز صبح بخواند حاجتى نخواهد جز اينكه برايش مـيـسر گردد، و خداوند مهم او را كفايت كند (و آن دعا اينست :) ((بسم اللّه و باللّه و صلى اللّه على محمد و آله و افوض امرى الى اللّه ن اللّه بصير بالعباد، فوقاه اللّه سيئات ما مـكـروا، لا اله الا انـت سـبـحـانـك انـى كنت من الظالمين فاستجبنا له و نجيناه من الغم و كذلك نـنـجـى المـؤ مـنـيـن ، حـسـبـنـا اللّه و نـعـم الوكـيـل ، فـانـقـلبـوا بـنـعـمـة مـن اللّه و فـضل لم يمسسهم سوء ما شاء اللّه لا حول و لا قوه الا باللّه (العلى العظيم ) ما شاءاللّه لا ما شاء الناس ، ما شاء اللّه و ان كره الناس حسبى الرب من المربوبين ، حسبى الخالق مـن المـخـلوقـيـن ، حـسـبـى الرازق مـن المـرزوقـيـن ، حـسـبـى الذى لم يـزل حـسـبى منذ قط، حسبى اللّه لذى لا اله الا هو، عليه توكلت و هو رب العرش ‍ العظيم )).
و فـرمـود: چـون از نـمـاز واجـب فارغ شدى پس بگو: (و دعايى دستور داد كه ترجمه اش ايـنـسـت ) ((خشنودم كه خدا پروردگارم باشد و محمد (ص ) پيغمبرم باشد، و اسلام دينم بـاشـد و قـرآن كـتـابـم و فلان و فلان (و نام امامان را ببرد) امامان من باشند، بار خدايا ولى تـو فـلان (و نـام امام زمان عليه السلام را ببرد) است پس او را از برابر و از پشت سر و از راست و چپ و بالاى سر و پائين پايش نگهدارى فرما، و عمرش را دراز كن ، و او را بـاءمـر خـود قـائم كـن ، و يـارى كـننده دينش قرار ده ، و باو بنما آنچه را دوست دارد و آنـچـه چـشـمـش را روشـنـى بـخـشد درباره خودش و فرزندانش و خاندان و مالش و درباره شـيـعـيـان و دشـمـنانش ، و بدشمنانش بنما چيزى را كه بدان بترسند و باو بنما درباره دشـمـنـانـش چـيزى كه او دوست دارد و چشمش را بدانوسيله روشنى بخش ، و درد دلهاى ما و سينه هاى مؤ منين را شفا بخش )).
فـرمـود: و چون پيغمبر (ص ) از نماز فارغ مى شد مى خواند (دعايى كه ترجمه اش چنين است ): ((بار خدايا بيامرز براى من آنچه پيش كرده ام و آنچه بتاءخير انداخته ام و آنچه نـهـان كـردم و آنـچـه عـيـان نـمـودم ، و اسـراف مـرا دربـاره خودم بيامرز و آنچه تو بدان داناترى ، بار خدايا پيش اندازى ، و تو پس اندازى ، معبودى جز تو نيست ، بحق دانائيت بـر غـيـب توانائيت بر همه خلق (سوگند) تا آنگاه كه زندگى را برايم بهتر دانى مرا زنده دار، و آنگاه كه مرگ را برايم بهتر دانى جانم را بگير، بار خدايا من از تو خواهم ، تـرس از تـو را در پـنـهـانـى و عـيـان ، و سـخـن حـق را در حال خشم و خوشنودى ، و ميانه روى را در حال فقر و توانگرى ، و از تو خواهم نعمتى كه فـانـى نـشود و روشنى چشمى كه منقطع نگردد و از تو خواهم راضى بودن بقضا و ميمنت مـرگ را پـس از زنـدگـى ، و گـوارائى زنـدگـى را پـس از مرگ و لذت ديدارت و شوق زيـارت و لقايت را بى آنكه زيانى ضرر زننده يا فتنه اى گمراه كننده بمن رسد، بار خدايا ما را بآرايش ايمان بياراى ، و راهنمايانى هدايت شده قرارمان ده ، بار خدايا ما را در زمـره كـسـانى كه رهبرى كردى رهبرى فرما، بار خدايا من از تو خواهم تصميم بپايدارى در كـار و براه راست شدن را، و از تو خواهم توفيق شكر گزارى نعمتت و عافيتى نيكو و پـرداخـت حـقـت را، و از تـو خـواهـم بار پروردگارا دلى سالم و زبانى راستگو و از تو آمـرزش خـواهـم از آنـچـه مـيـدانى و از تو خواهم بهتر آنچه دانى ، و پناه برم بخودت از بـدى آنـچـه (نسبت بمن ) ميدانى زيرا كه تو ميدانى و ما نمى دانيم و توئى علام الغيوب )).

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ سَيْفِ بْنِ عـَمـِيـرَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ جَاءَ جَبْرَئِيلُ ع إِلَى يُوسُفَ وَ هُوَ فِي السِّجْنِ فَقَالَ لَهُ يَا يُوسُفُ قُلْ فِي دُبُرِ كُلِّ صَلَاةٍ اللَّهُمَّ اجْعَلْ لِي فَرَجاً وَ مَخْرَجاً وَ ارْزُقْنِي مِنْ حَيْثُ أَحْتَسِبُ وَ مِنْ حَيْثُ لَا أَحْتَسِبُ
اصول كافى جلد 4 صفحه : 328 رواية : 7
ترجمه :
7ـ سـيـف بـن عـمـيـره گـويـد: شـنـيـدم از حـضـرت صـادق (ع ) كـه فـرمـود: جـبـرئيل عليه السلام آنگاه كه يوسف در زندان بود نزد وى آمد و باو گفت : اى يوسف در عقب هر نمازى بخوان (اين دعا را): ((اللهم اجعل لى فرجا و مخرجا و ارزقنى من حيث احتسب و من حيث لا احتسب )).
تـوضـيـح مـجـلسـى (ره ) گـويـد: و گـفـتـه شـده كـه خـداونـد بـه جـزء اول اين دعا او را از زندان آزاد كرد، و بجزء دومش او را بسلطنت رسانيد.

8- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ عَبْدِ الْعَزِيزِ عَنْ بَكْرِ بْنِ مُحَمَّدٍ عَمَّنْ رَوَاهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَالَ هَذِهِ الْكَلِمَاتِ عِنْدَ كُلِّ صَلَاةٍ مَكْتُوبَةٍ حُفِظَ فـِي نـَفـْسـِهِ وَ دَارِهِ وَ مَالِهِ وَ وُلْدِهِ أُجِيرُ نَفْسِي وَ مَالِي وَ وُلْدِي وَ أَهْلِي وَ دَارِي وَ كُلَّ مَا هُوَ مـِنِّي بـِاللَّهِ الْوَاحِدِ الْأَحَدِ الصَّمَدِ الَّذِي لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ وَ أُجِيرُ نـَفـْسِي وَ مَالِي وَ وُلْدِي وَ كُلَّ مَا هُوَ مِنِّي بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ إِلَى آخِرِهَا وَ بِرَبِّ النَّاسِ إِلَى آخِرِهَا وَ آيَةِ الْكُرْسِيِّ إِلَى آخِرِهَا
اصول كافى جلد 4 صفحه : 329 رواية : 8
ترجمه :
8ـ حضرت صادق (ع ) فرمود: هر كه اين كلمات را در نزد هر نماز واجبى بخواند خودش و خـانـه اش و مـال و فرزندش ‍ محفوظ بماند (و دعا اينست ): ((اجير نفسى و مالى و ولدى و اهـلى و دارى و كـل ما هو منى باللّه لواحد الاحد الصمد الذى لم يلد و لم يولد و لم يكن له كفوا احد، و اءجير نفسى و مالى و ولدى و كلما هو منى برب الفلق من شر ما خلق (و تا آخر سـوره بـخـوانـد) و بـرب النـاس (و تـا آخـر سـوره ((قـل اعـوذ بـرب النـاس )))) بـخواند و آية الكرسى را بآخر بخواند (يعنى بگويد و اجـيـر نـفـسـى و مـالى و ولدى (اهـلى و دارى ) و كـل ما هو منى باللّه لذى لا اله الا هو الحى القيوم .... تا بآخر).

9- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ مَنْ قَالَ فِي دُبـُرِ الْفـَرِيـضـَةِ يـَا مـَنْ يـَفْعَلُ مَا يَشَاءُ وَ لَا يَفْعَلُ مَا يَشَاءُ أَحَدٌ غَيْرُهُ ثَلَاثاً ثُمَّ سَأَلَ أُعْطِيَ مَا سَأَلَ
اصول كافى جلد 4 صفحه : 329 رواية : 9
ترجمه :
9ـ معاوية بن عمار (از حضرت صادق (ع ) و احتمالا از موسى بن جعفر عليه السلام ) حديث كـنـد كـه فـرمـود: هـر كـه سـه بـار دنـبـال نـمـاز واجـب بـگـويـد: ((يـا مـن يـفـعـل مـا يـشـاء و لا يـفـعـل مـا يـشـاء احد غيره )) سپس درخواستى كند باو داده شود هر چه درخواست كرده .

10- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ عَنْ سَعِيدِ بْنِ يَسَارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا صَلَّيْتَ الْمَغْرِبَ فَأَمِرَّ يَدَكَ عَلَى جَبْهَتِكَ وَ قُلْ بِسْمِ اللَّهِ الَّذِي لَا إِلَهَ إِلَّا هـُوَ عـَالِمِ الْغـَيـْبِ وَ الشَّهَادَةِ الرَّحْمَنِ الرَّحِيمِ اللَّهُمَّ أَذْهِبْ عَنِّي الْهَمَّ وَ الْغَمَّ وَ الْحَزَنَ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 329 رواية : 10
ترجمه :
10ـ سـعـيـد بـن يسار گويد: حضرت صادق (ع ) فرمود: همينكه نماز مغرب را گزاردى ، پـس دسـت خـود را بـه پـيـشانيت بكش و سه بار بگو: ((بسم اللّه لذى لا اله الا هو عالم الغيب و الشهادة الرحمن الرحيم ، اللهم اذهب عنى الهم و الغم و الحزن )).

11- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدٍ الْجُعْفِيِّ عَنْ أَبِيهِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ كـُنـْتُ كـَثِيراً مَا أَشْتَكِي عَيْنِي فَشَكَوْتُ ذَلِكَ إِلَى أَبِي عَبْدِ اللَّهِ ع فـَقـَالَ أَ لَا أُعـَلِّمُكَ دُعَاءً لِدُنْيَاكَ وَ آخِرَتِكَ وَ بَلَاغاً لِوَجَعِ عَيْنَيْكَ قُلْتُ بَلَى قَالَ تَقُولُ فِي دُبُرِ الْفَجْرِ وَ دُبُرِ الْمَغْرِبِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِحَقِّ مُحَمَّدٍ وَ آلِ مُحَمَّدٍ عَلَيْكَ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ اجْعَلِ النُّورَ فِي بَصَرِي وَ الْبَصِيرَةَ فِي دِينِي وَ الْيَقِينَ فِي قَلْبِي وَ الْإِخْلَاصَ فِي عَمَلِي وَ السَّلَامَةَ فِي نَفْسِي وَ السَّعَةَ فِي رِزْقِي وَ الشُّكْرَ لَكَ أَبَداً مَا أَبْقَيْتَنِي
اصول كافى جلد 4 صفحه : 330 رواية : 11
ترجمه :
11ـ مـحمد جعفى از پدرش حديث كند كه گفت : من بسيار بدرد چشم مبتلا مى شدم پس از اين درد بـه حـضرت صادق (ع ) شكايت كردم فرمود: آيا دعائى بتو نياموزم كه براى دنيا و آخرتت (سودمند باشد) و درد چشم تو را كفايت كند؟ عرض كردم : چرا: فرمود: پس از نماز صـبـح و نـمـاز مـغـرب مـى گـويـى : ((اللهـم انـى اسـئلك بـحـق مـحـمـد و آل مـحـمد عليك صل على محمد و آل محمد و اجعل النور فى بصرى و البصيرة فى دينى و اليـقـيـن فـى قـلبـى و الاخـلاص فـى عـمـلى و السلامة فى نفسى و السعه فى رزقى و الشكر لك ابدا ما ابقيتنى )).
تـوضـيـح مـجـلسى (ره ) گويد: اين دعا با كوتاهى و اختصارش از دعاهاى جامعى است كه حاجتهاى دنيا و آخرت را در بردارد... . سپس يك يك آنها را شمرده و شرح دهد.

12- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ قَالَ حَدَّثَنِي أَبُو جَعْفَرٍ الشَّامِيُّ قـَالَ حـَدَّثـَنـِي رَجـُلٌ بـِالشَّامِ يـُقـَالُ لَهُ هـِلْقَامُ بْنُ أَبِي هِلْقَامٍ قَالَ أَتَيْتُ أَبَا إِبْرَاهِيمَ ع فـَقـُلْتُ لَهُ جـُعِلْتُ فِدَاكَ عَلِّمْنِي دُعَاءً جَامِعاً لِلدُّنْيَا وَ الْآخِرَةِ وَ أَوْجِزْ فَقَالَ قُلْ فِي دُبُرِ الْفَجْرِ إِلَى أَنْ تَطْلُعَ الشَّمْسُ سُبْحَانَ اللَّهِ الْعَظِيمِ وَ بِحَمْدِهِ أَسْتَغْفِرُ اللَّهَ وَ أَسْأَلُهُ مِنْ فَضْلِهِ قَالَ هِلْقَامُ لَقَدْ كُنْتُ مِنْ أَسْوَإِ أَهْلِ بَيْتِي حَالًا فَمَا عَلِمْتُ حَتَّى أَتَانِي مِيرَاثٌ مِنْ قـِبـَلِ رَجـُلٍ مـَا ظَنَنْتُ أَنَّ بَيْنِي وَ بَيْنَهُ قَرَابَةً وَ إِنِّي الْيَوْمَ لَمِنْ أَيْسَرِ أَهْلِ بَيْتِي وَ مَا ذَلِكَ إِلَّا بِمَا عَلَّمَنِي مَوْلَايَ الْعَبْدُ الصَّالِحُ ع
اصول كافى جلد 4 صفحه : 330 رواية : 12
ترجمه :
12ـ ابو جعفر شامى گويد: مردى در شام كه نامش هلقام بن اءبى هلقام بود براى من حديث كـرد كـه خدمت حضرت موسى بن جعفر عليهما السلام رفتم ، باو عرضكردم : فدايت شوم يـك دعـاى جـامـعـى بـراى دنـيـا و آخرت بمن بياموز كه كوتاه باشد، فرمود: پس از نماز صـبـح تـا آفتاب زدن بگو: ((سبحان اللّه لعظيم و بحمده استغفر اللّه و اسئله من فضله )). هـلقـام گـويـد: مـن از هـمـه فاميلم حالم بدتر بود (و در اثر خواندن اين دعا) از مردى ندانسته بمن ارثى رسيد كه من گمان نداشتم ميان من و آنمرد خويشاوندى باشد، و اكنون مـن از تـمـام فـامـيـلم زنـدگـانـيم بهتر است ، و اين نيست جز بواسطه آن دعائى كه آقايم حضرت موسى ابن جعفر عليهماالسلام بمن آموخت .

شــرح :
مـجـلسـى (ره ) در فـرمـايـش حـضـرت كـه فـرمـود: ((پـس از نـماز صبح تا طلوع آفتاب بـگـو...)) دو احـتـمـال مـى دهـد: يكى اينكه مقصود اين باشد كه اين دعا در تمامى اين مدت بـخـوان و تـكرار كن ، ديگر اينكه مقصود بيان وقت اين دعا است كه موقع گفتن آن بعد از نماز صبح است تا آفتاب زدن ، سپس گويد: و احتمالى اولى روشن تر است .

*باب دعا براى روزى*

بَابُ الدُّعَاءِ لِلرِّزْقِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جـَمِيعاً عَنِ الْقَاسِمِ بْنِ عُرْوَةَ عَنْ أَبِي جَمِيلَةَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع أَنْ يـُعـَلِّمـَنـِي دُعـَاءً لِلرِّزْقِ فـَعـَلَّمـَنـِي دُعـَاءً مَا رَأَيْتُ أَجْلَبَ مِنْهُ لِلرِّزْقِ قَالَ قُلِ اللَّهُمَّ ارْزُقـْنِي مِنْ فَضْلِكَ الْوَاسِعِ الْحَلَالِ الطَّيِّبِ رِزْقاً وَاسِعاً حَلَالًا طَيِّباً بَلَاغاً لِلدُّنْيَا وَ الْآخـِرَةِ صـَبـّاً صـَبـّاً هَنِيئاً مَرِيئاً مِنْ غَيْرِ كَدٍّ وَ لَا مَنٍّ مِنْ أَحَدِ خَلْقِكَ إِلَّا سَعَةً مِنْ فَضْلِكَ الْوَاسـِعِ فَإِنَّكَ قُلْتَ وَ سْئَلُوا اللّ هَ مِنْ فَضْلِهِ فَمِنْ فَضْلِكَ أَسْأَلُ وَ مِنْ عَطِيَّتِكَ أَسْأَلُ وَ مِنْ يَدِكَ الْمَلْأَى أَسْأَلُ
اصول كافى جلد 4 صفحه : 331 رواية : 1
ترجمه :
1ـ مـعـاويـة بـن عـمار گويد: از حضرت صادق (ع ) خواهش كردم كه دعائى براى روزى من بـياموزد. پس دعايى بمن آموخت كه بهتر از آن براى جلب روزى نديدم ، فرمود: ((اللهم ارزقـنـى مـن فـضـلك الواسـع الحلال الطيب رزقا واسعا حلالا طيبا بلاغا للدنيا و الاخرة ، صـبـا صبا هنيئا مريئا، من غير كد و لا من من اءحد (من ) خلقك الا سعة من فضلك الواسع فانك قـلت : ((و اسـئلوا اللّه مـن فـضـله )) فـمـن فـضـلك اسئل و من عطيتك اسئل و من يدك الملاء اسئل )).

2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ يُونُسَ عَنْ أَبِي بَصِيرٍ قَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع لَقـَدِ اسـْتـَبْطَأْتُ الرِّزْقَ فَغَضِبَ ثُمَّ قَالَ لِي قُلِ اللَّهُمَّ إِنَّكَ تـَكَفَّلْتَ بِرِزْقِي وَ رِزْقِ كُلِّ دَابَّةٍ يَا خَيْرَ مَدْعُوٍّ وَ يَا خَيْرَ مَنْ أَعْطَى وَ يَا خَيْرَ مَنْ سُئِلَ وَ يَا أَفْضَلَ مُرْتَجًى افْعَلْ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 331 رواية : 2
ترجمه :
2ـ اءبـو بـصـيـر گويد: به حضرت صادق (ع ) عرضكردم : من رسيدن روزيم را كند مى شمارم (و روزى من بكندى مى رسد و بنظر خودم بيش از آن هم نخواهد رسيد؟) آنحضرت در خـشـم شـد و سـپـس بـمـن فـرمـود: بـگـو: ((اللهـم انـك تـكـفـلت بـرزقـى و رزق كـل دابـة ، يـا خـيـر مـدعـو و يـا خـيـر مـن اعـطـى ، و يـاخـيـر مـن سـئل و يـا افـضـل مـرتـجى افعل بى كذا و كذا)) (و بجاى كذا و كذا حاجت خود را در مقدار زياد شدن روزى بگويد).

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْمَاعِيلَ بْنِ عَبْدِ الْخَالِقِ قَالَ أَبْطَأَ رَجُلٌ مِنْ أَصْحَابِ النَّبِيِّ ص عَنْهُ ثُمَّ أَتَاهُ فَقَالَ لَهُ رَسُولُ اللَّهِ ص مَا أَبْطَأَ بِكَ عَنَّا فـَقـَالَ السُّقْمُ وَ الْفَقْرُ فَقَالَ لَهُ أَ فَلَا أُعَلِّمُكَ دُعَاءً يَذْهَبُ اللَّهُ عَنْكَ بِالسُّقْمِ وَ الْفَقْرِ قـَالَ بَلَى يَا رَسُولَ اللَّهِ فَقَالَ قُلْ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ تَوَكَّلْتُ عـَلَى الْحـَيِّ الَّذِي لَا يـَمـُوتُ وَ الْحـَمـْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً وَ لَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَ لَمْ يَكُنْ لَهُ وَلِيُّ مِنْ الذُّلِّ وَ كَبِّرْهُ تَكْبِيراً قَالَ فَمَا لَبِثَ أَنْ عَادَ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ قَدْ أَذْهَبَ اللَّهُ عَنِّي السُّقْمَ وَ الْفَقْرَ
اصول كافى جلد 4 صفحه : 332 رواية : 3
ترجمه :
3ـ اسماعيل بن عبدالخالق گويد: مردى از اصحاب پيغمبر (ص ) (چندى ) بخدمت آنحضرت (ص ) نـيـامـد، (و پس از مدتى ) خدمتش رسيد، رسول خدا (ص ) باو فرمود: چه چيز تو را از مـا دور كرده بود؟ عرضكرد: بيمارى و ندارى ، باو فرمود: آيا بتو نياموزم دعائى كه خـداونـد از تـو بـيـمـارى و نـدارى را دور سـازد؟ عـرض كـرد: چـرا يـا رسـول الله ، فـرمـود: بـگـو: ((لا حـول و لا قوة الا باللّه (العلى العظيم ) توكلت على الحى الذى لا يموت و الحمد لله الذى لم يتخذ (صاحبة و لا) ولدا و لم يكن له شريك فى المـلك و لم يـكـن له ولى مـن الذل و كـبـره تـكـبـيـرا)). گويد: پس درنگى نكرد (و طولى نـكـشـيـد) كـه خـدمـت پـيـغـمـبـر (ص ) بـازگـشـت و عـرضـكـرد: اى رسول خدا (ص ) خداوند بيمارى و ندارى را از من برد.

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ إِبْرَاهِيمَ بْنِ عُمَرَ الْيَمَانِيِّ عَنْ زَيْدٍ الشَّحَّامِ عَنْ أَبِي جَعْفَرٍ ع قَالَ ادْعُ فِي طَلَبِ الرِّزْقِ فِي الْمَكْتُوبَةِ وَ أَنْتَ سَاجِدٌ يَا خَيْرَ الْمـَسـْئُولِيـنَ وَ يـَا خـَيـْرَ الْمُعْطِينَ ارْزُقْنِي وَ ارْزُقْ عِيَالِي مِنْ فَضْلِكَ الْوَاسِعِ فَإِنَّكَ ذُو الْفَضْلِ الْعَظِيمِ
اصول كافى جلد 4 صفحه : 332 رواية : 4
ترجمه :
4ـ زيـد حشام از حضرت باقر عليه السلام حديث كند كه فرمود: براى خواستن روزى (از خداوند) در نماز واجب در سجده بگو: ((يا خير المسئولين و يا خير المعطين ارزقنى و ارزق عيالى من فضلك الواسع فانك ذوالفضل العظيم )).

5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ مُحَمَّدِ بْنِ خـَالِدٍ عـَنِ الْقـَاسـِمِ بـْنِ عُرْوَةَ عَنْ أَبِي جَمِيلَةَ عَنْ أَبِي بَصِيرٍ قَالَ شَكَوْتُ إِلَى أَبِي عَبْدِ اللَّهِ ع الْحـَاجَةَ وَ سَأَلْتُهُ أَنْ يُعَلِّمَنِي دُعَاءً فِي طَلَبِ الرِّزْقِ فَعَلَّمَنِي دُعَاءً مَا احْتَجْتُ مُنْذُ دَعـَوْتُ بـِهِ قَالَ قُلْ فِي دُبُر صَلَاةِ اللَّيْلِ وَ أَنْتَ سَاجِدٌ يَا خَيْرَ مَدْعُوٍّ وَ يَا خَيْرَ مَسْئُولٍ وَ يـَا أَوْسـَعَ مَنْ أَعْطَى وَ يَا خَيْرَ مُرْتَجًى ارْزُقْنِي وَ أَوْسِعْ عَلَيَّ مِنْ رِزْقِكَ وَ سَبِّبْ لِي رِزْقاً مِنْ قِبَلِكَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
اصول كافى جلد 4 صفحه : 332 رواية : 5
ترجمه :
5ـ ابـو بـصير گويد: به حضرت صادق (ع ) از نيازمندى و تنگدستى شكايت كردم و از او خـواسـتم كه دعائى براى طلب روزى بمن بياموزد، پس آنحضرت دعائى بمن آموخت كه از آن زمـان كـه بوسيله من اءعطى و يا خير مرتجى ، ارزقنى و اءوسع على من رزقك ، سبب لى رزقا من قبلك ، انك على كل شى ء قدير)).

6- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي دَاوُدَ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ إِنِّي ذُو عِيَالٍ وَ عَلَيَّ دَيْنٌ وَ قَدِ اشْتَدَّتْ حَالِي فَعَلِّمْنِي دُعَاءً أَدْعُو اللَّهَ عَزَّ وَ جَلَّ بِهِ لِيَرْزُقَنِي مَا أَقْضِي بـِهِ دَيـْنـِي وَ أَسـْتـَعـِيـنُ بـِهِ عـَلَى عـِيَالِي فَقَالَ رَسُولُ اللَّهِ ص يَا عَبْدَ اللَّهِ تَوَضَّأْ وَ أَسـْبـِغْ وُضـُوءَكَ ثـُمَّ صـَلِّ رَكْعَتَيْنِ تُتِمُّ الرُّكُوعَ وَ السُّجُودَ ثُمَّ قُلْ يَا مَاجِدُ يَا وَاحِدُ يَا كـَرِيـمُ يـَا دَائِمُ أَتـَوَجَّهُ إِلَيـْكَ بِمُحَمَّدٍ نَبِيِّكَ نَبِيِّ الرَّحْمَةِ ص يَا مُحَمَّدُ يَا رَسُولَ اللَّهِ إِنِّي أَتـَوَجَّهُ بـِكَ إِلَى اللَّهِ رَبِّكَ وَ رَبِّي وَ رَبِّ كـُلِّ شَيْءٍ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ وَ أَسـْأَلُكَ نـَفـْحـَةً كـَرِيـمـَةً مـِنْ نـَفـَحَاتِكَ وَ فَتْحاً يَسِيراً وَ رِزْقاً وَاسِعاً أَلُمُّ بِهِ شَعْثِي وَ أَقْضِي بِهِ دَيْنِي وَ أَسْتَعِينُ بِهِ عَلَى عِيَالِي
اصول كافى جلد 4 صفحه : 333 رواية : 6
ترجمه :
6ـ حـضـرت بـاقـر (ع ) فـرمـود: مـردى خـدمـت پـيـغـمـبـر (ص ) رسـيـد و عـرضـكـرد: اى رسـول خـدا مـن مـردى هستم عاليمند و قرضدار، و حالم سخت شده ، پس دعائى بمن بياموز كـه بـا آن بدرگاه خداى عزوجل دعا كنم تا بمن روزى دهد به مقدارى كه با آن قرضم را ادا كـنـم و بـوسـيـله آن بـر (مـخـارج ) نـانـخـورهـا و عـيـالم كـمـك جـويـم ، پـس رسـول خـدا (ص ) فـرمـود: اى بـنده خدا وضوى خوب و كاملى بساز، و سپس دو ركعت نماز بـگـزار و ركـوع و سـجـودش را كـامـل و نيكو بجا آر، سپس ‍ (پس از فراغت از نماز) بگو: ((يا ماجد يا واحد يا كريم يا دائم اتوجه اليك بمحمد نبيك نبى الرحمة صلى اللّه عليه و آله يـا مـحـمـد يـا رسـول اللّه نـى اتـوجـه بـك الى اللّه ربـك و ربـى و رب كـل شى ء ان تصلى على محمد و اهل بيته و اسئلك نفحه كريمه من نفحاتك و فتحا يسيرا و رزقا واسعا الم به شعثى و اقضى به دينى و استعين به على عيالى )).

7- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبَانٍ عَنْ أَبِي سَعِيدٍ الْمُكَارِي وَ غَيْرِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَلَّمَ رَسُولُ اللَّهِ ص هَذَا الدُّعَاءَ يَا رَازِقَ الْمُقِلِّينَ يَا رَاحِمَ الْمَسَاكِينِ يَا وَلِيَّ الْمُؤْمِنِينَ يَا ذَا الْقُوَّةِ الْمَتِينِ صَلِّ عَلَى مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ وَ ارْزُقْنِي وَ عَافِنِي وَ اكْفِنِي مَا أَهَمَّنِي
اصول كافى جلد 4 صفحه : 333 رواية : 7
ترجمه :
7ـ حضرت صادق (ع ) فرمود: رسول خدا (ص ) اين دعا را (براى زياد شدن روزى ): ((يا رازق المـقـليـن يـا راحـم المـسـاكـيـن يـا ولى المـؤ مـنـيـن يـا ذا القـوة المـتـيـن صل على محمد و اهل بيته و ارزقنى و عافنى و اكفنى ما اءهمنى ))

8- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ عَنْ أَبِي الْحَسَنِ ع قَالَ سَمِعْتُهُ يَقُولُ نَظَرَ أَبُو جَعْفَرٍ ع إِلَى رَجُلٍ وَ هُوَ يَقُولُ اللَّهُمَّ إِنِّي أَسْأَلُكَ مِنْ رِزْقِكَ الْحَلَالِ فَقَالَ أَبـُو جـَعْفَرٍ ع سَأَلْتَ قُوتَ النَّبِيِّينَ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ رِزْقاً حَلَالًا وَاسِعاً طَيِّباً مِنْ رِزْقِكَ
اصول كافى جلد 4 صفحه : 333 رواية : 8
ترجمه :
8ـ معمر بن خلاد گويد: از حضرت رضا عليه السلام شنيدم كه مى فرمود: حضرت باقر عـليـه السـلام مـردى را ديـد كـه مـى گـويـد: ((بـار خـدايـا مـن از روزى حـلال تـو خـواسـتـارم )) حضرت باقر (ع ) باو فرمود: تو قوت (و روزى ) پيغمبرانرا خـواسـتـار شـدى بـگـو: ((بـار خـدايـا مـن از تـو روزى فراوان و پاكيزه اى از روزيت را خواستارم )).

9- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ قَالَ قـُلْتُ لِلرِّضـَا ع جـُعـِلْتُ فـِدَاكَ ادْعُ اللَّهَ عـَزَّ وَ جَلَّ أَنْ يَرْزُقَنِيَ الْحَلَالَ فَقَالَ أَ تَدْرِي مَا الْحـَلَالُ قـُلْتُ الَّذِي عـِنـْدَنـَا الْكـَسـْبُ الطَّيِّبُ فـَقـَالَ كـَانَ عـَلِيُّ بـْنُ الْحُسَيْنِ ع يَقُولُ الْحَلَالُ هُوَ قُوتُ الْمُصْطَفَيْنَ ثُمَّ قَالَ قُلْ أَسْأَلُكَ مِنْ رِزْقِكَ الْوَاسِعِ
اصول كافى جلد 4 صفحه : 334 رواية : 9
ترجمه :
9ـ احـمـد بـن مـحمد بن ابى نصر گويد: بحضرت رضا عليه السلام عرضكردم : فدايت شـوم خـداى عـزوجـل را بـخـوان (و دعـا كـن ) كـه روزى حـلال بـمـن روزى كـنـد، فـرمود: آيا مى دانى حلال چيست ؟ عرضكردم : آنچه نزد ما است از درآمـد پـاك اسـت ، فـرمـود: عـلى بـن الحـسـيـن عـليـهـمـا السـلام مـى فـرمـود: حـلال قـوت (و روزى ) بـرگـزيـدگـانـسـت ، سـپـس فـرمـود: (بار خدايا) از تو از روزى فراوانت خواستارم )).


جلد 4 - بخش 48

10- عـَنـْهُ عـَنْ بـَعـْضِ أَصْحَابِهِ عَنْ مُفَضَّلِ بْنِ مَزْيَدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلِ اللَّهُمَّ أَوْسـِعْ عـَلَيَّ فـِي رِزْقـِي وَ امـْدُدْ لِي فـِي عـُمُرِي وَ اجْعَلْ لِي مِمَّنْ يَنْتَصِرُ بِهِ لِدِينِكَ وَ لَا تَسْتَبْدِلْ بِي غَيْرِي
اصول كافى جلد 4 صفحه : 334 رواية : 10
ترجمه :
10ـ مـفـضل بن مزيد از حضرت صادق (ع ) حديث كند كه فرمود: بگو ((اللهم اوسع على فـى رزقـى و امـدد لى فـى عـمـرى و اجـعـل لى مـمـن يـنـتـصـر بـه لديـنـك و لا تستبدل بى غيرى )).

11- عـَنـْهُ عـَنْ أَبـِي إِبـْرَاهِيمَ ع دُعَاءً فِي الرِّزْقِ يَا اللَّهُ يَا اللَّهُ يَا اللَّهُ أَسْأَلُكَ بِحَقِّ مَنْ حـَقُّهُ عَلَيْكَ عَظِيمٌ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَرْزُقَنِيَ الْعَمَلَ بِمَا عَلَّمْتَنِي مِنْ مَعْرِفَةِ حَقِّكَ وَ أَنْ تَبْسُطَ عَلَيَّ مَا حَظَرْتَ مِنْ رِزْقِكَ
اصول كافى جلد 4 صفحه : 334 رواية : 11
ترجمه :
11ـ و نـيـز از حضرت موسى بن جعفر عليهما السلام دعائى براى روزى روايت كرده ، (و آن ايـنـست ): ((يا اللّه يا اللّه يا اللّه سئلك بحق من حقه عليك عظيم ان تصلى على محمد و آل مـحـمـد و ان تـرزقنى العمل بما علمتنى من معرفه حقك و ان تبسط على ما حظرت من رزقك )).

12- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْحَمِيدِ الْعَطَّارِ عَنْ يُونُسَ بْنِ يـَعـْقـُوبَ عـَنْ أَبـِي بـَصـِيـرٍ قـَالَ قـُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع إِنَّا قَدِ اسْتَبْطَأْنَا الرِّزْقَ فَغَضِبَ ثُمَّ قَالَ قُلِ اللَّهُمَّ إِنَّكَ تَكَفَّلْتَ بِرِزْقِي وَ رِزْقِ كُلِّ دَابَّةٍ فَيَا خَيْرَ مَنْ دُعِيَ وَ يَا خَيْرَ مَنْ سُئِلَ وَ يَا خَيْرَ مَنْ أَعْطَى وَ يَا أَفْضَلَ مُرْتَجًى افْعَلْ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 334 رواية : 12
ترجمه :
12ـ ابـو بـصـيـر گـويد: به حضرت صادق (ع ) عرضكردم : ما رسيدن روزى را بكندى مـيـدانـيـم حـضـرت در خـشـم شـد و فـرمـود: بـگـو: ((اللهـم انـك تـكـفـلت برزقى و رزق كـل دابـة فـيـا خـيـر مـن دعـى و يـا خـيـر مـن سـئل و يـا خـيـر مـن اعـطـى و يـا افضل مرتجى افعل بى كذا و كذا)).

13- أَبـُو بـَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَدْعُو بِهَذَا الدُّعَاءِ اللَّهـُمَّ إِنِّي أَسْأَلُكَ حُسْنَ الْمَعِيشَةِ مَعِيشَةً أَتَقَوَّى بِهَا عَلَى جَمِيعِ حَوَائِجِي وَ أَتَوَصَّلُ بِهَا فـِي الْحـَيـَاةِ إِلَى آخـِرَتـِي مـِنْ غـَيـْرِ أَنْ تـُتـْرِفـَنـِي فِيهَا فَأَطْغَى أَوْ تَقْتُرَ بِهَا عَلَيَّ فَأَشْقَى أَوْسِعْ عَلَيَّ مِنْ حَلَالِ رِزْقِكَ وَ أَفِضْ عَلَيَّ مِنْ سَيْبِ فَضْلِكَ نِعْمَةً مِنْكَ سَابِغَةً وَ عـَطـَاءً غـَيـْرَ مـَمْنُونٍ ثُمَّ لَا تَشْغَلْنِي عَنْ شُكْرِ نِعْمَتِكَ بِإِكْثَارٍ مِنْهَا تُلْهِينِي بَهْجَتُهُ وَ تـَفـْتـِنِّي زَهَرَاتُ زَهْوَتِهِ وَ لَا بِإِقْلَالٍ عَلَيَّ مِنْهَا يَقْصُرُ بِعَمَلِي كَدُّهُ وَ يَمْلَأُ صَدْرِي هَمُّهُ أَعـْطـِنـِي مِنْ ذَلِكَ يَا إِلَهِي غِنًى عَنْ شِرَارِ خَلْقِكَ وَ بَلَاغاً أَنَالُ بِهِ رِضْوَانَكَ وَ أَعُوذُ بِكَ يَا إِلَهِي مِنْ شَرِّ الدُّنْيَا وَ شَرِّ مَا فِيهَا لَا تَجْعَلِ الدُّنْيَا عَلَيَّ سِجْناً وَ لَا فِرَاقَهَا عَلَيَّ حُزْناً أَخـْرِجـْنـِي مـِنْ فـِتـْنـَتـِهـَا مَرْضِيّاً عَنِّي مَقْبُولًا فِيهَا عَمَلِي إِلَى دَارِ الْحَيَوَانِ وَ مَسَاكِنِ الْأَخـْيَارِ وَ أَبْدِلْنِي بِالدُّنْيَا الْفَانِيَةِ نَعِيمَ الدَّارِ الْبَاقِيَةِ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ أَزْلِهَا وَ زِلْزَالِهـَا وَ سـَطـَوَاتِ شـَيـَاطـِينِهَا وَ سَلَاطِينِهَا وَ نَكَالِهَا وَ مِنْ بَغْيِ مَنْ بَغَى عَلَيَّ فِيهَا اللَّهـُمَّ مـَنْ كـَادَنـِي فَكِدْهُ وَ مَنْ أَرَادَنِي فَأَرِدْهُ وَ فُلَّ عَنِّي حَدَّ مَنْ نَصَبَ لِي حَدَّهُ وَ أَطْفِ عَنِّي نَارَ مَنْ شَبَّ لِي وَقُودَهُ وَ اكْفِنِي مَكْرَ الْمَكَرَةِ وَ افْقَأْ عَنِّي عُيُونَ الْكَفَرَةِ وَ اكْفِنِي هَمَّ مَنْ أَدْخَلَ عَلَيَّ هَمَّهُ وَ ادْفَعْ عَنِّي شَرَّ الْحَسَدَةِ وَ اعْصِمْنِي مِنْ ذَلِكَ بِالسَّكِينَةِ وَ أَلْبِسْنِي دِرْعَكَ الْحـَصِينَةَ وَ اخْبَأْنِي فِي سِتْرِكَ الْوَاقِي وَ أَصْلِحْ لِي حَالِي وَ صَدِّقْ قَوْلِي بِفَعَالِي وَ بَارِكْ لِي فِي أَهْلِي وَ مَالِي
اصول كافى جلد 4 صفحه : 335 رواية : 13
ترجمه :
13ـ حـضـرت صـادق (ع ) فـرمـود: كـه على بن الحسين عليهما السلام اين دعا را مى خواند (كـه تـرجـمـه اش چـنـين است ): بار خدايا از تو خواهم معيشت خوبى كه بدان وسيله بهمه حـوائجـم نيرو بگيرم و در اين دوران زندگى بدان وسيله بآخرتم رسم ، بدون آنكه مرا در آن بخوشگذارنى وادار كنى تا در نتيجه سركش شوم يا بر من تنگ گيرى كه بدبخت شوم ، روزى مرا از روزى حلال خود وسيع گردان و از باران فضيلت بر من فرو ريز، و نعمتى پيوسته و عطائى بى منت (بمن بده ) سپس بواسطه زيادى آن مرا از شكر آن باز مـدار كـه خـرمـى آن مـرا بـخـود سـرگـرم سـازد، و درخـشـنـدگـى شـكـوفـه هـايـش مـرا گـول زنـد (يـا گـمـراه سـازد) و بـكـمـى آن مـرا دچـار مـسـاز كـه رنـج تـحـصـيـل آن مرا از كردار و عبادتم باز دارد و اندوه بدست آوردنش سينه ام را فرا گيرد، بـار خـدايـا چـندان روزى بمن بده براى بى نيازى از بدان خلقت ، و وسيله اى باشد كه مرا بخشنودى (يا رضوانت ) برساند، واى خداى من بتو پناه برم از شر دنيا و شر آنچه در آنـسـت ، دنيا را بر من زندان مساز، و جدايى آن را اندوه من مكن ، مرا از فتنه هايش بيرون بـر بـدانـسـان كـه مورد پسند باشم ، و كردارم مورد پذيرش باشد كه بخانه جاويدان زندگى و محل سكونت نيكانم برساند، و بجاى دنياى فانى نعمتهاى خانه باقى را بمن ارزانى كن ، بار خدايا منن بتو پناه برم از تنگدستى و سختى و پريشانيهاى دنيا و حمله شياطين و سلاطين آن و از شكنجه هايش ، و از ستم آنكه در اين دنيا بمن ستم كند.
بـار خـدايـا هر كه بمن كيد كند با او كيد كن ، و هر كه آهنگ من كند آهنگ او كن ، و تيغ آنكس كـه بـر روى مـن تيغ كشدتيغش ‍ را كند نما، و آتش آنكس كه براى من آتش افروزد خاموش سـاز، و مكر مكر كنندگان را از من كفايت كن ، و چشم كافران از توجه بمن از بيخ در آور، و اندوه آنكس كه اندوهش را بر من وارد كند كفايت نما، و شر حسودان را از من باز دار، و با آرامـش خـود مـن را از آن نـگـهـدار، و زره نـگـهـبـان خـود را بـمـن بـپـوشان ، و من را در پرده پـوشـانـنـده خـود مـستور دار، و حالم را اصلاح كن و گفتارم را بكردارم تصديق كن (يعنى كردارم را گواه راست گفتارم كن ) و درباره خاندان و مالم بركت بمن ده )).

*باب دعا براى دين و وام*

بَابُ الدُّعَاءِ لِلدَّيْنِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بـْنِ دَرَّاجٍ عـَنْ وَلِيـدِ بْنِ صَبِيحٍ قَالَ شَكَوْتُ إِلَى أَبِي عَبْدِ اللَّهِ ع دَيْناً لِي عَلَى أُنَاسٍ فَقَالَ قُلِ اللَّهُمَّ لَحْظَةً مِنْ لَحَظَاتِكَ تَيَسَّرْ عَلَى غُرَمَائِي بِهَا الْقَضَاءَ وَ تَيَسَّرْ لِي بِهَا الِاقْتِضَاءَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ
اصول كافى جلد 4 صفحه : 336 رواية : 1
ترجمه :
1ـ وليد بن صبيح گويد: به حضرت صادق (ع ) از وامى كه از من بگردن مردمى است (و مـن از آنـهـا بـسـتـانـكـارم و نمى توانند يا نمى خواهند بدهند) شكايت بردم فرمود: بگو؟ ((اللهـم لحظة من لحظاتك تيسر على غرمائى بها القضاء و تيسر لى بها الاقتضاء انك على كل شى ء قدير)) (يعنى بار خدايا نظرى فرما كه بدهكاران من توان پرداخت يابند و من توان دريافت ، تو بر هر چيز توانائى ).

2- الْحُسَيْنُ بْنُ مُحَمَّدٍ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْوَشَّاءِ عَنْ حَمَّادِ بـْنِ عـُثْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَتَى النَّبِيَّ ص رَجُلٌ فَقَالَ يَا نَبِيَّ اللَّهِ الْغَالِبُ عـَلَيَّ الدَّيـْنُ وَ وَسـْوَسـَةُ الصَّدْرِ فـَقـَالَ لَهُ النَّبـِيُّ ص قُلْ تَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ وَ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً وَ لَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَ لَمْ يـَكـُنْ لَهُ وَلِيٌّ مـِنَ الذُّلِّ وَ كـَبِّرْهُ تـَكـْبِيراً قَالَ فَصَبَرَ الرَّجُلُ مَا شَاءَ اللَّهُ ثُمَّ مَرَّ عَلَى النَّبـِيِّ ص فـَهـَتـَفَ بـِهِ فـَقـَالَ مـَا صـَنـَعـْتَ فـَقَالَ أَدْمَنْتُ مَا قُلْتَ لِي يَا رَسُولَ اللَّهِ فَقَضَى اللَّهُ دَيْنِي وَ أَذْهَبَ وَسْوَسَةَ صَدْرِي
اصول كافى جلد 4 صفحه : 336 رواية : 2
ترجمه :
2ـ حـضـرت صادق (ع ) فرمود: مردى خدمت رسول خدا (ص ) آمده عرض كرد: اى پيغمبر خدا قرض و وسوسه در دل بر من غالب گشته (دستورى براى رفع هر دو به من بدهيد) پس پيغمبر (ص ) باو فرمود: بگو: ((توكلت على الحى الذى لا يموت ، الحمد لله الذى لم يـتـخـذ صـاحـبـة و لا ولدا و لم يـكـن له شـريـك فـى المـلك و لم يـكـن له ولى مـن الذل و كـبـره تـكـبـيـرا)) حـضـرت صادق (ع ) فرمود: مدتى بر اين جريان گذشت ، پس روزى آن مـرد بـر پـيـغـمبر (ص ) گذر كرد آن حضرت صداى او زد و فرمود: چه كردى ؟ عـرض كـرد: اى رسـول خـدا آنـچـه بـه مـن فـرمودى بدان ادامه دادم و خدا دين مرا ادا كرد و وسوسه خاطرم را نيز از ميان برد.

3- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ ابْنِ مُسْكَانَ عَنْ أَبِي حَمْزَةَ الثُّمـَالِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَقَالَ يَا رَسُولَ اللَّهِ قَدْ لَقـِيـتُ شـِدَّةً مـِنْ وَسـْوَسـَةِ الصَّدْرِ وَ أَنـَا رَجُلٌ مَدِينٌ مُعِيلٌ مُحْوِجٌ فَقَالَ لَهُ كَرِّرْ هَذِهِ الْكَلِمَاتِ تـَوَكَّلْتُ عـَلَى الْحـَيِّ الَّذِي لَا يـَمـُوتُ وَ الْحَمْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً وَ لَمْ يـَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَ لَمْ يَكُنْ لَهُ وَلِيٌّ مِنَ الذُّلِّ وَ كَبِّرْهُ تَكْبِيراً فَلَمْ يَلْبَثْ أَنْ جَاءَهُ فَقَالَ أَذْهَبَ اللَّهُ عَنِّي وَسْوَسَةَ صَدْرِي وَ قَضَى عَنِّي دَيْنِي وَ وَسَّعَ عَلَيَّ رِزْقِي
اصول كافى جلد 4 صفحه : 337 رواية : 3
ترجمه :
3ـ و نـيـز آن حـضـرت عـليـه السـلام فـرمـود: مردى نزد پيغمبر (ص ) آمده عرض كرد: اى رسـول خـدا مـن از وسـوسـه خـاطـر سـخـتـى كـشـيـده ام ، و مـردى عـيـال وار و بـدهـكار و نيازمند هستم ، پيغمبر (ص ) باو فرمود: اين كلمات را بسيار بگو: ((تـوكـلت على الحى الذى لا يموت و الحمد لله الذى لم يتخذ صاحبة و لا ولدا و لم يكن له شـريـك فى الملك و لم يكن له ولى من الذل و كبره تكبيرا)) پس زمانى نگذشت كه آن مـرد نـزد آن حـضـرت آمـد عـرض كـرد: خـداونـد وسوسه خاطرم را برطرف كرد و بدهى و قرضم را ادا فرمود و روزيم را فراوان ساخت .

4- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي إِبـْرَاهـِيـمَ ع كـَانَ كـَتـَبـَهُ لِي فـِي قـِرْطـَاسٍ اللَّهُمَّ ارْدُدْ إِلَى جَمِيعِ خَلْقِكَ مَظَالِمَهُمُ الَّتِي قـِبَلِي صَغِيرَهَا وَ كَبِيرَهَا فِي يُسْرٍ مِنْكَ وَ عَافِيَةٍ وَ مَا لَمْ تَبْلُغْهُ قُوَّتِي وَ لَمْ تَسَعْهُ ذَاتُ يـَدِي وَ لَمْ يـَقـْوَ عـَلَيـْهِ بـَدَنـِي وَ يـَقـِينِي وَ نَفْسِي فَأَدِّهِ عَنِّي مِنْ جَزِيلِ مَا عِنْدَكَ مِنْ فَضْلِكَ ثُمَّ لَا تَخْلُفْ عَلَيَّ مِنْهُ شَيْئاً تَقْضِيهِ مِنْ حَسَنَاتِي يَا أَرْحَمَ الرَّاحِمِينَ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ وَ أَنَّ الدِّينَ كَمَا شُرِعَ وَ أَنَّ الْإِسـْلَامَ كـَمـَا وُصـِفَ وَ أَنَّ الْكـِتـَابَ كـَمـَا أُنـْزِلَ وَ أَنَّ الْقـَوْلَ كـَمَا حُدِّثَ وَ أَنَّ اللَّهَ هُوَ الْحَقُّ الْمُبِينُ ذَكَرَ اللَّهُ مُحَمَّداً وَ أَهْلَ بَيْتِهِ بِخَيْرٍ وَ حَيَّا مُحَمَّداً وَ أَهْلَ بَيْتِهِ بِالسَّلَامِ
اصول كافى جلد 4 صفحه : 337 رواية : 4
ترجمه :
4ـ موسى بن بكر از حضرت كاظم عليه السلام حديث كند كه (براى پرداخت بدهكارى كه داشـتم اين دعا را) براى من در كاغذى نوشت : ((اللهم اردد الى جميع خلفك مظالمهم التى قبلى ، صغيرها و كبيرها فى يسر منك و عافية و مالم تبليغه قوتى و لم تسعه ذات يدى و لم يـقـو عـليـه بـدنـى و يـقـيـنـى و نـفـسـى فـاءده عـنـى مـن جزيل ما عندك من فضلك ثم لا تخلف على منه شيئا تقضيه من حسناتى ، يا ارحم الراحمين ، اشـهـد ان لا اله الا اللّه وحده لا شريك له ، و اشهد و ان محمدا عبده و رسوله و ان الدين كما شـرع و ان الاسـلام كـمـا وصـف و ان الكـتـاب كـمـا انـزل و ان القـول كـمـا حـدث و ان اللّه هـو الحـق المـبـيـن ، ذكـر اللّه مـحـمـدا و اهل بيته بخير و حيا محمدا و اهل بيته بالسلام )).

*باب دعا براى رفع اندوه و سختى و غم و دلتنگى و ترس*

بَابُ الدُّعَاءِ لِلْكَرْبِ وَ الْهَمِّ وَ الْحُزْنِ وَ الْخَوْفِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ أَبِي إِسْمَاعِيلَ السَّرَّاجِ عـَنِ ابـْنِ مـُسـْكـَانَ عـَنْ أَبِي حَمْزَةَ قَالَ قَالَ مُحَمَّدُ بْنُ عَلِيٍّ ع يَا أَبَا حَمْزَةَ مَا لَكَ إِذَا أَتـَى بـِكَ أَمْرٌ تَخَافُهُ أَنْ لَا تَتَوَجَّهَ إِلَى بَعْضِ زَوَايَا بَيْتِكَ يَعْنِي الْقِبْلَةَ فَتُصَلِّيَ رَكـْعـَتَيْنِ ثُمَّ تَقُولَ يَا أَبْصَرَ النَّاظِرِينَ وَ يَا أَسْمَعَ السَّامِعِينَ وَ يَا أَسْرَعَ الْحَاسِبِينَ وَ يَا أَرْحَمَ الرَّاحِمِينَ سَبْعِينَ مَرَّةً كُلَّمَا دَعَوْتَ بِهَذِهِ الْكَلِمَاتِ مَرَّةً سَأَلْتَ حَاجَةً
اصول كافى جلد 4 صفحه : 338 رواية : 1
ترجمه :
1ـ ابـو حمزه گويد: حضرت باقر (ع ) به من فرمود: اى ابا حمزه چرا هرگاه براى تو پـيـش آمـدى مـى كـنـد كه تو را به ترس و خوف اندازد به يكى از گوشه هاى خانه ات يعنى بسوى قبله رو نمى كنى ، پس دو ركعت نماز بخوانى سپس هفتاد بار بگوئى : ((يا ابـصـر النـاظـريـن و يـا اسمع السامعين و يا اسرع الحاسبين و يا ارحم الراحمين )) و هر بار كه اين كلمات را مى گوئى حاجت خود را بخواهى .

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ ثَابِتٍ عَنْ أَسْمَاءَ قَالَتْ قَالَ رَسُولُ اللَّهِ ص مَنْ أَصَابَهُ هَمٌّ أَوْ غَمٌّ أَوْ كَرْبٌ أَوْ بَلَاءٌ أَوْ لَاوَاءٌ فَلْيَقُلِ اللَّهُ رَبِّي وَ لَا أُشْرِكُ بِهِ شَيْئاً تَوَكَّلْتُ عَلَى الْحَيِّ الَّذِي لَا يَمُوتُ
اصول كافى جلد 4 صفحه : 338 رواية : 2
ترجمه :
2ـ اسـمـا گـويـد: رسـول خـدا (ص ) فـرمـود: هـر كـس به او اندوهى يا غمى يا سختى يا بـلائى يـا دشوارى برسد پس بگوييد: ((اللّه ربى و لا اشرك به شيئا، توكلت على الحى الذى لا يموت )).

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا نَزَلَتْ بِرَجُلٍ نَازِلَةٌ أَوْ شَدِيدَةٌ أَوْ كَرَبَهُ أَمْرٌ فَلْيَكْشِفْ عَنْ رُكْبَتَيْهِ وَ ذِرَاعَيْهِ وَ لْيُلْصِقْهُمَا بِالْأَرْضِ وَ لْيُلْزِقْ جُؤْجُؤَهُ بِالْأَرْضِ ثُمَّ لْيَدْعُ بِحَاجَتِهِ وَ هُوَ سَاجِدٌ
اصول كافى جلد 4 صفحه : 338 رواية : 3
ترجمه :
3ـ هـشـام بـن سـالم گـويـد: حـضـرت صـادق (ع ) فـرمـود: هـر گـاه بـراى مردى پيش آمد نـاگـوارى يـا سختى كرد، يا امرى او را اندوهناك ساخت پس دو زانوى خود را با آرنجهاى دسـتـانـش بـرهـنـه كـنـد و بـه زمـيـن بـچـسـبـانـد، و سينه خود را به زمين گذارد و با اين حال در سجده براى حاجت خود دعا كند.

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْحَسَنِ بْنِ عَمَّارٍ الدَّهَّانِ عَنْ مِسْمَعٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لَمَّا طـَرَحَ إِخْوَةُ يُوسُفَ يُوسُفَ فِي الْجُبِّ أَتَاهُ جَبْرَئِيلُ ع فَدَخَلَ عـَلَيـْهِ فـَقَالَ يَا غُلَامُ مَا تَصْنَعُ هَاهُنَا فَقَالَ إِنَّ إِخْوَتِي أَلْقَوْنِي فِي الْجُبِّ قَالَ فَتُحِبُّ أَنْ تـَخـْرُجَ مـِنْهُ قَالَ ذَاكَ إِلَى اللَّهِ عَزَّ وَ جَلَّ إِنْ شَاءَ أَخْرَجَنِي قَالَ فَقَالَ لَهُ إِنَّ اللَّهَ تَعَالَى يَقُولُ لَكَ ادْعُنِي بِهَذَا الدُّعَاءِ حَتَّى أُخْرِجَكَ مِنَ الْجُبِّ فَقَالَ لَهُ وَ مَا الدُّعَاءُ فَقَالَ قُلِ اللَّهُمَّ إِنِّي أَسـْأَلُكَ بِأَنَّ لَكَ الْحَمْدَ لَا إِلَهَ إِلَّا أَنْتَ الْمَنَّانُ بَدِيعُ السَّمَاوَاتِ وَ الْأَرْضِ ذُو الْجَلَالِ وَ الْإِكـْرَامِ أَنْ تـُصـَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَجْعَلَ لِي مِمَّا أَنَا فِيهِ فَرَجاً وَ مَخْرَجاً قَالَ ثُمَّ كَانَ مِنْ قِصَّتِهِ مَا ذَكَرَ اللَّهُ فِي كِتَابِهِ
اصول كافى جلد 4 صفحه : 339 رواية : 4
ترجمه :
4ـ حـضـرت صـادق (ع ) فـرمـود: چـون بـرادران يـوسـف او را در چـاه افـكـنـدنـد جـبـرئيل نزدش آمد و گفت : اى پسرك در اينجا چه مى كنى ؟ گفت : همانا برادران من در اين چـاه افـكندند جبرئيل گفت : مى خواهى كه از اين چاه بيرون بيرون آئى ؟ يوسف گفت : اين بـا خـداى عـزوجـل اسـت اگـر خـواهـد مـرا بـيرون آرد، امام صادق عليه السلام فرمود: پس جـبـرئيـل بـاو گـفـت ، همانا خداى تعالى به تو فرمايد: مرا با اين دعا بخوان تا از چاه بـيـرونـت آورم ، يوسف گفت : آن دعا كدام است ؟ گفت : بگو: ((اللهم انى اسئلك باءن لك الحـمـد، لا اله الا اللّه نـت المـنـان بـديـع السـمـاوات و الارض ذوالجـلال و الاكـرام ان تـصـلى عـلى مـحـمـد و آل مـحـمـد و ان تـجـعـل لى مـمـا انـا فـيه فرجا و مخرجا)) امام صادق عليه السلام فرمود: پس ‍ داستانش همان شد كه خداوند در كتابش ياد فرموده است .

5- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ أَبِي إِسْمَاعِيلَ السَّرَّاجِ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ الَّذِي دَعَا بِهِ أَبُو عَبْدِ اللَّهِ ع عَلَى دَاوُدَ بْنِ عَلِيٍّ حِينَ قَتَلَ الْمُعَلَّى بْنَ خُنَيْسٍ وَ أَخَذَ مَالَ أَبِي عَبْدِ اللَّهِ ع اللَّهُمَّ إِنِّي أَسْأَلُكَ بِنُورِكَ الَّذِي لَا يُطْفَى وَ بِعَزَائِمِكَ الَّتِي لَا تُخْفَى وَ بِعِزِّكَ الَّذِي لَا يَنْقَضِي وَ بِنِعْمَتِكَ الَّتِي لَا تُحْصَى وَ بِسُلْطَانِكَ الَّذِي كَفَفْتَ بِهِ فِرْعَوْنَ عَنْ مُوسَى ع
اصول كافى جلد 4 صفحه : 339 رواية : 5
ترجمه :
5ـ مـعـاويـه بن عمار از امام صادق عليه السلام حديث كند كه آن دعائى كه حضرت صادق (ع ) بـوسـيـله آن بـه داود بـن على نفرين كرد در داستان كشتن او معلى بن خنيس و گرفتن امـوال آن حـضـرت را از (كـه در بـاب نـفـرين بر دشمن حديث (5) داستانش گذشت ، آن دعا ايـنـسـت . ((اللهـم انـى اسـئلك بـنورك الذى لا يطفى و بعزائمك التى لا تخفى و بعزك الذى لا يـنـقـضـى و بـنعمتك التى لا تحصى و بسلطائك الذى كففت به فرعون عن موسى عليه السلام .

6- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ إِسْمَاعِيلَ بْنِ جَابِرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فـِي الْهـَمِّ قَالَ تَغْتَسِلُ وَ تُصَلِّي رَكْعَتَيْنِ وَ تَقُولُ يَا فَارِجَ الْهَمِّ وَ يَا كَاشِفَ الْغـَمِّ يـَا رَحـْمـَانَ الدُّنْيَا وَ الْآخِرَةِ وَ رَحِيمَهُمَا فَرِّجْ هَمِّي وَ اكْشِفْ غَمِّي يَا اللَّهُ الْوَاحِدُ الْأَحَدُ الصَّمـَدُ الَّذِي لَمْ يـَلِدْ وَ لَمْ يـُولَدْ وَ لَمْ يـَكـُنْ لَهُ كـُفـُواً أَحـَدٌ اعـْصـِمـْنـِي وَ طَهِّرْنِي وَ اذْهَبْ بِبَلِيَّتِي وَ اقْرَأْ آيَةَ الْكُرْسِيِّ وَ الْمُعَوِّذَتَيْنِ
اصول كافى جلد 4 صفحه : 340 رواية : 6
ترجمه :
6ـ اسـمـاعـيـل بـن جـابـر از حـضـرت صـادق (ع ) حـديـث كند كه براى رفع اندوه فرمود: غسل مى كنى و دو ركعت نماز مى خوانى و مى گوئى : ((يا فارج الهم و يا كاشف العم يا رحـمن الدنيا و الاخرة و رحيمهما فرج همى و اكشف غمى يا اللّه لواحد الاحد الصمد الذى لم يـلد و لم يـولد و لم يـكن له كفوا احد اعصمنى و طهرنى و اذهب ببليتى )) و آيه الكرسى را بـا دو سـوره مـعـوذتـيـن (يـعـنـى قـل اعـوذ بـرب الفـلق و قل اعوذ برب الناس ) بخوان .

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِذَا خـِفـْتَ أَمـْراً فـَقـُلِ اللَّهـُمَّ إِنَّكَ لَا يَكْفِي مِنْكَ أَحَدٌ وَ أَنْتَ تَكْفِي مِنْ كُلِّ أَحَدٍ مِنْ خـَلْقـِكَ فـَاكـْفـِنـِي كـَذَا وَ كـَذَا وَ فـِي حـَدِيثٍ آخَرَ قَالَ تَقُولُ يَا كَافِياً مِنْ كُلِّ شَيْءٍ وَ لَا يـَكـْفـِي مـِنـْكَ شـَيْءٌ فِي السَّمَاوَاتِ وَ الْأَرْضِ اكْفِنِي مَا أَهَمَّنِي مِنْ أَمْرِ الدُّنْيَا وَ الْآخِرَةِ وَ صـَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ وَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ دَخَلَ عَلَى سُلْطَانٍ يَهَابُهُ فَلْيَقُلْ بـِاللَّهِ أَسـْتـَفـْتـِحُ وَ بـِاللَّهِ أَسْتَنْجِحُ وَ بِمُحَمَّدٍ ص أَتَوَجَّهُ اللَّهُمَّ ذَلِّلْ لِي صُعُوبَتَهُ وَ سـَهِّلْ لِي حـُزُونـَتـَهُ فـَإِنَّكَ تَمْحُو مَا تَشَاءُ وَ تُثْبِتُ وَ عِنْدَكَ أُمُّ الْكِتَابِ وَ تَقُولُ أَيْضاً حَسْبِيَ اللَّهُ لَا إِلَهَ إِلَّا هُوَ عَلَيْهِ تَوَكَّلْتُ وَ هُوَ رَبُّ الْعَرْشِ الْعَظِيمِ وَ أَمْتَنِعُ بِحَوْلِ اللَّهِ وَ قـُوَّتـِهِ مـِنْ حـَوْلِهـِمْ وَ قُوَّتِهِمْ وَ أَمْتَنِعُ بِرَبِّ الْفَلَقِ مِنْ شَرِّ مَا خَلَقَ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 340 رواية : 7
ترجمه :
7ـ سـمـاعـة گـويـد: حـضـرت صـادق (ع ) فرمود: هرگاه از پيش آمدى بترسى پس بگو: ((اللهم انك لا يكفى منك احد و انت تكفى من كل احد من خلقك فاكفنى كذا و كذا (و بجاى كذا و كذا گرفتارى خود را ذكر كند).
و در حـديـث ديـگـر فـرمـود: مـيـگـوئى : ((يـا كـافـيـا مـن كـل شـى ء و لا يـكـفـى مـنـك شى ء فى السماوات و الارض ، اكفنى ما اهمنى من امر الدنيا و الاخره و صلى اللّه عليه و آله )).
و حـضـرت صـادق (ع ) فـرمـود: هـر كـه بـر سـلطانى وارد شود كه از او ترس دارد پس بگويد: ((باللّه ستفتح و با لله استنجح و بحمد صلى اللّه عليه و آله اتوجه ، اللهم ذلل لى صعوبته و سهل لى حزونته فانك تمحو ما تشاء و تثبت و عندك ام الكتاب .
و نـيز مى گوئى ((حسبى اللّه لا اله الا هو عليه توكلت و هو رب العرش العظيم و امتنع بـحـول اللّه و قـوتـه مـن حـولهـم و قـوتـهـم و امـتـنـع بـرب الفـلق مـن شـر مـا خـلق و لا حول و لاقوة الا با لله )).


جلد 4 - بخش 49

8- عـَنـْهُ عـَنْ عـِدَّةٍ مِنْ أَصْحَابِنَا رَفَعُوهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ مِنْ دُعَاءِ أَبِي ع فِي الْأَمـْرِ يـَحـْدُثُ اللَّهـُمَّ صـَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ اغْفِرْ لِي وَ ارْحَمْنِي وَ زَكِّ عَمَلِي وَ يَسِّرْ مـُنـْقـَلَبـِي وَ اهـْدِ قَلْبِي وَ آمِنْ خَوْفِي وَ عَافِنِي فِي عُمُرِي كُلِّهِ وَ ثَبِّتْ حُجَّتِي وَ اغْفِرْ خـَطـَايـَايَ وَ بـَيِّضْ وَجْهِي وَ اعْصِمْنِي فِي دِينِي وَ سَهِّلْ مَطْلَبِي وَ وَسِّعْ عَلَيَّ فِي رِزْقِي فَإِنِّي ضَعِيفٌ وَ تَجَاوَزْ عَنْ سَيِّئِ مَا عِنْدِي بِحُسْنِ مَا عِنْدَكَ وَ لَا تَفْجَعْنِي بِنَفْسِي وَ لَا تـَفـْجـَعْ لِي حـَمـِيماً وَ هَبْ لِي يَا إِلَهِي لَحْظَةً مِنْ لَحَظَاتِكَ تَكْشِفْ بِهَا عَنِّي جَمِيعَ مَا بِهِ ابـْتـَلَيـْتـَنِي وَ تَرُدَّ بِهَا عَلَيَّ مَا هُوَ أَحْسَنُ عَادَاتِكَ عِنْدِي فَقَدْ ضَعُفَتْ قُوَّتِي وَ قَلَّتْ حـِيـلَتـِي وَ انـْقـَطـَعَ مـِنْ خَلْقِكَ رَجَائِي وَ لَمْ يَبْقَ إِلَّا رَجَاؤُكَ وَ تَوَكُّلِي عَلَيْكَ وَ قُدْرَتُكَ عـَلَيَّ يـَا رَبِّ أَنْ تَرْحَمَنِي وَ تُعَافِيَنِي كَقُدْرَتِكَ عَلَيَّ أَنْ تُعَذِّبَنِي وَ تَبْتَلِيَنِي إِلَهِي ذِكـْرُ عـَوَائِدِكَ يـُؤْنـِسـُنـِي وَ الرَّجَاءُ لِإِنْعَامِكَ يُقَوِّينِي وَ لَمْ أَخْلُ مِنْ نِعَمِكَ مُنْذُ خَلَقْتَنِي وَ أَنـْتَ رَبِّي وَ سـَيِّدِي وَ مـَفـْزَعـِي وَ مـَلْجـَئِي وَ الْحَافِظُ لِي وَ الذَّابُّ عَنِّي وَ الرَّحِيمُ بِي وَ الْمُتَكَفِّلُ بِرِزْقِي وَ فِي قَضَائِكَ وَ قُدْرَتِكَ كُلُّ مَا أَنَا فِيهِ فَلْيَكُنْ يَا سَيِّدِي وَ مَوْلَايَ فـِيـمـَا قـَضـَيـْتَ وَ قـَدَّرْتَ وَ حـَتَمْتَ تَعْجِيلُ خَلَاصِي مِمَّا أَنَا فِيهِ جَمِيعِهِ وَ الْعَافِيَةُ لِي فـَإِنِّي لَا أَجـِدُ لِدَفـْعِ ذَلِكَ أَحـَداً غـَيـْرَكَ وَ لَا أَعـْتـَمِدُ فِيهِ إِلَّا عَلَيْكَ فَكُنْ يَا ذَا الْجَلَالِ وَ الْإِكـْرَامِ عـِنـْدَ أَحـْسـَنِ ظـَنِّي بـِكَ وَ رَجـَائِي لَكَ وَ ارْحـَمْ تَضَرُّعِي وَ اسْتِكَانَتِي وَ ضَعْفَ رُكْنِي وَ امْنُنْ بِذَلِكَ عَلَيَّ وَ عَلَى كُلِّ دَاعٍ دَعَاكَ يَا أَرْحَمَ الرَّاحِمِينَ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 341 رواية : 8
ترجمه :
8ـ امـام صادق عليه السلام فرمود: از دعاهاى پدرم كه در هنگامى كه امرى پيش مى آمد مى خـوانـد ايـن بـود (و تـرجـمـه اش ‍ چـنـيـن اسـت ): ((اللهـم صـل عـلى مـحـمـد و آل مـحـمـد)) و بـيـامرز مرا و به من رحم كن و كردار مرا پاكيزه فرما و بـازگـشـت مـرا آسـان كن ، و دل مرا آرام نما، و از ترس آسوده فرما، و در همه عمرم به من عـافـيـت ده ، و حـجـت مـرا پـا بـر جـا كن ، و خطاهايم را ببخش ، و رويم را سپيد گردان ، و دربـاره ديـنـم مـرا نـگـهدار، و رسيدن بدانچه را جوياى آنم بر من آسان كن ، و روزيم را فراوان كن زيرا من ناتوانم ، و از بدى كه نزد من است بآن خوبى كه در نزد تو است در گـذر، و مـرا دربـاره خـودم داغـدار مكن ، و نزديكانم را نيز داغدار منما، و به من ببخش بار خـدايا يك لحظه اى (و يك نظر رحمتى ) كه بدان همه گرفتاريهايم را برطرف سازى ، و بـدان وسـيـله بـاز گـردانـى بـه مـن هـر آن خوئى كه پيش تو بهتر است ، كه هر آينه نـيـرويـم سـسـت ، و چـاره ام كـم شـده ، و امـيـدوارم از خـلق تـو بـريده و جز اميد به تو و تـوكـل بـر تـو چـيـزى نـمـانـده ، و توانائيت پروردگارا اگر به من رحم كنى و عافيتم بـخـشى چون توانائيت به عذاب و گرفتارى من است ، خدايا ياد بخششهايت مرا آرام كند و اميد بانعام تو به من نيرو دهد، و از آن زمان كه مرا آفريدى تهى از نعمت هاى تو نبودم ، و توئى پروردگار من و آقايم و داد رسم و پناهگاهم و نگهدارم ، و دور كننده از من (بلاها را) و مهربان به من و كفيل روزيم ، و هر آنچه كه من در آنم بقضا و قدر تو است ، پس اى آقـا و اى مـولاى مـن در آنـچـه مـقـدر فـرمـودى و حـتـم كـرده اى رهـائى مـن بـاشـد از هـمـه گرفتاريهائى كه در آنم ، و عافيت من در آن باشد، زيرا من براى دور ساختن آنها جز تو كـسـى رانـدارم ، پـس اى صـاحـب جـلالت و اكـرام بـا من برابر خوش گمانى و اميدواريم رفتار كن و بزارى و ناتوانى و سستى من ترحم كن و بدان بر من منت نه و نيز بهر كس كه بدرگاهت دعا كند ((يا ارحم الراحمين و صلى اللّه على محمد و آله )) .

9- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ إِسْمَاعِيلَ بْنِ يَسَارٍ عَنْ بـَعـْضِ مـَنْ رَوَاهُ قـَالَ قـَالَ إِذَا أَحـْزَنـَكَ أَمـْرٌ فـَقُلْ فِي آخِرِ سُجُودِكَ يَا جَبْرَئِيلُ يَا مُحَمَّدُ يَا جـَبـْرَئِيـلُ يـَا مـُحَمَّدُ تُكَرِّرُ ذَلِكَ اكْفِيَانِي مَا أَنَا فِيهِ فَإِنَّكُمَا كَافِيَانِ وَ احْفَظَانِي بِإِذْنِ اللَّهِ فَإِنَّكُمَا حَافِظَانِ
اصول كافى جلد 4 صفحه : 342 رواية : 9
ترجمه :
9ـ و آن حـضـرت عـليـه السـلام فـرمـود: هـرگاه امرى تو را به اندوه افكند بگو در آخر سـجـده ات (يـا در آخـريـن سجده ات ): ((يا جبرئيل يا محمد و آنرا تكرار كن اكفيانى ما انا فيه فانكما كافيان و احفظانى باذن اللّه فانكما حافظان )).

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ أَعْيَنَ عَنْ بِشْرِ بْنِ مـَسـْلَمـَةَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ع يَقُولُ مَا أُبَالِي إِذَا قُلْتُ هَذِهِ الْكَلِمَاتِ لَوِ اجْتَمَعَ عَلَيَّ الْإِنْسُ وَ الْجِنُّ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ مِنَ اللَّهِ وَ إِلَى اللَّهِ وَ فِي سَبِيلِ اللَّهِ وَ عَلَى مِلَّةِ رَسُولِ اللَّهِ ص اللَّهُمَّ إِلَيْكَ أَسْلَمْتُ نَفْسِي وَ إِلَيْكَ وَجَّهْتُ وَجْهِي وَ إِلَيـْكَ أَلْجـَأْتُ ظـَهـْرِي وَ إِلَيـْكَ فـَوَّضْتُ أَمْرِي اللَّهُمَّ احْفَظْنِي بِحِفْظِ الْإِيمَانِ مِنْ بَيْنِ يـَدَيَّ وَ مـِنْ خـَلْفـِي وَ عـَنْ يـَمـِيـنِي وَ عَنْ شِمَالِي وَ مِنْ فَوْقِي وَ مِنْ تَحْتِي وَ مِنْ قِبَلِي وَ ادْفـَعْ عـَنِّي بِحَوْلِكَ وَ قُوَّتِكَ فَإِنَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِكَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي عُمَيْرٍ مِثْلَهُ
اصول كافى جلد 4 صفحه : 342 رواية : 10
ترجمه :
10ـ حـضـرت صـادق (ع ) فـرمود: كه على بن الحسين عليهما السلام مى فرمود: من باكى نـدارم چـون ايـن كـلمـات را بـگـويـم اگر جن و انس بر عليه من گرد آيند (و به ضرر من اجـتـمـاع كـنـنـد، و آن كـلمـات ايـن اسـت ): ((بسم اللّه و باللّه و من اللّه و الى اللّه و فى سبيل اللّه و على ملة رسول اللّه صلى اللّه عليه و آله اللهم اليك اسملت نفسى و اليك و جـهـت وجـهـى و اليك الجات ظهرى و اليك فوضت امرى اللهم احفظنى بحفظ الايمان من بين يـدى و مـن خـلفـى و عـن يـمينى و عن شمالى و من فوتى و من تحتى و من قبلى و ادفع عنى بحولك و قوتك فانه لا حول و لا قوة الا بك )).
و بسنده ديگر اين حديث را به همين روايت كرده .

11- عَنْهُ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِنَا قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع قَالَ لِي رَجـُلٌ أَيَّ شـَيْءٍ قـُلْتَ حـِيـنَ دَخـَلْتَ عـَلَى أَبـِي جـَعْفَرٍ بِالرَّبَذَةِ قَالَ قُلْتُ اللَّهُمَّ إِنَّكَ تـَكـْفـِي مـِنْ كُلِّ شَيْءٍ وَ لَا يَكْفِي مِنْكَ شَيْءٌ فَاكْفِنِي بِمَا شِئْتَ وَ كَيْفَ شِئْتَ وَ مِنْ حَيْثُ شِئْتَ وَ أَنَّى شِئْتَ
اصول كافى جلد 4 صفحه : 342 رواية : 11
ترجمه :
11ـ حـضـرت صـادق (ع ) فـرمـود: مـردى بـه من گفت : هنگامى كه در ربذه بر ابى جعفر (مـقـصـود عـبـاسى دومين خليفه بنى عباس ) وارد شدى چه دعائى خواندى ؟ فرمود: گفتم : ((اللهـم انـك تـكفى من كل شى ء و لا يكفى منك شى ء فاكفنى بما شئت و كيف شئت و من حيث شئت و انى شئت )).

شــرح :
ابو جعفر منصور دومين خليفه بنى عباس و از خلفائى است كه بر بنى هاشم بسيار ستم روا مـى داشت و مخصوصا به اولاد حضرت مجتبى عليه السلام بسيار اذيت كرد و جمعى از آنـهـا را در زنـدانـهاى تاريك در مدينه و كوفه زندانى كرده بود و شكنجه هائى كه اين مرد ستمگر در زندانها به فرزندان پيغمبر (ص ) داده قلم از بيان آن شرم دارد و بالاخره تمامى آنها را كه حدود سى نفر از اولاد امام حسن عليه السلام بودند در زندان به دستور او با وضع فجيعى كشتند و يا سقف زندان را بر سر آنها خراب كردند، و شهادت عبداللّه مـحـض و فـرزنـدانـش نـفـس زكيه و برادرش محمد ديباج و ديگر از اولاد حضرت مجتبى كه بـدسـت خـودش يـا لشـكريانش اتفاق افتاده در تواريخ مضبوط است ، و از ستمهاى آن مرد خـبـيـث بـه فـرزنـدان رسـول خـدا ايـن بـود كـه در سـال 144 بنام حج به مكه سفر كرد و در بازگشت در ربذه كه دهى بود در چهار منزلى مـديـنـه طـيـبـه و قـبـر ابـوذر غـفـارى رضـوان اللّه تـعـالى عـليـه در آنـجـاسـت مـنـزل كرد، و چند روزى در آنجا توقف كرد و دستور داد زندانيان مدينه كه از آن جمله محمد ديـبـاج و عـبـداللّه مـحـض بودند نزدش بردند، محمد ديباج را دستور داد در حضورش چهار صد تازيانه زدند كه مورخين مى نويسند يك چشم محمد در اثر تازيانه از حدقه بيرون آمد و پيراهنش از بسيارى خون بر تنش چسبيده بود كه پس از چندى كه خواستند آن پيراهن را از تـنـش بـيـرون آورنـد بـا روغـن زيـتـون چـرب كـردنـد و بـا ايـن حـال با پوست از بدنش كنده شد، سپس تمامى آن زندانيان را با وضع بسيار رقت بارى به همراه خود به كوفه برد و در كوفه زندان كرد و در زندان بودند تا از دنيا رفتند، و رفـتـن امـام صـادق عـليـه السـلام در ربـذه نـزد مـنـصـور در همين مسافرت بوده است كه حـضـرت را از مـديـنـه خـواسـت و گـويـا نـظـر اذيـت و شـايـد قـتـل آن حـضـرت نيز داشت ولى خداوند تعالى به بركت دعاى آن حضرت شر او را كفايت فرمود.
12- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ مُيَسِّرٍ قَالَ لَمَّا قـَدِمَ أَبـُو عـَبْدِ اللَّهِ ع عَلَى أَبِي جَعْفَرٍ أَقَامَ أَبُو جَعْفَرٍ مَوْلًى لَهُ عَلَى رَأْسِهِ وَ قَالَ لَهُ إِذَا دَخَلَ عَلَيَّ فَاضْرِبْ عُنُقَهُ فَلَمَّا دَخَلَ أَبُو عَبْدِ اللَّهِ ع نَظَرَ إِلَى أَبِي جَعْفَرٍ وَ أَسَرَّ شَيْئاً فـِيـمـَا بـَيـْنـَهُ وَ بـَيـْنَ نـَفـْسـِهِ لَا يـَدْرِي مَا هُوَ ثُمَّ أَظْهَرَ يَا مَنْ يَكْفِي خَلْقَهُ كُلَّهُمْ وَ لَا يَكْفِيهِ أَحَدٌ اكْفِنِي شَرَّ عَبْدِ اللَّهِ بْنِ عَلِيٍّ قَالَ فَصَارَ أَبُو جَعْفَرٍ لَا يُبْصِرُ مَوْلَاهُ وَ صَارَ مَوْلَاهُ لَا يُبْصِرُهُ فَقَالَ أَبُو جَعْفَرٍ يَا جَعْفَرَ بْنَ مُحَمَّدٍ لَقَدْ عَيَّيْتُكَ فِي هَذَا الْحَرِّ فـَانْصَرِفْ فَخَرَجَ أَبُو عَبْدِ اللَّهِ ع مِنْ عِنْدِهِ فَقَالَ أَبُو جَعْفَرٍ لِمَوْلَاهُ مَا مَنَعَكَ أَنْ تَفْعَلَ مـَا أَمَرْتُكَ بِهِ فَقَالَ لَا وَ اللَّهِ مَا أَبْصَرْتُهُ وَ لَقَدْ جَاءَ شَيْءٌ فَحَالَ بَيْنِي وَ بَيْنَهُ فَقَالَ لَهُ أَبُو جَعْفَرٍ وَ اللَّهِ لَئِنْ حَدَّثْتَ بِهَذَا الْحَدِيثِ أَحَداً لَأَقْتُلَنَّكَ
اصول كافى جلد 4 صفحه : 343 رواية : 12
ترجمه :
12ـ عـلى بـن مـيـسـر گـويـد: چـون امام صادق عليه السلام بر ابى جعفر منصور يكى از غـلامـان خـود را بـالاى سر خود نگهداشت و به او گفت : همينكه (جعفر بن محمد) بر من وارد شـد گـردنـش را بـزن ، حضرت صادق (ع ) هنگامى كه وارد شد نگاهى به منصور كرد و زيـر لب سـخـنـى گـفت كه كسى نفهميد چه بود، و سپس اين جمله را آشكارا گفت : ((يا من يـكـفـى خـلقـه كـلهـم و لا يكفيه احد، اكفنى شر عبداللّه بن على )) (منصور نامش عبداللّه و فـرزنـد مـحـمـد بن عبداللّه بن عباس بوده است ) گويد: پس منصور غلامش را نديد و غلام نيز او را نمى ديد، پس منصور به حضرت صادق (ع ) گفت : اى جعفر. ابن محمد راستى من شـمـا را در ايـن گـرمـا بـه رنـج و تـعـب انـداخـتـم بـرگـرد (بـه مـنـزل ، و مـعـذرت خـواهى كرد) پس ‍ حضرت صادق (ع ) از نزدش بيرون رفت ، پس از آن منصور به غلامش گفت : چرا آنچه به تو دستور داده بودم انجام ندادى (و گردن جعفر بن مـحـمـد رانـزدى ؟) گـفـت : بـه خـدا سـوگـنـد مـن او را نـديـدم و چـيـزى آمـد و مـيـان مـن و او حائل شد، منصور گفت : به خدا سوگند اگر اين داستان را براى احدى گفتى هر آينه تو را خواهم كشت .

13- عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ أَحْمَدَ بْنِ أَبِي دَاوُدَ عَنْ عَبْدِ اللَّهِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ لِي أَ لَا أُعَلِّمُكَ دُعَاءً تَدْعُو بِهِ إِنَّا أَهْلَ الْبَيْتِ إِذَا كـَرَبَنَا أَمْرٌ وَ تَخَوَّفْنَا مِنَ السُّلْطَانِ أَمْراً لَا قِبَلَ لَنَا بِهِ نَدْعُو بِهِ قُلْتُ بَلَى بِأَبِي أَنْتَ وَ أُمِّي يَا ابْنَ رَسُولِ اللَّهِ قَالَ قُلْ يَا كَائِناً قَبْلَ كُلِّ شَيْءٍ وَ يَا مُكَوِّنَ كُلِّ شَيْءٍ وَ يَا بَاقِي بَعْدَ كُلِّ شَيْءٍ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ افْعَلْ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 344 رواية : 13
ترجمه :
13ـ عـبـداللّه بـن عبد الرحمن گويد: حضرت باقر (ع ) به من فرمود: آيا دعائى به تو نياموزم كه بوسيله آن دعا كنى ؟ و همانا ما خاندان هرگاه امرى اندوهناكمان كند و از سلطان بـراى امـرى بـتـرسـيـم كـه تـاب آن را نداريم با آن دعا (بدرگاه خداوند) دعا مى كنيم ؟ عـرض كـردم : چـرا، پـدر و مـادرم بـه فـدايـت بـاد اى فـرزنـد رسـول خـدا، فـرمـود: بـگـو: ((يـا كـائنـا قـبـل كـل شـى ء و يـا مـكـون كـل شـى ء و يـا بـاقـى بـعـد كـل شـى ء صـل عـلى مـحـمـد و آل محمد، و افعل بى كذا و كذا)) (و بجاى آن جمله اخير حاجت خود را ذكر كند).

14- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ عـَلِيِّ بـْنِ مـَهـْزِيـَارَ قـَالَ كـَتَبَ مُحَمَّدُ بْنُ حَمْزَةَ الْغَنَوِيُّ إِلَيَّ يَسْأَلُنِي أَنْ أَكْتُبَ إِلَى أَبِي جـَعـْفـَرٍ ع فـِي دُعـَاءٍ يـُعـَلِّمـُهُ يَرْجُو بِهِ الْفَرَجَ فَكَتَبَ إِلَيَّ أَمَّا مَا سَأَلَ مُحَمَّدُ بْنُ حَمْزَةَ مِنْ تـَعـْلِيـمـِهِ دُعَاءً يَرْجُو بِهِ الْفَرَجَ فَقُلْ لَهُ يَلْزَمُ يَا مَنْ يَكْفِي مِنْ كُلِّ شَيْءٍ وَ لَا يَكْفِي مِنْهُ شَيْءٌ اكْفِنِي مَا أَهَمَّنِي مِمَّا أَنَا فِيهِ فَإِنِّي أَرْجُو أَنْ يُكْفَى مَا هُوَ فِيهِ مِنَ الْغَمِّ إِنْ شَاءَ اللَّهُ تَعَالَى فَأَعْلَمْتُهُ ذَلِكَ فَمَا أَتَى عَلَيْهِ إِلَّا قَلِيلٌ حَتَّى خَرَجَ مِنَ الْحَبْسِ
اصول كافى جلد 4 صفحه : 344 رواية : 14
ترجمه :
14ـ عـلى بـن مـهـزيـار گـويـد: مـحـمـد بـن حمزه غنوى به من نوشت و از من خواست كه به حـضـرت جـواد عـليه السلام بنويسم كه دعائى به او بياموزد كه بدان وسيله گشايشى بـرايـش حـاصـل گـردد (و از زنـدانـى كه در آن گرفتار شده بود خلاص گردد) پس آن حـضـرت به من نوشت : اما آنچه محمد بن حمزه درخواست كرده كه دعائى بياموزد كه بدان فـرج و گـشايش يابد پس به او بگو كه ملازم اين دعا باشد (و هميشه بگويد) ((يا من يـكـفـى مـن كل شى ء و لا يكفى منه شى ء اكفنى مما ابا فيه )) پس من اميد دارم كه اندوه و گـرفـتاريش برطرف شود ان شاءاللّه تعالى ، من هم آن دعا را به او رساندم ، و بر او نگذشت جز مدت كمى كه از زندان بيرون آمد.

15- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنِ ابْنِ أَبِي حَمْزَةَ قَالَ سَمِعْتُ عَلِيَّ بـْنَ الْحـُسـَيـْنِ ع يـَقـُولُ لِابـْنـِهِ يـَا بـُنـَيَّ مَنْ أَصَابَهُ مِنْكُمْ مُصِيبَةٌ أَوْ نَزَلَتْ بِهِ نَازِلَةٌ فـَلْيـَتَوَضَّأْ وَ لْيُسْبِغِ الْوُضُوءَ ثُمَّ يُصَلِّي رَكْعَتَيْنِ أَوْ أَرْبَعَ رَكَعَاتٍ ثُمَّ يَقُولُ فِي آخـِرِهـِنَّ يـَا مَوْضِعَ كُلِّ شَكْوَى وَ يَا سَامِعَ كُلِّ نَجْوَى وَ شَاهِدَ كُلِّ مَلَإٍ وَ عَالِمَ كُلِّ خَفِيَّةٍ وَ يَا دَافـِعَ مـَا يـَشـَاءُ مـِنْ بـَلِيَّةٍ وَ يَا خَلِيلَ إِبْرَاهِيمَ وَ يَا نَجِيَّ مُوسَى وَ يَا مُصْطَفِيَ مُحَمَّدٍ ص أَدْعـُوكَ دُعـَاءَ مـَنِ اشـْتـَدَّتْ فـَاقـَتـُهُ وَ قَلَّتْ حِيلَتُهُ وَ ضَعُفَتْ قُوَّتُهُ دُعَاءَ الْغَرِيقِ الْغَرِيبِ الْمُضْطَرِّ الَّذِي لَا يَجِدُ لِكَشْفِ مَا هُوَ فِيهِ إِلَّا أَنْتَ يَا أَرْحَمَ الرَّاحِمِينَ فَإِنَّهُ لَا يَدْعُو بِهِ أَحَدٌ إِلَّا كَشَفَ اللَّهُ عَنْهُ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 4 صفحه : 345 رواية : 15
ترجمه :
15ـ ابـن ابـى حـمـزه گـويـد: از حـضـرت عـلى بـن الحـسـين عليهما السلام شنيدم كه به فـرزنـدش مـى فـرمـود اى پـسـر جـانـم بـراى هـر كـدام از شما مصيبتى رسيد يا پيش آمد نـاگـوارى اتـفـاق افتاد، پس وضوء بسازد و بايد وضوء كاملى باشد سپس دو ركعت يا چهار ركعت نماز بخواند، سپس در آخر آنها (يعنى در سجده آخر و يا بعد از نماز) بگويد: ((يـا مـوضـع كـل شـكـوى و يـا سـامـع كـل نـجـوى و يـا شـاهـد كـل مـلاء و عـالم كـل خـفـيـة و يـا دافـع مـا يـشـاء مـن بـليـة و يـا خليل ابراهيم و يا نجى موسى و يا مصطفى محمد (ص ) ادعوك دعاء من اشتدت فاقته و قلت حيلته وضعت قوته ، دعاء الغريق الغريب المضطر الذى لا يجد لكشف ما هو فيه الا انت يا ارحـم الراحمين )) زيرا كسى باين دعا خدا را نخواند جز اينكه خداوند گرفتاريش را بر طرف سازد ان شاء الله .

16- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أَخِي سَعِيدٍ عَنْ سَعِيدِ بْنِ يـَسـَارٍ قـَالَ قـُلْتُ لِأَبِي عَبْدِ اللَّهِ ع يَدْخُلُنِيَ الْغَمُّ فَقَالَ أَكْثِرْ مِنْ أَنْ تَقُولَ اللَّهُ اللَّهُ رَبِّي لَا أُشـْرِكُ بـِهِ شـَيـْئاً فـَإِذَا خِفْتَ وَسْوَسَةً أَوْ حَدِيثَ نَفْسٍ فَقُلِ اللَّهُمَّ إِنِّي عَبْدُكَ وَ ابـْنُ عـَبْدِكَ وَ ابْنُ أَمَتِكَ نَاصِيَتِي بِيَدِكَ عَدْلٌ فِيَّ حُكْمُكَ مَاضٍ فِيَّ قَضَاؤُكَ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِكُلِّ اسْمٍ هُوَ لَكَ أَنْزَلْتَهُ فِي كِتَابِكَ أَوْ عَلَّمْتَهُ أَحَداً مِنْ خَلْقِكَ أَوِ اسْتَأْثَرْتَ بِهِ فـِي عِلْمِ الْغَيْبِ عِنْدَكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَجْعَلَ الْقُرْآنَ نُورَ بَصَرِي وَ رَبِيعَ قَلْبِي وَ جِلَاءَ حُزْنِي وَ ذَهَابَ هَمِّي اللَّهُ اللَّهُ رَبِّي لَا أُشْرِكُ بِهِ شَيْئاً
اصول كافى جلد 4 صفحه : 345 رواية : 16
ترجمه :
16ـ سعيد بن يسار گويد: به حضرت صادق (ع ) عرض كردم : (من گاهى ) اندهگين شوم (و بـراى رفع آن از حضرت دستورى خواستم ) فرمود: بسيار بگو: ((اللّه لله ربى لا اشـرك بـه شيئا)) پس هر گاه از وسوسه يا حديث نفس ‍ (خاطره هاى شيطانى ) بترسى بـگـو: ((اللهـم انـى عـبـدك و ابـن عـبـدك و ابـن امـتـك بـيـدك عـدل فـى حـكـمـك ، مـاض فـى قـضـاؤ ك ، اللهـم انـى اسـئلك بـكـل اسم هو لك انزلته فى كتابك اوعطمته احد من خلقك او استاثرت به فى علم الغيب عندك ان تصلى على محمد و آل محمد و ان تجعل القرآن نور بصرى و ربيع قلبى و جلاء حزنى و ذهاب همى اللّه لله ربى لا اشرك به شيئا)).

17- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ عـَنْ أَبِي جَعْفَرٍ ع قَالَ كَانَ دُعَاءُ النَّبِيِّ ص لَيْلَةَ الْأَحْزَابِ يَا صَرِيخَ الْمَكْرُوبِينَ وَ يَا مُجِيبَ دَعْوَةِ الْمُضْطَرِّينَ وَ يَا كَاشِفَ غَمِّيَ اكْشِفْ عَنِّي غَمِّي وَ هَمِّي وَ كَرْبِي فَإِنَّكَ تَعْلَمُ حَالِي وَ حَالَ أَصْحَابِي وَ اكْفِنِي هَوْلَ عَدُوِّي
اصول كافى جلد 4 صفحه : 346 رواية : 17
ترجمه :
17ـ حـضـرت بـاقـر (ع ) فـرمـود: دعـاى پـيغمبر (ص ) در شب احزاب (آن شبى كه در جنگ احـزاب كـار بر آن حضرت سخت شد) اين بود (كه گفت :) ((يا صريخ المكروبين ، و يا مـجـيـب دعـوة المضطرين و يا كاشف غمى اكشف عنى غمى و همى و كربى فانك تعلم حالى و حال اصحابى و اكفنى هول عدوى )).

18- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ إِبْرَاهِيمَ بْنِ أَبِي إِسـْرَائِيلَ عَنِ الرِّضَا ع قَالَ خَرَجَ بِجَارِيَةٍ لَنَا خَنَازِيرُ فِي عُنُقِهَا فَأَتَانِي آتٍ فَقَالَ يَا عـَلِيُّ قـُلْ لَهَا فَلْتَقُلْ يَا رَءُوفُ يَا رَحِيمُ يَا رَبِّ يَا سَيِّدِي تُكَرِّرُهُ قَالَ فَقَالَتْهُ فَأَذْهَبَ اللَّهُ عَزَّ وَ جَلَّ عَنْهَا قَالَ وَ قَالَ هَذَا الدُّعَاءُ الَّذِي دَعَا بِهِ جَعْفَرُ بْنُ سُلَيْمَانَ
اصول كافى جلد 4 صفحه : 346 رواية : 18
ترجمه :
18ـ حـضرت رضا عليه السلام فرمود: دختركى از ما (يا كنيزكى ) در گردنش خنازيرى بـيـرون آمـد (خـنـازير غده هاى است كه در زير گلو و گردن پيدا شود و از آن چرك ميايد) پس كسى نزد من آمد و گفت : اى على (بن موسى الرضا) به او بگو: (اين دعارا) بخواند: ((يا رؤ ف يا رحيم يا رب يا سيدى )) و آن را تكرار كند، فرمود: پس اين كلمات را گفت و خـداى عـزوجـل آن خنازير را از او بر طرف كرد (راوى ) گويد: فرمود: و اين دعا همانست كه جعفر بن سليمان با آن دعا كرد.

شــرح :
مـجـلسـى (ره ) گـويـد: شايد معناى كلام امام عليه السلام اين باشد كه جعفر بن سليمان نـيـز گـرفـتـار ايـن بيمارى بود و بوسيله اين دعا شفا يافت ، و امام عليه السلام براى بيان تاءثير دعا اين دنباله را فرموده است .
19- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ قَالَ سَأَلْتُ أَبَا الْحَسَنِ ع دُعَاءً وَ أَنَا خـَلْفـَهُ فـَقـَالَ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ بـِوَجْهِكَ الْكَرِيمِ وَ اسْمِكَ الْعَظِيمِ وَ بِعِزَّتِكَ الَّتِي لَا تُرَامُ وَ بِقُدْرَتِكَ الَّتِي لَا يَمْتَنِعُ مِنْهَا شَيْءٌ أَنْ تَفْعَلَ بِي كَذَا وَ كَذَا قَالَ وَ كَتَبَ إِلَيَّ رُقـْعـَةً بـِخـَطِّهِ قـُلْ يـَا مـَنْ عـَلَا فـَقـَهـَرَ وَ بـَطَنَ فَخَبَرَ يَا مَنْ مَلَكَ فَقَدَرَ وَ يَا مَنْ يُحْيِي الْمـَوْتـَى وَ هـُوَ عـَلَى كُلِّ شَيْءٍ قَدِيرٌ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ افْعَلْ بِي كَذَا وَ كَذَا ثُمَّ قـُلْ يَا لَا إِلَهَ إِلَّا اللَّهُ ارْحَمْنِي بِحَقِّ لَا إِلَهَ إِلَّا اللَّهُ ارْحَمْنِي وَ كَتَبَ إِلَيَّ فِي رُقْعَةٍ أُخْرَى يـَأْمـُرُنـِي أَنْ أَقـُولَ اللَّهـُمَّ ادْفَعْ عَنِّي بِحَوْلِكَ وَ قُوَّتِكَ اللَّهُمَّ إِنِّي أَسْأَلُكَ فِي يَوْمِي هَذَا وَ شـَهـْرِي هـَذَا وَ عـَامـِي هـَذَا بـَرَكـَاتـِكَ فـِيـهَا وَ مَا يَنْزِلُ فِيهَا مِنْ عُقُوبَةٍ أَوْ مَكْرُوهٍ أَوْ بَلَاءٍ فـَاصـْرِفـْهُ عـَنِّي وَ عَنْ وُلْدِي بِحَوْلِكَ وَ قُوَّتِكَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ اللَّهُمَّ إِنِّي أَعُوذُ بـِكَ مـِنْ زَوَالِ نـِعـْمَتِكَ وَ تَحْوِيلِ عَافِيَتِكَ وَ مِنْ فَجْأَةِ نَقِمَتِكَ وَ مِنْ شَرِّ كِتَابٍ قَدْ سَبَقَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنْ شَرِّ نَفْسِي وَ مِنْ شَرِّ كُلِّ دَابَّةٍ أَنْتَ آخِذٌ بِنَاصِيَتِهَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَ إِنَّ اللَّهَ قَدْ أَحَاطَ بِكُلِّ شَيْءٍ عِلْماً وَ أَحْصَى كُلَّ شَيْءٍ عَدَداً
اصول كافى جلد 4 صفحه : 346 رواية : 19
ترجمه :
19ـ حـسـيـن گـويـد: از حـضـرت ابى الحسن عليه السلام دعائى خواستم و من پشت سر آن حـضـرت بـودم پـس فـرمـود: اللهم انى اسئلك بوجهك الكريم و اسئلك العظيم و بعزتك التـى لا نـرام و بـقـدرتـك التـى لا يـمـتـنـع مـنـهـا شـى ء ان تفعل بى كذا و كذا)) (و بجاى تفعل بى كذا و كذا حاجت خود را بگويد).
گـويد و در نامه اى به خط خودش به من نوشت كه بگو:((يا من علا فقهر و بطن فخبر يـا مـن مـلك فـقـذر و يـا مـن يـحـيـى المـوتـى و هـو كـل شـى ء قـديـر، صـل عـلى مـحـمـد و آل مـحمد و افعل بى كذا و كذا)) (و بجاى آن حاجت خود را گويد) سپس بگو:((يا لا اله الا اللّه رحمنى بحق لا اله اللّه رحمنى ))

20- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُمَرَ بْنِ يَزِيدَ يَا حَيُّ يَا قَيُّومُ يَا لَا إِلَهَ إِلَّا أَنـْتَ بـِرَحـْمـَتـِكَ أَسـْتَغِيثُ فَاكْفِنِي مَا أَهَمَّنِي وَ لَا تَكِلْنِي إِلَى نَفْسِي تَقُولُهُ مِائَةَ مَرَّةٍ وَ أَنْتَ سَاجِدٌ
اصول كافى جلد 4 صفحه : 347 رواية : 20
ترجمه :
20ـ و از عـمـر بن يزيد حديث شده است كه اين دعا را صد بار در سجده مى خوانى : ((يا حى يا قيوم يا لا اله الا انت برحمتك استغيث فاكفنى ما اهمنى و لا تكلنى الى نفسى )).

21- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ إِبْرَاهِيمَ بْنِ حَنَانٍ عَنْ عَلِيِّ بْنِ سَوْرَةَ عَنْ سَمَاعَةَ قَالَ قَالَ لِي أَبُو الْحَسَنِ ع إِذَا كَانَ لَكَ يَا سَمَاعَةُ إِلَى اللَّهِ عَزَّ وَ جـَلَّ حـَاجـَةٌ فـَقـُلِ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ بِحَقِّ مُحَمَّدٍ وَ عَلِيٍّ فَإِنَّ لَهُمَا عِنْدَكَ شَأْناً مِنَ الشَّأْنِ وَ قـَدْراً مـِنَ الْقَدْرِ فَبِحَقِّ ذَلِكَ الشَّأْنِ وَ بِحَقِّ ذَلِكَ الْقَدْرِ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَفْعَلَ بِي كَذَا وَ كَذَا فَإِنَّهُ إِذَا كَانَ يَوْمُ الْقِيَامَةِ لَمْ يَبْقَ مَلَكٌ مُقَرَّبٌ وَ لَا نَبِيٌّ مُرْسَلٌ وَ لَا مُؤْمِنٌ مُمْتَحَنٌ إِلَّا وَ هُوَ يَحْتَاجُ إِلَيْهِمَا فِي ذَلِكَ الْيَوْمِ
اصول كافى جلد 4 صفحه : 347 رواية : 21
ترجمه :
21ـ سـمـاعـة گـويـد: حـضرت ابوالحسن (موسى بن جعفر عليهماالسلام ) بمن فرمود: اى سـمـاعة هرگاه براى تو نزد خداى عزوجل حاجتى است پس بگو: ((اللهم انى اسئلك بحق مـحـمـد و عـلى فـان لهما عندك شاءنا من الشاءن و قدرا من القدر فبحق ذلك الشاءن و بحق ذلك القـدر ان تـصـلى عـلى مـحـمـد و آل مـحـمـد و ان تفعل بى كذا و كذا حاجت خود را بگويد) زيرا همانا چون روز قيامت شود هيچ فرشته مقرب و نـه پـيـغمبر مرسل و نه مؤ من آزمايش شده نماند جز آنكه در آن روز بآندو (يعنى محمد و على عليهما السلام ) نياز دارند.


جلد 4 - بخش 50

22- عَلِيُّ بْنُ مُحَمَّدٍ عَنْ إِبْرَاهِيمَ بْنِ إِسْحَاقَ الْأَحْمَرِ عَنْ أَبِي الْقَاسِمِ الْكُوفِيِّ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ وَ الْعَلَاءِ بْنِ سَيَابَةَ وَ ظَرِيفِ بْنِ نَاصِحٍ قَالَ لَمَّا بَعَثَ أَبُو الدَّوَانـِيـقِ إِلَى أَبـِي عـَبـْدِ اللَّهِ ع رَفـَعَ يـَدَهُ إِلَى السَّمـَاءِ ثـُمَّ قـَالَ اللَّهـُمَّ إِنَّكَ حـَفـِظـْتـَ الْغـُلَامـَيـْنِ بـِصـَلَاحِ أَبـَوَيـْهـِمـَا فـَاحـْفـَظْنِي بِصَلَاحِ آبَائِي مُحَمَّدٍ وَ عَلِيٍّ وَ الْحَسَنِ وَ الْحـُسَيْنِ وَ عَلِيِّ بْنِ الْحُسَيْنِ وَ مُحَمَّدِ بْنِ عَلِيٍّ اللَّهُمَّ إِنِّي أَدْرَأُ بِكَ فِي نَحْرِهِ وَ أَعُوذُ بِكَ مـِنْ شـَرِّهِ ثُمَّ قَالَ لِلْجَمَّالِ سِرْ فَلَمَّا اسْتَقْبَلَهُ الرَّبِيعُ بِبَابِ أَبِي الدَّوَانِيقِ قَالَ لَهُ يَا أَبـَا عـَبـْدِ اللَّهِ مـَا أَشـَدَّ بـَاطِنَهُ عَلَيْكَ لَقَدْ سَمِعْتُهُ يَقُولُ وَ اللَّهِ لَا تَرَكْتُ لَهُمْ نَخْلًا إِلَّا عـَقـَرْتـُهُ وَ لَا مـَالًا إِلَّا نـَهـَبْتُهُ وَ لَا ذُرِّيَّةً إِلَّا سَبَيْتُهَا قَالَ فَهَمَسَ بِشَيْءٍ خَفِيٍّ وَ حَرَّكَ شَفَتَيْهِ فَلَمَّا دَخَلَ سَلَّمَ وَ قَعَدَ فَرَدَّ ع ثُمَّ قَالَ أَمَا وَ اللَّهِ لَقَدْ هَمَمْتُ أَنْ لَا أَتْرُكَ لَكَ نَخْلًا إِلَّا عـَقـَرْتُهُ وَ لَا مَالًا إِلَّا أَخَذْتُهُ فَقَالَ أَبُو عَبْدِ اللَّهِ ع يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ اللَّهَ ابْتَلَى أَيُّوبَ فـَصـَبـَرَ وَ أَعـْطـَى دَاوُدَ فَشَكَرَ وَ قَدَّرَ يُوسُفَ فَغَفَرَ وَ أَنْتَ مِنْ ذَلِكَ النَّسْلِ وَ لَا يـَأْتـِي ذَلِكَ النَّسـْلُ إِلَّا بـِمـَا يـُشْبِهُهُ فَقَالَ صَدَقْتَ قَدْ عَفَوْتُ عَنْكُمْ فَقَالَ لَهُ يَا أَمِيرَ الْمـُؤْمـِنـِيـنَ إِنَّهُ لَمْ يـَنـَلْ مـِنَّا أَهـْلَ الْبـَيـْتِ أَحَدٌ دَماً إِلَّا سَلَبَهُ اللَّهُ مُلْكَهُ فَغَضِبَ لِذَلِكَ وَ اسـْتـَشـَاطَ فـَقَالَ عَلَى رِسْلِكَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ هَذَا الْمُلْكَ كَانَ فِي آلِ أَبِي سُفْيَانَ فـَلَمَّا قـَتـَلَ يـَزِيـدُ حـُسـَيـْنـاً سَلَبَهُ اللَّهُ مُلْكَهُ فَوَرَّثَهُ آلَ مَرْوَانَ فَلَمَّا قَتَلَ هِشَامٌ زَيْداً سـَلَبـَهُ اللَّهُ مـُلْكـَهُ فـَوَرَّثَهُ مَرْوَانَ بْنَ مُحَمَّدٍ فَلَمَّا قَتَلَ مَرْوَانُ إِبْرَاهِيمَ سَلَبَهُ اللَّهُ مُلْكَهُ فَأَعْطَاكُمُوهُ فَقَالَ صَدَقْتَ هَاتِ أَرْفَعْ حَوَائِجَكَ فَقَالَ الْإِذْنُ فَقَالَ هُوَ فِي يَدِكَ مَتَى شِئْتَ فـَخـَرَجَ فـَقـَالَ لَهُ الرَّبِيعُ قَدْ أَمَرَ لَكَ بِعَشَرَةِ آلَافِ دِرْهَمٍ قَالَ لَا حَاجَةَ لِيَ فِيهَا قَالَ إِذَنْ تُغْضِبَهُ فَخُذْهَا ثُمَّ تَصَدَّقْ بِهَا
اصول كافى جلد 4 صفحه : 348 رواية : 22
ترجمه :
22ـ معاوية بن عمار و علاء بن سيابه و ظريف بن ناصح گويد: چون ابوالدوانيق منصور دوانـيـقى ) بسراغ حضرت صادق (ع ) فرستاد بآسمان برداشت سپس گفت : ((اللهم انك حـفـظـت الغلامين بصلاح ابويهما فاحفظنى بصلاح آبائى محمد و على و الحسن و الحسين و عـلى بـن الحـسين و محمد بن على اللهم انى ادرء بك فى نحره و اعوذ بك من شره )) يعنى بـار خدايا تو آن دو پسر بچه را بخاطر نيكى و خوبى پدر و مادرشان نگهدارى كردى مـرا هم بخاطر خوبى پدرانم : محمد و على و حسن و حسين و على بن الحسين و محمد بن على نگهدارى فرما، بار خدايا من بوسيله تو در گلويش او را دور سازم ، و از شرش بتو پناه بـرم ) سـپـس بـشـتـربان (كه مهار شتر حضرت در دستش بود) فرمود: برو پس همينكه ، ربيع (حاجب منصور) در خانه منصور او را ديدار كرد بوى عرضكرد: اى اباعبداللّه وه چه انـدازه دلش نـسـبـت بـشـمـا سـخـت شـده ، و مـن همانا شنيدم كه مى گفت : بخدا سوگند هيچ نـخـل خـرمـائى بـراى آنـهـا بـاقـى نگذارم جز اينكه همه را ببرم ، و هيچ مالى براى آنها بـاقى نگذارم و همه را غارت نكنم ، و هيچ كودكى براى ايشان باقى نگذارم و همه را با سـيـرى بـبرم ؟ گويد: پس آنحضرت زير لب چيزى گفت : و لبانش را جنبانيد، پس همين كـه بـر منصور وارد شد سلام كرد و نشست ، منصور جواب سلام حضرت را داد سپس گفت : بـخـدا سـوگند آهنگ داشتم كه يكدرخت خرما برايت باقى نگذارم و همه را قطع كنم ، و هر چـه دارى بـگـيـرم ؟ حـضـرت صـادق (ع ) فـرمـود: يـا امـيـرالمؤ منين همانا خداوند ايوب را گرفتار كرد و او صبر كرد، و بداود نعمت داد او شكر كرد، و يوسف را بر برادران چيره كرد (ولى او انتقام نگرفت ) و از آنها درگذشت ، و تو از اين نژادى و اين نژاد كارى نكنند جز بدانچه مانند كردار آنان باشد، گفت : راست گفتى و من از شما در گذشتم و (شما را) بخشيدم ، فرمود: يا اميرالمؤ منين هر آينه هيچ كس دست خود را بخون ما خاندان نيالوده است جز اينكه خداوند سلطنتش را برگرفته ، منصور از اين سخن برآشفت و خشم كرد، حضرت فـرمـود: يا اميرالمؤ منين آرام باش (تا دنباله سخن را بگويم ) همانا اين سلطنت در خاندان ابـى سـفـيـان بـود تـا ايـنكه يزيد حسين عليه السلام را كشت خداوندسلطنتش را گرفت و بمروان بن محمد رسيد، و چون مروان ابراهيم را كه برادر منصور و بابراهيم امام معروف بود) كشت خداوند سلطنتش را گرفت و بشما داد، گفت : راست گفتى بزرگترين (حاجتت را) بـگـو (تـا بـرآورم ) فـرمود: اذن بده (كه برگردم ) گفت : آن بدست شما است هرگاهى بخواهى (در بازگشت آزاديد) پس آنحضرت بيرون آمد ربيع حاجب عرضكرد: ده هزار درهم براى شما داده فرمود: من بدان حاجتى ندارم ، عرضكرد: اگر نپذيرى او را خشمگين خواهى كرد (و از نپذيرفتن شما بخشم آيد) آنرا بگير و در راه صدقه بده .

شــرح :
سـبـوطـى در تـاريخ الخلفاء گويد: جهت اينكه منصور را ابوالداونيق لقب دادند اين بود كـه بسيار حريص و بخيل بود و از كارگران و صنعتگران خود به دانق و حبه نيز حساب ميكشيد، و دانق معرب دانگ است كه در فارسى گويند و آن يكششم درهم است .
و مقصود از ((غلامين )) دو پسر بچه كه امام عليه السلام ) بدانها اشاره فرمود همان دو غلامى است كه خداوند متعال در داستان حضرت موسى و خضر عليهما السلام در آيه 82 از سوره كهف بيان فرموده كه فرمايد: ((و اما الجدار فكان لغلامين يتيمين فى المدينة و كان تـحـتـه كنز لهما و كان ابوهما صالحا،...)) و ملخص داستان اين بود كه حضرت موسى و خـضـر دو پـيـامـبـر الهـى مـاءمـوريـت پـيدا كردند ديوارى كه روبخرابى و انهدام بود از خـرابى آن جلوگيرى كنند و آنرا از نو بسازند بخاطر گنجى كه در زير آن پنهان بود و آن گـنـج مـتـعـلق بـدو پـسـر بـچـه و آن پـدر و مـادر صـالح هـفـتـصـد سال و يا هفت پشت بوده است .
و ربـيـع حـاجب (دربان منصور، و پيشخدمت مخصوص ) ظاهرا علاقه مند بدان حضرت عليه السـلام بـوده بـلكه از برخى از روايات استفاده شود از شيعيان بوده و پاره اى روايات نـيـز از او نـقـل شـده گـرچـه از جـهـت وثـاقـت در حـديـث مـورد اعـتـمـاد دانـشـمـنـدان رجال نويس نبوده ولى از روى هم رفته چند حديث كه يكى همين حديث شريف است استفاده مى شـود كـه از عـلاقـمـنـدان حضرت صادق (ع ) بوده است و شايد هم علاقه مندى او نسبت به حـضـرت صـادق (ع ) فـقط در پيش روى آنحضرت بوده ولى در مورد انجام فرمان منصور كاملا مطيع او بوده است .
23- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ أَعْيَنَ عَنْ قَيْسِ بْنِ سـَلَمـَةَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عَلِيُّ بْنُ الْحُسَيْنِ ص يَقُولُ مَا أُبَالِي إِذَا قُلْتُ هَذِهِ الْكَلِمَاتِ لَوِ اجْتَمَعَ عَلَيَّ الْجِنُّ وَ الْإِنْسُ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ مِنَ اللَّهِ وَ إِلَى اللَّهِ وَ فِي سـَبِيلِ اللَّهِ وَ عَلَى مِلَّةِ رَسُولِ اللَّهِ صَلَّى اللَّهُ عَلَيْهِ وَ آلِهِ اللَّهُمَّ إِلَيْكَ أَسْلَمْتُ نَفْسِي وَ إِلَيْكَ وَجَّهْتُ وَجْهِي وَ إِلَيْكَ أَلْجَأْتُ ظَهْرِي وَ إِلَيْكَ فَوَّضْتُ أَمْرِي اللَّهُمَّ احْفَظْنِي بِحِفْظِ الْإِيمَانِ مِنْ بَيْنِ يَدَيَّ وَ مِنْ خَلْفِي وَ عَنْ يَمِينِي وَ عَنْ شِمَالِي وَ مِنْ فَوْقِي وَ مِنْ تَحْتِي وَ مِنْ قِبَلِي وَ ادْفَعْ عَنِّي بِحَوْلِكَ وَ قُوَّتِكَ فَإِنَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 350 رواية : 23
ترجمه :
23- (اين حديث مانند حديث (10) از همين باب است مراجعه شود).

*باب دعا براى دردها و بيماريها*

بَابُ الدُّعَاءِ لِلْعِلَلِ وَ الْأَمْرَاضِ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ وَ ابْنِ فـَضَّالٍ عـَنْ بـَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ يَقُولُ عِنْدَ الْعِلَّةِ اللَّهُمَّ إِنَّكَ عـَيَّرْتَ أَقـْوَامـاً فـَقـُلْتَ قـُلِ ادْعـُوا الَّذِيـنَ زَعـَمـْتـُمْ مـِنْ دُونـِهـِ فـَل ا يـَمـْلِكـُونَ كـَشـْفَ الضُّرِّ عـَنْكُمْ وَ ل ا تَحْوِيلًا فَيَا مَنْ لَا يَمْلِكُ كَشْفَ ضُرِّي وَ لَا تـَحـْوِيـلَهُ عـَنِّي أَحـَدٌ غـَيْرُهُ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ اكْشِفْ ضُرِّي وَ حَوِّلْهُ إِلَى مَنْ يَدْعُو مَعَكَ إِلَهاً آخَرَ لَا إِلَهَ غَيْرُكَ
اصول كافى جلد 4 صفحه : 351 رواية : 1
ترجمه :
1ـ بـرخى از اصحاب ما حديث كرده اند كه حضرت صادق (ع ) هنگام درد و بيمارى (ايندعا مـى خـوانـد) مـى گـفـت : ((اللهـم انـك عـيـرت اقـوامـا فـقـلت : قـل ادعـوا الذيـن زعـمـتـم من دونه فلايملكون كشف الضر عنكم و لا تحويلا، فيا من لا يملك كـشـف ضـرى و لا تـحـويـله عـنـى احـد غـيـره صـل عـلى مـحـمـد و آل محمد و اكشف ضرى و حوله الى من يدعو معك الها آخر لا اله غيرك ))

2- أَحـْمـَدُ بْنُ مُحَمَّدٍ عَنْ عَبْدِ الْعَزِيزِ بْنِ الْمُهْتَدِي عَنْ يُونُسَ بْنِ عَبْدِ الرَّحْمَنِ عَنْ دَاوُدَ بْنِ زُرْبِيٍّ قَالَ مَرِضْتُ بِالْمَدِينَةِ مَرَضاً شَدِيداً فَبَلَغَ ذَلِكَ أَبَا عَبْدِ اللَّهِ ع فَكَتَبَ إِلَيَّ قَدْ بـَلَغـَنـِي عـِلَّتـُكَ فـَاشْتَرِ صَاعاً مِنْ بُرٍّ ثُمَّ اسْتَلْقِ عَلَى قَفَاكَ وَ انْثُرْهُ عَلَى صَدْرِكَ كـَيـْفَمَا انْتَثَرَ وَ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِاسْمِكَ الَّذِي إِذَا سَأَلَكَ بِهِ الْمُضْطَرُّ كَشَفْتَ مَا بـِهِ مـِنْ ضـُرٍّ وَ مـَكَّنـْتَ لَهُ فـِي الْأَرْضِ وَ جَعَلْتَهُ خَلِيفَتَكَ عَلَى خَلْقِكَ أَنْ تُصَلِّيَ عَلَى مـُحـَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تُعَافِيَنِي مِنْ عِلَّتِي ثُمَّ اسْتَوِ جَالِساً وَ اجْمَعِ الْبُرَّ مِنْ حَوْلِكَ وَ قُلْ مـِثـْلَ ذَلِكَ وَ اقـْسـِمـْهُ مـُدّاً مُدّاً لِكُلِّ مِسْكِينٍ وَ قُلْ مِثْلَ ذَلِكَ قَالَ دَاوُدُ فَفَعَلْتُ ذَلِكَ فَكَأَنَّمَا نُشِطْتُ مِنْ عِقَالٍ وَ قَدْ فَعَلَهُ غَيْرُ وَاحِدٍ فَانْتَفَعَ بِهِ
اصول كافى جلد 4 صفحه : 351 رواية : 2
ترجمه :
2ـ داود بـن زربى گويد: من در مدينه بيمار سختى شدم ، و خبر آن به حضرت صادق (ع ) رسـيـد، پـس بـمن نوشت : خبر بيماريت بمن رسيد، پس يكصاع (تقريبا سه كيلو) گندم بـخـر، سـپـس بـپشت بخواب و آن گندم را روى سينه ات بريز و پهن كن بهر گونه كه ريخت و بگو: ((اللهم انى اسئلك باسمك الذى اذا سئلك به المضطر كشفت ما به من ضر و مـكـنـت له فـى الارض و جـعـلتـه خـليـفـتـك عـلى خـلقـك ان تـصـلى عـلى مـحـمـد و آل مـحمد و ان تعافينى من علتى )) سپس برخيز و درست بنشين و گندمها را از اطراف خود جمع كن ، و (دوباره ) همان دعا را بخوان و آنرا بچهار مد (كه هر مدى تقريبا ده سير است ) تـقـسيم كن ، هر قسمتى را بمسكينى (و مستمندى ) بده و همان دعا را بخوان . داود گويد: من دسـتـور آن حـضـرت را انجام دادم (و آنقدر زود اثر گذاشت كه همانساعت بيماريم برطرف شد) و گويا از بند آزاد شدم ، و بسيارى از مردم آنرا انجام داده اند و از آن سود برده اند.

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ اشـْتَكَى بَعْضُ وُلْدِهِ فَقَالَ يَا بُنَيَّ قُلِ اللَّهُمَّ اشْفِنِي بِشِفَائِكَ وَ دَاوِنِي بِدَوَائِكَ وَ عَافِنِي مِنْ بَلَائِكَ فَإِنِّي عَبْدُكَ وَ ابْنُ عَبْدِكَ
اصول كافى جلد 4 صفحه : 351 رواية : 3
ترجمه :
3- حـسـيـن بـن نـعـيم گويد: يكى از فرزندان حضرت صادق (ع ) بيمار شد حضرت باو فـرمـود: اى پـسـركم ! بگو: ((اللهم اشفنى بشفائك و داونى بدوائك و عافنى من بلائك فانى عبدك و ابن عبدك )).

4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ يُونُسَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ هَذَا الَّذِي قَدْ ظَهَرَ بِوَجْهِي يَزْعُمُ النَّاسُ أَنَّ اللَّهَ عَزَّ وَ جَلَّ لَمْ يَبْتَلِ بِهِ عَبْداً لَهُ فِيهِ حَاجَةٌ فَقَالَ لِي لَا لَقَدْ كَانَ مُؤْمِنُ آلِ فِرْعَوْنَ مُكَنَّعَ الْأَصَابِعِ فَكَانَ يَقُولُ هَكَذَا وَ يَمُدُّ يَدَهُ وَ يَقُولُ ي ا قَوْمِ اتَّبِعُوا الْمُرْسَلِينَ قَالَ ثُمَّ قـَالَ إِذَا كـَانَ الثُّلُثُ الْأَخـِيـرُ مـِنَ اللَّيـْلِ فـِي أَوَّلِهِ فـَتـَوَضَّأْ وَ قُمْ إِلَى صَلَاتِكَ الَّتِي تـُصـَلِّيهَا فَإِذَا كُنْتَ فِي السَّجْدَةِ الْأَخِيرَةِ مِنَ الرَّكْعَتَيْنِ الْأُولَيَيْنِ فَقُلْ وَ أَنْتَ سَاجِدٌ يـَا عـَلِيُّ يـَا عـَظـِيمُ يَا رَحْمَانُ يَا رَحِيمُ يَا سَامِعَ الدَّعَوَاتِ وَ يَا مُعْطِيَ الْخَيْرَاتِ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَعْطِنِي مِنْ خَيْرِ الدُّنْيَا وَ الْآخِرَةِ مَا أَنْتَ أَهْلُهُ وَ اصْرِفْ عَنِّي مِنْ شَرِّ الدُّنْيَا وَ الْآخـِرَةِ مـَا أَنْتَ أَهْلُهُ وَ أَذْهِبْ عَنِّي هَذَا الْوَجَعَ وَ سَمِّهِ فَإِنَّهُ قَدْ غَاظَنِي وَ أَحْزَنَنِي وَ أَلِحَّ فِي الدُّعَاءِ قَالَ فَمَا وَصَلْتُ إِلَى الْكُوفَةِ حَتَّى أَذْهَبَ اللَّهُ بِهِ عَنِّي كُلَّهُ
اصول كافى جلد 4 صفحه : 351 رواية : 4
ترجمه :
4ـ يونس بن عمار را (غده يا جراحت ديگرى در صورتش پيدا شد) گويد: بحضرت صادق عـليـه السـلام عـرضـكـردم : فـدايـت شـوم ايـن (عـلتـى ) كه در صورت من پيدا شده مردم پـندارند كه همانا خداى عزوجل هركس را از بندگانش كه دوست دارد بدان دچار نكند (و مرا خـدا نـخواسته كه بدان دچار شده ام )؟ آن حضرت بمن فرمود: نه (اينطور نيست ) هر آينه مـؤ مـن آل فـرعـون سـرانـگـشـتان ريخته بود (كه استخوانهاى بندهاى آنها آشكار بود) و ايـنـطـور مـى گـفـت : و دسـتش را دراز ميكرد: ((از مردم پيروى كنيد از فرستادگان خدا)) (سـوره يـس آيـه 20) گـويـد: سـپـس فـرمـود: چـون ثـلث آخـر شـب شـد در سـاعـت اول آن (بـرخـيـز) و وضـوء بساز و بنمازى كه مى خوانى بپرداز (مقصود نماز شب است ) پـس چـون در سـجـده آخـريـن از دو ركـعـت اول (از هـشـت ركـعـت نـمـاز شـب ) رسـيـدى در حال سجده بگو: ((يا على يا عظيم يا رحمن يا رحيم يا سامع الدعوات و يا معطى الخيرات صـل عـلى مـحـمـد و آل مـحـمـدو اعطنى من خير الدنيا و الاخرة ما اءنت اهله و اصرف عنى من شر الدنيا و الاخرة ما اءنت اءهله و اذهب عنى هذا الوجع وسمه فانه قد غاظنى و احزننى )). و در دعـا پـافـشـارى كـن ، گـويـد: هنوز بكوفه نرسيده بودم كه خداوند تمام آن درد را از من بـبـرد بـواسـطـه دعـائيـكـه آن حـضـرت بـمن آموخت اثرى از آن بيمارى در چهره من بجاى نماند).

شــرح :
مجلسى (ره ) گويد: اينست كه (اشتباهى از راويان و يا نسخه نويسان در اين حديث شده و صحيح آن ) مؤ من آل يس ‍ (بجاى مؤ من آل فرعون ) باشد چنانكه در اخبار ديگر وارد شده و گـفـتـار: ((يـا قـوم اتـبـعـوا المـرسـليـن )) از مـؤ مـن آل يس ‍ است و در داستان او آمده است ، و شايد اين اشتباه (بين ((يس )) و ((فرعون )))) از راويان بوده است ، و برخى از افاضل گفته اند: ايندو مؤ من هر دو يكنفر بوده اند و همان مـؤ مـن آل فـرعـون بـوده كـه عـمرش طولانى گشته (و زمان حضرت عيسى عليه السلام و فرستادگان شمعون صفا را درك كرده است ) ولى دور بودن اين كلام (از تاريخ و اخبار) پوشيده نيست ، و گذشته اين حرف با اخبار بسيارى كه در هر دو مؤ من رسيده است سازش ندارد.
5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ جـَمـِيـعـاً عـَنْ حـَنـَانِ بـْنِ سـَدِيـرٍ عـَنْ أَبـِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا رَأَيْتَ الرَّجُلَ مَرَّ بِهِ الْبَلَاءُ فَقُلِ الْحَمْدُ لِلَّهِ الَّذِي عَافَانِي مِمَّا ابْتَلَاكَ بِهِ وَ فَضَّلَنِي عَلَيْكَ وَ عَلَى كَثِيرٍ مِمَّنْ خَلَقَ وَ لَا تُسْمِعْهُ
اصول كافى جلد 4 صفحه : 352 رواية : 5
ترجمه :
5ـ حـضرت باقر (ع ) فرمود: چون مردى را ديدى كه گرفتار بلا شده (بشكرانه اينكه تـو بـدان بـلا گـرفـتـار نـشـده اى ) بـگـو: ((الحـمـد لله الذى عافانى مما ابتلاك به وفضلنى عليك و على كثير ممن خلق )) و نگذار او بشنود.

6- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ بَعْضِ أَصْحَابِهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ دَاوُدَ بْنِ زُرْبِيٍّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَضَعُ يَدَكَ عَلَى الْمَوْضِعِ الَّذِي فِيهِ الْوَجَعُ وَ تَقُولُ ثَلَاثَ مَرَّاتٍ اللَّهُ اللَّهُ رَبِّي حَقّاً لَا أُشْرِكُ بِهِ شَيْئاً اللَّهُمَّ أَنْتَ لَهَا وَ لِكُلِّ عَظِيمَةٍ فَفَرِّجْهَا عَنِّي
اصول كافى جلد 4 صفحه : 353 رواية : 6
ترجمه :
6ـ داود بـن زربـى گـويد: حضرت صادق (ع ) (درباره كسيكه جائى از بدنش دردى دارد) فـرمـود: دسـت خـود را بـر جـاى درد بـگـذار دو سـه بار بگويد: ((اللّه لله ربى حقا لا اشرك به شيئا اللهم انت لها و لكل عظيمه ففرجها عنى ))

7- عَنْهُ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ دَاوُدَ عَنْ مُفَضَّلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع لِلْأَوْجَاعِ تَقُولُ بِسْمِ اللَّهِ وَ بـِاللَّهِ كـَمْ مـِنْ نـِعـْمـَةٍ لِلَّهِ فـِي عـِرْقٍ سَاكِنٍ وَ غَيْرِ سَاكِنٍ عَلَى عَبْدٍ شَاكِرٍ وَ غَيْرِ شـَاكـِرٍ وَ تـَأْخُذْ لِحْيَتَكَ بِيَدِكَ الْيُمْنَى بَعْدَ صَلَاةٍ مَفْرُوضَةٍ وَ تَقُولُ اللَّهُمَّ فَرِّجْ عَنِّي كُرْبَتِي وَ عَجِّلْ عَافِيَتِي وَ اكْشِفْ ضُرِّي ثَلَاثَ مَرَّاتٍ وَ احْرِصْ أَنْ يَكُونَ ذَلِكَ مَعَ دُمُوعٍ وَ بُكَاءٍ
اصول كافى جلد 4 صفحه : 353 رواية : 7
ترجمه :
7ـ مـفـضـل از امـام صـادق عـليه السلام حديث كند كه فرمود: براى هر دردى بگو: ((بسم اللّه و باللّه كم من نعمه لله فى عرق ساكن و غير ساكن على عبد شاكر و غير شاكر)) و ريـش خود را بدست راست بگير و پس از نماز واجب سه بار (اين دعا را) بخوان : ((اللهم فرج عنى كربتى و عجل عافيتى و اكشف ضرى )) و بكوش كه خواندنت با اشك و گريه تواءم باشد.

8- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ رَجُلٍ قـَالَ دَخـَلْتُ عـَلَى أَبـِي عـَبـْدِ اللَّهِ ع فـَشـَكَوْتُ إِلَيْهِ وَجَعاً بِي فَقَالَ قُلْ بِسْمِ اللَّهِ ثُمَّ امـْسـَحْ يـَدَكَ عـَلَيـْهِ وَ قـُلْ أَعـُوذُ بـِعـِزَّةِ اللَّهِ وَ أَعُوذُ بِقُدْرَةِ اللَّهِ وَ أَعُوذُ بِجَلَالِ اللَّهِ وَ أَعُوذُ بـِعَظَمَةِ اللَّهِ وَ أَعُوذُ بِجَمْعِ اللَّهِ وَ أَعُوذُ بِرَسُولِ اللَّهِ وَ أَعُوذُ بِأَسْمَاءِ اللَّهِ مِنْ شَرِّ مَا أَحْذَرُ وَ مـِنْ شـَرِّ مـَا أَخـَافُ عَلَى نَفْسِي تَقُولُهَا سَبْعَ مَرَّاتٍ قَالَ فَفَعَلْتُ فَأَذْهَبَ اللَّهُ عَزَّ وَ جَلَّ بِهَا الْوَجَعَ عَنِّي
اصول كافى جلد 4 صفحه : 353 رواية : 8
ترجمه :
8ـ ابـراهيم بن عبدالحميد از مردى حديث كند كه گويد: خدمت امام صادق عليه السلام رفتم و از درديكه داشتم بوى شكايت كردم (و براى رفع آن از آنحضرت عليه السلام چاره اى خـواسـتـم ) فـرمـود: بگو: ((بسم الله )) و دست بر آن موضع درد بكش و بگو: ((اعوذ بـعـزة اللّه و اعـوذ بقدرة اللّه و اعوذ بجلال اللّه و اعوذ بعظمة اللّه و اعوذ بجمع اللّه و اعـوذ بـرسـول اللّه و اعـوذ بـاسـماء اللّه من شر ما احذر و من شر ما اخاف على نفسى )) و آنرا هفت بار بگو، گويد: من اينكار را كردم و خداوند ببركت آن دعا درد را از من برد.

9- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْوَشَّاءِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ عَوْنٍ قَالَ أَمِرَّ يَدَكَ عَلَى مَوْضِعِ الْوَجَعِ ثُمَّ قُلْ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ مُحَمَّدٌ رَسُولُ اللَّهِ ص وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ اللَّهُمَّ امْسَحْ عَنِّي مَا أَجِدُ ثُمَّ تُمِرُّ يَدَكَ الْيُمْنَى وَ تَمْسَحُ مَوْضِعَ الْوَجَعِ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 354 رواية : 9
ترجمه :
9ـ و از عـون حـديـث شـده كـه فـرمـود: حـضـرت صـادق (ع ) فرمود: دستت را بر جاى دست بـگـذار و بـگـو: ((بـسـم اللّه و بـاللّه و مـحـمـد رسـول اللّه صـلى اللّه عليه و آله و لا حول و لا قوة الا باللّه لعلى العظيم اللهم اءمسح عنى ما اءجد)) و سپس ‍ با دست راستت سه بار بر موضع درد بكش .

10- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ مُحَمَّدِ بْنِ أَخِي غَرَامٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَضَعُ يَدَكَ عَلَى مَوْضِعِ الْوَجَعِ ثُمَّ تَقُولُ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ مُحَمَّدٌ رَسُولُ اللَّهِ ص وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ اللَّهُمَّ امْسَحْ عَنِّي مَا أَجِدُ وَ تَمْسَحُ الْوَجَعَ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 354 رواية : 10
ترجمه :
10- عـبـداللّه بـن سنان گويد: حضرت صادق (ع ) فرمود: دستت را بر جاى درد بگذار و بـگـو: ((بـسـم اللّه و بـاللّه و مـحـمـد رسـول اللّه صـلى اللّه عـليـه و آله و لا حول و لا قوة الا باللّه للهم امسح عنى ما اءجد))

11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ عَلِيِّ بْنِ عِيسَى عَنْ عَمِّهِ قَالَ قـُلْتُ لَهُ عـَلِّمْنِي دُعَاءً أَدْعُو بِهِ لِوَجَعٍ أَصَابَنِي قَالَ قُلْ وَ أَنْتَ سَاجِدٌ يَا اللَّهُ يَا رَحْمَانُ يَا رَحـِيـمُ يـَا رَبَّ الْأَرْبـَابِ وَ إِلَهَ الْآلِهـَةِ وَ يـَا مـَلِكَ الْمـُلُوكِ وَ يـَا سـَيِّدَ السَّادَةِ اشـْفـِنـِي بِشِفَائِكَ مِنْ كُلِّ دَاءٍ وَ سُقْمٍ فَإِنِّي عَبْدُكَ أَتَقَلَّبُ فِي قَبْضَتِكَ
اصول كافى جلد 4 صفحه : 354 رواية : 11
ترجمه :
11ـ عـلى بـن عـيـسـى از عـمـويـش حـديـث كـنـد كـه گـويـد: بـاو (يعنى امام عليه السلام ) عرضكردم : دعائى بمن بياموز كه براى برطرف شدن دردى كه بمن رسيده آنرا بخوانم ، فرمود: در حال سجده بگو: ((يا اللّه يا رحمن يا رحيم يا رب الارباب و اله الالهه و يا مـلك المـلوك و يـا سـيـد السـادة اشـفـنـى بـشـفـائك مـن كل داء و سقم فانى عبدك اءتقلب فى قبضتك )).


جلد 4 - بخش 51

12- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ حَمَّادِ بْنِ عِيسَى عـَنْ حـَرِيـزٍ عـَنْ زُرَارَةَ عـَنْ أَحَدِهِمَا ع قَالَ إِذَا دَخَلْتَ عَلَى مَرِيضٍ فَقُلْ أُعِيذُكَ بِاللَّهِ الْعَظِيمِ رَبِّ الْعَرْشِ الْعَظِيمِ مِنْ شَرِّ كُلِّ عِرْقٍ نَفَّارٍ وَ مِنْ شَرِّ حَرِّ النَّارِ سَبْعَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 354 رواية : 12
ترجمه :
12ـ زراره از يـكـى دو امـام بـاقر يا امام صادق عليه السلام حديث كند كه فرمود: هرگاه بالاى سر بيمارى رفتى هفت بار بگو: ((اعيذك باللّه لعظيم رب العرش العظيم من شر كل عرق نفار و من شر حر النار)).

13- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ أَبَانِ بْنِ عـُثـْمـَانَ عـَنِ الثُّمـَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا اشْتَكَى الْإِنْسَانُ فَلْيَقُلْ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ مُحَمَّدٌ رَسُولُ اللَّهِ ص أَعُوذُ بِعِزَّةِ اللَّهِ وَ أَعُوذُ بِقُدْرَةِ اللَّهِ عَلَى مَا يَشَاءُ مِنْ شَرِّ مَا أَجِدُ
اصول كافى جلد 4 صفحه : 355 رواية : 13
ترجمه :
13ـ امـام باقر (ع ) فرمود: هرگاه انسان مريض شد (اين دعا را بخواند) بگويد: ((بسم اللّه و باللّه و محمد رسول اللّه صلى اللّه عليه و آله اعوذ بعزة لله و اعوذ بقدرة اللّه على ما يشاء من شر ما اءجد)).

14- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ عـِيـسَى عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ هِشَامٍ الْجـَوَالِيـقِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع يَا مُنْزِلَ الشِّفَاءِ وَ مُذْهِبَ الدَّاءِ أَنْزِلْ عَلَى مَا بِي مِنْ دَاءٍ شِفَاءً
اصول كافى جلد 4 صفحه : 355 رواية : 14
ترجمه :
14ـ امـام صـادق عـليـه السـلام فـرمـود: (بـراى رفـع درد و بـيـمـارى بـگـويـد:) ((يـا منزل الشفاء و مذهب الداء انزل على ما بى من داء شفاء)).

15- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُوسَى بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي إِسْحَاقَ صَاحِبِ الشَّعـِيـرِ عـَنْ حـُسـَيْنٍ الْخُرَاسَانِيِّ وَ كَانَ خَبَّازاً قَالَ شَكَوْتُ إِلَى أَبِي عَبْدِ اللَّهِ ع وَجَعاً بـِي فـَقـَالَ إِذَا صـَلَّيْتَ فَضَعْ يَدَكَ مَوْضِعَ سُجُودِكَ ثُمَّ قُلْ بِسْمِ اللَّهِ مُحَمَّدٌ رَسُولُ اللَّهِ ص اشـْفـِنـِي يَا شَافِي لَا شِفَاءَ إِلَّا شِفَاؤُكَ شِفَاءً لَا يُغَادِرُ سُقْماً شِفَاءً مِنْ كُلِّ دَاءٍ وَ سُقْمٍ
اصول كافى جلد 4 صفحه : 355 رواية : 15
ترجمه :
15ـ حـسين خراسانى نانوا گويد: از دردى كه داشتم به حضرت صادق (ع ) شكايت كردم ، فـرمـود: چـون نـمـاز خواندى پس بجاى سجده ات دست بگذار و بگو: ((بسم اللّه محمد رسـول اللّه صـلى اللّه عـليـه و آله اشـفنى يا شافى لا شفاء الا شفاؤ ك ، شفاء لا يغادر سقما شفاء من كل داء و سقم )).

16- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي حَمْزَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَرِضَ عَلِيٌّ ص فَأَتَاهُ رَسُولُ اللَّهِ ص فَقَالَ لَهُ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ تَعْجِيلَ عَافِيَتِكَ وَ صَبْراً عَلَى بَلِيَّتِكَ وَ خُرُوجاً إِلَى رَحْمَتِكَ
اصول كافى جلد 4 صفحه : 355 رواية : 16
ترجمه :
16ـ امـام بـاقـر عـليـه السـلام فـرمـود: عـلى عـليـه السـلام بـيـمـار شـد و رسـول خـدا (ص ) بـعـيـادتـش آمـد و بـاو فـرمـود: بـگـو: ((اللهـم انـى اسـئلك تعجيل عافيتك و صبرا على بليتك و خروجا الى رحمتك )).

17- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ النَّبِيَّ ص كَانَ يُنَشِّرُ بِهَذَا الدُّعَاءِ تَضَعُ يَدَكَ عَلَى مَوْضِعِ الْوَجَعِ وَ تَقُولُ أَيُّهَا الْوَجَعُ اسْكُنْ بِسَكِينَةِ اللَّهِ وَ قِرْ بِوَقَارِ اللَّهِ وَ انْحَجِزْ بِحَاجِزِ اللَّهِ وَ اهْدَأْ بِهَدْءِ اللَّهِ أُعِيذُكَ أَيُّهَا الْإِنْسَانُ بِمَا أَعَاذَ اللَّهُ عَزَّ وَ جَلَّ بِهِ عَرْشَهُ وَ مَلَائِكَتَهُ يَوْمَ الرَّجْفَةِ وَ الزَّلَازِلِ تَقُولُ ذَلِكَ سَبْعَ مَرَّاتٍ وَ لَا أَقَلَّ مِنَ الثَّلَاثِ
اصول كافى جلد 4 صفحه : 355 رواية : 17
ترجمه :
17ـ حـضـرت صادق (ع ) فرمود: همانا پيغمبر (ص ) باين دعا معالجه مى كرد مى فرمود: دست بر جاى درد مى گذارى و مى گوئى : ((ايها الوجع اسكن بسكينه اللّه و قر بوقار اللّه و انـحـجـز بـحـاجـز اللّه و اهـداء بـهـداء اللّه عـيـذك ايـهـا الانـسـان بـمـا اعـاذ اللّه عزوجل به عرشه و ملائكته يوم الرجفه و الزلازل )).

18- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَمَّارِ بْنِ الْمُبَارَكِ عَنْ عَوْنِ بْنِ سَعْدٍ مـَوْلَى الْجـَعـْفَرِيِّ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَضَعُ يَدَكَ عَلَى مَوْضِعِ الْوَجَعِ وَ تَقُولُ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِحَقِّ الْقُرْآنِ الْعَظِيمِ الَّذِي نَزَلَ بِهِ الرُّوحُ الْأَمِينُ وَ هُوَ عـِنـْدَكَ فـِي أُمِّ الْكـِتـَابِ عـَلِيٌّ حـَكـِيـمٌ أَنْ تـَشْفِيَنِي بِشِفَائِكَ وَ تُدَاوِيَنِي بِدَوَائِكَ وَ تُعَافِيَنِي مِنْ بَلَائِكَ ثَلَاثَ مَرَّاتٍ وَ تُصَلِّي عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 356 رواية : 18
ترجمه :
18ـ مـعـاويـة بن عمار از امام صادق عليه السلام حديث كند كه فرمود: دستت را بر موضع درد مـى گـذارى و سـه بـار مـى گـويـى : ((اللهم انى اسئلك بحق القرآن العظيم الذى نـزل بـه الروح الامـيـن و هو عندك فى ام الكتاب على حكيم ان تشفينى بشفائك و تداوينى بدوائك و تعافينى من بلائك )).

19- أَحـْمـَدُ بـْنُ مُحَمَّدٍ عَنِ الْعَوْفِيِّ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ بْنِ زُرَارَةَ عـَنْ مـُحـَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ عَرَضَ بِي وَجَعٌ فِي رُكْبَتِي فَشَكَوْتُ ذَلِكَ إِلَى أَبِي جَعْفَرٍ ع فَقَالَ إِذَا أَنْتَ صَلَّيْتَ فَقُلْ يَا أَجْوَدَ مَنْ أَعْطَى وَ يَا خَيْرَ مَنْ سُئِلَ وَ يَا أَرْحـَمَ مـَنِ اسـْتـُرْحـِمَ ارْحـَمْ ضـَعـْفـِي وَ قـِلَّةَ حـِيـلَتـِي وَ عَافِنِي مِنْ وَجَعِي قَالَ فَفَعَلْتُهُ فَعُوفِيتُ
اصول كافى جلد 4 صفحه : 356 رواية : 19
ترجمه :
19ـ ابـو حـمـزة گـويـد: در زانـوى مـن دردى پـيـدا شـد پس به حضرت باقر (ع ) عرض حـال كـردم و فـرمـود: چـون نـمـاز خـوانـدى بـگـو: ((يـا اجـود مـن اعـطـى و يـا خـيـر مـن سـئل و يـا ارحـم مـن استرحم ارحم ضعفى و قله حيلتى و عافنى من وجعى )). گويد: من اين كار را كردم و عافيت يافتم .

*باب حرز و تعويذ*

بَابُ الْحِرْزِ وَ الْعُوذَةِ

1- حـُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ عَنْ غَيْرِ وَاحِدٍ عَنْ أَبَانٍ عَنِ ابْنِ الْمُنْذِرِ قَالَ ذُكِرَتْ عـِنـْدَ أَبـِي عـَبْدِ اللَّهِ ع الْوَحْشَةُ فَقَالَ أَ لَا أُخْبِرُكُمْ بِشَيْءٍ إِذَا قُلْتُمُوهُ لَمْ تَسْتَوْحِشُوا بـِلَيـْلٍ وَ لَا نـَهـَارٍ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ تَوَكَّلْتُ عَلَى اللَّهِ وَ أَنَّهُ مَنْ يَتَوَكَّلْ عَلَى اللَّهِ فـَهُوَ حَسْبُهُ إِنَّ اللَّهَ بَالِغُ أَمْرِهِ قَدْ جَعَلَ اللَّهُ لِكُلِّ شَيْءٍ قَدْراً اللَّهُمَّ اجْعَلْنِي فِي كَنَفِكَ وَ فـِي جـِوَارِكَ وَ اجـْعـَلْنـِي فِي أَمَانِكَ وَ فِي مَنْعِكَ فَقَالَ بَلَغَنَا أَنَّ رَجُلًا قَالَهَا ثَلَاثِينَ سَنَةً وَ تَرَكَهَا لَيْلَةً فَلَسَعَتْهُ عَقْرَبٌ
اصول كافى جلد 4 صفحه : 357 رواية : 1
ترجمه :
(مترجم گويد: حرز به معناى پناهگاه و جاى محكم و استوار و دعائى كه بر كاغذ نويسند و براى دفع چشم زخم يا دفع بلا همراه خود نگهدارند آمده ، و تعويذ هم معناى شبيه حرز دارد و بـه مـعـنـاى پناه دادن نيز آمده و مقصود در اينجا چنانكه از دعاهائى كه مى آيد معلوم گـردد دعـاهـائى اسـت كـه بـا خـوانـدن يـا نـوشـتـن و همراه كردن آنها انسان از دردها و يا جانوران موذى و درندگان و ترس و ديگر چيزها در امان ماند).
1ـ ابـن مـنـذر گـويد: خدمت حضرت صادق (ع ) از وحشت (ترس و اندوه از تنهائى ) يادآور شـدم فـرمود: آيا شما را آگاه نكنم به چيزى كه هرگاه آن را بگوئيد نه در شب و نه در روز از تنهائى نترسيد؟ (و آل اينست ): ((بسم اللّه و باللّه و توكلت على اللّه و انه من يـتـوكـل عـلى اللّه فـهـو حـسـبـه ان اللّه بـالغ امـرة قـد جـعـل اللّه لكـل شـى ء قـدرا، اللهـم اجعلنى فى كنفك و فى جوارك و اجعلنى فى امانك و فـى مـنـعـك )) پـس فـرمـود: بـه مـا رسـيـده كـه مـردى سـى سال اين دعا را مى خواند و يك شب آنرا ترك كرد و همان شب او را عقرب گزيد.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ يُونُسَ بْنِ يَعْقُوبَ عَنْ أَبِي بـَصـِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْ أَعُوذُ بِعِزَّةِ اللَّهِ وَ أَعُوذُ بِقُدْرَةِ اللَّهِ وَ أَعُوذُ بِجَلَالِ اللَّهِ وَ أَعُوذُ بِعَظَمَةِ اللَّهِ وَ أَعُوذُ بِعَفْوِ اللَّهِ وَ أَعُوذُ بِمَغْفِرَةِ اللَّهِ وَ أَعُوذُ بِرَحْمَةِ اللَّهِ وَ أَعُوذُ بِسُلْطَانِ اللَّهِ الَّذِي هُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ وَ أَعُوذُ بِكَرَمِ اللَّهِ وَ أَعُوذُ بِجَمْعِ اللَّهِ مِنْ شَرِّ كُلِّ جَبَّارٍ عَنِيدٍ وَ كُلِّ شَيْطَانٍ مَرِيدٍ وَ شَرِّ كُلِّ قَرِيبٍ أَوْ بَعِيدٍ أَوْ ضَعِيفٍ أَوْ شَدِيدٍ وَ مِنْ شَرِّ السَّامَّةِ وَ الْهـَامَّةِ وَ الْعـَامَّةِ وَ مـِنْ شـَرِّ كـُلِّ دَابَّةٍ صَغِيرَةٍ أَوْ كَبِيرَةٍ بِلَيْلٍ أَوْ نَهَارٍ وَ مِنْ شَرِّ فُسَّاقِ الْعَرَبِ وَ الْعَجَمِ وَ مِنْ شَرِّ فَسَقَةِ الْجِنِّ وَ الْإِنْسِ
اصول كافى جلد 4 صفحه : 357 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: بـگـو، ((اعـوذ بـعـزة اللّه و اعـوذ بـقـدرة اللّه و اعـوذ بجلال اللّه و اعوذ بعظمه اللّه و اعوذ بعفو اللّه و اعوذ بمغفرة اللّه و اعوذ برحمة اللّه و اعـوذ بـسـلطـان اللّه لذى هو على كل شى ء قدير و اعوذ بكرم الله ، و اعوذ بجمع اللّه من شـر كـل جـبـار عـنـيـد و كل شيطان مريد و شر كل قريب او بعيدا او ضعيف او شديد و من شر السـامـة و الهـامـة و العـامـة و مـن شـر كـل دابـة صـغـيـرة او كـبـيـرة بليل او نهار و من شر فساق العرب و العجم و من شر فسقة الجن و الانس )).

3- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع رَقَى النَّبِيُّ ص حَسَناً وَ حُسَيْناً فَقَالَ أُعِيذُكُمَا بِكَلِمَاتِ اللَّهِ التَّامَّاتِ وَ أَسْمَائِهِ الْحُسْنَى كُلِّهَا عَامَّةً مِنْ شَرِّ السَّامَّةِ وَ الْهَامَّةِ وَ مِنْ شَرِّ كُلِّ عَيْنٍ لَامَّةٍ وَ مِنْ شَرِّ حَاسِدٍ إِذَا حَسَدَ ثُمَّ الْتَفَتَ النَّبِيُّ ص إِلَيْنَا فَقَالَ هَكَذَا كَانَ يُعَوِّذُ إِبْرَاهِيمُ إِسْمَاعِيلَ وَ إِسْحَاقَ ع
اصول كافى جلد 4 صفحه : 358 رواية : 3
ترجمه :
3ـ حـضرت صادق (ع ) فرمود: اءمير المؤ منين عليه السلام فرمود: كه پيغمبر (ص ) حسن و حـسـيـن را رقيه نمود (رقيه به معناى : دعا، تعويذ، و آنچه براى حفظ و نگهدارى بكار برند مى باشد) باين كلمات و فرمود: ((اعيذ كما بكلمات اللّه لنامات و اسمائه الحسنى كلها عامة من شر السامة و الهامة و من شر كل عين لامة و من شر حاسد اذا حسد)) سپس ‍ پيغمبر (ص ) رو بـه مـا كـرده فـرمـود: ابـراهـيـم عـليـه السـلام ايـنـسـان اسماعيل و اسحاق را در پناه خدا مى نهاد (و تعويذشان مى كرد).

4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ بُكَيْرٍ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ قَالَ سَمِعْتُ أَبَا الْحَسَنِ ع يَقُولُ إِذَا أَمْسَيْتَ فَنَظَرْتَ إِلَى الشَّمْسِ فِي غُرُوبٍ وَ إِدْبَارٍ فَقُلْ بِسْمِ اللَّهِ وَ بـِاللَّهِ وَ الْحـَمـْدُ لِلَّهِ الَّذِي لَمْ يَتَّخِذْ صَاحِبَةً وَ لَا وَلَداً وَ لَمْ يَكُنْ لَهُ شَرِيكٌ فِي الْمُلْكِ وَ لَمْ يـَكـُنْ لَهُ وَلِيٌّ مـِنَ الذُّلِّ وَ كـَبِّرْهُ تـَكـْبـِيـراً وَ الْحَمْدُ لِلَّهِ الَّذِي يَصِفُ وَ لَا يُوصَفُ وَ يـَعـْلَمُ وَ لَا يـُعْلَمُ يَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَ مَا تُخْفِي الصُّدُورُ وَ أَعُوذُ بِوَجْهِ اللَّهِ الْكَرِيمِ وَ بـِاسـْمِ اللَّهِ الْعـَظـِيـمِ مـِنْ شَرِّ مَا بَرَأَ وَ ذَرَأَ وَ مِنْ شَرِّ مَا تَحْتَ الثَّرَى وَ مِنْ شَرِّ مَا بَطَنَ وَ ظـَهـَرَ وَ مـِنْ شـَرِّ مـَا وَصـَفْتُ وَ مَا لَمْ أَصِفْ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ذَكَرَ أَنَّهَا أَمَانٌ مِنْ كُلِّ سـَبـُعٍ وَ مـِنَ الشَّيـْطـَانِ الرَّجـِيمِ وَ ذُرِّيَّتِهِ وَ كُلِّ مَا عَضَّ أَوْ لَسَعَ وَ لَا يَخَافُ صَاحِبُهَا إِذَا تـَكـَلَّمَ بـِهـَا لِصـّاً وَ لَا غـُولًا قـَالَ قـُلْتُ لَهُ إِنِّي صـَاحِبُ صَيْدِ السَّبُعِ وَ أَنَا أَبِيتُ فِي اللَّيـْلِ فـِي الْخَرَابَاتِ وَ أَتَوَحَّشُ فَقَالَ لِي قُلْ إِذَا دَخَلْتَ بِسْمِ اللَّهِ أَدْخُلُ وَ أَدْخِلْ رِجْلَكَ الْيُمْنَى وَ إِذَا خَرَجْتَ فَأَخْرِجْ رِجْلَكَ الْيُسْرَى وَ سَمِّ اللَّهَ فَإِنَّكَ لَا تَرَى مَكْرُوهاً
اصول كافى جلد 4 صفحه : 358 رواية : 4
ترجمه :
4ـ سـليـمان جعفرى گويد: از حضرت ابوالحسن عليه السلام (ظاهرا مقصود حضرت رضا عليه السلام است ) شنيدم كه مى فرمود: چون شام كنى و ببينى كه خورشيد رو به مغرب كردن و پشت كردن است پس بگو: ((بسم اللّه و باللّه و الحمد لله الذى لم يتخذ صاحبة و لا يـوصـف و يـعـلم و لا يـعـلم ، يـعلم خائة الاعين و ما تخفى الصدور، و اعوذ بوجه اللّه لكريم و باسم اللّه لعظيم من شر ما بر او ذر او من شر ما تحت الثرى و ما من شر ما بطن و ظـهـر و مـن شـر مـا و صفت و ما لم اصف و الحمدلله رب العالمين )) و فرمود: كه اين دعا امـان اسـت از هـر درنـده و از شيطان رجيم (رانده شده از درگاه خداوند) و فرزندانش ، و از حيوانى كه دندان گيرد، يا بگزد، و گوينده اين كلمات آنگاه كه آن را خواند از دزد و ديو نترسد، گويد: من عرض كردم : كه من شكار درنده كنم و شبها كه در ويرانه ها مى خوابم وحـشـت مـى كـنـم ؟ بـه مـن فـرمـود: چـون وارد بـر ويـرانـه شـوى بـگـو: ((بـسـم اللّه دخـل )) و پـاى راسـتت را پيش بنه ، و چون بيرون آئى پاى چپت را پيش بنه و نام خدا را بر زبان ببر كه تو بد نخواهى ديد.

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ قُتَيْبَةَ الْأَعْشَى قـَالَ عـَلَّمـَنِي أَبُو عَبْدِ اللَّهِ ع قَالَ قُلْ بِسْمِ اللَّهِ الْجَلِيلِ أُعِيذُ فُلَاناً بِاللَّهِ الْعَظِيمِ مِنَ الْهـَامَّةِ وَ السَّامَّةِ وَ اللَّامَّةِ وَ الْعَامَّةِ وَ مِنَ الْجِنِّ وَ الْإِنْسِ وَ مِنَ الْعَرَبِ وَ الْعَجَمِ وَ مِنْ نَفْثِهِمْ وَ بـَغْيِهِمْ وَ نَفْخِهِمْ وَ بِآيَةِ الْكُرْسِيِّ ثُمَّ تَقْرَؤُهَا ثُمَّ تَقُولُ فِي الثَّانِيَةِ بِسْمِ اللَّهِ أُعِيذُ فُلَاناً بِاللَّهِ الْجَلِيلِ حَتَّى تَأْتِيَ عَلَيْهِ
اصول كافى جلد 4 صفحه : 359 رواية : 5
ترجمه :
5ـ قـتـيبه اعشى گويد: حضرت صادق (ع ) به من آموخت (كه اگر خواستم كسى را تعويذ كـنـم ) فـرمـود: بـگـو: ((بـسـم اللّه لجـليـل اعـيـذ فلانا (و بجاى فلان نام آن شخص را بـگـويـم ) بـاللّه لعظيم من الهامة و السامة و الامة و العامة و من الجن و الانس و من العرب و العـجـم و مـن نـفثهم و بغيهم و تفخهم و بآية الكرسى )) و آن را (يعنى آية الكرسى را) بـخـوان سـپـس ‍ دوبـاره مـى گـوئى ((بـسـم اللّه عـيـذ فـلانـا بـاللّه لجليل ...)) تا بآخر همان (دعاى بالا).

شــرح :
مجلسى (ره ) گويد: يعنى دربار دوم ((الجليل )) را پس از ((بسم الله )) بر مى دارى و بجاى ((العظيم )) مى گذارى .
6- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عـَبـْدِ اللَّهِ ع جـُعـِلْتُ فـِدَاكَ إِنِّي أَخـَافُ الْعـَقَارِبَ فَقَالَ انْظُرْ إِلَى بَنَاتِ نَعْشٍ الْكَوَاكِبِ الثَّلَاثـَةِ الْوُسْطَى مِنْهَا بِجَنْبِهِ كَوْكَبٌ صَغِيرٌ قَرِيبٌ مِنْهُ تُسَمِّيهِ الْعَرَبُ السُّهَا وَ نَحْنُ نـُسـَمِّيـهِ أَسـْلَمَ أَحـِدَّ النَّظَرَ إِلَيْهِ كُلَّ لَيْلَةٍ وَ قُلْ ثَلَاثَ مَرَّاتٍ اللَّهُمَّ رَبَّ أَسْلَمَ صَلِّ عَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ وَ عـَجِّلْ فَرَجَهُمْ وَ سَلِّمْنَا قَالَ إِسْحَاقُ فَمَا تَرَكْتُهُ مُنْذُ دَهْرِي إِلَّا مَرَّةً وَاحِدَةً فَضَرَبَتْنِي الْعَقْرَبُ
اصول كافى جلد 4 صفحه : 359 رواية : 6
ترجمه :
6ـ اسـحـاق بـن عـمـار گـويـد: بـه حـضـرت صـادق (ع ) عرضكردم : قربانت گردم من از عـقـربـهـا مـى ترسم ؟ فرمود: به ستارگان بنات النعش به سه تاى آنها نگاه كن ، و سـتـاره وسـطـى آنـهـا در كنارش ستاره كوچكى است كه عرب آن را ((سها)) نامد و ما آنرا ((اسـلم )) نـامـيـم ، و هـر شـب بـدان خـيـره نـگـاه كـن و سـه بار بگو: ((اللهم رب اسلم صـل عـلى مـحـمـد و آل مـحمد و عجل فرجهم و سلمنا)) اسحاق گويد: در تمام عمر خود آن را ترك نكردم جز يك مرتبه كه آن بار هم عقرب مرا زد.

7- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ الْحـَسَنِ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنْ أَبِي جَمِيلَةَ عَنْ سَعْدٍ الْإِسْكَافِ قَالَ سَمِعْتُهُ يَقُولُ مَنْ قَالَ هَذِهِ الْكَلِمَاتِ فَأَنَا ضَامِنٌ لَهُ أَلَّا يُصِيبَهُ عَقْرَبٌ وَ لَا هَامَّةٌ حَتَّى يُصْبِحَ أَعُوذُ بِكَلِمَاتِ اللَّهِ التَّامَّاتِ الَّتِي لَا يُجَاوِزُهُنَّ بَرٌّ وَ لَا فَاجِرٌ مِنْ شَرِّ مـَا ذَرَأَ وَ مـِنْ شـَرِّ مـَا بـَرَأَ وَ مـِنْ شـَرِّ كـُلِّ دَابَّةٍ هـُوَ آخـِذٌ بـِنـَاصِيَتِهَا إِنَّ رَبِّي عَلَى صِرَاطٍ مُسْتَقِيمٍ
اصول كافى جلد 4 صفحه : 360 رواية : 7
ترجمه :
7ـ سـعد اسكاف گويد: از آن حضرت شنيدم كه مى فرمود: هر كس اين كلمات را بگويد من ضـمـانـت كنم كه عقرب و گزندگان ديگر او را (در شب ) آسيب نرسانند تا بامداد كند (و آن كـلمات اينست :) ((اعوذ بكلمات اللّه لتامات التى لا يجاو زهن بر و لا فاجر من شر ما ذر او من شر ما بر او من شر كل دابة هو آخذ بناصيتها ان ربى على صراط المستقيم )).

8- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي الْحـَسـَنِ ع قـَالَ كـَانَ رَسـُولُ اللَّهِ ص فـِي بـَعـْضِ مَغَازِيهِ إِذَا شَكَوْا إِلَيْهِ الْبَرَاغِيثَ أَنَّهَا تُؤْذِيهِمْ فَقَالَ إِذَا أَخَذَ أَحَدُكُمْ مَضْجَعَهُ فَلْيَقُلْ أَيُّهَا الْأَسْوَدُ الْوَثَّابُ الَّذِي لَا يُبَالِي غَلَقاً وَ لَا بـَابـاً عـَزَمـْتُ عـَلَيْكَ بِأُمِّ الْكِتَابِ أَلَّا تُؤْذِيَنِي وَ أَصْحَابِي إِلَى أَنْ يَذْهَبَ اللَّيْلُ وَ يَجِي ءَ الصُّبْحُ بِمَا جَاءَ وَ الَّذِي نَعْرِفُهُ إِلَى أَنْ يَئُوبَ الصُّبْحُ مَتَى مَا آبَ
اصول كافى جلد 4 صفحه : 360 رواية : 8
ترجمه :
8ـ عـلى بـن ابى حمزه از حضرت ابى الحسن (موسى بن جعفر) عليه السلام حديث كند كه فرمود: به رسول خدا (ص ) در برخى از غزوات و جنگها (اصحاب ) از كيك شكايت كردند كـه ايـشـان را آزار مـى دهـد حضرت فرمود: چون هر كدام از شما ببستر خواب رود بگويد: ((ايـهـا الاسود الوثاب الذى لا يبالى غلقا و لا بابا عزمت عليك بام الكتاب الائوذينى و اصـحـابـى الى ان يـذهـب الليـل و يـجـى ء الصـبـح بـما جاء)) (على بن حكم كه يكى از راويـان حـديـث اسـت گـويـد:) و آنچه ما مى دانيم اينست كه (بجاى جمله اخير يعنى (الى ان يذهب ....)) اين جمله ميان ما معروف است :) ((الى ان يؤ وب الصبح متى ما آب )).

9- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنِ ابْنِ جُمْهُورٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِذَا لَقِيتَ السَّبُعَ فَقُلْ أَعُوذُ بِرَبِّ دَانِيَالَ وَ الْجُبِّ مِنْ شَرِّ كُلِّ أَسَدٍ مُسْتَأْسِدٍ
اصول كافى جلد 4 صفحه : 360 رواية : 9
ترجمه :
9ـ امـام صـادق عـليـه السـلام فـرمـود: هـر گـاه درنده اى ديدار كردى بگو: ((اعوذ برب دانـيـال و الجـب مـن شـر كـل اسـد مـسـتـاءسـد)) (يـعـنـى پـنـاه مـى بـرم بـه پـروردگـار دانيال و چاه از شر هر شير درنده اى ).

شــرح :
فـيـض (ره ) گـويـد: تـفـسـير اين حديث چنانچه صاحب تهذيب (شيخ طوسى (ره ) در كتاب امـالى خـود از حـضـرت صـادق (ع ) روايـت كند اينست كه فرمود: هر كس براى روزى اندوه بـخـود راه دهـد گـنـاهـى بـر او نـوشـتـه شـود، هـمـانـا دانـيـال (عـليـه السـلام ) در زمـان پـادشاهى جبار و سركش بود و او را گرفت و در چاهى انداخت (مجلسى (ره ) گويد: كه آن پادشاه بخت نصر بود) و درندگان را نيز با او در آن چـاه انـداخـت ، ولى آن درنـدگـان بـآنـحـضـرت نـزديـك نـمـى شـدنـد، و آن پـادشـاه دانـيـال را از آن چـاه بـيـرون نـيـاورد تـا خداوند به پيغمبرى از پيغمبرانش وحى كرد كه خوراك و طعامى براى دانيال ببر...(و سپس حضرت داستان آمدن آن پيغمبر را بر سر چاه و خوراك آوردن و دعاى دانيال را بيان فرمايد).
10- مُحَمَّدُ بْنُ جَعْفَرٍ أَبُو الْعَبَّاسِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ صَالِحِ بْنِ سَعِيدٍ عَنْ إِبْرَاهِيمَ بـْنِ مـُحـَمَّدِ بـْنِ هـَارُونَ أَنَّهُ كـَتَبَ إِلَى أَبِي جَعْفَرٍ ع يَسْأَلُهُ عُوذَةً لِلرِّيَاحِ الَّتِي تَعْرِضُ لِلصِّبـْيـَانِ فـَكـَتـَبَ إِلَيـْهِ بـِخـَطِّهِ بِهَاتَيْنِ الْعُوذَتَيْنِ وَ زَعَمَ صَالِحٌ أَنَّهُ أَنْفَذَهُمَا إِلَيَّ إِبـْرَاهـِيـمُ بـِخَطِّهِ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ اللَّهُ أَكْبَرُ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ أَشْهَدُ أَنَّ مُحَمَّداً رَسـُولُ اللَّهِ اللَّهُ أَكـْبـَرُ اللَّهُ أَكـْبـَرُ لَا إِلَهَ إِلَّا اللَّهُ وَ لَا رَبَّ لِي إِلَّا اللَّهُ لَهُ الْمـُلْكُ وَ لَهُ الْحـَمْدُ لَا شَرِيكَ لَهُ سُبْحَانَ اللَّهِ مَا شَاءَ اللَّهُ كَانَ وَ مَا لَمْ يَشَأْ لَمْ يَكُنْ اللَّهُمَّ ذَا الْجَلَالِ وَ الْإِكـْرَامِ رَبَّ مـُوسـَى وَ عـِيـسـَى وَ إِبـْرَاهـِيمَ الَّذِي وَفَّى إِلَهَ إِبْرَاهِيمَ وَ إِسْمَاعِيلَ وَ إِسْحَاقَ وَ يـَعـْقـُوبَ وَ الْأَسـْبـَاطِ لَا إِلَهَ إِلَّا أَنـْتَ سُبْحَانَكَ مَعَ مَا عَدَّدْتَ مِنْ آيَاتِكَ وَ بِعَظَمَتِكَ وَ بِمَا سـَأَلَكَ بـِهِ النَّبـِيُّونَ وَ بـِأَنَّكَ رَبُّ النَّاسِ كـُنـْتَ قـَبـْلَ كُلِّ شَيْءٍ وَ أَنْتَ بَعْدَ كُلِّ شَيْءٍ أَسـْأَلُكَ بِاسْمِكَ الَّذِي تُمْسِكُ بِهِ السَّمَاوَاتِ أَنْ تَقَعَ عَلَى الْأَرْضِ إِلَّا بِإِذْنِكَ وَ بِكَلِمَاتِكَ التَّامَّاتِ الَّتـِي تُحْيِي بِهِ الْمَوْتَى أَنْ تُجِيرَ عَبْدَكَ فُلَاناً مِنْ شَرِّ مَا يَنْزِلُ مِنَ السَّمَاءِ وَ مَا يَعْرُجُ إِلَيْهَا وَ مَا يَخْرُجُ مِنَ الْأَرْضِ وَ مَا يَلِجُ فِيهَا وَ سَلَامٌ عَلَى الْمُرْسَلِينَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَ كَتَبَ إِلَيْهِ أَيْضاً بِخَطِّهِ بِسْمِ اللَّهِ وَ بِاللَّهِ وَ إِلَى اللَّهِ وَ كَمَا شَاءَ اللَّهُ وَ أُعـِيـذُهُ بِعِزَّةِ اللَّهِ وَ جَبَرُوتِ اللَّهِ وَ قُدْرَةِ اللَّهِ وَ مَلَكُوتِ اللَّهِ هَذَا الْكِتَابُ مِنَ اللَّهِ شِفَاءٌ لِفُلَانِ بْنِ فُلَانٍ ابْنِ عَبْدِكَ وَ ابْنِ أَمَتِكَ عَبْدَيِ اللَّهِ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ
اصول كافى جلد 4 صفحه : 361 رواية : 10
ترجمه :
10ـ صـالح بـن سـعـيـد از ابراهيم بن محمد بن هارون حديث كند كه به حضرت ابى جعفر عـليه السلام نوشت و از آن حضرت دعائى براى بادهائى كه كودكان بدان دچار گردند در خواست ،حضرت به خط خود اين دو دعا را نوشت ، و صالح (بن سعيد) معتقد بود كه آن حـضـرت اين دو دعا را به خط خود براى ابراهيم فرستاد (يا ابراهيم دعاها را كه به خط حضرت بود براى صالح فرستاد).
((اللّه اكـبـر اللّه اكـبـر اللّه اكـبـر اشـهـد و ان لا اله الا لله اشـهـد و ان مـحـمـدا رسول الله ، اللّه اكبر اللّه اكبر، لا اله الا اللّه و لا رب لى الا الله ، له الملك و له الحمد لا شـريـك له سـبـحـان اللّه ،مـا شـاء اللّه كـان و مـالم يـشـاء لم يـكـن اللهـم ذاالجـلال و الاكـرام . رب مـوسـى و عـيـسـى و ابـراهـيـم الذى و فـى ، اله ابـراهـيـم و اسـمـاعـيـل و اسـحـاق و و يـعـقـوب و الا سـبـاط، لا اله الا انـت ، صبحانك ما عددت من آياتك و بـعـظـمـتـك و بـمـا سـئلك بـه النـبـيـون و بـانـّك رب النـاس كـنـت قـبـل كـل شى ء اسئلك باسمك الذى تمسك به السماوات ان تقع على الارض الا باذنك ، و بكلملتك التامات التى تحيى به الموتى ان تجير عبدك فلانا (نام آن كودك راببرد) من شـر مـا ينزل من السماء و ما يعرج اليها، و ما يخرج من الارض و يا يلج فيها و سلام على المرسلين و الحمد لله رب العالمين )). و نيز به خط مباركش باو نوشت : ((بسم اللّه و بـاللّه والى اللّه و كما شاءاللّه و اعيذه بعزتة اللّه و جبروت اللّه و قدرة اللّه و ملكوت اللّه هذا الكتاب من اللّه شفاء لفلان بن فلان عبدك و ابن امتك (و نام او و پدرش را ببرد) عـبـدى اللّه صـلى اللّه عـلى مـحـمـد و آله )) يـا((عـلى رسول اللّه و آله )).


جلد 4 - بخش 52

شــرح :
مـجـلسـى (ره ) گويد: بادى كه دچار كودكان شود همانست كه در فارسى بدان ((باد جن )) گـويـنـد و هـمـان ام الصـيبان است ، كه شيخ در كتاب قانون آن را ريح الصبيان (باد كـودكـان ) نـامـيـده اسـت ، سـپـس كـلامـى از كـتـاب نـهـايـه نقل كند كه باد در امثال اين حديث كنايه از ((جن )) است .
11- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنْ عـَبـْدِ اللَّهِ بـْنِ يـَحـْيـَى الْكَاهِلِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا لَقِيتَ السَّبُعَ فَاقْرَأْ فِي وَجْهِهِ آيَةَ الْكُرْسِيِّ وَ قُلْ لَهُ عَزَمْتُ عَلَيْكَ بِعَزِيمَةِ اللَّهِ وَ عَزِيمَةِ مُحَمَّدٍ ص وَ عَزِيمَةِ سُلَيْمَانَ بـْنِ دَاوُدَ ع وَ عـَزِيـمـَةِ أَمـِيـرِ الْمـُؤْمِنِينَ عَلِيِّ بْنِ أَبِي طَالِبٍ ع وَ الْأَئِمَّةِ الطَّاهِرِينَ مِنْ بَعْدِهِ فـَإِنَّهُ يَنْصَرِفُ عَنْكَ إِنْ شَاءَ اللَّهُ قَالَ فَخَرَجْتُ فَإِذَا السَّبُعُ قَدِ اعْتَرَضَ فَعَزَمْتُ عَلَيْهِ وَ قُلْتُ لَهُ إِلَّا تَنَحَّيْتَ عَنْ طَرِيقِنَا وَ لَمْ تُؤْذِنَا قَالَ فَنَظَرْتُ إِلَيْهِ قَدْ طَأْطَأَ بِرَأْسِهِ وَ أَدْخَلَ ذَنَبَهُ بَيْنَ رِجْلَيْهِ وَ انْصَرَفَ
اصول كافى جلد 4 صفحه : 362 رواية : 11
ترجمه :
11ـ عـبـداللّه بـن يحيى كاهلى گويد: امام صادق عليه السلام فرمود: هر گاه بدرنده اى بـرخـورد كـردى در روى او آيـت الكـرسى را بخوان و بگو: ((عزمت عليك بعزيمة اللّه و عـزيـمـة محمد (ص ) و عزيمة سليمان ابن داود عليهما السلام و عزيمة اميرالمؤ منين على بن ابيطالب عليه السلام و الائمة الطاهرين من بعده )) كه آن درنده ان شاء اللّه ز تو روى گـرداند. (كاهلى ) گويد: پس من (زمانى از شهر) بيرون رفتم و ناگاه درنده اى سر راه مرا گرفت پس من او را (به همان نحو كه حضرت فرموده بود) قسم دادم ، و گفتم : از راه مـا بـاز گـرد و مـا را مـيـازار؟ گـويـد: پس ديدم سرش را به زير انداخت و دمش را ميان دو پايش برد و برگشت .

12- عـَنـْهُ عـَنْ جـَعْفَرِ بْنِ مُحَمَّدٍ عَنْ يُونُسَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي الْجَارُودِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ قَالَ فِي دُبُرِ الْفَرِيضَةِ أَسْتَوْدِعُ اللَّهَ الْعَظِيمَ الْجَلِيلَ نَفْسِي وَ أَهْلِي وَ وُلْدِي وَ مَنْ يَعْنِينِي أَمْرُهُ وَ أَسْتَوْدِعُ اللَّهَ الْمَرْهُوبَ الْمَخُوفَ الْمُتَضَعْضِعَ لِعَظَمَتِهِ كـُلُّ شـَيْءٍ نـَفـْسـِي وَ أَهـْلِي وَ مـَالِي وَ وُلْدِي وَ مـَنْ يـَعـْنـِيـنِي أَمْرُهُ حُفَّ بِجَنَاحٍ مِنْ أَجْنِحَةِ جَبْرَئِيلَ ع وَ حُفِظَ فِي نَفْسِهِ وَ أَهْلِهِ وَ مَالِهِ
اصول كافى جلد 4 صفحه : 362 رواية : 12
ترجمه :
12ـ و نـيـز حـضـرت صـادق (ع ) فـرمـود: هـر كـه دنـبـال نـمـاز واجـب بـگـويـد: ((اسـتـودع اللّه لعـظـيـم الجـليـل نـفسى و اهلى و ولدى و من يعنينى امره و استوذع اللّه لمرهوب المخوف المتضعضع لعظمته كل شى ء نفسى و اهلى و مالى و ولدى و من يعنينى امره )) در زير يكى از بالهاى جبرئيل در آيد و خودش و خاندان و مالش محفوظ ماند.

13- عـَنْهُ رَفَعَهُ قَالَ مَنْ بَاتَ فِي دَارٍ وَ بَيْتٍ وَحْدَهُ فَلْيَقْرَأْ آيَةَ الْكُرْسِيِّ وَ لْيَقُلِ اللَّهُمَّ آنِسْ وَحْشَتِي وَ آمِنْ رَوْعَتِي وَ أَعِنِّي عَلَى وَحْدَتِي
اصول كافى جلد 4 صفحه : 362 رواية : 13
ترجمه :
13ـ و در حـديـث مرفوعى (كه سند را به معصوم رسانند) حديث كنند كه فرمود: هر كه در خانه اطاقى تنها بخوابد پس ‍ آية الكرسى را بخواند و بگويد: ((اللهم آنس وحشتى و آمن روعتى و اعتى على وحدتى )).

14- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ يـَزِيـدَ بْنِ مُرَّةَ عَنْ بُكَيْرٍ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ قَالَ لِي رَسُولُ اللَّهِ ص يَا عـَلِيُّ أَ لَا أُعَلِّمُكَ كَلِمَاتٍ إِذَا وَقَعْتَ فِي وَرْطَةٍ أَوْ بَلِيَّةٍ فَقُلْ بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ الْعَلِيِّ الْعَظِيمِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَصْرِفُ بِهَا عَنْكَ مَا يَشَاءُ مِنْ أَنْوَاعِ الْبَلَاءِ
اصول كافى جلد 4 صفحه : 363 رواية : 14
ترجمه :
14ـ بـكـيـر گـويـد: شـنـيـده از امـيـرالمـؤ مـنـيـن عـليـه السـلام كـه مـى فـرمـود: رسـول خـدا (ص ) بـه مـن فرمود: اى على آيا به تو نيازمودم كلماتى ؟ هر گاه در ورطه (امـرى كـه خلاصى از آن دشوار باشد) يا بلائى افتادى پس بگو: ((بسم اللّه الرحمن الرحـيـم و لا حـول و لاقـوة الا بـاللّه لعـظـيـم )) زيـرا خـداى عزوجل به بركت اين دعا آنچه خواهد از اقسام بلا از تو دور كند.

*باب دعا هنگام خواندن قرآن

بَابُ الدُّعَاءِ عِنْدَ قِرَاءَةِ الْقُرْآنِ

1- قَالَ كَانَ أَبُو عَبْدِ اللَّهِ ع يَدْعُو عِنْدَ قِرَاءَةِ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ اللَّهُمَّ رَبَّنَا لَكَ الْحَمْدُ أَنـْتَ الْمـُتـَوَحِّدُ بـِالْقـُدْرَةِ وَ السُّلْطـَانِ الْمـَتـِيـنِ وَ لَكَ الْحـَمـْدُ أَنـْتَ الْمـُتَعَالِي بِالْعِزِّ وَ الْكِبْرِيَاءِ وَ فَوْقَ السَّمَاوَاتِ وَ الْعَرْشِ الْعَظِيمِ رَبَّنَا وَ لَكَ الْحَمْدُ أَنْتَ الْمُكْتَفِي بِعِلْمِكَ وَ الْمـُحـْتـَاجُ إِلَيـْكَ كُلُّ ذِي عِلْمٍ رَبَّنَا وَ لَكَ الْحَمْدُ يَا مُنْزِلَ الْآيَاتِ وَ الذِّكْرِ الْعَظِيمِ رَبَّنَا فـَلَكَ الْحَمْدُ بِمَا عَلَّمْتَنَا مِنَ الْحِكْمَةِ وَ الْقُرْآنِ الْعَظِيمِ الْمُبِينِ اللَّهُمَّ أَنْتَ عَلَّمْتَنَاهُ قَبْلَ رَغـْبـَتـِنـَا فِي تَعَلُّمِهِ وَ اخْتَصَصْتَنَا بِهِ قَبْلَ رَغْبَتِنَا بِنَفْعِهِ اللَّهُمَّ فَإِذَا كَانَ ذَلِكَ مـَنـّاً مـِنْكَ وَ فَضْلًا وَ جُوداً وَ لُطْفاً بِنَا وَ رَحْمَةً لَنَا وَ امْتِنَاناً عَلَيْنَا مِنْ غَيْرِ حَوْلِنَا وَ لَا حـِيـلَتـِنـَا وَ لَا قـُوَّتـِنـَا اللَّهـُمَّ فـَحـَبِّبْ إِلَيـْنـَا حـُسـْنَ تـِلَاوَتِهِ وَ حِفْظَ آيَاتِهِ وَ إِيمَاناً بِمُتَشَابِهِهِ وَ عَمَلًا بِمُحْكَمِهِ وَ سَبَباً فِي تَأْوِيلِهِ وَ هُدًى فِي تَدْبِيرِهِ وَ بَصِيرَةً بِنُورِهِ اللَّهـُمَّ وَ كَمَا أَنْزَلْتَهُ شِفَاءً لِأَوْلِيَائِكَ وَ شَقَاءً عَلَى أَعْدَائِكَ وَ عَمًى عَلَى أَهْلِ مَعْصِيَتِكَ وَ نـُوراً لِأَهـْلِ طـَاعـَتِكَ اللَّهُمَّ فَاجْعَلْهُ لَنَا حِصْناً مِنْ عَذَابِكَ وَ حِرْزاً مِنْ غَضَبِكَ وَ حَاجِزاً عَنْ مـَعْصِيَتِكَ وَ عِصْمَةً مِنْ سَخَطِكَ وَ دَلِيلًا عَلَى طَاعَتِكَ وَ نُوراً يَوْمَ نَلْقَاكَ نَسْتَضِي ءُ بِهِ فـِي خـَلْقـِكَ وَ نـَجـُوزُ بِهِ عَلَى صِرَاطِكَ وَ نَهْتَدِي بِهِ إِلَى جَنَّتِكَ اللَّهُمَّ إِنَّا نَعُوذُ بِكَ مِنَ الشِّقـْوَةِ فـِي حَمْلِهِ وَ الْعَمَى عَنْ عَمَلِهِ وَ الْجَوْرِ عَنْ حُكْمِهِ وَ الْعُلُوِّ عَنْ قَصْدِهِ وَ التَّقْصِيرِ دُونَ حـَقِّهِ اللَّهـُمَّ احـْمـِلْ عـَنَّا ثـِقـْلَهُ وَ أَوْجـِبْ لَنَا أَجْرَهُ وَ أَوْزِعْنَا شُكْرَهُ وَ اجْعَلْنَا نُرَاعِيهِ وَ نـَحـْفـَظـُهُ اللَّهـُمَّ اجْعَلْنَا نَتَّبِعُ حَلَالَهُ وَ نَجْتَنِبُ حَرَامَهُ وَ نُقِيمُ حُدُودَهُ وَ نُؤَدِّي فَرَائِضَهُ اللَّهـُمَّ ارْزُقـْنـَا حـَلَاوَةً فـِي تِلَاوَتِهِ وَ نَشَاطاً فِي قِيَامِهِ وَ وَجِلًا فِي تَرْتِيلِهِ وَ قُوَّةً فِي اسـْتـِعـْمـَالِهِ فـِي آنـَاءِ اللَّيـْلِ وَ أَطـْرَافِ النَّهـَارِ اللَّهـُمَّ وَ اشْفِنَا مِنَ النَّوْمِ بِالْيَسِيرِ وَ أَيـْقـِظـْنـَا فـِي سـَاعـَةِ اللَّيْلِ مِنْ رُقَادِ الرَّاقِدِينَ وَ نَبِّهْنَا عِنْدَ الْأَحَايِينِ الَّتِي يُسْتَجَابُ فـِيـهـَا الدُّعـَاءُ مـِنْ سـِنـَةِ الْوَسـْنـَانِينَ اللَّهُمَّ اجْعَلْ لِقُلُوبِنَا ذَكَاءً عِنْدَ عَجَائِبِهِ الَّتِي لَا تَنْقَضِي وَ لَذَاذَةً عِنْدَ تَرْدِيدِهِ وَ عِبْرَةً عِنْدَ تَرْجِيعِهِ وَ نَفْعاً بَيِّناً عِنْدَ اسْتِفْهَامِهِ اللَّهُمَّ إِنَّا نَعُوذُ بِكَ مِنْ تَخَلُّفِهِ فِي قُلُوبِنَا وَ تَوَسُّدِهِ عِنْدَ رُقَادِنَا وَ نَبْذِهِ وَرَاءَ ظُهُورِنَا وَ نَعُوذُ بـِكَ مـِنْ قـَسَاوَةِ قُلُوبِنَا لِمَا بِهِ وَعَظْتَنَا اللَّهُمَّ انْفَعْنَا بِمَا صَرَفْتَ فِيهِ مِنَ الْآيَاتِ وَ ذَكِّرْنَا بِمَا ضَرَبْتَ فِيهِ مِنَ الْمَثُلَاتِ وَ كَفِّرْ عَنَّا بِتَأْوِيلِهِ السَّيِّئَاتِ وَ ضَاعِفْ لَنَا بِهِ جَزَاءً فِي الْحَسَنَاتِ وَ ارْفَعْنَا بِهِ ثَوَاباً فِي الدَّرَجَاتِ وَ لَقِّنَا بِهِ الْبُشْرَى بَعْدَ الْمَمَاتِ اللَّهـُمَّ اجـْعـَلْهُ لَنـَا زَاداً تـُقَوِّينَا بِهِ فِي الْمَوْقِفِ بَيْنَ يَدَيْكَ وَ طَرِيقاً وَاضِحاً نَسْلُكُ بِهِ إِلَيـْكَ وَ عـِلْمـاً نـَافـِعـاً نـَشـْكـُرُ بـِهِ نَعْمَاءَكَ وَ تَخَشُّعاً صَادِقاً نُسَبِّحُ بِهِ أَسْمَاءَكَ فَإِنَّكَ اتَّخَذْتَ بِهِ عَلَيْنَا حُجَّةً قَطَعْتَ بِهِ عُذْرَنَا وَ اصْطَنَعْتَ بِهِ عِنْدَنَا نِعْمَةً قَصَرَ عَنْهَا شُكْرُنَا اللَّهـُمَّ اجـْعـَلْهُ لَنـَا وَلِيّاً يُثَبِّتُنَا مِنَ الزَّلَلِ وَ دَلِيلًا يَهْدِينَا لِصَالِحِ الْعَمَلِ وَ عَوْناً هَادِياً يـُقـَوِّمُنَا مِنَ الْمَيْلِ وَ عَوْناً يُقَوِّينَا مِنَ الْمَلَلِ حَتَّى يَبْلُغَ.Tlé´ëالسَّمـَاءِ اللَّهـُمَّ ارْزُقـْنـَا مـَنَازِلَ الشُّهَدَاءِ وَ عَيْشَ السُّعَدَاءِ وَ مُرَافَقَةَ الْأَنْبِيَاءِ إِنَّكَ سَمِيعُ الدُّعَاءِ
اصول كافى جلد 4 صفحه : 363 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) هنگام خواندن قران اين دعا را مى خواند (كه ترجمه اش چنين است ): ((بـار خـدايـا اى پـروردگـار مـا سـتـايش مخصوص تو است ، توئى يگانه در قدرت و پـادشـاهـى اسـتوار، و مخصوص تو است ستايش ، توئى برتر بعزت و كبرياء و مسلط بـر فـراز آسـمـانـها و عرش بزرگ ، پروردگار ما و از آن تو است ستايش ، توئى كه هـمـه چـيـز را بـه ذات خود دانائى و هر دانشمندى نيازمند در گاه تو است ، پروردگارا ما ازان تو است ستايش اى فرود فرستنده آيه ها و ذكر عظيم ، پرورد گارا ما مخصوص تو است ستايش بد آنچه بما آموختى از حكمت و قرآن عظيم آشكار كننده ، بار خدايا توئى كه پيش از رغبت ما در آموختن آن را به ما آموختى ، و پيش از اظهار شوق ما در سودش ما را بدان مـخـصـوص ‍ گـردانـيـدى ، بـار خـدايـا در ايـنـصـورت ايـن مـنـتـى اسـت از تـو بـر مـا، و فـضـل وجـود و لطـفـى اسـت بـه مـا و رحمتى است براى ما و امتنانى است بر سر ما، بدون ايـنـكـه از جـانب ما جنبش و حركت و توانائى و چاره جوئى شود، بار خدايا پس تلاوت اين قرآن و در برداشتن آياتش را محبوب ما ساز، و به ما ارزانى دار ايمان بآيات متشابه آن را، و تـوفـيـق عـمـل بـمـحـكـمـش ‍ را، و بـه مـا ده وسـيـله ناويل آن را، و راهنمائى در تدبير آن و بينائى در پرتو نورش را به ما عنايت فرما.
بـار خـدايـا چنانچه آن را فرو فرستادى درمان براى دوستانت ، و وسيله بدبختى براى دشمنانت ، و سبب كورى نافرمانت ، و وسيله روشنى فرمانبردارنت ، بار خدايا آن را قرار ده بـراى مـا پـنـاهـگـاه مـحـكـمـى از عـذابـت ، و دژى از خـشـمت ، و جلوگيرى از نافرمانيت و نـگـهـبانى از قهر و غضبت ، و راهنمائى به فرمان برداريت ، و نورى در روز ديدارت كه بـدان در مـيـان خـلق تـو روشـنـى يـابيم ، و بر صراط تو بدان وسيله بگذريم ، و به بهشت راه يابيم .
بـار خـدايـا بـه تـو پـنـاه بـريـم از بـدبـخـتـى در حـمـل آن ، و كـورى از عـمـل (يا علم ) بآن ، و كجروى در حكم آن و برترى نمودن از توجه بـدان (يـا پـيـشـتـازى از مـيـانـه روى آن ) و كـوتاهى كردن در برابر حق آن ، بار خدايا سـنـگـيـنـى آن را از مـا بردار و مزدش را براى مالارم گردان ، و سپاسگذاريش را نصيب ما گـردان ، و مـا را چـنـان كـن كـه مراعات و محافظتش كنيم ، بار خدايا ما را چنان ساز كه از حلالش پيروى كنيم و از حرامش اجتناب ورزيم ، و حدود آن را بر پا داريم ، و فرائض آن را به جا آوريم .
بـار خـدايـا روزى مـا گردان شيرينى تلاوتش را و نشاط درباره قيام بدان ، و ترس در هنگام خواندنش و نيروئى براى بكار بستن آن در هر آن از شب و روز، بار خدايا باندكى خواب خستگى ما را درمان كن (و بنابر نسخه ((اسقنا)) يعنى عطش خواب ما را باندكى از آن فـرو نـشان ) و در ساعت مخصوص شب ما را از خوابها بيدار كن . و در گاههائى كه دعا باجابت رسد ما را از چرت چرتيها بخود آر.
بـار خـدايـا دلهـاى ما را در برابر عجائب بى پايانش تيز هوش كن ، و زمزمه آن را لذت بـخـش نما، و هنگام مراجعه بآن عبرتى بما بده ، و سود آشكارى هنگام فهم جوئيش به ما عـنـايـت فرما، بار خدايا به تو پناه بريم از تخلف قرآن در دلهاى ما (يعنى اثر آن در اعـضـاء و جـوارح مـا آشـكار نشود) و از اينكه آن را بالش خواب خود كنيم (فيض ((ره )))) گـويـد: يـعـنـى شـب بـخـوابـيـم بـا او و تهجد باو نكنيم يا او را در كنار تختخواب خود انـدازيم و آن را گرامى نداريم ) و از اينكه آن را پشت سر اندازيم ، و از قساوت دلهامان نـسـبـت بـدانـچـه مـا را بـدان پند دادى به تو پناه بريم ، بار خدايا بآياتى كه در آن آوردى مـا را سـود ده ، و بـه مـثـلهـائى كـه در آن زدى مـا را مـتـذكـر سـاز، و بـه تاءويل آن بديهاى ما را جبران كن و بدان وسيله مزد كردار نيك ما را دو چندان كن ، و درجات ما را بالا ببر، و پس از مرگ بسبب آن به ما بشارت تلقين نما، بار خدايا آن را براى ما تـوشـه اى سـاز كـه در مـوقـع وقـوف در بـرابـرت بدان وسيله به ما نيرو دهى ، و راه روشـنيكه كه با آن نامهاى تو را تسبيح گوئيم ، زيرا تو با فرود فرستادن آن حجتى بر ما آوردى كه راه عذر را بر ما بستى و نعمتى به ما دادى كه زبان شكر ما از آن كوتا هست .
بـار خـدايـا آن را بـراى ما سرپرستى ساز كه ما را از لغزش نگهدارد، و راهنمائى ساز كـه مـا را بـكار نيك راهنمائى كند، و كمكى راهنمايش ساز كه ما را از كجى راست كند، و در خـستگى نيرو بخشد، تا به بهترين آرزوهايمان رساند، بار خدايا آن را براى ما در روز قيامت شفيع ساز و وسيله اى براى ارتقاء و وكيلى پيروز در آن روز قضاوت ، و نورى در آن روز تـاريـكـى و ظلمت روزى كه نه زمينى است و نه آسمانى ، روزى كه هر كس بآنچه كوشش كرده بدان مزد گيرد.
بـار خـدايا آن را براى ما وسيله سيرابى در روز تشنگى ساز، و سبب نجات ما گردان در روز جـزا از آن آتـش سـوزانـى كـه بـر هـر كس از آن گرمى خواهد ترحم نكند و شعله اش زبـانـه كـشـد، بـار خـدايـا آن را بـراى مـا بـرهـانـى قـرار ده در آن روز كـه هـمـه اهـل زمـيـن و آسـمـانـهـا گرد آيند. بار خدايا منزلهاى شهيدان و زندگى سعيدان ، و رفاقت پيمبران را روزى ما گردان زيرا تو شنواى دعائى )).

*باب دعا در هنگام حفظ قرآن*

بَابُ الدُّعَاءِ فِي حِفْظِ الْقُرْآنِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَمَّنْ ذَكَرَهُ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبـَانِ بـْنِ تَغْلِبَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَقُولُ اللَّهُمَّ إِنِّي أَسْأَلُكَ وَ لَمْ يَسْأَلِ الْعِبَادُ مـِثـْلَكَ أَسـْأَلُكَ بـِحـَقِّ مـُحـَمَّدٍ نـَبـِيِّكَ وَ رَسـُولِكَ وَ إِبـْرَاهـِيمَ خَلِيلِكَ وَ صَفِيِّكَ وَ مُوسَى كـَلِيـمِكَ وَ نَجِيِّكَ وَ عِيسَى كَلِمَتِكَ وَ رُوحِكَ وَ أَسْأَلُكَ بِصُحُفِ إِبْرَاهِيمَ وَ تَوْرَاةِ مُوسَى وَ زَبُورِ دَاوُدَ وَ إِنْجِيلِ عِيسَى وَ قُرْآنِ مُحَمَّدٍ ص وَ بِكُلِّ وَحْيٍ أَوْحَيْتَهُ وَ قَضَاءٍ أَمْضَيْتَهُ وَ حَقٍّ قـَضـَيـْتـَهُ وَ غـَنـِيٍّ أَغـْنـَيـْتـَهُ وَ ضـَالٍّ هـَدَيـْتَهُ وَ سَائِلٍ أَعْطَيْتَهُ وَ أَسْأَلُكَ بِاسْمِكَ الَّذِي وَضَعْتَهُ عَلَى اللَّيْلِ فَأَظْلَمَ وَ بِاسْمِكَ الَّذِي وَضَعْتَهُ عَلَى النَّهَارِ فَاسْتَنَارَ وَ بِاسْمِكَ الَّذِي وَضـَعـْتـَهُ عـَلَى الْأَرْضِ فَاسْتَقَرَّتْ وَ دَعَمْتَ بِهِ السَّمَاوَاتِ فَاسْتَقَلَّتْ وَ وَضَعْتَهُ عَلَى الْجِبَالِ فَرَسَتْ وَ بِاسْمِكَ الَّذِي بَثَثْتَ بِهِ الْأَرْزَاقَ وَ أَسْأَلُكَ بِاسْمِكَ الَّذِي تُحْيِي بـِهِ الْمـَوْتـَى وَ أَسـْأَلُكَ بـِمـَعـَاقِدِ الْعِزِّ مِنْ عَرْشِكَ وَ مُنْتَهَى الرَّحْمَةِ مِنْ كِتَابِكَ أَسْأَلُكَ أَنْ تـُصـَلِّيَ عـَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ وَ أَنْ تـَرْزُقـَنـِي حـِفـْظَ الْقـُرْآنِ وَ أَصـْنـَافَ الْعـِلْمِ وَ أَنْ تـُثَبِّتَهَا فِي قَلْبِي وَ سَمْعِي وَ بَصَرِي وَ أَنْ تُخَالِطَ بِهَا لَحْمِي وَ دَمِي وَ عِظَامِي وَ مُخِّي وَ تـَسـْتـَعـْمِلَ بِهَا لَيْلِي وَ نَهَارِي بِرَحْمَتِكَ وَ قُدْرَتِكَ فَإِنَّهُ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِكَ يَا حـَيُّ يـَا قـَيُّومُ قـَالَ وَ فـِي حـَدِيـثٍ آخَرَ زِيَادَةُ وَ أَسْأَلُكَ بِاسْمِكَ الَّذِي دَعَاكَ بِهِ عِبَادُكَ الَّذِينَ اسـْتـَجـَبـْتَ لَهـُمْ وَ أَنـْبـِيـَاؤُكَ فَغَفَرْتَ لَهُمْ وَ رَحِمْتَهُمْ وَ أَسْأَلُكَ بِكُلِّ اسْمٍ أَنْزَلْتَهُ فِي كُتُبِكَ وَ بِاسْمِكَ الَّذِي اسْتَقَرَّ بِهِ عَرْشُكَ وَ بِاسْمِكَ الْوَاحِدِ الْأَحَدِ الْفَرْدِ الْوَتْرِ الْمُتَعَالِ الَّذِي يـَمـْلَأُ الْأَرْكَانَ كُلَّهَا الطَّاهِرِ الطُّهْرِ الْمُبَارَكِ الْمُقَدَّسِ الْحَيِّ الْقَيُّومِ نُورِ السَّمَاوَاتِ وَ الْأَرْضِ الرَّحْمَنِ الرَّحِيمِ الْكَبِيرِ الْمُتَعَالِ وَ كِتَابِكَ الْمُنْزَلِ بِالْحَقِّ وَ كَلِمَاتِكَ التَّامَّاتِ وَ نـُورِكَ التَّامِّ وَ بـِعَظَمَتِكَ وَ أَرْكَانِكَ وَ قَالَ فِي حَدِيثٍ آخَرَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَرَادَ أَنْ يـُوعـِيَهُ اللَّهُ عَزَّ وَ جَلَّ الْقُرْآنَ وَ الْعِلْمَ فَلْيَكْتُبْ هَذَا الدُّعَاءَ فِي إِنَاءٍ نَظِيفٍ بِعَسَلٍ مَاذِيٍّ ثـُمَّ يـَغـْسـِلُهُ بِمَاءِ الْمَطَرِ قَبْلَ أَنْ يَمَسَّ الْأَرْضَ وَ يَشْرَبُهُ ثَلَاثَةَ أَيَّامٍ عَلَى الرِّيقِ فَإِنَّهُ يَحْفَظُ ذَلِكَ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 4 صفحه : 366 رواية : 1
ترجمه :
1ـ ابـان بـن تغلب گويد: حضرت صادق (ع ) فرمود: مى گوئى (اين دعا را كه ترجمه اش چـنـيـن است ): ((بار خدايا من از تو خواهم باينكه بندگان از چون توئى خواهش نكنند خـواهـم بـه حـق مـحـمـد پـيـغـمـبـر و رسـولت و بـه حـق ابـراهـيـم خـليـل خـود و بـرگزيده ات و به حق موسى هم سخنت و هم رازت ، و بحق عيسى كلمه ات و روحـت ، و از تـو خـواهـم بـه حـق صـحـف ابـراهـيـم و تـورات مـوسـى و زبـور داود و انجيل عيسى و قرآن محمد (ص ) و بهر وحييكه فرستادى و به حق هر آن حكميكه آنرا گذرا فـرمـودى ، و هر آن حقيكه بدان حكم فرمودى ، و هر بى نيازى كه توانگرش كردى و هر گمراهى كه راهنمائيش كردى ، و هر خواهنده اى كه بدو عطا فرمودى ، و از تو خواهم بدان نامت كه بر شب نهادى پس تاريك شد، و بدان نامت كه بر روز نهادى پس روشن گشت . و بـدان نـامت كه بر زمين نهادى پس آرامش گرفت ، و با آن آسمانها را ستون زدى و استوار شـدنـد، و بـدان نـامت كه بر كوهها نهادى و مستقر شدند، و بدان نامت كه روزيها را بدان پـراكـنـده كـردى ، و از تـو خـواهـم بـدان نامت كه مردگان را بدان زنده سازى ، و از تو خـواهـم بـدان چه مركز انعقاد عزت عرشت شد، و آخرين رحمتى كه از كتابت (قرآن يا لوح محفوظ) آشكار گردد، از تو خواهم كه بر محمد و آلش رحمت فرستى و حفظ قرآن و انواع دانـش را بـه مـن روزى كـن ، و ايـنـكـه آنـها را در دل و گوش و چشمم پا برجا كنى ، و با گوشت و خون و استخوان و مغز من آنها را بياميزى ، و شب و روز مرا از رحمت و قدرت خودت بدانها بكار اندازى ، زيرا كه نه جنبشى و نه توانائى بجز تو نيست اى زنده و پاينده )).
گويد: و در حديث ديگر اضافه دارد (كه ترجمه آن اضافه نيز اينست ):
((و از تـو خـواهـم بـدان نـامـت كـه بندگانى كه دعايشان را باجابت رساندى بدان ترا خـواندند، و پيمبرانت بدان ترا خواندند كه آنها را آمرزيدى و بدانها ترحم كردى ، و از تـو خـواهـم بـهـر نامى كه در كتابهايت فرو فرستادى ، و بدان نامت كه عرش تو بدان پـابـرجـا شـد، و بـه نـامـت واحـد، احـد، فـرد، وتـر، متعال ، آنكه همه اركان را (عرش يا آسمانها و زمينها و جز آن را) پر كرده و پاك ، پاكيزه ، مـبـارك مـقـدس ، حـى ، قـيـوم ، روشـنـى آسـمـانـهـا و زمـيـن ، رحـمـن ، رحـيـم ، كـبـيـر مـتـعـال ، و (از تـو خواهم ) به حق كتابت كه به حق و راستى فرود آمده و كلمات نامه ات و نور نام تو، و به عظمت و اركانت )).
و گـويـد: در حـديـث ديـگـرى اسـت كه رسول خدا (ص ) فرمود: هر كس بخواهد كه خداوند عـزوجـل قـرآن و دانـش را در دل او نـهـد ايـن دعـا را (كـه گـذشـت ) بـا عـمـل سـفـيـد در ظـرف پـاكـى بنويسد سپس آن را با آب بارانيكه به زمين نرسيده باشد بشويد، و سه روز ناشتا بخورد كه ان شاءاللّه قرآن را حفظ كند.

2- عَنْهُ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى رَفَعَهُ إِلَى أَمِيرِ الْمُؤْمِنِينَ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ أُعـَلِّمـُكَ دُعـَاءً لَا تـَنـْسـَى الْقـُرْآنَ اللَّهـُمَّ ارْحـَمْنِي بِتَرْكِ مَعَاصِيكَ أَبَداً مَا أَبْقَيْتَنِي وَ ارْحـَمـْنـِي مـِنْ تَكَلُّفِ مَا لَا يَعْنِينِي وَ ارْزُقْنِي حُسْنَ الْمَنْظَرِ فِيمَا يُرْضِيكَ عَنِّي وَ أَلْزِمْ قَلْبِي حِفْظَ كِتَابِكَ كَمَا عَلَّمْتَنِي وَ ارْزُقْنِي أَنْ أَتْلُوَهُ عَلَى النَّحْوِ الَّذِي يُرْضِيكَ عَنِّي اللَّهُمَّ نَوِّرْ بِكِتَابِكَ بَصَرِي وَ اشْرَحْ بِهِ صَدْرِي وَ فَرِّحْ بِهِ قَلْبِي وَ أَطْلِقْ بِهِ لِسَانِي وَ اسـْتـَعـْمـِلْ بِهِ بَدَنِي وَ قَوِّنِي عَلَى ذَلِكَ وَ أَعِنِّي عَلَيْهِ إِنَّهُ لَا مُعِينَ عَلَيْهِ إِلَّا أَنْتَ لَا إِلَهَ إِلَّا أَنـْتَ قـَالَ وَ رَوَاهُ بـَعـْضُ أَصْحَابِنَا عَنْ وَلِيدِ بْنِ صَبِيحٍ عَنْ حَفْصٍ الْأَعْوَرِ عَنْ أَبِي عَبْدِ اللَّهِ ع
اصول كافى جلد 4 صفحه : 368 رواية : 2
ترجمه :
2ـ حـمـاد در حـديـث مـرفـوعـى از امـيـرالمـؤ مـنـيـن حـديـث كـنـد كـه فـرمـود: رسـول خـدا (ص ) (بـه من ) فرمود: به تو بياموزم دعائى كه قرآن را فراموش نكنى (و آن دعـا ايـنـسـت ) ((اللهـم ارحـمـنـى بـتـرك معاصيك ابدا ما ابقيتنى و ارحمنى من تكلف ما لا يـعـنـيـنـى و ارزقـنـى حسن المنظر فيما يرضيك عنى والزم قلبى حفظ كتابك كما علمتنى و ارزقنى ان اتلوه على النحو الذى يرضيك عنى ، اللهم نور بكتابك بصرى و اشرح به صـدورى و فـرح بـه قـلبـى و اطـلق بـه لسـانـى و اسـتـعـمـل به بدنى ، و قونى على ذلك و اعنى عليه انه لا معين عليه الا انت ، لا اله الا انت )). و همين حديث را بسند ديگر از حضرت صادق (ع ) روايت كرده اند.


جلد 4 - بخش 53

*باب دعاهاى كوتاه و مختصر براى همه حاجتهاى دنيا و آخرت*

بَابُ دَعَوَاتٍ مُوجَزَاتٍ لِجَمِيعِ الْحَوَائِجِ لِلدُّنْيَا وَ الْآخِرَةِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ إِسْمَاعِيلَ بْنِ سَهْلٍ عَنْ عَبْدِ اللَّهِ بْنِ جـُنـْدَبٍ عـَنْ أَبـِيـهِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـُلِ اللَّهـُمَّ اجـْعَلْنِي أَخْشَاكَ كَأَنِّي أَرَاكَ وَ أَسـْعـِدْنـِي بـِتـَقْوَاكَ وَ لَا تُشْقِنِي بِنَشْطِي لِمَعَاصِيكَ وَ خِرْ لِي فِي قَضَائِكَ وَ بَارِكْ لِي فـِي قـَدَرِكَ حـَتَّى لَا أُحـِبَّ تـَأْخـِيرَ مَا عَجَّلْتَ وَ لَا تَعْجِيلَ مَا أَخَّرْتَ وَ اجْعَلْ غِنَايَ فِي نـَفـْسـِي وَ مـَتِّعـْنِي بِسَمْعِي وَ بَصَرِي وَ اجْعَلْهُمَا الْوَارِثَيْنِ مِنِّي وَ انْصُرْنِي عَلَى مَنْ ظَلَمَنِي وَ أَرِنِي فِيهِ قُدْرَتَكَ يَا رَبِّ وَ أَقِرَّ بِذَلِكَ عَيْنِي
اصول كافى جلد 4 صفحه : 368 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: بگو (دعائى را كه ترجمه اش چنين است ): ((بار خدايا مرا از خـود تـرسـان كـن چـنـانـكـه گـويـا تـرا بـچشم ببينم و با تقواى نسبت به خودت مرا سـعادتمند گردان ، و بوسيله نشاط در نافرمانيت مرا بدبخت مكن ، و خير و سعادت مرا در حكم خود بخواه ، و قضا و قدر خود را بر من مبارك گردان تا بدانجا كه پس افتادن آنچه را در آن شتاب دارى دوست نداشته باشم ، و شتاب در آنچه پس افتادنش را خواهى نخواهم ، و توانگرى مرا در خودم مقرر فرما، و بگوش و چشمم مرا بهره مند ساز، و آندو را وارث من گردان (يعنى آنچه از آندو بدست من آيد براى من باقى نگهدار) و مرا بآن كس كه به مـن ستم كند يارى فرما، و قدرت خودت را درباره او به من بنما اى پروردگار، و ديده ام را بدان روشن كن )).

2- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عـَبـْدِ الْجـَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِي سـُلَيـْمـَانَ الْجـَصَّاصِ عـَنْ إِبـْرَاهـِيمَ بْنِ مَيْمُونٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ اللَّهُمَّ أَعـِنِّي عـَلَى هـَوْلِ يـَوْمِ الْقـِيـَامـَةِ وَ أَخـْرِجْنِي مِنَ الدُّنْيَا سَالِماً وَ زَوِّجْنِي مِنَ الْحُورِ الْعِينِ وَ اكـْفـِنـِي مـَئُونـَتـِي وَ مـَئُونـَةَ عـِيـَالِي وَ مـَئُونَةَ النَّاسِ وَ أَدْخِلْنِي بِرَحْمَتِكَ فِي عِبَادِكَ الصَّالِحِينَ
اصول كافى جلد 4 صفحه : 369 رواية : 2
ترجمه :
2ـ ابـراهـيـم بن ميمون گويد: شنيدم حضرت صادق (ع ) دعائى مى خواند (كه ترجمه اش اين است ): ((بار خدايا بر هراس روز قيامت مرا يارى فرما، و از دنيا سالم بيرونم ببر، و حـور العـين را به من تزويج كن ، و خرج خود و عيالم و خرج مردم را از من كفايت فرما، و مرا برحمت خود در زمره بندگان شايسته ات در آور)).

3- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ حَرِيزٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قـَالَ قـُلِ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ مـِنْ كـُلِّ خَيْرٍ أَحَاطَ بِهِ عِلْمُكَ وَ أَعُوذُ بِكَ مِنْ كُلِّ سُوءٍ أَحَاطَ بِهِ عـِلْمـُكَ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ عـَافـِيَتَكَ فِي أُمُورِي كُلِّهَا وَ أَعُوذُ بِكَ مِنْ خِزْيِ الدُّنْيَا وَ عَذَابِ الْآخِرَةِ
اصول كافى جلد 4 صفحه : 369 رواية : 3
ترجمه :
3ـ زراره از حـضـرت بـاقر (ع ) حديث كند كه فرمود: بگو (دعائى را كه ترجمه اش چنين اسـت ): ((بـار خـدايـا از تـو خواهم هر خوبى را كه دانشت آن را فرا گرفته ، و به تو پناه برم از هر بدى كه دانشت آن را احاطه كرده ، بار خدايا از تو خواهم عافيت خود را در همه كارهايم ، و پناه برم به تو از خوارى و رسوائى دنيا و از عذاب آخرت )).

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جـَمـِيعاً عَنْ عَلِيِّ بْنِ زِيَادٍ قَالَ كَتَبَ عَلِيُّ بْنُ بَصِيرٍ يَسْأَلُهُ أَنْ يَكْتُبَ لَهُ فِي أَسْفَلِ كِتَابِهِ دُعَاءً يُعَلِّمُهُ إِيَّاهُ يَدْعُو بِهِ فَيُعْصَمُ بِهِ مِنَ الذُّنُوبِ جَامِعاً لِلدُّنْيَا وَ الْآخِرَةِ فَكَتَبَ ع بـِخـَطِّهِ بـِسـْمِ اللَّهِ الرَّحـْمـَنِ الرَّحـِيمِ يَا مَنْ أَظْهَرَ الْجَمِيلَ وَ سَتَرَ الْقَبِيحَ وَ لَمْ يَهْتِكِ السِّتـْرَ عـَنِّي يـَا كـَرِيمَ الْعَفْوِ يَا حَسَنَ التَّجَاوُزِ يَا وَاسِعَ الْمَغْفِرَةِ يَا بَاسِطَ الْيَدَيْنِ بـِالرَّحْمَةِ يَا صَاحِبَ كُلِّ نَجْوَى وَ يَا مُنْتَهَى كُلِّ شَكْوَى يَا كَرِيمَ الصَّفْحِ يَا عَظِيمَ الْمَنِّ يـَا مـُبـْتَدِئَ كُلِّ نِعْمَةٍ قَبْلَ اسْتِحْقَاقِهَا يَا رَبَّاهْ يَا سَيِّدَاهْ يَا مَوْلَاهْ يَا غِيَاثَاهْ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَسْأَلُكَ أَنْ لَا تَجْعَلَنِي فِي النَّارِ ثُمَّ تَسْأَلُ مَا بَدَا لَكَ
اصول كافى جلد 4 صفحه : 369 رواية : 4
ترجمه :
4ـ عـلى بـن زيـاد گـويد: على بن بصير بدان حضرت نامه نوشت و درخواست كرد كه در پائين نامه اش دعائى براى او بنويسد و بياموزد كه بوسيله آن از گناهان نگهدارى شود و دعـائى جامع براى (حوائج ) دنيا و آخرت باشد، پس ‍ حضرت عليه السلام در پاسخش بـه خـط خود نوشت (دعائى كه ترجمه اش اينست ): ((بسم اللّه الرحمن الرحيم اى كسيكه نـيك را آشكار كند، و زشت را بپوشاند، و پرده مرا ندرد، اى در گذشت كريم ، و اى خوش در گذرنده (از گناه ) اى وسيع در آمرزش اى پر بخشش در رحمت اى دمساز در هر راز، و اى پـايان هر شكايت ، اى در گذرنده با كرامت ، و اى بزرگ در منت ، اى آغاز كننده بهر نعمت جـلوتـر از اسـتحقاق آن ، اى پروردگار و اى آقا و اى فرياد رس ، رحمت بر محمد و آلش فرست و از تو خواهم كه درد و زخم جا ندهى )) سپس بخواه هر چه خواهى .

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ الْبَرْقِيِّ وَ أَبِي طَالِبٍ عـَنْ بـَكـْرِ بـْنِ مـُحـَمَّدٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ اللَّهُمَّ أَنْتَ ثِقَتِي فِي كُلِّ كُرْبَةٍ وَ أَنْتَ رَجَائِي فِي كُلِّ شِدَّةٍ وَ أَنْتَ لِي فِي كُلِّ أَمْرٍ نَزَلَ بِي ثِقَةٌ وَ عُدَّةٌ كَمْ مِنْ كَرْبٍ يَضْعُفُ عَنْهُ الْفـُؤَادُ وَ تـَقـِلُّ فـِيـهِ الْحـِيـلَةُ وَ يـَخـْذُلُ عـَنـْهُ الْقـَرِيـبُ وَ الْبـَعِيدُ وَ يَشْمَتُ بِهِ الْعَدُوُّ وَ تـَعـْنِينِي فِيهِ الْأُمُورُ أَنْزَلْتُهُ بِكَ وَ شَكَوْتُهُ إِلَيْكَ رَاغِباً فِيهِ عَمَّنْ سِوَاكَ فَفَرَّجْتَهُ وَ كـَشـَفـْتـَهُ وَ كـَفـَيـْتـَنِيهِ فَأَنْتَ وَلِيُّ كُلِّ نِعْمَةٍ وَ صَاحِبُ كُلِّ حَاجَةٍ وَ مُنْتَهَى كُلِّ رَغْبَةٍ فَلَكَ الْحَمْدُ كَثِيراً وَ لَكَ الْمَنُّ فَاضِلًا
اصول كافى جلد 4 صفحه : 370 رواية : 5
ترجمه :
5ـ حـضـرت صـادق (ع ) فـرمـود: ((اللهـم انـت ثـقـتـى فـى كـل كـربـة و انـت رجـائى فـى كـل شـدة و انـت لى فـى كـل امـر نـزل بـى ثـقـة وعـدة ، كـم مـن كـرب يـضـعـف عـنـه المـؤ اد و تـقـل فـيـه الحـيـلة و يـخـذل عنه القريب و البعيد، و يشمت به العدو تعمنينى فيه الامور انزلته بك و شكوته اليك راغبا فيه عمن سواك ففرحته و كشفته و كفيتنيه ، فاءنت ولى كل نعمة و صاحب كل حاجة و منتهى كل رغبة ؛ فلك الحمد كثيرا و لك المن فاضلا)).

6- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانٍ عَنْ عِيسَى بْنِ عَبْدِ اللَّهِ الْقُمِّيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِجَلَالِكَ وَ جَمَالِكَ وَ كَرَمِكَ أَنْ تَفْعَلَ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 370 رواية : 6
ترجمه :
6ـ عيسى بن عبداللّه قمى از حضرت صادق (ع ) حديث كند كه فرمود: بگو: ((اللهم انى اسـئلك بـجـلالك و جمالك و كرامك ان تفعل بى كذا و كذا)) (و بجاى ((كذا و كذا)) حاجت خود را ذكر كند).

7- عـَنـْهُ عـَنِ ابْنِ مَحْبُوبٍ عَنِ الْفَضْلِ بْنِ يُونُسَ عَنْ أَبِي الْحَسَنِ ع قَالَ قَالَ لِي أَكْثِرْ مِنْ أَنْ تَقُولَ اللَّهُمَّ لَا تَجْعَلْنِي مِنَ الْمُعَارِينَ وَ لَا تُخْرِجْنِي مِنَ التَّقْصِيرِ قَالَ قُلْتُ أَمَّا الْمـُعَارِينَ فَقَدْ عَرَفْتُ فَمَا مَعْنَى لَا تُخْرِجْنِي مِنَ التَّقْصِيرِ قَالَ كُلُّ عَمَلٍ تَعْمَلُهُ تُرِيدُ بِهِ وَجْهَ اللَّهِ عَزَّ وَ جَلَّ فَكُنْ فِيهِ مُقَصِّراً عِنْدَ نَفْسِكَ فَإِنَّ النَّاسَ كُلَّهُمْ فِي أَعْمَالِهِمْ فِي مَا بَيْنَهُمْ وَ بَيْنَ اللَّهِ عَزَّ وَ جَلَّ مُقَصِّرُونَ
اصول كافى جلد 4 صفحه : 370 رواية : 7
ترجمه :
7ـ فـضـل بن يونس از حضرت ابى الحسن (موسى بن جعفر) عليه السلام حديث كند كه آن حـضـرت بـه من فرمود: اين دعا را بسيار بخوان : (((اللهم ) لا تجعلنى من المعارين و لا تـخـرجنى من التقصير)) (يعنى بار خدايا مرا از عاريت داده شدگان (ايمان ) قرار مده : و از تـقـصـيـر بيرون مبر) گويد: من عرضكردم : اما عاريت داده شدگان ، معنايش را دانستم ، آيـا مـعـنـاى ((مـرا از تـقصير بيرون مبر)) چيست ؟ (و يعنى چه ؟) فرمود: هر كارى را كه بـخـاطر خداى عزوجل انجام دهى پس خود را در آن كار پيش خود مقصر بدان ، زيرا كه همه مردم در كارهايشان ميان خود و خداى عزوجل تقصير كار و مقصرند.

8- عـَنـْهُ عـَنِ ابْنِ مَحْبُوبٍ عَنْ أَبَانٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَعْيَنَ قَالَ قَالَ أَبُو جَعْفَرٍ ع لَقَدْ غـَفـَرَ اللَّهُ عـَزَّ وَ جـَلَّ لِرَجـُلٍ مِنْ أَهْلِ الْبَادِيَةِ بِكَلِمَتَيْنِ دَعَا بِهِمَا قَالَ اللَّهُمَّ إِنْ تُعَذِّبْنِي فَأَهْلٌ لِذَلِكَ أَنَا وَ إِنْ تَغْفِرْ لِي فَأَهْلٌ لِذَلِكَ أَنْتَ فَغَفَرَ اللَّهُ لَهُ
اصول كافى جلد 4 صفحه : 371 رواية : 8
ترجمه :
8ـ حضرت باقر (ع ) فرمود: به حقيقت و راستى كه خدا مردى بيابانى را با دو كلمه كه بـا آنـهـا بـدرگـاه خـداونـد دعا كرد آمرزيد (و آن دو كلمه اين بود كه ) گفت : ((اللهم ان تـعـذبـنـى فـاءهل لذلك انا، و ان تغفر لى فاءهل لذلك انت )) (يعنى بار خدايا اگر مرا عذاب فرمائى پس من سزاوار آنم ، و اگر بيامرزى پس تو شايسته آنى ) پس خداوند او را آمرزيد.

9- عَنْهُ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عَنْ عَمِّهِ عَنِ الرِّضَا ع قَالَ يَا مـَنْ دَلَّنـِي عـَلَى نـَفـْسـِهِ وَ ذَلَّلَ قَلْبِي بِتَصْدِيقِهِ أَسْأَلُكَ الْأَمْنَ وَ الْإِيمَانَ فِي الدُّنْيَا وَ الْآخِرَةِ
اصول كافى جلد 4 صفحه : 371 رواية : 9
ترجمه :
9ـ حـضـرت رضا عليه السلام (اين دعا را مى خواند) فرمود: ((يا من دلنى على نفسه ، و ذلل قلبى بتصديقه اسئلك الامن و الايمان فى الدنيا و الاخرة )).

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ أَبِي حَمْزَةَ عَنْ أَبِيهِ قـَالَ رَأَيـْتُ عـَلِيَّ بـْنَ الْحـُسـَيـْنِ ع فِي فِنَاءِ الْكَعْبَةِ فِي اللَّيْلِ وَ هُوَ يُصَلِّي فَأَطَالَ الْقِيَامَ حَتَّى جَعَلَ مَرَّةً يَتَوَكَّأُ عَلَى رِجْلِهِ الْيُمْنَى وَ مَرَّةً عَلَى رِجْلِهِ الْيُسْرَى ثُمَّ سَمِعْتُهُ يـَقـُولُ بـِصـَوْتٍ كـَأَنَّهُ بـَاكٍ يـَا سـَيِّدِي تُعَذِّبُنِي وَ حُبُّكَ فِي قَلْبِي أَمَا وَ عِزَّتِكَ لَئِنْ فَعَلْتَ لَتَجْمَعَنَّ بَيْنِي وَ بَيْنَ قَوْمٍ طَالَ مَا عَادَيْتُهُمْ فِيكَ
اصول كافى جلد 4 صفحه : 371 رواية : 10
ترجمه :
10- مـحـمـد بـن ابـى حـمـزه از پـدرش نـقـل كـنـد كه گويد: شبى حضرت على بن الحسين عـليـهـمـاالسـلام را در كـنـار خـانـه كـعـبـه ديـدم كـه نـمـاز مـى خـوانـد و قـيـام آنـرا طول داد تا بحدى كه گاهى براى پاى راستش تكيه مى داد، و گاهى بر پاى چپ ، سپس شـنيدم با صدائى مانند شخص گريبان مى گفت : ((يا سيدى تعذبنى و حبك فى قلبى ،؟ امـا و عـزتـك لئن فـعـلت لتـجـمـعـن بـيـنـى و بـيـن قـوم طـال مـا عـاديـتـهـم فـيـك )). (يـعـنـى آقـاى من آيا مرا عذاب كنى با اينكه دوستى تو را در دل دارم ؟ هـر آيـنـه بـعـزت سـوگـنـد اگر چنين كنى ميان من و مردمى جمع كنى و يا مرا با مردمى گردآورى كه دير زمانى بخاطر تو با آنان دشمنى ورزيده ام ).

11- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ بَعْضِ أَصْحَابِنَا عَنْ دَاوُدَ الرَّقِّيِّ قَالَ إِنِّي كُنْتُ أَسْمَعُ أَبَا عَبْدِ اللَّهِ ع أَكْثَرَ مَا يُلِحُّ بِهِ فِي الدُّعَاءِ عَلَى اللَّهِ بِحَقِّ الْخَمْسَةِ يَعْنِي رَسُولَ اللَّهِ ص وَ أَمِيرَ الْمُؤْمِنِينَ وَ فَاطِمَةَ وَ الْحَسَنَ وَ الْحُسَيْنَ ص
اصول كافى جلد 4 صفحه : 372 رواية : 11
ترجمه :
11- داود رقـى گـويـد: من شنيدم كه حضرت صادق (ع ) بيشتر چيزى كه در هنگام دعا بر آن اصـرار داشـت ايـن بـود كـه خـدا را بـحـق پـنـج تـن مـى خـوانـد، يـعـنـى رسول خدا (ص ) و اميرالمؤ منين و فاطمه و حسن و حسين صلوات اللّه عليهم اجمعين .

12- عـَنـْهُ عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبِي أَيُّوبَ عَنْ إِبْرَاهِيمَ الْكَرْخِيِّ قَالَ عـَلَّمـَنـَا أَبـُو عـَبـْدِ اللَّهِ ع دُعـَاءً وَ أَمـَرَنَا أَنْ نَدْعُوَ بِهِ يَوْمَ الْجُمُعَةِ اللَّهُمَّ إِنِّي تَعَمَّدْتُ إِلَيْكَ بـِحـَاجـَتـِي وَ أَنـْزَلْتُ بـِكَ الْيَوْمَ فَقْرِي وَ مَسْكَنَتِي فَأَنَا الْيَوْمَ لِمَغْفِرَتِكَ أَرْجَى مِنِّي لِعـَمـَلِي وَ لَمـَغـْفـِرَتـُكَ وَ رَحـْمـَتـُكَ أَوْسـَعُ مـِنْ ذُنـُوبـِي فـَتـَوَلَّ قَضَاءَ كُلِّ حَاجَةٍ هِيَ لِي بـِقـُدْرَتـِكَ عَلَيْهَا وَ تَيْسِيرِ ذَلِكَ عَلَيْكَ وَ لِفَقْرِي إِلَيْكَ فَإِنِّي لَمْ أُصِبْ خَيْراً قَطُّ إِلَّا مـِنـْكَ وَ لَمْ يـَصـْرِفْ عـَنِّي أَحَدٌ شَرّاً قَطُّ غَيْرُكَ وَ لَيْسَ أَرْجُو لاِخِرَتِي وَ دُنْيَايَ سِوَاكَ وَ لَا لِيَوْمِ فَقْرِي وَ يَوْمِ يُفْرِدُنِي النَّاسُ فِي حُفْرَتِي وَ أُفْضِي إِلَيْكَ يَا رَبِّ بِفَقْرِي
اصول كافى جلد 4 صفحه : 372 رواية : 12
ترجمه :
12ـ ابراهيم كرخى گويد: امام صادق عليه السلام دعائى بما آموخت و بما دستور داد كه آنـرا در روز جـمـعـه بـخـوانيم : ((اللهم انى تعمدت اليك بحاجتى و اءنزلت بك اليوم فـقـرى و مـسـكـنـتـى فاءنا اليوم لمغفرتك اءرجا منى لعملى و لمغفرتك و رحمتك اءوسع من ذنـوبـى فـتـول قـضاء كل حاجة هى لى بقدرتك عليها و تيسير ذلك عليك و لفقرى اليك فـانـى لم اصـب خـيـرا قـط الا مـنـك و لم يـصـرف عـنـى اءحـد شرا قط غيرك و ليس اءرجو لاخـرتى و دنياى سواك ، و لا ليوم فقرى (و) يوم يفردنى الناس فى حفرتى و افضى اليك يا رب بفقرى )).

13- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ عَطِيَّةَ عَنْ زَيْدٍ الصَّائِغِ قـَالَ قـُلْتُ لِأَبِي عَبْدِ اللَّهِ ع ادْعُ اللَّهَ لَنَا فَقَالَ اللَّهُمَّ ارْزُقْهُمْ صِدْقَ الْحَدِيثِ وَ أَدَاءَ الْأَمـَانـَةِ وَ الْمـُحـَافَظَةَ عَلَى الصَّلَوَاتِ اللَّهُمَّ إِنَّهُمْ أَحَقُّ خَلْقِكَ أَنْ تَفْعَلَهُ بِهِمُ اللَّهُمَّ وَ افْعَلْهُ بِهِمْ
اصول كافى جلد 4 صفحه : 372 رواية : 13
ترجمه :
13- زيـد صـائغ گـويـد: بـه حـضـرت صـادق (ع ) عـرضـكـردم : بـراى ما دعا كن ، پس (دربـاره مـا دعـائى ) فـرمـود: (كـه تـرجـمـه اش ‍ ايـنـسـت ) ((بـار خدايا روزى ايشان كن راستگوئى و امانت دارى و محافظت بر اءداى نمازها را، بار خدايا اينان سزاوارترين خلق تو هستند كه اينكار را درباره آنها انجام دهى بار خدايا آنرا درباره آنان انجام ده )).

14- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عـَنْ أَبـِي حَمْزَةَ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ص يَقُولُ اللَّهُمَّ مُنَّ عَلَيَّ بِالتَّوَكُّلِ عَلَيْكَ وَ التَّفْوِيضِ إِلَيْكَ وَ الرِّضَا بِقَدَرِكَ وَ التَّسْلِيمِ لِأَمْرِكَ حَتَّى لَا أُحِبَّ تَعْجِيلَ مَا أَخَّرْتَ وَ لَا تَأْخِيرَ مَا عَجَّلْتَ يَا رَبَّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 372 رواية : 14
ترجمه :
14- حضرت على بن الحسين عليهما السلام فرمود: اميرالمؤ منين عليه السلام (در اينگونه دعـا) مـى فـرمـود: ((اللهـم مـن عـلى بـالتـوكـل عـليك و التفويض اليك و الرضا بقدرك والتسليم لامرك ، حتى لا احب تعجيل ما اخرت و لا تاخير ما عجلت يا رب العالمين )).

15- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ سُحَيْمٍ عَنِ ابْنِ أَبِي يـَعـْفـُورٍ قـَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ وَ هُوَ رَافِعٌ يَدَهُ إِلَى السَّمَاءِ رَبِّ لَا تَكِلْنِي إِلَى نـَفـْسـِي طـَرْفـَةَ عـَيـْنٍ أَبـَداً لَا أَقـَلَّ مِنْ ذَلِكَ وَ لَا أَكْثَرَ قَالَ فَمَا كَانَ بِأَسْرَعَ مِنْ أَنْ تـَحـَدَّرَ الدُّمـُوعُ مـِنْ جـَوَانِبِ لِحْيَتِهِ ثُمَّ أَقْبَلَ عَلَيَّ فَقَالَ يَا ابْنَ أَبِي يَعْفُورٍ إِنَّ يُونُسَ بـْنَ مـَتَّى وَكـَلَهُ اللَّهُ عـَزَّ وَ جَلَّ إِلَى نَفْسِهِ أَقَلَّ مِنْ طَرْفَةِ عَيْنٍ فَأَحْدَثَ ذَلِكَ الذَّنْبَ قُلْتُ فَبَلَغَ بِهِ كُفْراً أَصْلَحَكَ اللَّهُ قَالَ لَا وَ لَكِنَّ الْمَوْتَ عَلَى تِلْكَ الْحَالِ هَلَاكٌ
اصول كافى جلد 4 صفحه : 373 رواية : 15
ترجمه :
15- ابـن اءبـى يـعـفـور گـويـد: شـنـيـدم از امـام صادق عليه السلام كه در حاليكه دست بـآسـمـان بـرداشـتـه بـود مـى گـفـت : ((رب لا تـكـلنـى الى نـفـسـى طـرفه عين ابدا لا اقل من ذلك و لا اكثر)) (يعنى پروردگارا مرا چشم بهمزدنى بخودم وامگذار نه كمتر از آن و نـه بـيـشـتـر) گويد: اينرا گفت و اشك هايش از اطراف محاسنش مى ريخت ، سپس رو بمن كرد، و فرمود، اى پسر اءبى يعفور همانا يونس بن متى را خداوند كمتر از چشم بهمزدنى بـخـودش واگـذارد و آن گـنـاه را (يـعنى ترك اولى را) انجام داد، عرضكردم : خداوند كار شـمـا را نـيـكـو كـنـد آيـا آن كـار او را بـحـد كـفـر رسـانـيـد؟ نـه ولى مـردن بـا اينحال هلاكت است (و لايق بشاءن انبياء و پيمبران الهى نيست ).

16- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ رَفَعَهُ قَالَ أَتَى جَبْرَئِيلُ ع إِلَى النَّبِيِّ ص فَقَالَ لَهُ إِنَّ رَبَّكَ يَقُولُ لَكَ إِذَا أَرَدْتَ أَنْ تَعْبُدَنِي يَوْماً وَ لَيْلَةً حَقَّ عِبَادَتِي فَارْفَعْ يـَدَيْكَ إِلَيَّ وَ قُلِ اللَّهُمَّ لَكَ الْحَمْدُ حَمْداً خَالِداً مَعَ خُلُودِكَ وَ لَكَ الْحَمْدُ حَمْداً لَا مُنْتَهَى لَهُ دُونَ عِلْمِكَ وَ لَكَ الْحَمْدُ حَمْداً لَا أَمَدَ لَهُ دُونَ مَشِيئَتِكَ وَ لَكَ الْحَمْدُ حَمْداً لَا جَزَاءَ لِقَائِلِهِ إِلَّا رِضَاكَ اللَّهُمَّ لَكَ الْحَمْدُ كُلُّهُ وَ لَكَ الْمَنُّ كُلُّهُ وَ لَكَ الْفَخْرُ كُلُّهُ وَ لَكَ الْبَهَاءُ كُلُّهُ وَ لَكَ النُّورُ كُلُّهُ وَ لَكَ الْعِزَّةُ كُلُّهَا وَ لَكَ الْجَبَرُوتُ كُلُّهَا وَ لَكَ الْعَظَمَةُ كُلُّهَا وَ لَكَ الدُّنْيَا كُلُّهَا وَ لَكَ الْآخِرَةُ كـُلُّهـَا وَ لَكَ اللَّيـْلُ وَ النَّهـَارُ كـُلُّهُ وَ لَكَ الْخـَلْقُ كُلُّهُ وَ بِيَدِكَ الْخَيْرُ كُلُّهُ وَ إِلَيْكَ يَرْجِعُ الْأَمـْرُ كـُلُّهُ عـَلَانـِيـَتُهُ وَ سِرُّهُ اللَّهُمَّ لَكَ الْحَمْدُ حَمْداً أَبَداً أَنْتَ حَسَنُ الْبَلَاءِ جَلِيلُ الثَّنَاءِ سـَابـِغُ النَّعْمَاءِ عَدْلُ الْقَضَاءِ جَزِيلُ الْعَطَاءِ حَسَنُ الْآلَاءِ إِلَهُ مَنْ فِي الْأَرْضِ وَ إِلَهُ مَنْ فِي السَّمـَاءِ اللَّهـُمَّ لَكَ الْحـَمْدُ فِي السَّبْعِ الشِّدَادِ وَ لَكَ الْحَمْدُ فِي الْأَرْضِ الْمِهَادِ وَ لَكَ الْحَمْدُ طـَاقـَةَ الْعـِبَادِ وَ لَكَ الْحَمْدُ سَعَةَ الْبِلَادِ وَ لَكَ الْحَمْدُ فِي الْجِبَالِ الْأَوْتَادِ وَ لَكَ الْحَمْدُ فِي اللَّيـْلِ إِذَا يـَغـْشَى وَ لَكَ الْحَمْدُ فِي النَّهَارِ إِذَا تَجَلَّى وَ لَكَ الْحَمْدُ فِي الْآخِرَةِ وَ الْأُولَى وَ لَكَ الْحـَمـْدُ فـِي الْمـَثـَانـِي وَ الْقـُرْآنِ الْعـَظـِيـمِ وَ سـُبْحَانَ اللَّهِ وَ بِحَمْدِهِ وَ الْأَرْضُ جَمِيعاً قـَبـْضـَتـُهُ يـَوْمَ الْقِيَامَةِ وَ السَّمَاوَاتُ مَطْوِيَّاتٌ بِيَمِينِهِ سُبْحَانَهُ وَ تَعَالَى عَمَّا يُشْرِكُونَ سُبْحَانَ اللَّهِ وَ بِحَمْدِهِ كُلُّ شَيْءٍ هَالِكٌ إِلَّا وَجْهَهُ سُبْحَانَكَ رَبَّنَا وَ تَعَالَيْتَ وَ تَبَارَكْتَ وَ تَقَدَّسْتَ خَلَقْتَ كُلَّ شَيْءٍ بِقُدْرَتِكَ وَ قَهَرْتَ كُلَّ شَيْءٍ بِعِزَّتِكَ وَ عَلَوْتَ فَوْقَ كُلِّ شَيْءٍ بـِارْتـِفـَاعـِكَ وَ غـَلَبـْتَ كـُلَّ شـَيْءٍ بـِقـُوَّتِكَ وَ ابْتَدَعْتَ كُلَّ شَيْءٍ بِحِكْمَتِكَ وَ عِلْمِكَ وَ بـَعـَثـْتَ الرُّسـُلَ بـِكـُتـُبـِكَ وَ هـَدَيْتَ الصَّالِحِينَ بِإِذْنِكَ وَ أَيَّدْتَ الْمُؤْمِنِينَ بِنَصْرِكَ وَ قـَهـَرْتَ الْخَلْقَ بِسُلْطَانِكَ لَا إِلَهَ إِلَّا أَنْتَ وَحْدَكَ لَا شَرِيكَ لَكَ لَا نَعْبُدُ غَيْرَكَ وَ لَا نَسْأَلُ إِلَّا إِيَّاكَ وَ لَا نَرْغَبُ إِلَّا إِلَيْكَ أَنْتَ مَوْضِعُ شَكْوَانَا وَ مُنْتَهَى رَغْبَتِنَا وَ إِلَهُنَا وَ مَلِيكُنَا
اصول كافى جلد 4 صفحه : 373 رواية : 16
ترجمه :
16- احمد بن محمد بن خالد در حديث مرفوعى (كه سند آن بمعصوم عليه السلام رسانده ) حـديـث كند كه جبرئيل خدمت پيغمبر (ص ) آمده و باو عرضكرد: همانا پروردگارت بتو مى فـرمـايـد: هـرگاه خواستى در شب و روزى چنانچه شايد مرا پرستش كنى پس دستهايت را بسوى من بردار و بگو: ((اللهم لك الحمد حمدا خالدا مع خلودك و لك الحمد حمدا لا منتهى له دون عـلمـك ، و لك الحـمـد حـمـدا لا امـد له دون مشيئتك ، و لك الحمد حمدا لا جزاء لقائله الا رضاك ، اللهم لك الحمد كله ، و لك المن كله ، و لك الفخر كله ، و لك البهاء كله ، و لك النور كله ، و لك العزة كلها، و لك الجبروت كلها، و لك العظمة كلها، و لك الدنيا كلها، و لك الاخـرة كـلهـا، و لك الليل و النهار كله ، و لك الخلق كله ، و بيدك الخير كله ، و اليك يـرجـع الامـر كـله ، عـلانـيـتـه و سـره اللهـم لك الحـمـد حـمـدا ابـدا انـت حـسـن البـلاء، جليل الثناء، سابغ النعماء، عدل القضاء، جزيل العطاء، حسن الالاء، اله (من ) فى الارض و اله (مـن ) فـى السـمـاء، اللهـم لك الحـمـد فى السبع الشداد، و لك الحمد فى الارض المـهـاد، و لك الحـمـد طـاقـة العـبـاد، و لك الحـمـد سـعـة البـلاد، و لك الحـمـد فـى الجـبـال الاوتـاد، و لك الحـمد فى الليل اذا يغشى ، و لك الحمد فى النهار اذا تجلى ، و لك الحـمـد فـى الاخـرة و الاولى ، و لك الحمد فى المثانى ، و القرآن العظيم ، و سبحان اللّه و بـحمده و الارض جميعا قبضتة يوم القيامة و السماوات مطويات بيمينه ، سبحانه و تـعـالى عـمـا يـشـركـون ، سـبـحـان اللّه و بحمده كل شى ء هالك الا وجهه سبحانك ربنا و تـعـاليـت و تـبـاركـت و تـقـدسـت خـلقـت كـل شـى ء بـقـدرتـك ، و قـهـرت كـل شـى ء بـعـزتـك ، و عـلوت فـوق كـل شـى ء بـارتـفـاعـك ، و غـلبـت كـل شـى ء بـقـوتـك ، و ابـتـدعـت كـل شـى ء بـحـكـمـتـك ، و عـلمـك و بـعـثـت الرسـل بـكـتـبـك ، و هـديـت الصـالحـيـن باذنك ، و ايدت المومنين بنصرك ، و قهرت الخلق بـسـلطـانـك ، لا اله الا انـت وحـدك لا شـريـك لك لا نـعـبـد غـيـرك و لا نسئل الا اياك و لا نرغب الا اليك انت موضع شكوانا و منتهى رغبتنا و الهنا و مليكنا)).


جلد 4 - بخش 54

17- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع ابْتِدَاءً مِنْهُ يَا مُعَاوِيَةُ أَ مَا عَلِمْتَ أَنَّ رَجُلًا أَتَى أَمِيرَ الْمُؤْمِنِينَ ص فَشَكَا الْإِبـْطـَاءَ عـَلَيـْهِ فـِي الْجـَوَابِ فِي دُعَائِهِ فَقَالَ لَهُ أَيْنَ أَنْتَ عَنِ الدُّعَاءِ السَّرِيعِ الْإِجَابَةِ فـَقـَالَ لَهُ الرَّجـُلُ مـَا هـُوَ قَالَ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِاسْمِكَ الْعَظِيمِ الْأَعْظَمِ الْأَجَلِّ الْأَكْرَمِ الْمـَخـْزُونِ الْمـَكـْنـُونِ النُّورِ الْحَقِّ الْبُرْهَانِ الْمُبِينِ الَّذِي هُوَ نُورٌ مَعَ نُورٍ وَ نُورٌ مِنْ نُورٍ وَ نـُورٌ فـِي نـُورٍ وَ نـُورٌ عـَلَى نـُورٍ وَ نـُورٌ فـَوْقَ كـُلِّ نـُورٍ وَ نـُورٌ يُضِي ءُ بِهِ كُلُّ ظُلْمَةٍ وَ يُكْسَرُ بِهِ كُلُّ شِدَّةٍ وَ كُلُّ شَيْطَانٍ مَرِيدٍ وَ كُلُّ جَبَّارٍ عَنِيدٍ لَا تَقِرُّ بِهِ أَرْضٌ وَ لَا تَقُومُ بِهِ سَمَاءٌ وَ يَأْمَنُ بِهِ كُلُّ خَائِفٍ وَ يَبْطُلُ بِهِ سِحْرُ كُلِّ سَاحِرٍ وَ بَغْيُ كُلِّ بَاغٍ وَ حَسَدُ كُلِّ حَاسِدٍ وَ يـَتَصَدَّعُ لِعَظَمَتِهِ الْبَرُّ وَ الْبَحْرُ وَ يَسْتَقِلُّ بِهِ الْفُلْكُ حِينَ يَتَكَلَّمُ بِهِ الْمَلَكُ فَلَا يـَكـُونُ لِلْمـَوْجِ عـَلَيْهِ سَبِيلٌ وَ هُوَ اسْمُكَ الْأَعْظَمُ الْأَعْظَمُ الْأَجَلُّ الْأَجَلُّ النُّورُ الْأَكْبَرُ الَّذِي سـَمَّيـْتَ بـِهِ نـَفـْسـَكَ وَ اسـْتـَوَيـْتَ بـِهِ عَلَى عَرْشِكَ وَ أَتَوَجَّهُ إِلَيْكَ بِمُحَمَّدٍ وَ أَهْلِ بَيْتِهِ أَسْأَلُكَ بِكَ وَ بِهِمْ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَفْعَلَ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 374 رواية : 17
ترجمه :
17- مـعـاويـة بـن عمار گويد: حضرت صادق (ع ) بدون سخن و پرسشى بمن فرمود: اى مـعـاويـة آيـا مـى دانـى كه مردى خدمت اميرالمؤ منين عليه السلام آمد و از اينكه اجابت دعايش دير شده بود بآنحضرت شكايت كرد، آنحضرت باو فرمود: چرا دعاى سريع الاجابة را (يـعنى دعائى كه زود باجابت رسد) نخواندى ؟ آنمرد عرضكرد: آندعا كدام است ؟ فرمود: بـگـو: ((اللهـم انـى اسـئلك بـاسـمـك العـظـيـم الاعـظـم الاجـل الاكـرم المـخـزون المكنون النور الحق البرهان المبين الذى هو نور، مع نور و نور من نـور و نـور فـى نـور، و نـور عـلى نـور و نـور فـوق كـل نـور، و نـور يـضـى ء بـه كـل ظـلمـة و يـكـسـر بـه كل شدة و كل شيطان مريد و كل جبار عنيد، لا تقر به ارض و لا تقوم به سماء، و يا من به كـل خـائف ، و يـبـطـل بـه سـحـر كـل سـاحـر، و بـغـى كـل بـاغ ، و حـسـد كـل حـاسـد، و يـتـصـدع لعـظـمـتـه البـر و البـحـر، و يـسـتـقـل بـه الفـلك ، حـيـن يـتـكـلم بـه المـلك ، فـلا يـكـون للمـوج عـليـه سـبـيـل و هو اسمك الاعظم الاعظم ، الاجل الاجل النور الاكبر، الذى سميت به نفسك ، و استويت به على عرشك و اءتوجه اليك بمحمد واهل بيته اسئلك بك و بهم ان تصلى على و محمد و آل محمد و ان تفعل بى كذا و كذا)).

18- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ خَلَفِ بْنِ حَمَّادٍ عَنْ عَمْرِو بـْنِ أَبـِي الْمـِقـْدَامِ قَالَ أَمْلَى عَلَيَّ هَذَا الدُّعَاءَ أَبُو عَبْدِ اللَّهِ ع وَ هُوَ جَامِعٌ لِلدُّنْيَا وَ الْآخِرَةِ تـَقـُولُ بـَعـْدَ حَمْدِ اللَّهِ وَ الثَّنَاءِ عَلَيْهِ اللَّهُمَّ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْحَلِيمُ الْكَرِيمُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْعَزِيزُ الْحَكِيمُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْوَاحِدُ الْقَهَّارُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْمَلِكُ الْجَبَّارُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الرَّحِيمُ الْغَفَّارُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ شـَدِيدُ الْمِحَالِ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْكَبِيرُ الْمُتَعَالِ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ السَّمِيعُ الْبَصِيرُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْمَنِيعُ الْقَدِيرُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْغَفُورُ الشَّكُورُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْحَمِيدُ الْمَجِيدُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الْغـَفـُورُ الْوَدُودُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْحَنَّانُ الْمَنَّانُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنـْتَ الْحـَلِيـمُ الدَّيَّانُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْجَوَادُ الْمَاجِدُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْوَاحِدُ الْأَحَدُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الْغَائِبُ الشَّاهِدُ وَ أَنْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ الظَّاهِرُ الْبـَاطـِنُ وَ أَنـْتَ اللَّهُ لَا إِلَهَ إِلَّا أَنْتَ بِكُلِّ شَيْءٍ عَلِيمٌ تَمَّ نُورُكَ فَهَدَيْتَ وَ بَسَطْتَ يَدَكَ فـَأَعـْطـَيـْتَ رَبَّنَا وَجْهُكَ أَكْرَمُ الْوُجُوهِ وَ جِهَتُكَ خَيْرُ الْجِهَاتِ وَ عَطِيَّتُكَ أَفْضَلُ الْعَطَايَا وَ أَهْنَؤُهَا تُطَاعُ رَبَّنَا فَتَشْكُرُ وَ تُعْصَى رَبَّنَا فَتَغْفِرُ لِمَنْ شِئْتَ تُجِيبُ الْمُضْطَرِّينَ وَ تـَكْشِفُ السُّوءَ وَ تَقْبَلُ التَّوْبَةَ وَ تَعْفُو عَنِ الذُّنُوبِ لَا تُجَازَى أَيَادِيكَ وَ لَا تُحْصَى نـِعـَمـُكَ وَ لَا يـَبـْلُغُ مـِدْحـَتَكَ قَوْلُ قَائِلٍ اللَّهُمَّ صَلِّ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ عَجِّلْ فَرَجَهُمْ وَ رُوحـَهُمْ وَ رَاحَتَهُمْ وَ سُرُورَهُمْ وَ أَذِقْنِي طَعْمَ فَرَجِهِمْ وَ أَهْلِكْ أَعْدَاءَهُمْ مِنَ الْجِنِّ وَ الْإِنْسِ وَ آتِنَا فـِي الدُّنـْيـَا حـَسـَنـَةً وَ فـِي الْآخِرَةِ حَسَنَةً وَ قِنَا عَذَابَ النَّارِ وَ اجْعَلْنَا مِنَ الَّذِينَ لَا خَوْفٌ عَلَيْهِمْ وَ لَا هُمْ يَحْزَنُونَ وَ اجْعَلْنِي مِنَ الَّذِينَ صَبَرُوا وَ عَلَى رَبِّهِمْ يَتَوَكَّلُونَ وَ ثَبِّتْنِي بـِالْقـَوْلِ الثَّابـِتِ فِي الْحَيَاةِ الدُّنْيَا وَ فِي الْآخِرَةِ وَ بَارِكْ لِي فِي الْمَحْيَا وَ الْمَمَاتِ وَ الْمَوْقِفِ وَ النُّشُورِ وَ الْحِسَابِ وَ الْمِيزَانِ وَ أَهْوَالِ يَوْمِ الْقِيَامَةِ وَ سَلِّمْنِي عَلَى الصِّرَاطِ وَ أَجِزْنِي عَلَيْهِ وَ ارْزُقْنِي عِلْماً نَافِعاً وَ يَقِيناً صَادِقاً وَ تُقًى وَ بِرّاً وَ وَرَعاً وَ خَوْفاً مِنْكَ وَ فَرَقاً يُبْلِغُنِي مِنْكَ زُلْفَى وَ لَا يُبَاعِدُنِي عَنْكَ وَ أَحْبِبْنِي وَ لَا تُبْغِضْنِي وَ تَوَلَّنِي وَ لَا تَخْذُلْنِي وَ أَعْطِنِي مِنْ جَمِيعِ خَيْرِ الدُّنْيَا وَ الْآخِرَةِ مَا عَلِمْتُ مِنْهُ وَ مَا لَمْ أَعْلَمْ وَ أَجِرْنِي مِنَ السُّوءِ كُلِّهِ بِحَذَافِيرِهِ مَا عَلِمْتُ مِنْهُ وَ مَا لَمْ أَعْلَمْ
اصول كافى جلد 4 صفحه : 375 رواية : 18
ترجمه :
18- عـمـرو بـن ابـى المـقدام گويد: حضرت صادق (ع ) ايندعا را كه جامع حاجتهاى دنيا و آخرت است بمن ديكته فرمود: (و فرمود:) كه پس از حمد و ثناى خداوند مى گويى :
((اللهم انت اللّه لا اله الا انت الحليم الكريم ، و انت اللّه لا اله الا انت العزيز الحكيم ، و اءنـت اللّه لا اله الا انـت الواحـد القهار، و انت اللّه لا اله الا اءنت الملك الجبار، و انت اللّه لا اله الا انـت الرحـيـم الغـفـار، و انـت اللّه لا اله الا انـت شـديـد المحال ، و انت اللّه لا اله الا انت الكبير المتعال ، و انت اللّه لا اله الا انت السميع البصير، و انـت اللّه لا اله الا انت المنيع القدير، و انت اللّه لا اله الا انت الغفور الشكور، و انت اللّه لا اله انـت الحـمـيـد المـجـيـد، و انـت اللّه لا اله الاانـت الغفور الودود، و انت اللّه لا اله الا انت الحـنـان المـنـان ، و انـت اللّه لا اله الا انـت الحـليـم الديـان ، و انت اللّه لا اله الا انت الجواد المـاجـد، و انـت اللّه لا اله الا انـت الواحد الاحد، و انت اللّه لا اله الا انت الغائب الشاهد، و انت اللّه لا اله الا انـت الظـاهـر البـاطـن ، و انـت اللّه لا اله الا انـت بـكـل شـى ء عـليـم ، تـم نـورك فهديت و بسطت يدك فاءعطيت ، ربنا وجهك اكرم الوجوه و جهتك خير الجهات و عطيتك افضل العطايا و اهناها تطاع ربنا فتشكر و تعصى ربنا فتغفر لمـن شـئت تـجـيـب المضطرين و تكشف السوء و تقبل التوبه و تعفو عن الذنوب لا تجازى ايـاديـك و لا تـحـصـى نـعـمـك و لا يـبـلغ مـدحـتـك قـول قـائل اللهـم صل على محمدو آل محمد و عجل فرجهم و روحهم و راحتهم و سرورهم ، و اءذقنى طـعـم فرجهم و اهلك اعداءهم من الجن و الانس و آتنا فى الدنيا حسنة و فى الاخرة حسنة و قنا عـذاب النار، و اجعلنا من الذين لا خوف عليهم و لا هم يحزنون ، و اجعلنى من الذين صبروا و عـلى ربـهـم يـتوكلون و ثبتنى بالقول الثابت فى الحياة الدنيا و فى الاخرة و بارك لى فـى المـحـيـا و المـمـات و المـوقـف و النـشـور و الحـسـاب و المـيـزان و اءهـوال يـوم القـيـامـة و سـلمـنى على الصراط و اجزنى عليه و ارزقنى علما نافعا و يقينا صـادقـا و تـقـى وبرا و ورعا و خوفا منك و فرقا يبلغنى منك زلفى و لا يباعدنى عنك ، و احببنى و لا تبغضنى و تولنى و لا تخذلنى و اعطنى من جميع خير الدنيا و الاخرة ، ما علمت منه و ما لم اعلم و اجرنى من السوء كله بحذافيره ماعلمت منه و ما لم اعلم )).

19- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ فَضَالَةَ بْنِ أَيُّوبَ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَ لَا تَخُصُّنِي بِدُعَاءٍ قَالَ بَلَى قَالَ قُلْ يَا وَاحـِدُ يَا مَاجِدُ يَا أَحَدُ يَا صَمَدُ يَا مَنْ لَمْ يَلِدْ وَ لَمْ يُولَدْ وَ لَمْ يَكُنْ لَهُ كُفُواً أَحَدٌ يَا عَزِيزُ يَا كـَرِيمُ يَا حَنَّانُ يَا مَنَّانُ يَا سَامِعَ الدَّعَوَاتِ يَا أَجْوَدَ مَنْ سُئِلَ وَ يَا خَيْرَ مَنْ أَعْطَى يَا اللَّهُ يَا اللَّهُ يـَا اللَّهُ قـُلْتُ وَ لَقـَدْ نـَادَانـَا نـُوحٌ فـَلَنـِعْمَ الْمُجِيبُونَ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع كَانَ رَسُولُ اللَّهِ ص يَقُولُ نَعَمْ لَنِعْمَ الْمُجِيبُ أَنْتَ وَ نِعْمَ الْمَدْعُوُّ وَ نِعْمَ الْمَسْئُولُ أَسْأَلُكَ بِنُورِ وَجـْهِكَ وَ أَسْأَلُكَ بِعِزَّتِكَ وَ قُدْرَتِكَ وَ جَبَرُوتِكَ وَ أَسْأَلُكَ بِمَلَكُوتِكَ وَ دِرْعِكَ الْحَصِينَةِ وَ بِجَمْعِكَ وَ أَرْكَانِكَ كُلِّهَا وَ بِحَقِّ مُحَمَّدٍ وَ بِحَقِّ الْأَوْصِيَاءِ بَعْدَ مُحَمَّدٍ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تَفْعَلَ بِي كَذَا وَ كَذَا
اصول كافى جلد 4 صفحه : 377 رواية : 19
ترجمه :
19- معاوية بن عمار گويد: به حضرت صادق (ع ) عرضكردم : آيا مرا بدعائى مخصوص نـفـرمائى ؟ فرمود: چرا بگو: ((يا واحد يا ماجد يا احد يا صمد يا من لم يلد و لم يولد و لم يـكـن له كـفـوا احـد يـا عـزيـز يـا كـريـم يـا حنان يا منان يا سامع الدعوات يا اءجود من سئل و يا خير من اعطى يا اللّه يا اللّه يا اللّه قلت و لقد نادينا نوح فلنعم المجيبون )).
سپس حضرت صادق (ع ) فرمود: كه رسول خـدا (ص ) مـى فـرمـود (آرى ): ((لنـعـم المـجـيـب انـت و نـعـم المـدعـو و نـعـم المـسـؤ ول اسـئلك بـنـور وجـهـك و اسـئلك بـعـزتك و قدرتك و جبروتك و اسئلك بملكوتك و درعك الحـصـيـنـة و بـجـمـعك و اركانك كلها و بحق محمد و بحق الاوصياء بعد محمد ان تصلى على محمد و آل محمد و ان تفعل بى كذا و كذا)) (و بجاى آن حاجت خود را ذكر كند).

تـوضـيـح:
ظـاهـر ايـنـسـت كـه مـقـصـود امـام صـادق عـليـه السـلام از نـقـل كـلام رسـول خـدا (ص ) دنـبـال آن دعـا آنـسـتـكـه : ايـن دعـا از اول تـا بـآخـر دعـائى اسـت كـه رسـول خـدا (ص ) آمـوخـتـه اسـت و مـن نيز بتو مى آموزم و رسول خدا پس از ((فلم المجبيبون )) مى فرمود: لنعم المجيب الخ )).
20- عَنْهُ عَنْ بَعْضِ أَصْحَابِهِ عَنْ حُسَيْنِ بْنِ عُمَارَةَ عَنْ حُسَيْنِ بْنِ أَبِي سَعِيدٍ الْمُكَارِي وَ جـَهـْمِ بـْنِ أَبـِي جَهْمَةَ عَنْ أَبِي جَعْفَرٍ رَجُلٌ مِنْ أَهْلِ الْكُوفَةِ كَانَ يُعْرَفُ بِكُنْيَتِهِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع عَلِّمْنِي دُعَاءً أَدْعُو بِهِ فَقَالَ نَعَمْ قُلْ يَا مَنْ أَرْجُوهُ لِكُلِّ خَيْرٍ وَ يَا مَنْ آمَنُ سَخَطَهُ عِنْدَ كُلِّ عَثْرَةٍ وَ يَا مَنْ يُعْطِي بِالْقَلِيلِ الْكَثِيرَ يَا مَنْ أَعْطَى مَنْ سَأَلَهُ تُحَنُّناً مِنْهُ وَ رَحـْمـَةً يـَا مـَنْ أَعـْطـَى مـَنْ لَمْ يـَسـْأَلْهُ وَ لَمْ يـَعـْرِفـْهُ صـَلِّ عـَلَى مـُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَعْطِنِي بِمَسْأَلَتِي مِنْ جَمِيعِ خَيْرِ الدُّنْيَا وَ جَمِيعِ خَيْرِ الْآخِرَةِ فَإِنَّهُ غَيْرُ مَنْقُوصٍ مَا أَعْطَيْتَنِي وَ زِدْنِي مِنْ سَعَةِ فَضْلِكَ يَا كَرِيمُ
اصول كافى جلد 4 صفحه : 377 رواية : 20
ترجمه :
20- ابو جعفر كه مردى بوده است در كوفه و بكنيه اش معروف بوده گويد: به حضرت صـادق (ع ) عرضكردم : دعائى بمن بياموز كه با آن دعا كنم ، فرمود: آرى بگو: ((يا من ارجـوء لكـل خـيـر و يـا مـن آمـن سـخـطـه عـنـد كـل عـثـره و يـا مـن يـعـطـى بالقليل الكثير يا من اعطى من سئله تحننا منه و رحمة يا من اعطى من لم يسئله و لم يعرفه صـل عـلى محمد و آل محمد و اعطنى بمساءلتى من جميع خير الدنيا و جميع خير الاخره فانه غير منقوص ما اعطيتنى و زدنى من سعه فضلك يا كريم )).

21- وَ عـَنـْهُ رَفـَعـَهُ إِلَى أَبـِي جـَعـْفَرٍ ع أَنَّهُ عَلَّمَ أَخَاهُ عَبْدَ اللَّهِ بْنَ عَلِيٍّ هَذَا الدُّعَاءَ اللَّهُمَّ ارْفـَعْ ظـَنِّي صـَاعِداً وَ لَا تُطْمِعْ فِيَّ عَدُوّاً وَ لَا حَاسِداً وَ احْفَظْنِي قَائِماً وَ قَاعِداً وَ يَقْظَاناً يـَقـْظـَانَ وَ رَاقـِداً اللَّهـُمَّ اغـْفـِرْ لِي وَ ارْحَمْنِي وَ اهْدِنِي سَبِيلَكَ الْأَقْوَمَ وَ قِنِي حَرَّ جَهَنَّمَ وَ احْطُطْ عَنِّي الْمَغْرَمَ وَ الْمَأْثَمَ وَ اجْعَلْنِي مِنْ خَيْرِ خِيَارِ الْعَالَمِ
اصول كافى جلد 4 صفحه : 378 رواية : 21
ترجمه :
21- و در حـديـث مـرفـوعـى از امـام بـاقـر عليه السلام حديث شده كه اين دعا را ببرادرش عـبـداللّه بـن عـلى آمـوخـت : ((اللهـم ارفـع ظـنى صاعدا و لا تطمع فى عدوا و لا حاسدا و احـفـظـنـى قـائما و قاعدا و يقظانا و راقدا اللهم اغفرلى و ارحمنى و اهدنى سبيلك الاقوم و قنى حر جهنم و احطط عنى المغرم و الماثم و اجعلنى من خير خيار العالم )).

22- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنْ عُثْمَانَ بْنِ عِيسَى وَ هـَارُونَ بـْنِ خـَارِجـَةَ قـَالَ سـَمـِعـْتُ أَبـَا عـَبْدِ اللَّهِ ع يَقُولُ ارْحَمْنِي مِمَّا لَا طَاقَةَ لِي بِهِ وَ لَا صَبْرَ لِي عَلَيْهِ
اصول كافى جلد 4 صفحه : 378 رواية : 22
ترجمه :
22- هـارون بـن خـارجـه گـويـد: از حـضـرت صـادق (ع ) شنيدم كه (اين دعا را) مى خواند: ((ارحـمـنـى مـما لا طاقة لى به و لا صبر لى عليه )) (يعنى (بار خدايا) بمن رحم كن از آنچه تاب آنرا ندارم و شكيبائى بر آن نتوانم ).

23- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ ابْنِ سِنَانٍ عـَنْ حـَفـْصٍ عـَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ قـَالَ قـُلْتُ لَهُ عَلِّمْنِي دُعَاءً فَقَالَ فَأَيْنَ أَنْتَ عَنْ دُعَاءِ الْإِلْحـَاحِ قـَالَ قـُلْتُ وَ مـَا دُعَاءُ الْإِلْحَاحِ فَقَالَ اللَّهُمَّ رَبَّ السَّمَاوَاتِ السَّبْعِ وَ مَا بَيْنَهُنَّ وَ رَبَّ الْعـَرْشِ الْعـَظـِيمِ وَ رَبَّ جَبْرَئِيلَ وَ مِيكَائِيلَ وَ إِسْرَافِيلَ وَ رَبَّ الْقُرْآنِ الْعَظِيمِ وَ رَبَّ مـُحـَمَّدٍ خـَاتـَمِ النَّبـِيِّيـنَ إِنِّي أَسـْأَلُكَ بـِالَّذِي تـَقُومُ بِهِ السَّمَاءَ وَ بِهِ تَقُومُ الْأَرْضَ وَ بِهِ تُفَرِّقُ بَيْنَ الْجَمْعِ وَ بِهِ تَجْمَعُ بَيْنَ الْمُتَفَرِّقِ وَ بِهِ تَرْزُقُ الْأَحْيَاءَ وَ بِهِ أَحْصَيْتَ عَدَدَ الرِّمـَالِ وَ وَزْنَ الْجـِبـَالِ وَ كـَيـْلَ الْبـُحـُورِ ثـُمَّ تـُصـَلِّي عـَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ ثُمَّ تَسْأَلُهُ حَاجَتَكَ وَ أَلِحَّ فِي الطَّلَبِ
اصول كافى جلد 4 صفحه : 378 رواية : 23
ترجمه :
23- مـحـمـد بـن مـسـلم گـويـد: بـآنـحضرت عليه السلام عرضكردم : دعائى بمن بياموز، فـرمـود: تـو كـجـائى از دعـاى الحـاح ؟ و (چـرا آنرا نخوانى ؟) گويد: عرضكردم : دعاى الحاح كدام است ؟ فرمود: ((اللهم رب السماوات السبع و ما بينهن و رب العرش العظيم و رب جـبـرئيل و ميكائيل و اسرافيل و رب القرآن العظيم و رب محمد خاتم النبيين انى اسئلك بـالذى تـقـوم بـه السـمـاء و بـه تقوم الارض و به تفرق بين الجمع و به تجمع بين المـتـفـرق و بـه تـرزق الاحـيـاء و بـه احـصـيـت عـدد الرمـال و وزن الجـبـال و كـيـل البـحـور)) سـپـس بـر مـحـمـد و آل محمد صلوات مى فرستى آنگاه حاجت خود را مى خواهى و در درخواست خود اصرار بنما.

24- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ كَرَّامٍ عَنِ ابْنِ أَبِي يَعْفُورٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع أَنَّهُ كـَانَ يـَقُولُ اللَّهُمَّ امْلَأْ قَلْبِي حُبّاً لَكَ وَ خَشْيَةً مِنْكَ وَ تَصْدِيقاً وَ إِيـمـَاناً بِكَ وَ فَرَقاً مِنْكَ وَ شَوْقاً إِلَيْكَ يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ اللَّهُمَّ حَبِّبْ إِلَيَّ لِقَاءَكَ وَ اجـْعـَلْ لِي فِي لِقَائِكَ خَيْرَ الرَّحْمَةِ وَ الْبَرَكَةِ وَ أَلْحِقْنِي بِالصَّالِحِينَ وَ لَا تُؤَخِّرْنِي مَعَ الْأَشـْرَارِ وَ أَلْحـِقـْنِي بِصَالِحِ مَنْ مَضَى وَ اجْعَلْنِي مَعَ صَالِحِ مَنْ بَقِيَ وَ خُذْ بِي سَبِيلَ الصَّالِحـِيـنَ وَ أَعـِنِّي عَلَى نَفْسِي بِمَا تُعِينُ بِهِ الصَّالِحِينَ عَلَى أَنْفُسِهِمْ وَ لَا تَرُدَّنِي فـِي سـُوءٍ اسـْتـَنـْقـَذْتـَنـِي مـِنـْهُ يـَا رَبَّ الْعـَالَمِينَ أَسْأَلُكَ إِيمَاناً لَا أَجَلَ لَهُ دُونَ لِقَائِكَ تـُحْيِينِي وَ تُمِيتُنِي عَلَيْهِ وَ تَبْعَثُنِي عَلَيْهِ إِذَا بَعَثْتَنِي وَ ابْرَأْ قَلْبِي مِنَ الرِّيَاءِ وَ السُّمـْعـَةِ وَ الشَّكِّ فـِي دِيـنـِكَ اللَّهُمَّ أَعْطِنِي نَصْراً فِي دِينِكَ وَ قُوَّةً فِي عِبَادَتِكَ وَ فَهْماً فِي خَلْقِكَ وَ كِفْلَيْنِ مِنْ رَحْمَتِكَ وَ بَيِّضْ وَجْهِي بِنُورِكَ وَ اجْعَلْ رَغْبَتِي فِيمَا عِنْدَكَ وَ تَوَفَّنِي فِي سَبِيلِكَ عَلَى مِلَّتِكَ وَ مِلَّةِ رَسُولِكَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الْكَسَلِ وَ الْهَرَمِ وَ الْجـُبـْنِ وَ الْبـُخـْلِ وَ الْغـَفـْلَةِ وَ الْقـَسْوَةِ وَ الْفَتْرَةِ وَ الْمَسْكَنَةِ وَ أَعُوذُ بِكَ يَا رَبِّ مِنْ نَفْسٍ لَا تَشْبَعُ وَ مِنْ قَلْبٍ لَا يَخْشَعُ وَ مِنْ دُعَاءٍ لَا يُسْمَعُ وَ مِنْ صَلَاةٍ لَا تَنْفَعُ وَ أُعِيذُ بـِكَ نَفْسِي وَ أَهْلِي وَ ذُرِّيَّتِي مِنَ الشَّيْطَانِ الرَّجِيمِ اللَّهُمَّ إِنَّهُ لَا يُجِيرُنِي مِنْكَ أَحَدٌ وَ لَا أَجـِدُ مـِنْ دُونـِكَ مـُلْتَحَداً فَلَا تَخْذُلْنِي وَ لَا تُرْدِنِي فِي هَلَكَةٍ وَ لَا تُرِدْنِي بِعَذَابٍ أَسْأَلُكَ الثَّبَاتَ عَلَى دِينِكَ وَ التَّصْدِيقَ بِكِتَابِكَ وَ اتِّبَاعَ رَسُولِكَ اللَّهُمَّ اذْكُرْنِي بِرَحْمَتِكَ وَ لَا تـَذْكُرْنِي بِخَطِيئَتِي وَ تَقَبَّلْ مِنِّي وَ زِدْنِي مِنْ فَضْلِكَ إِنِّي إِلَيْكَ رَاغِبٌ اللَّهُمَّ اجْعَلْ ثـَوَابَ مـَنـْطِقِي وَ ثَوَابَ مَجْلِسِي رِضَاكَ عَنِّي وَ اجْعَلْ عَمَلِي وَ دُعَائِي خَالِصاً لَكَ وَ اجْعَلْ ثـَوَابـِيَ الْجـَنَّةَ بـِرَحـْمـَتـِكَ وَ اجـْمَعْ لِي جَمِيعَ مَا سَأَلْتُكَ وَ زِدْنِي مِنْ فَضْلِكَ إِنِّي إِلَيْكَ رَاغِبٌ اللَّهُمَّ غَارَتِ النُّجُومُ وَ نَامَتِ الْعُيُونُ وَ أَنْتَ الْحَيُّ الْقَيُّومُ لَا يُوَارِي مِنْكَ لَيْلٌ سَاجٍ وَ لَا سـَمـَاءٌ ذَاتُ أَبـْرَاجٍ وَ لَا أَرْضٌ ذَاتُ مـِهـَادٍ وَ لَا بـَحـْرٌ لُجِّيٌّ وَ لَا ظـُلُمـَاتٌ بـَعْضُهَا فَوْقَ بَعْضٍ تُدْلِجُ الرَّحْمَةَ عَلَى مَنْ تَشَاءُ مِنْ خَلْقِكَ تَعْلَمُ خَائِنَةَ الْأَعْيُنِ وَ مَا تُخْفِي الصُّدُورُ أَشـْهـَدُ بـِمـَا شـَهـِدْتَ بـِهِ عـَلَى نـَفـْسـِكَ وَ شـَهِدَتْ مَلَائِكَتُكَ وَ أُولُو الْعِلْمِ لَا إِلَهَ إِلَّا أَنْتَ الْعـَزِيـزُ الْحـَكِيمُ وَ مَنْ لَمْ يَشْهَدْ بِمَا شَهِدْتَ بِهِ عَلَى نَفْسِكَ وَ شَهِدَتْ مَلَائِكَتُكَ وَ أُولُو الْعـِلْمِ فـَاكـْتـُبْ شَهَادَتِي مَكَانَ شَهَادَتِهِمْ اللَّهُمَّ أَنْتَ السَّلَامُ وَ مِنْكَ السَّلَامُ أَسْأَلُكَ يَا ذَا الْجَلَالِ وَ الْإِكْرَامِ أَنْ تَفُكَّ رَقَبَتِي مِنَ النَّارِ
اصول كافى جلد 4 صفحه : 379 رواية : 24
ترجمه :
24- ابـن ابـى يعفور از حضرت صادق (ع ) حديث كند كه مى خواند (دعائى را كه ترجمه اش چـنـين است ): بار خدايا دل مرا سرشار از محبت خود و ترس از خودت و تصديق و ايمان بـتـو و بـيـم و هـراس از تـو و اشـتـيـاق بـسـويـت كـن اى صـاحـب جلال و اكرام . بار خدايا لقائت را محبوب من گردان ، و در لقائت براى من بهترين رحمت و بـركـت را قـرار داده ، و مـرا بـه نـيـكـان مـلحـق سـاز، و بـا بـدان بدنبال مينداز، و مرا به نيكان گذشته به پيوند، و با نيكان باقيمانده قرار ده ، و براه نيكوكارانم ببر، و مرا درباره خودم كمك كن بدانچه نيكان را درباره خودشان كمك كنى ، و مـرا بـهـر بدى كه از آن آزاد ساخته اى بدان باز مگردان اى پروردگار جهانيان ، از تو ايـمـانـى خـواهـم كـه پـايـانـش ديـدار تـو بـاشـد و مـرا بـدان زنده بدارى و بميرانى و برانگيزانى ، و دلم را از خود نمائى و شهرت طلبى و شك در دينت پاك فرما.
بـار خـدايـا تـوفـيـق يـارى دربـاره ديـنـت ، و نـيـروئى در پـرسـتـشـت و فـهـمـى درباره آفـريـدگـانـت (و بـنـا بـر نـسـخـه اى كـه فـيـض (ره ) نـقل كند درباره حكم خود) و دو بهره از رحمتت بمن عطا فرما، و روى مرا بنور خود سپيد (و روشـن ) گـردان ، و رغبت مرا (فقط) در آنچه نزد تو است قرار ده ، و جان مرا در راه خودت بگير (و بميران ) و بر آئين خودت و آئين پيامبرت .
بـار خـدايـا مـن بـتـو پـناه مى برم از تنى كه سير نشود و از دلى كه خاشع نگردد و از دعائى كه شنيده نشود (و نرسد) و از نمازى كه سود ندهد، و در پناه تو نهم خود و زن و فرزندانم را از شيطان رانده شده درگاهت .
بـارخـدايـا بـراسـتى در برابر تو كسى نتواند مرا پناه دهد، و جز تو پناهگاهى نيابم پـس مـرا وامـگـذار و در هـلاكـت و عـذاب مـيـنـداز، از تو پايدارى در دينت و تصديق قرآنت و پيروى پيامبرت را خواهانم .
بـار خـدايـا مـرا بـه بـخـشـايـش خـود يـاد كـن نـه بـخـطـاهـاى مـن ، و از مـن بـپـذيـر و از فضل خود بر من بيفزا.
بـار خـدايـا پـاداش مـجـلس و گـفـتار مرا خشنوديت از من قرار ده و كردار و دعايم را خالص بـراى خـودت سـاز، و بـرحـمـت خـودت بـهشت را پاداش من مقرر دار، و آنچه از تو خواستم براى من گردآر و از بخششت بر من بيفزا كه من تو را خواهانم .
بار خدايا ستارگان فرو رفتند و ديده ها بخواب اندر شدند، و توئى زنده و پاينده ، و از تـو پـنـهـان نـسـازد چـيزيرا شب تار و نه آسمان برج دار و نه زمين بسترگاه ، و نه دريـاى ژرف ، و نـه تـاريـكـيـهـاى درهـم و بـرهم ، رحمتت را بهر كه خواهى شبانه دهى ، تـوئى كـه خـيـانت ديده ها، و آنچه نهان كنند سينه ها بدانى ، گواهى دهم بدانچه خودت بـراى خود بدان گواهى دادى و فرشتگانت و دانشمندانت گواهى دادند، معبودى جز تو كه عـزيـز و حـكـيـمـى نـيـسـت ، و هر كه گواهى ندهد بدانچه خودت براى خود گواهى دهى و فرشتگان و دانشمندان بدان گواهى دهند گواهى مرا بجاى گواهى آنها بنويس ‍ (يعنى من بـجـاى آنـان گـواهى دهم و پاداشش را بمن عطا بفرما) خدايا توئى سلام (يعنى سالم از عـيـوب و نـقائص ) و از جانب تو است سلامت ، اى داراى جلالت و اكرام از تو خواستارم كه مرا از دوزخ برهانى .


جلد 4 - بخش 55

25- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى الْخَثْعَمِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ أَبـَا ذَرٍّ أَتـَى رَسـُولَ اللَّهِ ص وَ مـَعـَهُ جـَبـْرَئِيـلُ ع فـِي صُورَةِ دِحْيَةَ الْكـَلْبـِيِّ وَ قـَدِ اسْتَخْلَاهُ رَسُولُ اللَّهِ ص فَلَمَّا رَآهُمَا انْصَرَفَ عَنْهُمَا وَ لَمْ يَقْطَعْ كَلَامَهُمَا فـَقـَالَ جـَبـْرَئِيلُ ع يَا مُحَمَّدُ هَذَا أَبُو ذَرٍّ قَدْ مَرَّ بِنَا وَ لَمْ يُسَلِّمْ عَلَيْنَا أَمَا لَوْ سَلَّمَ لَرَدَدْنَا عـَلَيـْهِ يـَا مـُحـَمَّدُ إِنَّ لَهُ دُعـَاءً يـَدْعـُو بـِهِ مَعْرُوفاً عِنْدَ أَهْلِ السَّمَاءِ فَسَلْهُ عَنْهُ إِذَا عَرَجْتُ إِلَى السَّمَاءِ فَلَمَّا ارْتَفَعَ جَبْرَئِيلُ جَاءَ أَبُو ذَرٍّ إِلَى النَّبِيِّ فَقَالَ لَهُ رَسُولُ اللَّهِ ص مَا مَنَعَكَ يـَا أَبـَا ذَرٍّ أَنْ تَكُونَ سَلَّمْتَ عَلَيْنَا حِينَ مَرَرْتَ بِنَا فَقَالَ ظَنَنْتُ يَا رَسُولَ اللَّهِ أَنَّ الَّذِي كـَانَ مَعَكَ دِحْيَةُ الْكَلْبِيُّ قَدِ اسْتَخْلَيْتَهُ لِبَعْضِ شَأْنِكَ فَقَالَ ذَاكَ جَبْرَئِيلُ ع يَا أَبَا ذَرٍّ وَ قـَدْ قَالَ أَمَا لَوْ سَلَّمَ عَلَيْنَا لَرَدَدْنَا عَلَيْهِ فَلَمَّا عَلِمَ أَبُو ذَرٍّ أَنَّهُ كَانَ جَبْرَئِيلَ ع دَخَلَهُ مِنَ النَّدَامـَةِ حـَيـْثُ لَمْ يـُسـَلِّمْ عـَلَيْهِ مَا شَاءَ اللَّهُ فَقَالَ لَهُ رَسُولُ اللَّهِ ص ‍ مَا هَذَا الدُّعَاءُ الَّذِي تَدْعُو بِهِ فَقَدْ أَخْبَرَنِي جَبْرَئِيلُ ع أَنَّ لَكَ دُعَاءً تَدْعُو بِهِ مَعْرُوفاً فِي السَّمَاءِ فَقَالَ نَعَمْ يـَا رَسـُولَ اللَّهِ أَقـُولُ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ الْأَمـْنَ وَ الْإِيـمـَانَ بـِكَ وَ التَّصْدِيقَ بِنَبِيِّكَ وَ الْعَافِيَةَ مِنْ جَمِيعِ الْبَلَاءِ وَ الشُّكْرَ عَلَى الْعَافِيَةِ وَ الْغِنَى عَنْ شِرَارِ النَّاسِ
اصول كافى جلد 4 صفحه : 381 رواية : 25
ترجمه :
25- حـضـرت صـادق (ع ) فـرمـود: (زمـانـى ) ابـوذر خـدمـت رسـول خـدا (ص ) آمـد و جـبرئيل بصورت دحيه كلبى در خدمتش بود و با آنحضرت خلوت كـرده بـود، چـون ابـوذر آنـدو را ديـد بـازگـشـت و سـخـن آنـهـا را نـبـريـد، پـس جبرئيل گفت : اى محمد اين ابوذر بود كه بر ما گذشت و بما سلام نكرد و اگر بما سلام كـرده بـود پـاسـخ او را مـى داديـم ، اى مـحـمـد ايـن اباذر دعائى دارد كه مى خواند، و نزد اهـل آسـمـان مـعروف است ، پس آنگاه كه من بآسمان رفتم تو آندعا را از او بپرس ، همينكه جـبـرئيـل بـالا رفـت اءبـوذر خـدمـت پـيـغـمـبـر (ص ) شـرفـيـاب شـد، رسـول خـدا (ص ) بـاو فـرمـود: اى اءبـاذر چـه تو را بازداشت از اينكه بر ما سلام كنى آنـگـاه كـه بـر ما گذشتى ، عرضكرد: گمان كردم كه آنكس كه با شما بود دحيه كلبى اسـت و بـراى پـاره اى كـارهـاى شـخـصـى بـاو خـلوت كـرده اى ، فـرمـود: اى اءبـاذر او جـبـرئيـل بـود و گـفـت : اگـر اءباذر بما سلام كرده بود جوابش را مى داديم ، پس همينكه اباذر دانست كه او جبرئيل بوده ، خدا مى داند كه چه اندازه پشيمان شد (و افسوس ‍ خورد) كـه چـرا بـر او سـلام نـكـرده ، پس رسول خدا (ص ) فرمود: آن دعائى كه تو مى خوانى چـيست ؟ زيرا جبرئيل بمن خبر داد كه تو دعائى دارى كه آنرا مى خوانى و در آسمان (پيش اهـل آن ) معروف است ؟ عرضكرد: آرى اى رسول خدا (ص ) مى گويم : ((اللهم انى اسئلك الامـن و الايـمـان بـك و التـصديق بنبيك و العافية من جميع البلاء و الشكر على العافية و الغنى عن شرار الناس

26- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ مـَحـْبـُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي حَمْزَةَ قَالَ أَخَذْتُ هَذَا الدُّعَاءَ عَنْ أَبِي جَعْفَرٍ مُحَمَّدِ بْنِ عَلِيٍّ ع قَالَ وَ كَانَ أَبُو جَعْفَرٍ يُسَمِّيهِ الْجَامِعَ بِسْمِ اللَّهِ الرَّحـْمَنِ الرَّحِيمِ أَشْهَدُ أَنْ لَا إِلَهَ إِلَّا اللَّهُ وَحْدَهُ لَا شَرِيكَ لَهُ وَ أَشْهَدُ أَنَّ مُحَمَّداً عَبْدُهُ وَ رَسُولُهُ آمـَنْتُ بِاللَّهِ وَ بِجَمِيعِ رُسُلِهِ وَ بِجَمِيعِ مَا أَنْزَلَ بِهِ عَلَى جَمِيعِ الرُّسُلِ وَ أَنَّ وَعْدَ اللَّهِ حَقٌّ وَ لِقـَاءَهُ حـَقٌّ وَ صـَدَقَ اللَّهُ وَ بـَلَّغَ الْمـُرْسَلُونَ وَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَ سُبْحَانَ اللَّهِ كُلَّمَا سَبَّحَ اللَّهَ شَيْءٌ وَ كَمَا يُحِبُّ اللَّهُ أَنْ يُسَبَّحَ وَ الْحَمْدُ لِلَّهِ كُلَّمَا حَمِدَ اللَّهَ شَيْءٌ وَ كَمَا يُحِبُّ اللَّهُ أَنْ يُحْمَدَ وَ لَا إِلَهَ إِلَّا اللَّهُ كُلَّمَا هَلَّلَ اللَّهَ شَيْءٌ وَ كَمَا يُحِبُّ اللَّهُ أَنْ يُهَلَّلَ وَ اللَّهُ أَكـْبـَرُ كـُلَّمـَا كـَبَّرَ اللَّهَ شـَيْءٌ وَ كـَمـَا يـُحـِبُّ اللَّهُ أَنْ يُكَبَّرَ اللَّهُمَّ إِنِّي أَسْأَلُكَ مَفَاتِيحَ الْخـَيـْرِ وَ خـَوَاتـِيمَهُ وَ سَوَابِغَهُ وَ فَوَائِدَهُ وَ بَرَكَاتِهِ وَ مَا بَلَغَ عِلْمَهُ عِلْمِي وَ مَا قَصَرَ عَنْ إِحـْصـَائِهِ حـِفـْظـِي اللَّهـُمَّ انـْهـَجْ إِلَيَّ أَسـْبـَابَ مـَعـْرِفـَتِهِ وَ افْتَحْ لِي أَبْوَابَهُ وَ غَشِّنِي بـِبـَرَكـَاتِ رَحـْمَتِكَ وَ مُنَّ عَلَيَّ بِعِصْمَةٍ عَنِ الْإِزَالَةِ عَنْ دِينِكَ وَ طَهِّرْ قَلْبِي مِنَ الشَّكِّ وَ لَا تَشْغَلْ قَلْبِي بِدُنْيَايَ وَ عَاجِلِ مَعَاشِي عَنْ آجِلِ ثَوَابِ آخِرَتِي وَ اشْغَلْ قَلْبِي بِحِفْظِ مَا لَا تـَقـْبـَلُ مـِنِّي جَهْلَهُ وَ ذَلِّلْ لِكُلِّ خَيْرٍ لِسَانِي وَ طَهِّرْ قَلْبِي مِنَ الرِّيَاءِ وَ لَا تُجْرِهِ فِي مَفَاصِلِي وَ اجْعَلْ عَمَلِي خَالِصاً لَكَ اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مِنَ الشَّرِّ وَ أَنْوَاعِ الْفَوَاحِشِ كُلِّهَا ظـَاهـِرِهَا وَ بَاطِنِهَا وَ غَفَلَاتِهَا وَ جَمِيعِ مَا يُرِيدُنِي بِهِ الشَّيْطَانُ الرَّجِيمُ وَ مَا يُرِيدُنِي بِهِ السُّلْطـَانُ الْعَنِيدُ مِمَّا أَحَطْتَ بِعِلْمِهِ وَ أَنْتَ الْقَادِرُ عَلَى صَرْفِهِ عَنِّي اللَّهُمَّ إِنِّي أَعُوذُ بِكَ مـِنْ طـَوَارِقِ الْجـِنِّ وَ الْإِنـْسِ وَ زَوَابِعِهِمْ وَ بَوَائِقِهِمْ وَ مَكَايِدِهِمْ وَ مَشَاهِدِ الْفَسَقَةِ مِنَ الْجِنِّ وَ الْإِنـْسِ وَ أَنْ أُسـْتـَزَلَّ عَنْ دِينِي فَتَفْسُدَ عَلَيَّ آخِرَتِي وَ أَنْ يَكُونَ ذَلِكَ مِنْهُمْ ضَرَراً عَلَيَّ فِي مَعَاشِي أَوْ يَعْرِضُ بَلَاءٌ يُصِيبُنِي مِنْهُمْ لَا قُوَّةَ لِي بِهِ وَ لَا صَبْرَ لِي عَلَى احْتِمَالِهِ فـَلَا تَبْتَلِنِي يَا إِلَهِي بِمُقَاسَاتِهِ فَيَمْنَعَنِي ذَلِكَ عَنْ ذِكْرِكَ وَ يَشْغَلَنِي عَنْ عِبَادَتِكَ أَنْتَ الْعَاصِمُ الْمَانِعُ الدَّافِعُ الْوَاقِي مِنْ ذَلِكَ كُلِّهِ أَسْأَلُكَ اللَّهُمَّ الرَّفَاهِيَةَ فِي مَعِيشَتِي مَا أَبـْقـَيـْتَنِي مَعِيشَةً أَقْوَى بِهَا عَلَى طَاعَتِكَ وَ أَبْلُغُ بِهَا رِضْوَانَكَ وَ أَصِيرُ بِهَا إِلَى دَارِ الْحـَيـَوَانِ غـَداً وَ لَا تـَرْزُقْنِي رِزْقاً يُطْغِينِي وَ لَا تَبْتَلِنِي بِفَقْرٍ أَشْقَى بِهِ مُضَيَّقاً عـَلَيَّ أَعـْطِنِي حَظّاً وَافِراً فِي آخِرَتِي وَ مَعَاشاً وَاسِعاً هَنِيئاً مَرِيئاً فِي دُنْيَايَ وَ لَا تَجْعَلِ الدُّنـْيـَا عـَلَيَّ سـِجـْنـاً وَ لَا تـَجْعَلْ فِرَاقَهَا عَلَيَّ حُزْناً أَجِرْنِي مِنْ فِتْنَتِهَا وَ اجْعَلْ عَمَلِي فـِيـهـَا مـَقـْبـُولًا وَ سـَعْيِي فِيهَا مَشْكُوراً اللَّهُمَّ وَ مَنْ أَرَادَنِي بِسُوءٍ فَأَرِدْهُ بِمِثْلِهِ وَ مَنْ كـَادَنـِي فِيهَا فَكِدْهُ وَ اصْرِفْ عَنِّي هَمَّ مَنْ أَدْخَلَ عَلَيَّ هَمَّهُ وَ امْكُرْ بِمَنْ مَكَرَ بِي فَإِنَّكَ خَيْرُ الْمـَاكِرِينَ وَ افْقَأْ عَنِّي عُيُونَ الْكَفَرَةِ الظَّلَمَةِ وَ الطُّغَاةِ وَ الْحَسَدَةِ اللَّهُمَّ وَ أَنْزِلْ عَلَيَّ مِنْكَ السَّكِينَةَ وَ أَلْبِسْنِي دِرْعَكَ الْحَصِينَةَ وَ احْفَظْنِي بِسِتْرِكَ الْوَاقِي وَ جَلِّلْنِي عَافِيَتَكَ النَّافـِعَةَ وَ صَدِّقْ قَوْلِي وَ فَعَالِي وَ بَارِكْ لِي فِي وُلْدِي وَ أَهْلِي وَ مَالِي اللَّهُمّ.J.مـَا أَخَّرْتُ وَ مـَا أَغْفَلْتُ وَ مَا تَعَمَّدْتُ وَ مَا تَوَانَيْتُ وَ مَا أَعْلَنْتُ وَ مَا أَسْرَرْتُ فَاغْفِرْهُ لِي يَا أَرْحَمَ الرَّاحِمِينَ
اصول كافى جلد 4 صفحه : 382 رواية : 26
ترجمه :
26- ابـوحـمـزه گـويـد: مـن ايـندعا را از امام باقر عليه السلام گرفتم و آنحضرت آنرا دعاى جامع مى نامند (و آن اينست ) ((بسم اللّه لرحمن الرحيم اشهد ان لا اله الا اللّه وحده لا شـريـك له و اشـهـد ان مـحـمـدا عـبـده و رسـوله آمـنـت بـاللّه و بـجـمـيـع رسـله و بـجميع ما انـزل بـه عـلى جميع الرسل و ان وعد اللّه حق و لقاءه حق و صدق اللّه و بلغ المرسلون و الحـمـد لله رب العـالمـيـن و سـبـحان اللّه كلما سبح الله شى ء و كما يحب اللّه ن يسبح و الحـمـد لله كـلمـا حـمـد اللّه شـى ء و كـمـا يـحـب اللّه ن يـحـمـد و لا اله الا اللّه كـلمـا هـلل اللّه شى ء و كما يحب اللّه ان يهلل و اللّه اكبر كلما اكبر اللّه شى ء و كما يحب اللّه ان يـكـبـر (و در دنـبـاله دعـا ترجمه اش چنين است ). بار خدايا از تو خواهم كليدهاى خير و پـايـانهاى آن و كاملهايش و فوائدش و بركاتش و آنچه پايه دانش من بدان رسد و آنچه حافظه ام از شماره اش كوتاه است ، بار خدايا اسباب شناسائيش را براى من روشن ساز، و درهـاى آنـرا بـروى مـن بـگـشا، و در بركات رحمتت مرا فرو بر، و بخود دارى و از دور شـدن از ديـنـت بـر مـن منت گذار، و دل مرا از شك پاك كن ، و آنرا باين دنيا و زندگى زود گـذرم از ثـواب آيـنـده آخـرتـم سـرگـرم مـكـن ، و دل مـرا بدر ياد داشتن آنچه نادانيش را نـپـذيـرى سـرگـرم كن ، و براى هر خيرى زبان مرا رام كن و دلمرا از رياء و خود نمائى پاك ساز، و آنرا در مفاصل من وارد نكن ، و كردارم را براى خود خالص گردان .
بـار خـدايا بتو پناه برم و از همه انواع زشتيها پيدا و نهانش و بى خبريهايش ، و از هر چـه شـيـطـان رجيم بدان آهنگم كرده و از من خواهد و آنچه سلطان معاند از من طلبد، از آنچه دانش تو بدان رسد و تو بر دور كردن آن از من قادر و توانائى .
بار خدايا بتو پناه برم از شبگردان جن و انس ، و گروههاى چرخنده آنان و گرفتاريها و نـيـرنـگـهـاى آنـان مـراكـز اجـتماع فاسقان جن و انس ، و از اينكه از دين بلغزم و در نتيجه آخـرتـم تـبـاه گـردد، و از زيـان رساندن آنها در آنچه بدان زندگى كنم ، يا بلائى از ايـشـان رسـد كـه بـدان تـوانـائى نـدرام و شـكـيـبـائى بـر تـحـمـل آن نـتوانم ، پس اى معبود من مرا برنج بردنهاى آن دچار مكن زيرا كه آن مرا از ياد تو باز دارد و از پرستش تو سرگرم كند؛ توئى نگهدار و باز دارنده و دافع و حافظ همه اينها.
بـار خـدايـا از تو خواهم رفاه در معيشتم را تا بدانجا كه زنده ام دارى ، معاشى كه بدان وسـيـله تـوانـائى بـر پـى رويـت داشـتـه بـاشـم و بخشنوديت (يا رضوانت ) برسم ، و بخانه زندگى (كه بهشت است ) فرداى قيامت برسم ، و روزى مكن برايم آن روزى را كه سـركشم كند، و به فقرى گرفتارم مكن كه براى تنگى آن به بدبختى افتم ، و بهره وافرى در آخرت بمن عطا فرما، و معاش وسيع گوارا و خشگوارى در دنيا بمن عنايت كن ، و دنـيـا را بر من زندان مكن و جدائيش را اندوه من مساز، از فتنه هاى آن مرا در پناه خودگير، و كـرده هـايـم را در آن بـپـذيـر و كـوشـشـم را در آن قابل تقدير ساز.
بار خدايا هر كه آهنگ بدى درباره من دارد تو درباره اش مانند همان آهنگ را بكن ، و هر كه بـمـن كـيـدى ورزد تـو بـاو كـيـد ورز، و انـدوه هـر آنـكـس كـه انـدوهـش را بـدل مـن انـدازد از مـن بـازدار و هـر كـه بـا مـن مـكـر كـنـد بـا مـكـر كن كه تو بهترين مكر كـنـنـدگـانى ، و از توجه بمن چشم كفار و ستمكاران و سركشان و حسودان را در آور، بار خـدايـا آرامـشى دلى از جانب خودت بر من فرو فرست ، و ورزه محافظت كننده خود را بر من بـپـوشـان ، و بـه پـرده نـگهدارنده ات مرا بپوشان و جامه عافيت را در برم كن ، و راست گـفـتـار و درسـت كـردارم ، و در فرزندان و خاندان و مالم بركت ده ، بار خدايا آنچه از من گـذشـته و آنچه پس انداخته ام و آنچه غفلت كردم و آنچه تعهد كردم و آنچه در آن سستى كردم و آنچه آشكار كردم و آنچه در نهان كردم (همه را) بيامرز يا اءرحم الرحمين )).

27- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنِ الْعَلَاءِ بـْنِ رَزِيـنٍ عـَنْ مـُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلِ اللَّهُمَّ أَوْسِعْ عَلَيَّ فِي رِزْقِي وَ امـْدُدْ لِي فـِي عـُمـُرِي وَ اغـْفـِرْ لِي ذَنـْبـِي وَ اجـْعـَلْنـِي مـِمَّنْ تـَنـْتـَصـِرُ بـِهِ لِدِيـنِكَ وَ لَا تَسْتَبْدِلْ بِي غَيْرِي
اصول كافى جلد 4 صفحه : 384 رواية : 27
ترجمه :
27- مـحـمـد بـن مسلم از حضرت باقر (ع ) حديث كند كه فرمود: بگو: ((اللهم اوسع على فـى رزقـى و امـدد لى فـى عـمـرى و اغـفر لى ذنبى و اجعلنى ممن تنتصر به لدينك و لا تستبدل بى غيرى )).

28- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع أَنَّهُ كـَانَ يـَقـُولُ يـَا مـَنْ يـَشـْكـُرُ الْيَسِيرَ وَ يَعْفُو عَنِ الْكَثِيرِ وَ هُوَ الْغَفُورُ الرَّحِيمُ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي ذَهَبَتْ لَذَّتُهَا وَ بَقِيَتْ تَبِعَتُهَا
اصول كافى جلد 4 صفحه : 384 رواية : 28
ترجمه :
28- يـعـقـوب بـن شـعـيـب از امام صادق عليه السلام حديث كند كه مى خواند (دعائى را كه تـرجـمـه اش ايـنـسـت :) ((اى آنـكـه از انـدك قـدردانى كنى و از بسيار درگذرى و او است آمرزنده و مهربان بيامرز از من گناهانى كه لذت آن رفته و كيفر آن مانده است )).

29- وَ بـِهـَذَا الْإِسـْنـَادِ عـَنْ يـَعـْقـُوبَ بْنِ شُعَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ مِنْ دُعَائِهِ يـَقـُولُ يـَا نـُورُ يـَا قـُدُّوسُ يَا أَوَّلَ الْأَوَّلِينَ وَ يَا آخِرَ الْآخِرِينَ يَا رَحْمَانُ يَا رَحِيمُ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُغَيِّرُ النِّعَمَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُحِلُّ النِّقَمَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتـِي تـَهـْتـِكُ الْعـِصـَمَ وَ اغـْفِرْ لِيَ الذُّنُوبَ الَّتِي تُنْزِلُ الْبَلَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُدِيلُ الْأَعْدَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تُعَجِّلُ الْفَنَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تـَقـْطـَعُ الرَّجـَاءَ وَ اغـْفـِرْ لِيَ الذُّنـُوبَ الَّتـِي تـُظـْلِمُ الْهـَوَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تـَكـْشِفُ الْغِطَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَرُدُّ الدُّعَاءَ وَ اغْفِرْ لِيَ الذُّنُوبَ الَّتِي تَرُدُّ غَيْثَ السَّمَاءِ
اصول كافى جلد 4 صفحه : 384 رواية : 29
ترجمه :
29- و از دعـاهـاى امـام صـادق عـليـه السـلام ايـن بـود: ((يـا نـور يـا قـدوس يـا اول الاوليـن و يـا آخر الاخرين يا رحمن يا رحيم اغفر لى الذنوب التى تغير النعم و اغفر لى الذنـوب التـى تحل النقم و اغفر لى الذنوب التى تهتك العصم و اغفر لى الذنوب التـى تـنـزل البـلاء و اغـفـر لى الذنـوب التـى تـديـل الاعـداء و اغـفـر لى الذنـوب التـى تـعجل الفناء و اغفر لى الذنوب التى تقطع الرجـاء و اغـفـر لى الذنـوب التى تظلم الهواء و اغفر لى الذنوب التى تكشف الغطاء و اغفر لى الذنوب التى ترد الدعاء و اغفر لى الذنوب التى ترد غيث السماء

30- عـَنْهُ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع يَا عُدَّتِي فِي كـُرْبَتِي وَ يَا صَاحِبِي فِي شِدَّتِي وَ يَا وَلِيِّي فِي نِعْمَتِي وَ يَا غِيَاثِي فِي رَغْبَتِي قـَالَ وَ كـَانَ مـِنْ دُعـَاءِ أَمـِيـرِ الْمـُؤْمِنِينَ ع اللَّهُمَّ كَتَبْتَ الْآثَارَ وَ عَلِمْتَ الْأَخْبَارَ وَ اطَّلَعْتَ عـَلَى الْأَسـْرَارِ فـَحُلْتَ بَيْنَنَا وَ بَيْنَ الْقُلُوبِ فَالسِّرُّ عِنْدَكَ عَلَانِيَةٌ وَ الْقُلُوبُ إِلَيْكَ مـُفـْضـَاةٌ وَ إِنَّمَا أَمْرُكَ لِشَيْءٍ إِذَا أَرَدْتَهُ أَنْ تَقُولَ لَهُ كُنْ فَيَكُونُ فَقُلْ بِرَحْمَتِكَ لِطَاعَتِكَ أَنْ تـَدْخـُلَ فـِي كـُلِّ عـُضـْوٍ مـِنْ أَعـْضـَائِي وَ لَا تـُفـَارِقَنِي حَتَّى أَلْقَاكَ وَ قُلْ بِرَحْمَتِكَ لِمـَعْصِيَتِكَ أَنْ تَخْرُجَ مِنْ كُلِّ عُضْوٍ مِنْ أَعْضَائِي فَلَا تَقْرَبَنِي حَتَّى أَلْقَاكَ وَ ارْزُقْنِي مِنَ الدُّنْيَا وَ زَهِّدْنِي فِيهَا وَ لَا تَزْوِهَا عَنِّي وَ رَغْبَتِي فِيهَا يَا رَحْمَانُ
اصول كافى جلد 4 صفحه : 385 رواية : 30
ترجمه :
30- و از دعـاهـاى امـام صادق عليه السلام نيز (اين دعا است ): يا عدتى فى كربتى و يا صاحبى فى شدتى و يا وليى فى نعمتى و يا غياثى فى رغبتى
فـرمود: و از دعاهاى اميرالمؤ منين عليه السلام است (دعائى كه ترجمه اش اينست ): ((بار خـدايـا اثـرهـا (يـعـنـى كـردارهاى نيك و بد) را ثبت كرده اى ، و اخبار را دانسته اى ، و بر اسرار آگاهى ، پس ميان ما و دلها حائل شدى ، نهان در پيش تو عيانست ، و دلها بسوى تو كـشيده شده ، و جز اين نيست كه فرمانت بچيزى كه خواهى بدان گوئى باش ‍ مى باشد، پـس بـا رحـمـت خـود بـطـاعـت بـگـو در هـر عضوى از اعضاى من درآيد، و از من جدا نشود تا ديـدارت كـنـم ، و بـا رحـمـت خود بنافرمانيت بگو از هر عضوى از اعضاى من بيرون رود و نزديك بمن نشود تا تو را ديدار كنم ، و از دنيا بمن روزى كن ، و در آن مرا بى رغبت كن ، و آنرا از من دور مكن با رغبت من در آن اى خداى بخشاينده )).

31- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ مَحْبُوبٍ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ سَيَابَةَ قَالَ أَعْطَانِي أَبُو عَبْدِ اللَّهِ ع هَذَا الدُّعَاءَ الْحَمْدُ لِلَّهِ وَلِيِّ الْحَمْدِ وَ أَهْلِهِ وَ مُنْتَهَاهُ وَ مـَحـَلِّهِ أَخْلَصَ مَنْ وَحَّدَهُ وَ اهْتَدَى مَنْ عَبَدَهُ وَ فَازَ مَنْ أَطَاعَهُ وَ أَمِنَ الْمُعْتَصِمُ بِهِ اللَّهُمَّ يَا ذَا الْجـُودِ وَ الْمَجْدِ وَ الثَّنَاءِ الْجَمِيلِ وَ الْحَمْدِ أَسْأَلُكَ مَسْأَلَةَ مَنْ خَضَعَ لَكَ بِرَقَبَتِهِ وَ رَغِمَ لَكَ أَنـْفـُهُ وَ عـَفَّرَ لَكَ وَجـْهَهُ وَ ذَلَّلَ لَكَ نَفْسَهُ وَ فَاضَتْ مِنْ خَوْفِكَ دُمُوعُهُ وَ تَرَدَّدَتْ عَبْرَتُهُ وَ اعْتَرَفَ لَكَ بِذُنُوبِهِ وَ فَضَحَتْهُ عِنْدَكَ خَطِيئَتُهُ وَ شَانَتْهُ عِنْدَكَ جَرِيرَتُهُ وَ ضَعُفَتْ عِنْدَ ذَلِكَ قـُوَّتـُهُ وَ قـَلَّتْ حـِيـلَتـُهُ وَ انـْقـَطَعَتْ عَنْهُ أَسْبَابُ خَدَائِعِهِ وَ اضْمَحَلَّ عَنْهُ كُلُّ بَاطِلٍ وَ أَلْجـَأَتـْهُ ذُنُوبُهُ إِلَى ذُلِّ مَقَامِهِ بَيْنَ يَدَيْكَ وَ خُضُوعِهِ لَدَيْكَ وَ ابْتِهَالِهِ إِلَيْكَ أَسْأَلُكَ اللَّهُمَّ سُؤَالَ مَنْ هُوَ بِمَنْزِلَتِهِ أَرْغَبُ إِلَيْكَ كَرَغْبَتِهِ وَ أَتَضَرَّعُ إِلَيْكَ كَتَضَرُّعِهِ وَ أَبْتَهِلُ إِلَيْكَ كـَأَشـَدِّ ابـْتِهَالِهِ اللَّهُمَّ فَارْحَمِ اسْتِكَانَةَ مَنْطِقِي وَ ذُلَّ مَقَامِي وَ مَجْلِسِي وَ خُضُوعِي إِلَيْكَ بِرَقَبَتِي أَسْأَلُكَ اللَّهُمَّ الْهُدَى مِنَ الضَّلَالَةِ وَ الْبَصِيرَةَ مِنَ الْعَمَى وَ الرُّشْدَ مِنَ الْغَوَايَةِ وَ أَسـْأَلُكَ اللَّهُمَّ أَكْثَرَ الْحَمْدِ عِنْدَ الرَّخَاءِ وَ أَجْمَلَ الصَّبْرِ عِنْدَ الْمُصِيبَةِ وَ أَفْضَلَ الشُّكْرِ عـِنْدَ مَوْضِعِ الشُّكْرِ وَ التَّسْلِيمَ عِنْدَ الشُّبُهَاتِ وَ أَسْأَلُكَ الْقُوَّةَ فِي طَاعَتِكَ وَ الضَّعْفَ عـَنْ مـَعـْصـِيـَتِكَ وَ الْهَرَبَ إِلَيْكَ مِنْكَ وَ التَّقَرُّبَ إِلَيْكَ رَبِّ لِتَرْضَى وَ التَّحَرِّيَ لِكُلِّ مَا يـُرْضـِيـكَ عـَنِّي فِي إِسْخَاطِ خَلْقِكَ الْتِمَاساً لِرِضَاكَ رَبِّ مَنْ أَرْجُوهُ إِنْ لَمْ تَرْحَمْنِي أَوْ مَنْ يـَعـُودُ عـَلَيَّ إِنْ أَقـْصـَيـْتـَنـِي أَوْ مـَنْ يـَنْفَعُنِي عَفْوُهُ إِنْ عَاقَبْتَنِي أَوْ مَنْ آمُلُ عَطَايَاهُ إِنْ حَرَمْتَنِي أَوْ مَنْ يَمْلِكُ كَرَامَتِي إِنْ أَهَنْتَنِي أَوْ مَنْ يَضُرُّنِي هَوَانُهُ إِنْ أَكْرَمْتَنِي رَبِّ مَا أَسْوَأَ فـِعـْلِي وَ أَقـْبـَحَ عـَمـَلِي وَ أَقـْسـَى قـَلْبـِي وَ أَطـْوَلَ أَمَلِي وَ أَقْصَرَ أَجَلِي وَ أَجْرَأَنِي عَلَى عـِصـْيَانِ مَنْ خَلَقَنِي رَبِّ وَ مَا أَحْسَنَ بَلَاءَكَ عِنْدِي وَ أَظْهَرَ نَعْمَاءَكَ عَلَيَّ كَثُرَتْ عَلَيَّ مِنْكَ النِّعـَمُ فَمَا أُحْصِيهَا وَ قَلَّ مِنِّيَ الشُّكْرُ فِيمَا أَوْلَيْتَنِيهِ فَبَطِرْتُ بِالنِّعَمِ وَ تَعَرَّضْتُ لِلنِّقـَمِ وَ سـَهـَوْتُ عـَنِ الذِّكـْرِ وَ رَكـِبْتُ الْجَهْلَ بَعْدَ الْعِلْمِ وَ جُزْتُ مِنَ الْعَدْلِ إِلَى الظُّلْمِ وَ جَاوَزْتُ الْبِرَّ إِلَى الْإِثْمِ وَ صِرْتُ إِلَى الْهَرَبِ مِنَ الْخَوْفِ وَ الْحُزْنِ فَمَا أَصْغَرَ حَسَنَاتِي وَ أَقـَلَّهـَا فـِي كـَثـْرَةِ ذُنـُوبِي وَ مَا أَكْثَرَ ذُنُوبِي وَ أَعْظَمَهَا عَلَى قَدْرِ صِغَرِ خَلْقِي وَ ضَعْفِ رُكـْنـِي رَبِّ وَ مـَا أَطـْوَلَ أَمـَلِي فـِي قِصَرِ أَجَلِي وَ أَقْصَرَ أَجَلِي فِي بُعْدِ أَمَلِي وَ مَا أَقْبَحَ سـَرِيـرَتِي وَ عَلَانِيَتِي رَبِّ لَا حُجَّةَ لِي إِنِ احْتَجَجْتُ وَ لَا عُذْرَ لِي إِنِ اعْتَذَرْتُ وَ لَا شُكْرَ عِنْدِي إِنِ ابْتُلِيتُ وَ أُولِيتُ إِنْ لَمْ تُعِنِّي عَلَى شُكْرِ مَا أُولِيتُ رَبِّ مَا أَخَفَّ مِيزَانِي غَداً إِنْ لَمْ تـُرَجِّحـْهُ وَ أَزَلَّ لِسـَانـِي إِنْ لَمْ تـُثـَبِّتـْهُ وَ أَسـْوَدَ وَجـْهـِي إِنْ لَمْ تـُبَيِّضْهُ رَبِّ كَيْفَ لِي بـِذُنـُوبـِيَ الَّتـِي سـَلَفـَتْ مـِنِّي قـَدْ هَدَّتْ لَهَا أَرْكَانِي رَبِّ كَيْفَ أَطْلُبُ شَهَوَاتِ الدُّنْيَا وَ أَبْكِي عَلَى خَيْبَتِي فِيهَا وَ لَا أَبْكِي وَ تَشْتَدُّ حَسَرَاتِي عَلَى عِصْيَانِي وَ تَفْرِيطِي رَبِّ دَعَتْنِي دَوَاعِي الدُّنْيَا فَأَجَبْتُهَا سَرِيعاً وَ رَكَنْتُ إِلَيْهَا طَائِعاً وَ دَعَتْنِي دَوَاعِي الْآخِرَةِ فَتَثَبَّطْتُ عَ.J.الْهـُدَى بـِالضَّلَالَةِ وَ الْكُفْرَ بِالْإِيمَانِ ابْنُ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ أَنَّهُ ذَكَرَ أَيْضاً مِثْلَهُ وَ ذَكَرَ أَنَّهُ دُعَاءُ عَلِيِّ بْنِ الْحُسَيْنِ ص وَ زَادَ فِي آخِرِهِ آمِينَ رَبَّ الْعَالَمِينَ
اصول كافى جلد 4 صفحه : 385 رواية : 31
ترجمه :
31- عـبـدالرحمن بن سيابه گويد: حضرت صادق (ع ) اين دعا را بمن داد (كه ترجمه اش ايـنـست :) ((سپاس خدائى را كه خود سرپرست آن (و يا سزاوارتر بآن ) است و شايسته آن و پايان آن و در خود آن است ، هر كس او را يگانه دانست او (كردارش ) پاكست ، و هر كه او را پـرستش كند بهدايت رسيده ، و هر كس فرمانش برد رستگار شده و هر كه بدو پناه برد آسوده شود.
بـار خـدايـا اى صـاحـب جـود و بـزرگـى و سـتـايـش نـيـكو و سپاس ، از تو درخواست كنم درخـواسـت كـسـى كه گردنش را بدرگاهت نهاده ، و بينى در برابر بخاك ماليده و چهره خـويـش را بـراى تـو بـخـاك سـائيـده و خـويـشـتـن را در مقابل تو خوار كرده ، و اشكانش از ترس تو ريزان ، و گريه راه گلويش را گرفته ، و بـگناهان خويش اعتراف دارد و خطايش او را در پيش ‍ تو رسوا ساخته ، و جنايتش او را نزد تـو زشت كرده ، و روى اين جهات نيروش كم شده ، و چاره اش اندك ، و اسباب فريب از او دور شـده و هـر بـاطـلى از نـزدش نـابـود گـرديـد، و گـنـاهانش بناچار او را بخوارى در درگاهت ، و فروتنى در پيشت ، و زارى در برابرت كشانده است .
و از تـو درخـواسـت كـنـم بـار الهـا درخـواسـت كسى كه مانند او باشد (يعنى من خويشتن را بـمـنـزله كسى دانم و بحالت چنين كسى در آرم ) مانند او بجانبت رو كنم ، و چون خوارى و فـروتنيش بدرگاهت خوارى و فروتنى كنم ، و چون سخت ترين زارهايش بدرگاهت زارى كنم ، بار الها پس بزبونى گفتارم و خوارى مقام و مجلسم و فروتنى در برابرت بمن ترحم فرما.
از تـو درخـواسـت كـنـم خـداونـدا هـدايـت از گـمـراهـى ، و بينايى از كورى ، و ره جوئى از بـيـراهـى ، و از تـو خـواهـم بـار خـدايا كه در حال آسودگى تو را بسيار حمد كنم ، و در حـال مـصـيبت بهترين صبر را، و در جاى شكر بهترين شكرها را، و در هنگام شبهات تسليم باشم .
و از تـو خـواهم نيرويى براى فرمانبرداريت ، و سستى در برابر نافرمانيت ، و گريز از خودت بسوى خودت ، و تقرب جوئى بدرگاهت تا آنكه خوشنود شوى ، و كاوش در هر چه ترا در برابر خشم مخلوقت از من خوشنود سازد بخاطر رضايت جوئى تو.
پـروردگـارا بـكه اميدوار شوم اگر تو بمن ترحم نكنى ، يا كه بمن سر زند اگر تو دورم كـنـى يـا گـذشت چه كسى بمن سود دهد اگر تو عقابم كنى ، يا بخشش چه كسى را آرزو كنم اگر تو محرومم سازى يا چه كسى تواند مرا ارجمند كند اگر تو مرا پست كنى يا پست كردن چه كسى بمن زيان رساند آنگاه كه تو مرا ارجمند كنى ؟!
پـروردگـارا چـه بد است كردارم و چه زشت است رفتارم ، و چه سخت است دلم ، و چه دراز است آرزويم و كوتاه است عمرم و (اين درازى آرزو...) مرا بر نافرمانى آفريدگارم دلير كـرده ، پروردگارا چه اندازه آزمايش و بلايت نزد من نيكو است ، و نعمتهايت بر من آشكار؟ نـعـمـتـهايت بر من بسيار است كه شماره اش نتوانم و سپاسگزارى من در برابر آنها اندك اسـت ، پـس بـنعمت تو سرمست شدم و در معرض انتقام و پاداش بد تو قرار گرفتم ، ياد تو فراموشم شد، و پس از دانائى بنادانى گرائيدم ، و از عدالت بسوى ستم رفتم ، و از نـيـكـى بگناه در افتادم ، و بخاطر ترس و خوفى كه پيدا كردم پا بگريز نهادم ، وه كـه چـه انـدازه انـدك و كـم اسـت حـسـنـات مـن در برابر گناهانم ؟ و چه اندازه گناهانم در برابر كوچكى جثه ام و ناتوانى اعضايم بسيار و بزرگ است ؟.
پـروردگـارا چـه انـدازه آرزويم دراز است در برابر عمر كوتاهم ، و عمرم كوتاه است در مقابل آرزوهاى دور و درازم ، و چه مقدار درون و برونم زشت است .
پـروردگـارا اگـر بـخـواهـم (براى كارهايم ) دليلى آورم ، دليلى ندارم ، و اگر خواهم عذرى آورم عذرى ندارم و اگر مبتلا گردم يا نعمتى بمن داده شود شكر ندارم اگر تو مرا در شـكـر آن كـمـك نـكـنـى ، پـروردگـارا چـه انـدازه مـيـزان (اعـمال ) من در قيامت سبك است اگر تو او را نچربانى ، و زبانم لرزانست اگر تو آن را ثـابـت نـكـنى ، و رويم سياه است اگر تو او را سپيد نكنى ، پروردگارا چگونه گناهان گذشته ام اركان مرا شكسته اند؟ پروردگارا چگونه جوياى شهوتهاى دنيا هستم و بر نا امـيـد شـدنـم از رسـيـدن بـآنـها گريه كنم ، ولى گريه نكنم بر اينكه افسوسهاى بر گناهم و تقصيرم سخت و بسيار است ؟ پروردگارا دواعى دنيا مرا بسوى خود خواندند و من زود آنـهـا را اجـابـت كـردم و بـا مـيـل بـسـوى آنها رفتم ، ولى دواعى آخرت مرا بسوى خود خـوانـدنـد و مـن در اجابتش درنگ كردم و كندى ورزيدم و بدانسان كه بسوى دنيا و و كالاى بـى ارزشـش ، و گياههاى پوسيده و بر باد رفته اش ، و سراب رونده اش شتاب داشتم بسوى آخرت شتاب نكردم .
پروردگارا مرا ترساندى و تشويق نمودى و به بنده بودنم برهان آوردى ، و روزى مرا متكفل شدى پس من از ترس تو آسوده شدم ، و از تشويقى كه از من كردى (در انجام فرمان تو) كوتاهى كردم ، و بكفالت تو (كه از روزى من كردى ) تكيه نزدم و برهان آوردنت را خوار شمردم .
بـار خـدايـا ايـن آسـودگـى خـاطـر مـرا در ايـن دنـيـا تـرس قـرار ده (و بـتـرس و خـوف مـبـدل كـن ) و تـنـبـلى و سـسـتـى مـرا بـشـوق و نـشـاط تـبـديـل كـن ، و بـى اعـتـنـايـى مـرا بـه بـرهـان آوردنـت بـدهـشـت و هـراس مبدل فرما، سپس مرا بدانچه از روزيت قسمت كرده اى راضى كن ، اى خداى كريم بنام عظمت از تو درخواست كنم خوشنوديت درهم شدن و اشتباه كراى فتنه .
پـروردگـارا سـپـر مـرا در بـرابـر خـطـاهـايـم محكم كن ، و درجاتم در بهشت بلند كن ، و كـردارهـايـم را پـذيـرفته كن ، و حسناتم را دو چندان و پاكيزه فرما، و بتو پناه برم از تـمامى فتنه ها آنچه آشكار است از آنها و آنچه نهانست ، و از خوراكى و نوشيدنى بسيار (و بـتـو پـنـاه بـرم ) از شـر آنـچه (اكنون ) ندانم ، و پناه مى برم بتو از اينكه با دادن دانـش نـادانـى بخرم و با بردبارى جفا كارى ، و با عدالت ستمكارى ، و با نيكى كردن (بـه پدر و مادر و نزديكان ) بريدن از آنها، و با شكيبائى بى تابى بخرم ، و بجاى هدايت گمراهى ، و بجاى ايمان كفر بگيرم .
و از جـمـيـل بـن صـالح مـانـنـد ايـن دعـا از حـضـرت عـلى بـن الحـسـيـن عـليـهـمـا السـلام نقل كرده و در پايانش اين جمله را افزوده است : ((آمين يا رب العالمين )).


جلد 4 - بخش 56

32- ابـْنُ مـَحـْبـُوبٍ قـَالَ حـَدَّثـَنـَا نـُوحٌ أَبُو الْيَقْظَانِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ادْعُ بِهَذَا الدُّعـَاءِ اللَّهـُمَّ إِنِّي أَسْأَلُكَ بِرَحْمَتِكَ الَّتِي لَا تُنَالُ مِنْكَ إِلَّا بِرِضَاكَ وَ الْخُرُوجَ مِنْ جَمِيعِ مـَعـَاصـِيـكَ وَ الدُّخـُولَ فِي كُلِّ مَا يُرْضِيكَ وَ النَّجَاةَ مِنْ كُلِّ وَرْطَةٍ وَ الْمَخْرَجَ مِنْ كُلِّ كَبِيرَةٍ أَتـَى بـِهـَا مِنِّي عَمْدٌ أَوْ زَلَّ بِهَا مِنِّي خَطَأٌ أَوْ خَطَرَ بِهَا عَلَيَّ خَطَرَاتُ الشَّيْطَانِ أَسْأَلُكَ خَوْفاً تـُوقـِفـُنِي بِهِ عَلَى حُدُودِ رِضَاكَ وَ تَشْعَبُ بِهِ عَنِّي كُلَّ شَهْوَةٍ خَطَرَ بِهَا هَوَايَ وَ اسْتَزَلَّ بـِهـَا رَأْيـِي لِيـُجَاوِزَ حَدَّ حَلَالِكَ أَسْأَلُكَ اللَّهُمَّ الْأَخْذَ بِأَحْسَنِ مَا تَعْلَمُ وَ تَرْكَ سَيِّئِ كُلِّ مَا تـَعـْلَمُ أَوْ أَخـْطـَأُ مِنْ حَيْثُ لَا أَعْلَمُ أَوْ مِنْ حَيْثُ أَعْلَمُ أَسْأَلُكَ السَّعَةَ فِي الرِّزْقِ وَ الزُّهْدَ فِي الْكَفَافِ وَ الْمَخْرَجَ بِالْبَيَانِ مِنْ كُلِّ شُبْهَةٍ وَ الصَّوَابَ فِي كُلِّ حُجَّةٍ وَ الصِّدْقَ فِي جَمِيعِ الْمَوَاطِنِ وَ إِنْصَافَ النَّاسِ مِنْ نَفْسِي فِيمَا عَلَيَّ وَ لِي وَ التَّذَلُّلَ فِي إِعْطَاءِ النَّصَفِ مِنْ جَمِيعِ مَوَاطِنِ السَّخَطِ وَ الرِّضَا وَ تَرْكَ قَلِيلِ الْبَغْيِ وَ كَثِيرِهِ فِي الْقَوْلِ مِنِّي وَ الْفِعْلِ وَ تـَمـَامَ نـِعْمَتِكَ فِي جَمِيعِ الْأَشْيَاءِ وَ الشُّكْرَ لَكَ عَلَيْهَا لِكَيْ تَرْضَى وَ بَعْدَ الرِّضَا وَ أَسـْأَلُكَ الْخـِيـَرَةَ فـِي كـُلِّ مَا يَكُونُ فِيهِ الْخِيَرَةُ بِمَيْسُورِ الْأُمُورِ كُلِّهَا لَا بِمَعْسُورِهَا يَا كَرِيمُ يَا كَرِيمُ يَا كَرِيمُ وَ افْتَحْ لِي بَابَ الْأَمْرِ الَّذِي فِيهِ الْعَافِيَةُ وَ الْفَرَجُ وَ افْتَحْ لِي بـَابـَهُ وَ يـَسِّرْ لِي مـَخـْرَجَهُ وَ مَنْ قَدَّرْتَ لَهُ عَلَيَّ مَقْدُرَةً مِنْ خَلْقِكَ فَخُذْ عَنِّي بِسَمْعِهِ وَ بـَصـَرِهِ وَ لِسـَانـِهِ وَ يـَدِهِ وَ خـُذْهُ عـَنْ يـَمِينِهِ وَ عَنْ يَسَارِهِ وَ مِنْ خَلْفِهِ وَ مِنْ قُدَّامِهِ وَ امْنَعْهُ أَنْ يَصِلَ إِلَيَّ بِسُوءٍ عَزَّ جَارُكَ وَ جَلَّ ثَنَاءُ وَجْهِكَ وَ لَا إِلَهَ غَيْرُكَ أَنْتَ رَبِّي وَ أَنَا عَبْدُكَ اللَّهُمَّ أَنـْتَ رَجَائِي فِي كُلِّ كُرْبَةٍ وَ أَنْتَ ثِقَتِي فِي كُلِّ شِدَّةٍ وَ أَنْتَ لِي فِي كُلِّ أَمْرٍ نَزَلَ بِي ثِقَةٌ وَ عُدَّةٌ فَكَمْ مِنْ كَرْبٍ يَضْعُفُ عَنْهُ الْفُؤَادُ وَ تَقِلُّ فِيهِ الْحِيلَةُ وَ يَشْمَتُ فِيهِ الْعَدُوُّ وَ تـَعـْيـَا فـِيـهِ الْأُمـُورُ أَنـْزَلْتـُهُ بـِكَ وَ شـَكَوْتُهُ إِلَيْكَ رَاغِباً إِلَيْكَ فِيهِ عَمَّنْ سِوَاكَ قَدْ فـَرَّجـْتـَهُ وَ كـَفـَيـْتَهُ فَأَنْتَ وَلِيُّ كُلِّ نِعْمَةٍ وَ صَاحِبُ كُلِّ حَاجَةٍ وَ مُنْتَهَى كُلِّ رَغْبَةٍ فَلَكَ الْحَمْدُ كَثِيراً وَ لَكَ الْمَنُّ فَاضِلًا
اصول كافى جلد 4 صفحه : 389 رواية : 32
ترجمه :
32- نـوح اليـقـظـان از حـضـرت صـادق (ع ) حـديـث كـنـد كه آن حضرت فرمود: اين دعا را بـخـوان (كـه تـرجمه اش اينست ): ((بار خدايا بحق رحمتت كه جز به خشنودى تو بدست نيايد از تو خواهم بيرون شدن از همه نافرمانيهايت و درآمدن در آنچه ترا خشنود سازد، و رهائى از هر گرداب و پرتگاهى (كه رهائى از آن نشود) و بيرون رفتن از هر گناهى كه عـمـدا از مـن سـرزده ، يـا بـه خـطـا در آن لغزش شده ، يا خاطره شيطانى براى آن در دلم افـتـاده ، از تو خواهم ترسى كه مرا در مرزهاى خشنوديت نگهدارد. و هر شهوتى كه هواى نـفـسـم در خـاطـره مـن انـداخـتـه بـر هـم زنـد، و راءيـى كـه مـن بـر تـجـاوز از مـرز هـلال تـو گـرفـتـه ام بـلغـزانـد، بـار خـدايـا از تـو خـواهـم رفـتـار بـبـهـتـريـن عـمـل كـه تـو دانى ، و واگذاردن هر بدى كه تو مى دانى و يا از روى نادانى خود بخطا روم ، از تو خواهش گشايش در روزى و زهد در اندازه كفايت ، و از هر شبهه با بيان بيرون آيم ، و در هر حجتى بدرستى گرايم ، و در هر جا براستى سخن رانم ، و در مورد سود و زيـانـم بـا مـردم بـانـصـاف رفـتـار كـنـم ، و در برابر آن در جاى خشم و گاه خوشنودى فـروتـن بـاشـم ، و در گـفتار و كردار ستم را از كم و بيش واگذارم ، و بپايان رساندن نـعـمـتـت را در همه چيز بر خودم و شكرگزارى بر آن تا خشنود شوى و پس از خشنودى را خـواهـانـم ، و از تـو راهـنـمـائى خـواهـم بـه آنـچـه خـيـر در آن اسـت بـه اسـانـيهاى آن نه بدشواريهايش اى كريم ، اى كريم ، اى كريم ، و براى من در هر كارى كه در آن گشايش و عـافيت است بگشا، و بيرون شدن از آنرا بر من آسان فرما، و براى هر يك از بندگانت كـه بـر مـن تـوانـائى مقدر كرده اى گوش و چشم و زبان و دستش را از من باز گير، و از سـمـت راسـت و چـپ و پـشـت سـر و جلوى رويش او را نگهدارى فرما كه بدى بمن نرساند، عـزيـز اسـت آنـكـس كـه بـتـو پـنـاه بـرد، و سـتـايشت والاست ، و معبودى جز تو نيست ، تو پروردگار منى و منم بنده تو، بار خدايا توئى اميد من در هر گرفتارى ، و توئى مورد اعتمادم در هر سختى ، و تو در هر پيش آمدى پشت و پناهم هستى ، چه بسيار گرفتارى كه دل را نـاتوان كرد، و چاره را كم كرد و دشمن را شاد ساخت ، و هر چاره اى در آن واماند و من آنـرا بـآسـتـان تـو فـرود آوردم ، و بـدرگـاه تو شكايت كردم و درباره آن از جز تو رو گرداندم و تو گشايش دادى و آنرا بر طرف كردى ، پس توئى ولى هر نعمتى و صاحب هر حاجتى ، و پايان هر رغبتى ، سپاس فراوان از آن تو است ، و براى تو است كه هر چه بيشتر منت نهى .

33- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فَقَالَ قُلِ اللَّهُمَّ إِنِّي أَسْأَلُكَ قَوْلَ التَّوَّابِينَ وَ عَمَلَهُمْ وَ نُورَ الْأَنـْبـِيـَاءِ وَ صـِدْقـَهُمْ وَ نَجَاةَ الْمُجَاهِدِينَ وَ ثَوَابَهُمْ وَ شُكْرَ الْمُصْطَفَيْنَ وَ نَصِيحَتَهُمْ وَ عَمَلَ الذَّاكِرِينَ وَ يَقِينَهُمْ وَ إِيمَانَ الْعُلَمَاءِ وَ فِقْهَهُمْ وَ تَعَبُّدَ الْخَاشِعِينَ وَ تَوَاضُعَهُمْ وَ حُكْمَ الْفـُقـَهـَاءِ وَ سـِيـرَتـَهـُمْ وَ خَشْيَةَ الْمُتَّقِينَ وَ رَغْبَتَهُمْ وَ تَصْدِيقَ الْمُؤْمِنِينَ وَ تَوَكُّلَهُمْ وَ رَجـَاءَ الْمـُحـْسـِنـِيـنَ وَ بـِرَّهـُمْ اللَّهـُمَّ إِنِّي أَسـْأَلُكَ ثـَوَابَ الشَّاكـِرِينَ وَ مَنْزِلَةَ الْمُقَرَّبِينَ وَ مـُرَافـَقـَةَ النَّبـِيِّينَ اللَّهُمَّ إِنِّي أَسْأَلُكَ خَوْفَ الْعَامِلِينَ لَكَ وَ عَمَلَ الْخَائِفِينَ مِنْكَ وَ خُشُوعَ الْعـَابـِدِيـنَ لَكَ وَ يـَقـِيـنَ الْمُتَوَكِّلِينَ عَلَيْكَ وَ تَوَكُّلَ الْمُؤْمِنِينَ بِكَ اللَّهُمَّ إِنَّكَ بِحَاجَتِي عـَالِمٌ غـَيـْرُ مـُعـَلَّمٍ وَ أَنـْتَ لَهـَا وَاسـِعٌ غـَيـْرُ مـُتـَكَلِّفٍ وَ أَنْتَ الَّذِي لَا يُحْفِيكَ سَائِلٌ وَ لَا يـَنـْقـُصـُكَ نـَائِلٌ وَ لَا يـَبْلُغُ مِدْحَتَكَ قَوْلُ قَائِلٍ أَنْتَ كَمَا تَقُولُ وَ فَوْقَ مَا نَقُولُ اللَّهُمَّ اجـْعـَلْ لِي فـَرَجـاً قـَرِيـبـاً وَ أَجْراً عَظِيماً وَ سِتْراً جَمِيلًا اللَّهُمَّ إِنَّكَ تَعْلَمُ أَنِّي عَلَى ظُلْمِي لِنـَفـْسـِي وَ إِسـْرَافِي عَلَيْهَا لَمْ أَتَّخِذْ لَكَ ضِدّاً وَ لَا نِدّاً وَ لَا صَاحِبَةً وَ لَا وَلَداً يَا مَنْ لَا تـُغـَلِّطـُهُ الْمـَسـَائِلُ يـَا مَنْ لَا يَشْغَلُهُ شَيْءٌ عَنْ شَيْءٍ وَ لَا سَمْعٌ عَنْ سَمْعٍ وَ لَا بَصَرٌ عَنْ بـَصـَرٍ وَ لَا يـُبـْرِمـُهُ إِلْحـَاحُ الْمـُلِحِّيـنَ أَسْأَلُكَ أَنْ تُفَرِّجَ عَنِّي فِي سَاعَتِي هَذِهِ مِنْ حَيْثُ أَحـْتـَسـِبُ وَ مـِنْ حـَيـْثُ لَا أَحـْتـَسِبُ إِنَّكَ تُحْيِي الْعِظَامَ وَ هِيَ رَمِيمٌ وَ إِنَّكَ عَلَى كُلِّ شَيْءٍ قـَدِيـرٌ يـَا مـَنْ قـَلَّ شـُكْرِي لَهُ فَلَمْ يَحْرِمْنِي وَ عَظُمَتْ خَطِيئَتِي فَلَمْ يَفْضَحْنِي وَ رَآنِي عـَلَى الْمـَعـَاصـِي فـَلَمْ يـَجـْبـَهـْنـِي وَ خـَلَقـَنـِي لِلَّذِي خَلَقَنِي لَهُ فَصَنَعْتُ غَيْرَ الَّذِي خـَلَقـَنـِي لَهُ فـَنـِعـْمَ الْمَوْلَى أَنْتَ يَا سَيِّدِي وَ بِئْسَ الْعَبْدُ أَنَا وَجَدْتَنِي وَ نِعْمَ الطَّالِبُ أَنْتَ رَبِّي وَ بِئْسَ الْمَطْلُوبُ أَنَا أَلْفَيْتَنِي عَبْدُكَ وَ ابْنُ عَبْدِكَ وَ ابْنُ أَمَتِكَ بَيْنَ يَدَيْكَ مـَا شـِئْتَ صـَنـَعـْتَ بـِيَ اللَّهـُمَّ هـَدَأَتِ الْأَصـْوَاتُ وَ سـَكـَنـَتِ الْحـَرَكـَاتُ وَ خَلَا كُلُّ حَبِيبٍ بِحَبِيبِهِ وَ خَلَوْتُ بِكَ أَنْتَ الْمَحْبُوبُ إِلَيَّ فَاجْعَلْ خَلْوَتِي مِنْكَ اللَّيْلَةَ الْعِتْقَ مِنَ النَّارِ يـَا مَنْ لَيْسَتْ لِعَالِمٍ فَوْقَهُ صِفَةٌ يَا مَنْ لَيْسَ لِمَخْلُوقٍ دُونَهُ مَنَعَةٌ يَا أَوَّلَ قَبْلَ كُلِّ شَيْءٍ وَ يـَا آخـِرَ بـَعـْدَ كـُلِّ شـَيْءٍ يـَا مـَنْ لَيـْسَ لَهُ عـُنْصُرٌ وَ يَا مَنْ لَيْسَ لاِخِرِهِ فَنَاءٌ وَ يَا أَكْمَلَ مـَنـْعـُوتٍ وَ يـَا أَسـْمـَحَ الْمُعْطِينَ وَ يَا مَنْ يَفْقَهُ بِكُلِّ لُغَةٍ يُدْعَى بِهَا وَ يَا مَنْ عَفْوُهُ قَدِيمٌ وَ بَطْشُهُ شَدِيدٌ وَ مُلْكُهُ مُسْتَقِيمٌ أَسْأَلُكَ بِاسْمِكَ الَّذِي شَافَهْتَ بِهِ مُوسَى يَا اللَّهُ يَا رَحْمَانُ يَا رَحِيمُ يَا لَا إِلَهَ إِلَّا أَنْتَ اللَّهُمَّ أَنْتَ الصَّمَدُ أَسْأَلُكَ أَنْ تُصَلِّيَ عَلَى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ أَنْ تُدْخِلَنِيَ الْجَنَّةَ بِرَحْمَتِكَ
اصول كافى جلد 4 صفحه : 390 رواية : 33
ترجمه :
33- امـام صـادق عـليـه السـلام بـابى بصير فرمود: بخوان (و اين دعا را باو آموخت كه تـرجـمـه اش چـنـيـن اسـت :) ((بـار خـدايـا از تـو درخـواست كنم گفتار توبه كنندگان و كردارشان را و (نيز از تو خواهم ) نور پيمبران و راستى آنها را، و كردار ذكر گويان و يـقـين ايشانرا، و ايمان دانشمندان و فهم ايشانرا، و پرستيدن خاشعان و فروتنشيانرا، و حـكـمت فقيهان و سيره آنها را، و ترس پرهيزكاران و رغباتشانرا، و باور داشتن مؤ منان و توكل آنها را، و اميد نيكوكاران و نيكيهايشانرا.
بار خدايا من از تو خواهم پاداش شاكران ، و مقام مقربان و رفاقت پيمبران را. بار خدايا از تـو خـواهـم تـرس آنـانـكـه عمل براى تو كنند، و كردار آنانرا كه از تو ترسانند، و خـشـوع آنـانـكـه بـرايـت پـرسـتـش كـنـنـد، و يـقـيـن آنـان كـه بـر تـو توكل كنند؛ و توكل آنانكه بر تو گرويدند.
بـارالهـا تو بحاجت من نگفته دانائى ، و برآوردنش براى تو آسان و بى تكليف است ، و تـوئى كه هيچ سائلى تو را در سئوال دچار نسازد، و هيچ بدگوئى از (مقام ) تو نكاهد، و گـفـتـار هـيـچ بـنـده گـويـنـده مدحى بحق مدحت تو نرسد، تو آنچنانيكه خود فرمائى و برتر از آنى كه ما بگوئيم .
بـار خـدايـا براى من گشايشى نزديك قرار ده ، و مزد بزرگى بمن عطا فرما، و پوشش نـيـكو بر عيوبم كن ، بار خدايا تو دانائى كه من با اينكه بر خود ستم كردم و بر نفس خـود اسـراف نـمـودم ولى بـراى تـو ضـد و هـمتا و همسر و فرزندى نگرفتم ، اى كسيكه مـسائل بسيار او را بغلط نيندازد، و اى كسى كه چيزى از چيزى ديگر او را سرگرم نكند، و نـه شـنـيـدنـى از شـنـيـدنـى ديگر و نه ديدنى از ديدنى ديگر، و اصرار و پافشارى اصرار كنندگان او را بستوه نياورد، از تو درخواست كنم كه در همين ساعت بمن گشايشى دهى از جائى كه گمان برم و از جائى كه گمان ندارم ، توئى كه استخوانهاى پوسيده را زنده كنى ، و بر هر چيز توانائى .
اى كسيكه شكر من (در برابر نعمتهايش ) اندك بود ولى باز هم مرا محروم نكرد، و خطايم بـزرگ بـود ولى رسـوايـم نـسـاخـت ، و بـر نـافرمانيها مرا ديد ولى برويم نزد، و مرا آفريد براى آنچه آفريد و من جز آنچه براى آن آفريدم كردم ،
پـس چه خوب مولايى هستى تو اى آقاى من ، و بد مطلوب و خواسته شده اى هستم من كه مرا يـافـتـى ، بـنـده تـو و زاده بنده كنيز توام كه در برابر هستم و هر چه خواهى درباره من انجام دهى .
بار خدايا آوازهايش خاموش شده و حركات آرام شدند، و هر دوستى با دوستش خلوت كرده و مـن بـا تو خلوت كرده ام ، توئى محبوب من ، پس نتيجه اين خلوتم را با خودت در اين شب آزادى از دوزخ قـرار ده ، اى كسيكه برتر از دانش او براى دانشمندى وصفى نماند (يعنى كسى از او دانشمندتر نيست ) و اى كسيكه بدون لطف او براى هيچ مخلوقى نگهبانى نيست ، اى آنـكـه پيش از هر چيز بوده و اى آنكه پس از هر چيز خواهى بود، اى كسى كه عنصر (و ماده اى ) برايش نيست ، و اى كسيكه پايان او فناء ندارد (چون پايان ندارد) اى كاملترين تـوصـيـف شـدگان ، و بخشنده ترين دهندگان ، و اى كسى كه بار هر زبانى كه خوانده شـود آن را بـفهمد و اى كسى كه گذشت او قديم است ، و سخت گيريش سخت است ، و ملكش اسـتـوار اسـت ، تـو را بـخـوانـم بآن نامت كه بدان با موسى بيواسطه سخن گفتى ، اى خـداى بـخـشـنـده ، و اى مهربان ، اى آنكه جز تو معبودى نيست ، بار خدايا توئى صمد از تو خواهم كه رحمت بر محمد و آلش فرستى و برحمت خود مرا ببهشت برى )).

34- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ يُونُسَ قَالَ قُلْتُ لِلرِّضَا ع عـَلِّمـْنـِي دُعـَاءً وَ أَوْجـِزْ فـَقـَالَ قـُلْ يـَا مَنْ دَلَّنِي عَلَى نَفْسِهِ وَ ذَلَّلَ قَلْبِي بِتَصْدِيقِهِ أَسْأَلُكَ الْأَمْنَ وَ الْإِيمَانَ
اصول كافى جلد 4 صفحه : 392 رواية : 34
ترجمه :
34- يـونـس گـويـد: بحضرت رضا عليه السلام عرضكردم : دعائى كوتاه بمن بياموز فرمود: بگو: ((يا من دلنى على نفسه و ذلل قلبى بتصديقه اسئلك الامن و الايمان )).

35- عـَلِيُّ بـْنُ أَبـِي حـَمـْزَةَ عـَنْ بـَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ رَجُلًا أَتَى أَمِيرَ الْمـُؤْمـِنـِينَ ع فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ كَانَ لِي مَالٌ وَرِثْتُهُ وَ لَمْ أُنْفِقْ مِنْهُ دِرْهَماً فِي طَاعَةِ اللَّهِ عـَزَّ وَ جَلَّ ثُمَّ اكْتَسَبْتُ مِنْهُ مَالًا فَلَمْ أُنْفِقْ مِنْهُ دِرْهَماً فِي طَاعَةِ اللَّهِ فَعَلِّمْنِي دُعَاءً يُخْلِفُ عَلَيَّ مَا مَضَى وَ يَغْفِرُ لِي مَا عَمِلْتُ أَوْ عَمَلًا أَعْمَلُهُ قَالَ قُلْ قَالَ وَ أَيَّ شَيْءٍ أَقُولُ يَا أَمـِيـرَ الْمُؤْمِنِينَ قَالَ قُلْ كَمَا أَقُولُ يَا نُورِي فِي كُلِّ ظُلْمَةٍ وَ يَا أُنْسِي فِي كُلِّ وَحْشَةٍ وَ يَا رَجـَائِي فـِي كُلِّ كُرْبَةٍ وَ يَا ثِقَتِي فِي كُلِّ شِدَّةٍ وَ يَا دَلِيلِي فِي الضَّلَالَةِ أَنْتَ دَلِيلِي إِذَا انـْقـَطـَعـَتْ دَلَالَةُ الْأَدِلَّاءِ فـَإِنَّ دَلَالَتـَكَ لَا تـَنْقَطِعُ وَ لَا يَضِلُّ مَنْ هَدَيْتَ أَنْعَمْتَ عَلَيَّ فـَأَسـْبـَغـْتَ وَ رَزَقـْتَنِي فَوَفَّرْتَ وَ غَذَّيْتَنِي فَأَحْسَنْتَ غِذَائِي وَ أَعْطَيْتَنِي فَأَجْزَلْتَ بـِلَا اسـْتـِحـْقـَاقٍ لِذَلِكَ بـِفـِعـْلٍ مـِنِّي وَ لَكـِنِ ابـْتـِدَاءً مِنْكَ لِكَرَمِكَ وَ جُودِكَ فَتَقَوَّيْتُ بـِكَرَمِكَ عَلَى مَعَاصِيكَ وَ تَقَوَّيْتُ بِرِزْقِكَ عَلَى سَخَطِكَ وَ أَفْنَيْتُ عُمُرِي فِيمَا لَا تُحِبُّ فـَلَمْ يـَمـْنَعْكَ جُرْأَتِي عَلَيْكَ وَ رُكُوبِي لِمَا نَهَيْتَنِي عَنْهُ وَ دُخُولِي فِيمَا حَرَّمْتَ عَلَيَّ أَنْ عـُدْتَ عـَلَيَّ بـِفـَضـْلِكَ وَ لَمْ يـَمـْنـَعْنِي حِلْمُكَ عَنِّي وَ عَوْدُكَ عَلَيَّ بِفَضْلِكَ أَنْ عُدْتُ فِي مَعَاصِيكَ فَأَنْتَ الْعَوَّادُ بِالْفَضْلِ وَ أَنَا الْعَوَّادُ بِالْمَعَاصِي فَيَا أَكْرَمَ مَنْ أُقِرَّ لَهُ بِذَنْبٍ وَ أَعـَزَّ مـَنْ خـُضِعَ لَهُ بِذُلٍّ لِكَرَمِكَ أَقْرَرْتُ بِذَنْبِي وَ لِعِزِّكَ خَضَعْتُ بِذُلِّي فَمَا أَنْتَ صَانِعٌ بـِي فـِي كـَرَمـِكَ وَ إِقْرَارِي بِذَنْبِي وَ عِزِّكَ وَ خُضُوعِي بِذُلِّي افْعَلْ بِي مَا أَنْتَ أَهْلُهُ وَ لَا تَفْعَلْ بِي مَا أَنَا أَهْلُهُ
اصول كافى جلد 4 صفحه : 392 رواية : 35
ترجمه :
35- حضرت صادق (ع ) فرمود: مردى خدمت امير المؤ منين عليه السلام آمد و عرض كرد: اى امـيـر مـؤ مـنـان مـن مـالى بـارث بـرده ام (وادار شـده ام ) و درهـمى از آنرا در راه اطاعت خداى عـزوجـل انـفاق نكردم ، سپس مالى از راه كسب با آن بدست آوردم و از آن نيز درهمى در اطاعت خـداونـد صـرف نـنـمودم پس دعائى بمن بياموز كه جاى آنچه را از دستم رفته بگيرد، و كارهاى گذشته ام را و اى آنچه پس از اين مى كنم بيامرزد، فرمود: بگو، عرض كرد: چه بـگـويـم اى امير مؤ منان ، فرمود: بگو چنانكه من مى گويم (سپس دعائى تعليمش فرمود كه ترجمه اش چنين است :) ((اى نور من در هر تاريكى و اى وسيله انس من در هر گمراهى ، توئى راهنماى من آنگاه كه راهنمائى كنى گمراه نگردد، بمن نعمت دادى و فراوان دادى ، و روزى دادى وافـر دادى ، و غـذا دادى پـس نـيـكـو غـذائى دادى و عـطـا كـردى و كـامـل دادى بى آنكه من سزاوار آن باشم بواسطه كارى كه از من سرزده باشد، ولى تو بـدان آغـاز كـردى بـه خـاطر كرم وجود خودت ، و من به كمك كرم تو بر نافرمانيت نيرو گرفتم ، و بكمك روزيت بر خشمگين كردن تو نيرومند شدم ، و عمرم را در آنچه تو دوست نـدارى تـباه كردم ، و بى پروائى من بر تو و ارتكاب آنچه غدقن كرده بودى و ورود من در آنـچـه بـر مـن حـرام كـرده بـودى جـلوگـيـر تـو نـشـد از ايـنـكـه بـفـضـل خـود بـاز هـم بـمـن عـطـا كـنـى ، و بـردبـاريـت و بـازگـشـتـت بـفـضـل بر من جلوگير من نشد كه در نافرمانيت بازگشت نكنم ، پس تو بسيار بازگشت كننده بفضل هستى و من بسيار باز گرد به گناهان ، پس اى كريمتر كسيكه در برابرش بـگـنـاه اعـتـراف كـنـم و اى عـزيـزتـرين كسى كه بذلت و در برابرش فروتنى شود، بـخـاطـر كرم تو است كه من اعتراف بگناه خود كنم ، و بخاطر عزت تو است كه بخوارى فـروتـنـى كـنـم ، پـس تو در مقام كرم خود و اقرار بگناهم با من چه خواهى كرد، و در مقام عزتت با فروتنى من بخوارى (با من چه خواهى كرد) با من كن آنچه تو شايسته آنى ، و با من مكن آنچه را من بدان سزاوارم )).


جلد 4 - بخش 57

كتاب فضل قرآن
كِتَابُ فَضْلِ الْقُرْآنِ
1- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ عـَلِيِّ بـْنِ الْعـَبَّاسِ عـَنِ الْحـُسَيْنِ بْنِ عَبْدِ الرَّحْمَنِ عَنْ سُفْيَانَ الْحـَرِيـرِيِّ عـَنْ أَبـِيـهِ عـَنْ سَعْدٍ الْخَفَّافِ عَنْ أَبِي جَعْفَرٍ ع قَالَ يَا سَعْدُ تَعَلَّمُوا الْقُرْآنَ فـَإِنَّ الْقـُرْآنَ يَأْتِي يَوْمَ الْقِيَامَةِ فِي أَحْسَنِ صُورَةٍ نَظَرَ إِلَيْهَا الْخَلْقُ وَ النَّاسُ صُفُوفٌ عِشْرُونَ وَ مِائَةُ أَلْفِ صَفٍّ ثَمَانُونَ أَلْفَ صَفٍّ أُمَّةُ مُحَمَّدٍ وَ أَرْبَعُونَ أَلْفَ صَفٍّ مِنْ سَائِرِ الْأُمَمِ فـَيـَأْتـِي عَلَى صَفِّ الْمُسْلِمِينَ فِي صُورَةِ رَجُلٍ فَيُسَلِّمُ فَيَنْظُرُونَ إِلَيْهِ ثُمَّ يَقُولُونَ لَا إِلَهَ إِلَّا اللَّهُ الْحـَلِيـمُ الْكـَرِيـمُ إِنَّ هـَذَا الرَّجـُلَ مِنَ الْمُسْلِمِينَ نَعْرِفُهُ بِنَعْتِهِ وَ صِفَتِهِ غَيْرَ أَنَّهُ كَانَ أَشَدَّ اجْتِهَاداً مِنَّا فِي الْقُرْآنِ فَمِنْ هُنَاكَ أُعْطِيَ مِنَ الْبَهَاءِ وَ الْجَمَالِ وَ النُّورِ مَا لَمْ نـُعـْطـَهُ ثـُمَّ يـُجـَاوِزُ حـَتَّى يـَأْتـِيَ عـَلَى صـَفِّ الشُّهـَدَاءِ فَيَنْظُرُونَ إِلَيْهِ الشُّهَدَاءُ ثُمَّ يـَقـُولُونَ لَا إِلَهَ إِلَّا اللَّهُ الرَّبُّ الرَّحـِيـمُ إِنَّ هـَذَا الرَّجـُلَ مـِنَ الشُّهـَدَاءِ نـَعـْرِفـُهُ بـِسَمْتِهِ وَ صِفَتِهِ غَيْرَ أَنَّهُ مِنْ شُهَدَاءِ الْبَحْرِ فَمِنْ هُنَاكَ أُعْطِيَ مِنَ الْبَهَاءِ وَ الْفَضْلِ مَا لَمْ نُعْطَهُ قَالَ فَيَتَجَاوَزُ حَتَّى يَأْتِيَ عَلَى صَفِّ شُهَدَاءِ الْبَحْرِ فِي صُورَةِ شَهِيدٍ فَيَنْظُرُ إِلَيْهِ شُهَدَاءُ الْبَحْرِ فَيَكْثُرُ تَعَجُّبُهُمْ وَ يَقُولُونَ إِنَّ هَذَا مِنْ شُهَدَاءِ الْبَحْرِ نَعْرِفُهُ بِسَمْتِهِ وَ صِفَتِهِ غـَيـْرَ أَنَّ الْجـَزِيرَةَ الَّتِي أُصِيبَ فِيهَا كَانَتْ أَعْظَمَ هَوْلًا مِنَ الْجَزِيرَةِ الَّتِي أُصِبْنَا فِيهَا فـَمـِنْ هـُنـَاكَ أُعـْطِيَ مِنَ الْبَهَاءِ وَ الْجَمَالِ وَ النُّورِ مَا لَمْ نُعْطَهُ ثُمَّ يُجَاوِزُ حَتَّى يَأْتِيَ صَفَّ النَّبـِيِّيـنَ وَ الْمـُرْسـَلِينَ فِي صُورَةِ نَبِيٍّ مُرْسَلٍ فَيَنْظُرُ النَّبِيُّونَ وَ الْمُرْسَلُونَ إِلَيْهِ فَيَشْتَدُّ لِذَلِكَ تَعَجُّبُهُمْ وَ يَقُولُونَ لَا إِلَهَ إِلَّا اللَّهُ الْحَلِيمُ الْكَرِيمُ إِنَّ هَذَا النَّبِيَّ مُرْسَلٌ نـَعـْرِفـُهُ بـِسـَمـْتِهِ وَ صِفَتِهِ غَيْرَ أَنَّهُ أُعْطِيَ فَضْلًا كَثِيراً قَالَ فَيَجْتَمِعُونَ فَيَأْتُونَ رَسـُولَ اللَّهِ ص فـَيـَسـْأَلُونـَهُ وَ يـَقـُولُونَ يـَا مـُحـَمَّدُ مَنْ هَذَا فَيَقُولُ لَهُمْ أَ وَ مَا تَعْرِفُونَهُ فَيَقُولُونَ مَا نَعْرِفُهُ هَذَا مِمَّنْ لَمْ يَغْضَبِ اللَّهُ عَلَيْهِ فَيَقُولُ رَسُولُ اللَّهِ ص هَذَا حُجَّةُ اللَّهِ عـَلَى خـَلْقِهِ فَيُسَلِّمُ ثُمَّ يُجَاوِزُ حَتَّى يَأْتِيَ عَلَى صَفِّ الْمَلَائِكَةِ فِي سُورَةِ مَلَكٍ مُقَرَّبٍ فـَتـَنـْظـُرُ إِلَيْهِ الْمَلَائِكَةُ فَيَشْتَدُّ تَعَجُّبُهُمْ وَ يَكْبُرُ ذَلِكَ عَلَيْهِمْ لِمَا رَأَوْا مِنْ فَضْلِهِ وَ يـَقـُولُونَ تـَعـَالَى رَبُّنَا وَ تَقَدَّسَ إِنَّ هَذَا الْعَبْدَ مِنَ الْمَلَائِكَةِ نَعْرِفُهُ بِسَمْتِهِ وَ صِفَتِهِ غـَيـْرَ أَنَّهُ كـَانَ أَقـْرَبَ الْمـَلَائِكـَةِ إِلَى اللَّهِ عـَزَّ وَ جـَلَّ مـَقـَامـاً فَمِنْ هُنَاكَ أُلْبِسَ مِنَ النُّورِ وَ الْجـَمـَالِ مـَا لَمْ نـُلْبَسْ ثُمَّ يُجَاوِزُ حَتَّى يَنْتَهِيَ إِلَى رَبِّ الْعِزَّةِ تَبَارَكَ وَ تَعَالَى فَيَخِرُّ تـَحـْتَ الْعـَرْشِ فـَيـُنـَادِيـهِ تـَبَارَكَ وَ تَعَالَى يَا حُجَّتِي فِي الْأَرْضِ وَ كَلَامِيَ الصَّادِقَ النَّاطِقَ ارْفَعْ رَأْسَكَ وَ سَلْ تُعْطَ وَ اشْفَعْ تُشَفَّعْ فَيَرْفَعُ رَأْسَهُ فَيَقُولُ اللَّهُ تَبَارَكَ وَ تـَعـَالَى كـَيـْفَ رَأَيـْتَ عـِبـَادِي فـَيـَقـُولُ يـَا رَبِّ مـِنْهُمْ مَنْ صَانَنِي وَ حَافَظَ عَلَيَّ وَ لَمْ يـُضـَيِّعْ شـَيـْئاً وَ مـِنـْهـُمْ مَنْ ضَيَّعَنِي وَ اسْتَخَفَّ بِحَقِّي وَ كَذَّبَ بِي وَ أَنَا حُجَّتُكَ عَلَى جـَمـِيـعِ خـَلْقـِكَ فـَيـَقـُولُ اللَّهُ تـَبـَارَكَ وَ تـَعـَالَى وَ عِزَّتِي وَ جَلَالِي وَ ارْتِفَاعِ مَكَانِي لَأُثِيبَنَّ عَلَيْكَ الْيَوْمَ أَحْسَنَ الثَّوَابِ وَ لَأُعَاقِبَنَّ عَلَيْكَ الْيَوْمَ أَلِيمَ الْعِقَابِ قَالَ فَيَرْجِعُ الْقـُرْآنُ رَأْسـَهُ .Tnéطظيـَفـْتـَق.J.الصَّل اةَ تَنْهى عَنِ الْفَحْش اءِ وَ الْمُنْكَرِ وَ لَذِكْرُ اللّ هِ أَكْبَرُ فَالنَّهْيُ كَلَامٌ وَ الْفَحْشَاءُ وَ الْمُنْكَرُ رِجَالٌ وَ نَحْنُ ذِكْرُ اللَّهِ وَ نَحْنُ أَكْبَرُ
اصول كافى جلد 4 صفحه : 394 رواية : 1
ترجمه :
1- سعد خفاف گويد: حضرت باقر (ع ) فرمود: اى سعد قرآن را بياموزيد زيرا قرآن در بـهـتـريـن صـورتـها كه مردم ديده اند روز قيامت بيايد و مردم در يكصد و بيست هزار صف هـسـتـنـد، كـه هـشـتـاد هـزار آن صـفـهـا از امـت مـحـمـد اسـت ، و چـهـل هـزار صـف از امـتـهاى ديگر، پس بصورت مردى در برابر صف مسلمانان درآيد و آنها بـوى نـظـر كـنـنـد و گـويـنـد: معبودى جز خداى بردبار و كريم نيست ، همانا اين مردى از مسلمانان است كه به سيما و صفت او را بشناسيم جز اينكه او درباره قرآن كوشاتر از ما بوده ، و از اينرو درخشندگى و زيبائى و روشنى بيشترى باو داده شده كه بما داده نشده ، سـپـس از آنـهـا بـگذرد تا در برابر صف شهيدان قرار گيرد، شهداء بر او نظر كنند و گـويـنـد: مـعـبـودى جز خداى پروردگار مهربان نيست ، اين مرد از شهيدان است كه ما او را بـسـيـمـا و صـفـت بـشـنـاسيم جز اينكه او از شهيدان در دريا است و از اينجا باو زيبائى و برترى داده اند و بما نداده اند، فرمود: پس بگذرد تا بصورت شهيدى در برابر صف شـهـيـدان دريـا رسـد؛ پـس آنـان بـاو نـگـاه كـنند و شگفت آنها بسيار گردد و گويند: اين شهيدان در دريا است كه او را بعلامت و صفت بشناسيم جز اينكه آن جزيره كه اين (مرد) در آن شهيد شده هولناكتر از جزيره اى كه ما در آن گرفتار شديم بوده و روى اين جهت است كه او بدرخشندگى و زيبائى و روشنى بيشترى از ما داده اند، پس از آنان نيز بگذرد تا بـصـف پـيـمـبـران و مـرسـليـن رسـد در صـورت يـك پـيـمـبـر مـرسـل ، پـس پـيـمـبـران و مـرسـلين باو نگاه كنند و تعجبشان از ديدن او بسيار گردد، و گـويند: معبودى جز خداى بردبار كريم نيست براستى اين پيمبر مرسلى است كه ما او را بنشانى و وصفش بشناسيم جز اينكه باو برترى بسيارى داده شده .
فـرمـود: پـس هـمـگـى گرد آيند و خدمت رسول خدا (ص ) آيند و از او پرسند و گويند: اى مـحمد اين كيست بآنها فرمايد: آيا او را نمى شناسيد؟ گويند: ما او را نشناسيم (جز اينكه مـعـلوم اسـت كـه ) او از آنـهـائيـسـت كـه خـدا بـر او خـشـم نـكـرده ، پـس رسـول خـدا (ص ) فـرمـايـد: ايـن حـجت خدا است بر خلقش پس سلام كند و بگذرد تا بصف فـرشـتـگان رسد بصورت فرشته اى ، پس فرشتگان باو نظر افكنند و سخت در شگفت رونـد و چـون بـرتـرى او را ببينند بر آنها گران آيد و گويند: پروردگار ما متعالى و مـقـدس اسـت اين بنده ايست از خداى عزوجل ، و از اين نظر نور و جمالى دارد كه ما نداريم ، پـس ‍ بـگـذرد تـا بـدرگـاه رب العزة تبارك و تعالى رسد و پاى عرش بسجده درافتد، خـداى تـعـالى او را نـدا كـنـد: اى حـجت من در زمين و اى سخن راست و گويايم سر بردار و بـخـواه تا بتو داده شود، و شفاعت كن تا شفاعت پذيرفته شود، پس سر بر دارد و خداى تـبـارك و تـعالى باو فرمايد: بندگان مرا (نسبت بخود) چگونه ديدى ؟ عرض كند: بار پـروردگارا برخى از ايشان مرا نگهدارى كرد و محفوظ داشت و چيزى از مرا ضايع نكرد، و بـرخـى از ايـشـان مـرا ضـايـع كـرد و حق مرا (بر خود) سبك شمرد و مرا تكذيب كرد با اينكه من حجت تو بر تمامى بندگانت بودم ؟ پس خداى تبارك و تعالى فرمايد: بعزت و جـلال خـودم و مـكـانت والايم سوگند امروز بهترين ثواب را بتو دهم و دردناكترين كيفر را بخاطر تو بكنم .
فرمود: پس قرآن در صورت ديگرى برگردد، (سعد خفاف ) گويد: من عرضكردم : در چه صـورتـى بـاز گـردد اى ابـا جـعـفـر؟ فـرمـود: در صـورت مردى رنگ پريده و متغير كه اهـل مـحـشـر او را بـبينند، پس بيايد نزد مردى از شيعيان ما كه او را مى شناخته و بدان با مـخـالفين بحث مى كرده ، و در برابرش بايستد و باو بگويد: مرا نمى شناسى ؟ آنمرد باو نگاه كند و گويد: اى بنده خدا من تو را نشناسم پس بدان صورت كه در خلقت اوليه بـوده اسـت بـاز گـردد و گـويد: مرا نشناسى ؟ گويد: چرا، پس قرآن گويد: منم تو را بشب بيدارى كشيدم و در زندگيت تو را بتعب افكندم ، درباره من ناهنجار شنيدى وارنده در گـفـتـار شدى ، آگاه باش كه همانا تاجرى سود خود را دريافت كند و من امروز پشتيبان و پـشـت سـرت هـسـتـم فـرمـود: پـس او را بسوى پروردگار تبارك و تعالى برد، گويد: پـروردگـارا پـروردگـارا بـنده تو است و تو باو داناترى كه رنجكش درباره من بود، پس خداى عزوجل فرمايد: بنده ام را وارد بهشتم كنيد و از جامه هاى بهشتى باو بپوشانيد و تاج بر سرش نهيد و چون باو چنين كنند او را بقرآن نشان دهند و گويند: آيا بآنچه در بـاره دوسـتـت رفـتار شد خشنود شدى ؟ گويد: بار پروردگارا من اينرا كم شمرم خير را دربـاره اش افـزون كـن خـداونـد فـرمـايـد: بـعـزت و جـلال و ارتـفـاع مـقامم سوگند امروز باو و هر كه در پايه اوست پنج چيز و افزون كنم ، آگـاه بـاش كـه ايـشان جوانانى باشند كه پير نشوند، و تندرستانى باشند كه بيمار نـگردند، و توانگرانى باشند كه نادار نشوند، و خورسندانى باشند كه غمگين نشوند، و زنـده هـايـى بـاشـنـد كـه نـمـيـرنـد، سـپـس (امام باقر عليه السلام ) اين آيه را خواند: ((نـچـشـنـد در آن مـرگـرا جـز هـمـان مرگ نخستين )) (سوره دخان آيه 56). (سعد) گويد: عـرضـكـردم : فـدايت گردم اى ابا جعفر آيا قرآن نيز سخن گويد؟ حضرت لبخندى زد و فـرمـود: خـدا رحـمـت كـنـد شـيـعـيـان سـاده دل مـا را كـه اهل تسليم هستند (و بسخنان ما گردن نهند) سپس ‍ فرمود: آرى اى سعد نماز هم سخن گويد و صورتى و خلقتى دارد، فرمان مى دهد، قدغن كند، سعد گويد: از اين سخن رنگ من گشت و گـفـتـم : اين (ديگر) چيزى است كه من نمى توانم ميان مردم بگويم ؟ حضرت باقر (ع ) فرمود: آيا مردم جز همان شيعيان ما هستند پس هر كه نماز را نشناسد حق ما را منكر شده سپس فرمود: اى سعد من كلام قرآن را (هم اكنون ) بگوش تو برسانم ؟ سعد گويد: عرضكردم : بـلى رحـمت خدا بر شما باد، فرمود: ((همانا نماز باز مى دارد از فحشاء (ناشايست ) و منكر (ناپسند) و هر آينه ذكر (ياد) خدا بزرگتر است )) (سوره عنكبوت آيه 45) پس نهى (كه همان باز داشتن مى باشد) سخن است و فحشاء و منكر مردانى هستند، و مائيم ذكر خدا و ما بزرگتريم .

شــرح :
در بيان و توضيح اين حديث شريف و معناى سخن گفتن و مصور شدنش در قيامت و نيز سخن گـفـتـن نـمـاز كه در ذيل حديث است مجلسى و فيض رحمهااللّه بياناتى دارند و ما در اينجا بـيـان فـيـض (ره ) را انـتـخـاب نـمـوديـم كه عينا ترجمه آن از نظر خوانندگان محترم مى گذرد:
از آنـجـا كه در نيت مؤ من آنست كه خدا را آنطور كه سزاوار پرستش است بپرستند، و كتاب او را آنـطـور كـه سـزاوار آنـسـت بـخـوانـد و در خـوانـدن و تـاءمـل در آيـات ان شـبـش را بـبامداد رساند، و بدن خويشتن را درباره تلاوتش در نمازها بتعب افكند، جز اينكه آنطور كه خواهد اينكارها براى او فراهم نشود و آنطور كه شايد و بـايـد نـتـوانـد و خـلاصـه كـردارش در ايـن بـاره بـا آنـچـه در دل اوست وفق ندهد و سازش ندارد بلكه عمل او نازلتر و پائين تر از نيت اوست ، چنانچه در حـديـث آمـده كـه نـيـت مـؤ مـن بـه از كـردار اوست . (بنابراين ) قرآن براى هر طائفه اى بـصـورت خـود آنـهـا تـجـلى كـنـد بـا ايـن تـفـاوت كـه در زيـبـايـى و جـمـال بـهـتـر از خـود آنـهـا اسـت ، و آن صـورت هـمـان اسـت كـه اگر مطابق آنچه در نيت و دل آنـها بوده از اينكه بقرآن عمل كنند و كوشش بسيار در انجام فرامين آن نمايند، هر آينه بـراى آنـهـا هـمـيـن صـورت بـود، و اما جهت اينكه او را نشناسند آنطور كه بايد اينست كه ايـنان آنطور كه بايد بدلخواه خود و مطابق نيتشان انجام وظيفه در برابر قرآن نكردند و آنـطـور كـه سـزاوار بـود رفتار ننمودند، و فقط بوصف و نشانه او را بشناسند زيرا هـمـيـنـهـا بـودنـد كـه اوقـات مختلف شب و روز آنرا تلاوت مى كردند و در نهان و عيان مى خـوانـدنـدش ، و امـا ايـنـكـه هـنـگـامـى كـه او را ببينند خدايرا به بردبارى و كرم و رحمت توصيف كنند براى آنست كه خود را در جنب او ناقص و قاصر درباره پرستش او مى بينند كـه از او امـيـد گذشت و رحمت و كرم دارند، و اما اينكه قرآن حجت خدا بر خلق او است براى آنـسـت كـه بـراى ايـشـان آنـچه لازمه خير و خوبى است با فرمان دادن بآن ، و آنچه موجب بدى است با قدغن كردن از آن آورده ... تا آنجا كه گويد:
و سـخـن گـفتن قرآن عبارت است از القاء آن در گوش چيزى را كه از آن فهم معنى شود، و اين است معناى حقيقى و واقعى سخن گفتن ، و در آن شرط نيست كه از زبان گوشتى صادر گردد، و هم چنين است سخن گفتن نماز، زيرا كسى كه نماز را آنطور كه شايد انجام دهد آن نماز او را باز دارد از پيروى دشمنان دين و غاصبين حقوق پيشوايان آئين و ائمه و اوصياء مـعـصومين آنان كه هر كس آنها را شناخت خداى را شناخته و هر كه آنها را از ياد كرد خدايرا ياد كرده است .
2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص أَيُّهـَا النَّاسُ إِنَّكـُمْ فـِي دَارِ هـُدْنـَةٍ وَ أَنـْتُمْ عَلَى ظَهْرِ سَفَرٍ وَ السَّيْرُ بِكُمْ سَرِيعٌ وَ قَدْ رَأَيْتُمُ اللَّيْلَ وَ النَّهَارَ وَ الشَّمْسَ وَ الْقَمَرَ يُبْلِيَانِ كُلَّ جَدِيدٍ وَ يُقَرِّبَانِ كُلَّ بَعِيدٍ وَ يَأْتِيَانِ بِكُلِّ مَوْعُودٍ فَأَعِدُّوا الْجَهَازَ لِبُعْدِ الْمَجَازِ قَالَ فَقَامَ الْمِقْدَادُ بْنُ الْأَسْوَدِ فَقَالَ يَا رَسُولَ اللَّهِ وَ مَا دَارُ الْهُدْنَةِ قَالَ دَارُ بَلَاغٍ وَ انْقِطَاعٍ فَإِذَا الْتَبَسَتْ عـَلَيـْكـُمُ الْفـِتَنُ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ فَعَلَيْكُمْ بِالْقُرْآنِ فَإِنَّهُ شَافِعٌ مُشَفَّعٌ وَ مَاحِلٌ مُصَدَّقٌ وَ مَنْ جَعَلَهُ أَمَامَهُ قَادَهُ إِلَى الْجَنَّةِ وَ مَنْ جَعَلَهُ خَلْفَهُ سَاقَهُ إِلَى النَّارِ وَ هُوَ الدَّلِيلُ يَدُلُّ عـَلَى خـَيـْرِ سَبِيلٍ وَ هُوَ كِتَابٌ فِيهِ تَفْصِيلٌ وَ بَيَانٌ وَ تَحْصِيلٌ وَ هُوَ الْفَصْلُ لَيْسَ بِالْهَزْلِ وَ لَهُ ظَهْرٌ وَ بَطْنٌ فَظَاهِرُهُ حُكْمٌ وَ بَاطِنُهُ عِلْمٌ ظَاهِرُهُ أَنِيقٌ وَ بَاطِنُهُ عَمِيقٌ لَهُ نُجُومٌ وَ عَلَى نُجُومِهِ نُجُومٌ لَا تُحْصَى عَجَائِبُهُ وَ لَا تُبْلَى غَرَائِبُهُ فِيهِ مَصَابِيحُ الْهُدَى وَ مَنَارُ الْحِكْمَةِ وَ دَلِيلٌ عَلَى الْمَعْرِفَةِ لِمَنْ عَرَفَ الصِّفَةَ فَلْيَجْلُ جَالٍ بَصَرَهُ وَ لْيُبْلِغِ الصِّفَةَ نـَظـَرَهُ يـَنـْجُ مـِنْ عـَطـَبٍ وَ يـَتـَخـَلَّصْ مِنْ نَشَبٍ فَإِنَّ التَّفَكُّرَ حَيَاةُ قَلْبِ الْبَصِيرِ كَمَا يَمْشِي الْمُسْتَنِيرُ فِي الظُّلُمَاتِ بِالنُّورِ فَعَلَيْكُمْ بِحُسْنِ التَّخَلُّصِ وَ قِلَّةِ التَّرَبُّصِ
اصول كافى جلد 4 صفحه : 398 رواية : 2
ترجمه :
2- حـضـرت صـادق (ع ) از پـدرانـش عـليـهـم السـلام از رسـول خـدا (ص ) حـديث فرمايد كه آنحضرت (ص ) فرمود: اى مردم شما اكنون در دنيا و خـانـه سـازش و صـلح هـستيد و شما در سر راه سفر هستيد و بشتاب شما را خواهند برد، و شـمـا مـى نـگـريـد كـه شـب و روز و خـورشـيد و ماه هر تازه اى را كهنه كنند و هر دورى را نـزديـك سـازنـد و هـر وعـده اى را بـسـر رسـانـنـد، پـس اسـبـاب وسائل زيادى فراهم كنيد براى اينكه گذرگاه درازى در پيش است . فرمود: پس مقداد بن اسـود بـرخـاست و عرض كرد: اى رسول خدا خانه سازش يعنى چه ؟ فرمود: خانه اى كه رسـانـنده است (انسانيرا بگور رساند، يا در آن خانه كردار نيك ذخيره شود براى رسيدن بـمـنـزلهاى آخرت ) و جدا كننده (يعنى انسان را از علايق دنيا جدا كند) پس هرگاه آشوبها چون شب تار شما را فرا گرفت بقرآن رو آوريد (و بدان چنگ زنيد)
زيـرا آنـسـت شـفـيـعـى كـه شـفـاعـتـش پـذيـرفـتـه اسـت (دربـاره كـسـى كـه بـدان عـمـل كـنـد) و گـرارش دهـنـده اسـت از بـديـهـا كـه گـفـتـه اش (دربـاره آنـكـس كـه بـدان عـمـل نـكرده ) تصديق شده است ، هر كه آنرا پيشواى خود كرد به بهشتش رهبرى كند و هر كه (از آن پيش افتد) و آنرا پشت سر خود قرار دهد بدوزخش كشاند، و قرآن راهنمائى است كـه بـه بـهـتـريـن راهـهـا راهـنـمـائى كـنـد، و كـتـابـى اسـت كـه در آنـسـت تـفـصـيـل و بـيـان و تـحـصـيـل (بـدسـت آوردن حـقـايـق ) و آنـسـت جـدا كـنـنـده (مـيـان حـق و باطل ) شوخى و سرسرى نيست براى آن ظاهرى است و باطنى ، پس ظاهرش حكم و دستور اسـت و بـاطـنـش ‍ عـلم و دانـش ، ظـاهـرش جـلوه و زيـبـايـى دارد و بـاطنش ژرف و عميق است ، سـتـارگـانى دارد و ستارگانش هم ستارگانى دارد (آنچه ترجمه شده بنا بر نسخه اى ((نـجـوم )) است و در برخى از نسخه ها ((تخوم )) است و آن به معناى پايان هر چيزى اسـت ) شـگـفـتـيـهـايش به شماره در نيايد و عجايبش كهنه نگردد، در آنست چراغهاى هدايت و جـايـگـاه نور و حكمت و راهنماى معرفت است براى آنكس كه بشناسد صفات را مجلسى (ره ) گـويـد: يـعـنـى صـفـاتـى كه موجب مغفرت است يا صفت شناسائى و استنباط را پس بايد شـخـص تـيـز بـين دقت نظر كند و دقت نظر را تا بدرك صفت آن ادامه دهد كه نجات بخشد آنـكـس را كـه هـلاكت افتاده ، و رهائى بخشد آنرا كه راه رهائى ندارد، زيرا انديشيدن است كـه زنـدگـانى دل بينا است ، چنانچه آنكه جوياى روشنى است در تاريكيها بوسيله نور راه را پيمايد، بر شما باد كه نيكو برهيد و كم انتظار بريد.

3- عَلِيٌّ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَنْ سَمَاعَةَ بْنِ مِهْرَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الْعـَزِيزَ الْجَبَّارَ أَنْزَلَ عَلَيْكُمْ كِتَابَهُ وَ هُوَ الصَّادِقُ الْبَارُّ فِيهِ خَبَرُكُمْ وَ خَبَرُ مَنْ قـَبـْلَكـُمْ وَ خـَبـَرُ مـَنْ بـَعـْدَكُمْ وَ خَبَرُ السَّمَاءِ وَ الْأَرْضِ وَ لَوْ أَتَاكُمْ مَنْ يُخْبِرُكُمْ عَنْ ذَلِكَ لَتَعَجَّبْتُمْ
اصول كافى جلد 4 صفحه : 399 رواية : 3
ترجمه :
3- حضرت صادق (ع ) فرمود: همانا خداى عزيز و جبار كتابش را بر شما فرود فرستاد و او است راستگو و نيك خواه ، در آن كتاب است آگاهى از شما و آنانكه پيش از شما بودند، و آنـانـكـه پـس از شمايند، و آگاهى از آسمان و زمين ، و اگر كسى نزد شما آيد و از آنها بشما آگاهى دهد هر آينه شما در شگفت شويد.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ أَبِي الْجَارُودِ قَالَ قـَالَ أَبُو جَعْفَرٍ ع قَالَ رَسُولُ اللَّهِ ص أَنَا أَوَّلُ وَافِدٍ عَلَى الْعَزِيزِ الْجَبَّارِ يَوْمَ الْقِيَامَةِ وَ كِتَابُهُ وَ أَهْلُ بَيْتِي ثُمَّ أُمَّتِي ثُمَّ أَسْأَلُهُمْ مَا فَعَلْتُمْ بِكِتَابِ اللَّهِ وَ بِأَهْلِ بَيْتِي
اصول كافى جلد 4 صفحه : 400 رواية : 4
ترجمه :
4- حضرت باقر (ع ) فرمود: رسول خدا (ص ) فرمود: من نخستين كسى هستم كه روز قيامت بـر خـداى عـزيـز جـبـار وارد شـوم و بـا كتابش و اهل بيتم ، سپس امتم (وارد شوند) پس از ايشان بپرسم چه كرديد با كتاب خدا و اهل بيت من ؟.

5- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ هـَذَا الْقُرْآنَ فِيهِ مَنَارُ الْهُدَى وَ مَصَابِيحُ الدُّجَى فَلْيَجْلُ جَالٍ بـَصـَرَهُ وَ يـَفـْتـَحُ لِلضِّيـَاءِ نـَظـَرَهُ فـَإِنَّ التَّفـَكُّرَ حـَيَاةُ قَلْبِ الْبَصِيرِ كَمَا يَمْشِي الْمُسْتَنِيرُ فِي الظُّلُمَاتِ بِالنُّورِ
اصول كافى جلد 4 صفحه : 400 رواية : 5
ترجمه :
5- حـضـرت صـادق (ع ) فـرمـود: همانا اين قرآن (كتابى ) است كه در آن است جايگاه نور هـدايـت و چراغهاى شب تار، پس شخص تيز بين بايد كه در آن دقت كند و براى پرتوش نـظـر خـويـش را بـگـشـايـد، زيـرا كـه انـديـشـه كـردن زنـدگـانـى دل بينا است ، چنانكه جوياى روشنى است در تاريكى ها به سبب نور راه بپيمايد.

6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يُونُسَ عَنْ أَبِي جَمِيلَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كـَانَ فـِي وَصـِيَّةِ أَمـِيـرِ الْمُؤْمِنِينَ ع أَصْحَابَهُ اعْلَمُوا أَنَّ الْقُرْآنَ هُدَى النَّهَارِ وَ نُورُ اللَّيْلِ الْمُظْلِمِ عَلَى مَا كَانَ مِنْ جَهْدٍ وَ فَاقَةٍ
اصول كافى جلد 4 صفحه : 400 رواية : 6
ترجمه :
6- امام صادق عليه السلام فرمود: در سفارش اميرالمؤ منين عليه السلام بيارانش بود كه : بـدانـيـد هـمـانـا قرآن راهبر روز است و پرتو افكن شب تار اگر چه (آنكس كه در صدد راهنمائى شدن و كسب نورش باشد) در سختى و ندراى باشد. (زيرا فقر وفاقه او را از آن باز ندارد بلكه رغبتشان را در اينباره افزون كنند از فيض (ره ).

7- عـَلِيٌّ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبَائِهِ ع قَالَ شَكَا رَجُلٌ إِلَى النَّبِيِّ ص وَجَعاً فِي صَدْرِهِ فَقَالَ ص ‍ اسْتَشْفِ بِالْقُرْآنِ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يَقُولُ وَ شِف اءٌ لِم ا فِي الصُّدُورِ
اصول كافى جلد 4 صفحه : 400 رواية : 7
ترجمه :
7- حـضـرت صـادق (ع ) از پـدرانـش حـديـث كـنـد كـه مردى از درد سينه به پيغمبر (ص ) شـكـايـت كـرد، حـضـرت (ص ) فـرمـود: بـوسـيـله قـرآن شـفـا بـجـوى زيـرا خـداى عزوجل فرمايد: (و اين قرآن ) شفاء است براى آنچه در سينه ها است )). (سوره يونس آيه 57).

8- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ بَعْضِ أَصْحَابِهِ عَنِ الْخَشَّابِ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا وَ اللَّهِ لَا يـَرْجـِعُ الْأَمـْرُ وَ الْخـِلَافـَةُ إِلَى آلِ أَبـِي بَكْرٍ وَ عُمَرَ أَبَداً وَ لَا إِلَى بَنِي أُمَيَّةَ أَبـَداً وَ لَا فـِي وُلْدِ طـَلْحَةَ وَ الزُّبَيْرِ أَبَداً وَ ذَلِكَ أَنَّهُمْ نَبَذُوا الْقُرْآنَ وَ أَبْطَلُوا السُّنَنَ وَ عـَطَّلُوا الْأَحـْكـَامَ وَ قـَالَ رَسـُولُ اللَّهِ ص الْقـُرْآنُ هـُدًى مـِنَ الضَّلَالِ وَ تِبْيَانٌ مِنَ الْعَمَى وَ اسْتِقَالَةٌ مِنَ الْعَثْرَةِ وَ نُورٌ مِنَ الظُّلْمَةِ وَ ضِيَاءٌ مِنَ الْأَحْدَاثِ وَ عِصْمَةٌ مِنَ الْهَلَكَةِ وَ رُشْدٌ مِنَ الْغـَوَايـَةِ وَ بـَيـَانٌ مِنَ الْفِتَنِ وَ بَلَاغٌ مِنَ الدُّنْيَا إِلَى الْآخِرَةِ وَ فِيهِ كَمَالُ دِينِكُمْ وَ مَا عَدَلَ أَحَدٌ عَنِ الْقُرْآنِ إِلَّا إِلَى النَّارِ
اصول كافى جلد 4 صفحه : 401 رواية : 8
ترجمه :
8- امـام صـادق عـليـه السـلام فـرمـود: نـه بـخدا سوگند اين امر خلافت هرگز در دودمان ابـوبـكـر و عـمر باز نگردد، و نه هرگز در بنى اميه ، و نه در فرزندان طلحه و زبير بـاز آيـد، بـراى آنـكـه ايـنـان قـرآن را بـيـكـسـو نـهـادنـد، و سـنـتـهـا را بـاطـل كـردنـد، و احـكـام (الهـى ) را تـعـطـيـل كـرده (و مهمل گذاردند).
و رسول خدا (ص ) فرموده است : قرآن راهنماى گمراهى است و بينائى از هر كورى است ، و سـبـب گذشت از لغزشها است ، و روشنى در هر تاريكى است ، و در پيشامدها (و بدعتها) پـرتـوى اسـت ، و نـگـاهدارنده از هر هلاكتى است و ره جوئى در هر گمراهى است ، و بيان كـنـنـده هر فتنه و اشتباهى است ، و انسانيرا از دنيا (ى پست بسعادتهاى ) آخرت رساند، و در آنست كمال دين شما، و هيچكس از قرآن رو گردان نشود جز بسوى دوزخ .

9- حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْحـَسـَنِ بـْنِ مـُحَمَّدٍ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الْقُرْآنَ زَاجِرٌ وَ آمِرٌ يَأْمُرُ بِالْجَنَّةِ وَ يَزْجُرُ عَنِ النَّارِ
اصول كافى جلد 4 صفحه : 401 رواية :9
ترجمه :
9ـ ابـوبـصـيـر گـويـد: شـنـيـدم حـضرت صادق (ع ) مى فرمود: همانا قرآن بازدارنده و فرمان دهنده است . به بهشت فرمان دهد و از دوزخ باز دارد.

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ صـَالِحِ بـْنِ السِّنـْدِيِّ عـَنْ جـَعـْفـَرِ بـْنِ بـَشِيرٍ عَنْ سَعْدٍ الْإِسـْكـَافِ قـَالَ قَالَ رَسُولُ اللَّهِ ص أُعْطِيتُ السُّوَرَ الطِّوَالَ مَكَانَ التَّوْرَاةِ وَ أُعْطِيتُ الْمِئِينَ مـَكـَانَ الْإِنـْجـِيـلِ وَ أُعـْطِيتُ الْمَثَانِيَ مَكَانَ الزَّبُورِ وَ فُضِّلْتُ بِالْمُفَصَّلِ ثَمَانٌ وَ سِتُّونَ سـُورَةً وَ هـُوَ مـُهَيْمِنٌ عَلَى سَائِرِ الْكُتُبِ وَ التَّوْرَاةُ لِمُوسَى وَ الْإِنْجِيلُ لِعِيسَى وَ الزَّبُورُ لِدَاوُدَ
اصول كافى جلد 4 صفحه : 401 رواية : 10
ترجمه :
10- سـعـد اسـكـاف از رسـول خـدا (ص ) حديث كند كه فرمود: بمن سوره هاى طولانى داده شـده بـجـاى تـورات ، و سـوره هـاى صـد آيـه اى داده شـده بـجـاى انـجـيـل . و سـوره هـاى مـثـانـى (تـفـسير آن بيايد) بمن داده شد بجاى زبور، و سوره هاى مـفـصـل (يـعـنـى آيـه كـوتـاه ) را كـه شصت و هشت سوره است افزون بمن دادند و اين قرآن نـگـهـبـان و گـواه اسـت بـر كـتـابـهـاى ديـگـر و تـورات را از موسى عليه السلام است و انجيل از عيسى عليه السلام است و زبور از داود عليه السلام است .

شــرح :
شـيـخ طـبـرسـى (ره ) پـس از نـقـل ايـن حـديـث بـنـا بر اختلاف روايات و تعبيرات گويد: سـورهـاى طـولانـى بـقـره اسـت و آل عـمـران و نـسـاء و مـائده و اعـراف و انـفـال بـا تـوبـه زيـرا ايـن دو سـوره را قـرين خوانند و از اين روى ميان آندو بسم اللّه فاصله نشده ، تا اينكه گويد:
و امـا مـثـانـى آنـهـائى اسـت كـه دنـبـال سـوره هـاى طـولانـى آمـده و اول آنـهـا سوره يونس و آخرشان سوره نحل است و آنها را مثانى (يعنى دومى ) گفتند زيرا دومـى و دنـبـال سـوره هاى طولانى واقع شده و سوره هاى طولانى مبادى (و اولين ) هستند و اينها مثانى (دومين ). و برخى گفته اند مثانى همه سوره هاى قرآن است چه كوتاه باشند و چـه طـولانـى و دراز.... و آنـهـا را مـثـانـى گـويـنـد چـون امثال و حدود و فرايض در آنها دو بار ذكر شده ، و برخى گفته اند مقصود از مثانى سوره حمد است و اين كلام از امامان ما عليهم السلام روايت شده .
و اما سوره هاى صد آن سوره هايى است كه حدود صد آيه يا كمى بيشتر و يا اندكى كمتر بـاشـنـد و آنـهـا هـفـت سـوره اسـت اول آنـهـا سـوره بـنـى اسرائيل و آخرشان سوره مؤ منون است .
و امـا سـوره هـاى مـفـصـل از بـعـد از حـامـيـم هـا اسـت (يـعـنـى سـوره هـايـى كـه اول آنها حم است ) تا آخر قرآن .
11- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جـَابـِرٍ عـَنْ أَبِي جَعْفَرٍ ع قَالَ يَجِي ءُ الْقُرْآنُ يَوْمَ الْقِيَامَةِ فِي أَحْسَنِ مَنْظُورٍ إِلَيْهِ صُورَةً فَيَمُرُّ بِالْمُسْلِمِينَ فَيَقُولُونَ هَذَا الرَّجُلُ مِنَّا فَيُجَاوِزُهُمْ إِلَى النَّبِيِّينَ فَيَقُولُونَ هُوَ مِنَّا فَيُجَاوِزُهُمْ إِلَى الْمَلَائِكَةِ الْمُقَرَّبِينَ فَيَقُولُونَ هُوَ مِنَّا حَتَّى يَنْتَهِيَ إِلَى رَبِّ الْعِزَّةِ عَزَّ وَ جـَلَّ فـَيـَقـُولُ يـَا رَبِّ فـُلَانُ بـْنُ فـُلَانٍ أَظْمَأْتُ هَوَاجِرَهُ وَ أَسْهَرْتُ لَيْلَهُ فِي دَارِ الدُّنْيَا وَ فـُلَانُ بـْنُ فـُلَانٍ لَمْ أُظـْمـِئْ هـَوَاجـِرَهُ وَ لَمْ أُسْهِرْ لَيْلَهُ فَيَقُولُ تَبَارَكَ وَ تَعَالَى أَدْخِلْهُمُ الْجـَنَّةَ عـَلَى مـَنـَازِلِهـِمْ فـَيـَقُومُ فَيَتَّبِعُونَهُ فَيَقُولُ لِلْمُؤْمِنِ اقْرَأْ وَ ارْقَهْ قَالَ فَيَقْرَأُ وَ يَرْقَى حَتَّى يَبْلُغَ كُلُّ رَجُلٍ مِنْهُمْ مَنْزِلَتَهُ الَّتِي هِيَ لَهُ فَيَنْزِلُهَا
اصول كافى جلد 4 صفحه : 402 رواية : 11
ترجمه :
11- حضرت باقر عليه السلام فرمود: روز قيامت قرآن به بهترين صورت بيايد و بر مـسـلمـيـن گـذر كند آنها گويند: اين مرد از ما است ، از آنان بگذرد و نزد پيمبران آيد، آنها نيز گويند: از ما است ، از آنها نيز بگذرد ونزد فرشتگان مقرب آيد آنان هم گويند: از ما است ، تا اينكه بدرگاه پروردگار عزت رسد و بگويد: پرورگارا فلانكس پسر فلان را من در دنيا روزهاى گرمش را بتشنگى كشانده و شبهايش را به بيدارى ، و فلانكس پسر فـلان را نه روزهايش را به تشنگى بردم و نه شبش را به بيدارى ، پس خداى تبارك و تـعالى فرمايد: آنان را ببهشت ببر و در جايگاههاى خودشان جاى ده ، پس قرآن بر خيزد و آنـان نـيـز دنـبـالش بـرونـد، و بهر مؤ منى بگويد: قرآن بخوان و بالا برو، حضرت فـرمـود: پـس هـر كـدام قـرآن مـى خـوانند و بالا مى روند تا هر مردى از آنها بمنزلى كه براى او مقرر شده برسد و در آن فرود آيد.


جلد 4 - بخش 58

12- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ جـَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ يُونُسَ بْنِ عَمَّارٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ الدَّوَاوِيـنَ يـَوْمَ الْقـِيـَامـَةِ ثـَلَاثـَةٌ دِيـوَانٌ فِيهِ النِّعَمُ وَ دِيوَانٌ فِيهِ الْحَسَنَاتُ وَ دِيوَانٌ فِيهِ السَّيِّئَاتُ فَيُقَابَلُ بَيْنَ دِيوَانِ النِّعَمِ وَ دِيوَانِ الْحَسَنَاتِ فَتَسْتَغْرِقُ النِّعَمُ عَامَّةَ الْحـَسـَنـَاتِ وَ يـَبـْقـَى دِيـوَانُ السَّيِّئَاتِ فـَيُدْعَى بِابْنِ آدَمَ الْمُؤْمِنِ لِلْحِسَابِ فَيَتَقَدَّمُ الْقـُرْآنُ أَمـَامـَهُ فـِي أَحـْسـَنِ صـُورَةٍ فـَيَقُولُ يَا رَبِّ أَنَا الْقُرْآنُ وَ هَذَا عَبْدُكَ الْمُؤْمِنُ قَدْ كَانَ يُتْعِبُ نَفْسَهُ بِتِلَاوَتِي وَ يُطِيلُ لَيْلَهُ بِتَرْتِيلِي وَ تَفِيضُ عَيْنَاهُ إِذَا تَهَجَّدَ فَأَرْضِهِ كـَمـَا أَرْضـَانـِي قـَالَ فَيَقُولُ الْعَزِيزُ الْجَبَّارُ عَبْدِيَ ابْسُطْ يَمِينَكَ فَيَمْلَؤُهَا مِنْ رِضْوَانِ اللَّهِ الْعـَزِيـزِ الْجَبَّارِ وَ يَمْلَأُ شِمَالَهُ مِنْ رَحْمَةِ اللَّهِ ثُمَّ يُقَالُ هَذِهِ الْجَنَّةُ مُبَاحَةٌ لَكَ فَاقْرَأْ وَ اصْعَدْ فَإِذَا قَرَأَ آيَةً صَعِدَ دَرَجَةً
اصول كافى جلد 4 صفحه : 402 رواية : 12
ترجمه :
12- يـونـس بن عمار گويد: كه حضرت صادق عليه السلام فرمود: دفترها در روز قيامت سـه دفـتـر است : دفترى كه نعمتها در آن ثبت شده ، و دفترى كه كارهاى نيك در آنست ، و دفـتـرى كـه كارهاى بد در آن ثبت است ، پس دفتر نعمتها را با دفتر كارهاى نيك برابر كـنـند، و نعمتها همه كارهاى نيك را فراگيرد و در خود فرو برد، و دفتر كارهاى بد بجا مـاند پس ‍ آدميزاده مؤ من را براى حساب بخوانند، و قرآن در بهترين صورتى پيش رويش در آيـد و گـويـد: بـار پـروردگـارا مـن قـرآنم و اين بنده مؤ من تو است كه خود را براى خـوانـدن مـن بـتعب مى انداخت ، و شب خود را با آهنگ خوش و هموار خواندن من دراز مى كرد، و ديدگانش در هنگام نماز شب اشكريزان بود، چنانچه مرا خشنود ساختى او را هم خشنود كن ، فـرمـود: پـس خـداى عزيز جبار فرمايد: اى بنده من دست راستت را باز كن و خداوند آنرا از رضـوان خـود و دسـت چـپش ‍ را از رحمت خود پر كند، سپس باو گفته شود: اين بهشت براى تو مباح است پس قرآن بخوان و بالا برو، پس هرگاه يك آيه بخواند يك درجه بالا رود.

توضيح :
مجلسى (ره ) گويد: شايد پر كردن دست راست و چپ كنايه از دو چندان كردن دفتر حسنات (كـارهـاى نـيك ) و محو كردن دفتر سيئات باشد، يا كنايه از دادن نامه ورود بهشت بدست راسـتـش و نـامـه بـرائت از دوزخ بـدسـت چـپـش بـاشـد يـا مـقـصـود از تـمـامـى ايـن كـلمات تمثيل براى بيان منتهاى اكرم و انعام خداى عزوجل مى باشند.
13- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عـَنْ سـُلَيْمَانَ بْنِ دَاوُدَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ قَالَ قَالَ عَلِيُّ بْنُ الْحُسَيْنِ ع لَوْ مـَاتَ مـَنْ بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ لَمَا اسْتَوْحَشْتُ بَعْدَ أَنْ يَكُونَ الْقُرْآنُ مَعِي وَ كَانَ ع إِذَا قَرَأَ م الِكِ يَوْمِ الدِّينِ يُكَرِّرُهَا حَتَّى كَادَ أَنْ يَمُوتَ
اصول كافى جلد 4 صفحه : 403 رواية : 13
ترجمه :
13- زهرى گويد: حضرت على بن الحسين عليهما السلام فرمود: اگر همه مردم كه ما بين مـشرق و مغرب هستند بميرند من از تنهائى هراس نكنم پس از آنكه قرآن با من باشد، و آن حـضـرت عـليـه السـلام شـيـوه اش ايـن بود كه هرگاه ((مالك يوم الدين )) را مى خواند آنقدر آنرا تكرار مى كرد كه نزديك بود بميرد.

14- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ إِسْحَاقَ بْنِ غَالِبٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِذَا جَمَعَ اللَّهُ عَزَّ وَ جَلَّ الْأَوَّلِينَ وَ الْآخِرِينَ إِذَا هُمْ بـِشـَخـْصٍ قـَدْ أَقـْبـَلَ لَمْ يُرَ قَطُّ أَحْسَنُ صُورَةً مِنْهُ فَإِذَا نَظَرَ إِلَيْهِ الْمُؤْمِنُونَ وَ هُوَ الْقُرْآنُ قـَالُوا هـَذَا مـِنَّا هـَذَا أَحـْسـَنُ شـَيْءٍ رَأَيْنَا فَإِذَا انْتَهَى إِلَيْهِمْ جَازَهُمْ ثُمَّ يَنْظُرُ إِلَيْهِ الشُّهَدَاءُ حـَتَّى إِذَا انْتَهَى إِلَى آخِرِهِمْ جَازَهُمْ فَيَقُولُونَ هَذَا الْقُرْآنُ فَيَجُوزُهُمْ كُلَّهُمْ حَتَّى إِذَا انْتَهَى إِلَى الْمُرْسَلِينَ فَيَقُولُونَ هَذَا الْقُرْآنُ فَيَجُوزُهُمْ حَتَّى يَنْتَهِيَ إِلَى الْمَلَائِكَةِ فَيَقُولُونَ هَذَا الْقُرْآنُ فَيَجُوزُهُمْ ثُمَّ يَنْتَهِي حَتَّى يَقِفَ عَنْ يَمِينِ الْعَرْشِ فَيَقُولُ الْجَبَّارُ وَ عِزَّتِي وَ جَلَالِي وَ ارْتِفَاعِ مَكَانِي لَأُكْرِمَنَّ الْيَوْمَ مَنْ أَكْرَمَكَ وَ لَأُهِينَنَّ مَنْ أَهَانَكَ
اصول كافى جلد 4 صفحه : 403 رواية : 14
ترجمه :
14- اسـحـاق بـن غالب گويد: حضرت صادق عليه السلام فرمود: آنگاه كه خداوند خلق اولين و آخرين را در قيامت جمع كند بناگاه شخصى را كه خودش صورت ترا از او هرگز نـديده اند ديدار كنند كه بسوى آنان آيد، پس چون مؤ منان نظرشان بر او كه همان قرآن اسـت بـيـفـتد گويند: اين از ما است و اين بهترين كسى است كه ما او را ديده ايم ، و چون از هـمـه آنـهـا بـگـذرد گـويـنـد: ايـن قـرآن اسـت ، پـس از آنـهـا هـم بـگـذرد تـا به پيمبران مـرسـل رسـد آنـها نيز گويند: اين قرآن است ، از آنها نيز بگذرد تا به فرشتگان رسد آنـهـا گـويند: اين قرآن است ، پس از آنها نيز بگذرد تا به سمت راست عرش رسد و آنجا بـايـسـتـد، پس خداى جبار فرمايد: بعزت و جلال خودم و ببلندى مقامم سوگند كه البته امـروز اكـرام كـنـم (و گرامى دارم ) آنكه تو را اكرام كرده است ، و البته خوار كنم هر كس كه تو را خوار كرده است .

*باب فضيلت آنكس كه قرآن را بكار بندد*

بَابُ فَضْلِ حَامِلِ الْقُرْآنِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ الْحَسَنِ بْنِ أَبِي الْحُسَيْنِ الْفَارِسِيِّ عَنْ سُلَيْمَانَ بْنِ جَعْفَرٍ الْجَعْفَرِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَهْلَ الْقـُرْآنِ فـِي أَعـْلَى دَرَجَةٍ مِنَ الْآدَمِيِّينَ مَا خَلَا النَّبِيِّينَ وَ الْمُرْسَلِينَ فَلَا تَسْتَضْعِفُوا أَهْلَ الْقُرْآنِ حُقُوقَهُمْ فَإِنَّ لَهُمْ مِنَ اللَّهِ الْعَزِيزِ الْجَبَّارِ لَمَكَاناً عَلِيّاً
اصول كافى جلد 4 صفحه : 404 رواية : 1
ترجمه :
1ـ حـضـرت صـادق عـليـه السـلام فـرمـود: رسـول خـدا (ص ) فـرمـود اسـت : هـمـانـا اهـل قـرآن در بـلنـدتـريـن درجـات آدمـيـان هـسـتـنـد بـجـز پـيـمـبـران و مرسلين ، پس حقوق اهل قرآن را اندك و كم مى شماريد، زيرا براى ايشان از طرف خداى عزيز جبار مقام بلندى است .

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بـْنِ صـَالِحٍ عـَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْحَافِظُ لِلْقُرْآنِ الْعَامِلُ بِهِ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ
اصول كافى جلد 4 صفحه : 405 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: حـافـظ قـرآن كـه بـدان عمل كند در آخرت رفيق با فرشتگان پيغامبرنده و نيكرفتار خداوند است .

3- وَ بِإِسْنَادِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص تَعَلَّمُوا الْقُرْآنَ فَإِنَّهُ يَأْتِي يـَوْمَ الْقـِيـَامَةِ صَاحِبَهُ فِي صُورَةِ شَابٍّ جَمِيلٍ شَاحِبِ اللَّوْنِ فَيَقُولُ لَهُ الْقُرْآنُ أَنَا الَّذِي كـُنْتُ أَسْهَرْتُ لَيْلَكَ وَ أَظْمَأْتُ هَوَاجِرَكَ وَ أَجْفَفْتُ رِيقَكَ وَ أَسَلْتُ دَمْعَتَكَ أَؤُولُ مَعَكَ حَيْثُمَا أُلْتَ وَ كـُلُّ تـَاجـِرٍ مـِنْ وَرَاءِ تِجَارَتِهِ وَ أَنَا الْيَوْمَ لَكَ مِنْ وَرَاءِ تِجَارَةِ كُلِّ تَاجِرٍ وَ سَيَأْتِيكَ كـَرَامـَةٌ مـِنَ اللَّهِ عـَزَّ وَ جـَلَّ فَأَبْشِرْ فَيُؤْتَى بِتَاجٍ فَيُوضَعُ عَلَى رَأْسِهِ وَ يُعْطَى الْأَمَانَ بـِيـَمـِيـنـِهِ وَ الْخـُلْدَ فـِي الْجـِنـَانِ بـِيـَسَارِهِ وَ يُكْسَى حُلَّتَيْنِ ثُمَّ يُقَالُ لَهُ اقْرَأْ وَ ارْقَهْ فَكُلَّمَا قَرَأَ آيَةً صَعِدَ دَرَجَةً وَ يُكْسَى أَبَوَاهُ حُلَّتَيْنِ إِنْ كَانَا مُؤْمِنَيْنِ ثُمَّ يُقَالُ لَهُمَا هَذَا لِمَا عَلَّمْتُمَاهُ الْقُرْآنَ
اصول كافى جلد 4 صفحه : 405 رواية : 3
ترجمه :
3ـ و نيز فرمود، رسول خدا (ص ) فرموده است : قرآن را بياموزيد زيرا كه در روز قيامت قـرآن در صورت زيبا كه رنگ صورتش گشته باشد نزد خواننده خود آيد و باو گويد: منم كه شب تو را به بيدارى بپايان بردم ، روزهاى داغ تو را به تشنگى بسر آوردم ، و آب دهـانـت را خـشـك كـردم ، و اشـكـت را روان ساختم ، (اكنون ) هر كجا بروى من هم با تو باشم ، و هر تاجرى (امروز) بدنبال تجارت خويش است (كه در دنيا كرده است ) و من امروز بـسـود تـو در پـس تـجـارت هـر تـاجـرى بـاشـم ، و بـزودى كـرامـتـى نيز از جانب خداى عـزوجـل بـتـو رسـد پـس شـادمـان بـاش ، و (در ايـن حـال ) تاجى بياورند و بر سرش نهند، و امان نامه (از آتش دوزخ را) بدست راستش دهند، و فـرمان جاويد بودن در بهشت را بدست چپش ، و دو جامه بهشتى بوى پوشند، سپس باو گـفـتـه شـود: بخوان و بالا برو، پس هر يك آيه را بخواند يكدرجه بالا رود، و بپدر و مادر او نيز دو جامه بپوشانند در صورتيكه مؤ من باشند، و بآن دو گويند. اين پاداش آن قرآنى است كه بفرزندتان آموختيد.

4- ابـْنُ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عَطِيَّةَ عَنْ مِنْهَالٍ الْقَصَّابِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَرَأَ الْقـُرْآنَ وَ هـُوَ شـَابٌّ مـُؤْمِنٌ اخْتَلَطَ الْقُرْآنُ بِلَحْمِهِ وَ دَمِهِ وَ جَعَلَهُ اللَّهُ عَزَّ وَ جَلَّ مَعَ السَّفَرَةِ الْكِرَامِ الْبَرَرَةِ وَ كَانَ الْقُرْآنُ حَجِيزاً عَنْهُ يَوْمَ الْقِيَامَةِ يَقُولُ يَا رَبِّ إِنَّ كُلَّ عَامِلٍ قَدْ أَصَابَ أَجـْرَ عـَمـَلِهِ غـَيـْرَ عـَامـِلِي فـَبـَلِّغْ بـِهِ أَكـْرَمَ عَطَايَاكَ قَالَ فَيَكْسُوهُ اللَّهُ الْعَزِيزُ الْجَبَّارُ حـُلَّتـَيـْنِ مـِنْ حـُلَلِ الْجـَنَّةِ وَ يـُوضـَعُ عَلَى رَأْسِهِ تَاجُ الْكَرَامَةِ ثُمَّ يُقَالُ لَهُ هَلْ أَرْضَيْنَاكَ فـِيـهِ فـَيـَقُولُ الْقُرْآنُ يَا رَبِّ قَدْ كُنْتُ أَرْغَبُ لَهُ فِيمَا هُوَ أَفْضَلُ مِنْ هَذَا فَيُعْطَى الْأَمْنَ بِيَمِينِهِ وَ الْخُلْدَ بِيَسَارِهِ ثُمَّ يَدْخُلُ الْجَنَّةَ فَيُقَالُ لَهُ اقْرَأْ وَ اصْعَدْ دَرَجَةً ثُمَّ يُقَالُ لَهُ هَلْ بـَلَغـْنـَا بـِهِ وَ أَرْضـَيـْنَاكَ فَيَقُولُ نَعَمْ قَالَ وَ مَنْ قَرَأَهُ كَثِيراً وَ تَعَاهَدَهُ بِمَشَقَّةٍ مِنْ شِدَّةِ حِفْظِهِ أَعْطَاهُ اللَّهُ عَزَّ وَ جَلَّ أَجْرَ هَذَا مَرَّتَيْنِ
اصول كافى جلد 4 صفحه : 405 رواية : 4
ترجمه :
4ـ حـضـرت صـادق (ع ) فـرمود: هر كه در حال جوانى قرآن بخواند و با ايمان هم باشد قـرآن بـا گـوشـت و خـونـش بـيـامـيـزد، و خـداى عزوجل او را با فرشتگان پيغام برنده و نـيـكـرفـتـارش رفـيـق كـنـد، و قرآن براى او در روز قيامت پرده و مانعى از آتش ‍ باشد و گـويـد: بـار پـروردگـارا هـر كـار گـرى بمزد كار خويشتن رسيده جز كارگر من ، پس گـرامـى تـريـن عـطـاهـاى خود را باو برسان ، فرمود: پس خداى عزيز و جبار دو جامه از جـامـه هـاى بـهشتى باو بپوشاند و بر سرش تاج كرامت نهاده باشد، سپس بقرآن گفته شـود: آيـا مـا تـو را دربـاره ايـن شخص خشنود كرديم ؟ قرآن گويد: بار پروردگارا من برتر از اين درباره او ميل داشتم ، پس نامه امان (از دوزخ را) بدست راستش دهند، و فرمان جاويدان ماندن در بهشت را در دست چپش ‍ گذارند و وارد بهشت گردد، پس باو گفته شود: بخوان (قرآنرا) و يكدرجه بالا برو، سپس به قرآن گويند: آيا آنچه تو خواستى باو رسـانـديـم و تـو را خـشـنود كرديم ؟ گويد: آرى ، حضرت فرمود: هركس قرآن را بسيار بـخـوانـد و بـا ايـنـكـه حـفـظ آن (بـر او) دشـوار اسـت آنـرا بـه ذهـن خـويـش بسپارد خداى عزوجل دو بار پاداش آنرا باو بدهد.

5- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ وَ حُمَيْدُ بْنُ زِيَادٍ عَنِ الْخَشَّابِ جـَمـِيعاً عَنِ الْحَسَنِ بْنِ عَلِيِّ بْنِ يُوسُفَ عَنْ مُعَاذِ بْنِ ثَابِتٍ عَنْ عَمْرِو بْنِ جُمَيْعٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص إِنَّ أَحَقَّ النَّاسِ بِالتَّخَشُّعِ فِي السِّرِّ وَ الْعَلَانِيَةِ لَحَامِلُ الْقُرْآنِ وَ إِنَّ أَحَقَّ النَّاسِ فِي السِّرِّ وَ الْعَلَانِيَةِ بِالصَّلَاةِ وَ الصَّوْمِ لَحَامِلُ الْقُرْآنِ ثـُمَّ نـَادَى بـِأَعـْلَى صـَوْتـِهِ يـَا حـَامـِلَ الْقـُرْآنِ تـَوَاضَعْ بِهِ يَرْفَعْكَ اللَّهُ وَ لَا تَعَزَّزْ بِهِ فـَيـُذِلَّكَ اللَّهُ يـَا حـَامـِلَ الْقـُرْآنِ تَزَيَّنْ بِهِ لِلَّهِ يُزَيِّنْكَ اللَّهُ بِهِ وَ لَا تَزَيَّنْ بِهِ لِلنَّاسِ فـَيـَشـِيـنـَكَ اللَّهُ بـِهِ مـَنْ خـَتـَمَ الْقُرْآنَ فَكَأَنَّمَا أُدْرِجَتِ النُّبُوَّةُ بَيْنَ جَنْبَيْهِ وَ لَكِنَّهُ لَا يـُوحـَى إِلَيـْهِ وَ مـَنْ جـَمـَعَ الْقـُرْآنَ فَنَوْلُهُ لَا يَجْهَلُ مَعَ مَنْ يَجْهَلُ عَلَيْهِ وَ لَا يَغْضَبُ فِيمَنْ يَغْضَبُ عَلَيْهِ وَ لَا يَحِدُّ فِيمَنْ يَحِدُّ وَ لَكِنَّهُ يَعْفُو وَ يَصْفَحُ وَ يَغْفِرُ وَ يَحْلُمُ لِتَعْظِيمِ الْقـُرْآنِ وَ مـَنْ أُوتـِيَ الْقـُرْآنَ فَظَنَّ أَنَّ أَحَداً مِنَ النَّاسِ أُوتِيَ أَفْضَلَ مِمَّا أُوتِيَ فَقَدْ عَظَّمَ مَا حَقَّرَ اللَّهُ وَ حَقَّرَ مَا عَظَّمَ اللَّهُ
اصول كافى جلد 4 صفحه : 406 رواية : 5
ترجمه :
5- امـام صـادق عـليـه السـلام فرمود: رسول خدا (ص ) فرمود: همانا سزاوارترين مردمان بـتـرس از خدا در پنهان و عيان آنكس است كه قرآن را در بر دارد، و هر آينه سزاوارترين مردمان در نهان و آشكار بنماز خواندن و روزه گرفتن آنكس ‍ است كه قرآن را در بر دارد، سـپـس بـآواز بـلنـد فرمود: اى دارنده قرآن بوسيله آن فروتنى پيشه كن تا خدايت بالا بـرد، و بـدان وسـيله تكبر ورزى و عزت طلبى نكن كه خدا خوار و زبونت كند، اى در بر دارنـده قـرآن بـراى خـدا خـود را بـدان بـيـاراى تا خدايت بدان بيارايد و با قرآن براى مـردمان خود آرائى نكن كه خدايت ترا بدان زشت كند، هر كه قرآن را (با تدبر و فهميدن ) خـتـم كـنـد گـويـا نبوت را در دل خود جا داده ولى باو وحى نمى رسد، و هر كه قرآن را آنطور كه شايد فراهم كند (چنين كسى ) در برابر آنكس كه با او نادانى كند (بردبارى ورزد چـون او) نـادانى نكند، و در برابر كسى كه بر او خشم گيرد (شكيبائى ورزد و) و بـا هـر كـس كـه بـا او تـندى كند تندى نكند، ولى بگذرد و نديده گيرد و بيامرزد و حلم ورزد بـخـاطـر بزرگ داشت قرآن ، و هر كه قرآن بدو داده شود و باز گمان كند كه بيك تـن از مـردم بـهـتـر از آنـچـه او دارد چـيـزى داده اند آنكس بزرگ دانسته آنچه را خدا كوچك شمرده ، و كوچك دانسته آنچه را خداوند بزرگ شمرده است .

6- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنِ الْحـَسـَنِ بْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ عَنْ عُبَيْسِ بْنِ هِشَامٍ قَالَ حـَدَّثـَنـَا صـَالِحٌ الْقـَمَّاطُ عـَنْ أَبـَانِ بـْنِ تـَغـْلِبَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ النَّاسُ أَرْبَعَةٌ فـَقـُلْتُ جـُعـِلْتُ فـِدَاكَ وَ مَا هُمْ فَقَالَ رَجُلٌ أُوتِيَ الْإِيمَانَ وَ لَمْ يُؤْتَ الْقُرْآنَ وَ رَجُلٌ أُوتِيَ الْقُرْآنَ وَ لَمْ يُؤْتَ الْإِيمَانَ وَ رَجُلٌ أُوتِيَ الْقُرْآنَ وَ أُوتِيَ الْإِيمَانَ وَ رَجُلٌ لَمْ يُؤْتَ الْقُرْآنَ وَ لَا الْإِيـمـَانَ قـَالَ قـُلْتُ جـُعـِلْتُ فِدَاكَ فَسِّرْ لِي حَالَهُمْ فَقَالَ أَمَّا الَّذِي أُوتِيَ الْإِيمَانَ وَ لَمْ يـُؤْتَ الْقـُرْآنَ فـَمَثَلُهُ كَمَثَلِ التَّمْرَةِ طَعْمُهَا حُلْوٌ وَ لَا رِيحَ لَهَا وَ أَمَّا الَّذِي أُوتِيَ الْقُرْآنَ وَ لَمْ يـُؤْتَ الْإِيـمـَانَ فـَمـَثـَلُهُ كَمَثَلِ الْآسِ رِيحُهَا طَيِّبٌ وَ طَعْمُهَا مُرٌّ وَ أَمَّا مَنْ أُوتِيَ الْقُرْآنَ وَ الْإِيـمَانَ فَمَثَلُهُ كَمَثَلِ الْأُتْرُجَّةِ رِيحُهَا طَيِّبٌ وَ طَعْمُهَا طَيِّبٌ وَ أَمَّا الَّذِي لَمْ يُؤْتَ الْإِيمَانَ وَ لَا الْقُرْآنَ فَمَثَلُهُ كَمَثَلِ الْحَنْظَلَةِ طَعْمُهَا مُرٌّ وَ لَا رِيحَ لَهَا
اصول كافى جلد 4 صفحه : 407 رواية : 6
ترجمه :
6ـ ابـان تـغـلب از امـام صـادق عـليـه السـلام حـديث كند كه فرمود: مردم بر چهار گونه هستند، من عرضكردم : فدايت شوم آنها كيانند؟ فرمود: يكى مردى كه ايمان دارد ولى قرآن باو داده نشده . (ديگر) مردى كه قرآن را دارد ولى ايمان ندارد، (سوم ) مردى كه هم قرآن را بـاو داده انـد و هـم ايـمـان را، (چـهـارم ) مـرديـكـه نـه قرآن را دارا است و نه ايمان دارد، عـرضـكردم : قربانت گردم براى من حال اينها را بيان و شرح فرمائيد، فرمود: اما آنكه ايـمـان دارد ولى قرآن بدو داده نشده چون ميوه (يا خرما) ايست كه مزه اش شيرين است ولى بـو نـدارد، و اما آنكس كه قرآن را دارا است ولى ايمان ندارد چون برگ درخت مورد است كه بويش خوش ولى مزه اش تلخ است ، و اما آنكس كه هم قرآن را دارا است و هم ايمان دارد چون تـرنـج اسـت كه هم خوشبو است و هم خوش مزه ، و اما آنكس كه نه قرآن باو داده شده و نه ايمان مانند هندوانه بوجهل است كه نه بو دارد و مزه اش نيز تلخ است .

7- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ الْقَاسَانِيِّ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ عَنْ سُفْيَانَ بْنِ عُيَيْنَةَ عَنِ الزُّهْرِيِّ قَالَ قُلْتُ لِعَلِيِّ بْنِ الْحُسَيْنِ ع أَيُّ الْأَعْمَالِ أَفْضَلُ قَالَ الْحَالُّ الْمُرْتَحِلُ قُلْتُ وَ مَا الْحَالُّ الْمُرْتَحِلُ قَالَ فَتْحُ الْقُرْآنِ وَ خـَتـْمُهُ كُلَّمَا جَاءَ بِأَوَّلِهِ ارْتَحَلَ فِي آخِرِهِ وَ قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ أَعْطَاهُ اللَّهُ الْقُرْآنَ فَرَأَى أَنَّ رَجُلًا أُعْطِيَ أَفْضَلَ مِمَّا أُعْطِيَ فَقَدْ صَغَّرَ عَظِيماً وَ عَظَّمَ صَغِيراً
اصول كافى جلد 4 صفحه : 407 رواية : 7
ترجمه :
7ـ زهـرى گـويـد: بـحـضـرت عـلى بـن الحـسـيـن عـليـهـمـا السـلام عـرضـكـردم : كـدام عـمـل بـهتر است ؟ فرمود: عمل آنكس كه فرود آيد و كوچ كند، عرضكردم : او كيست (و يعنى چـه ؟) فرمود: قرآن را باز كند (و خواندش را آغاز كند) و بانجام رساند و هر زمان كه از اولش در آيـد بـآخـرش كـوچ كند، و فرمود: رسول خدا (ص ) فرمود: هر كس كه خدا قرآن باو داد و چنان پندارد كه بمردى بهتر از او چيزى داده اند خير بزرگى را كوچك شمرده و كوچكى را بزرگ دانسته است .

8- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ سُلَيْمَانَ بْنِ رُشَيْدٍ عَنْ أَبـِيـهِ عـَنْ مـُعـَاوِيَةَ بْنِ عَمَّارٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع مَنْ قَرَأَ الْقُرْآنَ فَهُوَ غَنِيٌّ وَ لَا فَقْرَ بَعْدَهُ وَ إِلَّا مَا بِهِ غِنًى
اصول كافى جلد 4 صفحه : 408 رواية : 8
ترجمه :
8- مـعـاويـه بن عمار گويد: امام صادق عليه السلام بمن فرمود: هر كه قرآن بخواند او بى نياز شود و نيازى پس از آن نيست ، و گرنه (اگر قرآن بى نيازش نكند) هيچ چيز او را بى نياز نكند.

9- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ أَبِي جَمِيلَةَ عَنْ جـَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ يَا مَعَاشِرَ قُرَّاءِ الْقُرْآنِ اتَّقُوا اللَّهَ عَزَّ وَ جَلَّ فِيمَا حَمَّلَكُمْ مِنْ كِتَابِهِ فَإِنِّي مَسْئُولٌ وَ إِنَّكُمْ مَسْئُولُونَ إِنِّي مَسْئُولٌ عَنْ تَبْلِيغِ الرِّسَالَةِ وَ أَمَّا أَنْتُمْ فَتُسْأَلُونَ عَمَّا حُمِّلْتُمْ مِنْ كِتَابِ اللَّهِ وَ سُنَّتِي
اصول كافى جلد 4 صفحه : 408 رواية : 9
ترجمه :
9ـ حضرت باقر عليه السلام فرمود: رسول خـدا (ص ) فـرمـوده : اى گـروه قـرآن خـوانـان از خـداى عـزوجـل بـپـرهـيـزيـد در آنـچـه از كـتـاب خـود بـشـما داده است زيرا كه من مسؤ لم و شما هم مسئول هستيد، من از رساندن و تبليغ رسالت مسئولم ، و شما از آنچه از قرآن و سنت من در برداريد مسئول هستيد.

10- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بْنِ دَاوُدَ الْمِنْقَرِيِّ عَنْ حـَفـْصٍ قَالَ سَمِعْتُ مُوسَى بْنَ جَعْفَرٍ ع يَقُولُ لِرَجُلٍ أَ تُحِبُّ الْبَقَاءَ فِي الدُّنْيَا فَقَالَ نـَعـَمْ فَقَالَ وَ لِمَ قَالَ لِقِرَاءَةِ قُلْ هُوَ اللَّهُ أَحَدٌ فَسَكَتَ عَنْهُ فَقَالَ لَهُ بَعْدَ سَاعَةٍ يَا حَفْصُ مَنْ مَاتَ مِنْ أَوْلِيَائِنَا وَ شِيعَتِنَا وَ لَمْ يُحْسِنِ الْقُرْآنَ عُلِّمَ فِي قَبْرِهِ لِيَرْفَعَ اللَّهُ بِهِ مِنْ دَرَجـَتِهِ فَإِنَّ دَرَجَاتِ الْجَنَّةِ عَلَى قَدْرِ آيَاتِ الْقُرْآنِ يُقَالُ لَهُ اقْرَأْ وَ ارْقَ فَيَقْرَأُ ثُمَّ يَرْقَى قـَالَ حـَفـْصٌ فـَمـَا رَأَيـْتُ أَحـَداً أَشَدَّ خَوْفاً عَلَى نَفْسِهِ مِنْ مُوسَى بْنِ جَعْفَرٍ ع وَ لَا أَرْجَى النَّاسِ مِنْهُ وَ كَانَتْ قِرَاءَتُهُ حُزْناً فَإِذَا قَرَأَ فَكَأَنَّهُ يُخَاطِبُ إِنْسَاناً
اصول كافى جلد 4 صفحه : 408 رواية : 10
ترجمه :
10ـ حـفـص گويد: از حضرت موسى بن جعفر عليهما السلام شنيدم كه بمردى مى فرمود: آيـا مـانـدن در دنـيـا را دوسـت دارى ، عرضكرد: آرى ، فرمود: براى چه ؟ عرضكرد: براى خـوانـدن قـل هو اللّه احد، حضرت سكوت فرمود: و پس از ساعتى بمن فرمود: اى حفص هر كـه از دوسـتـان و شـيـعـيان ما بميرد و قرآن را خوب نداند در قبر باو ياد دهند تا خداوند بـدان وسـيـله درجـه اش را بـالا بـرد زيـرا درجات بهشت برابر با آيات قرآن است باو گـفـتـه شـود: بـخوان و بالا برو، پس ‍ مى خواند و بالا مى رود، حفص گويد: من احدى را نـديـدم كـه بـر خـود بـيـمـنـاك تر باشد از حضرت موسى بن جعفر عليهما السلام و نه امـيـدوارتـر از او ديـدم ، و قـرآن را مـحـزون (و با ناله ) مى خواند، و هنگامى كه قرآن مى خواند گويا با انسانى روبرو سخن گويد.

11- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص حـَمـَلَةُ الْقـُرْآنِ عـُرَفَاءُ أَهْلِ الْجَنَّةِ وَ الْمُجْتَهِدُونَ قُوَّادُ أَهْلِ الْجَنَّةَ وَ الرُّسُلُ سَادَةُ أَهْلِ الْجَنَّةَ
اصول كافى جلد 4 صفحه : 409 رواية : 11
ترجمه :
11ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فـرمـود: حـاملين قرآن نمايندگان و سـرپـرسـتـان اهـل بـهـشـتـنـد، و مـجـتـهـدان جـلو داران اهـل بـهـشـتـنـد، و پـيـامـبـران آقـايان اهل بهشتند.


جلد 4 - بخش 59

*باب كسيكه بسختى قرآن را ياد گيرد*

بَابُ مَنْ يَتَعَلَّمُ الْقُرْآنَ بِمَشَقَّةٍ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلِ بـْنِ صـَالِحٍ عـَنِ الْفـُضـَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ إِنَّ الَّذِي يُعَالِجُ الْقُرْآنَ وَ يَحْفَظُهُ بِمَشَقَّةٍ مِنْهُ وَ قِلَّةِ حِفْظٍ لَهُ أَجْرَانِ
اصول كافى جلد 4 صفحه : 409 رواية : 1
ترجمه :
1ـ فـضيل بن يسار گويد: از حضرت صادق عليه السلام شنيدم كه مى فرمود: كسى كه درباره قرآن رنج كشد و بسختى و كم حافظه گيش آنرا حفظ كند دو اجر دارد.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورِ بْنِ يُونُسَ عَنِ الصَّبَّاحِ بْنِ سَيَابَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ شُدِّدَ عَلَيْهِ فِي الْقُرْآنِ كَانَ لَهُ أَجْرَانِ وَ مَنْ يُسِّرَ عَلَيْهِ كَانَ مَعَ الْأَوَّلِينَ
اصول كافى جلد 4 صفحه : 409 رواية : 2
ترجمه :
2ـ صـبـاح بـن سـيابه گويد: شنيدم كه از حضرت صادق عليه السلام مى فرمود: كسى كه بسختى قرآن را يادگيرد دو اجر دارد و آنكس كه بآسانى ياد گيرد با اولين است .

توضيح :
مـجـلسـى (ره ) گـويـد: شـايـد مـقـصـود از اوليـن آن كـسـانى باشند كه در ايمان بخدا و رسول خدا (ص ) پيشى جستند.
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ سُلَيْمٍ الْفَرَّاءِ عَنْ رَجُلٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ يـَنـْبـَغـِي لِلْمـُؤْمـِنِ أَنْ لَا يـَمـُوتَ حـَتَّى يَتَعَلَّمَ الْقُرْآنَ أَوْ يَكُونَ فِي تَعْلِيمِهِ
اصول كافى جلد 4 صفحه : 409 رواية : 3

ترجمه :
3ـ حضرت صادق عليه السلام فرمود : براي مومن شايسته است كه نميرد تا قرآن را ياد گيرد يا در كار يادگرفتنش باشد .

*باب كسيكه قرآن را حفظ كرده سپس فراموش كند*

بَابُ مَنْ حَفِظَ الْقُرْآنَ ثُمَّ نَسِيَهُ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ جـَمـِيعاً عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي إِسْحَاقَ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ يَعْقُوبَ الْأَحْمَرِ قَالَ قُلْتُ لِأَبـِي عـَبـْدِ اللَّهِ ع جـُعِلْتُ فِدَاكَ إِنِّي كُنْتُ قَرَأْتُ الْقُرْآنَ فَفَلَتَ مِنِّي فَادْعُ اللَّهَ عَزَّ وَ جـَلَّ أَنْ يـُعـَلِّمَنِيهِ قَالَ فَكَأَنَّهُ فَزِعَ لِذَلِكَ فَقَالَ عَلَّمَكَ اللَّهُ هُوَ وَ إِيَّانَا جَمِيعاً قَالَ وَ نَحْنُ نـَحـْوٌ مـِنْ عـَشـَرَةٍ ثـُمَّ قـَالَ السُّورَةُ تـَكـُونُ مَعَ الرَّجُلِ قَدْ قَرَأَهَا ثُمَّ تَرَكَهَا فَتَأْتِيهِ يَوْمَ الْقـِيـَامَةِ فِي أَحْسَنِ صُورَةٍ وَ تُسَلِّمُ عَلَيْهِ فَيَقُولُ مَنْ أَنْتِ فَتَقُولُ أَنَا سُورَةُ كَذَا وَ كَذَا فَلَوْ أَنَّكَ تَمَسَّكْتَ بِي وَ أَخَذْتَ بِي لَأَنْزَلْتُكَ هَذِهِ الدَّرَجَةَ فَعَلَيْكُمْ بِالْقُرْآنِ ثُمَّ قَالَ إِنَّ مـِنَ النَّاسِ مـَنْ يـَقـْرَأُ الْقـُرْآنَ لِيـُقـَالَ فـُلَانٌ قـَارِئٌ وَ مِنْهُمْ مَنْ يَقْرَأُ الْقُرْآنَ لِيَطْلُبَ بِهِ الدُّنـْيَا وَ لَا خَيْرَ فِي ذَلِكَ وَ مِنْهُمْ مَنْ يَقْرَأُ الْقُرْآنَ لِيَنْتَفِعَ بِهِ فِي صَلَاتِهِ وَ لَيْلِهِ وَ نَهَارِهِ
اصول كافى جلد 4 صفحه : 409 رواية : 1
ترجمه :
1ـ يعقوب احمر گويد: بحضرت صادق عليه السلام عرض كردم : فدايت شوم من قرآن را خـوانـده ام ولى از ذهنم رفته است دعا كنيد كه خداوند آنرا بمن بياموزد، گويد: آنحضرت از ايـن طـلب كـه مـن خدمتش عرض كردم ناراحت شد و فرمود: خداوند آنرا به تو و ما همگى ياد دهد گويد: ما نزديك ده نفر بوديم سپس فرمود: سوره اى كه مردى مى خواند با اوست نـاگـاهى كه آنرا واگذارد، پس روز قيامت در زيباترين صورت نزدش آيد و بر او سلام كـنـد آنـمـرد گويد: تو كيستى ؟ گويد: من فلان سوره ام و اگر تو بمن چسبيده بودى و نگاهم داشته بودى تو را در اين درجه فرود مى آوردم ، پس بر شما باد بملازمت قرآن ، سـپس فرمود: برخى از مردمند كه قرآن خوانند كه گفته شود: فلانكس قارى قرآن است ، و برخى قرآن مى خوانند براى (سود جوئى ) و بدست آوردن دنيا و خيرى در اينها نيست و برخى هستند كه قرآن خوانند تا از آن در نمازشان و در شب و روزشان منتفع شوند.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ أَبِي الْمَغْرَاءِ عَنْ أَبِي بَصِيرٍ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ نَسِيَ سُورَةً مِنَ الْقُرْآنِ مُثِّلَتْ لَهُ فِي صُورَةٍ حَسَنَةٍ وَ دَرَجَةٍ رَفِيعَةٍ فِي الْجَنَّةِ فَإِذَا رَآهَا قَالَ مَا أَنْتِ مَا أَحْسَنَكِ لَيْتَكِ لِي فَيَقُولُ أَ مَا تَعْرِفُنِي أَنَا سُورَةُ كَذَا وَ كَذَا وَ لَوْ لَمْ تَنْسَنِي رَفَعْتُكَ إِلَى هَذَا
اصول كافى جلد 4 صفحه : 410 رواية : 2
ترجمه :
2ـ حضرت صادق عليه السلام فرمود: هر كه سوره اى از قرآن را فراموش كند آن سوره در بـهـشـت بـصـورتـى زيـبـا و مـقامى بلند در برابرش نمودار گردد و چون او را ببيند گـويـد: تـو كـيـسـتـى وه كـه چـه اندازه زيبائى كاش تو از آن من بودى ؟ گويد: آيا مرا نـشـنـاسـى ؟ مـن فلان سوره ام و اگر تو مرا فراموش نكرده بودى باين درجه تو را مى رساندم ؟

3- ابْنُ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ يَعْقُوبَ الْأَحْمَرِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ عـَلَيَّ دَيـْنـاً كَثِيراً وَ قَدْ دَخَلَنِي مَا كَانَ الْقُرْآنُ يَتَفَلَّتُ مِنِّي فَقَالَ أَبُو عَبْدِ اللَّهِ ع الْقُرْآنَ الْقُرْآنَ إِنَّ الْآيَةَ مِنَ الْقُرْآنِ وَ السُّورَةَ لَتَجِي ءُ يَوْمَ الْقِيَامَةِ حَتَّى تَصْعَدَ أَلْفَ دَرَجَةٍ يَعْنِي فِي الْجَنَّةِ فَتَقُولُ لَوْ حَفِظْتَنِي لَبَلَغْتُ بِكَ هَاهُنَا
اصول كافى جلد 4 صفحه : 411 رواية : 3
ترجمه :
3ـ يـعـقـوب احـمـر گويد: بحضرت صادق عليه السلام عرض كردم : من بدهكارى زيادى دارم و باندازه اى در ناراحتى و اندوه هم كه قرآن از ذهنم رفته است ؟ حضرت صادق عليه السـلام فـرمـود: قرآن ، قرآن : همانا يك آيه از قرآن و يكسوره از آن روز قيامت بيايد تا هزار درجه بالا رود يعنى در بهشت پس گويد: اگر مرا نگهداشته بودى و حفظ مى كردى تو را بدين مقام مى رسانيدم .

4- حـُمـَيـْدُ بـْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدِ بْنِ سَمَاعَةَ وَ عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ ابْنِ أَبِي يَعْفُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ الرَّجُلَ إِذَا كَانَ يَعْلَمُ السُّورَةَ ثُمَّ نَسِيَهَا أَوْ تَرَكَهَا وَ دَخَلَ الْجَنَّةَ أَشْرَفَتْ عَلَيْهِ مِنْ فَوْقٍ فِي أَحْسَنِ صُورَةٍ فَتَقُولُ تَعْرِفُنِي فَيَقُولُ لَا فَتَقُولُ أَنَا سُورَةُ كَذَا وَ كَذَا لَمْ تَعْمَلْ بِي وَ تَرَكْتَنِي أَمَا وَ اللَّهِ لَوْ عَمِلْتَ بِي لَبَلَغْتُ بِكَ هَذِهِ الدَّرَجَةَ وَ أَشَارَتْ بِيَدِهَا إِلَى فَوْقِهَا
اصول كافى جلد 4 صفحه : 411 رواية : 4
ترجمه :
4ـ ابـن ابـى يعفور گويد: شنيدم حضرت صادق (ع ) مى فرمود: هر آينه مردى كه سوره اى را بـدانـد و سـپـس آنـرا فراموش ‍ كند يا واگذارد و وارد بهشت شود آن سوره از سوى بـالا بـا زيـبـاتـريـن صـورتـى بـاو سر كشد و بگويد: مرا مى شناسى ؟ گويد: نه ، گـويـد: مـن فلان سوره هستم مرا بكار نيستى و رهايم كردى ، هان بخدا سوگند اگر مرا بكار بسته بودى تو را باين درجه مى رساندم و با دست ببالاى سرش اشاره كند.

5- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنِ الْحـَسـَنِ بـْنِ عَلِيِّ بْنِ عَبْدِ اللَّهِ عَنِ الْعَبَّاسِ بْنِ عَامِرٍ عَنِ الْحَجَّاجِ الْخَشَّابِ عَنْ أَبِي كَهْمَسٍ الْهَيْثَمِ بْنِ عُبَيْدٍ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ رَجُلٍ قَرَأَ الْقُرْآنَ ثُمَّ نَسِيَهُ فَرَدَدْتُ عَلَيْهِ ثَلَاثاً أَ عَلَيْهِ فِيهِ حَرَجٌ قَالَ لَا
اصول كافى جلد 4 صفحه : 411 رواية : 5
ترجمه :
5ـ ابو كهمس گويد: از امام صادق عليه السلام پرسيدم از مردى كه قرآن خوانده و سپس فراموش كند و تا سه بار گفتم ؟ آيا بر او باكى هست ؟ فرمود: نه .

6- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جـَمـِيعاً عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ يَعْقُوبَ الْأَحـْمَرِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع جُعِلْتُ فِدَاكَ إِنَّهُ أَصَابَتْنِي هُمُومٌ وَ أَشْيَاءُ لَمْ يَبْقَ شَيْءٌ مِنَ الْخَيْرِ إِلَّا وَ قَدْ تَفَلَّتَ مِنِّي مِنْهُ طَائِفَةٌ حَتَّى الْقُرْآنِ لَقَدْ تَفَلَّتَ مِنِّي طَائِفَةٌ مـِنـْهُ قـَالَ فـَفـَزِعَ عـِنـْدَ ذَلِكَ حـِيـنَ ذَكَرْتُ الْقُرْآنَ ثُمَّ قَالَ إِنَّ الرَّجُلَ لَيَنْسَى السُّورَةَ مِنَ الْقُرْآنِ فَتَأْتِيهِ يَوْمَ الْقِيَامَةِ حَتَّى تُشْرِفَ عَلَيْهِ مِنْ دَرَجَةٍ مِنْ بَعْضِ الدَّرَجَاتِ فَتَقُولُ السَّلَامُ عَلَيْكَ فَيَقُولُ وَ عَلَيْكِ السَّلَامُ مَنْ أَنْتِ فَتَقُولُ أَنَا سُورَةُ كَذَا وَ كَذَا ضَيَّعْتَنِي وَ تـَرَكـْتـَنـِي أَمـَا لَوْ تـَمـَسَّكـْتَ بِي بَلَغْتُ بِكَ هَذِهِ الدَّرَجَةَ ثُمَّ أَشَارَ بِإِصْبَعِهِ ثُمَّ قَالَ عَلَيْكُمْ بِالْقُرْآنِ فَتَعَلَّمُوهُ فَإِنَّ مِنَ النَّاسِ مَنْ يَتَعَلَّمُ الْقُرْآنَ لِيُقَالَ فُلَانٌ قَارِئٌ وَ مِنْهُمْ مَنْ يَتَعَلَّمُهُ فَيَطْلُبُ بِهِ الصَّوْتَ فَيُقَالُ فُلَانٌ حَسَنُ الصَّوْتِ وَ لَيْسَ فِي ذَلِكَ خَيْرٌ وَ مِنْهُمْ مَنْ يَتَعَلَّمُهُ فَيَقُومُ بِهِ فِي لَيْلِهِ وَ نَهَارِهِ لَا يُبَالِي مَنْ عَلِمَ ذَلِكَ وَ مَنْ لَمْ يَعْلَمْهُ
اصول كافى جلد 4 صفحه : 411 رواية : 6
ترجمه :
6ـ يعقوب احمر گويد: بحضرت صادق عليه السلام عرضكردم : قربانت گردم هر آينه بـمـن انـدوهـهـا و ناراحتيهائى رسيده كه چيزى از خير و نيكى برايم نگذارده ، و همه را از كـفـم ربـوده تـا بـدانـجـا كـه قـسـمتى از قرآن را از يادم برده ، گويد: آنحضرت از اين جـريـان كـه گـفتم : چون بنام قرآن رسيدم ناراحت شد سپس فرمود: همانا مرد سوره اى از قـرآن را فراموش ‍ كند پس روز قيامت نزدش آيد تا از برخى از درجه هاى بهشت باو سر كـشـد و گـويـد: سـلام عـليك ، گويد: و عليك السلام تو كيستى ؟ گويد: من فلان سوره هستم كه مرا ضايع گذارى و رها ساختى ، آگاه باش كه اگر به من چسبيده بودى تو را بـايـن درجـه مـى رسـانـدم سـپـس بـا انـگـشت اشاره كرده فرمود: بر شما باد بقرآن پس بـيـاموزيد آنرا، زيرا برخى از مردم هستند كه قرآن را بياموزند كه گفته شود: فلانكس قـرآن خوان است ، و برخى براى آوازه خوانى آنرا ياد گيرند كه بگويند: فلانى خوش صـدا اسـت ، و در اينها خيرى نيست ، و برخى هستن كه آنرا ياد گيرند و دستورات آنرا در شب و روز انجام دهند، و توجه ندارند كه كسى بداند يا نداند.

*باب در خواندن قرآن*

بَابٌ فِي قِرَاءَتِهِ

1- عَلِيٌّ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْقُرْآنُ عَهْدُ اللَّهِ إِلَى خَلْقِهِ فَقَدْ يَنْبَغِي لِلْمَرْءِ الْمُسْلِمِ أَنْ يَنْظُرَ فِي عَهْدِهِ وَ أَنْ يَقْرَأَ مِنْهُ فِي كُلِّ يَوْمٍ خَمْسِينَ آيَةً
اصول كافى جلد 4 صفحه : 412 رواية : 1
ترجمه :
1ـ حـضـرت صـادق عـليه السلام فرمود: قرآن عهد خداوند و فرمان او است بر خلقش پس سـزاوار اسـت بـراى شـخص ‍ مسلمان كه در اين عهد و فرمان خدا نظر افكند و روزى پنجاه آيه از آن بخواند.

2- عـَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ وَ عَلِيِّ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ سُلَيْمَانَ بـْنِ دَاوُدَ عـَنْ حَفْصِ بْنِ غِيَاثٍ عَنِ الزُّهْرِيِّ قَالَ سَمِعْتُ عَلِيَّ بْنَ الْحُسَيْنِ ع يَقُولُ آيَاتُ الْقُرْآنِ خَزَائِنُ فَكُلَّمَا فُتِحَتْ خِزَانَةٌ يَنْبَغِي لَكَ أَنْ تَنْظُرَ مَا فِيهَا
اصول كافى جلد 4 صفحه : 412 رواية : 2
ترجمه :
2ـ زهـرى گـويـد: از حضرت على بن الحسين عليهما السلام شنيدم كه مى فرمود: آيه هاى قرآن گنجينه هائى است ، پس ‍ هرگاه در يك گنجينه را گشودى شايسته است كه بدانچه در آن است نظرى بيفكنى .

*باب خانه هايى كه در آنها قرآن خوانده شود*

بَابُ الْبُيُوتِ الَّتِي يُقْرَأُ فِيهَا الْقُرْآنُ

1- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنِ الْفُضَيْلِ بْنِ عُثْمَانَ عَنْ لَيـْثِ بْنِ أَبِي سُلَيْمٍ رَفَعَهُ قَالَ قَالَ النَّبِيُّ ص ‍ نَوِّرُوا بُيُوتَكُمْ بِتِلَاوَةِ الْقُرْآنِ وَ لَا تـَتَّخـِذُوهـَا قـُبـُوراً كـَمـَا فـَعـَلَتِ الْيَهُودُ وَ النَّصَارَى صَلَّوْا فِي الْكَنَائِسِ وَ الْبِيَعِ وَ عـَطَّلُوا بـُيـُوتـَهـُمْ فَإِنَّ الْبَيْتَ إِذَا كَثُرَ فِيهِ تِلَاوَةُ الْقُرْآنِ كَثُرَ خَيْرُهُ وَ اتَّسَعَ أَهْلُهُ وَ أَضَاءَ لِأَهْلِ السَّمَاءِ كَمَا تُضِي ءُ نُجُومُ السَّمَاءِ لِأَهْلِ الدُّنْيَا
اصول كافى جلد 4 صفحه : 413 رواية : 1
ترجمه :
1ـ پـيـغـمـبر (ص ) فرمود: خانه هاى خود را بتلاوت قرآن روشن كنيد و آنها را گورستان نـكـنـيـد چـنـانـچه يهودى و نصارى كردند، در كليساها و عبادتگاههاى خود نماز كنند، ولى خـانـه هايش خويش را معطل گذارنده اند (و در آنها عبادتى انجام ندهند) زيرا كه هرگاه در خـانـه بـسـيـار تـلاوت قـرآن شـد خـيـر و بـركـتـش زيـاد شـود، و اهـل آن بوسعت رسند، و آن خانه براى اهل آسمان درخشندگى دارد چنانچه ستارگان آسمان براى اهل زمين مى درخشند.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جـَمـِيـعـاً عـَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى بْنِ عِمْرَانَ الْحَلَبِيِّ عَنْ عَبْدِ الْأَعْلَى مَوْلَى آلِ سـَامٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِنَّ الْبـَيـْتَ إِذَا كـَانَ فِيهِ الْمَرْءُ الْمُسْلِمُ يَتْلُو الْقُرْآنَ يَتَرَاءَاهُ أَهْلُ السَّمَاءِ كَمَا يَتَرَاءَى أَهْلُ الدُّنْيَا الْكَوْكَبَ الدُّرِّيَّ فِي السَّمَاءِ
اصول كافى جلد 4 صفحه : 413 رواية : 2
ترجمه :
2ـ حـضـرت صـادق عـليـه السـلام خـانـه ايـكـه در او شـخـص مـسـلمـانـى قـرآن مـى خواند اهل آسمان آن خانه را بنگرند چنانچه اهل دنيا ستاره درخشان را در آسمان بنگرند.

3- مـُحـَمَّدٌ عـَنْ أَحـْمـَدَ وَ عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عـُبَيْدِ اللَّهِ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع الْبَيْتُ الَّذِي يـُقـْرَأُ فـِيهِ الْقُرْآنُ وَ يُذْكَرُ اللَّهُ عَزَّ وَ جَلَّ فِيهِ تَكْثُرُ بَرَكَتُهُ وَ تَحْضُرُهُ الْمَلَائِكَةُ وَ تـَهـْجـُرُهُ الشَّيـَاطـِيـنُ وَ يـُضـِي ءُ لِأَهـْلِ السَّمَاءِ كَمَا تُضِي ءُ الْكَوَاكِبُ لِأَهْلِ الْأَرْضِ وَ إِنَّ الْبـَيـْتَ الَّذِي لَا يـُقـْرَأُ فـِيـهِ الْقـُرْآنُ وَ لَا يـُذْكـَرُ اللَّهُ عَزَّ وَ جَلَّ فِيهِ تَقِلُّ بَرَكَتُهُ وَ تَهْجُرُهُ الْمَلَائِكَةُ وَ تَحْضُرُهُ الشَّيَاطِينُ
اصول كافى جلد 4 صفحه : 413 رواية : 3
ترجمه :
3ـ و نـيـز فـرمـود عليه السلام : كه اميرالمؤ منين عليه السلام فرمود: خانه اى كه در آن قـرآن خـوانـده شـود و ذكـر خـداى عـزوجـل (و يـاد او) در آن بشود، بركتش بسيار گردد، و فـرشـتـگـان در آن بـيـايـنـد و شـيـاطـيـن از آن دور شـونـد، و بـراى اهـل آسـمـان مـى درخـشـد چـنـانـچـه سـتـارگـان بـراى اهـل زمـيـن مـى درخـشـد، و خـانـه اى كـه در آن قـرآن خـوانـده نـشـود و ذكـر خـداى عـزوجـل در آن نـشود بركتش كم شود، و فرشتگان از آن دور شوند و شياطين در آن حاضر گردند.

*باب ثواب خواندن قرآن*

بَابُ ثَوَابِ قِرَاءَةِ الْقُرْآنِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جـَمـِيـعـاً عـَنِ ابـْنِ مـَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ مُعَاذِ بْنِ مُسْلِمٍ عَنْ عَبْدِ اللَّهِ ابْنِ سـُلَيـْمـَانَ عـَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ قَرَأَ الْقُرْآنَ قَائِماً فِي صَلَاتِهِ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ مِائَةَ حَسَنَةٍ وَ مَنْ قَرَأَهُ فِي صَلَاتِهِ جَالِساً كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ خَمْسِينَ حَسَنَةً وَ مَنْ قَرَأَهُ فِي غَيْرِ صَلَاتِهِ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ عَشْرَ حَسَنَاتٍ قَالَ ابْنُ مَحْبُوبٍ وَ قَدْ سَمِعْتُهُ عَنْ مُعَاذٍ عَلَى نَحْوٍ مِمَّا رَوَاهُ ابْنُ سِنَانٍ
اصول كافى جلد 4 صفحه : 414 رواية : 1
ترجمه :
1ـ حـضـرت بـاقـر عـليـه السـلام فـرمـود: هـر كـه قـرآن در حـال ايـسـتـاده در نمازش بخواند خداوند بهر حرفى از آن صد حسنه براى او بنويسد، و هـركـس آنـرا در نمازش نشسته بخواند خداوند بهر حرفى پنجاه حسنه برايش بنويسد و هر كه قرآن را در غير از نمازش بخواند خداوند بهر حرفى ده حسنه برايش بنويسد.
ابن محبوب گويد: من مانند همين حديث را از معاذ بن مسلم (يكى از راويان حديث ) شنيدم .

2- ابـْنُ مَحْبُوبٍ عَنْ جَمِيلِ بْنِ صَالِحٍ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مـَا يـَمـْنـَعُ التَّاجـِرَ مـِنْكُمُ الْمَشْغُولَ فِي سُوقِهِ إِذَا رَجَعَ إِلَى مَنْزِلِهِ أَنْ لَا يَنَامَ حَتَّى يَقْرَأَ سـُورَةً مـِنَ الْقـُرْآنِ فـَتـُكـْتـَبَ لَهُ مَكَانَ كُلِّ آيَةٍ يَقْرَؤُهَا عَشْرُ حَسَنَاتٍ وَ يُمْحَى عَنْهُ عَشْرُ سَيِّئَاتٍ
اصول كافى جلد 4 صفحه : 414 رواية : 2
ترجمه :
2ـ حـضـرت صـادق عـليـه السـلام فـرمـود: چـه بـاز مـى دارد تـاجـرى را كـه در بـازار مـشغول (بتجارت است ) از اينكه چون (شب هنگام ) بخانه باز گردد نخوابد تا يك سوره از قرآن بخواند و بجاى هر آيه كه مى خواند برايش ده حسنه نوشته شود و ده گناه از او محو گردد.

3- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ أَوْ غَيْرِهِ عَنْ سَيْفِ بـْنِ عـَمـِيرَةَ عَنْ رَجُلٍ عَنْ جَابِرٍ عَنْ مُسَافِرٍ عَنْ بِشْرِ بْنِ غَالِبٍ الْأَسَدِيِّ عَنِ الْحُسَيْنِ بْنِ عَلِيٍّ ع قَالَ مَنْ قَرَأَ آيَةً مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ فِي صَلَاتِهِ قَائِماً يُكْتَبُ لَهُ بِكُلِّ حَرْفٍ مـِائَةُ حـَسـَنـَةٍ فـَإِذَا قـَرَأَهـَا فـِي غَيْرِ صَلَاةٍ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ عَشْرَ حَسَنَاتٍ وَ إِنِ اسـْتـَمـَعَ الْقـُرْآنَ كـَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ حَسَنَةً وَ إِنْ خَتَمَ الْقُرْآنَ لَيْلًا صَلَّتْ عَلَيْهِ الْمـَلَائِكَةُ حَتَّى يُصْبِحَ وَ إِنْ خَتَمَهُ نَهَاراً صَلَّتْ عَلَيْهِ الْحَفَظَةُ حَتَّى يُمْسِيَ وَ كَانَتْ لَهُ دَعْوَةٌ مُجَابَةٌ وَ كَانَ خَيْراً لَهُ مِمَّا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ قُلْتُ هَذَا لِمَنْ قَرَأَ الْقُرْآنَ فَمَنْ لَمْ يَقْرَأْ قَالَ يَا أَخَا بَنِي أَسَدٍ إِنَّ اللَّهَ جَوَادٌ مَاجِدٌ كَرِيمٌ إِذَا قَرَأَ مَا مَعَهُ أَعْطَاهُ اللَّهُ ذَلِكَ
اصول كافى جلد 4 صفحه : 414 رواية : 3
ترجمه :
3ـ بـشـر بـن غـالب اسـدى از حـضـرت حـسين بن على عليهما السلام حديث كند كه فرمود: هـركـس يـك آيـه از كـتـاب عـزوجـل را در نـمـازش در حـال ايـسـتاده بخواند در برابر هر حرفى خداوند صد حسنه برايش بنويسد، و اگر در غير از نماز بخواند بهر حرفى ده حسنه بنويسد، و اگر قرآن را گوش دهد بهر حرفى يـك حـسـنـه برايش بنويسد، و اگر قرآن را شبانه ختم كند فرشتگان تا صبح براى او رحـمـت فـرستند، و اگر روز آنرا ختم كند تا شام فرشتگان نگهبان (در روز) بر او رحمت فرستند، و يك دعاى مستجاب شده نزد خداوند دارد، (و اين دعا يا ختم قرآن ) براى او بهتر است از آنچه ميان زمين و آسمان است ، گويد: من عرضكردم : اين پاداش آنكسى است كه همه قـرآن را بـخـوانـد و اگـر كـسـى هـمه آنرا نخواند (چه پاداشى دارد)؟ فرمود: اى برادر اسـدى خـداونـد بخشنده و بزرگوار و كريم است هر چه از قرآن كه بلد باشد و بخواند خداوند اين پاداش را باو مى دهد.

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ مـُحـَمَّدِ بـْنِ الْحـُسـَيـْنِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ خَالِدِ بْنِ مَادٍّ الْقـَلَانِسِيِّ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ خَتَمَ الْقُرْآنَ بِمَكَّةَ مِنْ جُمُعَةٍ إِلَى جـُمـُعـَةٍ أَوْ أَقَلَّ مِنْ ذَلِكَ أَوْ أَكْثَرَ وَ خَتَمَهُ فِي يَوْمِ جُمُعَةٍ كُتِبَ لَهُ مِنَ الْأَجْرِ وَ الْحَسَنَاتِ مـِنْ أَوَّلِ جـُمـُعـَةٍ كَانَتْ فِي الدُّنْيَا إِلَى آخِرِ جُمُعَةٍ تَكُونُ فِيهَا وَ إِنْ خَتَمَهُ فِي سَائِرِ الْأَيَّامِ فَكَذَلِكَ
اصول كافى جلد 4 صفحه : 415 رواية : 4
ترجمه :
4ـ حـضـرت باقر عليه السلام فرمود: هر كه در مكه قرآن را از اين جمعه تا جمعه ديگر خـتـم كـنـد يا در كمتر از اين زمان يا بيشتر باشد ولى ختم و پايانش در روز جمعه باشد بـراى او اجـر و حـسـنه نوشته شود از اولين جمعه اى كه در دنيا بوده تا آخرين جمعه اى كه در دنيا هست ، و اگر در روزهاى ديگر نيز ختم كند چنين است (و اين اجر براى او هست ).

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ خَالِدٍ وَ الْحُسَيْنِ بْنِ سَعِيدٍ جـَمِيعاً عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنْ يَحْيَى الْحَلَبِيِّ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ سَعْدِ بْنِ طَرِيفٍ عـَنْ أَبـِي جـَعـْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ قَرَأَ عَشْرَ آيَاتٍ فِي لَيْلَةٍ لَمْ يُكْتَبْ مِنَ الْغَافِلِينَ وَ مَنْ قَرَأَ خَمْسِينَ آيَةً كُتِبَ مِنَ الذَّاكِرِينَ وَ مَنْ قَرَأَ مِائَةَ آيَةٍ كُتِبَ مِنَ الْقَانِتِينَ وَ مـَنْ قَرَأَ مِائَتَيْ آيَةٍ كُتِبَ مِنَ الْخَاشِعِينَ وَ مَنْ قَرَأَ ثَلَاثَ مِائَةِ آيَةٍ كُتِبَ مِنَ الْفَائِزِينَ وَ مـَنْ قـَرَأَ خـَمـْسـَمِائَةِ آيَةٍ كُتِبَ مِنَ الْمُجْتَهِدِينَ وَ مَنْ قَرَأَ أَلْفَ آيَةٍ كُتِبَ لَهُ قِنْطَارٌ مِنْ تِبْرٍ الْقـِنـْطـَارُ خَمْسَةَ عَشَرَ أَلْفَ مِثْقَالٍ مِنْ ذَهَبٍ وَ الْمِثْقَالُ أَرْبَعَةٌ وَ عِشْرُونَ قِيرَاطاً أَصْغَرُهَا مِثْلُ جَبَلِ أُحُدٍ وَ أَكْبَرُهَا مَا بَيْنَ السَّمَاءِ إِلَى الْأَرْضِ
اصول كافى جلد 4 صفحه : 415 رواية : 5
ترجمه :
5ـ حـضـرت باقر عليه السلام فرمود: كه رسول خدا (ص ) فرموده : هركس در يك شب ده آيـه از قرآن بخواند از غالفين نوشته نشود، و هركس پنجاه آيه بخواند در زمده ذاكرين نـوشـتـه شـود و هر كس صد آيه بخواند در زمره قانتين نوشته شود، و هركس دويست آيه بـخواند از خاشعين نوشته شود، و هر كه سيصد آيه بخواند از فائزين نوشته شود، و هر كه پانصد آيه بخواند از جمله مجتهدين نوشته شود، و هر كه هزار آيه بخواند براى او (ثـواب انـفـاق ) يـك قـنـطـار از طـلا نـوشـتـه شـود و قـنـطـار پـانـزده هـزار مثقال طلا است ، كه هر مثقالى بيست و چهار قيراط است كه كوچترين آنها باندازه كوه احد و بزرگترين آنها باندازه آنچه ميان زمين و آسمان است .


جلد 4 - بخش 60

6- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بْنِ عَبْدِ الْجَبَّارِ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ مَنْصُورٍ عَنْ مُحَمَّدِ بْنِ بَشِيرٍ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ وَ قَدْ رُوِيَ هَذَا الْحَدِيثُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنِ اسْتَمَعَ حَرْفاً مِنْ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ مِنْ غَيْرِ قِرَاءَةٍ كَتَبَ اللَّهُ لَهُ حَسَنَةً وَ مَحَا عَنْهُ سَيِّئَةً وَ رَفَعَ لَهُ دَرَجَةً وَ مَنْ قَرَأَ نَظَراً مِنْ غَيْرِ صَوْتٍ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ حَسَنَةً وَ مَحَا عَنْهُ سَيِّئَةً وَ رَفَعَ لَهُ دَرَجَةً وَ مَنْ تَعَلَّمَ مِنْهُ حَرْفاً ظَاهِراً كَتَبَ اللَّهُ لَهُ عَشْرَ حَسَنَاتٍ وَ مَحَا عَنْهُ عَشْرَ سَيِّئَاتٍ وَ رَفَعَ لَهُ عَشْرَ دَرَجَاتٍ قـَالَ لَا أَقـُولُ بـِكـُلِّ آيـَةٍ وَ لَكـِنْ بـِكـُلِّ حَرْفٍ بَاءٍ أَوْ تَاءٍ أَوْ شِبْهِهِمَا قَالَ وَ مَنْ قَرَأَ حَرْفاً ظـَاهِراً وَ هُوَ جَالِسٌ فِي صَلَاتِهِ كَتَبَ اللَّهُ لَهُ بِهِ خَمْسِينَ حَسَنَةً وَ مَحَا عَنْهُ خَمْسِينَ سَيِّئَةً وَ رَفَعَ لَهُ خَمْسِينَ دَرَجَةً وَ مَنْ قَرَأَ حَرْفاً وَ هُوَ قَائِمٌ فِي صَلَاتِهِ كَتَبَ اللَّهُ لَهُ بِكُلِّ حَرْفٍ مـِائَةَ حـَسـَنـَةٍ وَ مـَحـَا عـَنـْهُ مـِائَةَ سـَيِّئَةٍ وَ رَفـَعَ لَهُ مـِائَةَ دَرَجـَةٍ وَ مـَنْ خـَتـَمـَهُ كَانَتْ لَهُ دَعْوَةٌ مُسْتَجَابَةٌ مُؤَخَّرَةً أَوْ مُعَجَّلَةً قَالَ قُلْتُ جُعِلْتُ فِدَاكَ خَتَمَهُ كُلَّهُ قَالَ خَتَمَهُ كُلَّهُ
اصول كافى جلد 4 صفحه : 416 رواية : 6
ترجمه :
6ـ مـحـمد بن بشير از حضرت على بن الحسين عليهما السلام حديث كند و (راوى حديث يعنى مـنـصـور) گـويـد: و ايـن حـديث از حضرت صادق عليه السلام نيز روايت شده كه فرمود: هـركـس يـك حـرف از قـرآن را گـوش كـند فقط گر چه نخواند، خداوند براى او يك حسنه بـنـويـسـد و يك گناه از او محو كند و يكدرجه برايش بالا برد، و هركس با نگاه و بدون صـوت و تـلفـظ آنرا بخواند، برايش بهر حرفى حسنه اى بنويسد و گناهى از او محو كـنـد و درجـه او بـالا برد، و هركس يك حرف ظاهر از آنرا بياموزد خداوند برايش ده حسنه بـنـويـسـد و ده گناه از او محود كند و ده درجه برايش بالا برد، فرمود: نمى گويم بهر آيه بلكه بهر حرفى چون باء. تاء. يا مانند اينها، و هركس يك حرف ظاهر آنرا در نماز در حال نشسته بخواند خداوند براى او پنجاه حسنه بنويسد و پنجاه گناه از او محو كند و پـنـجـاه درجـه بـراى او بـالا بـرد، و هـركـس يـك حـرف از آن در حـال ايـسـتـاده در نمازش بخواند خداوند در برابر يك حرف صد حسنه برايش بنويسد و صـد گـنـاه از او مـحـو كـنـد و صـد درجه برايش بالا برد، و هركس آنرا ختم كند يك دعاى اجـابـت شـده اى (نـزد خـداونـد) دارد چـه تـاءثير افتد و چه همان زمان باو بدهند، گويد: عرضكردم : قربانت گردم همه قرآنرا ختم كند؟ فرمود: همه آنرا ختم كند.
تـوضـيح مجلسى (ره ) گويد: شايد مقصود از حرف ظاهر آن حرفى است كه ادغام نشود و يا از حروفى نباشد كه در درج كلام ساقط گردد.

7- مـَنـْصـُورٌ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ سَمِعْتُ أَبِي ع يَقُولُ قَالَ رَسُولُ اللَّهِ ص خَتْمُ الْقُرْآنِ إِلَى حَيْثُ تَعْلَمُ
اصول كافى جلد 4 صفحه : 417 رواية : 7
ترجمه :
7ـ حـضـرت صـادق عـليـه السـلام فـرمـود: از پـدرم شـنـيـدم كـه فـرمـود: رسول خدا (ص ) فرموده است : ختم قرآن تا آنجائى است كه تو مى دانى .

شــرح :
فـيـض (ره ) گـويـد: يعنى ختم آن درباره تو (يعنى آن كسى كه بيش از مقدارى از آن بلد نيست ) بهمان مقدار است كه تو از آن ميدانى (و ثواب ختم همه آنرا بچنين شخصى مى دهند و گر چه قرآن در واقع بيش از اين مقدار است ).

*باب دستور به خواندن قرآن از روى آن*

بَابُ قِرَاءَةِ الْقُرْآنِ فِي الْمُصْحَفِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ قَرَأَ الْقُرْآنَ فِي الْمُصْحَفِ مُتِّعَ بِبَصَرِهِ وَ خُفِّفَ عَنْ وَالِدَيْهِ وَ إِنْ كَانَا كَافِرَيْنِ
اصول كافى جلد 4 صفحه : 417 رواية : 1
ترجمه :
1ـ حـضـرت صـادق عـليـه السـلام در حـديـث مـرفـوعـى فرمود: هر كه قرآن را از روى آن بـخـوانـد از ديدگان خود بهره مند شود، و سبب سبك شدن عذاب پدر و مادرش گردد اگر چه آندو كافر باشند.

2- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحُسَيْنِ بْنِ الْحَسَنِ الضَّرِيرِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّهُ لَيـُعـْجـِبـُنـِي أَنْ يـَكـُونَ فـِي الْبـَيـْتِ مـُصْحَفٌ يَطْرُدُ اللَّهُ عَزَّ وَ جَلَّ بِهِ الشَّيَاطِينَ
اصول كافى جلد 4 صفحه : 417 رواية : 2
ترجمه :
2ـ و نـيز آن حضرت عليه السلام فرمود: هر آينه من خوش دارم كه در خانه قرآنى باشد كه خداى عزوجل بدان سبب شيطانها را (از آنخانه ) دور كند.

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنِ ابْنِ فَضَّالٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ ثـَلَاثـَةٌ يـَشْكُونَ إِلَى اللَّهِ عَزَّ وَ جَلَّ مَسْجِدٌ خَرَابٌ لَا يُصَلِّي فِيهِ أَهْلُهُ وَ عَالِمٌ بَيْنَ جُهَّالٍ وَ مُصْحَفٌ مُعَلَّقٌ قَدْ وَقَعَ عَلَيْهِ الْغُبَارُ لَا يُقْرَأُ فِيهِ
اصول كافى جلد 4 صفحه : 417 رواية : 3
ترجمه :
3ـ و نـيـز فـرمـود عـليـه السـلام : سـه چـيـز اسـت كـه بـدرگـاه خـداى عـزوجـل شـكـايـت كـند مسجد ويرانى كه اهلش در آن نماز نخوانند، و دانشمند عالمى كه ميان نادانها و جهال باشد و قرآنى كه گرد بدان نشسته و كسى آنرا نخواند.

4- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنِ ابْنِ جُمْهُورٍ عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ مَسْعَدَةَ عَنِ الْحَسَنِ بْنِ رَاشِدٍ عَنْ جـَدِّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قِرَاءَةُ الْقُرْآنِ فِي الْمُصْحَفِ تُخَفِّفُ الْعَذَابَ عَنِ الْوَالِدَيْنِ وَ لَوْ كَانَا كَافِرَيْنِ
اصول كافى جلد 4 صفحه : 417 رواية : 4
ترجمه :
4ـ و نـيـز فـرمـود عليه السلام : خواندن قرآن از روى آن عذاب را از پدر و مادر سبك كند اگر چه آن دو كافر باشند.

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَحْيَى بْنِ الْمُبَارَكِ عَنْ عَبْدِ اللَّهِ بْنِ جَبَلَةَ عـَنْ مـُعَاوِيَةَ بْنِ وَهْبٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنِّي أَحـْفـَظُ الْقـُرْآنَ عـَلَى ظـَهـْرِ قـَلْبـِي فَأَقْرَؤُهُ عَلَى ظَهْرِ قَلْبِي أَفْضَلُ أَوْ أَنْظُرُ فِي الْمـُصـْحـَفِ قـَالَ فـَقـَالَ لِي بـَلِ اقـْرَأْهُ وَ انْظُرْ فِي الْمُصْحَفِ فَهُوَ أَفْضَلُ أَ مَا عَلِمْتَ أَنَّ النَّظَرَ فِي الْمُصْحَفِ عِبَادَةٌ
اصول كافى جلد 4 صفحه : 418 رواية : 5
ترجمه :
5ـ اسـحـاق بـن عـمار گويد: بحضرت صادق عليه السلام عرضكردم : قربانت گردم من قـرآن را حـفـظ دارم آنـرا از حـفـظ بخوانم بهتر است يا از روى قرآن ؟ فرمود: بلكه آنرا بـخـوان و نـگـاه بقرآن كن (و از روى آن بخوان ) كه بهتر است ، آيا ندانسته اى كه نگاه كردن در قرآن عبادت است ؟

*باب شمرده و هموار خواندن قرآن با آواز خوش*

بَابُ تَرْتِيلِ الْقُرْآنِ بِالصَّوْتِ الْحَسَنِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ وَاصِلِ بْنِ سُلَيْمَانَ عَنْ عَبْدِ اللَّهِ بـْنِ سُلَيْمَانَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ وَ رَتِّلِ الْقُرْآنَ تَرْتِيلًا قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ص بَيِّنْهُ تِبْيَاناً وَ لَا تَهُذَّهُ هَذَّ الشِّعْرِ وَ لَا تَنْثُرْهُ نَثْرَ الرَّمْلِ وَ لَكِنْ أَفْزِعُوا قُلُوبَكُمُ الْقَاسِيَةَ وَ لَا يَكُنْ هَمُّ أَحَدِكُمْ آخِرَ السُّورَةِ
اصول كافى جلد 4 صفحه : 418 رواية : 1
ترجمه :
1ـ عـبـداللّه بـن سـليـمـان گـويـد: از حـضـرت صـادق (ع ) پـرسـيـدم از گـفـتـار خـداى عزوجل (كه فرمايد:) ((و رتل القرآن ترتيلا)) فرمود: اميرالمؤ منين صلوات اللّه عليه فـرمـوده : يـعنى او را خوب بيان كن و همانند شعر آنرا بشتاب مخوان ، و مانند ريك (هنگام خـواندن ) آنرا پراكنده مساز، ولى دلهاى سخت خود را بوسيله آن به بيم و هراس افكنيد، و هـمـت شـمـا ايـن نـبـاشـد كـه سـوره را بـآخـر رسـانـد (يـعـنـى هـمـت خـود را در تـدبـر و تـاءمـل در آيـات و بـكـار بـسـتـن و عـمـل كـردن آنـهـا قـرار دهيد نه باينكه سوره را بآخر رسانيد).

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْقُرْآنَ نَزَلَ بِالْحُزْنِ فَاقْرَءُوهُ بِالْحُزْنِ
اصول كافى جلد 4 صفحه : 418 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: قـرآن را بـراى انـدوه (و تـاءثـر در نـفـوس مـردمـان ) نازل شده پس آنرا با آواز حزين بخوانيد.

3- عـَلِيُّ بـْنُ مُحَمَّدٍ عَنْ إِبْرَاهِيمَ الْأَحْمَرِ عَنْ عَبْدِ اللَّهِ بْنِ حَمَّادٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قَالَ رَسُولُ اللَّهِ ص اقْرَءُوا الْقُرْآنَ بِأَلْحَانِ الْعَرَبِ وَ أَصْوَاتِهَا وَ إِيَّاكـُمْ وَ لُحـُونَ أَهـْلِ الْفـِسـْقِ وَ أَهـْلِ الْكـَبـَائِرِ فـَإِنَّهُ سَيَجِي ءُ مِنْ بَعْدِي أَقْوَامٌ يُرَجِّعُونَ الْقـُرْآنَ تـَرْجـِيـعَ الْغـِنـَاءِ وَ النَّوْحِ وَ الرَّهْبَانِيَّةِ لَا يَجُوزُ تَرَاقِيَهُمْ قُلُوبُهُمْ مَقْلُوبَةٌ وَ قُلُوبُ مَنْ يُعْجِبُهُ شَأْنُهُمْ
اصول كافى جلد 4 صفحه : 419 رواية : 3
ترجمه :
3ـ امام صادق عليه السلام فرمود: رسول خدا (ص ) فرمود: قرآن را با لحنها و آواز عرب بـخـوانـيـد، و از لحـن فاسقان و گنهكاران دورى كنيد، زيرا پس از من مردمانى بيايند كه قـرآن را در گـلو بـچـرخـانند، مانند خوانندگى و نوحه خوانى و خواندن كشيشان ، كه از گـلوى آنـهـا نـگـذرد (يعنى مقبول درگاه خداوند واقع نگردد از مجلسى (ره ) دلهاى ايشان وارونه است ، و هر كه از آنها خوشش آيد نيز دلش وارونه است .

4- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ حَسَنِ بْنِ شَمُّونٍ قَالَ حَدَّثَنِي عَلِيُّ بـْنُ مـُحـَمَّدٍ النَّوْفـَلِيُّ عـَنْ أَبـِي الْحـَسـَنِ ع قـَالَ ذَكَرْتُ الصَّوْتَ عِنْدَهُ فَقَالَ إِنَّ عَلِيَّ بْنَ الْحـُسـَيـْنِ ع كَانَ يَقْرَأُ فَرُبَّمَا مَرَّ بِهِ الْمَارُّ فَصَعِقَ مِنْ حُسْنِ صَوْتِهِ وَ إِنَّ الْإِمَامَ لَوْ أَظْهَرَ مـِنْ ذَلِكَ شـَيـْئاً لَمـَا احـْتـَمـَلَهُ النَّاسُ مـِنْ حُسْنِهِ قُلْتُ وَ لَمْ يَكُنْ رَسُولُ اللَّهِ ص يُصَلِّي بِالنَّاسِ وَ يَرْفَعُ صَوْتَهُ بِالْقُرْآنِ فَقَالَ إِنَّ رَسُولَ اللَّهِ ص كَانَ يُحَمِّلُ النَّاسَ مِنْ خَلْفِهِ مَا يُطِيقُونَ
اصول كافى جلد 4 صفحه : 419 رواية : 4
ترجمه :
4ـ على بن محمد نوفيلى گويد: نزد حضرت ابى الحسن عليه السلام از آواز خواندن ياد كردم فرمود: همانا على بن الحسين عليهماالسلام قرآن مى خواند و چه بسا كسانى بر آن حـضـرت مـى گـذشتند و از آواز خوش او مدهوش مى شدند، و اگر راستى امام چيزى از آواز خـوشـش آشـكـار كـنـد مـردم تـاب شـنـيـدن آنـرا نـدارنـد، عـرضـكـردم : مـگـر نـبـود كـه رسـول خـدا (ص ) بـا مـردم نـمـاز (جـمـاعت ) مى خواند و آوازش را بخواندن بلند مى كرد؟ فرمود: رسول خدا (ص ) باندازه تحمل و طاقت آنان كه پشت سرش بودند آوازش را بلند مى كرد.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سُلَيْمٍ الْفَرَّاءِ عَمَّنْ أَخْبَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَعْرِبِ الْقُرْآنَ فَإِنَّهُ عَرَبِيٌّ
اصول كافى جلد 4 صفحه : 419 رواية : 5
ترجمه :
5ـ حضرت صادق (ع ) فرمود: قرآن را با اعراب بخوانيد زيرا كه قرآن عربى است .

شــرح :
فـيـض (ره ) گـويـد: يـعـنى فصيح بخوانيد و از غلط آنرا بر كنار كنيد، و مجلسى (ره ) گـويـد: گـفـتـه شـده : يـعـنـى بلحنهاى عرب بخوانيد باينكه محسنات قرائت از تفخيم و ترقيق و ادغام و چيزهاى ديگر را در آن بكار بريد.
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بـْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ أَوْحَى إِلَى مُوسَى بْنِ عِمْرَانَ ع إِذَا وَقـَفـْتَ بـَيـْنَ يـَدَيَّ فـَقـِفْ مَوْقِفَ الذَّلِيلِ الْفَقِيرِ وَ إِذَا قَرَأْتَ التَّوْرَاةَ فَأَسْمِعْنِيهَا بِصَوْتٍ حَزِينٍ
اصول كافى جلد 4 صفحه : 419 رواية : 6
ترجمه :
6ـ امـام صـادق عـليـه السـلام فـرمـود: خداى عزوجل بموسى بن عمران عليه السلام وحى فـرمـود: كـه هـرگـاه بـرابـر من ايستادى چون شخص زبون و نيازمندى بايست ، و هرگاه تورات مى خوانى بآواز حزين بخوان .

7- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص لَمْ يـُعـْطَ أُمَّتـِي أَقَلَّ مِنْ ثَلَاثٍ الْجَمَالِ وَ الصَّوْتِ الْحَسَنِ وَ الْحِفْظِ
اصول كافى جلد 4 صفحه : 420 رواية : 7
ترجمه :
7ـ و نيز فرمود: عليه السلام كه رسول خدا (ص ) فرموده : بامت من كمتر از سه چيز داده نشده : زيبائى ، آواز خوش ، حافظه .

8- عـَنـْهُ عـَنْ أَبـِيـهِ عـَنْ عـَلِيِّ بـْنِ مـَعـْبـَدٍ عـَنْ يـُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ أَبِي بـَصـِيـرٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص إِنَّ مِنْ أَجْمَلِ الْجَمَالِ الشَّعْرَ الْحَسَنَ وَ نَغْمَةَ الصَّوْتِ الْحَسَنِ
اصول كافى جلد 4 صفحه : 420 رواية : 8
ترجمه :
8ـ و نـيـز فرمود: عليه السلام كه رسول خدا (ص ) فرموده : از جمله زيباترين زيبائيها موى زيبا و نغمه آواز خوش ‍ است .

9- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ مَعْبَدٍ عَنْ عَبْدِ اللَّهِ بْنِ الْقَاسِمِ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص لِكُلِّ شَيْءٍ حِلْيَةٌ وَ حِلْيَةُ الْقُرْآنِ الصَّوْتُ الْحَسَنُ
اصول كافى جلد 4 صفحه : 420 رواية : 9
ترجمه :
9ـ و نيز فرمود عليه السلام : كه رسول خدا (ص ) فرموده است : هر چيزى زينتى دارد و زينت قرآن آواز خوش ‍ است .

10- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُوسَى بْنِ عُمَرَ الصَّيْقَلِ عَنْ مُحَمَّدِ بْنِ عِيسَى عـَنِ السَّكـُونِيِّ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ الْمِيثَمِيِّ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا بَعَثَ اللَّهُ عَزَّ وَ جَلَّ نَبِيّاً إِلَّا حَسَنَ الصَّوْتِ
اصول كافى جلد 4 صفحه : 420 رواية : 10
ترجمه :
10ـ مـردى از امـام صـادق عـليه السلام حديث كند كه فرمود: خداوند هيچ پيمبرى را مبعوث نفرموده جز اينكه خوش ‍ آواز باشد.

11- سَهْلُ بْنُ زِيَادٍ عَنِ الْحَجَّالِ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عـَلِيُّ بـْنُ الْحـُسـَيـْنِ ص أَحـْسـَنَ النَّاسِ صـَوْتـاً بـِالْقـُرْآنِ وَ كـَانَ السَّقَّاءُونَ يـَمـُرُّونـَ فَيَقِفُونَ بِبَابِهِ يَسْمَعُونَ قِرَاءَتَهُ وَ كَانَ أَبُو جَعْفَرٍ ع أَحْسَنَ النَّاسِ صَوْتاً
اصول كافى جلد 4 صفحه : 420 رواية : 11
ترجمه :
11ـ و نـيـز فـرمـود عـليـه السلام كه على بن الحسين عليهما السلام خوش آوازترين مردم بود در خواندن قرآن و سقاها مى گذشتند بدر خانه اش مى ايستادند و قرآن خواندن او را گوش مى دادند، و حضرت باقر عليه السلام نيز خوش ‍ آوازترين مردمان بود.

12- حـُمـَيـْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ الْأَسَدِيِّ عَنْ أَحْمَدَ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ أَبَانِ بـْنِ عـُثْمَانَ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يُكْرَهُ أَنْ يُقْرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ بِنَفَسٍ وَاحِدٍ
اصول كافى جلد 4 صفحه : 420 رواية : 12
ترجمه :
12ـ حـضـرت صـادق (ع ) فـرمـود: مـكـروه اسـت كـه قل هو اللّه احد بيك نفس خوانده شود.

13- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ مـَحْبُوبٍ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ عَنْ أَبِي بـَصـِيـرٍ قـَالَ قـُلْتُ لِأَبـِي جـَعـْفـَرٍ ع إِذَا قـَرَأْتُ الْقـُرْآنَ فـَرَفـَعْتُ بِهِ صَوْتِي جَاءَنِي الشَّيـْطـَانُ فـَقـَالَ إِنَّمـَا تـُرَائِي بـِهـَذَا أَهْلَكَ وَ النَّاسَ قَالَ يَا أَبَا مُحَمَّدٍ اقْرَأْ قِرَاءَةً مَا بَيْنَ الْقـِرَاءَتـَيـْنِ تـُسـْمـِعُ أَهْلَكَ وَ رَجِّعْ بِالْقُرْآنِ صَوْتَكَ فَإِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ الصَّوْتَ الْحَسَنَ يُرَجَّعُ فِيهِ تَرْجِيعاً
اصول كافى جلد 4 صفحه : 421 رواية : 13
ترجمه :
13ـ ابـو بـصـيـر گـويـد: بـحضرت باقر عليه السلام عرضكردم : هرگاه قرآن را با صداى بلند مى خوانم شيطان نزدم آيد و گويد: تا با اينكار بخانواده خودت و مردم خود نـمـائى (و ريـا) مـى كـنـى ؟ فـرمـود: اى ابا محمد با صوت (و آواز) متوسطى بخوان كه خـانـواده ات بـشـنـونـد، و آوازت را در خـوانـدن قـرآن در گـلو بـچـرخـان زيـرا خـداى عزوجل آواز خوش را كه در گلو چرخانده شود دوست دارد.

*باب كسيكه هنگام خواندن قرآن خود را بغش مى زند*

بَابٌ فِيمَنْ يُظْهِرُ الْغَشْيَةَ عِنْدَ قِرَاءَةِ الْقُرْآنِ

1- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ يَعْقُوبَ بْنِ إِسْحَاقَ الضَّبِّيِّ عَنْ أَبِي عِمْرَانَ الْأَرْمـَنِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحَكَمِ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ قُلْتُ إِنَّ قَوْماً إِذَا ذَكَرُوا شـَيـْئاً مـِنَ الْقُرْآنِ أَوْ حُدِّثُوا بِهِ صَعِقَ أَحَدُهُمْ حَتَّى يُرَى أَنَّ أَحَدَهُمْ لَوْ قُطِعَتْ يَدَاهُ أَوْ رِجْلَاهُ لَمْ يـَشـْعـُرْ بـِذَلِكَ فـَقـَالَ سُبْحَانَ اللَّهِ ذَاكَ مِنَ الشَّيْطَانِ مَا بِهَذَا نُعِتُوا إِنَّمَا هُوَ اللِّينُ وَ الرِّقَّةُ وَ الدَّمـْعـَةُ وَ الْوَجـَلُ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ أَبِي عِمْرَانَ الْأَرْمَنِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْحَكَمِ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع مِثْلَهُ
اصول كافى جلد 4 صفحه : 421 رواية : 1
ترجمه :
1ـ جـابـر گويد:به حضرت باقر (ع ) عرضكردم : مردمى هستند كه چون آيه اى از قرآن را ذكـر كنند و يا براى آنان خوانده شود مدهوش گردند و چنان مى نمايند كه اگر دستها يـا پـاهـايـش را بـبـرنـد نمى فهمد؟ فرمود: سبحان اللّه ين كار شيطان است بچنين چيزى تـوصـيـف نـشـده انـد، و هـمـانـا تـاءثـر از قـرآن بـايـنـسـت كـه دل نرم شود و برقت قلب و اشك ريختن و ترس ‍ است .
و بسند ديگر نيز جابر اين حديث را از آن حضرت عليه السلام روايت كرده است .

*باب مدت خواندن قرآن و ختم آن و مقدار زمانى كه يك ختم قرآن در آن شود*

بَابٌ فِي كَمْ يُقْرَأُ الْقُرْآنُ وَ يُخْتَمُ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنِ الْحُسَيْنِ بْنِ الْمُخْتَارِ عَنْ مُحَمَّدِ بْنِ عَبْدِ اللَّهِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَقْرَأُ الْقُرْآنَ فِي لَيْلَةٍ قَالَ لَا يُعْجِبُنِي أَنْ تَقْرَأَهُ فِي أَقَلَّ مِنْ شَهْرٍ
اصول كافى جلد 4 صفحه : 422 رواية : 1
ترجمه :
1ـ مـحـمـد بـن عـبـداللّه گـويـد: بـه حـضـرت صـادق (ع ) عرضكردم : قرآن را در يك شب بخوانم ؟ فرمود: خوش ندارم كه در كمتر از يك ماه بخوانى .

2- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ قَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع فَقَالَ لَهُ أَبُو بَصِيرٍ جُعِلْتُ فِدَاكَ أَقْرَأُ الْقُرْآنَ فِي شَهْرِ رَمـَضـَانَ فـِي لَيـْلَةٍ فـَقـَالَ لَا قـَالَ فـَفِي لَيْلَتَيْنِ قَالَ لَا قَالَ فَفِي ثَلَاثٍ قَالَ هَا وَ أَشـَارَ بـِيـَدِهِ ثـُمَّ قَالَ يَا أَبَا مُحَمَّدٍ إِنَّ لِرَمَضَانَ حَقّاً وَ حُرْمَةً لَا يُشْبِهُهُ شَيْءٌ مِنَ الشُّهُورِ وَ كـَانَ أَصـْحـَابُ مـُحـَمَّدٍ ص يـَقـْرَأُ أَحَدُهُمُ الْقُرْآنَ فِي شَهْرٍ أَوْ أَقَلَّ إِنَّ الْقُرْآنَ لَا يُقْرَأُ هَذْرَمَةً وَ لَكِنْ يُرَتَّلُ تَرْتِيلًا فَإِذَا مَرَرْتَ بِآيَةٍ فِيهَا ذِكْرُ الْجَنَّةِ فَقِفْ عِنْدَهَا وَ سَلِ اللَّهَ عَزَّ وَ جَلَّ الْجَنَّةَ وَ إِذَا مَرَرْتَ بِآيَةٍ فِيهَا ذِكْرُ النَّارِ فَقِفْ عِنْدَهَا وَ تَعَوَّذْ بِاللَّهِ مِنَ النَّارِ
اصول كافى جلد 4 صفحه : 422 رواية : 2
ترجمه :
2ـ على بن ابى حمزه گويد: خدمت حضرت صادق (ع ) شرفياب شدم پس ابوبصير بآن حضرت عرض كرد: قربانت بروم در ماه رمضان همه قرآن را در يك شب بخوانم ؟ فرمود: نـه عـرضـكـرد: در دو شـب ؟ فـرمـود: نـه ، عـرضكرد: در سه شب ؟ فرمود: ها (يعنى آرى بـخـوان ) و بـا دسـت خـود اشـاره فـرمـود: (مـجلسى (ره ) گويد: گويا اشاره فرمود كه خـامـوش ‍ بـاش ) سـپـس فرمود: اى ابا محمد براى ماه رمضان حقى و حرمتى است كه ماههاى ديـگـر مانند آن نيستند (يعنى اينكه اذيت دادم در سه شب بخوانى بخاطر حرمت ماه رمضان و امتيازش با ماههاى ديگر است ) و اصحاب حضرت محمد (ص ) قرآن را در يك ماه يا كمتر مى خـوانـند، و هر آينه قرآن با سرعت و شتاب خوانده نشود، و بايد هموار و شمرده و با آهنگ خوش خوانده شود، و هر گاه به آيه اى كه در آن نام بهشت برده شده است گذر كنى آنجا بايست ، و از خداى عزوجل بهشت را بخواه ، و چون بآيه اى كه در آن ذكر دوزخ است گذر كنى نزد آن نيز ايست كن و از دوزخ بخدا پناه ببر.

3- مـُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عـَنْ حـُسَيْنِ بْنِ خَالِدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قُلْتُ لَهُ فِي كَمْ أَقْرَأُ الْقُرْآنَ فَقَالَ اقْرَأْهُ أَخْمَاساً اقْرَأْهُ أَسْبَاعاً أَمَا إِنَّ عِنْدِي مُصْحَفاً مُجَزًّى أَرْبَعَةَ عَشَرَ جُزْءاً
اصول كافى جلد 4 صفحه : 422 رواية : 3
ترجمه :
3ـ حسين بن خالد گويد:به حضرت صادق (ع ) عرضكردم : در چه مقدار از زمان (و در چند روز) قـرآن را بـخـوانم ؟ فرمود: آنرا در پنج قسمت بخوان (يعنى پنج روز كه هر روزى شـش جـزء بـاشـد) و در هـفـت بـخـش بـخوان (يعنى در هفت روز) و در نزد من قرآنى است كه چهارده قسمت است (يعنى در چهارده روز ختم مى شود).


جلد 4 - بخش 61

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ يَحْيَى بْنِ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عـَنْ أَبـِيـهِ عـَنْ عـَلِيِّ بـْنِ الْمُغِيرَةِ عَنْ أَبِي الْحَسَنِ ع قَالَ قُلْتُ لَهُ إِنَّ أَبِي سَأَلَ جَدَّكَ عَنْ خَتْمِ الْقُرْآنِ فِي كُلِّ لَيْلَةٍ فَقَالَ لَهُ جَدُّكَ كُلَّ لَيْلَةٍ فَقَالَ لَهُ فِي شَهْرِ رَمَضَانَ فَقَالَ لَهُ جَدُّكَ فِي شَهْرِ رَمَضَانَ فَقَالَ لَهُ أَبِي نَعَمْ مَا اسْتَطَعْتُ فَكَانَ أَبِي يَخْتِمُهُ أَرْبَعِينَ خَتْمَةً فِي شَهْرِ رَمَضَانَ ثُمَّ خَتَمْتُهُ بَعْدَ أَبِي فَرُبَّمَا زِدْتُ وَ رُبَّمَا نَقَصْتُ عَلَى قَدْرِ فَرَاغِي وَ شـُغـُلِي وَ نـَشَاطِي وَ كَسَلِي فَإِذَا كَانَ فِي يَوْمِ الْفِطْرِ جَعَلْتُ لِرَسُولِ اللَّهِ ص خَتْمَةً وَ لِعَلِيٍّ ع أُخْرَى وَ لِفَاطِمَةَ ع أُخْرَى ثُمَّ لِلْأَئِمَّةِ ع حَتَّى انْتَهَيْتُ إِلَيْكَ فَصَيَّرْتُ لَكَ وَاحِدَةً مـُنـْذُ صـِرْتُ فـِي هـَذَا الْحـَالِ فـَأَيُّ شـَيْءٍ لِي بـِذَلِكَ قـَالَ لَكَ بـِذَلِكَ أَنْ تـَكُونَ مَعَهُمْ يَوْمَ الْقِيَامَةِ قُلْتُ اللَّهُ أَكْبَرُ فَلِي بِذَلِكَ قَالَ نَعَمْ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 422 رواية : 4
ترجمه :
4ـ على بن مغيرة گويد:بحضرت ابى الحسن (كاظم ) عليه السلام عرضكردم : كه پدر من از جـد شـمـا پـرسـيـده از خـتـم قـرآن در هـر شـب ؟ و جدا شما فرموده بود: هر شب ، و باو عـرضـكـرده بـود: در مـاه رمـضـان ؟ جـد شـمـا فـرمـوده بـود: و در مـاه رمـضـان ، پدرم باو عـرضـكـرده بـود: آرى هـر چـه تـوانـائى داشـتـه بـاشـم (بخوانم )؟ فيض (ره ) گويد: مـحـتـمـل اسـت در ايـنـجـا چـيـزى افـتـاده و سـاقـط شـده بـاشـد) و پـدرم چـنـيـن بـود كـه چـهـل بـار قـرآن را در ماه رمضان ختم مى كرد و من نيز از اين پس از پدرم (بهمين اندازه ها) ختم مى كنم گاهى بيشتر و گاهى كمتر باندازه فراغت و شغلم و باندازه نشاط و كسالتم ؟ و چـون روز عـيـد فـطـر شـود يـكـخـتـم آنـرا هـديـه رسـول خـدا (ص ) كـنـم ، و يـكى را هديه على عليه السلام و يكى را هديه فاطمه عليهما السلام و همچنين براى هر يك از ائمه (ع ) تا برسد بشما كه براى هر يك يكى هديه كنم و تـا بـايـن حـال رسـيـده ام چـنـيـن كـرده ام ، بـراى مـن در بـرابـر ايـن عـمـل چـه پـاداشـى هست ؟ فرمود: پاداشت اين است كه روز قيامت با ايشان باشى ، گفتم : اللّه كبر! اين است پاداش من ؟ تا سه بار فرمود: آرى .

5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَلِيِّ بْنِ أَبِي حَمْزَةَ قَالَ سـَأَلَ أَبـُو بَصِيرٍ أَبَا عَبْدِ اللَّهِ ع وَ أَنَا حَاضِرٌ فَقَالَ لَهُ جُعِلْتُ فِدَاكَ أَقْرَأُ الْقُرْآنَ فِي لَيـْلَةٍ فـَقـَالَ لَا فـَقـَالَ فـِي لَيـْلَتـَيـْنِ فَقَالَ لَا حَتَّى بَلَغَ سِتَّ لَيَالٍ فَأَشَارَ بِيَدِهِ فَقَالَ هَا ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا أَبَا مُحَمَّدٍ إِنَّ مَنْ كَانَ قَبْلَكُمْ مِنْ أَصْحَابِ مُحَمَّدٍ ص كَانَ يـَقـْرَأُ الْقُرْآنَ فِي شَهْرٍ وَ أَقَلَّ إِنَّ الْقُرْآنَ لَا يُقْرَأُ هَذْرَمَةً وَ لَكِنْ يُرَتَّلُ تَرْتِيلًا إِذَا مَرَرْتَ بـِآيَةٍ فِيهَا ذِكْرُ النَّارِ وَقَفْتَ عِنْدَهَا وَ تَعَوَّذْتَ بِاللَّهِ مِنَ النَّارِ فَقَالَ أَبُو بَصِيرٍ أَقْرَأُ الْقـُرْآنَ فـِي رَمـَضـَانَ فـِي لَيـْلَةٍ فـَقـَالَ لَا فـَقَالَ فِي لَيْلَتَيْنِ فَقَالَ لَا فَقَالَ فِي ثَلَاثٍ فَقَالَ هَا وَ أَوْمَأَ بِيَدِهِ نَعَمْ شَهْرُ رَمَضَانَ لَا يُشْبِهُهُ شَيْءٌ مِنَ الشُّهُورِ لَهُ حَقٌّ وَ حُرْمَةٌ أَكْثِرْ مِنَ الصَّلَاةِ مَا اسْتَطَعْتَ
اصول كافى جلد 4 صفحه : 423 رواية : 5
ترجمه :
5ـ عـلى بـن ابـى حـمزه گويد: ابوبصير از امام صادق عليه السلام پرسيد و من نيز در خـدمـتـش بـودم و عـرضـكـرد: قـربانت شوم ! من قرآن را در يك شب بخوانم ؟ فرمود: نه ، عـرضـكـرد: در دو شـب ؟ فـرمـود: نـه ، تـا رسـيـد بشش شب با دست اشاره كرده فرمود:ها (يـعـنى آرى بخوان ) سپس حضرت صادق (ع ) فرمود: اى ابا محمد آنان كه پيش از شماها بـودنـد از اصـحـاب مـحـمـد (ص ) قـرآن را در يك ماه و كمتر مى خوانند، قرآن را بشتاب و سـرعـت نـبـايد خواند بلكه بايد هموار و شمرده خوانده شود، و هرگاه بآيه اى برخورد كـردى كـه در آن ذكـر دوزخ اسـت نـزد آن بـايـسـتى و از دوزخ بخدا پناه برى ، پس ابو بصير عرضكرد: در ماه رمضان قرآن را در يك شب بخوانم ؟ فرمود: نه ، عرضكرد: در دو شب بخوانم ؟ فرمود: نه ، عرضكرد: در سه شب بخوانم ؟ فرمود: آرى بخوان و با دست خود اشاره كرد آرى ماه رمضان (ماهى ) است كه هيچكداميك از ماهها بدو نمانند براى آنماه حق و حرمتى است ، (و در آن ماه ) نماز هر چه توانى بخوان .

*باب اينكه قرآن بهمانسان كه نازل گرديده بالا رود نه انسان كه خوانند*

بَابُ أَنَّ الْقُرْآنَ يُرْفَعُ كَمَا أُنْزِلَ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ النَّبِيُّ ص إِنَّ الرَّجُلَ الْأَعْجَمِيَّ مِنْ أُمَّتِي لَيَقْرَأُ الْقُرْآنَ بِعَجَمِيَّةٍ فَتَرْفَعُهُ الْمَلَائِكَةُ عَلَى عَرَبِيَّةٍ
اصول كافى جلد 4 صفحه : 424 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرموده : مرد عجمى (و غير عرب ) از امت من قرآن را عجمى مى خواند (يعنى مراعات تجويد و محسنات قرائت را نمى كند يا اعراب آنرا غلط مى خواند) و فرشتگان آنرا بعربى صحيح بالا برند.

2- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي الْحـَسـَنِ ع قـَالَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِنَّا نَسْمَعُ الْآيَاتِ فِي الْقُرْآنِ لَيْسَ هِيَ عِنْدَنَا كَمَا نَسْمَعُهَا وَ لَا نُحْسِنُ أَنْ نَقْرَأَهَا كَمَا بَلَغَنَا عَنْكُمْ فَهَلْ نَأْثَمُ فَقَالَ لَا اقْرَءُوا كَمَا تَعَلَّمْتُمْ فَسَيَجِيئُكُمْ مَنْ يُعَلِّمُكُمْ
اصول كافى جلد 4 صفحه : 424 رواية : 2
ترجمه :
2ـ بـرخـى از ياران محمد بن سليمان (يكى از راويان حديث ) از حضرت ابى الحسن عليه السـلام حـديث كند كه بآن حضرت عليه السلام عرضكردم : قربانت شوم ! ما آياتى (از جـانـب شـمـا) در قـرآن مـى شـنـويـم كـه آنطور كه مى شنويم نزد ما آنطور نيست ، و نمى تـوانـيم آنطور كه از شما بما رسيده است آنها را بخوانيم آيا گناهكاريم ؟ فرمود: نه ، هـمـانـطـور كـه آمـوخـتـه ايد (و بلد هستيد) بخوانيد بزودى بيايد كسى كه بشما بياموزد (مقصود حضرت صاحب الامر عليه السلام است چنانچه فيض (ره ) گويد).

*باب فضيلت برخى از سوره ها و آيات قرآن*

بَابُ فَضْلِ الْقُرْآنِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ بَدْرٍ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ عَنْ أَبِي جـَعـْفـَرٍ ع قَالَ مَنْ قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ مَرَّةً بُورِكَ عَلَيْهِ وَ مَنْ قَرَأَهَا مَرَّتَيْنِ بُورِكَ عَلَيْهِ وَ عـَلَى أَهـْلِهِ وَ مـَنْ قـَرَأَهـَا ثـَلَاثَ مـَرَّاتٍ بـُورِكَ عَلَيْهِ وَ عَلَى أَهْلِهِ وَ عَلَى جِيرَانِهِ وَ مَنْ قَرَأَهَا اثـْنـَيْ عـَشـَرَ مـَرَّةً بَنَى اللَّهُ لَهُ اثْنَيْ عَشَرَ قَصْراً فِي الْجَنَّةِ فَيَقُولُ الْحَفَظَةُ اذْهَبُوا بِنَا إِلَى قُصُورِ أَخِينَا فُلَانٍ فَنَنْظُرَ إِلَيْهَا وَ مَنْ قَرَأَهَا مِائَةَ مَرَّةٍ غُفِرَتْ لَهُ ذُنُوبُ خَمْسَةٍ وَ عِشْرِينَ سَنَةً مَا خَلَا الدِّمَاءَ وَ الْأَمْوَالَ وَ مَنْ قَرَأَهَا أَرْبَعَمِائَةِ مَرَّةٍ كَانَ لَهُ أَجْرُ أَرْبَعِمِائَةِ شَهِيدٍ كـُلُّهـُمْ قـَدْ عـُقِرَ جَوَادُهُ وَ أُرِيقَ دَمُهُ وَ مَنْ قَرَأَهَا أَلْفَ مَرَّةٍ فِي يَوْمٍ وَ لَيْلَةٍ لَمْ يَمُتْ حَتَّى يَرَى مَقْعَدَهُ فِي الْجَنَّةِ أَوْ يُرَى لَهُ
اصول كافى جلد 4 صفحه : 425 رواية : 1
ترجمه :
1ـ مـحـمـد بـن مـروان از حـضـرت بـاقـر (ع ) روايـت كـنـد كـه فـرمـود: هـركـس قـل هـو اللّه احد را يك بار بخواند بر او مبارك باشد (و بركت باو داده شود) و هركس دو بار بخواند خودش و خاندانش بركت يابند، و هركس سه بار بخواند خودش و خاندانش و همسايگانش بركت يابند، و هركس دوازده بار بخواند خداوند برايش دوازده قصر در بهشت بـنـا كـنـد و نـگهبانان بهشت گويند: برويم قصرهاى فلان برادرمان را تماشا كنيم ، و هركس صدبار بخواند گناهان بيست و پنج سال او بجز خونها و مالها (كه بناحق ريخته و يـا خـورده اسـت ) آمرزيده شود، هركس چهار صد بار بخواند مزد چهارصد شهيد دارد كه همه آنها اسبش را در راه خداى پى كرده و خونش ريخته شده است ، و هركس در يكشبانه روز هزار بار آنرا بخواند نميرد تا جايگاه خويش در بهشت ببيند يا باو نشان داده شود.

2- حـُمـَيـْدُ بـْنُ زِيـَادٍ عَنِ الْحُسَيْنِ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ يَعْقُوبَ بْنِ شُعَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَمَّا أَمَرَ اللَّهُ عَزَّ وَ جَلَّ هَذِهِ الْآيَاتِ أَنْ يَهْبِطْنَ إِلَى الْأَرْضِ تـَعـَلَّقـْنَ بـِالْعَرْشِ وَ قُلْنَ أَيْ رَبِّ إِلَى أَيْنَ تُهْبِطُنَا إِلَى أَهْلِ الْخَطَايَا وَ الذُّنُوبِ فَأَوْحَى اللَّهُ عـَزَّ وَ جـَلَّ إِلَيـْهـِنَّ أَنِ اهـْبـِطـْنَ فـَوَ عـِزَّتـِي وَ جـَلَالِي لَا يـَتـْلُوكُنَّ أَحَدٌ مِنْ آلِ مُحَمَّدٍ وَ شـِيـعـَتـِهـِمْ فـِي دُبـُرِ مـَا افـْتـَرَضْتُ عَلَيْهِ مِنَ الْمَكْتُوبَةِ فِي كُلِّ يَوْمٍ إِلَّا نَظَرْتُ إِلَيْهِ بـِعـَيْنِيَ الْمَكْنُونَةِ فِي كُلِّ يَوْمٍ سَبْعِينَ نَظْرَةً أَقْضِي لَهُ فِي كُلِّ نَظْرَةٍ سَبْعِينَ حَاجَةً وَ قـَبـِلْتـُهُ عـَلَى مـَا فـِيـهِ مـِنَ الْمـَعـَاصـِي وَ هـِيَ أُمُّ الْكـِتـَابِ وَ شـَهـِدَ اللّ هُ أَنَّهـُ ل ا إِل هَ إِلّ ا هُوَ وَ الْمَل ائِكَةُ وَ أُولُوا الْعِلْمِ وَ آيَةُ الْكُرْسِيِّ وَ آيَةُ الْمُلْكِ
اصول كافى جلد 4 صفحه : 425 رواية : 2
ترجمه :
2ـ حضرت صادق (ع ) فرمود: چون خداى عزوجل بـايـن آيـات (كـه در آخـر حـديـث بـيـايـد) فرمان داد كه بزمين فرود آيند، آنها بعرش در آويـخـتـنـد و گـفـتند: پروردگارا بكجا ما را فرو مى فرستى ؟ بسوى خطا كاران و گنه كـاران ؟ پـس خـداى عـزوجـل بـآنـهـا فـرمـود: فـرود شـويـد كـه بـعـزت و جلال خودم سوگند كه هيچ كس از آل محمد (عليهم السلام ) و شيعيان آنها شما را در هر روز دنـبال نماز واجبش نخواند جز اينكه بنظر مخصوصى در هر روز هفتاد بار باو نظر كنم و در هـر نـظـر هـفتاد حاجت او را بر آورم ، و او را بآنچه گناه دارد بپذيرم و آن آيات عبارت اسـت از ام الكتاب (يعنى سوره مباركه حمد) و آيه : ((شهد اللّه نه لا اله الا هو و الملائكة و اولوالعـلم )) (سـوره عـمـران آيـه 18) و آيـة الكـرسـى ، و آيـه مـلك (قل اللهم ما لك الملك .... آيه 26 از سوره آل عمران ).

3- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بـْنِ أَبِي حَمْزَةَ عَنْ مُحَمَّدِ بْنِ سُكَيْنٍ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يـَقـُولُ مـَنْ قَرَأَ الْمُسَبِّحَاتِ كُلَّهَا قَبْلَ أَنْ يَنَامَ لَمْ يَمُتْ حَتَّى يُدْرِكَ الْقَائِمَ وَ إِنْ مَاتَ كَانَ فِي جِوَارِ مُحَمَّدٍ النَّبِيِّ ص
اصول كافى جلد 4 صفحه : 426 رواية : 3
ترجمه :
3ـ جـابـر گـويد: شنيدم حضرت باقر (ع ) مى فرمود: هركس همه سوره ها مسبحات (يعنى سـوره هـايـى كـه اول آن سبح يا يسبح است ) پيش از آنكه بخوابد آنها را بخواند، آنكس نـمـيـرد تـا حـضرت قائم عليه السلام را درك كند و اگر بميرد در جوار نبى اكرم (ص ) خواهد بود.

شــرح :
مـسبحات كه اول آنها سبح يا يسبح است هفت سوره است : سوره اسرى ، سوره حديد، سوره حشر، سوره صف ، سوره جمعه ، سوره تغابن ، سوره اعلى .
4- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَلِيِّ بْنِ النُّعْمَانِ عَنْ عَبْدِ اللَّهِ بْنِ طَلْحَةَ عـَنْ جـَعـْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ قَرَأَ قُلْ هُوَ اللَّهُ أَحَدٌ مِائَةَ مَرَّةٍ حِينَ يَأْخُذُ مَضْجَعَهُ غَفَرَ اللَّهُ لَهُ ذُنُوبَ خَمْسِينَ سَنَةً
اصول كافى جلد 4 صفحه : 426 رواية : 4
ترجمه :
4ـ رسـول خـدا (ص ) فـرمـود: هـركـس هـنـگـامـى كـه بـيـشـتـر خـواب رود صـد بـار سوره قـل هـو اللّه احـد را بـخـوانـد خـداونـد گـنـاه پـنـجـاه سال او را بيامرزد.

5- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْخَشَّابِ عَنِ ابْنِ بَقَّاحٍ عَنْ مُعَاذٍ عَنْ عَمْرِو بْنِ جُمَيْعٍ رَفَعَهُ إِلَى عَلِيِّ بـْنِ الْحـُسـَيـْنِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَنْ قـَرَأَ أَرْبـَعَ آيـَاتٍ مـِنْ أَوَّلِ الْبـَقَرَةِ وَ آيَةَ الْكُرْسِيِّ وَ آيَتَيْنِ بَعْدَهَا وَ ثَلَاثَ آيَاتٍ مِنْ آخِرِهَا لَمْ يَرَ فِي نَفْسِهِ وَ مَالِهِ شَيْئاً يَكْرَهُهُ وَ لَا يَقْرَبُهُ شَيْطَانٌ وَ لَا يَنْسَى الْقُرْآنَ
اصول كافى جلد 4 صفحه : 426 رواية : 5
ترجمه :
5ـ و نـيـز آن حـضـرت (ص ) فـرمـود: هـركـس چـهـار آيـه از اول سـوره بـقـره و آية الكرسى و دو آيه بعد از آن (يعنى آيه هاى ((لا اكراه فى الدين ....)) و آيه : ((اللّه ولى الذين آمنوا....)))) و سه آيه آخر سوره بقره را بخواند در جان و مالش بدى نبيند و هيچ شيطانى باو نزديك نشود، و قرآن را فراموش نكند.

6- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ سَيْفِ بْنِ عَمِيرَةَ عَنْ رَجُلٍ عَنْ أَبـِي جَعْفَرٍ ع قَالَ مَنْ قَرَأَ إِنَّا أَنْزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ يَجْهَرُ بِهَا صَوْتَهُ كَانَ كَالشَّاهِرِ سـَيـْفـَهُ فـِي سـَبِيلِ اللَّهِ وَ مَنْ قَرَأَهَا سِرّاً كَانَ كَالْمُتَشَحِّطِ بِدَمِهِ فِي سَبِيلِ اللَّهِ وَ مَنْ قَرَأَهَا عَشْرَ مَرَّاتٍ غُفِرَتْ لَهُ عَلَى نَحْوِ أَلْفِ ذَنْبٍ مِنْ ذُنُوبِهِ
اصول كافى جلد 4 صفحه : 427 رواية : 6
ترجمه :
6ـ حـضـرت بـاقـر (ع ) فـرمود: هركس سوره انا انزلنا فى ليلة القدر)) را بخواند و آوازش را (هـنـگـام خـوانـدن آن ) بـلنـد كـند مانند كسى است كه شمشير در راه خدا كشيده ، و هركس آنرا بخواند باندازه هزار گناه از گناهانش آمرزيده شود.

7- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ يَعْقُوبَ بـْنِ شُعَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَبِي ص ‍ يَقُولُ قُلْ هُوَ اللَّهُ أَحَدٌ ثُلُثُ الْقُرْآنِ وَ قُلْ يَا أَيُّهَا الْكَافِرُونَ رُبُعُ الْقُرْآنِ
اصول كافى جلد 4 صفحه : 427 رواية : 7
ترجمه :
7ـ حـضـرت صـادق (ع ) مـى فـرمـود: كـه پـدرم صـلوات عـليـه مـى فـرمـود: ((قل هو اللّه حد)) يك سوم قرآنست و ((قل يا ايها الكافرون )) يكچهارم آن است .

8- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ إِبـْرَاهـِيـمَ بْنِ مِهْزَمٍ عَنْ رَجُلٍ سَمِعَ أَبَا الْحَسَنِ ع يَقُولُ مَنْ قَرَأَ آيَةَ الْكُرْسِيِّ عِنْدَ مَنَامِهِ لَمْ يـَخـَفِ الْفَالِجَ إِنْ شَاءَ اللَّهُ وَ مَنْ قَرَأَهَا فِي دُبُرِ كُلِّ فَرِيضَةٍ لَمْ يَضُرَّهُ ذُو حُمَةٍ وَ قَالَ مَنْ قـَدَّمَ قـُلْ هـُوَ اللَّهُ أَحَدٌ بَيْنَهُ وَ بَيْنَ جَبَّارٍ مَنَعَهُ اللَّهُ عَزَّ وَ جَلَّ مِنْهُ يَقْرَأُهَا مِنْ بَيْنِ يَدَيْهِ وَ مـِنْ خـَلْفـِهِ وَ عـَنْ يـَمـِينِهِ وَ عَنْ شِمَالِهِ فَإِذَا فَعَلَ ذَلِكَ رَزَقَهُ اللَّهُ عَزَّ وَ جَلَّ خَيْرَهُ وَ مَنَعَهُ مِنْ شـَرِّهِ وَ قَالَ إِذَا خِفْتَ أَمْراً فَاقْرَأْ مِائَةَ آيَةٍ مِنَ الْقُرْآنِ مِنْ حَيْثُ شِئْتَ ثُمَّ قُلِ اللَّهُمَّ اكْشِفْ عَنِّي الْبَلَاءَ ثَلَاثَ مَرَّاتٍ
اصول كافى جلد 4 صفحه : 427 رواية : 8
ترجمه :
8ـ ابراهيم بن مهزم از مردى حديث كند كه شنيد از حضرت ابى الحسن عليه السلام كه مى فـرمـود: هركس آية الكرسى را در وقت خواب بخواند از درد فلج نترسد ان شاء الله ، و هـر كـه پـشـت سر هر نماز واجب آنرا بخواند هيچ حيوانى كه نيش زهرآگين دارد او را زيان نرساند و فرمود: هركس قل هو اللّه احد را بين خود و بين جبار (ستمگرى كه آهنگ آواز او را دارد) پـيـش دارد (و در بـرابـر او ايـن سـوره را بـخـوانـد) خـداى عزوجل او را از ستمكار منع كند، (باين ترتيب كه ) بخواند آنرا از پيش رو و از پشت سر و از راسـت و چـپـش ، و چـون ايـنـكـار را كـرد خـداى عزوجل خير آن ستمكار را باو بهره كند و از شرش او را باز دارد. و فرمود: هرگاه از پيش آمـدى تـرسيدى صد آيه از قرآن از هر كجاى آن كه خواهى بخوان ، سپس ‍ سه بار بگو: ((اللهم اكشف عنى البلاء)).

9- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ قـَرَأَ مـِائَةَ آيـَةٍ يـُصَلِّي بِهَا فِي لَيْلَةٍ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بِهَا قـُنـُوتَ لَيـْلَةٍ وَ مـَنْ قـَرَأَ مـِائَتَيْ آيَةٍ فِي غَيْرِ صَلَاةٍ لَمْ يُحَاجَّهُ الْقُرْآنُ يَوْمَ الْقِيَامَةِ وَ مَنْ قـَرَأَ خـَمـْسـَمِائَةِ آيَةٍ فِي يَوْمٍ وَ لَيْلَةٍ فِي صَلَاةِ النَّهَارِ وَ اللَّيْلِ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ فـِي اللَّوْحِ الْمـَحـْفـُوظِ قـِنْطَاراً مِنَ الْحَسَنَاتِ وَ الْقِنْطَارُ أَلْفٌ وَ مِائَتَا أُوقِيَّةٍ وَ الْأُوقِيَّةُ أَعْظَمُ مِنْ جَبَلِ أُحُدٍ
اصول كافى جلد 4 صفحه : 428 رواية : 9
ترجمه :
9ـ حضرت صادق (ع ) فرمود: هر كه صد آيه (از قرآن ) در شب در نمازى بخواند (يعنى در يـكـى ) از نـمـازهـايـى كـه شـب مـى خـوانـد و ظـاهـرا مـقصود نمازهاى نافله ايست كه از اول شـب تـا صـبـح مـى خـوانند يا جداگانه دو ركعت نماز بخواند و اين صد آيه را در آن بـخواند) خداى عزوجل براى او عبادت يكشب را ثبت كند، و هركس دويست آيه در غير از نماز بـخـوانـد قـرآن در روز قـيـامـت بـاو خـصـومـت نـورزد (و دربـاره ضـايع گذاردنش و روى بـرتافتن از آن شكايت از او نكند) و هر كه در شبانه روز در نماز روز و شب پانصد آيه بـخـوانـد خـداى عـزوجـل بـراى او در لوح مـحفوظ يك قنطار حسنه بنويسد و قنطار هزار و دويست اوقيه است و اوقيه بزرگتر از كوه احد است .

10- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ حَسَّانَ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنِ الْحَسَنِ بْنِ عَلِيِّ بـْنِ أَبـِي حـَمـْزَةَ عـَنْ مـَنـْصـُورِ بـْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَنْ مَضَى بِهِ يَوْمٌ وَاحِدٌ فـَصـَلَّى فـِيهِ بِخَمْسِ صَلَوَاتٍ وَ لَمْ يَقْرَأْ فِيهَا بِقُلْ هُوَ اللَّهُ أَحَدٌ قِيلَ لَهُ يَا عَبْدَ اللَّهِ لَسْتَ مِنَ الْمُصَلِّينَ
اصول كافى جلد 4 صفحه : 428 رواية : 10
ترجمه :
10ـ و نيز فرمود عليه السلام : هركس يك روز تمام بر او بگذرد و نمازهاى پنج گانه را بـخـوانـد و در آن نـمـازهـا قـل هـو اللّه احـد نـخواند باو گفته شود: اى بنده خدا تو از نمازگزاران نيستى .

11- وَ بِهَذَا الْإِسْنَادِ عَنِ الْحَسَنِ بْنِ سَيْفِ بْنِ عَمِيرَةَ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ كـَانَ يـُؤْمـِنُ بـِاللَّهِ وَ الْيـَوْمِ الْآخـِرِ فـَلَا يـَدَعْ أَنْ يـَقـْرَأَ فـِي دُبُرِ الْفَرِيضَةِ بِقُلْ هُوَ اللَّهُ أَحَدٌ فَإِنَّهُ مَنْ قَرَأَهَا جَمَعَ اللَّهُ لَهُ خَيْرَ الدُّنْيَا وَ الْآخِرَةِ وَ غَفَرَ لَهُ وَ لِوَالِدَيْهِ وَ مَا وَلَدَا
اصول كافى جلد 4 صفحه : 428 رواية : 11
ترجمه :
11ـ و نـيـز فـرمـود عـليـه السـلام : هـر كـه ايـمـان بـخـدا و روز جـزا دارد خـوانـدن قـل هـو اللّه احـد را دنـبـال هر نماز واجب از دست ندهد، زيرا هركس آنرا بخواند خداوند خير دنيا و آخرت را براى او فراهم كند و او را و پدرش و مادرش را و هر كه از آندو متولد شده بيامرزد.

12- عـَنـْهُ عـَنِ الْحـَسـَنِ بْنِ عَلِيِّ بْنِ أَبِي حَمْزَةَ رَفَعَهُ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِنَّ سُورَةَ الْأَنـْعـَامِ نـَزَلَتْ جـُمـْلَةً شَيَّعَهَا سَبْعُونَ أَلْفَ مَلَكٍ حَتَّى أُنْزِلَتْ عَلَى مُحَمَّدٍ ص فَعَظَّمُوهَا وَ بـَجَّلُوهـَا فـَإِنَّ اسـْمَ اللَّهِ عـَزَّ وَ جـَلَّ فِيهَا فِي سَبْعِينَ مَوْضِعاً وَ لَوْ يَعْلَمُ النَّاسُ مَا فِي قِرَاءَتِهَا مَا تَرَكُوهَا
اصول كافى جلد 4 صفحه : 428 رواية : 12
ترجمه :
12- و نـيـز فـرمـود عـليـه السـلام : هـمـانـا سـوره انـعـام يـكـجـا نـازل گـرديـد و هفتاد هزار فرشته آن را بدرقه كردند تا بمحمد صلى اللّه عليه و آله نـازل شـد، پـس آنـرا بـزرگ شـمـاريـد و گـرامـى داريـد، زيرا در هفتاد جاى آن نام خداى عـزوجـل مى باشد، و اگر مردم مى دانستند چه ثوابها و فضيلتهايى در خواندن آن سوره است آنرا وا نمى گذاردند و ترك نمى كردند.

13- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّ النَّبـِيَّ ص ‍ صـَلَّى عـَلَى سـَعْدِ بْنِ مُعَاذٍ فَقَالَ لَقَدْ وَافَى مِنَ الْمَلَائِكَةِ سَبْعُونَ أَلْفاً وَ فـِيهِمْ جَبْرَئِيلُ ع يُصَلُّونَ عَلَيْهِ فَقُلْتُ لَهُ يَا جَبْرَئِيلُ بِمَا يَسْتَحِقُّ صَلَاتَكُمْ عَلَيْهِ فَقَالَ بِقِرَاءَتِهِ قُلْ هُوَ اللَّهُ أَحَدٌ قَائِماً وَ قَاعِداً وَ رَاكِباً وَ مَاشِياً وَ ذَاهِباً وَ جَائِياً
اصول كافى جلد 4 صفحه : 429 رواية : 13
ترجمه :
13- و نـيـز فـرمود عليه السلام : پيغمبر صلى اللّه عليه و آله بر جنازه سعد معاذ نماز خـوانـد و پـس از آن فـرمـود: هـفـتـاد هـزار فـرشـتـه كـه در آنـهـا جـبـرئيـل نـيـز بـود آمـدنـد و بـر جـنـازه سـعـد نـمـاز خـوانـدنـد، مـن بـجـبـريـيـل گـفـتـم : اى جـبـريـيـل بـچـه عـمـل سـزاوار نـمـاز شـمـاهـا شـد؟ جـبـريـيـل گـفـت : بـراى خـوانـدنـش قـل هـو اللّه احـد را (در هـمـه احوال ) ايستاده و نشسته و سواره و پياده در هنگام رفتن و آمدنش .

14- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ بَشِيرٍ عَنْ عُبَيْدِ اللَّهِ بـْنِ الدِّهـْقـَانِ عـَنْ دُرُسـْتَ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ قَرَأَ أَلْهَيكُمُ التَّكَاثُرُ عِنْدَ النَّوْمِ وُقِيَ فِتْنَةَ الْقَبْرِ
اصول كافى جلد 4 صفحه : 429 رواية : 14
ترجمه :
14ـ و نيز فرمود عليه السلام : رسول خدا (ص ) فرموده : هر كه سوره الهيكم التكاثر را هنگام خوابيدن بخواند از فتنه قبر محفوظ بماند.

15- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ بْنِ بَزِيعٍ عَنْ عـَبـْدِ اللَّهِ بـْنِ الْفَضْلِ النَّوْفَلِيِّ رَفَعَهُ قَالَ مَا قُرِئَتِ الْحَمْدُ عَلَى وَجَعٍ سَبْعِينَ مَرَّةً إِلَّا سَكَنَ
اصول كافى جلد 4 صفحه : 429 رواية : 15
ترجمه :
15ـ عـبداللّه بن فضل نوفلى در حديث مرفوعى (كه سند را بمعصوم رسانده ) حديث كند كه فرموده : سوره حمد بر هيچ دردى هفتاد بار خوانده نشود جز آنكه آن درد آرام گيرد.

16- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ لَوْ قـُرِئَتِ الْحـَمـْدُ عـَلَى مـَيِّتٍ سـَبْعِينَ مَرَّةً ثُمَّ رُدَّتْ فِيهِ الرُّوحُ مَا كَانَ ذَلِكَ عَجَباً
اصول كافى جلد 4 صفحه : 429 رواية : 16
ترجمه :
16ـ حـضرت صادق (ع ) فرمود: اگر سوره حمد هفتاد بار بر مرده اى خوانده شود و روح به تن او باز گردد شگفت نيست .


جلد 4 - بخش 62

17- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ بَكْرٍ عَنْ صَالِحٍ عَنْ سُلَيْمَانَ الْجَعْفَرِيِّ عَنْ أَبِي الْحَسَنِ ع قَالَ سـَمـِعـْتـُهُ يـَقـُولُ مـَا مـِنْ أَحـَدٍ فـِي حَدِّ الصِّبَا يَتَعَهَّدُ فِي كُلِّ لَيْلَةٍ قِرَاءَةَ قُلْ أَعُوذُ بِرَبِّ الْفـَلَقِ وَ قـُلْ أَعُوذُ بِرَبِّ النَّاسِ كُلَّ وَاحِدَةٍ ثَلَاثَ مَرَّاتٍ وَ قُلْ هُوَ اللَّهُ أَحَدٌ مِائَةَ مَرَّةٍ فَإِنْ لَمْ يـَقـْدِرْ فـَخـَمْسِينَ إِلَّا صَرَفَ اللَّهُ عَزَّ وَ جَلَّ عَنْهُ كُلَّ لَمَمٍ أَوْ عَرَضٍ مِنْ أَعْرَاضِ الصِّبْيَانِ وَ الْعُطَاشَ وَ فَسَادَ الْمَعِدَةِ وَ بُدُورَ الدَّمِ أَبَداً مَا تُعُوهِدَ بِهَذَا حَتَّى يَبْلُغَهُ الشَّيْبُ فَإِنْ تَعَهَّدَ نَفْسَهُ بِذَلِكَ أَوْ تُعُوهِدَ كَانَ مَحْفُوظاً إِلَى يَوْمِ يَقْبِضُ اللَّهُ عَزَّ وَ جَلَّ نَفْسَهُ
اصول كافى جلد 4 صفحه : 429 رواية : 17
ترجمه :
17ـ سـليمان جعفرى گويد: از حضرت ابى الحسن شنيدم كه مى فرمود: هيچ كس نيست كه از دوران كـودكـى بـعـهـده گـيـرد كـه در هـر شـب سـوره قـل اعـوذ بـرب الفـلق و سوره قل اعوذ برب الناس را هر كدام سه بار بخواند و سوره قـل هـو اللّه احـد را صـد بـار و اگـر نـتـوانـد پـنـجـاه بـار بـخـوانـد جـز ايـنـكـه خـداى عـزوجـل از او بـگـردانـد هـر نـوع ديـوانـگى و جن زدگى و پيش ‍ آمدهايى كه كودكان دچار شوند، و نيز مرض تشنگى و فاسد شدن معده و جوشش خون را تا زمانى كه بدان مداومت كـنـد تا به پيرى رسد، و اگر خود را بخواندن آن پايبند كند يا ديگرى بر آن وادارش كـنـد (يعنى اگر خودش سواد ندارد يا خواندن نتواند بر او بخوانند) تا روزى كه خداى عزوجل جانش را بگيرد محفوظ ماند.

تـوضـيـح :
((بـدورالدم )) را لغـتـش در چـنـد كـتـاب لغـت كـه در دسـتـرس بـود نيافتم و ((بـدر)) در لغـت بـمـعـنـاى سـرعـت و شـتـاب بـسـوى چـيـزى اسـت ، و ممكن است مقصود از ((بـدورالدم )) مـرض فـشـار خـون بـاشد ولى چون اطمينانى باين ترجمه نداشتيم لذا بـنحو اجمال ترجمه شد، و در نسخه وافى ((بدرة الدم )) است كه براى آن نيز معنايى نيافتم .
18- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ الْحُسَيْنِ بْنِ أَحْمَدَ الْمِنْقَرِيِّ قَالَ سـَمـِعـْتُ أَبـَا إِبـْرَاهـِيـمَ ع يـَقـُولُ مَنِ اسْتَكْفَى بِآيَةٍ مِنَ الْقُرْآنِ مِنَ الشَّرْقِ إِلَى الْغَرْبِ كُفِيَ إِذَا كَانَ بِيَقِينٍ
اصول كافى جلد 4 صفحه : 430 رواية : 18
ترجمه :
18ـ حـسـيـن بـن احـمد منقرى گويد:از حضرت موسى بن جعفر عليهما السلام شنيدم كه مى فـرمـود: هـر كه بيك آيه قرآن اكتفا كند (و آنرا براى نگهدارى از خود بس داند) از شرق تا غرب همان آيه او را بس باشد (اگر با ايمان و عقيده باشد).

19- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ بَكْرِ بـْنِ مُحَمَّدٍ الْأَزْدِيِّ عَنْ رَجُلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي الْعُوذَةِ قَالَ تَأْخُذُ قُلَّةً جَدِيدَةً فَتَجْعَلُ فـِيـهـَا مـَاءً ثـُمَّ تـَقـْرَأُ عـَلَيـْهـَا إِنَّا أَنـْزَلْنـَاهُ فِي لَيْلَةِ الْقَدْرِ ثَلَاثِينَ مَرَّةً ثُمَّ تُعَلِّقُ وَ تَشْرَبُ مِنْهَا وَ تَتَوَضَّأُ وَ يُزْدَادُ فِيهَا مَاءٌ إِنْ شَاءَ اللَّهُ
اصول كافى جلد 4 صفحه : 430 رواية : 19
ترجمه :
19ـ حـضـرت صـادق (ع ) بـراى حفظ و نگهدارى (از چشم و بلاها) فرمود: كوزه تازه (آب نـديـده اى ) بـگـيـر و آن را آب كن سپس بر آن سوره انا انزلناه فى ليلة القدر را سى بـار بـخوان سپس آن را آويزان كن و از آن بياشام و وضوء بگير و هر چه بخواهند در آن آب بيفزايند ان شاء(الله ).

شــرح :
يعنى هرگاه آب آن رو باتمام رفت چنانچه آب روى آن بريزيد همان تاءثير و خاصيت را دارد. و بـنـظـر مـى رسـد كـه عـبـارت چـنـين باشد: ((و يزداد فيهما ماء ان شاء)) و لفظ ((الله )) در آخـر ((شـاء)) از اضـافات نسخه نويسان باشد، و از شرح مجلسى (ره ) نـيـز بـراى حـديـث چـنـيـن برآيد زيرا فرمايد: ((ماءان شاء: اى كلما ينقض يصب عليه ماء آخر....)) سپس نظير آنچه ترجمه شد شرح فرموده .
20- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهـْلِ بْنِ زِيَادٍ عَنْ إِدْرِيسَ الْحَارِثِيِّ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ مـُفـَضَّلِ بـْنِ عـُمَرَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا مُفَضَّلُ احْتَجِزْ مِنَ النَّاسِ كُلِّهِمْ بِ بِسْمِ اللّ هِ الرَّحْم نِ الرَّحِيمِ وَ بِقُلْ هُوَ اللَّهُ أَحَدٌ اقْرَأْهَا عَنْ يَمِينِكَ وَ عَنْ شِمَالِكَ وَ مِنْ بَيْنِ يَدَيْكَ وَ مِنْ خَلْفِكَ وَ مِنْ فَوْقِكَ وَ مِنْ تَحْتِكَ فَإِذَا دَخَلْتَ عَلَى سُلْطَانٍ جَائِرٍ فَاقْرَأْهَا حِينَ تَنْظُرُ إِلَيْهِ ثَلَاثَ مَرَّاتٍ وَ اعْقِدْ بِيَدِكَ الْيُسْرَى ثُمَّ لَا تُفَارِقْهَا حَتَّى تَخْرُجَ مِنْ عِنْدِهِ
اصول كافى جلد 4 صفحه : 431 رواية : 20
ترجمه :
20ـ مـفـضـل بـن عـمـر گـويـد: حـضـرت صـادق عـليـه السـلام فـرمـود: اى مـفـضـل از هـمـه مـردم خـويـشـتـن را بـوسـيـله بـسـم اللّه لرحـمـن الرحـيـم و بـسـوره قل هو اللّه احد نگهدارى و محافظت كن ، آن را از سمت راستت و از سمت چپت و از پيش ‍ رويت و پـشـت سرت و از زير پايت بخوان (يعنى بشش جهت بخوان ) و چون بر سلطان ستمكارى وارد شـدى هـمـيـنـكـه نـگـاهـت بـاو افـتـاد سـه بـار آنـرا (يـعـنـى سـوره قـل هـو اللّه را) بـخـوان و بـا دست چپ بشمار، و از خواندن آن جدا مشو (و ادامه بده ) تا از نزدش بيرون آئى .

21- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ جَعْفَرٍ عَنِ السَّيَّارِيِّ عَنْ مُحَمَّدِ بْنِ بَكْرٍ عَنْ أَبِي الْجـَارُودِ عـَنِ الْأَصْبَغِ بْنِ نُبَاتَةَ عَنْ أَمِيرِ الْمُؤْمِنِينَ ص أَنَّهُ قَالَ وَ الَّذِي بَعَثَ مُحَمَّداً ص ‍ بـِالْحـَقِّ وَ أَكـْرَمَ أَهـْلَ بـَيـْتـِهِ مـَا مـِنْ شَيْءٍ تَطْلُبُونَهُ مِنْ حِرْزٍ مِنْ حَرَقٍ أَوْ غَرَقٍ أَوْ سَرَقٍ أَوْ إِفـْلَاتِ دَابَّةٍ مـِنْ صـَاحـِبـِهـَا أَوْ ضـَالَّةٍ أَوْ آبـِقٍ إِلَّا وَ هـُوَ فـِي الْقـُرْآنِ فـَمـَنْ أَرَادَ ذَلِكـَ فـَلْيـَسـْأَلْنـِي عـَنـْهُ قـَالَ فَقَامَ إِلَيْهِ رَجُلٌ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنِي عَمَّا يُؤَمِّنُ مِنَ الْحـَرَقِ وَ الْغـَرَقِ فـَقـَالَ اقـْرَأْ هـَذِهِ الْآيـَاتِ اللّ هُ الَّذِي نـَزَّلَ الْكِت ابَ وَ هُوَ يَتَوَلَّى الصّ الِحِينَ وَ م ا قَدَرُوا اللّ هَ حَقَّ قَدْرِهِ إِلَى قَوْلِهِ سُبْح انَهُ وَ تَع الى عَمّ ا يُشْرِكُونَ فَمَنْ قَرَأَهَا فـَقـَدْ أَمـِنَ الْحـَرَقَ وَ الْغـَرَقَ قـَالَ فـَقـَرَأَهـَا رَجُلٌ وَ اضْطَرَمَتِ النَّارُ فِي بُيُوتِ جِيرَانِهِ وَ بـَيـْتـُهُ وَسـَطـَهـَا فـَلَمْ يـُصـِبْهُ شَيْءٌ ثُمَّ قَامَ إِلَيْهِ رَجُلٌ آخَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ دَابَّتِيَ اسْتَصْعَبَتْ عَلَيَّ وَ أَنَا مِنْهَا عَلَى وَجَلٍ فَقَالَ اقْرَأْ فِي أُذُنِهَا الْيُمْنَى وَ لَهُ أَسْلَمَ مَنْ فِي السَّم او اتِ وَ الْأَرْضِ طَوْعاً وَ كَرْهاً وَ إِلَيْهِ يُرْجَعُونَ فَقَرَأَهَا فَذَلَّتْ لَهُ دَابَّتُهُ وَ قَامَ إِلَيـْهِ رَجـُلٌ آخـَرُ فـَقـَالَ يـَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ أَرْضِي أَرْضٌ مَسْبَعَةٌ وَ إِنَّ السِّبَاعَ تَغْشَى مـَنـْزِلِي وَ لَا تـَجـُوزُ حـَتَّى تـَأْخُذَ فَرِيسَتَهَا فَقَالَ اقْرَأْ لَقَدْ ج اءَكُمْ رَسُولٌ مِنْ أَنْفُسِكُمْ عـَزِيـزٌ عـَلَيْهِ م ا عَنِتُّمْ حَرِيصٌ عَلَيْكُمْ بِالْمُؤْمِنِينَ رَؤُفٌ رَحِيمٌ فَإِنْ تَوَلَّوْا فَقُلْ حَسْبِيَ اللّ هُ ل ا إِل هَ إِلّ ا هـُوَ عـَلَيـْهِ تـَوَكَّلْتُ وَ هـُوَ رَبُّ الْعـَرْشِ الْعـَظـِيـمِ فـَقـَرَأَهـُمـَا الرَّجـُلُ فـَاجـْتـَنـَبـَتـْهُ السِّبـَاعُ ثـُمَّ قـَامَ إِلَيـْهِ آخـَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ إِنَّ فِي بَطْنِي مَاءً أَصـْفـَرَ فـَهـَلْ مـِنْ شِفَاءٍ فَقَالَ نَعَمْ بِلَا دِرْهَمٍ وَ لَا دِينَارٍ وَ لَكِنِ اكْتُبْ عَلَى بَطْنِكَ آيَةَ الْكـُرْسِيِّ وَ تَغْسِلُهَا وَ تَشْرَبُهَا وَ تَجْعَلُهَا ذَخِيرَةً فِي بَطْنِكَ فَتَبْرَأُ بِإِذْنِ اللَّهِ عَزَّ وَ جـَلَّ فـَفـَعَلَ الرَّجُلُ فَبَرَأَ بِإِذْنِ اللَّهِ ثُمَّ قَامَ إِلَيْهِ آخَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنِي عـَنِ الضَّالَّةِ فـَقـَالَ اقـْرَأْ يـس فـِي رَكـْعـَتـَيـْنِ وَ قُلْ يَا هَادِيَ الضَّالَّةِ رُدَّ عَلَيَّ ضَالَّتِي فـَفـَعـَلَ فـَرَدَّ اللَّهُ عـَزَّ وَ جـَلَّ عـَلَيـْهِ ضـَالَّتـَهُ ثُمَّ قَامَ إِلَيْهِ آخَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخـْبـِرْنـِي عـَنِ الْآبـِقِ فَقَالَ اقْرَأْ أَوْ كَظُلُم اتٍ فِي بَحْرٍ لُجِّيٍّ يَغْش اهُ مَوْجٌ مِنْ فَوْقِهِ مَوْجٌ إِلَى قـَوْلِهِ وَ مـَنْ لَمْ يـَجـْعـَلِ اللّ هُ لَهُ نـُوراً فـَم ا لَهُ مـِنْ نـُورٍ فـَقَالَهَا الرَّجُلُ فَرَجَعَ إِلَيْهِ الْآبـِقُ ثـُمَّ قـَامَ إِلَيـْهِ آخَرُ فَقَالَ يَا أَمِيرَ الْمُؤْمِنِينَ أَخْبِرْنِي عَنِ السَّرَقِ فَإِنَّهُ لَا يَزَالُ قَدْ يُسْرَقُ لِيَ الشَّيْءُ بَعْدَ الشَّيْءِ لَيْلًا فَقَالَ لَهُ اقْرَأْ إِذَا أَوَيْتَ إِلَى فِرَاشِكَ قُلِ ادْعُوا اللّ هَ أَوِ ادْعـُوا الرَّحْم نَ أَيًّا م ا تَدْعُوا إِلَى قَوْلِهِ وَ كَبِّرْهُ تَكْبِيراً ثُمَّ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ بـَاتَ بـِأَرْضٍ قـَفْرٍ فَقَرَأَ هَذِهِ الْآيَةَ إِنَّ رَبَّكُمُ اللّ هُ الَّذِي خَلَقَ السَّم او اتِ وَ الْأَرْضَ فِي سـِتَّةِ أَيّ امٍ ثـُمَّ اسـْتـَوى عـَلَى الْعـَرْشِ إِلَى قـَوْلِهِ تَب ارَكَ اللّ هُ رَبُّ الْع الَمِينَ حَرَسَتْهُ الْمـَلَائِكـَةُ وَ تـَبَاعَدَتْ عَنْهُ الشَّيَاطِينُ قَالَ فَمَضَى الرَّجُلُ فَإِذَا هُوَ بِقَرْيَةٍ خَرَابٍ فَبَاتَ فـِيـهـَا وَ لَمْ يـَقـْرَأْ هـَذِهِ الْآيـَةَ فـَتـَغَشَّاهُ الشَّيْطَانُ وَ إِذَا هُوَ آخِذٌ بِخَطْمِهِ فَقَالَ .J.فـِي كـَلَامـِكَ الشِّفـَاءَ وَ الصِّدْقَ وَ مـَضـَى بـَعـْدَ طـُلُوعِ الشَّمـْسِ فـَإِذَا هـُوَ بـِأَثـَرِ شـَعْرِ الشَّيْطَانِ مُجْتَمِعاً فِي الْأَرْضِ
اصول كافى جلد 4 صفحه : 431 رواية : 21
ترجمه :
21ـ اصـبـغ بن نباته از اميرالمؤ منين عليه السلام حديث كند كه فرمود: سوگند بدانكه محمد (ص ) را بحقيقت برانگيخته و خاندانش را گرامى داشته هيچ چيزى نيست كه شما آنرا بـجـويـيد از حرز و دعاهائى كه براى محافظت از سوختن يا غرق شدن يا دزد يا گريختن چهارپائى از دست صاحبش يا گمشده اى يا بنده فرارى ، جز اينكه در قرآن است ، هر كه خـواهد از من بپرسد (تا باو بگويم ) گويد: پس مردى برخاست و عرضكرد: يا اميرالمؤ مـنـيـن مرا آگاه كن از آنچه براى محافظت از سوختن و غرق شدن است ؟ فرمود: اين آيات را بـخـوان : ((اللّه لذى نـزل الكـتـاب و هويتولى الصالحين )) (سوره اعراف آيه 196 و اول آيـه ايـنطور است : ان وليى اللّه لذى نزل الكتاب ....) و آيه : ((و ما قدروا اللّه حق قـدره )) تـا بگفتارش : ((سبحانه و تعالى عما يشركون )) (سوره زمر آيه 17 و تمام آيه اينطور است : ((و ما قدروا اللّه حق قدره و الارض جميعا قبضته يوم القيمة و السموات مـطـويـات بـيـمـيـنه سبحانه و تعالى عما يشركون )) پس هر كه اين آيات را بخواند از سـوخـتـن و غـرق شـدن ايـمـن اسـت ، گـويـد: پـس مـردى آنـرا خـوانـد و آتـش در خـانـه هاى همسايگانشان درگرفت و خانه او هم وسط آن خانه ها بود و (از بركت آن آيات كه خوانده بـود) آسـيـبى باو نرسيد، سپس مرد ديگرى برخاست و عرضكرد: يا اميرالمؤ منين حيوانى كـه زيـر پاى من هست چموشى مى كند و من از آن ترسانم ؟ فرمود: در گوش راستش ‍ (اين آيه را) بخوان : ((و له اسلم من فى السموات و الارض طوعا و كرها و اليه ترجعون )) (سوره آل عمران آيه 83) و آنمرد اين آيه را خواند و آن حيوان براى او رام گرديد.
مـرد ديگرى برخاست و عرضكرد: اى اميرمؤ منان سرزمين ما جاى درندگان است و درندگان بـخـانـه مـن درآيـنـد و تـا شـكـار خـود را نگيرند از آنجا نگذرند؟ فرمود: (اين دو آيه را) بـخـوان : ((لقـد جـاءكم رسول من انفسكم عزيز عليه ما عنتم حريص عليكم بالمؤ منين رؤ وف رحـيـم فـان تولوا فقل حسبى اللّه لا اله الا هو عليه توكلت و هو رب العرش العظيم )) (سـوره تـوبـه آيـه هاى 138 و 139) پس آنمرد ايندو آيه را خواند و درندگان از او دور شدند.
سـپـس مـرد ديگرى برخاست و عرضكرد: اى امير مؤ منان در شكم من آب زردى است (كه موجب بـيـمـارى مـن شـده اسـت ) آيـا شـفـائى دارد؟ فـرمـود: آرى (بـى پـول ) و بـدون صـرف كـردن درهمى و نه دينارى ، بنويس آية الكرسى را بر شكمت و آنـرا بـشـوى و بـيـاشـام و آنـرا در شـكـمـت ذخـيـره كـن (محتمل است مقصود اين باشد كه تا مقدارى از زمان روى آن چيزى مخور كه در شكمت بماند) بخواست خداى عزوجل بهبودى يابى و آنمرد انجام داد و بخواست خداوند بهبودى يافت .
سـپـس ديـگـرى بـرخـاسـت و عـرضكرد: يا اميرالمؤ منين از (آنچه براى پيدا كردن حيوان ) گـمـشـده (فـايـده دارد) مـرا آگـاه فـرما؟ فرمود: سوره يس را در دو ركعت نماز بخوان ، و بـگـو: ((يـا هادى الضالة رد ضالتى )) (يعنى اى راهنماى گمشده گمشده مرا بمن باز گردان ) پس آنرا انجام داد و خداى عزوجل حيوان گمشده اش را باو برگردانيد.
سـپـس ديـگـرى بـرخـاسـت و عرضكرد: اى اميرمؤ منان براى بنده گريخته دستورى فرما فرمود: بخوان (اين آيه را): ((او كظلمات فى بحر لجى يغشاه موج من فوقه موج )) تا گـفـتـارش : ((و من لم يجعل اللّه نورا فماله من نور)) (سوره نور آيه 40) و آنمرد آنرا گفت و بنده فراريش بسوى او بازگشت .
سـپـس مـرد ديگرى برخاست و عرضكرد: يا اميرالمؤ منين براى ايمنى از دزدى چيزى بفرما زيرا كه پيوسته پشت سرهم شبها از من دزدى شود؟ فرمود: چون ببستر خواب رفتى (اين آيـه را بـخـوان ): ((قـل ادعـوا اللّه و ادعوا الرحمن ايا ما تدعوا)) تا گفتارش : ((و كبره تـكـبـيـرا)) (سـوره اسـراء آيـه 110) سـپـس اميرالمؤ منين عليه السلام فرمود: هر كس در بـيـابـانـى خـالى از سكنه شبى را بسر برد و اين آيه را بخواند ((ان ربكم اللّه لذى خـلق السـموات و الارض فى سئة ايام ثم استوى على العرش )) تا گفتارش : ((تبارك اللّه رب العـالمـين )) (سوره اعراف آيه 54) فرشتگان او را محافظت كنند و شياطين از او دور شوند، گويد: پس آنمرد (يعنى مردى كه براى ايمنى از دزدى پرسش كرده بود، يا مـرد ديـگـرى ) رفـت و بـويرانه اى رسيد و شب را در آنجا خوابيد و اين آيات ار نخواند، پـس شـيـطان بسراغش آمد و بينى آنمرد را گرفت ، رفيقش باو گفت : مهلتش بده ، آنمرد (از ايـن حـرف ) از خواب پريد و آيه اى را (كه حضرت فرموده بود) خواند، پس ‍ شيطان بـرفـيـقـش گـفـت : خـدا بـيـنى تو را بخاك ماليد، اكنون بايد تا بصبح او را محافظت و پـاسـدارى كـنـى ، چـون صـبـح شـد نـزد اميرالمؤ منين عليه السلام آمد و جريان را گفت و عـرضـكـرد: در سخن شما شفاء و راستى يافتم ، و پس از بالا آمدن آفتاب بدانجا رفت و جاى موى شيطان را در زمين ديد.

22- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ سَلَمَةَ بْنِ مُحْرِزٍ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ مَنْ لَمْ يُبْرِئْهُ الْحَمْدُ لَمْ يُبْرِئْهُ شَيْءٌ
اصول كافى جلد 4 صفحه : 434 رواية : 22
ترجمه :
22ـ سـلمـة بن محرز گويد: شنيدم كه حضرت صادق (ع ) مى فرمود: كسى كه سوره حمد او را بهبودى نبخشيد هيچ چيز بهبودش ندهد.

23- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ صَفْوَانَ بْنِ يَحْيَى عـَنْ عـَبـْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ مَنْ قَرَأَ إِذَا أَوَى إِلَى فِرَاشِهِ قُلْ يَا أَيُّهَا الْكَافِرُونَ وَ قُلْ هُوَ اللَّهُ أَحَدٌ كَتَبَ اللَّهُ عَزَّ وَ جَلَّ لَهُ بَرَاءَةً مِنَ الشِّرْكِ
اصول كافى جلد 4 صفحه : 434 رواية : 23
ترجمه :
23ـ حـضـرت صـادق (ع ) فـرمـود: هـركـس هـنـگـامـى كـه بـبـسـتـر خـواب رود سـوره قـل يـا ايـهـا الكـافـرون و قـل هـو اللّه احـد را بـخـوانـد خـداى عزوجل بيزارى (و دورى ) از آتش را برايش بنويسد.

24- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ مَعْبَدٍ عَنْ أَبِيهِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع أَنَّهُ قَالَ لَا تَمَلُّوا مِنْ قِرَاءَةِ إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا فَإِنَّهُ مَنْ كَانَتْ قِرَاءَتُهُ بِهَا فـِي نـَوَافـِلِهِ لَمْ يُصِبْهُ اللَّهُ عَزَّ وَ جَلَّ بِزَلْزَلَةٍ أَبَداً وَ لَمْ يَمُتْ بِهَا وَ لَا بِصَاعِقَةٍ وَ لَا بـِآفـَةٍ مـِنْ آفَاتِ الدُّنْيَا حَتَّى يَمُوتَ وَ إِذَا مَاتَ نَزَلَ عَلَيْهِ مَلَكٌ كَرِيمٌ مِنْ عِنْدِ رَبِّهِ فَيَقْعُدُ عـِنـْدَ رَأْسـِهِ فـَيـَقـُولُ يـَا مـَلَكَ الْمَوْتِ ارْفُقْ بِوَلِيِّ اللَّهِ فَإِنَّهُ كَانَ كَثِيراً مَا يَذْكُرُنِي وَ يـَذْكـُرُ تـِلَاوَةَ هـَذِهِ السُّورَةِ وَ تـَقـُولُ لَهُ السُّورَةُ مِثْلَ ذَلِكَ وَ يَقُولُ مَلَكُ الْمَوْتِ قَدْ أَمَرَنِي رَبِّي أَنْ أَسْمَعَ لَهُ وَ أُطِيعَ وَ لَا أُخْرِجَ رُوحَهُ حَتَّى يَأْمُرَنِي بِذَلِكَ فَإِذَا أَمَرَنِي أَخْرَجْتُ رُوحَهُ وَ لَا يَزَالُ مَلَكُ الْمَوْتِ عِنْدَهُ حَتَّى يَأْمُرَهُ بِقَبْضِ رُوحِهِ وَ إِذَا كُشِفَ لَهُ الْغِطَاءُ فَيَرَى مَنَازِلَهُ فـِي الْجـَنَّةِ فـَيـُخـْرِجُ رُوحـَهُ مـِنْ أَلْيـَنِ مـَا يـَكـُونُ مِنَ الْعِلَاجِ ثُمَّ يُشَيِّعُ رُوحَهُ إِلَى الْجَنَّةِ سَبْعُونَ أَلْفَ مَلَكٍ يَبْتَدِرُونَ بِهَا إِلَى الْجَنَّةِ
اصول كافى جلد 4 صفحه : 434 رواية : 24
ترجمه :
24ـ و نـيـز آنـحـضـرت عـليـه السـلام فـرمـود: از خـوانـدن سـوره ((اذا زلزلت الارض زلزالهـا)) خـسـتـه نـشـويد زيرا هركس در نمازهاى نافله خود آن سوره را بخواند هرگز خـداى عـزوجـل او را بـزمـين لرزه گرفتار نكند و بدان نميرد و (نيز) ببرق زدن و آفتهاى ديـگـر دنـيا ناچار نگردد تا بميرد، و چون بميرد فرشته كريمى از جانب پروردگارش بـر او فـرود آيـد و بالاى سرش ‍ بنشيند پس گويد: اى ملك الموت با دوست خدا مدارا كن (و جـانش را بآسانى بگير) زيرا كه او بسيار مرا ياد مى كرد و اين سوره را مى خواند و آن سـوره نـيـز بـملك الموت مانند همين حرف را بگويد، و ملك الموت گويد: پروردگارم بـمن فرمان داده كه گوش بفرمان و مطيع او باشم و جانش را نگيرم تا بدان دستور دهد، و چـون پـرده از بـرابـر ديـده اش بـكـنـار رود مـنـزلهـاى خـود را در بـهشت ببيند، و جانش بـآسانترين وجهى بيرون رود، سپس جان او را هفتاد هزار فرشته تا بهشت بدرقه كنند و شتابانه او را ببهشت رسانند.

*باب نوادر*

بَابُ النَّوَادِرِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ عُبَيْسِ بْنِ هـِشـَامٍ عـَمَّنْ ذَكـَرَهُ عـَنْ أَبـِي جـَعْفَرٍ ع قَالَ قُرَّاءُ الْقُرْآنِ ثَلَاثَةٌ رَجُلٌ قَرَأَ الْقُرْآنَ فَاتَّخَذَهُ بـِضـَاعـَةً وَ اسـْتـَدَرَّ بـِهِ الْمـُلُوكَ وَ اسْتَطَالَ بِهِ عَلَى النَّاسِ وَ رَجُلٌ قَرَأَ الْقُرْآنَ فَحَفِظَ حـُرُوفـَهُ وَ ضـَيَّعَ حُدُودَهُ وَ أَقَامَهُ إِقَامَةَ الْقِدْحِ فَلَا كَثَّرَ اللَّهُ هَؤُلَاءِ مِنْ حَمَلَةِ الْقُرْآنِ وَ رَجُلٌ قـَرَأَ الْقُرْآنَ فَوَضَعَ دَوَاءَ الْقُرْآنِ عَلَى دَاءِ قَلْبِهِ فَأَسْهَرَ بِهِ لَيْلَهُ وَ أَظْمَأَ بِهِ نَهَارَهُ وَ قَامَ بِهِ فِي مَسَاجِدِهِ وَ تَجَافَى بِهِ عَنْ فِرَاشِهِ فَبِأُولَئِكَ يَدْفَعُ اللَّهُ الْعَزِيزُ الْجَبَّارُ الْبَلَاءَ وَ بـِأُولَئِكَ يـُدِيـلُ اللَّهُ عـَزَّ وَ جـَلَّ مـِنَ الْأَعـْدَاءِ وَ بـِأُولَئِكَ يُنَزِّلُ اللَّهُ عَزَّ وَ جَلَّ الْغَيْثَ مِنَ السَّمَاءِ فَوَ اللَّهِ لَهَؤُلَاءِ فِي قُرَّاءِ الْقُرْآنِ أَعَزُّ مِنَ الْكِبْرِيتِ الْأَحْمَرِ
اصول كافى جلد 4 صفحه : 435 رواية : 1
ترجمه :
1ـ حضرت باقر (ع ) فرمود: قرآن خوانان سه گروه اند:
يكى آنكه قرآن خواند و آنرا سرمايه كسب خود كند و پادشاهان را با آن بدو شد و بمردم بزرگى بفروشد.
و ديـگـر مردى است كه قرآن را بخواند و حروف آنرا نگهدارى كند ولى حدود آنرا ضايع سـازد و در سـايـر اوقـات پـشـت سـر انـدازد چنانكه شخص سواره جام آبش را پشت سرش مـيـآويـزد و مـانـنـد ايـن كـلام در كـتـاب دعـاء بـاب صـلوات گـذشـت مـراجـعه شود) خداوند امثال اينهان را در قرآن خوانان زياد نكند.
و ديـگـرى مـردى اسـت كـه قـرآن خـوانـد و داروى قـرآن را بـر دل دردمندش نهد و براى (خواندن و بكار بستن و دقت و غور در معانيش ) شب زنده دارى كند و روش را بـتـشنگى بسر برد، و در هنگام نمازهايش و جاهاى آن بدان قيام كند، و از بستر خـواب بـخاطر آن دورى گزيند، و بخاطر اين دسته از از مردمان است كه خداى عزيز جبار بـلا را بـگـردانـد، و بـبـركـت ايـشـان اسـت كـه خـداى عـزوجـل شـر دشـمـنـان را بـاز دارد، و بـسـبـب آنـان اسـت كـه خـداى عـزوجـل از آسـمـان بـاران فرستد، پس بخدا سوگند اينها در ميان قرآن خوانان از كبريت احمر كمياب ترند.

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ سـَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مـَحـْبـُوبٍ عـَنْ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي يـَحـْيـَى عـَنِ الْأَصـْبَغِ بْنِ نُبَاتَةَ قَالَ سَمِعْتُ أَمِيرَ الْمُؤْمِنِينَ ع يَقُولُ نَزَلَ الْقُرْآنُ أَثْلَاثاً ثُلُثٌ فِينَا وَ فِي عَدُوِّنَا وَ ثُلُثٌ سُنَنٌ وَ أَمْثَالٌ وَ ثُلُثٌ فَرَائِضُ وَ أَحْكَامٌ
اصول كافى جلد 4 صفحه : 435 رواية : 2
ترجمه :
2ـ اصـبـغ بـن نـبـاته گويد: شنيدم از اميرالمؤ منين عليه السلام كه مى فرمود: قرآن در سـه بـخـش نـازل شـده يـك بـخش آن درباره ما و دشمنان ما است ، و بخش ديگر در سنتها و امثال است ، و بخش سوم در واجبات و احكام است .

3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحَجَّالِ عَنْ عَلِيِّ بْنِ عُقْبَةَ عَنْ دَاوُدَ بْنِ فَرْقَدٍ عـَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْقُرْآنَ نَزَلَ أَرْبَعَةَ أَرْبَاعٍ رُبُعٌ حَلَالٌ وَ رُبُعٌ حَرَامٌ وَ رُبـُعٌ سـُنـَنٌ وَ أَحـْكـَامٌ وَ رُبـُعٌ خـَبـَرُ مَا كَانَ قَبْلَكُمْ وَ نَبَأُ مَا يَكُونُ بَعْدَكُمْ وَ فَصْلُ مَا بَيْنِكُمْ
اصول كافى جلد 4 صفحه : 436 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فـرمـود: قـرآن بـچـهـار بـخـش نـازل شـده ، يـك چـهـارم حـلال ، و يـك چهارم حرام ، و يك چهارم سنتها، و احكام ، و يك چهارم اخبار گذشتگان و آيندگان از شما است و آنچه راجع برفع اختلاف ميانه شماها است .

شــرح :
مـجـلسـى (ره ) گـويـد: مـمـكـن اسـت ثـلث (در خـبـر پـيـش ) و ربـع (در ايـن خـبـر) بـر سبيل تخمين باشد يا مجرد تقسيم به سه و چهارم باشد اگر چه اقسام مساوى نباشند يا بـاعـتـبـار اختلاف معانى و بطون است ... تا آنكه گويد: و بسا گفته شود: كه مقصود از حلال پيروى از اهل بيت عليهم السلام و از حرام پيروى دشمنانشان مى باشد تا با تقسيم آينده (در خبر 4) موافق باشد.
و فيض (ره ) گويد: بناى اين تقسيم بر مساوى بودن واقعى و حقيقى (ميان اقسام ) نيست و هـمـچـنـيـن بـنـا بـر جـدا بودن اقسام از تمام جهات از يكديگر نيست ، و از اين رو منافاتى بـافـزونـى بـرخـى از اقـسـام يـا نـقـصـانـش از ديـگـرى نـدارد، و نـيـز مـنـافـاتـى بـا داخـل شـدن بـعـضـى اقسام در بعضى ديگر ندارد و مضمونهاى اين اخبار با خبرهاى بعدى نيز منافات ندارد (چون بنا بر تقسيم حقيقى نيست ).
4- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبـِي بـَصـِيـرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ نَزَلَ الْقُرْآنُ أَرْبَعَةَ أَرْبَاعٍ رُبُعٌ فِينَا وَ رُبُعٌ فِي عَدُوِّنَا وَ رُبُعٌ سُنَنٌ وَ أَمْثَالٌ وَ رُبُعٌ فَرَائِضُ وَ أَحْكَامٌ
اصول كافى جلد 4 صفحه : 436 رواية : 4
ترجمه :
4ـ حـضـرت بـاقـر (ع ) فـرمـود: قـرآن بـر چـهـار بـخـش نـازل گـرديـده اسـت ، يـكـچـهـارم دربـاره مـا و يـكچهارم درباره دشمن ما و يكچهارم سنن و امثال و يكچهارم فرائض و احكام است .


جلد 4 - بخش 63

5- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ عَنْ مَنْصُورِ بْنِ الْعَبَّاسِ عَنْ مُحَمَّدِ بـْنِ الْحـَسَنِ السَّرِيِّ عَنْ عَمِّهِ عَلِيِّ بْنِ السَّرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ أَوَّلُ مَا نَزَلَ عَلَى رَسُولِ اللَّهِ ص بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ اقْرَأْ بِاسْمِ رَبِّكَ وَ آخِرُهُ إِذَا جَاءَ نَصْرُ اللَّهِ
اصول كافى جلد 4 صفحه : 436 رواية : 5
ترجمه :
5ـ حـضـرت صـادق (ع ) فـرمـود: نـخـسـتـيـن چـيـزى كـه بـر رسـول خـدا (ص ) نـازل گرديد (اين سوره بود) ((بسم اللّه لرحمن الرحيم اقراء باسم ربك )) و آخرين چيزى كه نازل شد (سوره ): ((اذا جاء نصر الله )) بود.

توضيح :
مجلسى (ره ) گويد: شايد مقصود اين باشد كه پس از سوره اذا جاء نصراللّه سوره كامله ديـگـرى نـازل نـگـشـتـه ، پـس ‍ مـنـافـات نـدارد كـه بـرخـى از آيـات پـس از آن نازل شده باشد چنانچه مشهور است .
6- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ وَ مُحَمَّدِ بْنِ الْقَاسِمِ عَنْ مُحَمَّدِ بْنِ سُلَيْمَانَ عَنْ دَاوُدَ عَنْ حـَفْصِ بْنِ غِيَاثٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَأَلْتُهُ عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ شَهْرُ رَمَض انَ الَّذِي أُنـْزِلَ فِيهِ الْقُرْآنُ وَ إِنَّمَا أُنْزِلَ فِي عِشْرِينَ سَنَةً بَيْنَ أَوَّلِهِ وَ آخِرِهِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع نَزَلَ الْقُرْآنُ جُمْلَةً وَاحِدَةً فِي شَهْرِ رَمَضَانَ إِلَى الْبَيْتِ الْمَعْمُورِ ثُمَّ نَزَلَ فِي طُولِ عـِشـْرِيـنَ سـَنـَةً ثـُمَّ قـَالَ قَالَ النَّبِيُّ ص نَزَلَتْ صُحُفُ إِبْرَاهِيمَ فِي أَوَّلِ لَيْلَةٍ مِنْ شَهْرِ رَمَضَانَ وَ أُنْزِلَتِ التَّوْرَاةُ لِسِتٍّ مَضَيْنَ مِنْ شَهْرِ رَمَضَانَ وَ أُنْزِلَ الْإِنْجِيلُ لِثَلَاثَ عَشْرَةَ لَيْلَةً خَلَتْ مِنْ شَهْرِ رَمَضَانَ وَ أُنْزِلَ الزَّبُورُ لِثَمَانَ عَشَرَ خَلَوْنَ مِنْ شَهْرِ رَمَضَانَ وَ أُنْزِلَ الْقُرْآنُ فِي ثَلَاثٍ وَ عِشْرِينَ مِنْ شَهْرِ رَمَضَانَ
اصول كافى جلد 4 صفحه : 437 رواية : 6
ترجمه :
6ـ حـفـص بـن غـيـاث گـويـد: از حـضـرت صـادق (ع ) دربـاره گـفـتـار خـداى عـزوجـل پـرسيدم (كه فرمايد: ((ماه رمضان كه فرود شد در آن قرآن )) سوره بقره آيه 185) بـا ايـنـكـه قـرآن از اول تـا آخـر در ظـروف مـدت بـيـسـت سـال نـازل شـده ؟ حـضـرت صـادق (ع ) فـرمـود: هـمـه قـرآن يـكجا در ماه رمضان به بيت المـعـمـور نـازل شـده ، سـپـس در طـول بـيـسـت سـال تـدريـجـا نـازل شـده ، سـپـس در طـول بـيـسـت سـال تـدريـجـا نـازل شـد، سـپـس : پـيـغـمـبـر (ص ) فـرمـود: صـحـف ابـراهـيـم در شـب اول مـاه رمـضـان نـازل شـده ، و تـورات در شـب شـشـم مـاه رمـضـان نـازل شـد، و انـجـيل در شب سيزدهم نازل شد، و زبور در شب هيجدهم ماه رمضان و قرآن در بيست و سوم ماه رمضان نازل شده است .

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ بَعْضِ رِجَالِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا تَتَفَأَّلْ بِالْقُرْآنِ
اصول كافى جلد 4 صفحه : 437 رواية : 7
ترجمه :
7ـ حضرت صادق (ع ) فرمود: بقرآن تفاءل نزن .

توضيح :
مـقـصـود از تـفـاءل در اين حديث چنانچه فيض (ره ) فرمود: پيش بينى از پيش آمدهاى آينده اسـت مـانـنـد شـفـاى مـريـض يـا مـرگ او يـا يـافـتـن گـمـشـده و امثال اينها از روى قرآن كه اين خود يكنوع فال زدنى است و اين مورد نهى واقع شده و اين منافاتى با استخاره با قرآن كه متداول است و در جواز آن حديثى رسيده است ندارد، زيرا اسـتـخـاره بـمعناى طلب خير كردن از خداى و پى جوئى براى شناسائى خير و خوبى در كـارها است كه ميخواهد بكند يا ترك كند، و براى مشورت كردن با خداوند است چنانچه در حـديـث آمـده كـه بـا پـروردگـارت در كـارهـا مـشـورت كـن و مـيـان اسـتـخـاره بـايـن معنى و تـفـاءل فـرق آشـكـارى اسـت ، و سـر ايـنـكـه از تـفـاءل نـهـى شـده ايـنـسـت كـه چـون تـفـاءل بـر خـلاف شـد موجب بدگمانى بقرآن شود، ولى در استخاره چنين نيست (اين بود مـلخـصـى از كـلام فـيـض (ره ) در بـاب نـمـاز اسـتـخـاره ) و مـجلسى (ره ) گويد: و شايد ظـاهـرتـر از ايـن كـلام اينست كه مقصود نهى از تفاءل بقرآن براى آنچيزى است كه رسم عـرب بـوده كـه چـون كـلامـى يـا شـعـرى مـى شـنـيـدنـد فـال خوب و بد ميزدند، و مقصود امام عليه السلام اينست كه هنگام شنيدن يا خواندن قرآن آنطور فال نزنيد.
8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنْ صَفْوَانَ عَنِ ابْنِ مُسْكَانَ عَنْ مُحَمَّدِ بْنِ الْوَرَّاقِ قَالَ عـَرَضـْتُ عـَلَى أَبـِي عـَبـْدِ اللَّهِ ع كِتَاباً فِيهِ قُرْآنٌ مُخَتَّمٌ مُعَشَّرٌ بِالذَّهَبِ وَ كُتِبَ فِي آخـِرِهِ سـُورَةٌ بـِالذَّهَبِ فَأَرَيْتُهُ إِيَّاهُ فَلَمْ يَعِبْ فِيهِ شَيْئاً إِلَّا كِتَابَةَ الْقُرْآنِ بِالذَّهَبِ وَ قَالَ لَا يُعْجِبُنِي أَنْ يُكْتَبَ الْقُرْآنُ إِلَّا بِالسَّوَادِ كَمَا كُتِبَ أَوَّلَ مَرَّةٍ
اصول كافى جلد 4 صفحه : 437 رواية : 8
ترجمه :
8ـ مـحمد بن وراق گويد: كتابى را كه در آن قرآنى بود و آن قرآن با آب طلا مهر خورده بود و عشر گذارى شده بود، و در پايان آن نيز يكسوره بآب طلا نوشته شده بود من آن قـرآن را بـحـضـرت حـضـرت صادق (ع ) عرضه نموده و نشان دادم (و مقصود اين بود كه بدانم آيا با آب طلا نوشتن و مهرگذارى آن عيبى دارد يا نه ؟) پس آنحضرت در چيزى از آن عـيـبـى نـگرفت جز در نوشتن قرآن را با آب طلا و فرمود: خوش ندارم كه قرآن جز با مركب سياه نوشته شود چنانچه اول بار نوشته شده است .

شــرح :
مـجـلسـى (ره ) گـويد: مهر خوردن (مختم ) را گفته اند: يعنى ميان آيه و آخر هر آيه را با آب طـلا نـشـانـه بـزنـنـد، و مـمـكـن اسـت نـقـش وسـط جـلد يـا اول و آخر آن يا حاشيه آن با طلا بوده است .
9- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ يَاسِينَ الضَّرِيرِ عَنْ حَرِيزٍ عـَنْ زُرَارَةَ عـَنْ أَبـِي جـَعـْفـَرٍ ع قـَالَ قـَالَ تـَأْخـُذُ الْمُصْحَفَ فِي الثُّلُثِ الثَّانِي مِنْ شَهْرِ رَمَضَانَ فَتَنْشُرُهُ وَ تَضَعُهُ بَيْنَ يَدَيْكَ وَ تَقُولُ اللَّهُمَّ إِنِّي أَسْأَلُكَ بِكِتَابِكَ الْمُنْزَلِ وَ مـَا فـِيـهِ وَ فـِيـهِ اسـْمـُكَ الْأَعـْظـَمُ الْأَكـْبـَرُ وَ أَسـْمـَاؤُكَ الْحـُسـْنَى وَ مَا يُخَافُ وَ يُرْجَى أَنْ تَجْعَلَنِي مِنْ عُتَقَائِكَ مِنَ النَّارِ وَ تَدْعُو بِمَا بَدَا لَكَ مِنْ حَاجَةٍ
اصول كافى جلد 4 صفحه : 438 رواية : 9
ترجمه :
9ـ زراره از حضرت باقر عليه السلام حديث كند كه فرمود: در دهه دوم ماه رمضان قرآن را بـردار و بـاز كـن و پـيـش رويـت بـنـه و (اين دعا را) بخوان :((اللهم انى اسئلك بكتابك المنزل و ما فيه اسمك الاعظم الاكبر و اسماؤ ك الحسنى و ما يخاف و يرجى ان تجعلنى من عتقائك من النار)) و هر حاجتى كه خواهى از خدا بخواه .

10- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ لِكُلِّ شَيْءٍ رَبِيعٌ وَ رَبِيعُ الْقُرْآنِ شَهْرُ رَمَضَانَ
اصول كافى جلد 4 صفحه : 438 رواية : 10
ترجمه :
10ـ و نـيـز آنـحضرت عليه السلام فرمود: هر چيزى بهارى دارد و بهار قرآن ماه رمضان است .

11- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ سِنَانٍ أَوْ عَنْ غَيْرِهِ عَمَّنْ ذَكَرَهُ قَالَ سَأَلْتُ أَبَا عـَبـْدِ اللَّهِ ع عـَنِ الْقـُرْآنِ وَ الْفـُرْقـَانِ أَ هـُمـَا شـَيْئَانِ أَوْ شَيْءٌ وَاحِدٌ فَقَالَ ع الْقُرْآنُ جُمْلَةُ الْكِتَابِ وَ الْفُرْقَانُ الْمُحْكَمُ الْوَاجِبُ الْعَمَلِ بِهِ
اصول كافى جلد 4 صفحه : 438 رواية : 11
ترجمه :
11ـ مـحـمـد بـن سنان يا ديگرى از كسى كه نامش را برده حديث كند كه گويد: از حضرت صـادق (ع ) پـرسـيدم كه قرآن و فرقان دو چيزند (دو معنى دارند) يا يك چيزند؟ فرمود: قـرآن هـمـه كـتـاب اسـت ، و فـرقـان هـمـان قـسـمـت مـحـكـم آن اسـت كـه عمل بدان واجب است .

12- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عـَنْ عَلِيِّ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ الْقُرْآنَ وَاحِدٌ نَزَلَ مِنْ عِنْدِ وَاحِدٍ وَ لَكِنَّ الِاخْتِلَافَ يَجِي ءُ مِنْ قِبَلِ الرُّوَاةِ
اصول كافى جلد 4 صفحه : 438 رواية : 12
ترجمه :
12ـ حـضـرت بـاقـر (ع ) فـرمـود: قـرآن يـكـى اسـت ، و از نزديكى (يعنى خداى يگانه ) نازل گشته ، ولى اختلاف از طرف راويان آن پديد آمده .

13- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عُمَرَ بْنِ أُذَيْنَةَ عَنِ الْفُضَيْلِ بـْنِ يـَسَارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع إِنَّ النَّاسَ يَقُولُونَ إِنَّ الْقُرْآنَ نَزَلَ عَلَى سَبْعَةِ أَحْرُفٍ فَقَالَ كَذَبُوا أَعْدَاءُ اللَّهِ وَ لَكِنَّهُ نَزَلَ عَلَى حَرْفٍ وَاحِدٍ مِنْ عِنْدِ الْوَاحِدِ
اصول كافى جلد 4 صفحه : 439 رواية : 13
ترجمه :
13ـ فضيل بن يسار گويد: بامام صادق عليه السلام عرضكردم : مردم مى گويند: قرآن بهفت حرف نازل شده ؟ فرمود: دروغ گويند دشمنان خدا. قرآن به يك حرف و از جانب يك نازل شده است .

14- مُحَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ بُكَيْرٍ عـَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ نَزَلَ الْقُرْآنُ بِإِيَّاكِ أَعْنِي وَ اسْمَعِي يَا جَارَةُ وَ فِي رِوَايَةٍ أُخْرَى عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ مَعْنَاهُ مَا عَاتَبَ اللَّهُ عَزَّ وَ جَلَّ بِهِ عَلَى نَبِيِّهِ ص ‍ فَهُوَ يَعْنِي بـِهِ مـَا قـَدْ مـَضـَى فـِي الْقُرْآنِ مِثْلُ قَوْلِهِ وَ لَوْ ل ا أَنْ ثَبَّتْن اكَ لَقَدْ كِدْتَ تَرْكَنُ إِلَيْهِمْ شَيْئاً قَلِيلًا عَنَى بِذَلِكَ غَيْرَهُ
اصول كافى جلد 4 صفحه : 439 رواية : 14
ترجمه :
14ـ حـضـرت صـادق (ع ) فـرمـود: قـرآن مـانـنـد ايـن ضـرب المـثـل عـربـى نـازل شـده (كـه گـويند:) ((اياك اعنى و اسمعى ياجاره )) (يعنى بتو مى گويم ولى اى همسايه تو گوش كن ).

شــرح :
نـظـيـر ايـن مـثـل در فـارسـى ايـن اسـت كـه گـويـد: بـدر مـيـگـويـنـد كـه ديوار بشنود. و اصـل ايـن مـثـل عـربـى از داسـتـانـى گـرفـتـه شـده كـه مـلخص آن چنانكه ميدانى در مجمع الامـثـال ج 1: 50 نـقـل كـنـد ايـن اسـت كـه مـردى بـنـام سـهل بن مالك فزارى براى ديدار نعمان كه از بزرگان عرب بود از وطن خود كوچ كرد و در بـيـن راه گـذارش بـچـادرهاى قبيله اى افتاد كه رئيسشان شخصى بنام حارثة بن لام بـود، سـهـل بـراى رفـع خستگى سفر سراغ چادر رئيس قبيله را گرفت و كنار آن چادر آمد ولى رئيـس قـبيله نبود و خواهرش كه زنى بسيار زيبا بود در آن چادر بود، خواهر حارثه او را بدرون چادر دعوت كرد و از مهمان تازه وارد (چنانچه رسم عرب بود) پذيرائى كرد و از چـادر بـيـرون رفـت ، هـنـگـام بـيـرون رفـتـن نـظـر سـهـل بـاو افـتـاد، و زيـبـائى فـوق العـاده اش او را بـشگفت در آورد، و هواى ازدواج با او بسرش افتاد ولى حياء مانع از اظهار اين پيشنهاد بود، و تا چندى روزى در آن چادر مهمان بـود، در يـكـى از روزهـا كـه آن زن در خـيـمـه نـشـسـتـه بـود سـهـل بـيـرون رفـت و در پـشت چادر نشست و اشعارى كه از عشق درونى و محبت قلبيش نسبت بـآن آگـاهى ميداد بصورت خطاب بچادر سرود و در آخرش اين مصراع را گفت : كه يعنى آنچه تا بحال گفتم اى چادر بتو گويم ولى اى همسايه چادر (مقصودش آن زن است ) تو گوش كن و مخاطب در حقيقت تو هستى .
(دنباله حديث 14).
و در روايـت ديـگـرى از حـضـرت صـادق (ع ) اسـت كـه مـعـنـاى آن ايـنست (يعنى معناى حديث گذشته ) كه هر چه خداى عزوجل به پيغمبرش صلى اللّه عليه و آله عتاب فرموده مقصود از آن ديـگـران اسـت مـانـنـد گفتار خداوند: ((ولولا ان ثبتناك لقد كدت تركن اليهم ...)) (سـوره اسـراء آيـه 74 يـعـنـى اگـر نبود كه ما تو را استوار داشتيم نزديك بود كه كج شوى بسوى ايشان ) و با اين كلام جز او را قصد كرده است .
15- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ جُنْدَبٍ عَنْ سـُفـْيـَانَ بـْنِ السِّمـْطِ قـَالَ سـَأَلْتُ أَبـَا عـَبْدِ اللَّهِ ع عَنْ تَنْزِيلِ الْقُرْآنِ قَالَ اقْرَءُوا كَمَا عُلِّمْتُمْ
اصول كافى جلد 4 صفحه : 440 رواية : 15
ترجمه :
15ـ سـفـيـان بـن سـمـط گـويـد: از حـضـرت صـادق (ع ) از تـنـزيـل قـرآن پـرسـيـدم (كـه چگونه بوده است و چنانچه اكنون است بهمين نحو بوده ؟) فرمود: همچنان كه بشما آموخته اند بخوانيد.

16- عـَلِيُّ بـْنُ مـُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ قَالَ دَفَعَ إِلَيَّ أَبـُو الْحـَسـَنِ ع مـُصْحَفاً وَ قَالَ لَا تَنْظُرْ فِيهِ فَفَتَحْتُهُ وَ قَرَأْتُ فِيهِ لَمْ يَكُنِ الَّذِينَ كـَفـَرُوا فـَوَجـَدْتُ فـِيـهـَا اسـْمَ سـَبـْعِينَ رَجُلًا مِنْ قُرَيْشٍ بِأَسْمَائِهِمْ وَ أَسْمَاءِ آبَائِهِمْ قَالَ فَبَعَثَ إِلَيَّ ابْعَثْ إِلَيَّ بِالْمُصْحَفِ
اصول كافى جلد 4 صفحه : 440 رواية : 16
ترجمه :
16ـ احـمـد بـن مـحـمـد بن اءبى نصر گويد: حضرت رضا عليه السلام قرآنى بمن داد و فـرمـود: در آن نـگـاه مكن ، پس من آنرا باز كردم و در آن سوره ((لم يكن الذين كفروا)) را خواندم و در آن نام هفتاد نفر از قريش را بنامهاى خودشان و نام پدرانشان يافتم ، گويد: پس حضرت نزد من فرستاد: كه آن قرآن را بسوى من باز فرست .

شــرح :
فيض (ره ) شايد مقصود از اين نامهائى كه در آن مصحف بوده تفسير براى ((الذين كفروا، و المـشـركـيـن )) بوده نه اينكه جزء آيات قرآن بوده است ، و همين است مقصود از آنچه در حـديـث اسـت كـه ((راوى گـويـد: بـحـضـرت اءبى الحسن عليه السلام عرضكردم : ما مى شنويم آياتى در قرآن (از جانب شما) و آنها با آنچه ما شنيده ايم تفاوت دارد؟)) و مقصود از اين حروف تفسير الفاظ قرآن است كه از طريق وحى معلوم شده و رويهمرفته هر چه از ايـن سـنـخ اخـبـار (يـعنى اخبارى كه اشعار در تحريف دارند) از ائمه عليهم السلام رسيده مـعـناى آنها همين است (يعنى مقصود از آن اضافات يا تغييرات ، تفسير آيات است كه ائمه عليهم السلام رسيده معناى آنها همين است (يعنى مقصود از آن اضافات يا تغييرات ، تفسير آيـات است كه ائمه عليهم السلام فرموده اند منتها تفاوت آن تفسيرى كه آنها فرموده اند با تفسيرهاى ديگر اين است كه اينها از طريق وحى بدانها رسيده است ) سپس گويد: و در كـتـاب الحـجة نيز دسته اى از اين اخبار گذشت و خلاصه تمام آنچه در اينباره رسيده است حمل بر همين معنائى شود كه گفتيم زيرا اگر تحريف و تغيير در الفاظ قرآن راه يافته بـاشـد (و چـنـيـن احتمالى در كار آيد) بهيچ يك از الفاظ قرآن نمى توانيم تكيه و اعتماد كـنـيـم ، زيـرا روى ايـن مبنى محتمل است دستخوش تحريف و تغيير شده باشد، و بر خلاف آنچه خداوند نازل فرموده است باشد، و بنابراين قرآن حجيب براى ما ندارد و فائده بر آن مـتـرتـب نـيـسـت و هـم چـنـيـن دستور به پيروى از قرآن و سفارش بدان ، و دستورى كه فـرمـوده اند، كه هرگاه دو خبر با يكديگر متعارض شد عرضه بر قرآن نمائيد (و آنچه مـوافـق با قرآن است بدان عمل كنيد و آنچه مخالف با آن است آنرا رها كنيد) همه اينها بى فـائده اسـت ، و شـيـخ صـدوق (ره ) در كتاب اعتقادات فرموده است : عقيده ما (شيعيان دوازده امـامـى ) بـر ايـنـسـت كـه قـرآنـى كـه خداى تعالى بپيغمبرش محمد صلى اللّه عليه و آله نـازل فرموده همين است كه در دست مسلمانان و ميان دو جلد است ، و كم و زيادى از آن نشد، و تـعـداد سـوره هـايـش نـزد مـردم (114) سوره است و نزد ما سوره و الضحى و اءلم نشرح يـكسوره است و سوره لا يلاف و اءلم تركيف ، يكسوره است است ، و هر كس بمانسبت دهد كه مـا گـوئيـم بـيـش از ايـن اسـت دروغـگـو اسـت ، سپس صدوق (ره ) براى اثبات عدم تحريف استدلال كرده برواياتى كه در ثواب خواندن سوره ها در نمازها و غير آن رسيده است ، و نـيـز در ثـواب خـتم قرآن و تعيين زمان ختم آن رواياتى رسيده و جز اينها از مطالب ديگر (كـه همگى دلالت دارند بر اينكه تحريف و تغييرى در قرآن رخ نداده ) سپس داستان جمع قـرآن كـه امـيـرالمـؤ مـنـين عليه السلام فرموده ذكر كند و فيض (ره ) نيز وجهى براى آن بيان كرده و سپس دنباله بحث عدم تحريف يكى دو حديث ديگر حديثى است كه كلينى (ره ) در كـتاب روضه نقل كرده در نامه اى كه حضرت باقر عليه السلام بسعد الخير نوشتند ايـن جـمـله است : ((و از پشت گويد: و اين دو حديث نيز دلالت دارند بر آنچه ما گفتيم كه مقصود از تحريف و تغيير و حذف همانا از نظر معنى و تفسير است نه از نظر لفظ، يعنى از نـظـر تـفـسـير و تاءويل آنرا تغيير و تحريف كرده اند و بر خلاف آنچه خداى تعالى اراده فـرمـوده حـمـل نموده اند، و همچنين مقصود از رواياتى كه (در برخى از آيات ) رسيده اسـت كـه ايـن آيـات ايـنـگـونـه نـازل شـده هـمـيـن اسـت (يـعـنـى از لحـاظ تـفـسـيـر و تاءويل مقصود خداوند اين بوده است و نزول آن اينگونه بوده ) نه آنچه مردم از ظاهر اين روايـات فـهـمـيـده انـد، و مـقـصـود ائمـه عـليهم السلام اين اين نيست كه در لفظ اينگونه نازل شده و دستخوش تحريف و تغيير گرديده .
(پايان كلام فيض ره )
مـتـرجـم گـويـد: ايـن بـهـتـريـن وجـهـى اسـت كـه بـراى حـمل اخبارى كه اشعار بر تحريف دارند ذكر شده وگرنه جمعى از علماى شيعه مانند سيد مـرتـضـى (ره ) اخـبـارى كه دلالت بر تحريف كند از حشويه دانسته و بكلى بى اعتبارى شـمـرده اسـت ، و نـظـيـر آنـچـه فـيـض (ره ) در حمل اينگونه اخبار بيان كرده است جمعى از اخـبـاريـيـن مـانـنـد شـيـخ حـر عـامـلى در كـتـاب اثـبـات الهـداة نـيـز چـنـيـن حـمـل كـرده انـد و مـا در ايـنـجـا كـلام فـيـض (ره ) كـه جـامـعـتـريـن و در عـيـن حـال فـشـرده تـر از كـلمـات ديگران بود روى رعايت جنبه اختصار انتخاب كرديم . و نكته ديـگـرى كـه مـا را بـر آن داشـت كـه كـلام فـيـض (ره ) و آنـچـه در ضـمن از صدوق (قده ) نـقـل كـرده بود نقل كنيم و دنباله آن اشاره بكلام شيخ حر عاملى (ره ) بنمائيم اين بود كه عـقـيـده تحريف از اخباريين سرچشمه گرفته است و برخى از آنان هستند كه پافشارى در ايـنـباره داشته اند و تاءليفاتى هم در اثبات آن نموده اند و ذكر كلام اين سه بزرگوار كـه خـود از اخـبـاريـيـن و مـورد احـتـرام طـرفـيـن هـسـتند براى پاسخ دادن بكسانى است كه دنـبـال گـفـتـه بـرخى از اخباريين اين بحث را تا بامروز كشانده اند و گرنه بنا بگفته يـكـى از اساتيد بزرگ حفظه اللّه تعالى ميفرمود: گويا من تمام قرآن را بهمين نحو كه هـسـت هـم اكـنـون بـاگـوش خود از زبان مبارك رسولخدا صلى اللّه عليه و آله مى شنوم ، زيـرا قرآن و اين كتاب بزرگ آسمانى با اءهميت فوق العاده و عجيبى كه مسلمانان بحفظ و قـرائت و يـاد دادن آن داشـتـنـد چـنـيـن نبوده است كه كسى بتواند تغيير و تحريفى در آن بدهد، فقط در اينجا يك بحث باقى ماند و آن بحث اختلافات قراءات است كه آنهم آن شاء اللّه در جاى خود بدان اشاره خواهيم نمود.
17- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ حُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَبِي ع مَا ضَرَبَ رَجُلٌ الْقُرْآنَ بَعْضَهُ بِبَعْضٍ إِلَّا كَفَرَ
اصول كاف ى جلد 4 صفحه : 442 رواية : 17
ترجمه :
17ـ حضرت صادق (ع ) فرمود: پدرم عليه السلام فرمود: هيچكس قرآن را بهم نزند جز اينكه كافر شده است .

شــرح :
مقصود از بهم زدن قرآن يا تفسير كردن و جمع ميان آيه هاى آن و استنباط احكام از جمع بين چـنـد آيـه اسـت چـنـانـچـه مـجـلسـى (ره ) احـتـمـال داده ، و يـا مـقـصـود تـاءويـل مـتشابهات آن طبق دلخواه و بدون دليل و مدركى از جانب معصوم عليه السلام است چنانچه فيض (ره ) فرموده است .
18- عَنْهُ عَنِ الْحُسَيْنِ بْنِ النَّضْرِ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ أَبِي مَرْيَمَ الْأَنْصَارِيِّ عَنْ جَابِرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سَمِعْتُهُ يَقُولُ وَقَعَ مُصْحَفٌ فِي الْبَحْرِ فَوَجَدُوهُ وَ قَدْ ذَهَبَ مَا فِيهِ إِلَّا هَذِهِ الْآيَةَ أَل ا إِلَى اللّ هِ تَصِيرُ الْأُمُورُ
اصول كافى جلد 4 صفحه : 442 رواية : 18
ترجمه :
18ـ جـابر گويد: از حضرت باقر عليه السلام شنيدم كه فرمود: قرآنى در دريا افتاد و آن را بـدسـت آورنـد و ديـدنـد كه تمام نوشته هاى آن رفته است جز اين آيه : ((الا الى اللّه تصير الامور)) (سوره شورى آيه 53).

19- الْحـُسـَيـْنُ بـْنُ مـُحـَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ أَبَانٍ عَنْ مَيْمُونٍ الْقَدَّاحِ قَالَ قَالَ لِي أَبُو جَعْفَرٍ ع اقْرَأْ قُلْتُ مِنْ أَيِّ شَيْءٍ أَقْرَأُ قَالَ مِنَ السُّورَةِ التَّاسِعَةِ قَالَ فَجَعَلْتُ أَلْتـَمـِسـُهـَا فَقَالَ اقْرَأْ مِنْ سُورَةِ يُونُسَ قَالَ فَقَرَأْتُ لِلَّذِينَ أَحْسَنُوا الْحُسْنى وَ زِي ادَةٌ وَ ل ا يـَرْهـَقُ وُجـُوهَهُمْ قَتَرٌ وَ ل ا ذِلَّةٌ قَالَ قَالَ رَسُولُ اللَّهِ ص إِنِّي لَأَعْجَبُ كَيْفَ لَا أَشِيبُ إِذَا قَرَأْتُ الْقُرْآنَ
اصول كافى جلد 4 صفحه : 442 رواية : 19
ترجمه :
19ـ ميمون قداح گويد: حضرت باقر عليه السلام بمن فرمود: بخوان ، عرض كردم : از چـه بـخـوانـم ؟ فـرمـود: از سـوره نـهـم ، گويد: من شروع بجستجوى آن كردم فرمود: از سـوره يونس بخوان گويد: پس من اين آيه را خواندم : ((للذين احسنوا الحسنى و زيادة و لا يرهق و جوههم قتر و لاذلة )) (آيه 26) فرمود؛ رسولخدا صلى اللّه عليه و آله فرمود: كه راستى من در شگفتم كه چگونه هنگامى كه قرآن مى خوانم مويم سپيده نشود؟.

20- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عـَنْ صـَالِحِ بـْنِ أَبـِي حـَمَّادٍ عـَنِ الْحـَجَّالِ عـَمَّنْ ذَكَرَهُ عَنْ أَحَدِهِمَا ع قَالَ سـَأَلْتـُهُ عـَنْ قـَوْلِ اللَّهِ عـَزَّ وَ جَلَّ بِلِس انٍ عَرَبِيٍّ مُبِينٍ قَالَ يُبِينُ الْأَلْسُنَ وَ لَا تُبِينُهُ الْأَلْسُنُ
اصول كافى جلد 4 صفحه : 442 رواية : 20
ترجمه :
20ـ حجال از كسى كه نامبرده از يكى از دو امام باقر و صادق عليهما السلام حديث كند كه گـفـت : از آنـحـضـرت پـرسـيـدم : از گـفـتـار خـداى عزوجل (كه درباره قرآن فرمايد:) ((بزبان عربى روشن كننده اى است )) (سوره شعراء آيه 195)؟ فرمود: يعنى زبانها را بيان كند و زبانى آن را بيان نكند.

شــرح :
مـجـلسـى (ره ) گـويد: برخى گفته اند: يعنى قرآن نيازمند باستشهاد به اشعار عرب و كـلمـات آنـهـا نـيـسـت بلكه بعكس است زيرا قرآن فصيح ترين كلامى است كه همگى بدان اعتراف دارند. (پايان كلام مجلسى (ره )).
و متحمل است مقصود اين باشد كه زبان عربى داراى ريزه كاريها و لطائف و كناياتى است كـه آنـهـا بـا بـهـيـچ زبـانـى نـمـى تـوان تـرجـمـه كـرد چـنـانـچـه بـر اهـل اطـلاع از ادبـيـات عـرب پـوشـيـده نيست . و اين بدان جهت است كه لغت عرب جامعترين و وسـيـعـتـريـن لغـات است و گاهى براى يك معنى چندين لغت (كه هر كدام روى نكته خاصى وضع شده ) و بالعكس براى چندين معنى گاهى يك لغت وضع شده (كه آنهم روى قرينه و خصوصيات از هم متمايز مى شوند) و البته اين مطلب احتياج بتوضيح بيشترى دارد كه از وضع شرح و ترجمه ما بيرون است ولى چكيده بحث همان است كه گفته شد.
21- أَحـْمـَدُ بـْنُ مـُحـَمَّدِ بْنِ أَحْمَدَ عَنْ مُحَمَّدِ بْنِ أَحْمَدَ النَّهْدِيِّ عَنْ مُحَمَّدِ بْنِ الْوَلِيدِ عَنْ أَبَانٍ عَنْ عـَامـِرِ بـْنِ عـَبـْدِ اللَّهِ بْنِ جُذَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مَا مِنْ عَبْدٍ يَقْرَأُ آخِرَ الْكَهْفِ إِلَّا تَيَقَّظَ فِي السَّاعَةِ الَّتِي يُرِيدُ
اصول كافى جلد 4 صفحه : 443 رواية : 21
ترجمه :
21ـ حضرت صادق (ع ) فرمود: هيچكس نيست كه آخر سوره كهف را بخواند جز اينكه در هر ساعتى كه بخواهد از خواب بيدار شود.


جلد 4 - بخش 64

22- أَبُو عَلِيٍّ الْأَشْعَرِيُّ وَ غَيْرُهُ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَعِيدِ بْنِ يَسَارٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع سُلَيْمٌ مَوْلَاكَ ذَكَرَ أَنَّهُ لَيْسَ مَعَهُ مِنَ الْقُرْآنِ إِلَّا سُورَةُ يس فَيَقُومُ مِنَ اللَّيْلِ فَيَنْفَدُ مَا مَعَهُ مِنَ الْقُرْآنِ أَ يُعِيدُ مَا قَرَأَ قَالَ نَعَمْ لَا بَأْسَ
اصول كافى جلد 4 صفحه : 443 رواية : 22
ترجمه :
22ـ سـعـيـد بـن يـسار گويد: بحضرت صادق عليه السلام عرضكردم : سليم (كه نام ) آزاد كرده شما است ياد آور شده كه جز سوره يس از قرآن چيز ديگرى حفظ ندارد و شب بر مـى خـيزد و آنچه ميداند (يعنى همان سوره يس را) مى خواند و بپايان ميرسد و ديگر چيزى بلد نيست كه بخواند آيا همان را تكرار كند و دوباره بخواند؟ فرمود: آرى باكى نيست .

23- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي هَاشِمٍ عَنْ سَالِمِ بْنِ سَلَمَةَ قَالَ قَرَأَ رَجُلٌ عَلَى أَبِي عَبْدِ اللَّهِ ع وَ أَنَا أَسْتَمِعُ حُرُوفاً مِنَ الْقُرْآنِ لَيْسَ عَلَى مَا يـَقـْرَأُهـَا النَّاسُ فـَقـَالَ أَبُو عَبْدِ اللَّهِ ع كُفَّ عَنْ هَذِهِ الْقِرَاءَةِ اقْرَأْ كَمَا يَقْرَأُ النَّاسُ حَتَّى يـَقـُومَ الْقـَائِمُ ع فَإِذَا قَامَ الْقَائِمُ ع قَرَأَ كِتَابَ اللَّهِ عَزَّ وَ جَلَّ عَلَى حَدِّهِ وَ أَخْرَجَ الْمُصْحَفَ الَّذِي كَتَبَهُ عَلِيٌّ ع وَ قَالَ أَخْرَجَهُ عَلِيٌّ ع إِلَى النَّاسِ حِينَ فَرَغَ مِنْهُ وَ كَتَبَهُ فَقَالَ لَهُمْ هَذَا كِتَابُ اللَّهِ عَزَّ وَ جَلَّ كَمَا أَنْزَلَهُ اللَّهُ عَلَى مُحَمَّدٍ ص وَ قَدْ جَمَعْتُهُ مِنَ اللَّوْحَيْنِ فَقَالُوا هُوَ ذَا عِنْدَنَا مُصْحَفٌ جَامِعٌ فِيهِ الْقُرْآنُ لَا حَاجَةَ لَنَا فِيهِ فَقَالَ أَمَا وَ اللَّهِ مَا تَرَوْنَهُ بَعْدَ يَوْمِكُمْ هَذَا أَبَداً إِنَّمَا كَانَ عَلَيَّ أَنْ أُخْبِرَكُمْ حِينَ جَمَعْتُهُ لِتَقْرَءُوهُ
اصول كافى جلد 4 صفحه : 443 رواية : 23
ترجمه :
23ـ سـالم بـن سـلمـة گـويد: مردى براى حضرت صادق عليه السلام قرآن مى خواند (و آنـحـضـرت گـوش مـيـداد) و مـن شـنـيـدم كه حروفى از آن كه مى خواند آنطور كه مردم مى خـوانـنـد نـبـود (و از نـظـر حـروف و قـرائت تفاوت داشت با آنچه مردم مى خوانند) حضرت صادق عليه السلام فرمود: از اين قرائت خود دارى كن (و اينگونه نخوان بلكه ) همانسان كه مردم قرائت ميكنند (و ميخوانند) تو نيز بخوان تا آنگاه كه حضرت قائم عليه السلام بـيـايـد و چـون حـضـرت قـائم عـليـه السـلام آيـد كـتـاب خـداى عزوجل را بر حد خودش خواهد خواند و آن مصحفى كه على عليه السلام نوشته است بيرون آورد، و فرمود: كه على عليه السلام پس از فراغت از آن براى مردم آورد به آنها فرمود: ايـن اسـت كـتـاب خـدا آنـچـنـانـكـه خـدا بـر مـحـمـد (ص ) نـازل كـرده اسـت و مـن از دو لوح آنـرا فـراهم كرده ام ، مردم گفتند: نزد ما مصحفى است كه قـرآن در آن گـرد آمده و ما باين (قرآن تو) نيازى نداريم ، على عليه السلام فرمود: هان بخدا سوگند كه هرگز پس از امروز آنار نخواهيد ديد، و فقط بر من (لازم ) بود كه پس از فراهم كردن و جمع كردنش شما را بدان آگاه كنم تا آنرا بخوانيد.

توضيح :
در اينكه اختلاف مصحف على عليه السلام با اين مصحفى كه اكنون در دست است آيا چگونه اخـتـلافـى بـوده وجـوه زيـادى گـفته اند و از رويهمرفته روايات و كلمات بزرگان چنين استنباط مى شود كه يكى دو اختلاف اساس ميان آندو وجود داشته :
يـكـى ايـنـكـه مـصحف على عليه السلام بترتيب نزول سوره ها و آيات جمع آورى شده است بـرخلاف اين قرآن موجود در دست مسلمين كه اين ترتيب در آن هيچگونه مراعات نشده است و چه بسيار آياتى كه در مكه نازل شده و در ضمن سوره مدنى جمع آورى شده و يا بعكس و هـم چـنـيـن در جـمـع آورى سـوره هـا ايـن تـرتـيب هيچگونه مراعات نشده و بسا هست كه اگر ترتيب نزول سوره ها و آيات مراعات مى شد حقائقى از قرآن مجيد اشاره شد.
و روى اين دو جهت اين خبر دلالت ندارد كه متن آن قرآن با قرآن موجود اختلاف داشته باشد و اين را دليل بر تحريف دانست ، چنانچه پيش از اين نيز گذشت .
24- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنْ صـَفْوَانَ عَنْ سَعِيدِ بْنِ عَبْدِ اللَّهِ الْأَعْرَجِ قَالَ سـَأَلْتُ أَبـَا عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يَقْرَأُ الْقُرْآنَ ثُمَّ يَنْسَاهُ ثُمَّ يَقْرَأُهُ ثُمَّ يَنْسَاهُ أَ عَلَيْهِ فِيهِ حَرَجٌ فَقَالَ لَا
اصول كافى جلد 4 صفحه : 445 رواية : 24
ترجمه :
24ـ سـعـيـد بـن عـبـداللّه عرج گويد: ا حضرت صادق عليه السلام پرسيدم از مردى كه قرآن را ميخواند سپس فراموش ‍ كند، و باز ميخواند و فراموش ميكند آيا بر او گناهى هست ؟ فرمود: نه .

25- عَلِيٌّ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَبِي ع مَا ضَرَبَ رَجُلٌ الْقُرْآنَ بَعْضَهُ بِبَعْضٍ إِلَّا كَفَرَ
اصول كافى جلد 4 صفحه : 445 رواية : 25
ترجمه :
25ـ (اين حديث مانند حديث (17) از همين باب است كه با توضيحى كه داشت گذشت )

26- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلٍ عَنْ سَدِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ سُورَةُ الْمُلْكِ هِيَ الْمَانِعَةُ تـَمْنَعُ مِنْ عَذَابِ الْقَبْرِ وَ هِيَ مَكْتُوبَةٌ فِي التَّوْرَاةِ سُورَةَ الْمُلْكِ وَ مَنْ قَرَأَهَا فِي لَيْلَتِهِ فَقَدْ أَكْثَرَ وَ أَطَابَ وَ لَمْ يُكْتَبْ بِهَا مِنَ الْغَافِلِينَ وَ إِنِّي لَأَرْكَعُ بِهَا بَعْدَ عِشَاءِ الْآخِرَةِ وَ أَنـَا جـَالِسٌ وَ إِنَّ وَالِدِي ع كـَانَ يـَقـْرَأُهـَا فـِي يَوْمِهِ وَ لَيْلَتِهِ وَ مَنْ قَرَأَهَا إِذَا دَخَلَ عَلَيْهِ فِي قَبْرِهِ نَاكِرٌ وَ نَكِيرٌ مِنْ قِبَلِ رِجْلَيْهِ قَالَتْ رِجْلَاهُ لَهُمَا لَيْسَ لَكُمَا إِلَى مَا قِبَلِي سَبِيلٌ قـَدْ كـَانَ هَذَا الْعَبْدُ يَقُومُ عَلَيَّ فَيَقْرَأُ سُورَةَ الْمُلْكِ فِي كُلِّ يَوْمٍ وَ لَيْلَتِهِ وَ إِذَا أَتَيَاهُ مِنْ قـِبـَلِ جـَوْفـِهِ قَالَ لَهُمَا لَيْسَ لَكُمَا إِلَى مَا قِبَلِي سَبِيلٌ قَدْ كَانَ هَذَا الْعَبْدُ أَوْعَانِي سُورَةَ الْمـُلْكِ وَ إِذَا أَتـَيَاهُ مِنْ قِبَلِ لِسَانِهِ قَالَ لَهُمَا لَيْسَ لَكُمَا إِلَى مَا قِبَلِي سَبِيلٌ قَدْ كَانَ هَذَا الْعَبْدُ يَقْرَأُ بِي فِي كُلِّ يَوْمٍ وَ لَيْلَةٍ سُورَةَ الْمُلْكِ
اصول كافى جلد 4 صفحه : 445 رواية : 26
ترجمه :
26ـ حضرت باقر عليه السلام فرمود: سوره ملك سوره مانعه (يعنى جلوگير) است ، كه از عـذاب قبر جلوگيرى كند و در تورات نيز بنام سوره ملك نوشته شده و هر كه آنرا در شب بخواند عمل بسيار و پاكيزه اى انجام داده ، و در آنشب با خواندن آن از غافلان نوشته نـشـود، و مـن در حـاليكه نشسته ام پس از نماز عشاء در ركوع آنرا مى خوانم (شايد مقصود ركـوع نـمـاز و تـيـره بـاشد) و پدرم عليه السلام آنرا در هر روز و شب ميخواند و هر كه آنرا بخواند (همين كه از دنيا رفت ) و در گورش نكير و منكر بر او در آيند از طرف پايش كه آيند پاهايش باندو گويند: از اينطرف راه نيست چون اين بنده بروى ما مى ايستاد و در هـر روز و شـب سـوره مـلك را مـيـخـواند، و چون از سوى شكمش در آيند، به آندو گويد: از ايـنـطـرف راه نـيـسـت ، زيـرا اين بنده سوره ملك را در من جاى داده ، و چون از جانب زبان (و سـرش ) در آيـند، زبان گويد: از اينطرف راه نيست چون اين بنده بوسيله من هر روز و هر شـب سـوره مـلك را مـيـخـواند، و چون از سوى شكمش در آيند، بآندو گويد: از اينطرف راه نيست ، زيرا اين بنده سوره ملك را در من جاى داده ، و چون از جانب زبان (و سرش ) در آيند، زبـان گـويد: از اينطرف راه نيست چون اين بنده بوسيله من هر روز و هر شب سوره ملك را مى خواند.

27- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ اللَّهِ بْنِ فَرْقَدٍ وَ الْمُعَلَّى بْنِ خُنَيْسٍ قَالَا كُنَّا عِنْدَ أَبِي عَبْدِ اللَّهِ ع وَ مَعَنَا رَبِيعَةُ الرَّأْيِ فَذَكَرْنَا فَضْلَ الْقـُرْآنِ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع إِنْ كَانَ ابْنُ مَسْعُودٍ لَا يَقْرَأُ عَلَى قِرَاءَتِنَا فَهُوَ ضَالٌّ فَقَالَ رَبِيعَةُ ضَالٌّ فَقَالَ نَعَمْ ضَالٌّ ثُمَّ قَالَ أَبُو عَبْدِ اللَّهِ ع أَمَّا نَحْنُ فَنَقْرَأُ عَلَى قِرَاءَةِ أُبَيٍّ
اصول كافى جلد 4 صفحه : 445 رواية : 27
ترجمه :
27ـ عـبـداللّه بـن فـرقد و معلى بن خنيس گويند: ما در خدمت حضرت صادق (ع ) بوديم و ربيعة الراءى نيز با ما بود، پس ‍ ربيعه فضيلت قرآن را يادآور شد، حضرت صادق (ع ) فرمود: اگر ابن مسعود مطابق قرائت ما نمى خواند او گمراهست ربيعه گفت : گمراهست ؟ فـرمـود: آرى گمراه است ، سپس حضرت صادق (ع ) فرمود: اما مطابق قرائت ابى قرآن را مى خوانيم .

شــرح :
فيض (ره ) گويد: از اين حديث فهميده مى شود كه قرائت صحيح قرائت ابى بن كعب است و ايـنـكـه آن قـرائت مـوافـق قرائت اهل بيت عليهم السلام است ، جز اينكه قرائت ابى امروزه نـزد مـا مـضـبـوط نـيـسـت زيـرا قرائت او در تمام الفاظ بدست ما نرسيده ، و مجلسى (ره ) گـويـد: شـايـد امـام عـليـه السـلام از ربـيعه تقيه فرموده و از روى تقيه خود را تابع قرائت ابى معرفى كرده است .
28- عَلِيُّ بْنُ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ الْقُرْآنَ الَّذِي جَاءَ بِهِ جـَبـْرَئِيلُ ع إِلَى مُحَمَّدٍ ص سَبْعَةَ عَشَرَ أَلْفَ آيَةٍ تَمَّ كِتَابُ فَضْلِ الْقُرْآنِ بِمَنِّهِ وَ جُودِهِ وَ يَتْلُوهُ كِتَابُ الْعِشْرَةِ
اصول كافى جلد 4 صفحه : 634 رواية : 28
ترجمه :
28ـ حـضـرت صـادق (ع ) فـرمود: قرآنى كه جبرئيل براى محمد (ص ) آورد هفده هزار آيه بوده است .
تـوضـيـح فيض (ره ) پس از آنكه كلام مشهور را درباره عدد آيات كه گفته اند: (6666) آيـه اسـت نـقـل كرده چنين گويد: ممكن است اين اختلاف از جهت شماره و حساب آيات پيدا شده باشد و ممكن است آياتى كه قرائت آنها منسوخ شده شده است نيز بحساب آمده باشد.
پايان كتاب فضيلت قرآن و دنبالش كتاب معاشرت است

كتاب معاشرت و دستور چگونه زندگى كردن با مردم
كِتَابُ الْعِشْرَةِ

*باب اندازه واجب در معاشرت*

بَابُ مَا يَجِبُ مِنَ الْمُعَاشَرَةِ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ حَدِيدٍ عَنْ مُرَازِمٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع عـَلَيـْكـُمْ بـِالصَّلَاةِ فـِي الْمـَسـَاجـِدِ وَ حـُسـْنِ الْجِوَارِ لِلنَّاسِ وَ إِقَامَةِ الشَّهَادَةِ وَ حُضُورِ الْجَنَائِزِ إِنَّهُ لَا بُدَّ لَكُمْ مِنَ النَّاسِ إِنَّ أَحَداً لَا يَسْتَغْنِي عَنِ النَّاسِ حَيَاتَهُ وَ النَّاسُ لَا بُدَّ لِبَعْضِهِمْ مِنْ بَعْضٍ
اصول كافى جلد 4 صفحه : 447 رواية : 1
ترجمه :
1ـ مـرازم گـويـد: حـضرت صادق (ع ) فرمود: بر شما باد بنماز در مسجدها، و به نيكى بـه هـمـسـايگان ، و اداى شهادت ، و حاضر شدن در تشييع جنازه ها، زيرا شما ناچاريد از زيـسـتـن بـا مردم ، و براستى كسى نيست كه تا زنده است از مردم بى نياز باشد و ناچار مردم بايد با همديگر سازش داشته باشند.

2- مـُحـَمَّدُ بـْنُ إِسـْمـَاعـِيـلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ وَ أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجـَبَّارِ جَمِيعاً عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع كـَيـْفَ يـَنـْبـَغـِي لَنـَا أَنْ نـَصـْنـَعَ فِيمَا بَيْنَنَا وَ بَيْنَ قَوْمِنَا وَ فِيمَا بَيْنَنَا وَ بَيْنَ خـُلَطـَائِنـَا مِنَ النَّاسِ قَالَ فَقَالَ تُؤَدُّونَ الْأَمَانَةَ إِلَيْهِمْ وَ تُقِيمُونَ الشَّهَادَةَ لَهُمْ وَ عَلَيْهِمْ وَ تَعُودُونَ مَرْضَاهُمْ وَ تَشْهَدُونَ جَنَائِزَهُمْ
اصول كافى جلد 4 صفحه : 447 رواية : 2
ترجمه :
2ـ معاوية بن وهب گويد: بحضرت صادق (ع ) عرضكردم : چگونه براى ما با مردمى كه بـا مـا آمـيـزش دارنـد شايسته است رفتار كنيم ؟ گويد كه در پاسخ فرمود: امانت آنها را بايشان بپردازيد، و (در هنگام نياز) گواهى بر سود و زيانشان بدهيد، و بيمارانشان را عـيـادت كـنـيـد و در جـنـازه مـرده هـاشان حاضر شويد (و در مراسم تشييع و دفن و كفن آنها شركت كنيد).

3- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ وَ مُحَمَّدِ بْنِ خَالِدٍ جَمِيعاً عَنِ الْقَاسِمِ بْنِ مُحَمَّدٍ عَنْ حَبِيبٍ الْخَثْعَمِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ عَلَيْكُمْ بِالْوَرَعِ وَ الِاجـْتـِهـَادِ وَ اشـْهَدُوا الْجَنَائِزَ وَ عُودُوا الْمَرْضَى وَ احْضُرُوا مَعَ قَوْمِكُمْ مَسَاجِدَكُمْ وَ أَحِبُّوا لِلنَّاسِ مـَا تـُحـِبُّونَ لِأَنـْفـُسـِكـُمْ أَ مـَا يـَسـْتَحْيِي الرَّجُلُ مِنْكُمْ أَنْ يَعْرِفَ جَارُهُ حَقَّهُ وَ لَا يَعْرِفَ حَقَّ جَارِهِ
اصول كافى جلد 4 صفحه : 448 رواية : 3
ترجمه :
3ـ حـبـيـب خـثـمـمـى گـويـد: شـنيدم از حضرت صادق (ع ) كه مى فرمود: بر شما باد به پارسائى و كوشش در اطاعت ، و بر سر جنازه ها حاضر شويد، و بيمارها را عيادت كنيد و بـا مـردم در مـسـاجـد حـضـور بـهـم رسـانـيـد، و براى مردم چيزى را دوست داريد كه براى خـودتـان دوسـت داريد، آيا شرم نكند يكى از شما كه همسايه اش حق او را بشناسد ولى او حق همسايه اش را نشناسد.

4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ قَالَ قُلْتُ لَهُ كَيْفَ يَنْبَغِي لَنَا أَنْ نَصْنَعَ فِيمَا بَيْنَنَا وَ بَيْنَ قَوْمِنَا وَ بَيْنَ خُلَطَائِنَا مِنَ النَّاسِ مـِمَّنْ لَيـْسـُوا عـَلَى أَمْرِنَا قَالَ تَنْظُرُونَ إِلَى أَئِمَّتِكُمُ الَّذِينَ تَقْتَدُونَ بِهِمْ فَتَصْنَعُونَ مَا يَصْنَعُونَ فَوَ اللَّهِ إِنَّهُمْ لَيَعُودُونَ مَرْضَاهُمْ وَ يَشْهَدُونَ جَنَائِزَهُمْ وَ يُقِيمُونَ الشَّهَادَةَ لَهُمْ وَ عَلَيْهِمْ وَ يُؤَدُّونَ الْأَمَانَةَ إِلَيْهِمْ
اصول كافى جلد 4 صفحه : 448 رواية : 4
ترجمه :
4ـ مـعاوية بن وهب گويد: بحضرت عرضكردم : چگونه شايسته است براى ما كه با قوم خـود (يـعـنـى شيعيان ) و مردمانيكه با ما آميزش دارند و شيعه نيستند رفتار كنيم ؟ فرمود: نـگـاه كـنـيـد به پيشوايان خود آنانكه از آنها پيروى كنيد و هر طور آنها رفتار كنند شما نـيـز هـمـانـطـور رفـتار كنيد، بخدا سوگند آنها عيادت بيمارانشان را مى كنند، و بر سر جـنـازه هـاشان حاضر گردند و بسود و زيان آنها گواهى دهند و امانتهاى آنها را بآنها رد كنند.

5- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ وَ مُحَمَّدُ بْنُ إِسْمَاعِيلَ عَنِ الْفَضْلِ بْنِ شـَاذَانَ جـَمـِيعاً عَنْ صَفْوَانَ بْنِ يَحْيَى عَنْ أَبِي أُسَامَةَ زَيْدٍ الشَّحَّامِ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع اقْرَأْ عَلَى مَنْ تَرَى أَنَّهُ يُطِيعُنِي مِنْهُمْ وَ يَأْخُذُ بِقَوْلِيَ السَّلَامَ وَ أُوصِيكُمْ بِتَقْوَى اللَّهِ عـَزَّ وَ جـَلَّ وَ الْوَرَعِ فـِي دِيـنـِكـُمْ وَ الِاجْتِهَادِ لِلَّهِ وَ صِدْقِ الْحَدِيثِ وَ أَدَاءِ الْأَمَانَةِ وَ طُولِ السُّجـُودِ وَ حـُسـْنِ الْجِوَارِ فَبِهَذَا جَاءَ مُحَمَّدٌ ص أَدُّوا الْأَمَانَةَ إِلَى مَنِ ائْتَمَنَكُمْ عَلَيْهَا بَرّاً أَوْ فـَاجِراً فَإِنَّ رَسُولَ اللَّهِ ص كَانَ يَأْمُرُ بِأَدَاءِ الْخَيْطِ وَ الْمِخْيَطِ صِلُوا عَشَائِرَكُمْ وَ اشْهَدُوا جـَنـَائِزَهـُمْ وَ عـُودُوا مـَرْضـَاهـُمْ وَ أَدُّوا حـُقـُوقـَهُمْ فَإِنَّ الرَّجُلَ مِنْكُمْ إِذَا وَرِعَ فِي دِينِهِ وَ صَدَقَ الْحـَدِيـثَ وَ أَدَّى الْأَمـَانـَةَ وَ حـَسُنَ خُلُقُهُ مَعَ النَّاسِ قِيلَ هَذَا جَعْفَرِيٌّ فَيَسُرُّنِي ذَلِكَ وَ يَدْخُلُ عَلَيَّ مِنْهُ السُّرُورُ وَ قِيلَ هَذَا أَدَبُ جَعْفَرٍ وَ إِذَا كَانَ عَلَى غَيْرِ ذَلِكَ دَخَلَ عَلَيَّ بَلَاؤُهُ وَ عَارُهُ وَ قـِيـلَ هـَذَا أَدَبُ جـَعـْفـَرٍ فـَوَ اللَّهِ لَحـَدَّثَنِي أَبِي ع أَنَّ الرَّجُلَ كَانَ يَكُونُ فِي الْقَبِيلَةِ مِنْ شـِيـعـَةِ عـَلِيٍّ ع فَيَكُونُ زَيْنَهَا آدَاهُمْ لِلْأَمَانَةِ وَ أَقْضَاهُمْ لِلْحُقُوقِ وَ أَصْدَقَهُمْ لِلْحَدِيثِ إِلَيْهِ وَصـَايـَاهـُمْ وَ وَدَائِعـُهـُمْ تـُسـْأَلُ الْعَشِيرَةُ عَنْهُ فَتَقُولُ مَنْ مِثْلُ فُلَانٍ إِنَّهُ لاَدَانَا لِلْأَمَانَةِ وَ أَصْدَقُنَا لِلْحَدِيثِ
اصول كافى جلد 4 صفحه : 448 رواية : 5
ترجمه :
5ـ زيد شحام گويد: حضرت صادق (ع ) بمن فرمود: بهر كس از مردم ببينى پيروى از من كـنـنـد و بـگـفـتار من عمل كنند سلام مرا برسان ، و من بشما سفارش كنم كه نسبت به خداى عـزوجـل تـقـوى داشـته باشيد و در دين خود پارسا باشيد و در راه خدا كوشش كنيد، و بر راستگوئى و باءدا امانت و طول دادن سجده و نيكى با همسايه شما را سفارش مى كنم زيرا مـحـمـد صلى اللّه عليه و آله همين دستورات را آورده است هر كه بشما امانت سپرده باو پس بدهيد نيكرفتار باشد يا بد كردار، زيرا رسول خدا صلى اللّه عليه و آله دستور مى داد كـه سـوزن و نـخ را نـيـز بـصـاحـبـش پـس دهـيـد، و بـا فـامـيـل خـود پـيـونـد داشـته باشيد، و بجنازه مرده هاشان حاضر شويد، و بيمارانشان را عـيـادت كـنـيـد، و حـقـوقـشان را بپردازيد، زيرا هركس از شما كه در دينش پارسا باشد و راسـتـگو باشد و امانت را بصاحبش برگرداند و اخلاقش با مردم خوب باشد گويند: اين جـعـفـرى اسـت و ايـن مـرا شـاد كـنـد و از جـانـب او شـادى در (دل ) من آيد و گويند: اين روش پسنديده جعفر (بن محمد) است بخدا سوگند پدرم براى من حديث كرد كه مردى از شيعيان على عليه السلام در قبيله اى بود و زينت آن قبيله بشمار مى رفـت ، از هـمـه آنـهـا در پرداخت امانت بهتر بود، و حقوقشان را بهتر مراعات مى كرد، و در گـفـتـار راسـتـگـوتـر بـود، و در سـفـارشـات و هـمـه وصـيـتـهـاى اهـل قـبـيـله و سـپردهاشانرا آنان بدو مى سپردند و چون از او پرسش مى كردى مى گفتند: كيست مثل فلانكس ؟ او در پرداخت امانت و راستگوئى از همه ما بهتر است .

*باب خوش سلوكى با مردم*

بَابُ حُسْنِ الْمُعَاشَرَةِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع مَنْ خَالَطْتَ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ يَدُكَ الْعُلْيَا عَلَيْهِمْ فَافْعَلْ
اصول كافى جلد 4 صفحه : 449 رواية : 1
ترجمه :
1ـ مـحـمـد بـن مـسلم گويد: حضرت باقر (ع ) فرمود: با هر كه آميزش دارى اگر توانى دست عطايت را بسر آنها كشى و بآنها خيرى برسانى بكن .

2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مُحَمَّدِ بْنِ حـَفـْصٍ عـَنْ أَبـِي الرَّبـِيـعِ الشَّامـِيِّ قـَالَ دَخَلْتُ عَلَى أَبِي عَبْدِ اللَّهِ ع وَ الْبَيْتُ غَاصٌّ بـِأَهـْلِهِ فِيهِ الْخُرَاسَانِيُّ وَ الشَّامِيُّ وَ مِنْ أَهْلِ الْآفَاقِ فَلَمْ أَجِدْ مَوْضِعاً أَقْعُدُ فِيهِ فَجَلَسَ أَبُو عَبْدِ اللَّهِ ع وَ كَانَ مُتَّكِئاً ثُمَّ قَالَ يَا شِيعَةَ آلِ مُحَمَّدٍ اعْلَمُوا أَنَّهُ لَيْسَ مِنَّا مَنْ لَمْ يَمْلِكْ نـَفـْسـَهُ عِنْدَ غَضَبِهِ وَ مَنْ لَمْ يُحْسِنْ صُحْبَةَ مَنْ صَحِبَهُ وَ مُخَالَقَةَ مَنْ خَالَقَهُ وَ مُرَافَقَةَ مَنْ رَافـَقَهُ وَ مُجَاوَرَةَ مَنْ جَاوَرَهُ وَ مُمَالَحَةَ مَنْ مَالَحَهُ يَا شِيعَةَ آلِ مُحَمَّدٍ اتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَ لَا حَوْلَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 449 رواية : 2
ترجمه :
2ـ ابـى الربـيـع شـامـى گـويـد: وارد شدم بر حضرت صادق (ع ) ديدم كه اطاق پر از جـمـعـيـت اسـت از خـراسـانـى و شامى و ساير بلاد و من جائى كه بنشينم نيافتم ، حضرت صـادق (ع ) تـكـيـه كـرده بـود پـس روى دو پـا نـشـسـت و فـرمـود: اى شـيـعـه آل محمد آگاه باشيد كه از ما نيست آنكس كه هنگام خشم نتواند خوددارى كند، و (از ما نيست ) كـسيكه با هم نشين خود خوشرفتارى نكند، و با هم خوى خود خوش خلقى نكند، و با رفيق خـود رفـاقـت نـكـنـد، و بـا هـمـسايه خود خوش ‍ همسايگى نكند، و با هم خوراك خود مراعات خـوراك نـكـنـد، اى شـيـعـه آل مـحـمـد تـا بـتـوانـيـد از خـدا بـپـرهـيـزيـد و لا حول و لا قوة الا بالله .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع فِي قـَوْلِ اللَّهِ عـَزَّ وَ جـَلَّ إِنّ ا نـَر اكَ مـِنَ الْمـُحـْسـِنِينَ قَالَ كَانَ يُوَسِّعُ الْمَجْلِسَ وَ يَسْتَقْرِضُ لِلْمُحْتَاجِ وَ يُعِينُ الضَّعِيفَ
اصول كافى جلد 4 صفحه : 450 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) در تـفـسـيـر گـفـتـار خـداى عـزوجـل (كه درباره يوسف عليه السلام فرمايد:) ((ما ترا از نيكوكاران دانيم )) (سوره يـوسـف آيـه 36) فـرمـود: براى واردين جا باز مى كرد، و به نيازمندان وام مى داد، و به ناتوانان كمك مى كرد.

4- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَلَاءِ بْنِ الْفُضَيْلِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ كـَانَ أَبـُو جـَعـْفـَرٍ ع يـَقـُولُ عـَظِّمـُوا أَصـْحَابَكُمْ وَ وَقِّرُوهُمْ وَ لَا يَتَهَجَّمْ بـَعـْضـُكـُمْ عَلَى بَعْضٍ وَ لَا تَضَارُّوا وَ لَا تَحَاسَدُوا وَ إِيَّاكُمْ وَ الْبُخْلَ كُونُوا عِبَادَ اللَّهِ الْمُخْلَصِينَ الصَّالِحِينَ
اصول كافى جلد 4 صفحه : 450 رواية : 4
ترجمه :
4ـ و نـيـز فـرمـود عـليـه السـلام : كـه امـام بـاقـر (ع ) مـى فرمود: ياران خود را بزرگ شـمـاريـد و احـتـرامـشـان كنيد و برخى از شما بر برخى ديگر هجوم نبريد، و بهم زيان نـزنـيد و بر هم حسد نورزيد و از بخل بپرهيزيد تا از بندگان با اخلاص (و شايسته ) خدا باشيد.

شــرح :
فـيـض (ره ) گـويـد: ((بـرخى بر برخى ديگر هجوم نبريد)) يعنى سرزده بر او وارد نـشـويـد و در كـتـاب ايـمـان و كـفـر هـمـيـن حـديـث را كـليـنـى نقل فرمود باين عبارت : ((و لا يتهجم )) و لفظ ((على )) ندار و معنايش اينست كه او را از خود نرانيد و در برخى نسخه ها اينطور است ((ولا يتجهم )) كه جيم بر هاء مقدم است ، يعنى : رو باو ترش نكنيد.
5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ دَاوُدَ بْنِ أَبِي يَزِيدَ وَ ثـَعـْلَبـَةَ وَ عـَلِيِّ بـْنِ عـُقـْبـَةَ عـَنْ بَعْضِ مَنْ رَوَاهُ عَنْ أَحَدِهِمَا ع قَالَ الِانْقِبَاضُ مِنَ النَّاسِ مَكْسَبَةٌ لِلْعَدَاوَةِ
اصول كافى جلد 4 صفحه : 450 رواية : 5
ترجمه :
5ـ بـرخـى از راويـان از يـكـى دو امـام بـاقـر و صـادق عـليـهما السلام حديث كرده اند كه فرمود: ترش روئى بمردم دشمنى ببار آرد.


جلد 4 - بخش 65

*باب كسيكه رفاقت و هم نشينى با او لازم است*

بَابُ مَنْ يَجِبُ مُصَادَقَتُهُ وَ مُصَاحَبَتُهُ

1- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ حُسَيْنِ بْنِ الْحَسَنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مُوسَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا عَلَيْكَ أَنْ تَصْحَبَ ذَا الْعَقْلِ وَ إِنْ لَمْ تَحْمَدْ كَرَمَهُ وَ لَكِنِ انْتَفِعْ بِعَقْلِهِ وَ احْتَرِسْ مِنْ سَيِّئِ أَخْلَاقِهِ وَ لَا تَدَعَنَّ صُحْبَةَ الْكَرِيمِ وَ إِنْ لَمْ تَنْتَفِعْ بِعَقْلِهِ وَ لَكِنِ انْتَفِعْ بِكَرَمِهِ بِعَقْلِكَ وَ افْرِرْ كُلَّ الْفِرَارِ مِنَ اللَّئِيمِ الْأَحْمَقِ
اصول كافى جلد 4 صفحه : 451 رواية : 1
ترجمه :
1ـ حـضـرت صادق (ع ) فرمود: اميرالمؤ منين عليه السلام فرمود: باكى نيست بر تو كه با شخص خردمند همنشين شوى اگر چه كرم (جوانمردى و جود و بخشش ) او را نپسندى (و از ايـن ناحيه نفعى از او نبرى ) ولى از خرد او منتفع شو، و از اخلاق بدش بپرهيز، و هيچگاه هـم نشينى با شخص كريم را از دست مده اگر چه از خرد او سودى نبرى ولى با خرد خود از كرم او سود ببر، و بگريز هر چه مى توانى از هم نشينى با شخص پست و بى خرد.

2- عَنْهُ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ مُحَمَّدِ بْنِ الصَّلْتِ عَنْ أَبَانٍ عَنْ أَبِي الْعُدَيْسِ قـَالَ قـَالَ أَبـُو جـَعـْفـَرٍ ع يـَا صـَالِحُ اتَّبِعْ مَنْ يُبْكِيكَ وَ هُوَ لَكَ نَاصِحٌ وَ لَا تَتَّبِعْ مَنْ يُضْحِكُكَ وَ هُوَ لَكَ غَاشٌّ وَ سَتَرِدُونَ عَلَى اللَّهِ جَمِيعاً فَتَعْلَمُونَ
اصول كافى جلد 4 صفحه : 451 رواية : 2
ترجمه :
2ـ ابـو عـديـس گـويـد: حضرت باقر (ع ) فرمود: اى صالح (ظاهر اينست كه صالح نام ابـوعديس بوده ) پيروى كن از كسيكه تو را مى گرياند و اندرزت مى دهد، و پيروى مكن از آنكه تو را بخنداند و گولت زند، و بزودى همگى بر خدا درآئيد و بدانيد.

شــرح :
فـيـض (ره ) گويد: يعنى چون بر خداى تعالى درآئيد صداق اين گفتار و حقيقت آن آشكار گردد ولى اكنون در زير پرده هاى غرور و خود بينى پنهان است .
3- عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُوسَى بْنِ يَسَارٍ الْقَطَّانِ عَنِ الْمَسْعُودِيِّ عَنْ أَبِي دَاوُدَ عَنْ ثـَابـِتِ بْنِ أَبِي صَخْرَةَ عَنْ أَبِي الزَّعْلَى قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع قَالَ رَسُولُ اللَّهِ ص انـْظـُرُوا مـَنْ تُحَادِثُونَ فَإِنَّهُ لَيْسَ مِنْ أَحَدٍ يَنْزِلُ بِهِ الْمَوْتُ إِلَّا مُثِّلَ لَهُ أَصْحَابُهُ إِلَى اللَّهِ إِنْ كَانُوا خِيَاراً فَخِيَاراً وَ إِنْ كَانُوا شِرَاراً فَشِرَاراً وَ لَيْسَ أَحَدٌ يَمُوتُ إِلَّا تَمَثَّلْتُ لَهُ عِنْدَ مَوْتِهِ
اصول كافى جلد 4 صفحه : 451 رواية : 3
ترجمه :
3ـ امـيـرالمـؤ منين عليه السلام فرمود: رسول خدا (ص ) فرمود: بنگريد: كه با چه كسى هـم صـحـبـت هـسـتـيـد؟ زيـرا هيچكس ‍ نيست كه مرگش فرا رسد جز آنكه يارانش در پيش خدا بـرابرش مجسم شوند، اگر از نيكان باشد نيكانند (و بدانها شاد شود) و اگر از بدان بـاشـد بد هستند (و بداند كه بسرنوشت آنان دچار شود) و هيچكس نيست كه بميرد و هنگام مرگش ‍ برابر او مجسم نشود.

4- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ الْحَلَبِيِّينَ عَنْ عَبْدِ اللَّهِ بْنِ مُسْكَانَ عَنْ رَجُلٍ مِنْ أَهْلِ الْجَبَلِ لَمْ يُسَمِّهِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع عَلَيْكَ بِالتِّلَادِ وَ إِيَّاكَ وَ كـُلَّ مـُحـْدَثٍ لَا عـَهْدَ لَهُ وَ لَا أَمَانَ وَ لَا ذِمَّةَ وَ لَا مِيثَاقَ وَ كُنْ عَلَى حَذَرٍ مِنْ أَوْثَقِ النَّاسِ عِنْدَكَ
اصول كافى جلد 4 صفحه : 452 رواية : 4
ترجمه :
4ـ ابـن مـسـكـان از مـردى از اهـل جـبـل كه نامش را نگفته از حضرت صادق (ع ) حديث كند كه فـرمـود: بر تو باد (كه رفاقت كنى ) با دوستان ديرين (كه آنها را آزمايش كرده اى ) و بـپـرهـيـز از هـر (رفـيـق ) تـازه پـيـمـان شـكـن كـه پـناه ندهد و عهد و ميثاقى نشناسد و از استوارترين مردمان در پيش خود بر حذر باش (كه ممكن است روزى دشمنت شود).

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ رَفَعَهُ إِلَى أَبِي عَبْدِ اللَّهِ ع قَالَ أَحَبُّ إِخْوَانِي إِلَيَّ مَنْ أَهْدَى إِلَيَّ عُيُوبِي
اصول كافى جلد 4 صفحه : 452 رواية : 5
ترجمه :
5ـ حـضـرت صادق (ع ) فرمود: محبوبترين برادرانم نزد من كسى است كه عيبهاى مرا پيش من هديه آورد (و آنها را بمن گوشزد كند).

6- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ الْحَسَنِ عَنْ عُبَيْدِ اللَّهِ الدِّهْقَانِ عَنْ أَحـْمـَدَ بـْنِ عَائِذٍ عَنْ عُبَيْدِ اللَّهِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا تَكُونُ الصَّدَاقَةُ إِلَّا بـِحُدُودِهَا فَمَنْ كَانَتْ فِيهِ هَذِهِ الْحُدُودُ أَوْ شَيْءٌ مِنْهَا فَانْسُبْهُ إِلَى الصَّدَاقَةِ وَ مَنْ لَمْ يَكُنْ فـِيـهِ شـَيْءٌ مـِنـْهـَا فـَلَا تـَنْسُبْهُ إِلَى شَيْءٍ مِنَ الصَّدَاقَةِ فَأَوَّلُهَا أَنْ تَكُونَ سَرِيرَتُهُ وَ عـَلَانـِيـَتـُهُ لَكَ وَاحـِدَةً وَ الثَّانـِي أَنْ يـَرَى زَيْنَكَ زَيْنَهُ وَ شَيْنَكَ شَيْنَهُ وَ الثَّالِثَةُ أَنْ لَا تُغَيِّرَهُ عَلَيْكَ وِلَايَةٌ وَ لَا مَالٌ وَ الرَّابِعَةُ أَنْ لَا يَمْنَعَكَ شَيْئاً تَنَالُهُ مَقْدُرَتُهُ وَ الْخَامِسَةُ وَ هِيَ تَجْمَعُ هَذِهِ الْخِصَالَ أَنْ لَا يُسْلِمَكَ عِنْدَ النَّكَبَاتِ
اصول كافى جلد 4 صفحه : 452 رواية : 6
ترجمه :
6ـ و نيز فرمود عليه السلام : دوستى از روى راستى و درستى نباشد جز با شرايط آن پـس هـر كـه در او آن شـرايـط يـا پـاره اى از آنـهـا بـاشـد او را اهـل چـنـيـن دوسـتـى بدان و كسيكه چيزى از آن شرايط در او نباشد او را باينگونه دوستى نسبت مده .
اولش اينكه نهان و عيانش براى تو يكسان باشد.
دوم اينكه زيب و زينت تو را زينت خود داند، و زشتى تو را زشتى خود شمرد.
سوم اينكه رياست و دارائى حالش را نسبت بتو تغيير ندهد.
چهارم اينكه از آنچه توانائى دارد نسبت تو دريغ نكند.
پـنـجم كه همه خصلتها را در بردارد اينكه هنگام بيچارگى و پيش آمدهاى ناگوار تو را رها نكند.

*باب كسيكه هم نشينى و رفاقت با او بد است*

بَابُ مَنْ تُكْرَهُ مُجَالَسَتُهُ وَ مُرَافَقَتُهُ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ سَالِمٍ الْكـِنـْدِيِّ عـَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ أَمِيرُ الْمُؤْمِنِينَ ع إِذَا صَعِدَ الْمِنْبَرَ قَالَ يـَنـْبـَغـِي لِلْمـُسـْلِمِ أَنْ يـَتـَجَنَّبَ مُوَاخَاةَ ثَلَاثَةٍ الْمَاجِنِ الْفَاجِرِ وَ الْأَحْمَقِ وَ الْكَذَّابِ فَأَمَّا الْمـَاجِنُ الْفَاجِرُ فَيُزَيِّنُ لَكَ فِعْلَهُ وَ يُحِبُّ أَنَّكَ مِثْلُهُ وَ لَا يُعِينُكَ عَلَى أَمْرِ دِينِكَ وَ مَعَادِكَ وَ مُقَارَبَتُهُ جَفَاءٌ وَ قَسْوَةٌ وَ مَدْخَلُهُ وَ مَخْرَجُهُ عَارٌ عَلَيْكَ وَ أَمَّا الْأَحْمَقُ فَإِنَّهُ لَا يُشِيرُ عَلَيْكَ بِخَيْرٍ وَ لَا يُرْجَى لِصَرْفِ السُّوءِ عَنْكَ وَ لَوْ أَجْهَدَ نَفْسَهُ وَ رُبَّمَا أَرَادَ مَنْفَعَتَكَ فَضَرَّكَ فَمَوْتُهُ خَيْرٌ مِنْ حَيَاتِهِ وَ سُكُوتُهُ خَيْرٌ مِنْ نُطْقِهِ وَ بُعْدُهُ خَيْرٌ مِنْ قُرْبِهِ وَ أَمَّا الْكَذَّابُ فَإِنَّهُ لَا يـَهـْنـِئُكَ مـَعـَهُ عـَيـْشٌ يـَنـْقـُلُ حَدِيثَكَ وَ يَنْقُلُ إِلَيْكَ الْحَدِيثَ كُلَّمَا أَفْنَى أُحْدُوثَةً مَطَرَهَا بـِأُخـْرَى مـِثـْلِهـَا حَتَّى إِنَّهُ يُحَدِّثُ بِالصِّدْقِ فَمَا يُصَدَّقُ وَ يُفَرِّقُ بَيْنَ النَّاسِ بِالْعَدَاوَةِ فَيُنْبِتُ السَّخَائِمَ فِي الصُّدُورِ فَاتَّقُوا اللَّهَ عَزَّ وَ جَلَّ وَ انْظُرُوا لِأَنْفُسِكُمْ
اصول كافى جلد 4 صفحه : 453 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود، هـر زمـان امـيـرالمـؤ منين عليه السلام بمنبر مى رفت مى فـرمـود: سـزاوار اسـت از بـراى مـسـلمان كه رفاقت با سه كس دورى جويد: پر روى بى باكى كه تباهكار است ، و احمق ، و دروغگو، اما شخص پر روى تباهكار پس كردار خويشتن را بـراى تـو بـيـارايـد و دوست دارد كه تو نيز مانند او باشى ، و نه در كار دين تو را كـمك كند و نه در كار آخرت ، و نزديكى با او جفاكارى و سنگدلى است و ورود و خروج او (و رفـت و آمـدش ) بـراى تـو نـنـگـست ، و اما احمق پس كار خيرى درباره تو انجام ندهد، و بـجـلو گـيـريش از رسيدن بدى بتو اميدى نيست اگر چه خود را بتلاش ‍ اندازد و بسا كه بـخـواهـد بـتـو سـودى بـرسـاند ولى (از روى حماقت ) زيانت رساند، پس مرگ او به از زنـدگـيـش مـى بـاشـد، و خـموشى او به از گفتارش ، و دورى او (از تو) به از نزديكى اوسـت ، و امـا دروغـگـو زنـدگى كردن با او بر تو گوارا نشود، گفتار تو را بديگران بـاز گـويـد، و از ديـگـران بـسـوى تـو درآيـد، هـرگـاه افـسـانه را بپايان رساند آنرا بـافـسانه ديگرى مانند آن بچسباند (و در نسخه وافى ((مطها)) است يعنى بكشاند) تا بدانجا كه راست گويد ولى كسى باور نكند، و ميانه مردمان را بدشمنى پراكنده سازد، و در سـيـنـه هـا تـخـم كـيـنـه افـشـانـد و بـرويـانـد، از خـداى عزوجل بپرهيزد و خود را بپائيد.

2- وَ فـِي رِوَايـَةِ عَبْدِ الْأَعْلَى عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَا يَنْبَغِي لِلْمـَرْءِ الْمـُسـْلِمِ أَنْ يـُوَاخـِيَ الْفـَاجـِرَ فـَإِنَّهُ يُزَيِّنُ لَهُ فِعْلَهُ وَ يُحِبُّ أَنْ يَكُونَ مِثْلَهُ وَ لَا يُعِينُهُ عَلَى أَمْرِ دُنْيَاهُ وَ لَا أَمْرِ مَعَادِهِ وَ مَدْخَلُهُ إِلَيْهِ وَ مَخْرَجُهُ مِنْ عِنْدِهِ شَيْنٌ عَلَيْهِ
اصول كافى جلد 4 صفحه : 453 رواية : 2
ترجمه :
2ـ و نـيـز آنـحـضرت عليه السلام حديث كرده كه فرمود: شايسته نيست كه مرد مسلمان با شخص تبهكار طرح برادرى افكند، زيرا كه او كردار خود را برايش بيارايد و دوست دارد كه آن مسلمان هم چون او شود، و او را نه در كار دنيا و نه در كار آخرتش كمك نكند، و رفت و آمدش براى او ننگ است .

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يُوسُفَ عَنْ مـُيـَسِّرٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لَا يـَنـْبـَغِي لِلْمَرْءِ الْمُسْلِمِ أَنْ يُوَاخِيَ الْفَاجِرَ وَ لَا الْأَحْمَقَ وَ لَا الْكَذَّابَ
اصول كافى جلد 4 صفحه : 454 رواية : 3
ترجمه :
3ـ حضرت صادق (ع ) فرمود: شايسته نيست براى مرد مسلمان كه با شخص تبهكار و احمق دروغگو رفاقت كند.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي الْحـَسـَنِ ع قـَالَ قـَالَ عـِيـسـَى ابـْنُ مَرْيَمَ ع إِنَّ صَاحِبَ الشَّرِّ يُعْدِي وَ قَرِينَ السَّوْءِ يُرْدِي فَانْظُرْ مَنْ تُقَارِنُ
اصول كافى جلد 4 صفحه : 454 رواية : 4
ترجمه :
4ـ حـضـرت ابـوالحـسـن عليه السلام فرمود: عيسى بن مريم عليه السلام فرموده : همانا شخص بدكار بدى وى سرايت كند، و همنشين بد انسان را بهلاكت افكند، پس بنگر با چه كس هم نشينى گردى .

5- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ مُحَمَّدِ بْنِ الْحُسَيْنِ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مُوسَى قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع يَا عَمَّارُ إِنْ كُنْتَ تُحِبُّ أَنْ تَسْتَتِبَّ لَكَ النِّعْمَةُ وَ تَكْمُلَ لَكَ الْمُرُوءَةُ وَ تَصْلُحَ لَكَ الْمَعِيشَةُ فَلَا تُشَارِكِ الْعَبِيدَ وَ السَّفِلَةَ فِي أَمْرِكَ فَإِنَّكَ إِنِ ائْتَمَنْتَهُمْ خَانُوكَ وَ إِنْ حَدَّثُوكَ كَذَبُوكَ وَ إِنْ نُكِبْتَ خَذَلُوكَ وَ إِنْ وَعَدُوكَ أَخْلَفُوكَ
اصول كافى جلد 4 صفحه : 454 رواية : 5
ترجمه :
5ـ عـمـار بـن مـوسى گويد: حضرت صادق (ع ) فرمود: اى عمار اگر خواهى كه نعمتت پا بـرجا باشد، و مردانگيت كامل و بى عيب باشد، و زندگيت نيكو گردد، بنده هاى زر خريد و اشـخـاص پـست را در كارهاى خود وارد مكن ، زيرا اگر امانتى بايشان سپارى بتو خيانت كـنـنـد، و اگـر خـيرى برايت آورند دروغ گويند، و اگر بنكبت روزگار دچار شوى رهايت كنند، و اگر وعده اى بتو دهند بدان وفا نكنند.

6- قـَالَ وَ سـَمـِعـْتُ أَبـَا عـَبـْدِ اللَّهِ ع يَقُولُ حُبُّ الْأَبْرَارِ لِلْأَبْرَارِ ثَوَابٌ لِلْأَبْرَارِ وَ حُبُّ الْفـُجَّارِ لِلْأَبـْرَارِ فَضِيلَةٌ لِلْأَبْرَارِ وَ بُغْضُ الْفُجَّارِ لِلْأَبْرَارِ زَيْنٌ لِلْأَبْرَارِ وَ بُغْضُ الْأَبْرَارِ لِلْفُجَّارِ خِزْيٌ عَلَى الْفُجَّارِ
اصول كافى جلد 4 صفحه : 454 رواية : 6
ترجمه :
6ـ گويد: و نيز از آن حضرت عليه السلام شنيدم كه مى فرمود: دوست داشتن نيكان نيكان را بـراى آنـها ثواب است ، و دوست داشتن تبهكاران نيكان را براى نيكان فضيلت است ، و دشـمـنـى تـبـهـكاران با نيكان براى نيكان زينت است ، و دشمنى نيكان با تبهكاران براى تبهكاران خوارى و رسوائى است .

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنْ عَمْرِو بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ عُذَافِرٍ عَنْ بَعْضِ أَصْحَابِهِمَا عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ وَ أَبِي حَمْزَةَ عَنْ أَبِي عـَبـْدِ اللَّهِ عـَنْ أَبـِيـهِ ع قـَالَ قـَالَ لِي أَبـِي عَلِيُّ بْنُ الْحُسَيْنِ صَلَوَاتُ اللَّهِ عَلَيْهِمَا يَا بـُنـَيَّ انـْظـُرْ خَمْسَةً فَلَا تُصَاحِبْهُمْ وَ لَا تُحَادِثْهُمْ وَ لَا تُرَافِقْهُمْ فِي طَرِيقٍ فَقُلْتُ يَا أَبـَتِ مـَنْ هـُمْ عـَرِّفـْنِيهِمْ قَالَ إِيَّاكَ وَ مُصَاحَبَةَ الْكَذَّابِ فَإِنَّهُ بِمَنْزِلَةِ السَّرَابِ يُقَرِّبُ لَكَ الْبَعِيدَ وَ يُبَعِّدُ لَكَ الْقَرِيبَ وَ إِيَّاكَ وَ مُصَاحَبَةَ الْفَاسِقِ فَإِنَّهُ بَائِعُكَ بِأُكْلَةٍ أَوْ أَقَلَّ مِنْ ذَلِكَ وَ إِيَّاكَ وَ مـُصـَاحـَبـَةَ الْبـَخـِيـلِ فـَإِنَّهُ يـَخْذُلُكَ فِي مَالِهِ أَحْوَجَ مَا تَكُونُ إِلَيْهِ وَ إِيَّاكَ وَ مـُصـَاحـَبـَةَ الْأَحـْمـَقِ فـَإِنَّهُ يُرِيدُ أَنْ يَنْفَعَكَ فَيَضُرُّكَ وَ إِيَّاكَ وَ مُصَاحَبَةَ الْقَاطِعِ لِرَحِمِهِ فـَإِنِّي وَجـَدْتـُهُ مـَلْعُوناً فِي كِتَابِ اللَّهِ عَزَّ وَ جَلَّ فِي ثَلَاثَةِ مَوَاضِعَ قَالَ اللَّهُ عَزَّ وَ جَلَّ فـَهـَلْ عـَسـَيـْتـُمْ إِنْ تـَوَلَّيـْتـُمْ أَنْ تـُفـْسـِدُوا فـِي الْأَرْضِ وَ تـُقـَطِّعـُوا أَرْح امـَكـُمـْ أُول ئِكَ الَّذِيـنَ لَعـَنـَهُمُ اللّ هُ فَأَصَمَّهُمْ وَ أَعْمى أَبْص ارَهُمْ وَ قَالَ عَزَّ وَ جَلَّ الَّذِينَ يَنْقُضُونَ عَهْدَ اللّ هِ مِنْ بَعْدِ مِيث اقِهِ وَ يَقْطَعُونَ م ا أَمَرَ اللّ هُ بِهِ أَنْ يُوصَلَ وَ يُفْسِدُونَ فِي الْأَرْضِ أُول ئِكَ لَهـُمُ اللَّعـْنـَةُ وَ لَهُمْ سُوءُ الدّ ارِ وَ قَالَ فِي الْبَقَرَةِ الَّذِينَ يَنْقُضُونَ عَهْدَ اللّ هِ مِنْ بـَعـْدِ مـِيـث اقـِهِ وَ يـَقـْطـَعـُونَ م ا أَمـَرَ اللّ هُ بـِهِ أَنْ يـُوصـَلَ وَ يـُفـْسـِدُونَ فـِي الْأَرْضـِ أُول ئِكَ هُمُ الْخ اسِرُونَ
اصول كافى جلد 4 صفحه : 455 رواية : 7
ترجمه :
7ـ حضرت صادق (ع ) از پدرش عليهما السلام حديث كند كه پدرم على بن الحسين عليهما السـلام بـمن فرمود: اى فرزند در نظر داشته باش كه با پنج كس همنشين نشوى ، و با آنـهـا گفتگو و رفاقت در راهى نكنى گفتم پدر جان آنها كيانند؟ بمن معرفى كن ، فرمود: زنهار مبادا با دروغگو همنشين شوى زيرا كه او بمنزله سرابى است كه دور را در نظرت نـزديـك و نزديك را برايت دور جلوه دهد، و زنهار از هم نشينى با فاسق و گنهكار بپرهيز كـه او بـيـك لقـمـه يـا كـمـتـر از آن تـرا بـفـروشـد، و بـر تـو بـاد كـه بـا بـا شـخص بخيل همنشين نگردى زيرا كه او مال خود را در سخت ترين نيازمنديهايت از تو دريغ دارد، و زنهار مبادا با احمق همنشين شوى كه او مى خواهد بتو سود رساند ولى (بواسطه حماقتش ) زيـانت زند، و مبادا با آنكس كه قطع رحم كند رفاقت كنى كه من او را در دو سه جاى قرآن مـلعـون يـافـتم (يكجا) خداى عزوجل فرمايد: ((پس آيا اميد داريد كه هرگاه بسرپرستى كـارى گـمـارده شـويـد فـساد در زمين نكنيد و قطع رحم كنيم ، ايشانند كه خداوند لعنتشان كرده پس كرشان كرد، و كور ساخت ديدگانشان را)) (سوره محمد آيه 22 23) و نيز (در جـاى ديگر) فرمايد: ((آنانكه بشكنند پيمان خدا را پس از بستن آن ، و مى برند آنچه را كه خدا فرموده پيوند شود، و فساد كنند در زمين آنها را است لعنت و براى ايشان است بدى آن سراى )) (سوره رعد 25) و نيز در سوره بقره (آيه 27) فرمايد: ((آنانكه پيمان خدا را پس از بستنش بشكنند و ببرند آنچه را خداوند دستور داده پيوندش را داده و فساد كنند در زمين ايشانند زيانكاران )).

8- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنْ مُوسَى بْنِ الْقَاسِمِ قَالَ سَمِعْتُ الْمُحَارِبِيَّ يَرْوِي عَنْ أَبِي عَبْدِ اللَّهِ ع عَنْ آبَائِهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ثَلَاثَةٌ مُجَالَسَتُهُمْ تُمِيتُ الْقَلْبَ الْجُلُوسُ مَعَ الْأَنْذَالِ وَ الْحَدِيثُ مَعَ النِّسَاءِ وَ الْجُلُوسُ مَعَ الْأَغْنِيَاءِ
اصول كافى جلد 4 صفحه : 455 رواية : 8
ترجمه :
8ـ امـام صـادق عـليـه السـلام از پـدرانش رسول خدا عليهم الصلاة والسلام حديث كند كه فـرمـود (ص ): سـه دسـتـه انـد كـه هـمـنـشـيـنـى بـا آنـهـا دل را بـمـيـرانـد: هـم نـشينى با اراذل و فرومايگان ، و گفت و شنود با زنها، و نشستن با توانگران .

9- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ إِبْرَاهِيمَ بْنِ أَبِي الْبِلَادِ عَمَّنْ ذَكـَرَهُ قـَالَ قـَالَ لُقـْمـَانُ ع لِابـْنـِهِ يـَا بـُنـَيَّ لَا تـَقْتَرِبْ فَتَكُونَ أَبْعَدَ لَكَ وَ لَا تَبْعُدْ فـَتُهَانَ كُلُّ دَابَّةٍ تُحِبُّ مِثْلَهَا وَ إِنَّ ابْنَ آدَمَ يُحِبُّ مِثْلَهُ وَ لَا تَنْشُرْ بَزَّكَ إِلَّا عِنْدَ بَاغِيهِ كـَمـَا لَيـْسَ بـَيـْنَ الذِّئْبِ وَ الْكـَبـْشِ خـُلَّةٌ كـَذَلِكَ لَيـْسَ بـَيـْنَ الْبَارِّ وَ الْفَاجِرِ خُلَّةٌ مَنْ يـَقـْتـَرِبْ مـِنَ الزِّفـْتِ يَعْلَقْ بِهِ بَعْضُهُ كَذَلِكَ مَنْ يُشَارِكِ الْفَاجِرَ يَتَعَلَّمْ مِنْ طُرُقِهِ مَنْ يُحِبَّ الْمِرَاءَ يُشْتَمْ وَ مَنْ يَدْخُلْ مَدَاخِلَ السُّوءِ يُتَّهَمْ وَ مَنْ يُقَارِنْ قَرِينَ السَّوْءِ لَا يَسْلَمْ وَ مَنْ لَا يَمْلِكْ لِسَانَهُ يَنْدَمْ
اصول كافى جلد 4 صفحه : 456 رواية : 9
ترجمه :
9ـ از لقـمـان حـديـث شد كه به پسرش گفت : اى پسر جانم زياد با مردم نزديك مشو كه مـوجـب دوريـت از دلهـاى آنـهـا شـوى (يـعـنـى چـون زيـاد رفـت و آمـد بـا مـردم كـردى مـوجـب مـلال و خـسـتـگـى آنـهـا شود و در نتيجه مورد بى مهرى آنان واقع شوى ) و يكسره از آنان دورى مكن كه (اعتنايت نكنند و) خوار و بى مقدار شوى ، هر جاندارى همانند خود را دوست دارد و آدميزاد هم بمانند خود دوستى ورزد، كالاى خود را جز در نزد خريدار و جويايش پهن مكن ، و چـنـانـچـه مـيـان گـرگ و گـوسـفند دوستى نباشد هم چنين ميان نيكوكار و بدكار دوستى نـبـاشـد، و هر كه بقير نزديك شود پاره اى از آن باو بچسبد هم چنين هركس با تبهكار در زنـدگـى شـريـك شـود از روشـهـاى او بـيـامـوزد، و هـر كـه جـدال و سـتـيـزه جـوئى را دوسـت دارد دشـنام خورد، و هر كه بجاهاى بد رود متهم گردد، و كسى كه با رفيق بد همنشين شود در امان نباشد، و هر كه زبان خود را نگه ندارد پشيمان گردد.

10- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ عُمَرَ بْنِ يَزِيدَ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع أَنَّهُ قَالَ لَا تَصْحَبُوا أَهْلَ الْبِدَعِ وَ لَا تُجَالِسُوهُمْ فَتَصِيرُوا عِنْدَ النَّاسِ كَوَاحِدٍ مِنْهُمْ قَالَ رَسُولُ اللَّهِ ص الْمَرْءُ عَلَى دِينِ خَلِيلِهِ وَ قَرِينِهِ
اصول كافى جلد 4 صفحه : 456 رواية : 10
ترجمه :
10ـ حـضرت صادق (ع ) فرمود: با بدعت گذاران هم صحبت نشويد و هم نشين نگرديد كه در نظر مردم چون يكى از آنها شويد، رسول خدا (ص ) فرمود: انسان هم كيش دوست و رفيق خويش است .

11- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ عَبْدِ الْجَبَّارِ عَنِ الْحَجَّالِ عَنْ عَلِيِّ بْنِ يَعْقُوبَ الْهـَاشـِمـِيِّ عـَنْ هـَارُونَ بـْنِ مـُسـْلِمٍ عـَنْ عـُبَيْدِ بْنِ زُرَارَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِيَّاكَ وَ مُصَادَقَةَ الْأَحْمَقِ فَإِنَّكَ أَسَرَّ مَا تَكُونُ مِنْ نَاحِيَتِهِ أَقْرَبُ مَا يَكُونُ إِلَى مَسَاءَتِكَ
اصول كافى جلد 4 صفحه : 456 رواية : 11
ترجمه :
11ـ عبيد بن زراره گويد: حضرت صادق (ع ) فرمود: بپرهيز از دوستى با احمق زيرا كه تو هر چه از جانب او شادتر باشى او ببدى رساندن بتو نزديك تر است (گويا مقصود اينست كه هر چه بدوستى او خوشحال تر باشى خطر زيان رساندن او بواسطه حماقتش بتو نزديكتر شود).

*باب دوستى كردن با مردم*

بَابُ التَّحَبُّبِ إِلَى النَّاسِ وَ التَّوَدُّدِ إِلَيْهِمْ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي بَصِيرٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ أَعْرَابِيّاً مِنْ بَنِي تَمِيمٍ أَتَى النَّبِيَّ ص فَقَالَ لَهُ أَوْصِنِي فَكَانَ مِمَّا أَوْصَاهُ تَحَبَّبْ إِلَى النَّاسِ يُحِبُّوكَ
اصول كافى جلد 4 صفحه : 457 رواية : 1
ترجمه :
1ـ حـضـرت بـاقر (ع ) فرمود: عربى از بنى تميم نزد پيغمبر (ص ) آمد عرضكرد: بمن سـفـارش كن ، پس از جمله سفارشهايش باو اين بود كه با مردم دوستى كن تا مردم تو را دوست بدارند.

2- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مُجَامَلَةُ النَّاسِ ثُلُثُ الْعَقْلِ
اصول كافى جلد 4 صفحه : 457 رواية : 2
ترجمه :
2ـ حضرت صادق (ع ) فرمود: خوشرفتارى و مدارا كردن با مردم يك سوم خردمندى است .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسُولُ اللَّهِ ص ثَلَاثٌ يُصْفِينَ وُدَّ الْمَرْءِ لِأَخِيهِ الْمُسْلِمِ يَلْقَاهُ بِالْبُشْرِ إِذَا لَقِيَهُ وَ يُوَسِّعُ لَهُ فِي الْمَجْلِسِ إِذَا جَلَسَ إِلَيْهِ وَ يَدْعُوهُ بِأَحَبِّ الْأَسْمَاءِ إِلَيْهِ
اصول كافى جلد 4 صفحه : 457 رواية : 3
ترجمه :
3ـ و نيز فرمود: كه رسول خدا (ص ) فرمود: سه چيز است هك دوستى انسانيرا با برادر مسلمانش صفا دهد: (1) هميشه با خوشروئى با او برخورد كند، (2) هرگاه در مجلسى بر او بـنـشـيـنـد برايش جا باز كند (3) بآن نامى كه بيشتر آنرا دوست دارد او را بخواند (و صدا كند).


جلد 4 - بخش 66

4- وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ
اصول كافى جلد 4 صفحه : 457 رواية : 4
ترجمه :
4ـ و نـيـز فـرمـود: كه رسول خدا (ص ) فرموده است : دوستى كردن با مردم نيمى از خرد است .

5- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ حَسَّانَ عَنْ مُوسَى بْنِ بَكْرٍ عَنْ أَبِي الْحَسَنِ ع قَالَ التَّوَدُّدُ إِلَى النَّاسِ نِصْفُ الْعَقْلِ
اصول كافى جلد 4 صفحه : 457 رواية : 5
ترجمه :
5ـ موسى بن بكر از حضرت كاظم عليه السلام مانند حديث (4) را روايت كرده است .

6- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ حُذَيْفَةَ بْنِ مـَنـْصُورٍ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ كَفَّ يَدَهُ عَنِ النَّاسِ فَإِنَّمَا يَكُفُّ عَنْهُمْ يَداً وَاحِدَةً وَ يَكُفُّونَ عَنْهُ أَيْدِياً كَثِيرَةً
اصول كافى جلد 4 صفحه : 457 رواية : 6
ترجمه :
6ـ حذيفة بن منصور گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: هر كه دست آزارش را از سـر مـردم بـردارد فـقـط يـكـدسـت از آنـهـا بـاز داشـتـه ولى (در مقابل ) دستهاى بسيارى از آزار او خوددارى كنند.

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ صَالِحِ بْنِ عُقْبَةَ عـَنْ سـُلَيـْمـَانَ بـْنِ زِيـَادٍ التَّمـِيـمـِيِّ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ قَالَ الْحَسَنُ بْنُ عَلِيٍّ ع الْقَرِيبُ مَنْ قَرَّبَتْهُ الْمَوَدَّةُ وَ إِنْ بَعُدَ نَسَبُهُ وَ الْبَعِيدُ مَنْ بَعَّدَتْهُ الْمَوَدَّةُ وَ إِنْ قَرُبَ نَسَبُهُ لَا شَيْءَ أَقْرَبُ إِلَى شَيْءٍ مِنْ يَدٍ إِلَى جَسَدٍ وَ إِنَّ الْيَدَ تَغُلُّ فَتُقْطَعُ وَ تُقْطَعُ فَتُحْسَمُ
اصول كافى جلد 4 صفحه : 458 رواية : 7
ترجمه :
7ـ امام صادق عليه السلام فرمود: كه حضرت مجتبى عليه السلام فرموده : خويش نزديك آنـكس است كه مودت و دوستى او را نزديك كرده باشد اگر چه خويشاوندش دور باشد، و بيگانه و دور كسى است كه دوستى او را دور كرده است (و از نظر دوستى بيگانه باشد) اگـر چـه خـويـشاونديش نزديك باشد، و چيزى نزديكتر از دست به پيكر انسان نيست ، و همين دست خيانت كند و بريده مى شود و اثر آن محو گردد.

*باب آگاه كردن مرد برادر دينى خود را بدوستيش*

بَابُ إِخْبَارِ الرَّجُلِ أَخَاهُ بِحُبِّهِ

1- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ مُحَمَّدِ بْنِ عُمَرَ بْنِ أُذَيْنَةَ عَنْ أَبـِيـهِ عـَنْ نـَصـْرِ بْنِ قَابُوسَ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع إِذَا أَحْبَبْتَ أَحَداً مِنْ إِخْوَانِكَ فـَأَعـْلِمـْهُ ذَلِكَ فَإِنَّ إِبْرَاهِيمَ ع قَالَ رَبِّ أَرِنِي كَيْفَ تُحْيِ الْمَوْتى ق الَ أَ وَ لَمْ تُؤْمِنْ ق الَ بَلى وَ ل كِنْ لِيَطْمَئِنَّ قَلْبِي
اصول كافى جلد 4 صفحه : 458 رواية : 1
ترجمه :
1ـ نـصـر بـن قـابـوس گـويـد: حضرت صادق (ع ) بمن فرمود: هرگاه يكى از برادران (دينى ) خود را دوست داشتى بآن آگاهش كن ، زيرا ابراهيم عليه السلام عرضكرد: ((بار پـروردگـارا بـمـن بـنـما كه چگونه مرده ها را زنده مى كنى فرمود مگر ايمان نياورده اى گفت چرا وليكن براى اينكه دلم مطمئن شود)) (سوره بقره آيه 260).

شــرح :
مجلسى (ره ) گويد: اين روايت مطابق است با آنچه در عيون در تفسير اين دو آيه وارد شده كـه مـقصود اطمينان يافتن بمقام دوستى است (پايان كلام مجلسى ره ) ولى ظاهر اينست كه مـقـصـود هـمـان اطـمـينان يافتن بزنده كردن مردگان و حشر آنان بوده ، و استشهاد حضرت عـليـه السـلام فـقط از اين نظر است كه براى انسان خوب است در هر كارى اگر چه يقين بـدان هـم داشـته باو نشان دهند و آگاهش سازند، و چنانچه در روايت عيون نيز تصريحى بـدان شـده باشد ولى اين حديث را نمى توان صريح در اين معنى و مطابق با آن دانست و چـنـانـچـه ايـن مـعـنـى كـه گـفـتـه شـد هـم نـپـذيـرد مـا گـوئيـم كـه حـديـث از ايـن جـهـت اجمال دارد و نمى توان در آن معنى هم بدان استدلال كرد و تاءييد آن حديث قرار داد.
2- أَحـْمَدُ بْنُ مُحَمَّدِ بْنِ خَالِدٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى جَمِيعاً عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ هِشَامِ بْنِ سَالِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَحْبَبْتَ رَجُلًا فَأَخْبِرْهُ بِذَلِكَ فَإِنَّهُ أَثْبَتُ لِلْمَوَدَّةِ بَيْنَكُمَا
اصول كافى جلد 4 صفحه : 459 رواية : 2
ترجمه :
2ـ حـضرت صادق (ع ) فرمود: هرگاه مردى را دوست داشتى او را بدان آگاهش ساز، زيرا كه آن دوستى ميان شما را پابرجاتر كند.

*باب سلام كردن*

بَابُ التَّسْلِيمِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص السَّلَامُ تَطَوُّعٌ وَ الرَّدُّ فَرِيضَةٌ
اصول كافى جلد 4 صفحه : 458 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرمود: سلام كردن مستحب است و رد (يعنى جواب ) آن واجب است .

2- وَ بـِهـَذَا الْإِسـْنـَادِ قـَالَ مـَنْ بـَدَأَ بـِالْكـَلَامِ قـَبـْلَ السَّلَامِ فـَلَا تـُجِيبُوهُ وَ قَالَ ابْدَءُوا بِالسَّلَامِ قَبْلَ الْكَلَامِ فَمَنْ بَدَأَ بِالْكَلَامِ قَبْلَ السَّلَامِ فَلَا تُجِيبُوهُ
اصول كافى جلد 4 صفحه : 459 رواية : 2
ترجمه :
2ـ و نـيـز رسـول خـدا (ص ) فرمود: هر كه پيش از سلام كردن آغاز بسخن كند پاسخش را نگوئيد، و فرمود: پيش از سخن گفتن بسلام كردن آغاز گفتار كنيد، و هر كه پيش از سلام كردن آغاز سخن كرد پاسخش ندهيد.

3- وَ بـِهـَذَا الْإِسـْنـَادِ قـَالَ قـَالَ رَسـُولُ اللَّهِ ص ‍ أَوْلَى النَّاسِ بـِاللَّهِ وَ بِرَسُولِهِ مَنْ بَدَأَ بِالسَّلَامِ
اصول كافى جلد 4 صفحه : 459 رواية : 3
ترجمه :
3ـ و نـيـز رسول خدا (ص ) فرمود: نزديكترين مردم بخدا و رسولش كسى است كه بسلام آغاز گفتار كند.

4- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ أَبِي نَجْرَانَ عَنْ عَاصِمِ بْنِ حُمَيْدٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ كَانَ سَلْمَانُ رَحِمَهُ اللَّهُ يَقُولُ أَفْشُوا سَلَامَ اللَّهِ فَإِنَّ سَلَامَ اللَّهِ لَا يَنَالُ الظَّالِمِينَ
اصول كافى جلد 4 صفحه : 459 رواية : 4
ترجمه :
4ـ حـضـرت بـاقـر (ع ) فـرمود: سلمان رحمة اللّه هميشه مى گفت : سلام خدا را آشكار كنيد زيرا سلام خدا بستمكاران نمى رسد.

توضيح:
فيض (ره ) گويد: آشكارا كردن سلام باينست كه بهر كس برخورد كرديد سلام كـنـيـد هـر كـه خـواهد باشد، و معناى گفته سلمان اينست كه بهر كه برخورد كرديد سلام كـنـيد (و فكر نكنيد كه ممكن است برخى از مردم شايسته سلام نباشند) زيرا اگر سزاوار سلام نباشد مانند اينكه از ستمكاران باشد سلام خدا باو نرسد.
5- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ ثَعْلَبَةَ بْنِ مَيْمُونٍ عَنْ مُحَمَّدِ بْنِ قَيْسٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ إِفْشَاءَ السَّلَامِ
اصول كافى جلد 4 صفحه : 460 رواية : 5
ترجمه :
5ـ حـضـرت بـاقـر (ع ) فـرمـود: بـدرسـتـيـكـه خـداى عزوجل دوست دارد آشكار كردن سلام را.

6- عـَنـْهُ عـَنِ ابـْنِ فَضَّالٍ عَنْ مُعَاوِيَةَ بْنِ وَهْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ اللَّهَ عَزَّ وَ جَلَّ قَالَ إِنَّ الْبَخِيلَ مَنْ يَبْخَلُ بِالسَّلَامِ
اصول كافى جلد 4 صفحه : 460 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) فـرمـود: بـخـيـل كـسـى اسـت كـه از سـلام كـرن بخل كند.

7- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا سَلَّمَ أَحَدُكُمْ فَلْيَجْهَرْ بِسَلَامِهِ لَا يَقُولُ سَلَّمْتُ فَلَمْ يَرُدُّوا عَلَيَّ وَ لَعـَلَّهُ يـَكـُونُ قـَدْ سَلَّمَ وَ لَمْ يُسْمِعْهُمْ فَإِذَا رَدَّ أَحَدُكُمْ فَلْيَجْهَرْ بِرَدِّهِ وَ لَا يَقُولُ الْمُسَلِّمُ سَلَّمْتُ فَلَمْ يَرُدُّوا عَلَيَّ ثُمَّ قَالَ كَانَ عَلِيٌّ ع يَقُولُ لَا تَغْضَبُوا وَ لَا تُغْضِبُوا أَفْشُوا السَّلَامَ وَ أَطِيبُوا الْكَلَامَ وَ صَلُّوا بِاللَّيْلِ وَ النَّاسُ نِيَامٌ تَدْخُلُوا الْجَنَّةَ بِسَلَامٍ ثُمَّ تَلَا ع عَلَيْهِمْ قَوْلَ اللَّهِ عَزَّ وَ جَلَّ السَّل امُ الْمُؤْمِنُ الْمُهَيْمِنُ
اصول كافى جلد 4 صفحه : 460 رواية : 7
ترجمه :
7ـ ابـن قـداح گـويـد: حـضـرت صـادق (ع ) فرمود: هرگاه يكى از شماها سلام كند بايد بـلنـد سـلام كند و نگويد: من سلام كردم و جواب مرا ندادند، زيرا شايد سلام كرده و آنها نـشـنيده اند، چون يكى از شماها جواب سلام گويد: بايد بلند جواب دهد مسلمانى نگويد: كـه مـن سـلام كـردم و بمن جواب ندادند، سپس فرمود: على عليه السلام هميشه مى فرمود: خشم نكنيد و كسى را هم بخشم نياوريد، سلام را آشكار گوييد و گفتارتان را خوش كنيد، در شـب نـماز بخوانيد آنگاهيكه مردم در خوابند (مقصود نماز شب است ) تا بسلامتى ببهشت رويـد، سـپـس ايـن گـفـتـار خـداى عـزوجل را براى مردم خواند: ((السلام المؤ من المهيمن )) (سـوره حـشـر آيه 23) (يعنى خدائى كه سالم از هرگونه عيب و نقصى است و امان دهنده و نگهبان است ، و منظور امام از استشهاد باين آيه اينست كه سلام يكى از نامهاى خدا است ).

8- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْبَادِي بِالسَّلَامِ أَوْلَى بِاللَّهِ وَ بِرَسُولِهِ
اصول كافى جلد 4 صفحه : 460 رواية : 8
ترجمه :
8ـ حضرت صادق (ع ) فرمود: آنكه آغاز بسلام كند بخدا و رسولش نزديكتر است .

9- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانٍ عَنِ الْحَسَنِ بْنِ الْمُنْذِرِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ مَنْ قَالَ السَّلَامُ عَلَيْكُمْ فَهِيَ عَشْرُ حَسَنَاتٍ وَ مـَنْ قـَالَ السَّلَامُ عـَلَيـْكـُمْ وَ رَحـْمَةُ اللَّهِ فَهِيَ عِشْرُونَ حَسَنَةً وَ مَنْ قَالَ السَّلَامُ عَلَيْكُمْ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ فَهِيَ ثَلَاثُونَ حَسَنَةً
اصول كافى جلد 4 صفحه : 460 رواية : 9
ترجمه :
9ـ حـسـن بـن مـنـظـر گـويـد: شنيدم كه حضرت صادق (ع ) مى فرمود: هركس (را) بگويد: ((السلام عليكم )) ده حسنه است ، و هر كه (را) بگويد: ((السلام عليكم و رحمة الله )) بـيست حسنه است ، و هر كه (را) بگويد: ((السلام عليكم و رحمة اللّه و بركاته )) سى حسنه است .

10- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ مَنْصُورِ بْنِ حَازِمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ تُرَدُّ عَلَيْهِمْ رَدَّ الْجَمَاعَةِ وَ إِنْ كَانَ وَاحِداً عـِنـْدَ الْعـُطـَاسِ يـُقـَالُ يـَرْحـَمُكُمُ اللَّهُ وَ إِنْ لَمْ يَكُنْ مَعَهُ غَيْرُهُ وَ الرَّجُلُ يُسَلِّمُ عَلَى الرَّجُلِ فَيَقُولُ السَّلَامُ عَلَيْكُمْ وَ الرَّجُلُ يَدْعُو لِلرَّجُلِ فَيَقُولُ عَافَاكُمُ اللَّهُ وَ إِنْ كَانَ وَاحِداً فَإِنَّ مَعَهُ غَيْرَهُ
اصول كافى جلد 4 صفحه : 461 رواية : 10
ترجمه :
10ـ حضرت صادق (ع ) فرمود: سه كس هستند كه گرچه يك نفر باشند ولى درباره آنها بـصـيـغه جمع (مانند صيغه شما در فارسى ) جواب داده شود يكى در جائيكه كسى عطسه زنـد كـه بـاو گفته شود: ((يرحمكم الله )) (يعنى خدا بشما رحمت فرستد كه در اينجا) اگـر چـه كـسـى ديـگـر بـا او نـبـاشـد (بـصيغه جمع گفته شود) و ديگر مردى كه بمرد ديـگـرى سلام كند كه مى گويد: ((السلام عليكم )) (يعنى درود بر شما) و ديگر مردى كه براى مرد ديگر دعا كند كه مى گويد: ((عافاكم الله )) (يعنى خداوند شما را عافيت بـخـشـد) كـه اگـر چـه يـكـى است ولى ديگرى با او هست (مقصود از آن ديگر فرشته هاى نـويـسـنـده و نـگـهـبـانـان و ديـگـر از ايشان كه با انسان هستند مى باشد چنانچه فيض و مجلسى رحمهمااللّه فرموده اند.)

11- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ الْحُسَيْنِ رَفَعَهُ قَالَ كَانَ أَبُو عَبْدِ اللَّهِ ع يَقُولُ ثَلَاثَةٌ لَا يُسَلَّمُونَ الْمَاشِي مَعَ الْجَنَازَةِ وَ الْمَاشِي إِلَى الْجُمُعَةِ وَ فِي بَيْتِ الْحَمَّامِ
اصول كافى جلد 4 صفحه : 461 رواية : 11
ترجمه :
11ـ حضرت صادق (ع ) مى فرمود: سه كس سلام نكنند: كسى كه همراه جنازه رود، و كسيكه بنماز جمعه مى رود، و در حمام .

شــرح :
فـيـض (ره ) گـويـد: زيـرا كـه ايـن اشـخـاص خـاطـرشـان مشغول و بخود سرگرم هستند پس باكى بر آنها نيست اگر سلام نكنند.
12- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ هَارُونَ بْنِ خَارِجَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ مِنَ التَّوَاضُعِ أَنْ تُسَلِّمَ عَلَى مَنْ لَقِيتَ
اصول كافى جلد 4 صفحه : 461 رواية : 12
ترجمه :
12ـ و نـيـز آنـحـضـرت عـليـه السلام فرمود: از فروتنى و تواضع اين استكه بهر كه برخورد كردى سلام كنى .

13- أَحْمَدُ بْنُ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ جَمِيلٍ عَنْ أَبِي عُبَيْدَةَ الْحَذَّاءِ عَنْ أَبِي جَعْفَرٍ ع قَالَ مـَرَّ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ عـَلِيٌّ ع بِقَوْمٍ فَسَلَّمَ عَلَيْهِمْ فَقَالُوا عَلَيْكَ السَّلَامُ وَ رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ وَ مَغْفِرَتُهُ وَ رِضْوَانُهُ فَقَالَ لَهُمْ أَمِيرُ الْمُؤْمِنِينَ ع لَا تُجَاوِزُوا بِنَا مِثْلَ مَا قَالَتِ الْمَلَائِكَةُ لِأَبِينَا إِبْرَاهِيمَ ع إِنَّمَا قَالُوا رَحْمَةُ اللَّهِ وَ بَرَكَاتُهُ عَلَيْكُمْ أَهْلَ الْبَيْتِ
اصول كافى جلد 4 صفحه : 461 رواية : 13
ترجمه :
13ـ حـضـرت بـاقـر (ع ) فرمود: اميرالمؤ منين عليه السلام بمردمى گذر كرد و بر آنها سـلام كـرد آنـهـا در جـواب گـفـتـنـد: ((عـليـك السلام و رحمة اللّه و بركاته و مغفرته و رضـوانـه )) پـس اميرالمؤ منين عليه السلام بدانها فرمود: درباره ما از آنچه فرشتگان بـپـدرانـمـان ابـراهـيـم عـليه السلام گفتند نگذريد، آنها گفتند: ((رحمة اللّه و بركاته عليكم اهل البيت )).

14- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَلِيِّ بْنِ رِئَابٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِنَّ مـِنْ تـَمـَامِ التَّحِيَّةِ لِلْمُقِيمِ الْمُصَافَحَةَ وَ تَمَامِ التَّسْلِيمِ عَلَى الْمُسَافِرِ الْمُعَانَقَةَ
اصول كافى جلد 4 صفحه : 462 رواية : 14
ترجمه :
14ـ امـام صـادق عـليه السلام فرمود: تكميل تحيت (سلام گفتن و خوش آمد) براى شخصى كـه بـه سـفـر نـرفـتـه مـصـافـحـه (و دسـت دادن بـاو) اسـت ، و تـكـمـيـل آن دربـاره آنـكـه از سـفـر آمـده معانقه (و در آغوش گرفتن و دست بگردن همديگر انداختن ) است .

15- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع يـُكـْرَهُ لِلرَّجُلِ أَنْ يَقُولَ حَيَّاكَ اللَّهُ ثُمَّ يَسْكُتَ حَتَّى يَتْبَعَهَا بِالسَّلَامِ
اصول كافى جلد 4 صفحه : 462 رواية : 15
ترجمه :
15ـ و نـيـز فـرمـود عـليـه السـلام : بـراى مـرد بـد اسـت كـه اول بگويد: ((حياك الله )) (خدايت زنده بدارد) سپس خاموش ‍ شود و دنبالش سلام كند.

*باب آنكه بايد آغاز بسلام كند*

بَابُ مَنْ يَجِبُ أَنْ يَبْدَأَ بِالسَّلَامِ

1- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ جَرَّاحٍ الْمَدَائِنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُسَلِّمُ الصَّغِيرُ عَلَى الْكَبِيرِ وَ الْمَارُّ عَلَى الْقَاعِدِ وَ الْقَلِيلُ عَلَى الْكَثِيرِ
اصول كافى جلد 4 صفحه : 462 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: كوچك بر بزرگ سلام كند، و رهگذر بر نشسته ، و گروه اندك بر گروه بسيار سلام كنند.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَنْبَسَةَ بْنِ مـُصـْعـَبٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْقَلِيلُ يَبْدَءُونَ الْكَثِيرَ بِالسَّلَامِ وَ الرَّاكِبُ يَبْدَأُ الْمَاشِيَ وَ أَصْحَابُ الْبِغَالِ يَبْدَءُونَ أَصْحَابَ الْحَمِيرِ وَ أَصْحَابُ الْخَيْلِ يَبْدَءُونَ أَصْحَابَ الْبِغَالِ
اصول كافى جلد 4 صفحه : 462 رواية : 2
ترجمه :
2ـ و نـيز فرمود: عليه السلام : كمترها به بيشتران سلام كنند، و سواره بپياده ، و استر سوارها به الاغ سوارها، و اسب سواران باستر سواران سلام كنند.

3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ ابْنِ بُكَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي وَ الْمَاشِي عَلَى الْقَاعِدِ وَ إِذَا لَقِيَتْ جَمَاعَةٌ جَمَاعَةً سَلَّمَ الْأَقَلُّ عَلَى الْأَكْثَرِ وَ إِذَا لَقِيَ وَاحِدٌ جَمَاعَةً سَلَّمَ الْوَاحِدُ عَلَى الْجَمَاعَةِ
اصول كافى جلد 4 صفحه : 463 رواية : 3
ترجمه :
3ـ و نـيـز مـى فـرمـود: سـواره بـر پـيـاده و پـياده بر نشسته سلام كنند، و چون گروهى بگروه ديگر برخورند آنان كه كمترند به بيشتران سلام كنند، و چون يك نفر بگروهى برخورد آن يك بآن گروه سلام كند.

4- سَهْلُ بْنُ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ يُسَلِّمُ الرَّاكِبُ عَلَى الْمَاشِي وَ الْقَائِمُ عَلَى الْقَاعِدِ
اصول كافى جلد 4 صفحه : 463 رواية : 4
ترجمه :
4ـ و نيز آنحضرت عليه السلام فرمود: سواره بر پياده و ايستاده بر نشسته سلام كند.

5- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ إِذَا كـَانَ قَوْمٌ فِي مَجْلِسٍ ثُمَّ سَبَقَ قَوْمٌ فَدَخَلُوا فَعَلَى الدَّاخِلِ أَخِيراً إِذَا دَخَلَ أَنْ يُسَلِّمَ عَلَيْهِمْ
اصول كافى جلد 4 صفحه : 463 رواية : 5
ترجمه :
5ـ و نيز فرموده عليه السلام : هرگاه مردمى در انجمنى باشند و مردم ديگرى وارد شوند آنها كه تازه وارد شده اند بايد سلام كنند.

*باب اينكه چون يكتن از ميان يك گروه سلام كرد از ديگران كافى است و چون يكى از ميان يك گروه جواب داد از ديگران كافى است*

بَابُ إِذَا سَلَّمَ وَاحِدٌ مِنَ الْجَمَاعَةِ أَجْزَأَهُمْ وَ إِذَا رَدَّ وَاحِدٌ مِنَ الْجَمَاعَةِ أَجْزَأَ عَنْهُمْ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ ابْنِ بُكَيْرٍ عَنْ بَعْضِ أَصـْحـَابِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا مَرَّتِ الْجَمَاعَةُ بِقَوْمٍ أَجْزَأَهُمْ أَنْ يُسَلِّمَ وَاحِدٌ مِنْهُمْ وَ إِذَا سَلَّمَ عَلَى الْقَوْمِ وَ هُمْ جَمَاعَةٌ أَجْزَأَهُمْ أَنْ يَرُدَّ وَاحِدٌ مِنْهُمْ
اصول كافى جلد 4 صفحه : 463 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: هرگاه گروهى بجمعى بگذرند كافى است كه يكى از آنها سلام كند، و چون بر جمعى سلام كردند كافى است كه يكى از ايشان جواب دهد.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ إِذَا سَلَّمَ الرَّجُلُ مِنَ الْجَمَاعَةِ أَجْزَأَ عَنْهُمْ
اصول كافى جلد 4 صفحه : 463 رواية : 2
ترجمه :
2ـ عـبـد الرحمن بن حجاج گويد: كه (امام عليه السلام ) فرمود: چون يكتن از ميان گروهى سلام كرد از ديگران كافى است .

3- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ غِيَاثِ بْنِ إِبْرَاهِيمَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا سَلَّمَ مِنَ الْقَوْمِ وَاحِدٌ أَجْزَأَ عَنْهُمْ وَ إِذَا رَدَّ وَاحِدٌ أَجْزَأَ عَنْهُمْ
اصول كافى جلد 4 صفحه : 464 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فـرمـود: چون يكى از ميان مردمى سلام كرد از آنها كافى است ، و چون يكى از آنها جواب داد از آنها بس است .

*باب سلام كردن به زنها*

بَابُ التَّسْلِيمِ عَلَى النِّسَاءِ

1- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ حَمَّادِ بْنِ عِيسَى عَنْ رِبْعِيِّ بْنِ عَبْدِ اللَّهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ رَسـُولُ اللَّهِ ص يُسَلِّمُ عَلَى النِّسَاءِ وَ يَرْدُدْنَ عَلَيْهِ السَّلَامَ وَ كَانَ أَمِيرُ الْمـُؤْمـِنـِيـنَ ع يـُسـَلِّمُ عـَلَى النِّسـَاءِ وَ كـَانَ يـَكْرَهُ أَنْ يُسَلِّمَ عَلَى الشَّابَّةِ مِنْهُنَّ وَ يَقُولُ أَتَخَوَّفُ أَنْ يُعْجِبَنِي صَوْتُهَا فَيَدْخُلَ عَلَيَّ أَكْثَرُ مِمَّا أَطْلُبُ مِنَ الْأَجْرِ
اصول كافى جلد 4 صفحه : 464 رواية : 1
ترجمه :
1ـ حضرت صادق (ع ) فرمود: كه رسولخدا (ص ) بزنها سلام ميكرد و آنها نيز جواب مى دادنـد، و امـيرالمؤ منين نيز سلام مى كرد و خوش نداشت كه بجوانهاى از زنها سلام كند، و مى فرمود: مى ترسم آوازش مرا خوش آيد، و زيادتر از آن
اجرى كه مى جويم (گناه ) بمن رسد.


جلد 4 - بخش 67

*باب سلام كردن بر سائر ملت ها*

بَابُ التَّسْلِيمِ عَلَى أَهْلِ الْمِلَلِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنِ ابْنِ أُذَيْنَةَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ دَخَلَ يَهُودِيٌّ عَلَى رَسُولِ اللَّهِ ص وَ عَائِشَةُ عِنْدَهُ فَقَالَ السَّامُ عَلَيْكُمْ فَقَالَ رَسُولُ اللَّهِ ص عَلَيْكُمْ ثُمَّ دَخَلَ آخَرُ فَقَالَ مِثْلَ ذَلِكَ فَرَدَّ عَلَيْهِ كَمَا رَدَّ عَلَى صَاحِبِهِ ثُمَّ دَخـَلَ آخـَرُ فَقَالَ مِثْلَ ذَلِكَ فَرَدَّ رَسُولُ اللَّهِ ص كَمَا رَدَّ عَلَى صَاحِبَيْهِ فَغَضِبَتْ عَائِشَةُ فَقَالَتْ عَلَيْكُمُ السَّامُ وَ الْغَضَبُ وَ اللَّعْنَةُ يَا مَعْشَرَ الْيَهُودِ يَا إِخْوَةَ الْقِرَدَةِ وَ الْخَنَازِيرِ فـَقـَالَ لَهـَا رَسـُولُ اللَّهِ ص يـَا عـَائِشـَةُ إِنَّ الْفـُحـْشَ لَوْ كـَانَ مـُمَثَّلًا لَكَانَ مِثَالَ سَوْءٍ إِنَّ الرِّفْقَ لَمْ يُوضَعْ عَلَى شَيْءٍ قَطُّ إِلَّا زَانَهُ وَ لَمْ يُرْفَعْ عَنْهُ قَطُّ إِلَّا شَانَهُ قَالَتْ يَا رَسُولَ اللَّهِ أَ مـَا سـَمـِعـْتَ إِلَى قَوْلِهِمْ السَّامُ عَلَيْكُمْ فَقَالَ بَلَى أَ مَا سَمِعْتِ مَا رَدَدْتُ عَلَيْهِمْ قُلْتُ عَلَيْكُمْ فَإِذَا سَلَّمَ عَلَيْكُمْ مُسْلِمٌ فَقُولُوا سَلَامٌ عَلَيْكُمْ وَ إِذَا سَلَّمَ عَلَيْكُمْ كَافِرٌ فَقُولُوا عَلَيْكَ
اصول كافى جلد 4 صفحه : 464 رواية : 1
ترجمه :
1ـ حضرت باقر عليه السلام فرمود: مردى يهودى وارد شد بر رسولخدا (ص ) و عايشه هم در حضور آنحضرت صلى اللّه عليه و آله بود و گفت : ((السام عليكم )) (يعنى مرگ بـر شـمـا، رسـول خـدا صـلى اللّه عـليـه و آله در پاسخ فرمود: ((عليكم )) (يعنى بر شـما) سپس ديگرى (از يهود) آمد و مانند همان گفت و رسولخدا (ص ) نيز مانند رفيقش باو پـاسـخ داد، پـس سـومـى وارد شد و مانند آن گفت و رسولخدا (ص ) همانطور كه بدو نفر رفقايش جواب داده بود جواب او را گفت ، پس عايشه خشمگين شد و گفت : ((سام )) و خشم و لعـنـت بـر شـمـا باد اى گروه يهود واى برادران ميمونها و خوكها، پس رسولخدا (ص ) بـه عـايـشه فرمود: اى عايشه اگر فحش بصورتى مجسم مى شد هر آينه بد صورتى داشت ، نرمش و مدارا بر هيچ چيز نهاده نشده جز اينكه آن چيز را آراسته است ، و از هيچ چيز بـرداشـتـه نشده جز اينكه آنرا زشت ساخته عرض كرد: اى رسولخدا آيا نشنيدى كه اينها گفتند: ((السام عليكم ))؟ فرمود: چرا، مگر تو نشنيدى آنچه من پاسخشان را دادم و گفتم : ((عـليـكـم ))؟ پـس هـرگـاه مـسـلمانى بشما سلام كرد باو بگوئيد: ((سلام علكيم )) و هرگاه كافرى بر شما سلام كرد در پاسخش بگوئيد: ((عليك )).

2- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ غِيَاثِ بْنِ إِبـْرَاهـِيـمَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ أَمـِيـرُ الْمـُؤْمـِنـِيـنَ ع لَا تَبْدَءُوا أَهْلَ الْكِتَابِ بِالتَّسْلِيمِ وَ إِذَا سَلَّمُوا عَلَيْكُمْ فَقُولُوا وَ عَلَيْكُمْ
اصول كافى جلد 4 صفحه : 465 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: امـيـرالمـؤ مـنـيـن عـليـه السـلام فـرمـوده : بـاءهـل كـتـاب آغـاز بـسـلام نكنيد، و هرگاه بشما سلام كردند شما در جواب بگوئيد: ((و عليكم )).

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الْيَهُودِيِّ وَ النَّصْرَانِيِّ وَ الْمُشْرِكِ إِذَا سَلَّمُوا عَلَى الرَّجُلِ وَ هُوَ جَالِسٌ كَيْفَ يَنْبَغِي أَنْ يَرُدَّ عَلَيْهِمْ فَقَالَ يَقُولُ عَلَيْكُمْ
اصول كافى جلد 4 صفحه : 465 رواية : 3
ترجمه :
3ـ سـمـاعـه گـويـد: از حـضـرت صادق (ع ) پرسيدم از اينكه يهودى و نصرانى و مشرك هـرگـاه بـر مـسـلمانى سلام كنند و او نشسته باشد چگونه جواب آنها را بگويد؟ فرمود: ميگويد: ((عليكم )).

4- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنِ ابْنِ بُكَيْرٍ عَنْ بُرَيْدِ بْنِ مـُعـَاوِيـَةَ عـَنْ مـُحـَمَّدِ بـْنِ مـُسـْلِمٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ إِذَا سـَلَّمَ عـَلَيـْكَ الْيـَهـُودِيُّ وَ النَّصْرَانِيُّ وَ الْمُشْرِكُ فَقُلْ عَلَيْكَ
اصول كافى جلد 4 صفحه : 465 رواية : 4
ترجمه :
4ـ و نـيـز مـحـمـد بـن مسلم از آنحضرت عليه السلام حديث كند كه فرمود: هرگاه يهودى و نصرانى و مشرك بر تو سلام كردند بگو: ((عليك )).

5- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ عَنْ عَمْرِو بْنِ شـِمـْرٍ عـَنْ جـَابـِرٍ عـَنْ أَبـِي جـَعـْفَرٍ ع قَالَ أَقْبَلَ أَبُو جَهْلِ بْنُ هِشَامٍ وَ مَعَهُ قَوْمٌ مِنْ قُرَيْشٍ فـَدَخـَلُوا عـَلَى أَبـِي طـَالِبٍ فـَقـَالُوا إِنَّ ابـْنَ أَخـِيـكَ قـَدْ آذَانـَا وَ آذَى آلِهـَتَنَا فَادْعُهُ وَ مُرْهُ فـَلْيَكُفَّ عَنْ آلِهَتِنَا وَ نَكُفُّ عَنْ إِلَهِهِ قَالَ فَبَعَثَ أَبُو طَالِبٍ إِلَى رَسُولِ اللَّهِ ص فَدَعَاهُ فـَلَمَّا دَخـَلَ النَّبـِيُّ ص لَمْ يـَرَ فـِي الْبـَيـْتِ إِلَّا مـُشـْرِكاً فَقَالَ السَّلَامُ عَلَى مَنِ اتَّبَعَ الْهـُدَى ثُمَّ جَلَسَ فَخَبَّرَهُ أَبُو طَالِبٍ بِمَا جَاءُوا لَهُ فَقَالَ أَ وَ هَلْ لَهُمْ فِي كَلِمَةٍ خَيْرٍ لَهُمْ مِنْ هـَذَا يـَسـُودُونَ بـِهـَا الْعـَرَبَ وَ يـَطَئُونَ أَعْنَاقَهُمْ فَقَالَ أَبُو جَهْلٍ نَعَمْ وَ مَا هَذِهِ الْكَلِمَةُ فَقَالَ تَقُولُونَ لَا إِلَهَ إِلَّا اللَّهُ قَالَ فَوَضَعُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَ خَرَجُوا هُرَّاباً وَ هُمْ يَقُولُونَ م ا سـَمـِعـْن ا بـِه ذ ا فـِي الْمـِلَّةِ الْآخـِرَةِ إِنْ ه ذ ا إِلَّا اخـْتـِل اقٌ فـَأَنـْزَلَ اللَّهُ تـَعـَالَى فـِي قـَوْلِهـِمْ ص وَ الْقـُرْآنِ ذِي الذِّكـْرِ إِلَى قـَوْلِهِ إِلَّا اخْتِل اقٌ
اصول كافى جلد 4 صفحه : 466 رواية : 5
ترجمه :
5ـ جـابـر از حـضـرت بـاقـر عـليـه السـلام حـديـث كـنـد كـه فـرمـود: ابوجهل بن هشام با گروهى از قريش نزد ابوطالب رفتند و گفتند: اين برادر زاده ات ما را آزار دهد و معبودهاى ما را هم بيازارد او را بخواه و دستورش بده از نكوهش معبودان ما خود دارى كـند تا ما هم از نكوهش معبود او خود دارى كنيم ، فرمود: پس ابوطالب نزد رسولخدا (ص ) فـرسـتـاد و او را فـرا خـوانـد، هـمينكه رسول خدا (ص ) وارد شد در خانه جز مشرك كـسـى نـديد پس فرمود: ((السلام على من اتبع الهدى )) (يعنى سلام بر هر كس پيروى از حـق كـند) و نشست ، ابوطالب از آنچه مشركين گفته بودند آگاهش ، حضرت فرمود: آيا بجاى اين پيشنهاد كلمه اى نخواهند كه بدان وسيله بر عرب آقائى كنند و بر گردن همه آنـهـا سـوار شـونـد؟ (كـنـايـه از ايـن اسـت كـه هـمـه را زيـر فـرمـان خـويـش در آورنـد) ابوجهل گفت : چرا آن كلمه چيست ؟ فرمود: بگوئيد: ((لا اله الا الله )) (همينكه اين كلام را شـنـيدند) انگشت هاى خود را در گوش نهاده و پا بفرار گذاردند و مى گفتند: ((ما در ملت پـسـيـن ايـن را نـشـنـيـده ايم و اين نيست جز آورده تازه و نوين )) پس خداى تعالى درباره گفتار ايشان از اول سوره : ((ص ، و القرآن ذى الذكر)) تا آيه (8) (يعنى تا آخر آيه ): ((الا اختلاق )) نازل فرمود.

6- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ تَقُولُ فِي الرَّدِّ عَلَى الْيَهُودِيِّ وَ النَّصْرَانِيِّ سَلَامٌ
اصول كافى جلد 4 صفحه : 466 رواية : 6
ترجمه :
6ـ حضرت صادق (ع ) فرمود: در جواب سلام يهودى و نصرانى ميگوئى : ((سلام ))

شــرح :
مجلسى (ره ) گويد: يعنى بر ما يا بر مستحقش يا بركسى كه پيروى از حق كند.
7- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ قـُلْتُ لِأَبـِي الْحـَسـَنِ مـُوسـَى ع أَ رَأَيـْتَ إِنِ احـْتَجْتُ إِلَى مُتَطَبِّبٍ وَ هُوَ نَصْرَانِيٌّ أُسَلِّمُ عَلَيْهِ وَ أَدْعُو لَهُ قَالَ نَعَمْ إِنَّهُ لَا يَنْفَعُهُ دُعَاؤُكَ
اصول كافى جلد 4 صفحه : 466 رواية : 7
ترجمه :
7ـ عـبـدالرحـمـن بـن حجاج گويد: بحضرت كاظم عليه السلام عرض كردم : بفرمائيد كه اگـر مـن نيازمند يك طبيب نصرانى شدم ميتوانم بر او سلام كنم و در حقش دعا كنم ؟ فرمود: آرى دعاى تو باو سودى نبخشد.

8- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ الرَّحْمَنِ بْنِ الْحَجَّاجِ قَالَ قُلْتُ لِأَبِي الْحَسَنِ مُوسَى ع أَ رَأَيْتَ إِنِ احْتَجْتُ إِلَى الطَّبِيبِ وَ هُوَ نَصْرَانِيٌّ أَنْ أُسَلِّمَ عَلَيْهِ وَ أَدْعُوَ لَهُ قَالَ نَعَمْ إِنَّهُ لَا يَنْفَعُهُ دُعَاؤُكَ
اصول كافى جلد 4 صفحه : 467 رواية : 8
ترجمه :
8ـ عـبـدالرحـمـن بـن حـجاج گويد:بحضرت كاظم عليه السلام عرض كردم : بفرمائيد كه اگـر مـن نيازمند يك طبيب نصرانى شدم ميتوانم بر او سلام كنم و در حقش دعا كنم ؟ فرمود: آرى دعاى تو باو سودى نبخشد.

9- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عِيسَى بْنِ عُبَيْدٍ عَنْ مُحَمَّدِ بـْنِ عَرَفَةَ عَنْ أَبِي الْحَسَنِ الرِّضَا ع قَالَ قِيلَ لِأَبِي عَبْدِ اللَّهِ ع كَيْفَ أَدْعُو لِلْيَهُودِيِّ وَ النَّصْرَانِيِّ قَالَ تَقُولُ لَهُ بَارَكَ اللَّهُ لَكَ فِي الدُّنْيَا
اصول كافى جلد 4 صفحه : 467 رواية : 9
ترجمه :
9ـ حـضـرت رضا عليه السلام فرمود: به حضرت صادق (ع ) عرض شد: در حق يهودى و نصرانى چگونه دعا كنيم ؟ فرمود: باو بگوئيد: خدا بدنياى تو بركت بدهد.

10- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ عَنْ وُهَيْبِ بْنِ حَفْصٍ عَنْ أَبِي بَصِيرٍ عَنْ أَحَدِهِمَا ع فـِي مـُصـَافـَحـَةِ الْمـُسـْلِمِ الْيـَهُودِيَّ وَ النَّصْرَانِيَّ قَالَ مِنْ وَرَاءِ الثَّوْبِ فَإِنْ صَافَحَكَ بِيَدِهِ فَاغْسِلْ يَدَكَ
اصول كافى جلد 4 صفحه : 467 رواية : 10
ترجمه :
10ـ ابـو بـصـيـر از يـكـى از دو امـام بـاقـر و صـادق عـليه السلام حديث كند كه درباره مصافحه (و دست دادن ) مسلمان بيهود و نصرانى فرمود: از پشت جامه باشد، و چنانچه با دست لختت بتو دست داد دستت را بشوى .

11- أَبُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عَبَّاسِ بْنِ عَامِرٍ عَنْ عَلِيِّ بْنِ مـَعـْمـَرٍ عَنْ خَالِدٍ الْقَلَانِسِيِّ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ ع أَلْقَى الذِّمِّيَّ فَيُصَافِحُنِي قَالَ امْسَحْهَا بِالتُّرَابِ وَ بِالْحَائِطِ قُلْتُ فَالنَّاصِبَ قَالَ اغْسِلْهَا
اصول كافى جلد 4 صفحه : 467 رواية : 11
ترجمه :
11ـ خـالد قـلانـسـى گويد: بحضرت صادق عليه السلام عرض كردم : من با كافر ذمى (يـعنى آنان كه در ذمه اسلامند مانند يهود و نصارى و گبر) برخورد ميكنم و او با من دست ميدهد؟ فرمود: دستت بخاك بمال يا بديوار بكش ، عرض كردم : اگر ناصبى (يعنى دشمن اهل بيت پيغمبر ص ـ) باشد چطور؟ فرمود: دستت را بشوى .

12- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ صَفْوَانَ عَنِ الْعَلَاءِ بْنِ رَزِينٍ عَنْ مـُحـَمَّدِ بـْنِ مـُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع فِي رَجُلٍ صَافَحَ رَجُلًا مَجُوسِيّاً قَالَ يَغْسِلُ يَدَهُ وَ لَا يَتَوَضَّأُ
اصول كافى جلد 4 صفحه : 467 رواية : 12
ترجمه :
12ـ مـحـمد بن مسلم از حضرت باقر عليه السلام درباره مردى كه با مردى گبر دست داده است حديث كند كه فرمود: دستش را بشويد و وضوء نسازد.

*باب نامه نوشتن مسلمان با اهل ذمه يهود و نصارى و مجوس*

بَابُ مُكَاتَبَةِ أَهْلِ الذِّمَّةِ

1- أَحـْمـَدُ بـْنُ مـُحـَمَّدٍ الْكُوفِيُّ عَنْ عَلِيِّ بْنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يـَعـْقـُوبَ بـْنِ سـَالِمٍ عـَنْ أَبـِي بـَصِيرٍ قَالَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يَكُونُ لَهُ الْحـَاجَةُ إِلَى الْمَجُوسِيِّ أَوْ إِلَى الْيَهُودِيِّ أَوْ إِلَى النَّصْرَانِيِّ أَوْ أَنْ يَكُونَ عَامِلًا أَوْ دِهْقَاناً مِنْ عـُظـَمـَاءِ أَهـْلِ أَرْضـِهِ فَيَكْتُبُ إِلَيْهِ الرَّجُلُ فِي الْحَاجَةِ الْعَظِيمَةِ أَ يَبْدَأُ بِالْعِلْجِ وَ يُسَلِّمُ عـَلَيـْهِ فـِي كـِتَابِهِ وَ إِنَّمَا يَصْنَعُ ذَلِكَ لِكَيْ تُقْضَى حَاجَتُهُ قَالَ أَمَّا أَنْ تَبْدَأَ بِهِ فَلَا وَ لَكـِنْ تـُسـَلِّمُ عـَلَيـْهِ فـِي كـِتـَابـِكَ فـَإِنَّ رَسُولَ اللَّهِ ص قَدْ كَانَ يَكْتُبُ إِلَى كِسْرَى وَ قَيْصَرَ
اصول كافى جلد 4 صفحه : 468 رواية : 1
ترجمه :
1ـ ابـو بـصـيـر گـويد: از حضرت صادق عليه السلام پرسيدند: از اينكه (اگر) مردى نـيـازى بگبر يا يهودى يا نصرانى داشت ، يا اينكه يكى از آنها براى او كار مى كند يا دهقان و از بزرگان سرزمين اوست ، و اين مرد در حاجت مهمى باو نامه مى نويسد آيا در آغاز نـامـه نـام آن مـرد كـافر را بنويسد، و در نامه سلام باو بنويسد؟ و البته اين كار را هم فـقط بخاطر گذشتن كارش مى كند؟ فرمود: اما اينكه نام او را در آغاز نامه بنويسى پس نـكـن (اجـازه نـمـيـدهـم ) ولى در نـامـه ات سـلام بـراى او بـنـويـس زيـرا رسـول خـدا (ص ) نيز بسا كه براى كسرى (پادشاه ايران ) و قيصر (سلطان روم ) نامه مى نوشت .

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ إِسْمَاعِيلَ بْنِ مَرَّارٍ عَنْ يُونُسَ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ عـَنْ أَبِي عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يَكْتُبُ إِلَى رَجُلٍ مِنْ عُظَمَاءِ عُمَّالِ الْمَجُوسِ فَيَبْدَأُ بِاسْمِهِ قَبْلَ اسْمِهِ فَقَالَ لَا بَأْسَ إِذَا فَعَلَ لِاخْتِيَارِ الْمَنْفَعَةِ
اصول كافى جلد 4 صفحه : 468 رواية : 2
ترجمه :
2ـ عـبـداللّه بـن سـنـان از حـضـرت صادق (ع ) حديث كند كه درباره مردى كه به يكى از بـزرگـان كـارمـندان گبر نامه بنويسد و در آن نامه پيش از نام خودش نام او را بنويسد آنحضرت عليه السلام فرمود: باكى نيست اگر اينكار را بخاطر سودى كند.

*باب چشم پوشى و گذشت*

بَابُ الْإِغْضَاءِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْحَجَّالِ عَنْ ثَعْلَبَةَ بْنِ مـَيـْمـُونٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ عِنْدَهُ قَوْمٌ يُحَدِّثُهُمْ إِذْ ذَكَرَ رَجُلٌ مِنْهُمْ رَجُلًا فـَوَقـَعَ فـِيـهِ وَ شـَكـَاهُ فـَقـَالَ لَهُ أَبـُو عـَبـْدِ اللَّهِ ع وَ أَنَّى لَكَ بِأَخِيكَ كُلِّهِ وَ أَيُّ الرِّجَالِ الْمُهَذَّبُ
اصول كافى جلد 4 صفحه : 468 رواية : 1
ترجمه :
1ـ ثـعـلبـة بـن مـيـمـون از مـردى كـه نامش را برده حديث كند كه گفت : مردمى نزد حضرت صـادق عـليه السلام بودند و حضرت براى آنها حديث ميكرد، در اين ميان مردى از آنها نام مـردى را بـبـدى يـاد كـرد و گـله او را بـحـضـرت صادق عليه السلام نمود، حضرت باو فرمود: كجا برايت برادرى تمام عيار بدست آيد، و كدام مردى است كه مهذب و پاك از همه عيوب باشد.

2- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ عَلِيِّ بْنِ الْحَكَمِ وَ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عـَلِيِّ بـْنِ أَبـِي حـَمـْزَةَ عـَنْ أَبـِي بـَصـِيـرٍ قـَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تُفَتِّشِ النَّاسَ فَتَبْقَى بِلَا صَدِيقٍ
اصول كافى جلد 4 صفحه : 469 رواية : 2
ترجمه :
2ـ ابوبصير گويد: حضرت صادق (ع ) فرمود: از درون مردم كاوش و جستجو مكن كه بى رفيق و دوست بمانى .

شــرح :
چون عموم مردم اينگونه هستند كه خواه و ناخواه نقطه ضعفى در آنها هست ، و آنكس كه خالى از هـرگـونـه عـيـبـى بـاشد بطور عموم در ميان مرد نيست ، و در نتيجه كاوش بعيوب مردم آگـاه شـوى و آنـكـس كه تو خواهى بدون عيب و نقص ‍ باشد پيدا نخواهى كرد، پس بهتر آنـكـه بهمان حسن ظاهر اكتفا شود و در صدد جستجو از باطن مردمان نباشى و گرنه ناچار بى رفيق خواهى ماند.

*باب نادر*

بَابٌ نَادِرٌ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْعَلَاءِ بْنِ الْفـُضـَيْلِ وَ حَمَّادِ بْنِ عُثْمَانَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ انْظُرْ قَلْبَكَ فَإِذَا أَنْكَرَ صَاحِبَكَ فَإِنَّ أَحَدَكُمَا قَدْ أَحْدَثَ
اصول كافى جلد 2 صفحه : 469 رواية : 1
ترجمه :
1ـ حماد بن عثمان گويد: شنيدم حضرت صادق عليه السلام مى فرمود: بدلت بنگر پس اگـر ديـدى كـه نـسـبـت بـرفـيـقـت نـگـران هـسـتـى (و چـيـزى در دل دارى ) پس (بدان ) كه يكى از شماها كار تازه اى كرده است .

شــرح :
مـجـلسـى (ره ) گـويد: شايد مقصود اين باشد كه بدان كه رفيقت نيز تو را دشمن دارد و سبب دشمنى يا چيزى است از جانب تو، و يا انديشه فاسدى كه از جانب او نسبت بتو پديد آمده .
2- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنِ الْحَسَنِ بْنِ يُوسُفَ عَنْ زَكَرِيَّا بْنِ مُحَمَّدٍ عَنْ صَالِحِ بْنِ الْحَكَمِ قَالَ سَمِعْتُ رَجُلًا يَسْأَلُ أَبَا عَبْدِ اللَّهِ ع فـَقـَالَ الرَّجـُلُ يـَقـُولُ أَوَدُّكَ فـَكـَيْفَ أَعْلَمُ أَنَّهُ يَوَدُّنِي فَقَالَ امْتَحِنْ قَلْبَكَ فَإِنْ كُنْتَ تَوَدُّهُ فَإِنَّهُ يَوَدُّكَ
اصول كافى جلد 4 صفحه : 469 رواية : 2
ترجمه :
2ـ صالح بن حكم گويد: شنيدم كه مردى از حضرت صادق عليه السلام مى پرسيد و مى گفت : مردى ميگويد: ترا دوست دارم من چگونه بدانم كه و مرا دوست دارد؟ (و راست ميگويد) فـرمـود: دلت را آزمـايـش كـن پـس اگـر تـو نيز او را دوست دارى (بدان كه ) او هم تو را دوست داد.

3- أَبـُو بـَكـْرٍ الْحـَبَّالُ عـَنْ مـُحـَمَّدِ بـْنِ عـِيـسَى الْقَطَّانِ الْمَدَائِنِيِّ قَالَ سَمِعْتُ أَبِي يَقُولُ حـَدَّثـَنـَا مـَسـْعـَدَةُ بـْنُ الْيـَسـَعِ قَالَ قُلْتُ لِأَبِي عَبْدِ اللَّهِ جَعْفَرِ بْنِ مُحَمَّدٍ ع إِنِّي وَ اللَّهِ لَأُحـِبُّكَ فـَأَطـْرَقَ ثـُمَّ رَفـَعَ رَأْسـَهُ فـَقـَالَ صـَدَقْتَ يَا أَبَا بِشْرٍ سَلْ قَلْبَكَ عَمَّا لَكَ فِي قَلْبِي مِنْ حُبِّكَ فَقَدْ أَعْلَمَنِي قَلْبِي عَمَّا لِي فِي قَلْبِكَ
اصول كافى جلد 4 صفحه : 470 رواية : 3
ترجمه :
3ـ مـسـعـدة بـن يسع گويد: به حضرت صادق (ع ) عرض كردم : بخدا سوگند من شما را دوسـت دارم حـضـرت سـر را پـائيـن انـداخت و سپس بلند كدر و فرمود: اى ابا بشير راست گـفـتـى ، از دلت بـپـرس از آنـمـقـدار دوسـتـى كـه بـمـن دارى ، و دل من از آنمقدار محبتى كه از من در دل تو هست مرا آگاه ساخت .

4- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ قَالَ قـُلْتُ لِأَبِي الْحَسَنِ ع لَا تَنْسَنِي مِنَ الدُّعَاءِ قَالَ أَ وَ تَعْلَمُ أَنِّي أَنْسَاكَ قَالَ فَتَفَكَّرْتُ فـِي نـَفـْسـِي وَ قـُلْتُ هـُوَ يـَدْعُو لِشِيعَتِهِ وَ أَنَا مِنْ شِيعَتِهِ قُلْتُ لَا لَا تَنْسَانِي قَالَ وَ كـَيـْفَ عَلِمْتَ ذَلِكَ قُلْتُ إِنِّي مِنْ شِيعَتِكَ وَ إِنَّكَ لَتَدْعُو لَهُمْ فَقَالَ هَلْ عَلِمْتَ بِشَيْءٍ غَيْرِ هَذَا قَالَ قُلْتُ لَا قَالَ إِذَا أَرَدْتَ أَنْ تَعْلَمَ مَا لَكَ عِنْدِي فَانْظُرْ إِلَى مَا لِي عِنْدَكَ
اصول كافى جلد 4 صفحه : 470 رواية : 4
ترجمه :
4ـ حـسـن بـن جـهـم گـويـد: بـحـضـرت ابـى الحـسـن عليه السلام عرض كردم : مرا از دعا فـراموش مكن ، فرمود تو ميدانى كه من فراموشت كنم ؟ گويد: در فكر فرو رفتنم و با خـود گـفـتم : آنحضرت براى شيعيانش دعا كند و من هم از شيعيان او هستم (پس براى من دعا كـنـد) عـرضـكـردم : نـه ، شما مرا فراموش نميكنى ، فرمود: اينرا از كجا دانستى ؟ عرض كردم : من از شيعيان شما هستم و شما هم كه براى شيعيان دعا ميكنى (پس مرا هم در ضمن دعا مـيـكـنـيـد) فـرمـود: جـز ايـن هـم چـيـزى دانـستى ؟ گويد: عرض كردم : نه ، فرمود: هرگاه خواستى بدانى نزد من چگونه هستى بنگر من نزد تو چگونه هستم .

5- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّضْرِ بْنِ سُوَيْدٍ عَنِ الْقَاسِمِ بْنِ سُلَيْمَانَ عَنْ جَرَّاحٍ الْمَدَائِنِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ انْظُرْ قَلْبَكَ فَإِنْ أَنْكَرَ صَاحِبَكَ فَاعْلَمْ أَنَّ أَحَدَكُمَا قَدْ أَحْدَثَ
اصول كافى جلد 4 صفحه : 470 رواية : 5
ترجمه :
5ـ حماد بن عثمان گويد: شنيدم حضرت صادق عليه السلام مى فرمود: بدلت بنگر پس اگـر ديـدى كـه نـسـبـت بـرفـيـقـت نـگـران هـسـتـى (و چـيـزى در دل دارى ) پس (بدان ) كه يكى از شماها كار تازه اى كرده است .

*باب عطسه و جوابى كه هنگام عطسه زدن كسى بايد گفت*

بَابُ الْعُطَاسِ وَ التَّسْمِيتِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحُسَيْنِ بْنِ سَعِيدٍ عَنِ النَّضْرِ بْنِ سـُوَيـْدٍ عـَنِ الْقـَاسـِمِ بْنِ سُلَيْمَانَ عَنْ جَرَّاحٍ الْمَدَائِنِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لِلْمُسْلِمِ عـَلَى أَخـِيـهِ مـِنَ الْحـَقِّ أَنْ يـُسـَلِّمَ عَلَيْهِ إِذَا لَقِيَهُ وَ يَعُودَهُ إِذَا مَرِضَ وَ يَنْصَحَ لَهُ إِذَا غَابَ وَ يـُسـَمِّتـَهُ إِذَا عـَطـَسَ يـَقـُولَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ لَا شَرِيكَ لَهُ وَ يَقُولَ لَهُ يَرْحَمُكَ اللَّهُ فَيُجِيبَهُ فَيَقُولَ لَهُ يَهْدِيكُمُ اللَّهُ وَ يُصْلِحُ بَالَكُمْ وَ يُجِيبَهُ إِذَا دَعَاهُ وَ يَتْبَعَهُ إِذَا مَاتَ
اصول كافى جلد 4 صفحه : 471 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فرمود: از حقوق مسلمان بر برادرش اينست كه چون باو برخورد كـند سلامش كند، و چون بيمار شود بعيادتش رود، و چون پنهان شود (پشت سرش ) براى او خير خواهى كند: و چون عطسه زند و بگويد: ((الحمد اللّه رب العالمين لا شريك له )) بـاو بـگـويـد: ((يـرحـمـك الله )) او نـيـز در جـواب اين گويد: ((يهديكم اللّه و يصلح بـالكـم )) و چـون او را (بـكـارى يـا بـجـائى ) بـخواند (و دعوتش كند) بپذيرد، و چون بميرد تشييعش ‍ كند.

2- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا عَطَسَ الرَّجُلُ فَسَمِّتُوهُ وَ لَوْ كَانَ مِنْ وَرَاءِ جَزِيرَةٍ وَ فِي رِوَايَةٍ أُخْرَى وَ لَوْ مِنْ وَرَاءِ الْبَحْرِ
اصول كافى جلد 4 صفحه : 471 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: رسـولخـدا (ص ) فـرموده است : هرگاه كسى عطسه كرد جواب عطسه اش را بگوئيد اگر چه از پس جزيره اى باشد. و در روايت ديگرى است كه : اگر چه از پس دريا باشد.

3- الْحـُسَيْنُ بْنُ مُحَمَّدٍ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ مُثَنًّى عَنْ إِسْحَاقَ بْنِ يَزِيدَ وَ مُعَمَّرِ بْنِ أَبِي زِيَادٍ وَ ابْنِ رِئَابٍ قَالُوا كُنَّا جُلُوساً عِنْدَ أَبِي عَبْدِ اللَّهِ ع إِذْ عَطَسَ رَجُلٌ فَمَا رَدَّ عَلَيْهِ أَحَدٌ مِنَ الْقَوْمِ شَيْئاً حَتَّى ابْتَدَأَ هُوَ فَقَالَ سُبْحَانَ اللَّهِ أَ لَا سَمَّتُّمْ إِنَّ مـِنْ حَقِّ الْمُسْلِمِ عَلَى الْمُسْلِمِ أَنْ يَعُودَهُ إِذَا اشْتَكَى وَ أَنْ يُجِيبَهُ إِذَا دَعَاهُ وَ أَنْ يَشْهَدَهُ إِذَا مَاتَ وَ أَنْ يُسَمِّتَهُ إِذَا عَطَسَ
اصول كافى جلد 4 صفحه : 471 رواية : 3
ترجمه :
3ـ اسحاق بن يزيد و معمربن ابى زياد و ابن رئاب گويند: ما در خدمت حضرت صادق (ع ) نـشـسـتـه بـوديـم كـه مـردى عطسه زد، پس هيچيك از آنمردم (كه آنجا بودند) جواب او را نگفتند تا اينكه آنحضرت شروع بسخن كرد و فرمود: سبحان اللّه چرا جواب عطسه اش را نـگفتيد؟ همانا از حقوق مسلمان اينست كه هرگاه بيمار شد عيادتش كنند، و چون دعوتى كرد بـپـذيرد، و چون بميرد بر سر جنازه اش حاضر شوند، و چون عطسه زد جواب عطسه اش را بگويند.


جلد 4 - بخش 68

4- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ صَفْوَانَ بْنِ يَحْيَى قَالَ كُنْتُ عِنْدَ الرِّضَا ع فَعَطَسَ فَقُلْتُ لَهُ صَلَّى اللَّهُ عَلَيْكَ ثُمَّ عَطَسَ فَقُلْتُ صَلَّى اللَّهُ عَلَيْكَ ثُمَّ عـَطـَسَ فـَقـُلْتُ صـَلَّى اللَّهُ عَلَيْكَ وَ قُلْتُ لَهُ جُعِلْتُ فِدَاكَ إِذَا عَطَسَ مِثْلُكَ نَقُولُ لَهُ كَمَا يـَقـُولُ بـَعـْضـُنـَا لِبَعْضٍ يَرْحَمُكَ اللَّهُ أَوْ كَمَا نَقُولُ قَالَ نَعَمْ أَ لَيْسَ تَقُولُ صَلَّى اللَّهُ عـَلَى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدٍ قـُلْتُ بـَلَى قـَالَ ارْحـَمْ مُحَمَّداً وَ آلَ مُحَمَّدٍ قَالَ بَلَى وَ قَدْ صَلَّى اللَّهُ عَلَيْهِ وَ رَحِمَهُ وَ إِنَّمَا صَلَوَاتُنَا عَلَيْهِ رَحْمَةٌ لَنَا وَ قُرْبَةٌ
اصول كافى جلد 4 صفحه : 471 رواية : 4
ترجمه :
4ـ صفوان بن يحيى گويد: در خدمت حضرت رضا عليه السلام بودم پس آنحضرت عطسه زد، مـن بـاو گـفـتم : ((صلى اللّه عليك )) دوباره عطسه زد من گفتم : ((صلى اللّه عليك )) بـراى سـومـيـن بـار عـطسه زد و من گفتم : ((صلى اللّه عليك )) و عرض كردم : اگر مـانـند شما (امام معصومى ) عطسه زد همانطور كه ما بهم ميگوئيم ((يرحمك الله )) آنطور بـگوئيم يا اينطور كه من ميگويم ؟ فرمود: چرا مگر نميگوئى : ((صلى اللّه على محمد و آله ))؟ عـرضـكـردم : چـرا، فـرمـود: (تـو مـيـگـوئى )؟ ((ارحـم مـحـمـدا و آل محمد)) (يعنى پس از آنكه ميگوئى : ((صلى اللّه على محمد و آله ))، دنبالش ميگوئى : ((ارحـم مـحـمدا و آل محمد)) و اين هر دو طلب رحمت است بدو لفظ: يكى بلفظ ((يرحمك الله )) و ديـگـر بـلفـظ ((ارحـم محمدا و آل محمد)) از فيض ره ـ) سپس فرمود: آرى محققا خـداونـد بـر مـحـمـد صلوات و رحمت فرستاده و جز اين نيست كه صلوات ما بر او براى ما رحمت و تقرب بخدا است .

شــرح :
يـعـنـى بـاكـى نـيست هر كدام يك از اين دو لفظ را بگوئى زيرا هر دو بمعناى طلب رحمت خـداوند است و محتمل است معناى فرمايش امام عليه السلام اين باشد كه ((صلى اللّه عليك )) بـهـمـان مـعـنـاى ((ارحـم مـحـمـدا و آل مـحمد)) است كه آنهم از لحاظ معنا بازگشتش به ((يرحمك الله )) است پس هر دو لفظ داراى يك معنى است .
5- عَنْهُ عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ أَبِي نَصْرٍ قَالَ سَمِعْتُ الرِّضَا ع يَقُولُ التَّثَاؤُبُ مِنَ الشَّيْطَانِ وَ الْعَطْسَةُ مِنَ اللَّهِ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 472 رواية : 5
ترجمه :
5ـ احمد بن محمد بن ابى نصر گويد: از حضرت رضا عليه السلام شنيدم كه ميفرمود: دهن دره از شيطان است و عطسه از خداى عزوجل است .

شــرح :
مـجـلسـى (ره ) گـويـد: ايـنـكـه دهـن دره را از جـانـب شـيـطان دانسته براى آنست كه دهن دره بـواسـطـه سـنـگـيـنـى بـدن و پـرى شـكـم و سـسـتـى و ميل آن بخواب است ، و مقصود حضرت بازداشت مردمان است از آنچه باعث پديد آمدن دهن دره اسـت مـانـنـد پـرخـورى و سـيـرى و مانند اينها كه انسان را از طاعات سنگين كند و از انجام خـيـرات كـسل نمايد، و فيض ‍ (ره ) گويد: جهتش اينست كه پيدايش آن از غفلتى است كه از واگـذاردن خـداونـد شـخـص را بـحـال خـود پـديـد آمـده ، زيـرا كـه چـون خـداونـد بـنـده را بحال خود گذارد از ياد خدا غافل شود (و نشانه اش دهن دره است ) و اما وجه اينكه عطسه از طـرف خـدا اسـت ايـن است كه اوست كه بنده اش را وادار بعطسه كرده تا آن بنده هنگام زدن عطسه بياد خدا افتد، و ذكر او را بگويد و اين معانى است كه از حديث آينده استفاده شود.
6- عـَلِيُّ بـْنُ مـُحـَمَّدٍ عَنْ صَالِحِ بْنِ أَبِي حَمَّادٍ قَالَ سَأَلْتُ الْعَالِمَ ع عَنِ الْعَطْسَةِ وَ مَا الْعِلَّةُ فِي الْحَمْدِ لِلَّهِ عَلَيْهَا فَقَالَ إِنَّ لِلَّهِ نِعَماً عَلَى عَبْدِهِ فِي صِحَّةِ بَدَنِهِ وَ سَلَامَةِ جَوَارِحِهِ وَ إِنَّ الْعـَبـْدَ يـَنـْسـَى ذِكـْرَ اللَّهِ عـَزَّ وَ جَلَّ عَلَى ذَلِكَ وَ إِذَا نَسِيَ أَمَرَ اللَّهُ الرِّيحَ فَتَجَاوَزَ فِي بَدَنِهِ ثُمَّ يُخْرِجُهَا مِنْ أَنْفِهِ فَيَحْمَدُ اللَّهَ عَلَى ذَلِكَ فَيَكُونُ حَمْدُهُ عِنْدَ ذَلِكَ شُكْراً لِمَا نَسِيَ
اصول كافى جلد 4 صفحه : 472 رواية : 6
ترجمه :
6ـ صـالح بـن ابـى حـمـاد گـويـد: از حـضـرت مـوسـى بن جعفر عليه السلام از عطسه و سـرايـنـكـه دنـبالش حمد خدا را بايد كرد پرسيدم ؟ فرمود: همانا براى خدا بر بنده اش نـعـمـتـهـائى اسـت كـه سـلامـتى بدو و اعضاى او و تندرستيش ، و بدرستى كه بنده خداى عـزوجـل را از يـاد بـبـرد و دربـاره ايـن نـعـمتها فراموشش كند، و چون خدا را فراموش كند خـداونـد بـه بـاد دستور دهد كه در تنش بگذرد و از بينى او بيرون آيد تا خدا را بر آن حمد كند، پس حمد او در آن هنگام شكرى است براى آنچه فراموش كرده است .

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ ابْنِ فَضَّالٍ عَنْ جَعْفَرِ بْنِ يُونُسَ عَنْ دَاوُدَ بـْنِ الْحـُصـَيْنِ قَالَ كُنَّا عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَأَحْصَيْتُ فِي الْبَيْتِ أَرْبَعَةَ عَشَرَ رَجـُلًا فـَعـَطـَسَ أَبـُو عـَبـْدِ اللَّهِ ع فـَمـَا تـَكـَلَّمَ أَحَدٌ مِنَ الْقَوْمِ فَقَالَ أَبُو عَبْدِ اللَّهِ ع أَ لَا تُسَمِّتُونَ أَ لَا تُسَمِّتُونَ مِنْ حَقِّ الْمُؤْمِنِ عَلَى الْمُؤْمِنِ إِذَا مَرِضَ أَنْ يَعُودَهُ وَ إِذَا مَاتَ أَنْ يَشْهَدَ جَنَازَتَهُ وَ إِذَا عَطَسَ أَنْ يُسَمِّتَهُ أَوْ قَالَ يُشَمِّتَهُ وَ إِذَا دَعَاهُ أَنْ يُجِيبَهُ
اصول كافى جلد 4 صفحه : 473 رواية : 7
ترجمه :
7ـ داود بـن حـصـين گويد: نزد حضرت صادق عليه السلام بوديم و من شمردم چهارده نفر در آن اطـاق بـودنـد پـس ‍ حضرت صادق عليه السلام عطسه زد و يكنفر از آنگروه سخنى نـگـفت ، حضرت صادق (ع ) فرمود: آيا جواب عطسه را ندهيد؟ آيا جواب عطسه را نگوئيد؟ از حـقوق مؤ من بر مؤ من اينست كه چون بيمار شد عيادتش كند، و چون بميرد بر سر جنازه اش حـاضـر شـود، و چـون عـطـسـه زنـد جـواب عـطـسـه اش بگويد، و چون او را دعوت كند بپذيرد.

8- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحَمَّدِ بْنِ سَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ عَمْرِو بْنِ شِمْرٍ عَنْ جَابِرٍ قَالَ قَالَ أَبُو جَعْفَرٍ ع نِعْمَ الشَّيْءُ الْعَطْسَةُ تَنْفَعُ فِي الْجَسَدِ وَ تُذَكِّرُ بِاللَّهِ عَزَّ وَ جَلَّ قُلْتُ إِنَّ عِنْدَنَا قَوْماً يَقُولُونَ لَيْسَ لِرَسُولِ اللَّهِ ص فِي الْعَطْسَةِ نَصِيبٌ فَقَالَ إِنْ كَانُوا كَاذِبِينَ فَلَا نَالَهُمْ شَفَاعَةُ مُحَمَّدٍ ص
اصول كافى جلد 4 صفحه : 473 رواية : 8
ترجمه :
8ـ جـابـر گـويـد: حـضـرت بـاقر عليه السلام فرمود: چه چيز خوبى است عطسه زدن ، بـراى بـدن سـودمـنـد است ، و خداى عزوجل را نيز بياد انسان آورد، من عرض كردم : نزد ما مـردمـانـى هـسـتند كه ميگويند: رسولخدا (ص ) از عطسه بهره اى ندارد (و عطسه نميزند)؟ فرمود: اگر دروغ گويند شفاعت محمد (ص ) به آنها نرسد.

9- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ بَعْضِ أَصْحَابِهِ قَالَ عَطَسَ رَجُلٌ عـِنْدَ أَبِي جَعْفَرٍ ع فَقَالَ الْحَمْدُ لِلَّهِ فَلَمْ يُسَمِّتْهُ أَبُو جَعْفَرٍ ع وَ قَالَ نَقَصَنَا حَقَّنَا ثُمَّ قَالَ إِذَا عَطَسَ أَحَدُكُمْ فَلْيَقُلِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ أَهْلِ بَيْتِهِ قَالَ فَقَالَ الرَّجُلُ فَسَمَّتَهُ أَبُو جَعْفَرٍ
اصول كافى جلد 4 صفحه : 473 رواية : 9
ترجمه :
9ـ ابـن ابـى عـمـر از برخى از اصحابش حديث كند كه گفت : مردى در خدمت حضرت باقر عليه السلام عطسه زد و گفت : ((الحمدلله )) حضرت باقر عليه السلام جواب عطسه او را نـداد و فـرمـود: از حـق مـا كـاسـت سـپـس فـرمود: چون يكى از شماها عطسه كرد بگويد: ((الحـمـد لله رب العـالمـيـن و صـلى اللّه عـلى مـحـمـد و اءهل بيته )) گويد: پس آنمرد آنچنان گفت و حضرت نيز جواب عطسه او را داد. (يعنى باو فرمود: يرحمك الله ).

10- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْمَاعِيلَ الْبَصْرِيِّ عَنِ الْفُضَيْلِ بْنِ يَسَارٍ قَالَ قُلْتُ لِأَبِي جَعْفَرٍ ع إِنَّ النَّاسَ يَكْرَهُونَ الصَّلَاةَ عَلَى مُحَمَّدٍ وَ آلِهِ فِي ثَلَاثَةِ مَوَاطِنَ عـِنـْدَ الْعـَطـْسـَةِ وَ عـِنـْدَ الذَّبِيحَةِ وَ عِنْدَ الْجِمَاعِ فَقَالَ أَبُو جَعْفَرٍ ع مَا لَهُمْ وَيْلَهُمْ نَافَقُوا لَعَنَهُمُ اللَّهُ
اصول كافى جلد 4 صفحه : 474 رواية : 10
ترجمه :
10ـ فـضـيـل بـن يسار گويد: بحضرت باقر عليه السلام عرض كردم : مردم در سه جا صلوات بر محمد و آلش را بد دادند: يك هنگام عطسه ، و ديگر هنگام سر بريدن حيوانات ، و سوم در هنگام جماع ، حضرت باقر عليه السلام فرمود: چه شده است آنها را؟ واى بر آنها، نفاق كردند، خدا لعنتشان كند.

11- عـَنْهُ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ سَعْدِ بْنِ أَبِي خَلَفٍ قَالَ كَانَ أَبُو جَعْفَرٍ ع إِذَا عـَطـَسَ فَقِيلَ لَهُ يَرْحَمُكَ اللَّهُ قَالَ يَغْفِرُ اللَّهُ لَكُمْ وَ يَرْحَمُكُمْ وَ إِذَا عَطَسَ عِنْدَهُ إِنْسَانٌ قَالَ يَرْحَمُكَ اللَّهُ عَزَّ وَ جَلَّ
اصول كافى جلد 4 صفحه : 474 رواية : 11
ترجمه :
11ـ سـعـد بـن ابـى خـلف گـويـد: حـضـرت باقر عليه السلام هرگاه عطسه ميزد و باو مـيـگـفـتـنـد: ((يـرحمك الله )) حضرت مى فرمود: ((يغفراللّه لكم و يرحمكم )) و هرگاه كـسـى نـزد او عـطـسـه مـيـزد حـضـرت مـيـفـرمـود: ((يـرحـمـك اللّه عزوجل )).

12- عـَنـْهُ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ أَوْ غَيْرِهِ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَطَسَ غُلَامٌ لَمْ يَبْلُغِ الْحُلُمَ عِنْدَ النَّبِيِّ ص فَقَالَ الْحَمْدُ لِلَّهِ فَقَالَ لَهُ النَّبِيُّ ص بَارَكَ اللَّهُ فِيكَ
اصول كافى جلد 4 صفحه : 474 رواية : 12
ترجمه :
12ـ حـضـرت صـادق (ع ) فـرمود: پسر بچه اى كه بحد بلوغ نرسيده بود نزد پيغمبر صـلى اللّه عـليـه و آله عـطـسـه زد و پس از آن گفت : ((الحمد لله )) پيغمبر صلى اللّه عليه و آله باو فرمود: ((بارك اللّه فيك )).

13- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا عَطَسَ الرَّجُلُ فَلْيَقُلِ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ لَا شـَرِيـكَ لَهُ وَ إِذَا سَمَّتَ الرَّجُلُ فَلْيَقُلْ يَرْحَمُكَ اللَّهُ وَ إِذَا رَدَدْتَ فَلْيَقُلْ يَغْفِرُ اللَّهُ لَكَ وَ لَنـَا فـَإِنَّ رَسـُولَ اللَّهِ ص سـُئِلَ عـَنْ آيـَةٍ أَوْ شـَيْءٍ فـِيهِ ذِكْرُ اللَّهِ فَقَالَ كُلُّمَا ذُكِرَ اللَّهُ فِيهِ فَهُوَ حَسَنٌ
اصول كافى جلد 4 صفحه : 474 رواية : 13
ترجمه :
13ـ مـحمد بن مسلم از حضرت باقر عليه السلام حديث كند كه فرمود: هرگاه مردى عطسه زد دنبالش بگويد:((الحمد لله (رب العالمين ) لاشريك له )) و كسى كه مى خواهد جواب عطسه را بدهد بگويد ((يرحمك الله )) و چون (شخصى كه عطسه زده ) بخواهد جواب او را بـدهـد بـگويد: ((يغفر اللّه لك و لنا)) زيرا از رسولخدا (ص ) از آيه هاى يا چيزى كـه در آن ذكـر خـدا بـاشـد پـرسـش شـد (كه آيا در چنين جائى آيه اى يا ذكر مخصوصى بايد گفت ؟) فرمود: هر جمله ايكه در آن ذكر خدا باشد نيكو است .

14- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنِ الْحُسَيْنِ بْنِ نُعَيْمٍ عَنْ مِسْمَعِ بْنِ عَبْدِ الْمَلِكِ قَالَ عَطَسَ أَبُو عَبْدِ اللَّهِ ع فَقَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ ثُمَّ جَعَلَ إِصْبَعَهُ عَلَى أَنْفِهِ فَقَالَ رَغِمَ أَنْفِي لِلَّهِ رَغْماً دَاخِراً
اصول كافى جلد 4 صفحه : 475 رواية : 14
ترجمه :
14ـ مـسمع بن عبدالملك گويد: حضرت صادق (ع ) عطسه زد پس فرمود: ((الحمدلله رب العـالمـيـن )) سـپـس ‍ انـگـشـتـش را بر بينى نهاد و فرمود: ((رغم انفى لله رغما داخرا)) (يعنى بينى من براى خدا بزبونى بر خاك است ).

15- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مـُحـَمَّدِ بـْنِ سـَالِمٍ عَنْ أَحْمَدَ بْنِ النَّضْرِ عَنْ مُحَمَّدِ بْنِ مَرْوَانَ رَفَعَهُ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع مَنْ قَالَ إِذَا عَطَسَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ عَلَى كُلِّ حَالٍ لَمْ يَجِدْ وَجَعَ الْأُذُنَيْنِ وَ الْأَضْرَاسِ
اصول كافى جلد 4 صفحه : 475 رواية : 15
ترجمه :
15ـ امـيـرالمـؤ مـنـيـن عـليـه السـلام در حـديـث مـرفـوعـى فـرمـود: هـركـس چـون عـطسه كند دنـبـال آن بـگـويـد: ((الحـمـد لله رب العـالمـيـن عـلى كل حال )) درد گوش و دندان نبيند.

16- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ أَوْ غَيْرِهِ عَنِ ابْنِ فَضَّالٍ عَنْ بَعْضِ أَصْحَابِهِ عَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ فـِي وَجَعِ الْأَضْرَاسِ وَ وَجَعِ الآذَانِ إِذَا سَمِعْتُمْ مَنْ يَعْطِسُ فَابْدَءُوهُ بِالْحَمْدِ
اصول كافى جلد 4 صفحه : 475 رواية : 16
ترجمه :
16ـ حضرت صادق (ع ) فرمود: درباره درد دندان و گوش هرگاه شنيديد كسى عطسه زد با حمد خدا با او سخن گوئيد.

17- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عـُثـْمـَانَ عـَنْ أَبـِي أُسـَامـَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع مَنْ سَمِعَ عَطْسَةً فَحَمِدَ اللَّهَ عَزَّ وَ جَلَّ وَ صَلَّى عَلَى النَّبِيِّ ص وَ أَهْلِ بَيْتِهِ لَمْ يَشْتَكِ عَيْنَيْهِ وَ لَا ضِرْسَهُ ثُمَّ قَالَ إِنْ سَمِعْتَهَا فَقُلْهَا وَ إِنْ كَانَ بَيْنَكَ وَ بَيْنَهُ الْبَحْرُ
اصول كافى جلد 4 صفحه : 475 رواية : 17
ترجمه :
17ـ ابـواسـامه گويد: حضرت صادق (ع ) فرمود: هر كه صداى عطسه اى را بشنود پس خـداى عـزوجـل را حـمد گويد و بر پيغمبرى (ص ) و خاندانش صلوات بفرستد، درد چشم و دندان نبيند، سپس فرمود: اگر آنرا شنيدى ذكر (حمد و صلوات ) را بگو اگر چه ميان تو و آن (كس كه عطسه زده ) دريا فاصله باشد.

18- أَبـُو عـَلِيٍّ الْأَشـْعَرِيُّ عَنْ بَعْضِ أَصْحَابِهِ عَنِ ابْنِ أَبِي نَجْرَانَ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ عَطَسَ رَجُلٌ نَصْرَانِيٌّ عِنْدَ أَبِي عَبْدِ اللَّهِ ع فَقَالَ لَهُ الْقَوْمُ هَدَاكَ اللَّهُ فـَقـَالَ أَبـُو عـَبـْدِ اللَّهِ ع فـَقـُولُوا يَرْحَمُكَ اللَّهُ فَقَالُوا لَهُ إِنَّهُ نَصْرَانِيٌّ فَقَالَ لَا يَهْدِيهِ اللَّهُ حَتَّى يَرْحَمَهُ
اصول كافى جلد 4 صفحه : 475 رواية : 18
ترجمه :
18ـ ابـن ابى نجران از برخى از شيعيان حديث كند كه گفت : مردى نصرانى نزد حضرت صـادق عـليـه السـلام عـطـسـه زد مـردم بـاو گفتند: ((هداك الله )) (يعنى خدا هدايتت كند) حـضرت صادق عليه السلام فرمود: (بگوئيد) ((يرحمك الله ) عرضكردند: او نصرانى است ؟ تا حد باو رحم نكند هدايتش نفرمايد.

19- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص إِذَا عـَطـَسَ الْمـَرْءُ الْمـُسـْلِمُ ثـُمَّ سـَكـَتَ لِعـِلَّةٍ تـَكُونُ بِهِ قَالَتِ الْمـَلَائِكـَةُ عَنْهُ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ فَإِنْ قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ قَالَتِ الْمَلَائِكَةُ يـَغـْفـِرُ اللَّهُ لَكَ قـَالَ وَ قـَالَ رَسـُولُ اللَّهِ ص الْعـُطـَاسُ لِلْمـَرِيـضِ دَلِيلُ الْعَافِيَةِ وَ رَاحَةٌ لِلْبَدَنِ
اصول كافى جلد 4 صفحه : 476 رواية : 19
ترجمه :
19ـ حضرت صادق (ع ) فرمود: رسولخدا (ص ) فرمود: هرگاه مرد مسلمانى عطسه زند و بـواسـطـه دردى كـه دارد خـامـوش مـاند (و دنبالش نتواند الحمدلله رب العالمين بگويد) فرشتگان بجاى او گويند: ((الحمد لله رب العالمين )) فرشتگان گويند ((يغفر اللّه لك )) فرمود: و رسولخدا (ص ) فرموده : عطسه براى بيمار نشانه بهبودى و آسودگى بدن اوست .

20- مُحَمَّدُ بْنُ يَحْيَى عَنْ مُحَمَّدِ بْنِ مُوسَى عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ عـَبـْدِ الصَّمَدِ بْنِ بَشِيرٍ عَنْ حُذَيْفَةَ بْنِ مَنْصُورٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ الْعُطَاسُ يَنْفَعُ فِي الْبَدَنِ كُلِّهِ مَا لَمْ يَزِدْ عَلَى الثَّلَاثِ فَإِذَا زَادَ عَلَى الثَّلَاثِ فَهُوَ دَاءٌ وَ سُقْمٌ
اصول كافى جلد 4 صفحه : 476 رواية : 20
ترجمه :
20ـ و نـيـز امام صادق عليه السلام فرمود: عطسه براى همه تن سودمند است اگر از سه تا نگذرد و چون از سه تا بگذرد آن درد و بيمارى است .

21- أَحـْمـَدُ بـْنُ مـُحَمَّدٍ الْكُوفِيُّ عَنْ عَلِيِّ بْنِ الْحَسَنِ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يَعْقُوبَ بْنِ سَالِمٍ عَنْ أَبِي بَكْرٍ الْحَضْرَمِيِّ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنْ قَوْلِ اللَّهِ عَزَّ وَ جَلَّ إِنَّ أَنْكَرَ الْأَصْو اتِ لَصَوْتُ الْحَمِيرِ قَالَ الْعَطْسَةُ الْقَبِيحَةُ
اصول كافى جلد 4 صفحه : 476 رواية : 21
ترجمه :
21ـ ابـوبـكـر حـضـر مـى گويد: از حضرت صادق عليه السلام پرسيدم از گفتار خداى عـزوجـل (كـه فـرمايد) ((براستى ناخوش ترين آوازها بانگ خران است )) (سوره لقمان آيه 19) فرمود: عطسه ناهموار است .

22- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْقَاسِمِ بْنِ يَحْيَى عَنْ جَدِّهِ الْحَسَنِ بْنِ رَاشِدٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ مَنْ عَطَسَ ثُمَّ وَضَعَ يَدَهُ عَلَى قَصَبَةِ أَنْفِهِ ثُمَّ قَالَ الْحَمْدُ لِلَّهِ رَبِّ الْعـَالَمـِيـنَ الْحَمْدُ لِلَّهِ حَمْداً كَثِيراً كَمَا هُوَ أَهْلُهُ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ النَّبِيِّ وَ آلِهِ وَ سـَلَّمَ خـَرَجَ مـِنْ مـَنـْخـِرِهِ الْأَيْسَرِ طَائِرٌ أَصْغَرُ مِنَ الْجَرَادِ وَ أَكْبَرُ مِنَ الذُّبَابِ حَتَّى يَسِيرَ تَحْتَ الْعَرْشِ يَسْتَغْفِرُ اللَّهَ لَهُ إِلَى يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 476 رواية : 22
ترجمه :
22ـ حضرت صادق (ع ) فرمود: هر كه عطسه زند سپس دستش را بر استخوان تيغه بينى نـهـد و بـگـويـد: ((الحمد لله رب العالمين (الحمد لله ) حمدا كثيرا كما هواهله وصلى اللّه عـلى مـحـمـد النـبـى و آله و سـلم )) از سـوراخ چـپ بـيـنـى او پـرنـده اى كـوچكتر از ملخ و بـزرگـتـر از مـگـس بـيـرون آيـد و بـرود تـا بـزير عرش رسد و تا روز قيامت براى او استغفار كند.

23- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ بَعْضِ أَصْحَابِهِ رَوَاهُ عَنْ رَجُلٍ مِنَ الْعَامَّةِ قَالَ كـُنـْتُ أُجـَالِسُ أَبـَا عـَبْدِ اللَّهِ ع فَلَا وَ اللَّهِ مَا رَأَيْتُ مَجْلِساً أَنْبَلَ مِنْ مَجَالِسِهِ قَالَ فَقَالَ لِي ذَاتَ يـَوْمٍ مِنْ أَيْنَ تَخْرُجُ الْعَطْسَةُ فَقُلْتُ مِنَ الْأَنْفِ فَقَالَ لِي أَصَبْتَ الْخَطَأَ فَقُلْتُ جـُعـِلْتُ فـِدَاكَ مـِنْ أَيـْنَ تـَخـْرُجُ فـَقـَالَ مـِنْ جَمِيعِ الْبَدَنِ كَمَا أَنَّ النُّطْفَةَ تَخْرُجُ مِنْ جَمِيعِ الْبـَدَنِ وَ مـَخـْرَجـُهـَا مـِنَ الْإِحـْلِيـلِ ثـُمَّ قـَالَ أَ مـَا رَأَيـْتَ الْإِنْسَانَ إِذَا عَطَسَ نُفِضَ أَعْضَاؤُهُ وَ صَاحِبُ الْعَطْسَةِ يَأْمَنُ الْمَوْتَ سَبْعَةَ أَيَّامٍ
اصول كافى جلد 4 صفحه : 477 رواية : 23
ترجمه :
23ـ مـردى از عـامـه گـويد: من با امام صادق عليه السلام نشست و برخاست داشتم و بخدا سـوگـنـد مـجـلسى گرامى تر از مجلسهاى او نديدم ، گويد: روز آنحضرت بمن فرمود: عطسه از كجا بيرون آيد؟ گفتم : از بينى ، فرمود: بخطا رفتى ، گفتم : قربانت از كجا بـيـرون آيـد؟ فـرمـود: از هـمـه بـدن چـنـانـچـه مـنـى از هـمـه بـدن بـيـرون آيد گرچه از احليل (يعنى آلت مردى ) خارج شود، سپس فرمود، آيا نبينى كه چون انسان عطسه زند همه اعضاء بدنش تكان خورد؟ و كسيكه عطسه ميزند هفت روز از مرگ در امان است .

24- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص تَصْدِيقُ الْحَدِيثِ عِنْدَ الْعُطَاسِ
اصول كافى جلد 4 صفحه : 477 رواية : 24
ترجمه :
24ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا صـلى اللّه عـليـه و آله فـرمـوده : نشانه راستگوئى عطسه است .

25- عـَلِيُّ بـْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا كَانَ الرَّجُلُ يَتَحَدَّثُ بِحَدِيثٍ فَعَطَسَ عَاطِسٌ فَهُوَ شَاهِدُ حَقٍّ
اصول كافى جلد 4 صفحه : 477 رواية : 25
ترجمه :
25ـ و نيز فرمود صلى اللّه عليه و آله هرگاه مردى حديثى گويد و كسى عطسه زند آن گواه درستى آن حديث باشد.

26- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسُولُ اللَّهِ ص تَصْدِيقُ الْحَدِيثِ عِنْدَ الْعُطَاسِ
اصول كافى جلد 4 صفحه : 477 رواية : 26
ترجمه :
26ـ حـضـرت صـادق عـليـه السـلام فـرمـود: رسـول خـدا صلى اللّه عليه و آله فرموده : نشانه راستگوئى عطسه است .

27- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَسِّنِ بْنِ أَحْمَدَ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا عَطَسَ الرَّجُلُ ثَلَاثاً فَسَمِّتْهُ ثُمَّ اتْرُكْهُ
اصول كافى جلد 4 صفحه : 477 رواية : 27
ترجمه :
27ـ حـضـرت بـاقـر عـليه السلام فرمود: هرگاه مردى عطسه زد تا سه بار جواب او را بـگو و سپس او را رها كن (يعنى حقى كه در اين باره دارد در بار سوم ادا شود و از آن كه گذشت جواب ندارد).

*باب لازم بودن احترام از مسلمانان ريش سفيد و سالخورده*

بَابُ وُجُوبِ إِجْلَالِ ذِي الشَّيْبَةِ الْمُسْلِمِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدٍ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع إِنَّ مِنْ إِجْلَالِ اللَّهِ عَزَّ وَ جَلَّ إِجْلَالَ الشَّيْخِ الْكَبِيرِ
اصول كافى جلد 4 صفحه : 478 رواية : 1
ترجمه :
1ـ عـبـداللّه بـن سـنـان گـويـد: حـضـرت صـادق (ع ) بـمـن فـرمـود: از احـتـرام خـداى عزوجل احترام پيرمرد سالمند است .


جلد 4 - بخش 69

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ عَرَفَ فَضْلَ كَبِيرٍ لِسِنِّهِ فَوَقَّرَهُ آمَنَهُ اللَّهُ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 478 رواية : 2
ترجمه :
2ـ حـضـرت صـادق (ع ) فـرمـود: رسـولخدا (ص ) فرموده : هر كه برترى پير مردى را بـخـاطـر گـذشـت سن او بداند و او را احترام كند خداوند خاطر او را از هراس روز رستاخيز آسوده سازد.

3- وَ بِهَذَا الْإِسْنَادِ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ مَنْ وَقَّرَ ذَا شَيْبَةٍ فِي الْإِسْلَامِ آمَنَهُ اللَّهُ عَزَّ وَ جَلَّ مِنْ فَزَعِ يَوْمِ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 478 رواية : 3
ترجمه :
3ـ و نيز فرمود (ص ) هر كس احترام كند از كسى كه موى خود را در اسلام سفيد كرده خداى عزوجل از هراس روز قيامت او را آسوده سازد.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عـَنْ إِسـْحـَاقَ بْنِ عَمَّارٍ قَالَ سَمِعْتُ أَبَا الْخَطَّابِ يُحَدِّثُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ثَلَاثَةٌ لَا يَجْهَلُ حَقَّهُمْ إِلَّا مُنَافِقٌ مَعْرُوفٌ بِالنِّفَاقِ ذُو الشَّيْبَةِ فِي الْإِسْلَامِ وَ حَامِلُ الْقُرْآنِ وَ الْإِمَامُ الْعَادِلُ
اصول كافى جلد 4 صفحه : 478 رواية : 4
ترجمه :
4ـ اسحاق بن عمار گويد: شنيدم ابا الخطاب از حضرت صادق عليه السلام حديث مى كرد كه فرموده : سه كس هستند كه حق آنها را ناديده نگيرد كسى جز منافقى كه بنفاق معروف اسـت : كـسـى كـه مـويـش را در اسـلام سـپـيـد كرده ، و آنكه قرآن را در بردارد، و پيشواى عادل .

توضيح :
فيض (ره ) گويد: شايد مقصود از پيشواى عادل امام معصوم عليه السلام باشد.
5- عـَنـْهُ عـَنْ أَبِيهِ عَنْ أَبِي نَهْشَلٍ عَنْ عَبْدِ اللَّهِ بْنِ سِنَانٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع مـِنْ إِجـْلَالِ اللَّهِ عَزَّ وَ جَلَّ إِجْلَالُ الْمُؤْمِنِ ذِي الشَّيْبَةِ وَ مَنْ أَكْرَمَ مُؤْمِناً فَبِكَرَامَةِ اللَّهِ بَدَأَ وَ مَنِ اسْتَخَفَّ بِمُؤْمِنٍ ذِي شَيْبَةٍ أَرْسَلَ اللَّهُ إِلَيْهِ مَنْ يَسْتَخِفُّ بِهِ قَبْلَ مَوْتِهِ
اصول كافى جلد 4 صفحه : 478 رواية : 5
ترجمه :
5ـ عـبـداللّه بـن سـنـان گـويـد: حـضـرت صادق عليه السلام بمن فرمود: از احترام خداى عـزوجـل احـتـرام (پـيـرمـرد) سـپيد موى مؤ من است ، و هر كه مؤ منى را گرامى دارد، بگرامى داشـتـن خـداونـد شـروع كـرده ، و هـر كـه مـؤ مـن سـپـيـده مـوئى را سـبـك شـمـارد خـداى عزوجل كسى را بر او بگمارد كه پيش از مرگش او را سبك شمارد.

6- الْحُسَيْنُ بْنُ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ إِسْحَاقَ عَنْ سَعْدَانَ بْنِ مُسْلِمٍ عَنْ أَبِي بَصِيرٍ وَ غَيْرِهِ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ مِنْ إِجْلَالِ اللَّهِ عَزَّ وَ جَلَّ إِجْلَالُ ذِي الشَّيْبَةِ الْمُسْلِمِ
اصول كافى جلد 4 صفحه : 479 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) فـرمـود: از احـتـرام بـخـداى عزوجل احترام به مو سپيد مسلمان است .

*باب گرامى داشتن شخص كريم و بزرگوار*

بَابُ إِكْرَامِ الْكَرِيمِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنْ عَبْدِ اللَّهِ بْنِ الْقـَدَّاحِ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ دَخَلَ رَجُلَانِ عَلَى أَمِيرِ الْمُؤْمِنِينَ ع فَأَلْقَى لِكُلِّ وَاحِدٍ مِنْهُمَا وِسَادَةً فَقَعَدَ عَلَيْهَا أَحَدُهُمَا وَ أَبَى الْآخَرُ فَقَالَ أَمِيرُ الْمُؤْمِنِينَ ع اقْعُدْ عَلَيْهَا فَإِنَّهُ لَا يَأْبَى الْكَرَامَةَ إِلَّا حِمَارٌ ثُمَّ قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ إِذَا أَتَاكُمْ كَرِيمُ قَوْمٍ فَأَكْرِمُوهُ
اصول كافى جلد 4 صفحه : 479 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: دو نـفـر مـرد بـر حضرت اميرالمؤ منين عليه السلام وارد شـدنـد پس آنحضرت براى هر كدام از آنها توشكى انداخت ، يكى از آندو روى آن نشست و ديگرى خوددارى كرد، اميرالمؤ منين باو فرمود: بر آن بنشين زيرا از پذيرفتن احترام خود دارى نـكـنـد جز الاغ ، سپس فرمود: رسولخدا (ص ) فرموده : هرگاه بزرگوار قومى بر شما رسيد او را گرامى داريد.

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص إِذَا أَتَاكُمْ كَرِيمُ قَوْمٍ فَأَكْرِمُوهُ
اصول كافى جلد 4 صفحه : 479 رواية : 2
ترجمه :
2ـ و نـيـز فـرمـود عـليـه السـلام كـه رسـولخـدا صـلى اللّه عليه و آله فرموده : هرگاه بزرگوار قومى بر شما رسيد او را گرامى داريد.

3- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ أَبـِي عـَبـْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عِيسَى عَنْ عَبْدِ اللَّهِ الْعـَلَوِيِّ عـَنْ أَبـِيـهِ عَنْ جَدِّهِ قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع لَمَّا قَدِمَ عَدِيُّ بْنُ حَاتِمٍ إِلَى النَّبِيِّ ص أَدْخَلَهُ النَّبِيُّ ص بَيْتَهُ وَ لَمْ يَكُنْ فِي الْبَيْتِ غَيْرُ خَصَفَةٍ وَ وِسَادَةٍ مِنْ أَدَمٍ فَطَرَحَهَا رَسُولُ اللَّهِ ص لِعَدِيِّ بْنِ حَاتِمٍ
اصول كافى جلد 4 صفحه : 479 رواية : 3
ترجمه :
3ـ اميرالمؤ منين عليه السلام فرمود: چون عدى بن حاتم (كه هم خود از بزرگان قبيله طى بوده و هم پدرش حاتم طائى معروف است ) به پيغمبر (ص ) وارد شد آنحضرت (ص ) او را بـخـانـه خـود بـرد، و در خـانـه جـز تـيـكـه حـصـيرى و بالشى از پوست چيزى نبود، رسولخدا (ص ) آنها را براى عدى بن حاتم پهن كرد (و خود روى زمين نشست ).

*باب حق شخص وارد شونده*

بَابُ حَقِّ الدَّاخِلِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسُولُ اللَّهِ ص إِنَّ مِنْ حَقِّ الدَّاخِلِ عَلَى أَهْلِ الْبَيْتِ أَنْ يَمْشُوا مَعَهُ هُنَيْئَةً إِذَا دَخَلَ وَ إِذَا خـَرَجَ وَ قـَالَ قـَالَ رَسُولُ اللَّهِ ص إِذَا دَخَلَ أَحَدُكُمْ عَلَى أَخِيهِ الْمُسْلِمِ فِي بَيْتِهِ فَهُوَ أَمِيرٌ عَلَيْهِ حَتَّى يَخْرُجَ
اصول كافى جلد 4 صفحه : 480 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فـرمـوده : از حـقـوق شـخـص كـه بـر اهـل خـانـه وارد شـود ايـنـسـت كـه هـنـگام ورود و خروجش كمى با او راه روند (يعنى چند قدم اسـتـقـبـال و چـنـد قـدم بـدرقـه اش كـنـنـد). و فـرمـود: كـه رسـول خـدا (ص ) فـرموده : هر گاه يكى از شما ببرادر مسلمانش در خانه او وارد گردد او بر صاحبخانه امير است تا آنگاه كه بيرون رود.

*باب اينكه مجلسها امانت است*

بَابُ الْمَجَالِسُ بِالْأَمَانَةِ

1- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ سَهْلِ بْنِ زِيَادٍ وَ أَحْمَدَ بْنِ مُحَمَّدٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَنْ عَبْدِ اللَّهِ بـْنِ سـِنـَانٍ عـَنِ ابـْنِ أَبـِي عـَوْفٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ سَمِعْتُهُ يَقُولُ الْمَجَالِسُ بِالْأَمَانَةِ
اصول كافى جلد 4 صفحه : 480 رواية : 1
ترجمه :
(يـعـنـى صـحـبـتـهـاى خـصـوصـى كـه در مـجـالس شـود يـا نـگـفـته پيدا است كه گوينده ميل ندارد فاش شود حكم امانت را دارد و بايد از افشاء آن خوددارى كرد).
1ـ (ابن ) ابى عوف گويد: شنيدم از حضرت صادق (ع ) كه مى فرمود: مجلسها امانت است .

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الْمَجَالِسُ بِالْأَمَانَةِ
اصول كافى جلد 4 صفحه : 480 رواية : 2
ترجمه :
2ـ (مـانـنـد حـديـث (1) اسـت كـه حـضـرت بـاقـر (ع ) از رسول خدا (ص ) روايت كرده است ).

3- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَمَّنْ ذَكَرَهُ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ الْمـَجـَالِسُ بـِالْأَمَانَةِ وَ لَيْسَ لِأَحَدٍ أَنْ يُحَدِّثَ بِحَدِيثٍ يَكْتُمُهُ صَاحِبُهُ إِلَّا بِإِذْنِهِ إِلَّا أَنْ يَكُونَ ثِقَةً أَوْ ذِكْراً لَهُ بِخَيْرٍ
اصول كافى جلد 4 صفحه : 481 رواية : 3
ترجمه :
3ـ حضرت صادق (ع ) فرمود: مجلسها امانت است ، و كسى حق ندارد كلام محرمانه رفيق خود را بـدون اجـازه او بـازگو كند، مگر در موردى كه شنونده مورد وثوق و اطمينان باشد يا ذكر خيرى از آن رفيق باشد.

*باب سربگوشى صحبت كردن*

بَابٌ فِي الْمُنَاجَاةِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَسَنِ بْنِ مَحْبُوبٍ عَنْ مَالِكِ بْنِ عـَطـِيَّةَ عـَنْ أَبـِي بـَصـِيرٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا كَانَ الْقَوْمُ ثَلَاثَةً فَلَا يَتَنَاجَى مِنْهُمُ اثْنَانِ دُونَ صَاحِبِهِمَا فَإِنَّ فِي ذَلِكَ مَا يَحْزُنُهُ وَ يُؤْذِيهِ
اصول كافى جلد 4 صفحه : 481 رواية : 1
ترجمه :
1ـ حـضرت صادق (ع ) فرمود: هرگاه سه نفر باهم هستند دو نفر آنها سربگوشى با هم صحبت نكنند زيرا كه آندو مايه اندوه و آزار رفيق سومى ايشان است .

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ أَبِي عَبْدِ اللَّهِ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ يُونُسَ بْنِ يـَعـْقـُوبَ عـَنْ أَبـِي الْحَسَنِ الْأَوَّلِ ع قَالَ إِذَا كَانَ ثَلَاثَةٌ فِي بَيْتٍ فَلَا يَتَنَاجَى اثْنَانِ دُونَ صَاحِبِهِمَا فَإِنَّ ذَلِكَ مِمَّا يَغُمُّهُ
اصول كافى جلد 4 صفحه : 481 رواية : 2
ترجمه :
2ـ (مانند حديث اول است كه از حضرت كاظم عليه السلام حديث شده ).

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مَنْ عَرَضَ لِأَخِيهِ الْمُسْلِمِ الْمُتَكَلِّمِ فِي حَدِيثِهِ فَكَأَنَّمَا خَدَشَ وَجْهَهُ
اصول كافى جلد 4 صفحه : 481 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فـرمـوده : هـركس در ميان سخن برادر مـسـلمـانـش (كـه مـشـغـول سـخـن گـفتن است ) بدود و سخن او را ببرد مانند اين است كه او را خراشيده است .

تـوضـيـح:
ايـن حديث مناسب با اين باب نيست ، و جهت اينكه كلينى (ره ) اين حديث را در اين باب آورده است آشكار نشد: جز اينكه گفته شود: كه چون بحث در اين بابها در آداب نشست و بـرخاست است و يكى از آداب مجالست اين است كه انسان در نشست و برخاست با مردم اين جـهـت را مراعات كند كه هرگاه كسى مشغول سخن گفتن است ميان حرف او ندود، باين مناسبت آنرا در اينجا آورده است .

*باب كيفيت نشستن*

بَابُ الْجُلُوسِ

1- عـِدَّةٌ مـِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنِ النَّوْفَلِيِّ عَنْ عَبْدِ الْعَظِيمِ بْنِ عَبْدِ اللَّهِ بـْنِ الْحـَسَنِ الْعَلَوِيِّ رَفَعَهُ قَالَ كَانَ النَّبِيُّ ص يَجْلِسُ ثَلَاثاً الْقُرْفُصَا وَ هُوَ أَنْ يُقِيمَ سَاقَيْهِ وَ يَسْتَقْبِلَهُمَا بِيَدَيْهِ وَ يَشُدَّ يَدَهُ فِي ذِرَاعِهِ وَ كَانَ يَجْثُو عَلَى رُكْبَتَيْهِ وَ كَانَ يَثْنِي رِجْلًا وَاحِدَةً وَ يَبْسُطُ عَلَيْهَا الْأُخْرَى وَ لَمْ يُرَ ص مُتَرَبِّعاً قَطُّ
اصول كافى جلد 4 صفحه : 482 رواية : 1
ترجمه :
1ـ عـبـدالعـظيم بن عبداللّه در حديث مرفوعى (كه سند را بمعصوم عليه السلام رسانده ) حديث كند كه فرمود: پيغمبر (ص ) سه جور مى نشست :
1ـ سـرپا مى نشست و آن اينگونه است كه ساقهاى پا را از زمين بلند كند و دو زانو را در ميان دو دست خود حلقه وار بگيرد (و رانها را بشكم بچسباند) و بشانه پاها را ببندد 2ـ و گاهى دو زانو مى نشست 3 و گاهى يك پا را خم مى كرد و پاى ديگر را روى آن مى انداخت ، و هرگز ديده نشد كه آنحضرت (ص ) چهار زانو بنشيند.

2- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي حَمْزَةَ الثُّمَالِيِّ قَالَ رَأَيـْتُ عـَلِيَّ بـْنَ الْحـُسـَيـْنِ ع قـَاعـِداً وَاضـِعاً إِحْدَى رِجْلَيْهِ عَلَى فَخِذِهِ فَقُلْتُ إِنَّ النَّاسَ يـَكـْرَهـُونَ هـَذِهِ الْجـِلْسَةَ وَ يَقُولُونَ إِنَّهَا جِلْسَةُ الرَّبِّ فَقَالَ إِنِّي إِنَّمَا جَلَسْتُ هَذِهِ الْجِلْسَةَ لِلْمَلَالَةِ وَ الرَّبُّ لَا يَمَلُّ وَ لَا تَأْخُذُهُ سِنَةٌ وَ لَا نَوْمٌ
اصول كافى جلد 4 صفحه : 482 رواية : 2
ترجمه :
2ـ ابو حمزه ثمالى گويد: حضرت على بن الحسين عليهما السلام را ديدم كه نشسته بود و يكى از دو پاى خود را بر ران ديگر گذارده بود، من عرضكردم : مردم از اين نوع نشستن خـوشـشـان نيايد و ميگويند: اين نشستن پروردگار است ؟ حضرت فرمود: اينكه من اينطور نـشـسـتـم بـراى ايـن بـود كـه دلتنگ بودم ، و پروردگار كه دلتنگ نمى شود و چرب و خواب او را نمى گيرد.
توضيح در ضمن حديث (5) شرحى بر اين حديث نيز بيايد.

3- عَلِيٌّ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُحَمَّدِ بْنِ مُرَازِمٍ عَنْ أَبِي سُلَيْمَانَ الزَّاهِدِ عَنْ أَبِي عـَبـْدِ اللَّهِ ع قـَالَ مـَنْ رَضـِيَ بـِدُونِ التَّشـَرُّفِ مـِنَ الْمـَجـْلِسِ لَمْ يـَزَلِ اللَّهُ عـَزَّ وَ جـَلَّ وَ مَلَائِكَتُهُ يُصَلُّونَ عَلَيْهِ حَتَّى يَقُومَ
اصول كافى جلد 4 صفحه : 482 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فـرمـود: هـر كـه بـمـجـلسى بدون تشريفات خشنود باشد خداى عزوجل و فرشتگانش پيوسته بر او رحمت فرستند تا از آن مجلس برخيزد.

4- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ بَعْضِ أَصْحَابِهِ عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص أَكْثَرَ مَا يَجْلِسُ تُجَاهَ الْقِبْلَةِ
اصول كافى جلد 4 صفحه : 483 رواية : 4
ترجمه :
4ـ و نـيـز فرمود عليه السلام : كه رسول خدا (ص ) بيشتر اوقات كه مى نشست رو بقبله بود.

5- أَبُو عَبْدِ اللَّهِ الْأَشْعَرِيُّ عَنْ مُعَلَّى بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ جَلَسَ أَبُو عَبْدِ اللَّهِ ع مُتَوَرِّكاً رِجْلُهُ الْيُمْنَى عَلَى فَخِذِهِ الْيُسْرَى فَقَالَ لَهُ رَجُلٌ جُعِلْتُ فِدَاكَ هَذِهِ جِلْسَةٌ مَكْرُوهَةٌ فَقَالَ لَا إِنَّمَا هُوَ شَيْءٌ قَالَتْهُ الْيَهُودُ لَمَّا أَنْ فَرَغَ اللَّهُ عَزَّ وَ جَلَّ مِنْ خَلْقِ السَّمـَاوَاتِ وَ الْأَرْضِ وَ اسْتَوَى عَلَى الْعَرْشِ جَلَسَ هَذِهِ الْجِلْسَةَ لِيَسْتَرِيحَ فَأَنْزَلَ اللَّهُ عـَزَّ وَ جـَلَّ اللّ هُ ل ا إِل هَ إِلّ ا هـُوَ الْحـَيُّ الْقـَيُّومُ ل ا تـَأْخـُذُهُ سـِنـَةٌ وَ ل ا نَوْمٌ وَ بَقِيَ أَبُو عَبْدِ اللَّهِ ع مُتَوَرِّكاً كَمَا هُوَ
اصول كافى جلد 4 صفحه : 483 رواية : 5
ترجمه :
5ـ حـماد بن عثمان گويد: حضرت صادق (ع ) روى پاى چپ نشست و پاى راست را روى ران چـپ گـذارد، پـس مردى باو عرضكرد: قربانت گردم اين نوع نشستن خوب نيست !؟ فرمود: نـه ايـن حـرفـى اسـت كـه يـهـود گـويـنـد: كـه چـون خـداى عزوجل از آفريدن آسمانها و زمين فارغ شد، و بر عرش استوار گرديد براى استراحت (و رفـع خـسـتـگـى ) ايـنـگـونـه نـشـسـت ، پس خداى تعالى اين آيه (يعنى آية الكرسى ) را نـازل كرد: ((اللّه لا اله هو الحى القيوم لا تاءخذه سنة و لا نوم )) و حضرت صادق (ع ) بهمانطور كه نشسته بود حركت نكرد.

6- عـِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ عَبْدِ اللَّهِ بْنِ الْمُغِيرَةِ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَانَ رَسُولُ اللَّهِ ص إِذَا دَخَلَ مَنْزِلًا قَعَدَ فِي أَدْنَى الْمَجْلِسِ إِلَيْهِ حِينَ يَدْخُلُ
اصول كافى جلد 4 صفحه : 483 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) فـرمود: رسول خدا (ص ) اينگونه بود كه در هر منزلى وارد مى شد همان دم در مى نشست .

7- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع سُوقُ الْمُسْلِمِينَ كَمَسْجِدِهِمْ فَمَنْ سَبَقَ إِلَى مَكَانٍ فَهُوَ أَحَقُّ بِهِ إِلَى اللَّيْلِ قَالَ وَ كَانَ لَا يَأْخُذُ عَلَى بُيُوتِ السُّوقِ كِرَاءً
اصول كافى جلد 4 صفحه : 483 رواية : 7
ترجمه :
7ـ و نـيـز فـرمود عليه السلام : امير المؤ منين عليه السلام فرموده : بازار مسلمانان چون مـسـجـد آنـهـا است ، پس هركس ‍ بمكانى از آن پيشى گرفت (و زودتر از ديگران در جائى نشست ) او سزاوارتر است بدانجا تا بشب ، و فرمود: آنحضرت از دكانهاى بازار كرايه از مردم نمى گرفت .

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص يَنْبَغِي لِلْجُلَسَاءِ فِي الصَّيْفِ أَنْ يَكُونَ بَيْنَ كُلِّ اثْنَيْنِ مِقْدَارُ عَظْمِ الذِّرَاعِ لِئَلَّا يَشُقَّ بَعْضُهُمْ عَلَى بَعْضٍ فِي الْحَرِّ
اصول كافى جلد 4 صفحه : 483 رواية : 8
ترجمه :
8ـ و نيز فرمود عليه السلام : شايسته است براى آنان كه در تابستان دور هم مى نشينند كه ميان هر دو نفر باندازه يك استخوان ذراع فاصله باشد كه از گرما ناراحت نشوند.

9- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ قَالَ رَأَيْتُ أَبَا عَبْدِ اللَّهِ ع يَجْلِسُ فِي بَيْتِهِ عِنْدَ بَابِ بَيْتِهِ قُبَالَةَ الْكَعْبَةِ
اصول كافى جلد 4 صفحه : 484 رواية : 9
ترجمه :
9ـ حماد بن عثمان گويد: حضرت صادق (ع ) را ديدم در اطاقش در رو بقبله مى نشست .

*باب كيفيت نشستن*

بَابُ الِاتِّكَاءِ وَ الِاحْتِبَاءِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص الِاتِّكـَاءُ فـِي الْمَسْجِدِ رَهْبَانِيَّةُ الْعَرَبِ إِنَّ الْمُؤْمِنَ مَجْلِسُهُ مَسْجِدُهُ وَ صَوْمَعَتُهُ بَيْتُهُ
اصول كافى جلد 4 صفحه : 484 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: تـكـيـه زدن (بـر دستها) در مسجد رهبانيت (يعنى گوشه نشينى رياضت ) عرب است ، همانا مجلس است و عبادتگاهش خانه او است .

شــرح :
رهـبانيت بمعناى گوشه گيرى و عزلت از دنيا و رياضت كشيدن است ، و در حديث است كه پـيـغمبر (ص ) فرمود: رهبانيت در اسلام نيست ، و اين روى اين جهت بوده كه ترسايان ، از دنـيـا و اهـل آن كناره گيرى مى كردند و تن خود را مانند مرتاضان بانواع شكنجه و عذاب دچـار مـى كـردنـد تـا روح خـود را تـقـويـت كـنـنـد، و اسـلام از ايـن نـوع عـمـل جـلوگـيـرى فـرمـود، و مـحـتـمل است كه مقصود از اين حديث اين باشد كه رهبانيت عرب بـايـنـسـت كه در مسجد باين كيفيت بنشينند (كه دستها را بجاى عصا براى بدن تكيه گاه كنند) و خلاصه منظور از اين حديث مدح اين وضع از نشستن است ، و ممكن است مذمت از اين نحو نـشـسـتـن بـاشد و مقصود اين باشد كه چنانچه رهبانيت بدعتى بود كه ترسايان گذارده بـودنـد، ايـنـگـونـه نـشـسـتـن نـيـز در مـسـجـد از بـدعـتـهاى عرب است ، و مجلسى (ره ) اين احـتـمـال دوم را ظـاهـر دانـسـتـه ، ولى بـنـظـر مـى رسـد كـه احـتـمـال اول ظـاهـر بـاشـد چـنـانـچـه در حـديـث آمـده اسـت كـه رسول خدا (ص ) فرمود: رهبانيت امت من نشستن در مساجد بخاطر انتظار نماز است .
2- عـَنْهُ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ الِاحْتِبَاءُ فِي الْمَسْجِدِ حِيطَانُ الْعَرَبِ
اصول كافى جلد 4 صفحه : 484 رواية : 2
ترجمه :
2ـ امـام صـادق عـليـه السلام فرمود: در مسجد روى پا نشستن و زانوها را با دو دست حلقه وار بغل گرفتن ديوار عربها است .

شــرح :
يـعنى چنانچه كسى كه كنار ديوار بنشينند براى رفع خستگى بديوار تكيه كنند عربها هم كه در مسجد بنشينند بجاى ديوار براى تكيه زدن از اين نحو نشستن استفاده كنند.
3- مـُحـَمَّدُ بـْنُ إِسـْمـَاعـِيلَ عَنِ الْفَضْلِ بْنِ شَاذَانَ وَ عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ جَمِيعاً عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنْ أَبِي الْحَسَنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص الِاحْتِبَاءُ حِيطَانُ الْعَرَبِ
اصول كافى جلد 4 صفحه : 485 رواية : 3
ترجمه :
3ـ (مانند حديث (2) است )

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنْ سَمَاعَةَ قَالَ سـَأَلْتُ أَبـَا عـَبـْدِ اللَّهِ ع عـَنِ الرَّجـُلِ يـَحْتَبِي بِثَوْبٍ وَاحِدٍ فَقَالَ إِنْ كَانَ يُغَطِّي عَوْرَتَهُ فَلَا بَأْسَ
اصول كافى جلد 4 صفحه : 485 رواية : 4
ترجمه :
4ـ سماعه گويد: از حضرت صادق (ع ) پرسيدم : كه مردى يك پيراهن بيش در تنش نيست ، مى تواند روى پا بنشيند؟ فرمود: اگر آن پيراهن عورتش را مى پوشاند عيب ندارد.

تـوضـيـح:
عـربها در زمانهاى قديم معمولا يك پيراهن بلند بتن مى كردند و زير آن چيزى مـانـنـد شـلوار نـداشـتـه انـد چـنـانـچـه اكـنـون نـيـز در ميان اعراب بدوى و چادر نشين چنين مـعـمـول است ، از اينرو سماعة مى پرسد كه با چنين وضعى نشستن روى پا بآن كيفيت كه رانـهـا بـشكم چسبيده و زانوها با دوست حلقه وار نگهدارى شده و خواه ناخواه عورتين روى زمـيـن قـرار گـيـرد چـگونه است ؟ امام عليه السلام در پاسخ فرمود: كه اگر عورتش را بپوشاند عيبى ندارد.

5- عَنْهُ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ بَعْضِ أَصْحَابِنَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا يَجُوزُ لِلرَّجُلِ أَنْ يَحْتَبِيَ مُقَابِلَ الْكَعْبَةِ
اصول كافى جلد 4 صفحه : 485 رواية : 5
ترجمه :
5ـ حضرت صادق (ع ) فرمود: روا نيست كه انسان در برابر خانه كعبه سرپا بنشيند.


جلد 4 - بخش 70

*باب شوخى و خنده*

بَابُ الدُّعَابَةِ وَ الضَّحِكِ

1- مـُحـَمَّدُ بـْنُ يـَحـْيـَى عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بْنِ عِيسَى عَنْ مُعَمَّرِ بْنِ خَلَّادٍ قَالَ سَأَلْتُ أَبَا الْحـَسـَنِ ع فَقُلْتُ جُعِلْتُ فِدَاكَ الرَّجُلُ يَكُونُ مَعَ الْقَوْمِ فَيَجْرِي بَيْنَهُمْ كَلَامٌ يَمْزَحُونَ وَ يـَضـْحـَكُونَ فَقَالَ لَا بَأْسَ مَا لَمْ يَكُنْ فَظَنَنْتُ أَنَّهُ عَنَى الْفُحْشَ ثُمَّ قَالَ إِنَّ رَسُولَ اللَّهِ ص كـَانَ يـَأْتـِيـهِ الْأَعـْرَابـِيُّ فـَيـُهـْدِي لَهُ الْهـَدِيَّةَ ثـُمَّ يـَقـُولُ مَكَانَهُ أَعْطِنَا ثَمَنَ هَدِيَّتِنَا فَيَضْحَكُ رَسُولُ اللَّهِ ص وَ كَانَ إِذَا اغْتَمَّ يَقُولُ مَا فَعَلَ الْأَعْرَابِيُّ لَيْتَهُ أَتَانَا
اصول كافى جلد 4 صفحه : 485 رواية : 1
ترجمه :
1ـ مـعـمـر بن خلاد گويد: از حضرت رضا عليه السلام پرسيدم : و عرضكردم : قربانت گـردم مـردى در مـيان جمعى است و سخنى بميان آيد و آنها شوخى كنند و بخندند؟ فرمود: بـاكـى نـيـسـت تـا آنـجا كه نباشد و گمانم كه مقصودش فحش بود (يعنى در صورتيكه بـفـحـش و هـرزه گـوئى نـكـشـد، و فـحـش در آن نـبـاشـد) سـپـس فـرمـود: هـمـانـا رسـول خـدا (ص ) ايـنـگـونـه بود كه عرب بيابانى نزدش مى آمد و هديه اى برايش مى آورد و هـمـانـجـا مـى گـفـت : بـهـاى هـديـه مـا را بـده ، پـس رسـول خـدا (ص ) مـى خنديد، و هر زمان كه اندوهگين مى شد مى فرمود: آن عرب بيابانى چه شد؟ كاش نزد ما مى آمد.

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ شَرِيفِ بْنِ سَابِقٍ عَنِ الْفَضْلِ بْنِ أَبـِي قـُرَّةَ عـَنْ أَبـِي عـَبْدِ اللَّهِ ع قَالَ مَا مِنْ مُؤْمِنٍ إِلَّا وَ فِيهِ دُعَابَةٌ قُلْتُ وَ مَا الدُّعَابَةُ قَالَ الْمِزَاحُ
اصول كافى جلد 4 صفحه : 486 رواية : 2
ترجمه :
2ـ فـضل بن ابى قره گويد: حضرت صادق (ع ) فرمود: هيچ مؤ منى نيست جز اينكه در او دعابة هست ، من عرضكردم : دعابة چيست ؟ فرمود: مزاح .

3- عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ عَلِيٍّ عَنْ يَحْيَى بْنِ سَلَّامٍ عَنْ يُوسُفَ بْنِ يَعْقُوبَ عَنْ صَالِحِ بْنِ عـُقـْبـَةَ عـَنْ يُونُسَ الشَّيْبَانِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع كَيْفَ مُدَاعَبَةُ بَعْضِكُمْ بَعْضاً قـُلْتُ قـَلِيـلٌ قـَالَ فـَلَا تـَفـْعـَلُوا فـَإِنَّ الْمـُدَاعـَبـَةَ مـِنْ حـُسْنِ الْخُلُقِ وَ إِنَّكَ لَتُدْخِلُ بِهَا السُّرُورَ عَلَى أَخِيكَ وَ لَقَدْ كَانَ رَسُولُ اللَّهِ ص يُدَاعِبُ الرَّجُلَ يُرِيدُ أَنْ يَسُرَّهُ
اصول كافى جلد 4 صفحه : 486 رواية : 3
ترجمه :
3ـ يـونـس شـيـبـانـى گـويـد: حـضـرت صادق (ع ) فرمود: شوخى كردن شما با همديگر چگونه است ؟ عرضكردم : اندك است ، فرمود: اينگونه نباشيد زيرا شوخى از خوش خلقى اسـت ، و تـو بـدان وسـيـله بـرادرت را خـوشـحـال و مـسـرور كـنـى ، و هـر آيـنـه رسول خدا (ص ) با كسى شوخى مى كرد و مى خواست كه او را شاد و مسرور كند.

4- صـَالِحُ بْنُ عُقْبَةَ عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ الْجُعْفِيِّ قَالَ سَمِعْتُ أَبَا جَعْفَرٍ ع يَقُولُ إِنَّ اللَّهَ عَزَّ وَ جَلَّ يُحِبُّ الْمُدَاعِبَ فِي الْجَمَاعَةِ بِلَا رَفَثٍ
اصول كافى جلد 4 صفحه : 486 رواية : 4
ترجمه :
4ـ عـبـداللّه بـن مـحـمـد جـعـفـى گـويـد: شـنـيـدم حـضـرت بـاقـر (ع ) مـى فـرمـود: خـداى عـزوجـل آنـكـس كـه ميان جمعى شوخى و خوشمزگى كند دوستش دارد در صورتيكه فحشى نباشد.

5- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنِ الْحَسَنِ بْنِ كُلَيْبٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ ضَحِكُ الْمُؤْمِنِ تَبَسُّمٌ
اصول كافى جلد 4 صفحه : 486 رواية : 5
ترجمه :
5ـ حضرت صادق (ع ) فرمود: خنده مؤ من تبسم است .

6- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مَنْصُورٍ عَنْ حَرِيزٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ كَثْرَةُ الضَّحِكِ تُمِيتُ الْقَلْبَ وَ قَالَ كَثْرَةُ الضَّحِكِ تَمِيثُ الدِّينَ كَمَا يَمِيثُ الْمَاءُ الْمِلْحَ
اصول كافى جلد 4 صفحه : 486 رواية : 6
ترجمه :
6ـ و نيز فرمود عليه السلام : خنده بسيار دل را بميراند. و فرمود: بسيار خنديدن دين را آب كند چنانچه آب نمك را.

7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِنَّ مـِنَ الْجـَهـْلِ الضَّحـِكَ مـِنْ غـَيـْرِ عَجَبٍ قَالَ وَ كَانَ يَقُولُ لَا تُبْدِيَنَّ عَنْ وَاضِحَةٍ وَ قَدْ عَمِلْتَ الْأَعْمَالَ الْفَاضِحَةَ وَ لَا يَأْمَنِ الْبَيَاتَ مَنْ عَمِلَ السَّيِّئَاتِ
اصول كافى جلد 4 صفحه : 486 رواية : 7
ترجمه :
7ـ و نيز فرمود عليه السلام خنده بى مورد از نادانى است . (سكونى راوى حديث ) گويد: و آن حـضـرت پـيـوسته مى فرمود: خنده اى كه دندانها آشكار شود مكن با اينكه كردارهاى رسوا كننده اى انجام داده اى ، و آنكس كه كارهاى زشت كرده از بلاهاى شبانه آسوده نيست .

تـوضـيـح:
ايـن عبارت امام عليه السلام جنبه فنى دارد و روى مراعات سجع در بيان باين تعبير فرموده ، و مقصود اين است كه انسانى آلوده بگناهانى است (كه هر يك از آنها اگر آشـكـار شـود بـراى رسـوائى او كـافـى اسـت ) بـا چـنـيـن وضـعـى خـنـده از تـه دل كه حاكى از آسودگى خاطر اوست برايش روا نيست .

8- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَفْصِ بْنِ الْبَخْتَرِيِّ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع إِيَّاكُمْ وَ الْمِزَاحَ فَإِنَّهُ يَذْهَبُ بِمَاءِ الْوَجْهِ
اصول كافى جلد 4 صفحه : 487 رواية : 8
ترجمه :
8ـ حضرت صادق (ع ) فرمود: مبادا مزاح كنيد كه آبرو را مى برد.

9- عـَنـْهُ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عُمَيْرٍ عَمَّنْ حَدَّثَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِذَا أَحْبَبْتَ رَجُلًا فَلَا تُمَازِحْهُ وَ لَا تُمَارِهِ
اصول كافى جلد 4 صفحه : 487 رواية : 9
ترجمه :
9ـ و نيز فرمود عليه السلام : هرگاه مردى را دوست دارى با او مزاح و ستيزه مكن .

10- عـَنـْهُ عـَنْ أَبـِيـهِ عـَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادٍ عَنِ الْحَلَبِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ الْقَهْقَهَةُ مِنَ الشَّيْطَانِ
اصول كافى جلد 4 صفحه : 487 رواية : 10
ترجمه :
10ـ و نيز فرمود عليه السلام : قهقهه از شيطان است .

11- حـُمـَيـْدُ بـْنُ زِيـَادٍ عـَنِ الْحـَسـَنِ بـْنِ مـُحـَمَّدٍ الْكـِنْدِيِّ عَنْ أَحْمَدَ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ عَنْبَسَةَ الْعَابِدِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ كَثْرَةُ الضَّحِكِ تَذْهَبُ بِمَاءِ الْوَجْهِ
اصول كافى جلد 4 صفحه : 487 رواية : 11
ترجمه :
11ـ عـنـبـسـه عـابـد گـويد: شنيدم حضرت صادق (ع ) مى فرمود: خنده بسيار آبرو را مى برد.

12- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ جَعْفَرِ بْنِ مُحَمَّدٍ الْأَشْعَرِيِّ عَنِ ابْنِ الْقَدَّاحِ عَنْ أَبـِي عَبْدِ اللَّهِ ع قَالَ قَالَ أَمِيرُ الْمُؤْمِنِينَ ع إِيَّاكُمْ وَ الْمِزَاحَ فَإِنَّهُ يَجُرُّ السَّخِيمَةَ وَ يُورِثُ الضَّغِينَةَ وَ هُوَ السَّبُّ الْأَصْغَرُ
اصول كافى جلد 4 صفحه : 487 رواية : 12
ترجمه :
12ـ و نيز فرمود عليه السلام : امير المؤ منين عليه السلام فرموده : مبادا شوخى كنيد كه كينه آورد و دشمنى بجاى گذارد، و آن دشنام كوچك است .

13- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ عَبْدِ اللَّهِ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنْ خَالِدِ بْنِ طَهْمَانَ عَنْ أَبِي جَعْفَرٍ ع قَالَ إِذَا قَهْقَهْتَ فَقُلْ حِينَ تَفْرُغُ اللَّهُمَّ لَا تَمْقُتْنِي
اصول كافى جلد 4 صفحه : 487 رواية : 13
ترجمه :
13ـ حـضـرت بـاقـر (ع ) فرمود: هرگاه قهقهه زدى پس از فراغت از آن بگو: ((اللهم لا تمقتنى )) (بار خدايا مرا دشمن مدار).

14- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنِ الْحَجَّالِ عَنْ دَاوُدَ بْنِ فَرْقَدٍ وَ عَلِيِّ بـْنِ عـُقـْبـَةَ وَ ثـَعـْلَبـَةَ رَفـَعُوهُ إِلَى أَبِي عَبْدِ اللَّهِ وَ أَبِي جَعْفَرٍ أَوْ أَحَدِهِمَا ع قَالَ كَثْرَةُ الْمِزَاحِ تَذْهَبُ بِمَاءِ الْوَجْهِ وَ كَثْرَةُ الضَّحِكِ تَمُجُّ الْإِيمَانَ مَجّاً
اصول كافى جلد 4 صفحه : 488 رواية : 14
ترجمه :
14ـ حـضـرت بـاقـر و حـضـرت صـادق يـا يـكى از آندو عليهما السلام فرمودند: شوخى بسيار آبرو را ببرد و خنده بسيار ايمان را بيكسو پرتاب كند.

15- حُمَيْدُ بْنُ زِيَادٍ عَنِ الْحَسَنِ بْنِ مُحَمَّدٍ عَنْ أَحْمَدَ بْنِ الْحَسَنِ الْمِيثَمِيِّ عَنْ عَنْبَسَةَ الْعَابِدِ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْمِزَاحُ السِّبَابُ الْأَصْغَرُ
اصول كافى جلد 4 صفحه : 488 رواية : 15
ترجمه :
15ـ عنبسه عابد گويد: شنيدم حضرت صادق (ع ) مى فرمود: شوخى دشنام كوچك است .

16- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ عُثْمَانَ بْنِ عِيسَى عَنِ ابْنِ مُسْكَانَ عـَنْ مـُحـَمَّدِ بـْنِ مـَرْوَانَ عـَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ إِيَّاكُمْ وَ الْمِزَاحَ فَإِنَّهُ يَذْهَبُ بِمَاءِ الْوَجْهِ وَ مَهَابَةِ الرِّجَالِ
اصول كافى جلد 4 صفحه : 488 رواية : 16
ترجمه :
16ـ و نـيـز آن حضرت عليه السلام فرمود: از شوخى بپرهيزيد زيرا آبرو را بريزد و شـكـوه و بـزرگـى مـردان را بـبـرد (مـراد ايـنـسـتـكـه در مـزح حـد اعتدال را نگهداريد و زياده روى نكنيد).

17- مـُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْبَرْقِيِّ عَنْ أَبِي الْعَبَّاسِ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تُمَارِ فَيَذْهَبَ بَهَاؤُكَ وَ لَا تُمَازِحْ فَيُجْتَرَأَ عَلَيْكَ
اصول كافى جلد 4 صفحه : 488 رواية : 17
ترجمه :
17ـ و نيز فرمود عليه السلام : ستيزه مكن كه شخصيت تو را ببرد، و شوخى مكن كه روى مردم بتو باز شود و بر تو دلير شوند.

18- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنْ صَالِحِ بْنِ السِّنْدِيِّ عَنْ جَعْفَرِ بْنِ بَشِيرٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا تُمَازِحْ فَيُجْتَرَأَ عَلَيْكَ
اصول كافى جلد 4 صفحه : 488 رواية : 18
ترجمه :
18ـ و نيز فرمود عليه السلام : شوخى مكن تا بر تو دلير شوند.

19- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ مَحْبُوبٍ عَنْ سَعْدِ بْنِ أَبِي خَلَفٍ عَنْ أَبِي الْحـَسـَنِ ع أَنَّهُ قـَالَ فـِي وَصـِيَّةٍ لَهُ لِبـَعـْضِ وُلْدِهِ أَوْ قَالَ قَالَ أَبِي لِبَعْضِ وُلْدِهِ إِيَّاكَ وَ الْمِزَاحَ فَإِنَّهُ يَذْهَبُ بِنُورِ إِيمَانِكَ وَ يَسْتَخِفُّ بِمُرُوءَتِكَ
اصول كافى جلد 4 صفحه : 488 رواية : 19
ترجمه :
19ـ حـضـرت ابـوالحـسـن عليه السلام بيكى از فرزندانش سفارش كرد يا فرمود: پدرم بـيـكـى از فـرزنـدانـش چـنـيـن فـرمـود: از شـوخـى بپرهيز كه آن نور ايمان ترا ببرد، و مردانگيت را سبك كند.

20- عـَنـْهُ عَنِ ابْنِ فَضَّالٍ عَنِ الْحَسَنِ بْنِ الْجَهْمِ عَنْ إِبْرَاهِيمَ بْنِ مِهْزَمٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي الْحـَسـَنِ الْأَوَّلِ ع قـَالَ كـَانَ يـَحـْيَى بْنُ زَكَرِيَّا ع يَبْكِي وَ لَا يَضْحَكُ وَ كَانَ عِيسَى ابْنُ مـَرْيـَمَ ع يـَضـْحـَكُ وَ يـَبـْكِي وَ كَانَ الَّذِي يَصْنَعُ عِيسَى ع أَفْضَلَ مِنَ الَّذِي كَانَ يَصْنَعُ يَحْيَى ع
اصول كافى جلد 4 صفحه : 488 رواية : 20
ترجمه :
20ـ حـضـرت كاظم عليه السلام فرمود: يحيى بن زكريا عليه السلام اينگونه بود كه گـريـه مـى كـرد و نـمـى خـنـديد، و عيسى بن مريم عليه السلام اينگونه بود كه هم مى خـنـديد و هم گريه مى كرد، و آنچه عيسى عليه السلام مى كرد بهتر بود از آنچه يحيى عليه السلام مى كرد.

*باب شوخى و خنده*

بَابُ حَقِّ الْجِوَارِ

1- عـَلِيُّ بـْنُ إِبـْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ وَ مُحَمَّدُ بْنُ يَحْيَى عَنِ الْحُسَيْنِ بْنِ إِسْحَاقَ عَنْ عَلِيِّ بْنِ مَهْزِيَارَ عَنْ عَلِيِّ بْنِ فَضَّالٍ عَنْ فَضَالَةَ بْنِ أَيُّوبَ جَمِيعاً عَنْ مُعَاوِيَةَ بـْنِ عـَمَّارٍ عـَنْ عـَمـْرِو بـْنِ عـِكـْرِمـَةَ قـَالَ دَخـَلْتُ عـَلَى أَبِي عَبْدِ اللَّهِ ع فَقُلْتُ لَهُ لِي جَارٌ يـُؤْذِيـنـِي فـَقـَالَ ارْحـَمـْهُ فـَقـُلْتُ لَا رَحـِمـَهُ اللَّهُ فَصَرَفَ وَجْهَهُ عَنِّي قَالَ فَكَرِهْتُ أَنْ أَدَعَهُ فـَقـُلْتُ يـَفـْعـَلُ بـِي كـَذَا وَ كـَذَا وَ يـَفـْعـَلُ بـِي وَ يـُؤْذِينِي فَقَالَ أَ رَأَيْتَ إِنْ كَاشَفْتَهُ انـْتـَصـَفـْتَ مـِنْهُ فَقُلْتُ بَلَى أُرْبِي عَلَيْهِ فَقَالَ إِنَّ ذَا مِمَّنْ يَحْسُدُ النَّاسَ عَلَى مَا آتَاهُمُ اللَّهُ مِنْ فَضْلِهِ فَإِذَا رَأَى نِعْمَةً عَلَى أَحَدٍ فَكَانَ لَهُ أَهْلٌ جَعَلَ بَلَاءَهُ عَلَيْهِمْ وَ إِنْ لَمْ يَكُنْ لَهُ أَهْلٌ جَعَلَهُ عَلَى خَادِمِهِ فَإِنْ لَمْ يَكُنْ لَهُ خَادِمٌ أَسْهَرَ لَيْلَهُ وَ أَغَاظَ نَهَارَهُ إِنَّ رَسُولَ اللَّهِ ص أَتَاهُ رَجـُلٌ مـِنَ الْأَنـْصـَارِ فـَقَالَ إِنِّي اشْتَرَيْتُ دَاراً فِي بَنِي فُلَانٍ وَ إِنَّ أَقْرَبَ جِيرَانِي مِنِّي جِوَاراً مَنْ لَا أَرْجُو خَيْرَهُ وَ لَا آمَنُ شَرَّهُ قَالَ فَأَمَرَ رَسُولُ اللَّهِ ص عَلِيّاً ع وَ سَلْمَانَ وَ أَبَا ذَرٍّ وَ نـَسـِيتُ آخَرَ وَ أَظُنُّهُ الْمِقْدَادَ أَنْ يُنَادُوا فِي الْمَسْجِدِ بِأَعْلَى أَصْوَاتِهِمْ بِأَنَّهُ لَا إِيمَانَ لِمَنْ لَمْ يـَأْمـَنْ جـَارُهُ بـَوَائِقـَهُ فـَنـَادَوْا بِهَا ثَلَاثاً ثُمَّ أَوْمَأَ بِيَدِهِ إِلَى كُلِّ أَرْبَعِينَ دَاراً مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ
اصول كافى جلد 4 صفحه : 489 رواية : 1
ترجمه :
1ـ عـمـرو بـن عـكرمه گويد: وارد شدم بر حضرت صادق (ع ) و بآن حضرت عرضكردم : هـمسايه اى دارم كه مرا بيازارد فرمود: تو با او خوشرفتارى كن ، من گفتم : خدايش رحم نكند! پس آنحضرت روى از من برگردانيد، گويد: من نخواستم با آنوضع از حضرت جدا شـوم از ايـنـرو عـرضـكردم : با من چنين و چنان مى كند و مرا آزار مى دهد! فرمود: گمان مى كـنـى كـه اگـر بـا او آشكارا دشمنى كنى (و تو نيز مانند او درصدد آزارش برآئى ) مى تـوانـى از او انـتـقـام بـكـشـى ؛ (و شـر او را از خـود دور كـنـى ؟ و مـحـتـمـل اسـت مـقـصـود اين باشد: كه اگر آشكارا با او دشمنى كنى آيا در مقام مخامصه مى تـوانـى سـتم و آزار او را بر خودت ثابت كنى بطورى كه از تو بپذيرد؟) عرضكردم : آرى مـن بـر او مـى چربم ، فرمود: اين همسايه تو از كسانى است كه بمردم رشك برد از آنـچـه خـداونـد بـآنـهـا داده و تـفـضـل كـرده ، پـس چـون نـعـمـتـى بـراى كـسـى ديـد، اگر اهـل و عيالى داشته باشد بآنها تعرض كند و (از ناراحتى كه ناشى از حسدى است كه در درون اوسـت ) آنـها را بيازارد، و اگر خاندانى ندارد (كه آنها را آزار كند) بخدمتكارش مى پـيـچـد، و اگـر خـدمـتـكار نداشته باشد شبها را به بيدارى بسر برد و روزها را بخشم بـگـذرانـد، همانا مردى از انصار خدمت رسول خدا (ص ) آمده عرضكرد: من خانه اى در فلان قـبـيله خريدارى كرده ام ، و نزديكترين همسايه من در آنخانه كسى است كه خيرى از او بمن نـرسـد و از شـرش آسوده نيستم ؟ پس رسول خدا (ص ) و بسلمان و اباذر (راوى گويد:) ديـگـرى را هـم فـرمـود كـه مـن فراموش كردم و گمان دارم كه مقداد بود دستور داد كه با بلندترين آوازشان در مسجد فرياد زنند كه :
هـر كـه هـمـسـايـه اش از آزار او آسـوده نباشد ايمان ندارد، پس آنها سه بار آن را گفتند، سـپـس با دست اشاره كرد كه تا چهل خانه است از برابر و پشت سر و طرف راست و سمت چپ (يعنى تا چهل خانه از چهار طرف همسايه هستند).

2- مـُحـَمَّدُ بـْنُ يـَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ عِيسَى عَنْ مُحَمَّدِ بْنِ يَحْيَى عَنْ طَلْحَةَ بْنِ زَيْدٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ عـَنْ أَبِيهِ ع قَالَ قَرَأْتُ فِي كِتَابِ عَلِيٍّ ع أَنَّ رَسُولَ اللَّهِ ص كَتَبَ بَيْنَ الْمُهَاجِرِينَ وَ الْأَنْصَارِ وَ مَنْ لَحِقَ بِهِمْ مِنْ أَهْلِ يَثْرِبَ أَنَّ الْجَارَ كَالنَّفْسِ غَيْرُ مُضَارٍّ وَ لَا آثِمٍ وَ حُرْمَةُ الْجَارِ عَلَى الْجَارِ كَحُرْمَةِ أُمِّهِ الْحَدِيثُ مُخْتَصَرٌ
اصول كافى جلد 4 صفحه : 490 رواية : 2
ترجمه :
2ـ حـضـرت صـادق از پـدرش عـليـهـما السلام حديث كند كه فرمود: من در كتاب على عليه السـلام خواندم : كه رسول خدا (ص ) نامه اى ميان مهاجر و انصار و ديگران از مردم مدينه كـه بـا آنـان پـيوند داشتند نوشت (و همه امضاء كردند) كه : همسايه مانند خود انسان است كه نه زيان باو رسد و نه گناهكار شود و (ديگر اينكه ) احترام همسايه مانند احترام مادر است . و اين مختصر حديث است .

شــرح :
ايـنـكـه فرمود: نه زيان باو رسد نه گناهكار شود شايد مقصود اين باشد كه همچنانكه مـرد بـخـودش زيـان نـرسـانـد و خـويـشتن در گناه نيفكند، يا خود را گناهكار نشمارد نسبت بهمسايه هم بايد چنين باشد. (از فيض ره ـ).
3- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ إِبْرَاهِيمَ بْنِ أَبِي رَجَاءٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ حُسْنُ الْجِوَارِ يَزِيدُ فِي الرِّزْقِ
اصول كافى جلد 4 صفحه : 490 رواية : 3
ترجمه :
3ـ حضرت صادق (ع ) فرمود: خوش همسايگى (و خوشرفتارى با همسايه ) روزى را زياد كند.

4- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ سَهْلِ بْنِ زِيَادٍ عَنْ عَلِيِّ بْنِ أَسْبَاطٍ عَنْ عَمِّهِ يَعْقُوبَ بْنِ سَالِمٍ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنِ الْكَاهِلِيِّ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ إِنَّ يَعْقُوبَ ع لَمَّا ذَهَبَ مِنْهُ بِنْيَامِينُ نَادَى يَا رَبِّ أَ مَا تَرْحَمُنِي أَذْهَبْتَ عَيْنَيَّ وَ أَذْهَبْتَ ابْنَيَّ فَأَوْحَى اللَّهُ تَبَارَكَ وَ تـَعـَالَى لَوْ أَمـَتُّهـُمـَا لَأَحـْيـَيـْتـُهُمَا لَكَ حَتَّى أَجْمَعَ بَيْنَكَ وَ بَيْنَهُمَا وَ لَكِنْ تَذْكُرُ الشَّاةَ الَّتـِي ذَبـَحـْتـَهـَا وَ شَوَيْتَهَا وَ أَكَلْتَ وَ فُلَانٌ وَ فُلَانٌ إِلَى جَانِبِكَ صَائِمٌ لَمْ تُنِلْهُ مِنْهَا شَيْئاً
اصول كافى جلد 4 صفحه : 490 رواية : 4
ترجمه :
4ـ كاهلى گويد شنيدم حضرت صادق (ع ) مى فرمود: كه چون بنيامين از دست يعقوب رفت عـرضـكـرد: بار پروردگارا بمن رحم نمى كنى ؟ چشمم را كه گرفتى و فرزندم را كه بـردى ؟ پـس خـداى تـبـارك و تـعـالى بـاو وحى كرد: كه اگر من آندو را (يعنى يوسف و بـنـيـامـين را) ميرانده باشم برايت زنده شان مى كنم ولى آيا بياد دارى آن گوسفندى كه سـر بـريـدى و بـريـان كـردى و خوردى و فلان و فلان در همسايگى تو روزه بودند و چيزى بآنها ندادى ؟.

5- وَ فـِي رِوَايـَةٍ أُخـْرَى قـَالَ فـَكَانَ بَعْدَ ذَلِكَ يَعْقُوبُ ع يُنَادِي مُنَادِيهِ كُلَّ غَدَاةٍ مِنْ مَنْزِلِهِ عـَلَى فَرْسَخٍ أَلَا مَنْ أَرَادَ الْغَدَاءَ فَلْيَأْتِ إِلَى يَعْقُوبَ وَ إِذَا أَمْسَى نَادَى أَلَا مَنْ أَرَادَ الْعَشَاءَ فَلْيَأْتِ إِلَى يَعْقُوبَ
اصول كافى جلد 4 صفحه : 491 رواية : 5
ترجمه :
5ـ و در روايـت ديـگرى است كه يعقوب عليه السلام پس از آن (وحى ) هميشه از منزلش در هـر چاشتگاه تا سر يك فرسنگى جار مى زدند: كه هر كس چاشت خواهد بخانه يعقوب آيد و در شامگاه هم جار مى زدند: كه هركس شام خواهد نزد يعقوب آيد.

6- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ إِسْحَاقَ بْنِ عَبْدِ الْعَزِيزِ عَنْ زُرَارَةَ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ جَاءَتْ فَاطِمَةُ ع تَشْكُو إِلَى رَسُولِ اللَّهِ ص بَعْضَ أَمْرِهَا فَأَعْطَاهَا رَسـُولُ اللَّهِ ص كـُرَيْسَةً وَ قَالَ تَعَلَّمِي مَا فِيهَا فَإِذَا فِيهَا مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخـِرِ فـَلَا يـُؤْذِي جَارَهُ وَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلْيُكْرِمْ ضَيْفَهُ وَ مَنْ كَانَ يُؤْمِنُ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ فَلْيَقُلْ خَيْراً أَوْ لِيَسْكُتْ
اصول كافى جلد 4 صفحه : 491 رواية : 6
ترجمه :
6ـ حـضـرت صـادق (ع ) فرمود: فاطمه عليهما السلام براى شكايت از پاره اى پيش آمدها نـزد رسـول خـدا (ص ) آمد، پس ‍ رسول خدا (ص ) جزوه اى باو داد و فرمود: آنچه در آنست بـيـامـوز، و (اين كلمات ) در آن بود: هركس ايمان بخدا و روز باز پسين دارد ميهمان خود را گرامى دارد، و هركس ايمان بخدا و روز جزا دارد بايد خوب بگويد يا خموشى گيرد.

7- عِدَّةٌ مِنْ أَصْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ أَبِيهِ عَنْ سَعْدَانَ عَنْ أَبِي مَسْعُودٍ قَالَ قَالَ لِي أَبُو عَبْدِ اللَّهِ ع حُسْنُ الْجِوَارِ زِيَادَةٌ فِي الْأَعْمَارِ وَ عِمَارَةُ الدِّيَارِ
اصول كافى جلد 4 صفحه : 491 رواية : 7
ترجمه :
7ـ ابو مسعود گويد: حضرت صادق (ع ) بمن فرمود: خوش همسايگى در عمرها بيفزايد و خانه ها را آباد كند.

8- عـَنـْهُ عـَنِ النَّهِيكِيِّ عَنْ إِبْرَاهِيمَ بْنِ عَبْدِ الْحَمِيدِ عَنِ الْحَكَمِ الْخَيَّاطِ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع حُسْنُ الْجِوَارِ يَعْمُرُ الدِّيَارَ وَ يَزِيدُ فِي الْأَعْمَارِ
اصول كافى جلد 4 صفحه : 491 رواية : 8
ترجمه :
8ـ (مانند حديث (7) است ).

9- عـَنـْهُ عـَنْ بـَعـْضِ أَصـْحـَابـِهِ عـَنْ صـَالِحِ بـْنِ حَمْزَةَ عَنِ الْحَسَنِ بْنِ عَبْدِ اللَّهِ عَنْ عَبْدٍ صَالِحٍ ع قَالَ قَالَ لَيْسَ حُسْنُ الْجِوَارِ كَفَّ الْأَذَى وَ لَكِنَّ حُسْنَ الْجِوَارِ صَبْرُكَ عَلَى الْأَذَى
اصول كافى جلد 4 صفحه : 492 رواية : 9
ترجمه :
9ـ حـضـرت مـوسى بن جعفر عليهما السلام فرمود: خوش همسايگى تنها باين نيست كه از آزار همسايه خوددارى كنى بلكه بر آزار او نيز شكيبائى كنى .

10- أَبـُو عَلِيٍّ الْأَشْعَرِيُّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ الْكُوفِيِّ عَنْ عُبَيْسِ بْنِ هِشَامٍ عَنْ مُعَاوِيَةَ بـْنِ عـَمَّارٍ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص حـُسْنُ الْجِوَارِ يَعْمُرُ الدِّيَارَ وَ يُنْسِئُ فِي الْأَعْمَارِ
اصول كافى جلد 4 صفحه : 492 رواية : 10
ترجمه :
10ـ رسـول خـدا (ص ) فـرمـود: خـوش هـمـسـايـگـى خـانـه هـا را آبـاد سـازد و اجل را بتاءخير اندازد (كنايه از درازى عمر است ).

11- عـِدَّةٌ مـِنْ أَصـْحـَابـِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ أَبِي عَبْدِ اللَّهِ عَنْ إِسْمَاعِيلَ بْنِ مِهْرَانَ عَنْ مُحَمَّدِ بـْنِ حـَفـْصٍ عـَنْ أَبـِي الرَّبـِيـعِ الشَّامـِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ وَ الْبَيْتُ غَاصٌّ بِأَهْلِهِ اعْلَمُوا أَنَّهُ لَيْسَ مِنَّا مَنْ لَمْ يُحْسِنْ مُجَاوَرَةَ مَنْ جَاوَرَهُ
اصول كافى جلد 4 صفحه : 492 رواية : 11
ترجمه :
11ـ ابـو الربـيـع شـامـى گـويد: حضرت صادق (ع ) در حاليكه خانه پر از جمعيت بود فرمود: كه بدانيد از ما نيست كسى كه با همسايه اش خوش رفتارى نكند.


جلد 4 - بخش 71

12- عـَنـْهُ عـَنْ مـُحـَمَّدِ بْنِ عَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ أَبِي حَمْزَةَ قَالَ سَمِعْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ الْمُؤْمِنُ مَنْ آمَنَ جَارَهُ بَوَائِقَهُ قُلْتُ وَ مَا بَوَائِقُهُ قَالَ ظُلْمُهُ وَ غَشْمُهُ
اصول كافى جلد 4 صفحه : 492 رواية : 12
ترجمه :
12ـ ابـوحـمـزه گـويـد: شـنـيـدم از حضرت صادق (ع ) كه مى فرمود: مؤ من كسى است كه هـمـسايه اش از بوائق او آسوده باشد، من عرضكردم : بوائق او چيست ؟ فرمود: ستم و آزار او.

13- أَبـُو عـَلِيٍّ الْأَشـْعـَرِيُّ عـَنْ مُحَمَّدِ بْنِ عَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ حَنَانِ بْنِ سَدِيرٍ عَنْ أَبِيهِ عَنْ أَبِي جَعْفَرٍ ع قَالَ جَاءَ رَجُلٌ إِلَى النَّبِيِّ ص فَشَكَا إِلَيْهِ أَذًى مِنْ جَارِهِ فـَقـَالَ لَهُ رَسـُولُ اللَّهِ ص اصـْبـِرْ ثـُمَّ أَتَاهُ ثَانِيَةً فَقَالَ لَهُ النَّبِيُّ ص اصْبِرْ ثُمَّ عَادَ إِلَيـْهِ فـَشـَكَاهُ ثَالِثَةً فَقَالَ النَّبِيُّ ص لِلرَّجُلِ الَّذِي شَكَا إِذَا كَانَ عِنْدَ رَوَاحِ النَّاسِ إِلَى الْجـُمـُعـَةِ فـَأَخـْرِجْ مـَتـَاعـَكَ إِلَى الطَّرِيـقِ حـَتَّى يـَرَاهُ مـَنْ يـَرُوحُ إِلَى الْجـُمُعَةِ فَإِذَا سَأَلُوكَ فـَأَخـْبـِرْهُمْ قَالَ فَفَعَلَ فَأَتَاهُ جَارُهُ الْمُؤْذِي لَهُ فَقَالَ لَهُ رُدَّ مَتَاعَكَ فَلَكَ اللَّهُ عَلَيَّ أَنْ لَا أَعُودَ
اصول كافى جلد 4 صفحه : 492 رواية : 13
ترجمه :
13ـ حـضـرت بـاقـر (ع ) فـرمـود: نزد پيغمبر (ص ) آمد و از آزار همسايه اش باو شكايت كـرد، رسـول خـدا (ص ) بـاو فـرمـود: صـبـر كن ، سپس بار دوم خدمتش آمد (و شكايت كرد) پـيـغـمبر (ص ) باو فرمود: صبر كن ، سپس بار سوم آمد و باز شكايت كرد، حضرت باو فـرمود: چون روز جمعه شود آنگاه كه مردم براى نماز جمعه مى روند اثاثيه خانه ات را سر كوچه و راه مردم بيار تا هر كه بنماز جمعه مى رود ببيند، و چون از تو پرسند (كه بـراى چـه ايـنـكـار كـرده اى ) جريان را بآنها بگو، فرمود: آنمرد اينكار را كرد، پس آن هـمـسـايـه كه آزارش مى داد پيش او آمد و گفت : اثاثيه ات را بخانه بازگردان من با خدا عهد مى كنم كه ديگر ترا اذيت نكنم .

14- عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ عـَبْدِ الْجَبَّارِ عَنْ مُحَمَّدِ بْنِ إِسْمَاعِيلَ عَنْ عَبْدِ اللَّهِ بْنِ عُثْمَانَ عَنْ أَبِي الْحَسَنِ الْبَجَلِيِّ عَنْ عُبَيْدِ اللَّهِ الْوَصَّافِيِّ عَنْ أَبِي جَعْفَرٍ ع قَالَ قَالَ رَسُولُ اللَّهِ ص مـَا آمـَنَ بـِي مـَنْ بَاتَ شَبْعَانَ وَ جَارُهُ جَائِعٌ قَالَ وَ مَا مِنْ أَهْلِ قَرْيَةٍ يَبِيتُ وَ فِيهِمْ جَائِعٌ يَنْظُرُ اللَّهُ إِلَيْهِمْ يَوْمَ الْقِيَامَةِ
اصول كافى جلد 4 صفحه : 493 رواية : 14
ترجمه :
14ـ و نيز فرمود عليه السلام : كه رسول خدا (ص ) فرموده : بمن ايمان ندارد كسى كه سـيـر بـخـوابـد و هـمـسـايـه اش گـرسـنـه بـاشـد، و فـرمـود: اهـل يـك آبـادى كه شب را بگذرانند و در ايشان گرسنه اى باشد روز قيامت خداوند بآنها نظر رحمت نيفكند.

15- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمَدَ بْنِ مُحَمَّدٍ عَنِ ابْنِ فَضَّالٍ عَنْ أَبِي جَمِيلَةَ عَنْ سَعْدِ بْنِ طـَرِيـفٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مِنَ الْقَوَاصِمِ الْفَوَاقِرِ الَّتِي تَقْصِمُ الظَّهْرَ جَارُ السَّوْءِ إِنْ رَأَى حَسَنَةً أَخْفَاهَا وَ إِنْ رَأَى سَيِّئَةً أَفْشَاهَا
اصول كافى جلد 4 صفحه : 493 رواية : 15
ترجمه :
15ـ و نـيـز فرمود عليه السلام : از بلاهاى كمرشكن كه پشت انسانرا خم كند همسايه بد است ، اگر خوشرفتارى و كارى نيكى ببيند پنهان كند و اگر بدى از انسان ببيند فاش كند.

16- عـَنـْهُ عـَنْ مـُحـَمَّدِ بـْنِ عـَلِيٍّ عَنْ مُحَمَّدِ بْنِ الْفُضَيْلِ عَنْ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ قـَالَ رَسـُولُ اللَّهِ ص أَعـُوذُ بِاللَّهِ مِنْ جَارِ السَّوْءِ فِي دَارِ إِقَامَةٍ تَرَاكَ عَيْنَاهُ وَ يَرْعَاكَ قَلْبُهُ إِنْ رَآكَ بِخَيْرٍ سَاءَهُ وَ إِنْ رَآكَ بِشَرٍّ سَرَّهُ
اصول كافى جلد 4 صفحه : 493 رواية : 16
ترجمه :
16ـ حـضرت صادق (ع ) فرمود: رسول خدا (ص ) فرموده : بخدا پناه مى برم از همسايه بـد بـراى خـانـه اى كـه اقـامـتـگاه است ، چشمانش ترا ببيند و دلش بتو توجه دارد اگر خوشى در تو ببيند بدش آيد، و اگر تو را در بدى ببيند خوشش ‍ آيد.

*باب حد همسايگى*

بَابُ حَدِّ الْجِوَارِ

1- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيـهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُعَاوِيَةَ بْنِ عَمَّارٍ عَنْ عَمْرِو بْنِ عـِكـْرِمـَةَ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص كُلُّ أَرْبَعِينَ دَاراً جِيرَانٌ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ
اصول كافى جلد 4 صفحه : 493 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فـرمـوده : هـر چهل خانه همسايه باشند، از برابر و از پشت سر و از راست و چپ (يعنى از چهار طرف تا چهل خانه همسايه هستند).

2- وَ عـَنـْهُ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيـْرٍ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ حَدُّ الْجِوَارِ أَرْبَعُونَ دَاراً مِنْ كُلِّ جَانِبٍ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ
اصول كافى جلد 4 صفحه : 494 رواية : 2
ترجمه :
2ـ (مانند حديث (1) است از امام باقر عليه السلام ).

*باب خوش رفاقتى و حق رفيق در سفر*

بَابُ حُسْنِ الصِّحَابَةِ وَ حَقِّ الصَّاحِبِ فِي السَّفَرِ

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُحَمَّدِ بْنِ سِنَانٍ عَنْ عَمَّارِ بْنِ مَرْوَانَ قَالَ أَوْصَانِي أَبـُو عـَبـْدِ اللَّهِ ع فـَقـَالَ أُوصـِيـكَ بـِتـَقـْوَى اللَّهِ وَ أَدَاءِ الْأَمَانَةِ وَ صِدْقِ الْحَدِيثِ وَ حُسْنِ الصِّحَابَةِ لِمَنْ صَحِبْتَ وَ لَا قُوَّةَ إِلَّا بِاللَّهِ
اصول كافى جلد 4 صفحه : 494 رواية : 1
ترجمه :
1ـ عـمـار بـن مروان گويد: حضرت صادق (ع ) بمن سفارش كرد و فرمود: تو را سفارش مـى كـنـم بـپـرهـيـزكـارى از خـدا و پـرداختن امانت و راستگويى و خوش رفاقتى با هر كه رفاقت كنى . و لا قوة الا بالله .

2- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ أَبِيهِ عَنْ حَمَّادٍ عَنْ حَرِيزٍ عَنْ مُحَمَّدِ بْنِ مُسْلِمٍ عَنْ أَبِي جَعْفَرٍ ع قَالَ مَنْ خَالَطْتَ فَإِنِ اسْتَطَعْتَ أَنْ تَكُونَ يَدُكَ الْعُلْيَا عَلَيْهِ فَافْعَلْ
اصول كافى جلد 4 صفحه : 494 رواية : 2
ترجمه :
2ـ حـضـرت بـاقـر (ع ) فـرمود: با كسى كه آميزش كنى اگر بتوانى دست خيرت را بر سر او نهى و باو سود رسانى و نيكى كنى ) بكن .

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص مـَا اصْطَحَبَ اثْنَانِ إِلَّا كَانَ أَعْظَمُهُمَا أَجْراً وَ أَحَبُّهُمَا إِلَى اللَّهِ عَزَّ وَ جَلَّ أَرْفَقَهُمَا بِصَاحِبِهِ
اصول كافى جلد 4 صفحه : 494 رواية : 3
ترجمه :
3ـ حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرموده : هيچ دو نفرى با هم رفاقت نكنند جـز ايـنـكـه هـر يـك بـا رفـيـق خـود بـهـتـر رفـاقـت كـنـد پـاداشـش بزرگتر و پيش خداى عزوجل محبوبتر است .

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ أَبـِي عـَبـْدِ اللَّهِ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عِدَّةٍ مِنْ أَصـْحـَابـِنـَا عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ حَقُّ الْمُسَافِرِ أَنْ يُقِيمَ عَلَيْهِ أَصْحَابُهُ إِذَا مَرِضَ ثَلَاثاً
اصول كافى جلد 4 صفحه : 494 رواية : 4
ترجمه :
4ـ و نيز حضرت صادق (ع ) فرمود: رسول خدا (ص ) فرموده : حق مسافر اين استكه چون بيمار شد رفقاى هم سفرش ‍ تا سه روز بخاطر او توقف كنند.

5- عـَلِيُّ بـْنُ إِبـْرَاهـِيمَ عَنْ هَارُونَ بْنِ مُسْلِمٍ عَنْ مَسْعَدَةَ بْنِ صَدَقَةَ عَنْ أَبِي عَبْدِ اللَّهِ عَنْ آبـَائِهِ ع أَنَّ أَمـِيـرَ الْمـُؤْمِنِينَ ع صَاحَبَ رَجُلًا ذِمِّيّاً فَقَالَ لَهُ الذِّمِّيُّ أَيْنَ تُرِيدُ يَا عَبْدَ اللَّهِ فَقَالَ أُرِيدُ الْكُوفَةَ فَلَمَّا عَدَلَ الطَّرِيقُ بِالذِّمِّيِّ عَدَلَ مَعَهُ أَمِيرُ الْمُؤْمِنِينَ ع فَقَالَ لَهُ الذِّمِّيُّ أَ لَسـْتَ زَعـَمـْتَ أَنَّكَ تـُرِيـدُ الْكـُوفَةَ فَقَالَ لَهُ بَلَى فَقَالَ لَهُ الذِّمِّيُّ فَقَدْ تَرَكْتَ الطَّرِيقَ فَقَالَ لَهُ قَدْ عَلِمْتُ قَالَ فَلِمَ عَدَلْتَ مَعِي وَ قَدْ عَلِمْتَ ذَلِكَ فَقَالَ لَهُ أَمِيرُ الْمُؤْمِنِينَ ع هَذَا مِنْ تـَمـَامِ حـُسْنِ الصُّحْبَةِ أَنْ يُشَيِّعَ الرَّجُلُ صَاحِبَهُ هُنَيْئَةً إِذَا فَارَقَهُ وَ كَذَلِكَ أَمَرَنَا نَبِيُّنَا ص فـَقـَالَ لَهُ الذِّمِّيُّ هـَكـَذَا قـَالَ قَالَ نَعَمْ قَالَ الذِّمِّيُّ لَا جَرَمَ أَنَّمَا تَبِعَهُ مَنْ تَبِعَهُ لِأَفْعَالِهِ الْكَرِيمَةِ فَأَنَا أُشْهِدُكَ أَنِّي عَلَى دِينِكَ وَ رَجَعَ الذِّمِّيُّ مَعَ أَمِيرِ الْمُؤْمِنِينَ ع فَلَمَّا عَرَفَهُ أَسْلَمَ
اصول كافى جلد 4 صفحه : 495 رواية : 5
ترجمه :
5ـ و نيز آن حضرت عليه السلام از پدرانش عليهم السلام حديث كند كه اميرالمؤ منين عليه السـلام بـا يـكـنفر كافر ذمى (كه در پناه اسلام است ) همراه شد، آن مرد ذمى بآن حضرت گفت : اى بنده خدا مى خواهى بكجا بروى ؟ فرمود: مى خواهم بكوفه بروم ، (پس سر دو راهـى رسـيـدنـد و مرد ذمى گفت : مگر نمى خواستى كه بكوفه بروى ؟ فرمود: چرا، ذمى گفت : راه كوفه را رها كردى ، فرمود: مى دانم ، گفت : پس چرا با اينكه مى دانى براه من گشتى ؟ اميرالمؤ منين عليه السلام فرمود: اين از بپايان رساندن خوش رفاقتى است كه مرد رفيق راهش را هنگام جدائى چند گامى بدرقه كند، و اينگونه پيغمبر (ص ) بما دستور داده است ، ذمى گفت : اينگونه دستور داده ؟ فرمود: آرى ، ذمى گفت : پس بطور مسلم هر كه پـيـرويـش كرده بخاطر همين كردارهاى بزرگوارانه او بوده ، و من تو را گواه مى گيرم كـه پـيـرو ديـن تـو و بـر كيش شمايم و مرد ذمى با اميرالمؤ منين عليه السلام برگشت و همينكه او را شناخت مسلمان شد.

*باب نامه نوشتن به همديگر*

بَابُ التَّكَاتُبِ

1- عـِدَّةٌ مـِنْ أَصـْحَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ وَ سَهْلِ بْنِ زِيَادٍ جَمِيعاً عَنِ ابْنِ مَحْبُوبٍ عَمَّنْ ذَكَرَهُ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ التَّوَاصُلُ بَيْنَ الْإِخْوَانِ فِي الْحَضَرِ التَّزَاوُرُ وَ فِي السَّفَرِ التَّكَاتُبُ
اصول ك افى جلد 4 صفحه : 495 رواية : 1
ترجمه :
1ـ حـضـرت صادق (ع ) فرمود: پيوند ميان برادران (دينى ) آنگاه كه پيش هم هستند ديدار همديگر است ، و در مسافرت نامه نوشتن بيكديگر.

2- ابـْنُ مـَحـْبـُوبٍ عـَنْ عـَبـْدِ اللَّهِ بـْنِ سِنَانٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ رَدُّ جَوَابِ الْكِتَابِ وَاجِبٌ كَوُجُوبِ رَدِّ السَّلَامِ وَ الْبَادِي بِالسَّلَامِ أَوْلَى بِاللَّهِ وَ رَسُولِهِ
اصول كافى جلد 4 صفحه : 496 رواية : 2
ترجمه :
2ـ و نـيـز فـرمـود عليه السلام : جواب نامه دادن واجب است مانند جواب سلام دادن ، و آنكس كه آغاز بسلام كند بخدا و رسولش نزديكتر است .

*باب نوادر*

بَابُ النَّوَادِرِ

1- مـُحـَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنِ الْوَشَّاءِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قـَالَ كـَانَ رَسـُولُ اللَّهِ ص يَقْسِمُ لَحَظَاتِهِ بَيْنَ أَصْحَابِهِ فَيَنْظُرُ إِلَى ذَا وَ يَنْظُرُ إِلَى ذَا بـِالسَّوِيَّةِ قـَالَ وَ لَمْ يـَبـْسـُطْ رَسـُولُ اللَّهِ ص رِجـْلَيـْهِ بـَيـْنَ أَصـْحـَابـِهِ قـَطُّ وَ إِنْ كـَانَ لَيـُصـَافِحُهُ الرَّجُلُ فَمَا يَتْرُكُ رَسُولُ اللَّهِ ص يَدَهُ مِنْ يَدِهِ حَتَّى يَكُونَ هُوَ التَّارِكَ فَلَمَّا فَطَنُوا لِذَلِكَ كَانَ الرَّجُلُ إِذَا صَافَحَهُ قَالَ بِيَدِهِ فَنَزَعَهَا مِنْ يَدِهِ
اصول كافى جلد 4 صفحه : 496 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: رسول خدا (ص ) نگاه كردنش را ميان اصحاب تقسيم مى كـرد پـس بـايـن و آن بـرابـر نـگـاه مـى كـرد، و هـرگـز پـاهـايـش را رسـول خـدا (ص ) پـيـش اصـحـاب دراز نـمـى كـرد، و اگـر مـردى بـآنحضرت دست مى داد رسـول خـدا (ص ) دستش را رها نمى كرد تا او رها كند، چون اين مطلب را دانستند مردى كه با او دست مى داد زود دستش را مى كشيد.

2- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ مُعَمَّرِ بْنِ خَلَّادٍ عَنْ أَبِي الْحَسَنِ ع قَالَ إِذَا كَانَ الرَّجُلُ حَاضِراً فَكَنِّهِ وَ إِذَا كَانَ غَائِباً فَسَمِّهِ
اصول كافى جلد 4 صفحه : 496 رواية : 2
ترجمه :
2ـ حضرت ابوالحسن عليه السلام فرمود: در حضور مرد كنيه اش را بگوئيد، و در غيابش نام او را ببريد.

شــرح :
كـيـنـه آنـسـت كـه اولش ((اب )) و يـا ((ابـن )) مـانـنـد اءبـوجـعـفـر و ابـن رسول الله .
3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قـَالَ رَسـُولُ اللَّهِ ص إِذَا أَحـَبَّ أَحـَدُكـُمْ أَخَاهُ الْمُسْلِمَ فَلْيَسْأَلْهُ عَنِ اسْمِهِ وَ اسْمِ أَبِيهِ وَ اسْمِ قـَبـِيلَتِهِ وَ عَشِيرَتِهِ فَإِنَّ مِنْ حَقِّهِ الْوَاجِبِ وَ صِدْقِ الْإِخَاءِ أَنْ يَسْأَلَهُ عَنْ ذَلِكَ وَ إِلَّا فَإِنَّهَا مَعْرِفَةُ حُمْقٍ
اصول كافى جلد 4 صفحه : 496 رواية : 3
ترجمه :
3ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خدا (ص ) فرموده : هرگاه يكى از شماها برادر مسلمانش را دوست دارد از نام او خودش و نام پدر و نام تيره و فاميلش را بپرسد، زيرا كه از جـمـله حـقـوق واجب و صدق و صفاى در دوستى اينست كه از او اينها را بپرسد، و گرنه اين شناسائى احمقانه است .

4- عـِدَّةٌ مـِنْ أَصـْحـَابـِنـَا عـَنْ أَحـْمـَدَ بـْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ يَعْقُوبَ بْنِ يَزِيدَ عَنْ عَلِيِّ بْنِ جـَعْفَرٍ عَنْ عَبْدِ الْمَلِكِ بْنِ قُدَامَةُ عَنْ أَبِيهِ عَنْ عَلِيِّ بْنِ الْحُسَيْنِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ يـَوْمـاً لِجـُلَسَائِهِ تَدْرُونَ مَا الْعَجْزُ قَالُوا اللَّهُ وَ رَسُولُهُ أَعْلَمُ فَقَالَ الْعَجْزُ ثَلَاثَةٌ أَنْ يـَبـْدُرَ أَحـَدُكـُمْ بـِطـَعـَامٍ يَصْنَعُهُ لِصَاحِبِهِ فَيُخْلِفَهُ وَ لَا يَأْتِيَهُ وَ الثَّانِيَةُ أَنْ يَصْحَبَ الرَّجـُلُ مـِنـْكـُمُ الرَّجـُلَ أَوْ يـُجـَالِسـَهُ يُحِبُّ أَنْ يَعْلَمَ مَنْ هُوَ وَ مِنْ أَيْنَ هُوَ فَيُفَارِقَهُ قَبْلَ أَنْ يـَعْلَمَ ذَلِكَ وَ الثَّالِثَةُ أَمْرُ النِّسَاءِ يَدْنُو أَحَدُكُمْ مِنْ أَهْلِهِ فَيَقْضِي حَاجَتَهُ وَ هِيَ لَمْ تَقْضِ حـَاجَتَهَا فَقَالَ عَبْدُ اللَّهِ بْنُ عَمْرِو بْنِ الْعَاصِ فَكَيْفَ ذَلِكَ يَا رَسُولَ اللَّهِ قَالَ يَتَحَوَّشُ وَ يـَمـْكـُثُ حـَتَّى يـَأْتـِيَ ذَلِكَ مِنْهُمَا جَمِيعاً قَالَ وَ فِي حَدِيثٍ آخَرَ قَالَ رَسُولُ اللَّهِ ص إِنَّ مِنْ أَعْجَزِ الْعَجْزِ رَجُلًا لَقِيَ رَجُلًا فَأَعْجَبَهُ نَحْوُهُ فَلَمْ يَسْأَلْهُ عَنِ اسْمِهِ وَ نَسَبِهِ وَ مَوْضِعِهِ
اصول كافى جلد 4 صفحه : 496 رواية : 4
ترجمه :
4ـ حضرت زين العابدين عليه السلام از رسول خـدا (ص ) حـديث كند كه روزى بهم نشينهاى خود فرمود: آيا مى دانيد كه ناتوانى چيست ؟ عـرضـكردند: خدا و رسولش داناترند، فرمود: ناتوانى سه چيز است : يكى اينكه كسى اقـدام كـنـد و خـوراكـى بـراى رفـيقش آماده كند و آن رفيق خلف وعده كند و براى صرف آن خـوراك پـيـش او نـيـايـد، دوم ايـنـكه كسى از شما با ديگرى رفاقت كند يا هم نشين شود و دوست دارد بداند كه او كيست و از كجا است و پيش از اينكه داناى بآن گردد از او جدا شود، سوم درباره كار زنها است ، كه يكى از شما بزن خود نزديك شود و كام خود را بگيرد (و از آن زن لذت بـبـرد) بـا اينكه زن كامش را نگرفته ، عبدالله پسر عمروعاص عرضكرد: اى رسـول خـدا آن چـگـونـه اسـت ؟ فـرمـود: خـوددارى و درنـگ كـنـد تـا از هـر دو انزال شود.
فرمود: و در حديث ديگرى است كه رسول خدا (ص ) فرموده : ناتوانترين ناتوانها مردى اسـت كـه بـمـردى ديـگرى برخورد كند و از رفتارش خوشش آيد، و از نام و نسب و جاى او نپرسد.

5- وَ عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عـِيسَى عَنْ سَمَاعَةَ قَالَ سَمِعْتُ أَبَا الْحَسَنِ مُوسَى ع يَقُولُ لَا تُذْهِبِ الْحِشْمَةَ بَيْنَكَ وَ بَيْنَ أَخِيكَ أَبْقِ مِنْهَا فَإِنَّ ذَهَابَهَا ذَهَابُ الْحَيَاءِ
اصول كافى جلد 4 صفحه : 497 رواية : 5
ترجمه :
5ـ سـمـاعـة گـويـد: از حضرت موسى بن جعفر عليهما السلام شنيدم كه مى فرمود: پرده شـرم و حـيـاى مـيـان خود و برادرت را برمدار، و از آن باقى گذار، زيرا از ميان بردن و برداشتن آن ، برداشتن حياء است .

6- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ إِسْمَاعِيلَ عَنْ عَبْدِ اللَّهِ بْنِ وَاصِلٍ عَنْ عـَبـْدِ اللَّهِ بـْنِ سـِنَانٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تَثِقْ بِأَخِيكَ كُلَّ الثِّقَةِ فَإِنَّ صِرْعَةَ الِاسْتِرْسَالِ لَنْ تُسْتَقَالَ
اصول كافى جلد 4 صفحه : 497 رواية : 6
ترجمه :
6ـ حـضرت صادق (ع ) فرمود: يكسره ببرادرت اعتماد مكن (و از همه جهت با وثوق نداشته باش بلكه احتياط كن ) زيرا بزمين خوردن از راه بى بندوبارى جبران پذير نيست .

7- مـُحـَمَّدُ بـْنُ يـَحـْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ مُعَلَّى بْنِ خُنَيْسٍ وَ عـُثـْمـَانَ بـْنِ سـُلَيـْمَانَ النَّخَّاسِ عَنْ مُفَضَّلِ بْنِ عُمَرَ وَ يُونُسَ بْنِ ظَبْيَانَ قَالَا قَالَ أَبُو عـَبـْدِ اللَّهِ ع اخـْتـَبِرُوا إِخْوَانَكُمْ بِخَصْلَتَيْنِ فَإِنْ كَانَتَا فِيهِمْ وَ إِلَّا فَاعْزُبْ ثُمَّ اعْزُبْ ثُمَّ اعْزُبْ مُحَافَظَةٍ عَلَى الصَّلَوَاتِ فِي مَوَاقِيتِهَا وَ الْبِرِّ بِالْإِخْوَانِ فِي الْعُسْرِ وَ الْيُسْرِ
اصول كافى جلد 4 صفحه : 497 رواية : 7
ترجمه :
7ـ مفضل بن عمر و يونس بن ظبيان گويند: حضرت صادق (ع ) فرمود: برادران خود را با دو خصلت آزمايش كنيد پس ‍ اگر آندو خصلت در آنها بود خوب است ، و گرنه دور شويد، دور شويد، دور شويد: مواظبت او بر نمازهايش در اوقات آن ، نيكى به برادران در سختى و گشايش .

1- مُحَمَّدُ بْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عُمَرَ بْنِ عَبْدِ الْعَزِيزِ عَنْ جَمِيلِ بْنِ دَرَّاجٍ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع لَا تَدَعْ بِسْمِ اللّ هِ الرَّحْم نِ الرَّحِيمِ وَ إِنْ كَانَ بَعْدَهُ شِعْرٌ
اصول كافى جلد 4 صفحه : 498 رواية : 1
ترجمه :
1ـ حـضـرت صـادق (ع ) فـرمـود: بـسـم الله الرحـمن الرحيم را وامگذار اگر چه پس از آن شعرى باشد.

2- عـِدَّةٌ مـِنْ أَصـْحـَابِنَا عَنْ أَحْمَدَ بْنِ مُحَمَّدِ بْنِ خَالِدٍ عَنْ مُحَمَّدِ بْنِ عَلِيٍّ عَنِ الْحَسَنِ بْنِ عَلِيٍّ عَنْ يُوسُفَ بْنِ عَبْدِ السَّلَامِ عَنْ سَيْفِ بْنِ هَارُونَ مَوْلَى آلِ جَعْدَةَ قَالَ قَالَ أَبُو عَبْدِ اللَّهِ ع اكْتُبْ بِسْمِ اللّ هِ الرَّحْم نِ الرَّحِيمِ مِنْ أَجْوَدِ كِتَابِكَ وَ لَا تَمُدَّ الْبَاءَ حَتَّى تَرْفَعَ السِّينَ
اصول كافى جلد 4 صفحه : 498 رواية : 2
ترجمه :
2ـ و نـيز فرمود عليه السلام : بسم الله الرحمن الرحيم را با بهترين خط خود بنويسى (و در هنگام نوشتن آن ) باء را نكش ‍ تا سين را بلند كنى .

شــرح :
فيض عليه الرحمه گويد: يعنى باء را بميم نرسان پيش از اينكه سين را دندانه بدهى چـنـانـچـه در حديث اميرالمؤ منين عليه السلام بدان تصريح شده ، و مجلسى (ره ) گويد: فاضل استرآبادى گفته است : ممكن است اين دستور اختصاص ‍ بخط كوفى داشته باشد.
3- عـَنـْهُ عـَنْ عـَلِيِّ بـْنِ الْحـَكـَمِ عـَنِ الْحَسَنِ بْنِ السَّرِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ لَا تـَكـْتـُبْ بـِسْمِ اللّ هِ الرَّحْم نِ الرَّحِيمِ لِفُلَانٍ وَ لَا بَأْسَ أَنْ تَكْتُبَ عَلَى ظَهْرِ الْكِتَابِ لِفُلَانٍ
اصول كافى جلد 4 صفحه : 498 رواية : 3
ترجمه :
3ـ حضرت صادق (ع ) فرمود: در نامه ننويس : بسم الله الرحمن الرحيم (اين نامه ايست ) از فلانكس .... و باكى نيست كه در پشت نامه بنويسى به فلانكس .

شــرح :
گـويـا مـقـصود اينست كه شخصى كه نامه مى نويسد نام خود رادر خود نامه ننويسد و در پـشـت نـامه بنويسد و اما كسى كه برايش نامه مى نويسد باكى نيست كه نامش را در خود نامه بنويسد.
4- عـَنـْهُ عـَنْ مـُحَمَّدِ بْنِ عَلِيٍّ عَنِ النَّضْرِ بْنِ شُعَيْبٍ عَنْ أَبَانِ بْنِ عُثْمَانَ عَنِ الْحَسَنِ بْنِ السَّرِيِّ عـَنْ أَبـِي عـَبـْدِ اللَّهِ ع قـَالَ لَا تَكْتُبْ دَاخِلَ الْكِتَابِ لِأَبِي فُلَانٍ وَ اكْتُبْ إِلَى أَبِي فُلَانٍ وَ اكْتُبْ عَلَى الْعُنْوَانِ لِأَبِي فُلَانٍ
اصول كافى جلد 4 صفحه : 498 رواية : 4
ترجمه :
4ـ و نـيـز فـرمـود عـليـه السـلام : در درون نـامه ننويس (اين نامه ايست ) از ابى فلان و بنويس (اين نامه ايست ) به فلان ، و بر عنوان نامه بنويس از ابى فلان .
توضيح اين خبر هم از نظر معنى مانند حديث (3) است .

5- عـَنـْهُ عـَنْ عـُثـْمـَانَ بـْنِ عـِيسَى عَنْ سَمَاعَةَ قَالَ سَأَلْتُ أَبَا عَبْدِ اللَّهِ ع عَنِ الرَّجُلِ يَبْدَأُ بِالرَّجُلِ فِي الْكِتَابِ قَالَ لَا بَأْسَ بِهِ ذَلِكَ مِنَ الْفَضْلِ يَبْدَأُ الرَّجُلُ بِأَخِيهِ يُكْرِمُهُ
اصول كافى جلد 4 صفحه : 499 رواية : 5
ترجمه :
5ـ سـمـاعـه گـويـد: از حـضـرت صادق (ع ) از اينكه مردى نام مرد ديگرى را (كه برايش نـامـه مـى نـويـسـد، يـارمـدرى ديـگرى كه نامش را بخاطر كارى ذكر مى كند و ظاهر معناى اول اسـت )، در نـامـه پـيـش مـى انـدازد؟ فـرمـود: بـاكـى نـيـسـت ايـن فضل و احسانى است ، نامش را پيش مى اندازد و بدينوسيله او را اكرام كند (و اگر گرامى شمرد).

6- عَنْهُ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ أَبَانِ بْنِ الْأَحْمَرِ عَنْ حَدِيدِ بْنِ حَكِيمٍ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ لَا بَأْسَ بِأَنْ يَبْدَأَ الرَّجُلُ بِاسْمِ صَاحِبِهِ فِي الصَّحِيفَةِ قَبْلَ اسْمِهِ
اصول كافى جلد 4 صفحه : 499 رواية : 6
ترجمه :
6ـ و نيز فرمود عليه السلام : باكى نيست كه مردى در نامه نام رفيقش را پيش از نام خود بنويسد.


جلد 4 - بخش 72

7- عَلِيُّ بْنُ إِبْرَاهِيمَ عَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ مُرَازِمِ بْنِ حَكِيمٍ قَالَ أَمَرَ أَبُو عَبْدِ اللَّهِ ع بـِكـِتـَابٍ فـِي حـَاجـَةٍ فـَكُتِبَ ثُمَّ عُرِضَ عَلَيْهِ وَ لَمْ يَكُنْ فِيهِ اسْتِثْنَاءٌ فَقَالَ كـَيـْفَ رَجـَوْتـُمْ أَنْ يـَتـِمَّ هـَذَا وَ لَيـْسَ فِيهِ اسْتِثْنَاءٌ انْظُرُوا كُلَّ مَوْضِعٍ لَا يَكُونُ فِيهِ اسْتِثْنَاءٌ فَاسْتَثْنُوا فِيهِ
اصول كافى جلد 4 صفحه : 499 رواية : 7
ترجمه :
7ـ مـرازم بـن حـكـيـم گـويـد: حـضـرت صـادق (ع ) دسـتـور فـرمـود بـراى كـارى نامه اى بـنـويـسـنـد، پـس آن نامه نوشته شد و بنظر آنحضرت رساندند و در آن نامه ((ان شاء الله )) نـنـوشـتـه بـودند، فرمود: چگونه اميد داريد كه اين كار بپايان برسد (و انجام شـود) بـا ايـنـكـه ((ان شـاءالله )) در آن نـيست ؟ بنگريد هر كجا كه ((ان شاء الله )) ندارد در آن بنويسيد.

8- عـَنـْهُ عـَنْ أَحـْمـَدَ بـْنِ مـُحـَمَّدِ بـْنِ أَبِي نَصْرٍ عَنْ أَبِي الْحَسَنِ الرِّضَا ع أَنَّهُ كَانَ يُتَرِّبُ الْكِتَابَ وَ قَالَ لَا بَأْسَ بِهِ
اصول كافى جلد 4 صفحه : 499 رواية : 8
ترجمه :
8ـ احـمـد بـن مـحـمـد بن ابى نصر گويد: حضرت رضا عليه السلام نامه را (براى خشك شدن مركبش ) خاك بر آن مى ريخت . و مى فرمود: عيب ندارد.

9- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ عَلِيِّ بْنِ عَطِيَّةَ أَنَّهُ رَأَى كُتُباً لِأَبِي الْحَسَنِ ع مُتَرَّبَةً
اصول كافى جلد 4 صفحه : 499 رواية : 9
ترجمه :
9ـ عـلى بـن عـطـيـه نامه هائى از حضرت موسى بن جعفر عليهما السلام ديد كه روى آنها خاك افشانده بودند.

*باب نهى از سوزاندن كاغذهاى نوشته*

بَابُ النَّهْيِ عَنْ إِحْرَاقِ الْقَرَاطِيسِ الْمَكْتُوبَةِ

1- مـُحـَمَّدُ بـْنُ يَحْيَى عَنْ أَحْمَدَ بْنِ مُحَمَّدٍ عَنْ عَلِيِّ بْنِ الْحَكَمِ عَنْ عَبْدِ الْمَلِكِ بْنِ عُتْبَةَ عَنْ أَبـِي الْحـَسـَنِ ع قـَالَ سَأَلْتُهُ عَنِ الْقَرَاطِيسِ تَجْتَمِعُ هَلْ تُحْرَقُ بِالنَّارِ وَ فِيهَا شَيْءٌ مِنْ ذِكْرِ اللَّهِ قَالَ لَا تُغْسَلُ بِالْمَاءِ أَوَّلًا قَبْلُ
اصول كافى جلد 4 صفحه : 500 رواية : 1
ترجمه :
1ـ عبدالملك بن عتبه گويد: از حضرت ابى الحسن عليه السلام پرسيدم از كاغذهائى كه جـمـع مـى شـود آيا (جايز است ) بآتش سوزانده شود و در آنها نام خدا است ؟ فرمود: نه ، اول آنها را با آب بشويند (و سپس ‍ بسوزانند).

2- عـَنـْهُ عـَنِ الْوَشَّاءِ عـَنْ عـَبـْدِ اللَّهِ بـْنِ سـِنـَانٍ قـَالَ سـَمـِعـْتُ أَبَا عَبْدِ اللَّهِ ع يَقُولُ لَا تُحْرِقُوا الْقَرَاطِيسَ وَ لَكِنِ امْحُوهَا وَ حَرِّقُوهَا
اصول كافى جلد 4 صفحه : 500 رواية : 2
ترجمه :
2ـ عـبـدالله بـن سنان گويد: شنيدم از حضرت صادق (ع ) مى فرمود: كاغذهاى نوشته را نسوزانيد، اول نوشته ها را محو كنيد سپس بسوزانيد.

3- عـَلِيُّ بـْنُ إِبـْرَاهـِيـمَ عـَنْ أَبـِيهِ عَنِ ابْنِ أَبِي عُمَيْرٍ عَنْ حَمَّادِ بْنِ عُثْمَانَ عَنْ زُرَارَةَ قَالَ سُئِلَ أَبُو عَبْدِ اللَّهِ ع عَنِ الِاسْمِ مِنْ أَسْمَاءِ اللَّهِ يَمْحُوهُ الرَّجُلُ بِالتُّفْلِ قَالَ امْحُوهُ بِأَطْهَرِ مَا تَجِدُونَ
اصول كافى جلد 4 صفحه : 500 رواية : 3
ترجمه :
3ـ زراره گويد: از حضرت صادق (ع ) سؤ ال شد: از يكى از نامهاى خداوند (كه در جائى نوشته شده ) و انسان آنرا با آب دهان پاك كند؟ فرمود: آنرا با پاكترين چيزى كه بآن دسترسى داريد پاك كنيد.

4- عَلِيٌّ عَنْ أَبِيهِ عَنِ النَّوْفَلِيِّ عَنِ السَّكُونِيِّ عَنْ أَبِي عَبْدِ اللَّهِ ع قَالَ قَالَ رَسُولُ اللَّهِ ص ‍ امـْحـُوا كـِتـَابَ اللَّهِ تـَعـَالَى وَ ذِكْرَهُ بِأَطْهَرِ مَا تَجِدُونَ وَ نَهَى أَنْ يُحْرَقَ كِتَابُ اللَّهِ وَ نَهَى أَنْ يُمْحَى بِالْأَقْلَامِ
اصول كافى جلد 4 صفحه : 500 رواية : 4
ترجمه :
4ـ حـضـرت صـادق (ع ) فـرمـود: رسـول خـدا (ص ) فرموده : كلمات قرآن و نام خدا را با پـاكـتـريـن چـيزى كه بدستتان رسد پاك كنيد، و از سوزاندن قرآن و محو آن با قلم نهى فرمود.

5- عـَلِيٌّ عـَنْ أَبـِيـهِ عـَنِ ابـْنِ أَبـِي عـُمـَيْرٍ عَنْ مُحَمَّدِ بْنِ إِسْحَاقَ بْنِ عَمَّارٍ عَنْ أَبِي الْحَسَنِ مُوسَى ع فِي الظُّهُورِ الَّتِي فِيهَا ذِكْرُ اللَّهِ عَزَّ وَ جَلَّ قَالَ اغْسِلْهَا
اصول كافى جلد 4 صفحه : 500 رواية : 5
ترجمه :
5ـ حـضـرت مـوسـى بـن جـعـفـر عـليـهـمـا السـلام دربـاره آنـچـه نـام خـداى عزوجل بر پشت آن نوشته شده فرمود: آنرا با آب بشوى .

تَمَّ كِتَابُ الْعِشْرَةِ وَ لِلَّهِ الْحَمْدُ وَ الْمِنَّةُ وَ صَلَّى اللَّهُ عَلَى مُحَمَّدٍ وَ آلِهِ الطَّيِّبِينَ الطَّاهِرِينَ


شرح حال شيخ كلينی مولف اصول كافی

(æo) íÜìÏÆ jìz MÓCßdC cpz

MkÓÞ
ÙÂ éF MpWç
íÜìÏÆ lìNDvC
pËëk íNpWç
íÜìÏÆ jìz íØÏµ ÖDÃ×
ÚClÜØ¡ëlÛC æDÊlëk qC íÜìÏÆ jìz
íÜìÏÆ jìz ÚCkpÊDz
íÜìÏÆ jìz MD¿ìÎDN oDRA
íÜìÏÆ jìz êDçkßØÜço
ÍÓq éØ¡Zpv íÜìÏÆ jìz
Piëo Þp¾ ÚDÊoDOv éÆ íÎDv


زندگی نامه

MkÓÞ
ælv ÖÞk éØìÛ ok é·ìz oCl×DÛ Ql@e× Þ éìÃ¾ lÜØ¡ÛCk Ý@ëpNéOwVpF
l@Øe× jìz ÖÔvÓCéÃR ,êp@Wç ÖoDè@Z æl@@v ÍÞC é@Ø@ì@Û Þ Öß@@v
ok Ý@ìÏÆ ÖDÛ éF íçk ok ,Ù@çkqDë ÖD×C P×D×C lèµ ok ÞC ,PvC í@ÜìÏÆ
ÐçC éF PGe× Þ Ä¡µ qC ßÏØ× êCéÛDhok Þ êo pèz êp@O@×ß@@ì@Æ 38
éÆ ÁDevC Ý@F EßÃ·ë yolJ .kß¡Ê ÚDèV é@@F Ù@@@@¡@Z (´)P@ì@F
PìFpN í@Ækß@Æ ÚCÞC ÚDØç qC kß@F Pzpv ÅD@J ÞÐ@ì@©@¾ D@F êkp@×
Þ oD@O¾o ,ÁÔhC ,ÐØµ ÚD@Fq D@@F Þ P@¾p@@Ê æl@è@µ p@F Co yl@Ûqp@¾
.Phß×A ÞC éF Co í@@@×ÔvCECkA
éF PìF ÐçC HOÇ× ÚDËO¿ìz qC Þ ÉorF Ql@e× kß@h éÆ í@ÜìÏÆ í@ëCk
kp× Ý@ëC .PzCk íëCrwF¢@ÃÛ êÞ PìFpN Þ Ù@ìÏ·N ok ,P¾oí@× oDØ@z
éÛDh MoDëq æCo ok Þ Xd p¿v ok ,lzí@× ælì×DÛ (ÚÔµ) éÆ lÜØ¡@ÛCk
Ý@ëC p©e× qC íÆkßÆ ÚCoÞk ok PwÛCß@N íÜìÏÆ.lìvo MkDèz éF Clh
êDOvÞo ok í@ÃO× kp× Ý@ëC æDË×CoA) yoCß@ÊorF olJ Þ lìèz Ù@ÎD@µ
(PvC ÚDì·ìz æDËNoDëq éÆ PvDèÛpÂ êo pèz kDFA Ý@wd ÈëkrÛÝ@ìÏÆ
qC l·F .kkpÊ DÜzAÍDVo Þ Tëld Ù@Ïµ ¸FDÜ× DF Þ ækß@ØÛ ªì¾ H@w@Æ
pèz éF í@ÛDwÛC ÍDØÆ UoCl× Úkß@ØìJ êCpF íëClOFC MÔì¥e@N í@@¬
Mp¾Dw× kß@F oCkoß@hpF í@¤Dhí@ØÏµ éGNp× qC p¥@µ ÚA ok é@Æ êo
.kpÆ

ÙÂ éF MpWç
,Ý@O¾Dë êCpF éÆ í@O©èÛ .lì×DÛ ((Tëld p¥µ)) lëDF Co íÜìÏÆ p¥@µ
ÈÎDØ× pvCpv ,kß@Fæl@z qDºA MDëCÞo Þ TëkDdC Ý@Ozß@Û Þ Úl@ì@Ü@z
ÅDJ ÚDËÜ¡N qC í@Çë ÚCß@Ní@× Co íÜìÏÆ .kß@F éO¾pÊCp@¾ Co í@×Ô@vC
Þ kß@h p@¥µ PhDÜz D@F í@ÜìÏÆ .koÞAoD@Øz éF Tël@d Ù@Ïµ éO@hD@F
¸ì¡N æDÊ onÊ p¥µ Ý@ëC éÆ éÎDw× ÝëC éF ÚkpF íJ Þ íÛD×q Pì·Âß×
é¡ìØç êCp@F l@ÛonËF ÚCp@eF Ý@ëC qC MDëCÞo Þ TëkD@dCp@ÊC Þ P@vC
é×CkC Cokß@h pìw× ½CpeÛC Þ «DÃOÎC qC oÞk éF Þ Ù@ÎDv lÛCß@Ní× ¸ì¡@N
MolÂ éF ÚA ok êß@Ïµ HOÇ× ÚCoCl@OvÞk æqDN éÆ Co êo pè@z .l@@çk
,Ù@Â êß@v éF Þ ækpÆ Dço ¢@ëDçéFmDVÞ DèìñDGëq éØç DF ,lÛkßF ælìvo
.kßØÛ Mp@Wç ,ÚD@ëÞCo Þ ÚD@Rl@e× pèz

íÜìÏÆ lìNDvC
D@F ÚCkp@× í@Üëk Þ í@vDìv PìØÆDd DF ÚoDÃ× Ù@Â éF í@Ü@ì@Ï@Æ kÞoÞ
éF kß@h ÚD×qoßè¡× ÚDëß@Ê Tëld qC éÆ kß@F í@ëCß@ÃNDF Þ PÏì@©@¾
êp·zC í@wìµ Ý@F lØe× ÝF lØdC ,Öpç Ý@ëC éÏÂ ok .lÜO¾oí@× oDØz
í@@@@wÆ p@F (´) PìF ÐçC éF ÞCÄ¡µ Þ Ð©¾ ,Cß@Ã@N é@Æ P@zCk oCp@@Â
uÔÆ ok ÉorF kp× Ý@ëC p©e× qC ækD¿OvC DF í@ÜìÏÆ .PwìÛ ælìzß@J
.PzCk Mpèz ((ÙÏ·×)) éF éÆ kq EkC êßÛCqêp@Ë@ëk kD@O@vC uok
qC Co ÞC kß@h ÍDVo EDOÆ ok í@vß@¬ jìz éÆ PvC í@@w@Æ Ù@Ï@·@×
íÛDwÆ æp×q ok Co ÞC Þ koDØzí× (´) êp@Ë@w@µ Ý@@w@d ÖD@×CÚCoD@ë
lØdC rV íwÆÞC Þ ælz EDì¾pz Ù@çkqDë ÖD×C P×lh éF éÆ lÛCß@hí@×
éOwVpF Pì¥iz ÝëC ÚßZ :lëßÊí× ízDWÛ .kßGÛ íØÂ x@ëokC Ý@F
íÜìÏÆ jìz kDOvC Þ ækß@ØÛ nØÏN (´)êpÇwµÝ@wd ÖD×C æDË@¡@ì@J ok
.PvC éO¾Dë Mpèz ((ÙÏ·×)) éF PvC
êkp× kßh éÆ kpÆ Åok Co êpËëk kp×kCo Ðì¥eN é×CkC ok íÜ@ì@Ï@Æ
éØç éÆêkp@× (êp@ìØd p@¿·V Ý@F ÕCl@@G@µ) kß@@F p@ì@²@Û Ù@@Æ
PØ²µ ÐFDÃ× ok Tël@d ÚDËO¿ìz Þ ÍDVo Ù@Ïµ ÚCÞp@ço Þ ÚDhoß@@×
êpÇwµ Ý@wd ÖD×C EDe¤Cæp×q ok rìÛ ÞC .lÛkoÞAí@× kÞp@@¾ p@@v ÞC
ED@OÆ rV éÛD¿vDO× .PvC ÚCÞCp@@¾ MD@¿@ì@ÎD@N êCoCk Þ koCk oCp@Â (´)
ælìvpÛ D× Pvk éF êpËëk rìZ ,oDÊqÞo éÛCqp¾Ý@ëC qC (kDÜvÓC Ep@Â)
éF ÚA lÜv éÆ PvC êoDGhC éµß@@Ø@W@× ((kD@Ü@vÓC Ep@Â)) .P@vC
qC í@ÜìÏÆ oß@Æn× oCl@×DÛ ÚClÜØ¡ÛCk pF æÞÔµ lvoí@× Öß@¥·×ÖD@×C
qC kß@h p@¥µok Èë p@ç éÆ éOwV æpèF rìÛ êpËëk lìND@vC p@©@e@×
:qC lÜNoD@Gµ DèÛA qC í@hp@F l@ÜO¾oí@× oDØ¡F oDÊ qÞo ¼FCß@Û
í¾ßÆ Ù¤Dµ ÝF lØe× ÝF lØdC @ 1
íÛDØë lëq ÝF Ð©¾ ÝF Ýwd @ 2
oD¿¤ Ýwd ÝF lØe× @ 3
êqCo í×kA kDëq ÝF Ðèv @ 4
íëD¬ Ýwd ÝF lØe× @ 5
êoßFD¡ìÛ ÐìµDØvC ÝF lØe× @ 6
ÚCpè× ÝF lØdC @ 7

pËëk íNpWç
(´) PìF ÐçC ÖÔÆ ÚDÊlÜëßV Þ P¾oí× oDØ¡F ¸ì¡N rÆp× Ù@Â éZpÊ
oß@Û ÍÓq Ör×qéF íÜìÏÆ pënJDÛ êpìv ¢@®µ D×C kpÆí@× ECp@ì@v Co
éF Co oß@Ü× Öpd Þ ul@Ã× oDëk ÚA DN PzCk ÚA p@F Co ÞC ÚCl@ÛD@h Ý@@ëC
Co MpWç Þo Ý@ëC qC .lÜÆ ÅpN ælìÜzDÛTëkDdC Þ MDëCÞo Ý@O¾Dë l@ì@×C
êDçDOvÞo Þ D@@çpèz l@¥Â éF ¢@ëDèzqoC ÖD@ØN D@F Co Ù@Â Þ kß@ØÛ qDºA
Þ kDèÛ p@v P¡J Co êoDØ¡ìF êDçpèz Þ DçDOvÞo í@ÜìÏÆ kpÆÅpN pËëk
ok Co PìF ÐçCqC í@Sël@d éÆ P¾Dëí@× Co íSëld êÞCo Dë Qle× DV pç
qDF í@Nl× qC x@J Þ kqí× EkC êßÛCq ¢@ÏFDÃ× ok PzCk ¢@ëßh kr@Û
pËëk êoDëk íçCo Þ P¾pÊí@× yÞkpF Co ¢@ëD¿¤ Þ Ä¡µ oDF éÎß@@Æ
ÚA ok ,kDèÛ ÖlÂ ÚA éF íÜìÏÆ éÆ kß@F íëDçpèz qC íÇë é¾ßÆ .l@zí@×
êpèz é¾ßÆ P¾oí@× oDØ¡F íØÏµ ÉorF rÆCp@× qC í@Çëé¾ß@Æ ÚD@×q
TëkD@dCÚkpÆ ³¿d ok ÞC PzCk oß©d ÚA ok (ælÃµ Ý@@FC) é@Æ kß@@F
pèz Ý@ëC éF Co Tël@d Ù@Ïµ ÚDËO¿ìz qC êoDìwF Þ .kß@F ÁD@¾A æp@è@z
Þ PzCk p¬Dh ok lÜv DF CoTël@d oCrç l¥Çë ÞC .lÛD@¡@Æí@@× Éor@F
ÝëpN ælÛqoC qC í@@Çë ækoÞA ok p@ëp@eN éOzo éF Co êoD@ìwF êDèFD@O@Æ
ÚCkpÊDz ælÃµ ÝFC EDOÆ Ý@ëC ok .PvC ((æl@ÃµÝFC ÍDVo)) ,yoDRA
Þ ækp@@F ÖD@Û l@ÛCækß@@F p@¿@Û 4000 kÞl@@d é@Æ Co (´) ÁkD@¤ ÖD@×C
Ý@ëC .PvC ækpÆ ÐÃÛ (´) ÁkD¤ ÖD×C Mp@©d qC rìÛ Co êoDìwFMD@ëCÞo
Ý@ëC ÚA qCx@J éÛD¿vDO× Þ éOzCk kßVÞ ívß¬ jìz ÚD@×q D@N ED@O@Æ
(´) PìF ÐçC íËÜçp¾ QCpì× qC pËëk íhpF PzßÛpv éF lÜØzqoC EDOÆ
.PvC ælz oDO¾pÊ

íÜìÏÆ jìz íØÏµ ÖDÃ×
Ý@ëpNæqCÞA lÜÏF Þ ÝëpNoÞA ÖDÛ íÜìÏÆ éÆ P¿Ê ÚCß@@Ní@@× MCp@V é@F
ÉorF êDØÏµ Þ Ý@ìRle×yÔN UÞC éÆ êp¥µ .kßF kßh p¥µ lÜØ¡ëlÛC
lØe× jìz ÖÔvÓC éÃR .lzDFí× (´) ÙñDÂ ÖD×C £D@h ECß@@Û í@O@d Þ
ok éÆ (´) ÚD×q ÖD×C Mp@©d £Dh æl@ÜëDØÛÞ p@ì¿v oDèZ D@F íÜìÏ@Æ
ÚDì·ìz Þ Mp©d ÚA Ý@ì@F ¯@FCo ÍD@v 69 êp@»@¤ P@G@ì@º Íß@@¬
ÉorF ÝìRle× Þ DèÃ¾ qC Ý@N oDèZ ÚA éÇÜëC DF .kßF p¥µ Ù@ç,l@@Ûkß@@F
¸×l@ÜOhD@Üzí@× ol@Â PÎÔV éF Co DèÛA ÚD@ì·ì@z Þ l@Ûkß@F é@·@ì@z
ÚA ok éÆ kß@F í@×DÃ× í@ÎDµ Pì¥iz Ý@ëpNoßè¡× í@@@ÜìÏÆ À¤ß@ÎC
XëÞpN éF oDÇzA oß@¬ éFÞ Pwëqí@× ÖCpOdC DF íÜv Þ é·ìz ÚDì× ÚD×q
PØç (´) MoDè¬ Þ PØ¥µ PìF ÐçC ÐëD@©@¾ p@¡@Û Þ Ä@d H@çn@×
Þ oD@O¿Ê í@Ovok Þ í@OvCo éF CoÞC MDÃG¬ Öß@@Ø@µ P@zD@Ø@Êí@×
éÆ êoß@¬ éF ,lÛkßOví× oDGhC Þ TëkDdC p@F Ð×DÆ é¬D@dC Þ oCkp@@Æ
Ý@ëC ok Þ lÛkpÆí× é·VCp× ÞC éF Cß@O¾ nhC ok íÜvÞ é·ìz lÛCéO@zß@Û
Þ CßÃN,PÎClµ ,PÛD×C ok êÞ kß@F éÂp¾ Þk pç kDØOµC Þ ÁßRÞ koß@× æoD@F
Ql@e× kp¾ Èë ¯ëCpz qC éØç éÆ TëkDdC ¯G¨ Þ ³¿@d ,P@Ï@ì@©@¾
.kßFoDÊ qÞo l@×A pv ,PvC ¯ëCp¡ÎC ¸×DV ÄRß@×

ÚClÜØ¡ëlÛC æDÊlëk qC íÜìÏÆ jìz
pèz ok é·ìz êCß@¡ìJ Þ jìz ,kß@h ÚD×q ok ÞC :lëßÊí× ízDWÛ @ 1
koß@× éØç qC pO¡ìFÞ ækpÆ ¯G¨ pO¡ìF éØç qC Co T@ël@d Þ kß@@F êo
.PvC kDØOµC
ÁD¿NC koß@× í@ÜìÏÆ jìz PÛD×C Þ ÄìRß@N :l@ëß@Ê uÞÞD@¬ Ý@@FC @ 2
.PvC ÚDËØç
í@Êl@Ûq ,Öß@v ÚpÂ ok éì×D×C éÂp¾ éF ÞC :l@@ëß@@Ê p@ì@RC Ý@@FC @ 3
.PvC Hçn×ÚA ok oßè¡× Ð¨D@@@@¾ Þ ÉorF Ù@ÎDµ Þ l@ì¡iF êCæqD@N
ÖDëC ok é·ìz êÔ©¾ Þ DvÞo qC í@ÜìÏÆ :lëßÊ íÛÔÃwµ pWd Ý@FC @ 4
.PvC ívDGµ olOÃ×
DØÏµ ÚDì× ok éÆ PvC Ý@ëC Äd :lëß@Ê í@wÏW× í@Ã@N l@Ø@e@× @ 5
ÞC EDOÆ HìNpNÞ oDGhC ok x@Æ pç Þ PvC æl×DìÛ íÜìÏÆ lÜÛD× é@·@ì@z
.PvC ækß@F l@ìëDN koß@× l@ÛÞCl@h HÛDV qC éÆ l@FDëí@× ok ,lÜÆ PÂk

íÜìÏÆ jìz ÚCkpÊDz
éØìÛ ok D× êDØÏµ p@ìçD¡× éÆ é·ìz ÖDÜF Ý@ìRl@e× Þ DèÃ¾ qC ælµ Ý@ëC
ÚCkDOvC Þ l@ÛCækß@FÁCpµ Þ ÚCpëC ok êpWç ÖoDèZ æl@v ¯@vCÞC Þ ÍÞC
éÏØV qC lÜzDFí@× ÖoDèZ æl@v ÖÞk é@Ø@ì@Û êD@Ø@Ï@µ qC êoD@ì@w@F
:l@ÛÞoí@× oDØz éF í@ÜìÏÆ ÚCkp@ÊDz
êp@ìØ¤ ¸¾Co í@FC Ý@FC @ 1
í¾ßÆ HNDÆ lØdC ÝF lØdC @ 2
í¾ßÆ lì·v ÝF íÏµ ÝF lØdC @ 3
êoCoq ÝF lØdC HÎDº ßFC @ 4
íØÂ éëßÎßÂ ÝF lØe× ÝF p¿·V @ 5
ÁDÂk ívß× ÝF lØe× ÝF íÏµ @ 6
qC éÆ HÜëq í@FC Ý@FC éF ½Þp·× í@ÛDØ·Û Ù@ìçCp@FC ÝF l@Øe× @ 7
éiwÛ ÞC Co í@¾D@Æ ED@OÆ Þ kß@F ÞC ÚDÇëkrÛ Þ £ß@¥i× ÚCkp@ÊD@z
.PvC ækpÆ êoCkpF
ÚCkpÊDz rìÛ ÞC éÆ kCl»F Ù@ìÃ× íÛCß@¿@¤ l@Ø@dC Ý@@F l@Ø@e@× @ 8
£ß¥i×
.PvC ækp@Æ Pzß@ÛÞo Co í@¾D@Æ ED@OÆ Þ kß@F ÞC
êo Ù@ìÃ× êp@çCq í@ÛD@Üv l@ØdC Ý@F l@Øe× @ 9
éëßÏìV D× íÏµ ÝF lØe× @ 10
íÜìÏÆ ÖD@¥µ Ý@F l@Øe× Ý@F l@Øe× @ 11
ívß× ÝFC ÚÞoDç @ 12

íÜìÏÆ jìz MD¿ìÎDN oDRA
ÍDVo EDOÆ @ 1
é®×CpÂ pF ko EDOÆ @ 2
ÖÔwÎC ÙèìÏµ éØñC ÐëDvo ED@OÆ @ 3
DëÞpÎC pìG·N EDOÆ @ 4
ÐëD©¾ Þ HÂD@Ü× ok Cp·z éÆ êl@ëD@¥Â p@F ÐØO¡× ,p·z éµß@ØW× @ 5
.lÛCækÞp@v (´) MoDè¬ Þ PØ¥µ PìF ÐçC
Þ í@ÜìÏÆ p@RC Ý@ëp@OØè× éÆ í@¾DÆ PØ²µ DF EDOÆ) í¾D@Æ EDOÆ @ 6
:PvC¢iF év p@F ÐØO¡× PvC é·ìz é@·×D@V éÇÏF
í¾DÆ Íß¤C : ÀÎC
í¾DÆ ´Þp¾ : E
(£) pG×DìJ qC Tëld 16199 êCoCk í¾DÆ Íß¤C EDOÆ (í¾DÆ é¨Þo : U
PvC EDOÆí@v pF ÐØO¡× Þ ækß@F (´) oDè¬C éØñC Þ

íÜìÏÆ jìz êDçkßØÜço
êCælÛqoC êDçkß@ØÜço í@¾DÆ Íß@¤C EDOÆ é×l@Ã× ok í@ÜìÏÆ jì@z
(´) MoDè¬ Þ PØ¥µPìF ÐçC ÚCoClOvÞk éF æDNß@Æ í@NCoDGµ HÎDÂ ok
:éOzßÛ Ý@ìÜZ Þ ækß@ØÛ éñCoC DèÛA qC æl@z PëCÞo TëkD@dC Þ
ÚA Þ l@ëpìËF PvC ÚApÂ ÄFD®× éÆ Co ÚA lìWÜwF ÚApÂ DF Co MD@ëCÞo @ 1
.lìÜÆ ko PvC ÀÎDi× éÆ Co
ok PëCl@ç Cpëq l@ìÜÆ Dço PvCé×Dµ oDO¿Ê ÄFD®× é@Æ í@@ND@ëCÞo @ 2
.PvC ÚD¡ëC P¿ÎDi×
ÁD¿NC koß@× ok Cp@ëq l@ëpìËF P@vC ÁD@¿@NC koß@@× é@Æ í@@ND@ëCÞo @ 3
(í@¾D@Æ Íß@¤C é×l@Ã× qC ÐÃÛ) PwìÛ êl@ëkp@N

ÍÓq éØ¡Zpv íÜìÏÆ jìz
Þ yoDËÛ ok íÜìÏÆ jìz é¿ÂÞíF yÔN Þ PìÂÔh ,ÁÞm qC é@O@zn@Ê
p¥µ êDØÏµ êDçPÃ¡×Þ DèWÛo æpØR ÞC ,é·ìz p¥µ TëkDdC ¢@@ëÓD@J
Þ TëkDdC éÆ kßF Ý@ìOvCo êoClOÛD×C Þ Ù@Çe@× í@Ï@J ÞC ,P@vC kß@@h
Þ ,PhDv ÐÃOÜ× ælÜëA êDçÐwÛ éF Co kß@h p¥µÚCkDOvC Þ DØÏµ MDëCÞo
.PvC ¢ëßh p¥µ æoD¥µ íÜìÏÆ PÃìÃd ok
Þ DèO¾D@®Î ,DèìñD@Gëq ÖD@ØN qC Ý@iv PvC í@ÜìÏÆ qC Ý@i@v í@@O@ÂÞ
Þ ½oD·× HwÆok ¸ì¡N ækCoC Þ Örµ qC Ý@iv .PvÞC ÚD@×q êDèOÏì©¾
í¾DÆ qC Ý@iv íOÂÞ éÆ éÛß@ËÛDØç .PvC í¾DÆ qC Ýi@v P@vC Öß@Ï@µ
pG×DìJ ælz yß@×Cp¾ PÛD×C qC Ý@iv,PìF ÐçC ÖÔÆ p®µ qC Ýiv PvC
Þ ÕC ED@OÆ Ý@ìÏÃS@ÎC Ù@@Ç@ì@¾ ÅoD@@N í@@ÛC)) :kß@×p@¾ é@Æ P@vC
((í@Np@Oµ
pRß@Æ í@Ü·ë ,PìF ÐçC ÅDJ oß@i¡FA íÜ·ë ,í@¾DÆ íÜ·ë íÜìÏÆ j@ì@z
ÍÓq éØ¡Zpv íÜ·ë ,jëoDN íËÜ@çp@¾ p@ëß@Æ ok T@ël@d Ý@@ëp@ì@z
.(£) lØe× ÍA ÚCoClOvÞk

Piëo Þp¾ ÚDÊoDOv éÆ íÎDv
éÆ Co í@OÛD×C DçPÃ¡× Þ DèWÛo ÐØeN qC x@J éÆ Cl@h ÚCkp× êDØì@v
,l@ÜÛDvoí@× ÍrÜ×éF Ù@ÎDv ,PvC ækpKv ÚDÛA éF l@ÛÞCl@@h H@ÛD@V qC
íÎDGÇGv Þ lÛqí× Uß× íëDèÛDwÛC Ý@ìÜZ ÚDÊlëk ok Clh .PvC íÛlëk
ok í@ÛDdÞo MÓDd ÚA ok ÚDÛA .l@çkí@×êÞo DèÛA éF êp@ënJDÛ À@¤Þ
¢@ìF éÆ í@ÎDd ok íÜìÏÆ .lÜÜÆí× êoDØz é²eÎ PvÞk oClëk Áß@z
Ý@ëÞlN ok yÔN ÍDv 20 qC xJ Þ PznÊí@× yp@Ø@µ qC ÍD@v70 qC
éÛD@OvAok ÈÜëC ...D@çPÃ¡× Þ DèOFpº ,DèWÛo ÐØe@N Þ í@¾D@Æ ED@O@Æ
,kß@ØÛí× uDwdC í¡×CoA Þ lì¡Æí× íOdCo x@¿Û Clh D@F MD@ÂÔ@×
.PzCk ÞC ÀìÏÇN êCkC ÞíËOznÊkß@h Þ oD@SëC qC ÚD¡Û éÆ í¡×CoA
x@¿ÜN P¡èF êD©¾ ok D×C Pw@ëqí@× D@ì@Ûk x@¿@Â ok é@Z p@ÊC ÞC
êp@Kv PìFÐçC ÖÔÆ DF Co ypØµ êDçé²eÎ ÖDØN éÆ CpZ ,kp@@Æí@@×
.kß@F éO¾ pënJ ÚDV éF Co í@WÛo pç é©@ëp@¾ êCkC æCo ok Þ kß@@F ækp@Æ
Úß@Z êCéÛCqp¾ êCpF íÎÞ .koCkíÊqDN ÅDh qC Úlìço ÚDìÆDh D× êCp@F
kß@VÞ ÅDh ÖDÛ éF êqp× ,l¡Û ÅDh éF éOwFCÞ æDËaìç é@Æ í@Ü@ì@Ï@Æ
êp@Kv Co D@çqÞo ,Eß@Ge× PëÞo Þ Ý@@O@¾ooD@²@O@ÛC ok ÞC .P@zCl@Û
.kpÆí@×
ÖDÛ (Öß@WÛ p@RDÜN) ÍDv éÆ PvC í@ÎD@v êp@Ø@Â êp@@W@ç 329 ÍD@v
Ù@Ïµ ÚDØvAéÆ í@ÎDv PvDçæoDOv Ý@Oiëo Þp@¾ ÍDv PvC é@O@¾p@Ê
Ù@ÎDµ ÉorF kp×kCo ÍDv Ý@ëC ok êoA .lÛD× æoDOvíF íÆDh êDìÛk Ý@ëC
kCl»F í@×DÛ l@ÜØ¡ÛCk .kpÆ ´CkÞCo í@ÛD¾ ÚDèV ÚDG·z æD× ok ¸@ì@¡@N
Þ æÞlÛCpJ íÎk DF ÚDì·ìz ,lÛCß@h qDØÛ ¢@ÆDJ pÇì@J p@F («Cp@ì@Â ß@@FC)
ÅD@h éF kCl»F (é¾ß@Æ ED@F) ok Co Cl@h kp@× ÚAí@¤D@h ÖCp@@O@dCD@F
í@Ïµ) ÙñDÂ ÖD×C HëDÛ Ý@ëp@hA P@Ï@do D@F ÍD@v Ý@ëC ok .l@@Ûkp@@K@v
.l@@ëkp@Ê qDºA rìÛ Mp@©d ÚA êp@GÆ PGìº (êp@Øv l@Øe×Ý@F
ÖÔvC êDìÛk ÚDØvA ok éÆ êqÞo Þ P¾Dë l@Îß@N éÆ êqÞo ÚA p@F ÖÔ@v
éOiìËÛC p@F ul@ÂCMCm æDË¡ìJ ok éÆ êqÞo Þ l@ì¡hok EDO¾A Úß@Z
.lz lçCßh