نهج الفصاحه - فهرست

نهج الفصاحه

کلمات قصار پيامبر اکرم (ص)

نهج الفصاحه کتابی ارزشمند در زمينه کلمات قصار حضرت محمد (ص) می باشد که توسط مرحوم استاد ابوالقاسم پاينده گرداوری شده است. در این کتاب می توانيد 3227 حديث و روايت ارزشمند را به همراه ترجمه از پيامبر اکرم (ص) مشاهده بفرماييد. احاديث اين کتاب به ترتيب الفبا از شماره 1 تا 3227 شماره گذاری شده است.

لازم به ذکر است مطالب نهج الفصاحه از سايت آيت الله ميرزا جواد تبريزی (ره) دريافت گرديده است.

نهج الفصاحه حدیث ١ تا ١٠٠
نهج الفصاحه حدیث ١٠١ تا ٢٠٠
نهج الفصاحه حدیث ٢٠١ تا ٣٠٠
نهج الفصاحه حدیث ٣٠١ تا ٤٠٠
نهج الفصاحه حدیث ٤٠١ تا ٥٠٠
نهج الفصاحه حدیث ٥٠١ تا ٦٠٠
نهج الفصاحه حدیث ٦٠١ تا ٧٠٠
نهج الفصاحه حدیث ٧٠١ تا ٨٠٠
نهج الفصاحه حدیث ٨٠١ تا ٩٠٠
نهج الفصاحه حدیث ٩٠١ تا ١٠٠٠
نهج الفصاحه حدیث ١٠٠١ تا ١١٠٠
نهج الفصاحه حدیث ١١٠١ تا ١٢٠٠
نهج الفصاحه حدیث ١٢٠١ تا ١٣٠٠
نهج الفصاحه حدیث ١٣٠١ تا ١٤٠٠
نهج الفصاحه حدیث ١٤٠١ تا ١٥٠٠
نهج الفصاحه حدیث ١٥٠١ تا ١٦٠٠
نهج الفصاحه حدیث ١٦٠١ تا ١٧٠٠
نهج الفصاحه حدیث ١٧٠١ تا ١٨٠٠
نهج الفصاحه حدیث ١٨٠١ تا ١٩٠٠
نهج الفصاحه حدیث ١٩٠١ تا ٢٠٠٠
نهج الفصاحه حدیث ٢٠٠١ تا ٢١٠٠
نهج الفصاحه حدیث ٢١٠١ تا ٢٢٠٠
نهج الفصاحه حدیث ٢٢٠١ تا ٢٣٠٠
نهج الفصاحه حدیث ٢٣٠١ تا ٢٤٠٠
نهج الفصاحه حدیث ٢٤٠١ تا ٢٥٠٠
نهج الفصاحه حدیث ٢٥٠١ تا ٢٦٠٠
نهج الفصاحه حدیث ٢٦٠١ تا ٢٧٠٠
نهج الفصاحه حدیث ٢٧٠١ تا ٢٨٠٠
نهج الفصاحه حدیث ٢٨٠١ تا ٢٩٠٠
نهج الفصاحه حدیث ٢٩٠١ تا ٣٠٠٠
نهج الفصاحه حدیث ٣٠٠١ تا ٣١٠٠
نهج الفصاحه حدیث ٣١٠١ تا ٣٢٢٧

اللهم صل علی محمد و آل محمد و عجل فرجهم.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - اسفند 1391


حديث 1 تا 100

١ _ آفَهُ الشَّجاعَهِ البَغىُ وَ آفَهُ الحَسَبِ الاِفتِخارُ وَ آفَهُ السَّماحَهِ المَنُّ وَ آفَهُ الجَمالِ الخَیلاءُ وَ آفَهُ الحَدیثِ الکَذِبُ وَ آفَهُ العِلمِ النِّسیانُ وَ آفَهُ الحِلمِ السَّفَهُ وَ آفَهُ الجُودِ السَّرفُ وَ آفَهُ الدِّینِ الهَوَى؛

سرکشى آفت شجاعت است، تفاخر آفت شرافت است، منت آفت سماحت است، خود پسندى آفت جمال است، دروغ آفت سخن است فراموشى آفت دانش است، سفاهت آفت بردبارى است، اسراف آفت بخشش است، هوس آفت دین است.

٢_ اِئتُوا الدَّعوهَ إذا دُعِیتُم؛

وقتى شما را دعوت کردند بپذیرید.

٣ _ اِئتِ المَعرُوفَ وَ اجتَنِبِ المُنکَرَ وَ انظُر ما یُعجِبُ أذنَکَ أن یَقولَ لَکَ القَومُ إذا قُمتَ مِن عِندِهِم فَأتِه وَ انظُرِ الَّذی تَکرَه أن یَقولَ لَکَ القَومُ إذا قُمتَ مِن عِندِهِم فَاجتَنِبهُ؛

نیک کردار باش و از کار بد بپرهیز ببین میل دارى دیگران در باره تو چه بگویند همان طور رفتار کن و از آنچه نمیخواهى در باره تو بگویند برکنار باش.

۴_ آفَهُ الدِّینِ ثَلاثَهٌ: فَقیهٌ فاجِرٌ و إمامٌ جائرٌ و مُجتَهِدٌ جاهِلٌ؛

آفت دین سه چیز است: داناى بد کار و پیشواى ستم کار و مجتهد نادان.

۵_ آفَهُ العِلمِ النِّسیانُ وَ إضاعَتَهُ أن تُحدِّثَ به غَیرَ أهلِه؛

آفت دانش فراموشیست و دانشى که بنا اهل سپارى تلف مى شود.

۶ _ آکِلُ کَما یَأکُلُ العَبدُ وَ أجلِسُ کَما یَجلِسُ العَبدُ؛

مانند بندگان غذا میخورم و مانند آنها بر زمین مى نشینم.

۷ _ آمِرُوا النِّساءَ فِی بَناتِهِنّ؛

با زنان در باره دخترانشان شور کنید.

۸_ آیَهُ المُنافِقِ ثَلاثٌ، إذا حَدَّثَ کَذِبَ وَ إذا وَعَدَ أخلَفَ وَ إذا ائتَمَنَ خانَ؛

نشان منافق سه چیز است، سخن بدروغ گوید، از وعده تخلف کند و در امانت خیانت نماید.

۹ _ أبَى اللَّهُ أن یَجعَلَ لِقاتِلِ المُؤمِنِ تَوبَهً؛

خداوند از گناه قاتل مؤمن نمیگذرد و توبه او را نمى پذیرد.

۱۰ _ أبَى اللَّهُ أن یَقبَلَ عَمَلَ صاحِبِ بِدعَهٍ حَتَّى یَدعُ بِدعَتَهُ؛

خداوند عمل بدعتگذار را نمى پذیرد تا از بدعت خویش دست بردارد.

۱۱ _ اِبتَغُوا الرَّفعَهَ عِندَ اللَّهِ تَحلَمُ عَمَّن جَهِل عَلیکَ وَ تُعطِیَ مَن حَرَمَک؛

اگر میخواهید پیش خداوند منزلتى بلند یابید خشونت را به بردبارى و محرومیت را به عطا تلافى کنید.

۱۲ _ أبد المَوَدَّهَ لِمَن وادَّکَ فَإنَّها أثبَتَ؛

آنکه با تو در دوستى مى زند با وى ره دوستى گیر که این گونه دوستى پایدارتر است.

۱۳ _ اِبدَأ بِنَفسِکَ فَتَصَدَّقَ عَلَیها فَإن فَضلَ شَى ءٌ فَلِأهلِکَ فَإن فَضِلَ شَى ءٌ عَن أهلِکَ فَلِذی قَرابَتِکَ فَإن فَضِلَ عَن ذِی قَرابَتِک شَى ءٌ فَهکَذا وَ هکذا اِبدأ بِمَن تَعُولُ؛

صدقه را از خوشتن آغاز کن اگر چیزى فزون آمد بکسان خود ده اگر از کسان تو چیزى فزون آمد بخویشان ده و اگر از خویشان نیز چیزى فزون آمد به دیگران ده و همچنین صدقه را از عیال خویش آغاز کن.

۱۴_ أبَى اللَّهُ أن یَرزُقَ عَبدِه المُؤمِنِ إلّا مِن حَیثُ لا یَحتَسِبُ؛

خدا روزى بنده مؤمن خویش را از جایى که انتظار ندارد میرساند.

۱۵ _ اِبدَئُوا بِما بَدَأ اللَّهُ بِه؛

صدقه را از آنچه خداوند آغاز کرده است آغاز کنید.

۱۶ _ أبشِرُوا وَ بَشِّرُوا مِن وَراءِکُم أنَّه مَن شَهِدَ أن لا إلهَ إلّا اللَّهُ صادِقاً لَها دَخَلَ الجَنَّهَ؛

شما را مژده میدهم و شما بدیگران مژده دهید که هر کس شهادت دهد که خدائى جز خداى یگانه نیست و بدان معتقد باشد وارد بهشت مى شود.

۱۷ _ أبغَضُ الحَلالِ إلَى اللَّهِ الطَّلاقُ؛

منفورترین چیزهاى حلال در پیش خدا طلاق است.

۱۸ _ أبغَضُ الخَلقِ إلَى اللَّهِ مَن آمَنَ ثُمَّ کَفَرَ؛

منفورترین مردم پیش خدا آن کس است که ایمان آورد و سپس کافر شود.

۱۹ _ أبغَضُ الرِّجالِ إلَى اللَّهِ الألَدُ الخَصمُ؛

منفورترین مردان در پیش خدا مرد لجوج و ستیزه جوست.

۲۰ _ أبغَضُ العِبادِ إلَى اللَّهِ مَن کانَ ثَوباهُ خَیراً مِن عَمَلِه: أن تَکونَ ثِیابُهُ ثِیابَ الأنبیاءِ وَ عَمَلُهُ عَمَلَ الجَبّارِینَ؛

منفورترین بندگان در پیش خدا کسى است که جامه وى از کارش بهتر باشد، یعنى جامه او جامه پیمبران باشد و کار وى کار ستمگران.

۲۱ _ أبغُونِی الضُّعَفاءَ فَإنَّما تَرزُقُونَ وَ تَنصُرُونَ بِضُعَفاءِکُم؛

ناتوان را پیش من آرید زیرا شما به برکت ناتوانان خود روزى مى خورید و یارى مى شوید.

۲۲ _ بَلِّغُوا حَاجَهَ مَن لا یَستَطِیعُ إبلاغَ حاجَتِه. فَمَن أبلَغَ سُلطاناً حاجَهَ مَن لا یَستَطِیعُ إبلاغَها ثَبَّتَ اللَّهُ قَدَمَیهِ عَلَى الصِّراطِ یَومَ القِیامَهِ؛

حاجت کسى را که از ابلاغ آن ناتوانست ببزرگان برسانید زیرا هر کس حاجت درمانده اى را ببزرگى برساند روز رستاخیز خداوند پاهاى وى را بر صراط استوار میسازد.

۲۳ _ اِبنَ آدَمَ أطِع رَبَّکَ تُسَمَّى عاقِلاً وَ لا تَعصِهِ فَتُسَمَّى جاهِلاً؛

فرزند آدم! پروردگار خویش را فرمانبردار باش تا ترا خردمند خوانند و از فرمان وى بیرون مباش که ترا نادان شمارند.

۲۴ _ اِبنَ آدَمَ إذا أصبَحتَ مُعافى فِی جَسَدِکَ آمَنّا فی سَربکَ عِندَکَ قُوتَ یَومِکَ فَعَلى الدُّنیا العَفاءُ؛

فرزند آدم وقتى تن تو سالم است و خاطرت آسوده است و قوت یک روز خویش را دارى جهان گو مباش.

۲۵ _ اِبنَ آدَمَ عِندَکَ ما یَکفِیکَ وَ تَطلُبُ ما یَطغِیک اِبنَ آدَمَ لا بِقَلیلٍ تَقنَع و لا بِکَثِیرٍ تَشبَع؛

فرزند آدم، آنچه حاجت تو را رفع کند در دسترس خود دارى و در پى آنچه ترا به طغیان وامیدارد روز میگذارى، به اندک قناعت نمیکنى و از بسیار سیر نمیشوى.

۲۶ _ أتانِی جَبرِیلُ فَقالَ یا مُحَمَّدُ عِش ما شِئتَ فَإنّکَ مَیِّتٌ وَ أحبِب ما شِئتَ فَإنّکَ مُفارَقَهٌ وَ اعمَل ما شِئتَ فَإنّکَ مَجزِیٌّ بِه. وَ اعلَم أنَّ شَرَفَ المُؤمِنِ قِیامُهُ بِاللَّیلِ وَ عِزَّهُ استِغناؤُهُ عَنِ النّاسِ؛

جبریل پیش من آمد و گفت اى محمّد هر چه میخواهى زنده بمان که عاقبت خواهى مرد، هر چه را میخواهى دوست بدار زیرا از آن جدا خواهى شد و هر چه میخواهى بکن که پاداش آن را خواهى دید و بدان که شرف مؤمن بپا خاستن شب است و عزت وى بى نیازى از مردم.

۲۷ _ أتانِی جَبرِیلُ فَقالَ بَشِّر اُمَّتَک إنَّهُ مَن ماتَ لا یُشرِکُ بِاللَّهِ شَیئاً دَخَلَ الجَنَّهَ قُلتُ یا جَبرِیلُ وَ إن سَرِقَ وَ إن زَنَى قالَ نَعَم قُلتُ وَ إن سَرِقَ وَ إن زَنَى قَالَ نَعَم قُلتُ وَ إن سَرِقَ وَ إن زَنَى قالَ نَعَم وَ إن شَرِبَ الخَمرَ؛

جبریل پیش من آمد و گفت امت خود را بشارت بده که هر کس بمیرد و چیزى را با خدا شریک نسازد به بهشت میرود گفتم اى جبرئیل و اگر دزدى کرده باشد و اگر زنا کرده باشد؟ گفت آرى گفتم و اگر دزدى کرده باشد و اگر زنا کرده باشد؟ گفت آرى گفتم و اگر دزدى کرده باشد و اگر زنا کرده باشد گفت آرى و اگر هم شراب خورده باشد.

۲۸ _ أتُحِبُّ أن یَلِینَ قَلبُکَ وَ تُدرِکَ حَاجَتَک؟ اِرحَمِ الیَتیمَ وَ امسَح رَأسَهُ وَ أطعِمهُ مِن طَعامِکَ یَلِنَ قَلبُکَ وَ تُدرِک حاجَتَک؛

آیا دوست دارى دلت نرم شود و حاجت خود بیابى بر یتیم رحمت آور وى را بنواز و از غذاى خویش بدو بخوران تا دلت نرم شود و حاجت خود بیابى.

۲۹ _ أتَحسَبُونَ الشِّدَّهَ فِی حَملِ الحِجارَهِ إنَّما الشِّدَّهُ أن یَمتَلِی أحَدُکُم غَیظاً ثُمَّ یَغلِبُهُ؛

آیا گمان میکنید نیرومندى در بردن سنگ است، نیرومند حقیقى آنست که خشمگین شود و بر خشم خود غالب گردد.

۳۰ _ اتَّخِذُوا عِندَ الفُقَراءِ أیادِی فَإنَّ لَهُم دَولَهٌ یَومَ القِیامَهِ؛

با فقرا دوستى کنید زیرا در روز رستاخیز دولتى بزرگ دارند.

۳۱_ أتَدرُونَ مَا العِضَّهُ؟.. نَقلُ الحَدیثِ مِن بَعضِ النّاسِ إلَى بَعضٍ لِیُفسِدُوا بَینَهُم؛

آیا میدانید سخن چینى چیست؟ سخن چینى آنست که سخنى را از کسان پیش دیگران نقل کنند و میان آنها را بهم بزنند.

۳۲ _ أُترُک فُضولَ الکَلامِ وَ حَسبُکَ مِنَ الکَلامِ ما تَبلُغُ بِه حاجَتَکَ؛

از سخنان بیهوده چشم بپوش سخنى که رفع حاجت کند ترا کفایت کند.

۳۳ _ اُترُکوا الدُّنیا لِأهلِها فَإنَّهُ مَن أخَذَ مِنه فَوقَ ما یَکفِیهِ أخَذَ مِن حَتفِهِ وَ هُوَ لا یَشعَرٌ؛

دنیا را بمردم دنیا واگذارید زیرا هر کس از دنیا بیش از حد کفایت بر گیرد در هلاک خویش میکوشد اما نمیداند.

۳۴ _ اِتَّقِ اللَّهَ فی عُسرِکَ وَ یُسرِکَ؛

در سختى و سستى از خدا بترس.

۳۵ _ اِتَّقِ اللَّهَ وَ لا تَحقِرَنَّ مِنَ المَعرُوفِ شَیئاً وَ لَو أن تَفرُغَ مِن دَلوِکَ فِی إناءِ المُستَسقِی وَ أن تُلقِىَ أخاکَ وَ وَجهُکَ إلیهِ مُنبَسِطٌ؛

از خدا بترس و هیچ کار نیکى را حقیر مشمار گر چه کار نیک منحصر باین باشد که دلو خویش را در ظرف تشنه اى بریزى و برادر خود را با روى گشاده ملاقات کنى.

۳۶ _ اِتَّقِ دَعوَهَ المَظلومِ فَإنَّما یَسألُ اللَّهَ تَعالى حَقَّهُ وَ إنَّ اللَّهَ تَعالى لا یَمنَع ذا حَقٍّ حَقَّهُ؛

از دعاى مظلوم بپرهیز زیرا وى بدعا حق خویش را از خدا میخواهد و خدا حقرا از حق دار دریغ نمیدارد.

۳۷ _ اِتَّقُوا اللَّهَ واعدِلُوا بَینَ أولادِکم کَما تُحِبُّونَ أن یَبُرُّوکُم؛

از خدا بترسید و میان فرزندان خود بعدالت رفتار کنید همان طور که میخواهید با شما بنیکى رفتار کنند.

۳۸ _ اِتَّقُوا دَعوَهَ المَظلومِ فَإنِّها تَحمِلُ عَلى الغَمامِ یَقُولُ اللَّهُ تَعالى وَ عِزَّتی وَ جَلالى لَاَنصُرَنَّک وَ لَو بَعدَ حِینٍ؛

از نفرین مظلوم بترسید زیرا نفرین وى بر ابرها میرود و خداوند مى گوید بعزت و جلال من سوگند که ترا یارى میکنم اگر چه پس از مدتى باشد.

۳۹ _ اِتَّقُوا الحَجَرَ الحَرامَ فِی البُنیانِ فَإنّهُ أساسُ الخَرابِ؛

از استعمال سنگ حرام در ساختمان بپرهیزید که مایه ویرانى است.

۴۰ _ اِتَّقُوا فَراسَهَ المُؤمِنِ فَإنّهُ یَنظُرُ بِنُورِ اللَّهِ عَزَّ وَ جَلَّ؛

از فراست مؤمن بترسید که چیزها را با نور خدا مینگرد.

۴۱ _ اِتَّقُوا الشُّحَّ فَإنَّ الشُّحَّ أهلَکَ مَن کانَ قَبلَکُم وَ حَمَلَهُم عَلَى أن سَفَکُوا دِماءَهُم وَ استَحَلُّوا مَحارِمَهُم؛

از بخل بپرهیزید زیرا که بخل پیشینیان را هلاک کرد و آنها را وادار کرد که بخون یک دیگر دست بیالایند و محارم خویش را حلال شمارند.

۴۲ _ اِتَّقُوا النّارَ وَ لَو بِشَقِّ تَمرَهٍ فَإن لَم تَجِدُوا فَبِکَلَمَهٍ طَیِّبَهٍ؛

از آتش بپرهیزید و گر چه بوسیله یک پاره خرما باشد و اگر ندارید بوسیله سخنى نیک.

۴۳ _ اِتَّقِ المَحارِمَ تَکُن أعبَدَ النّاسِ وَ ارضِ بِما قَسَمَ اللَّهُ لَکَ تَکُن أغنَى النّاسِ؛

از چیزهاى حرام بپرهیز تا از همه کس عابدتر باشى و بقسمت خویش راضى باش تا از همه کس ثروتمندتر باشى.

۴۴_ أتقَى النّاسِ مَن قالَ الحَقَّ فِیما لَه وَ عَلَیهِ؛

از همه مردم پرهیزگارتر آن کس است که حق را بر نفع و ضرر خویش بگوید.

۴۵ _ اِتَّقُوا الدُّنیا فَوَ الَّذی نَفسِی بِیَدِهِ إنَّها لأسحَرَ مِن هاروتَ وَ ماروتَ؛

از دنیا بپرهیزید، قسم بآن کس که جان من در کف اوست که دنیا از هاروت و ماروت ساحرتر است.

۴۶ _ اِتَّقُوا اللَّهَ فِی النِّساءِ فإنَّهُنَّ عِندَکم عَوانٌ؛

در باره زنان از خدا بترسید که آنها پیش شما اسیرند.

۴۷ _ اِتَّقِ اللَّهَ حَیثُما کُنتَ وَ أتبَع السَّیِّئَهَ الحَسَنَهَ تَمحُها وَ خالِقِ النّاسَ بِخُلقٍ حَسَنٍ؛

هر کجا هستى از خدا بترس؛ به دنبال گناه کار نیک انجام بده تا آن را محو کند و با مردم خوش اخلاق و نیکو رفتار باش.

۴۸ _ اِتَّقُوا دَعوَهَ المَظلومِ فَإنَّها تَصعَدُ إلَى السَّماءِ کأنَّها شَرارَهٌ؛

از نفرین مظلوم بترسید که چون شعله آتش بر آسمان میرود.

۴۹ _ اِتَّقُوا دَعوَهَ المَظلُومِ وَ إن کانَ کافِراً فَإنّها لَیسَ دُونَها حِجابٌ؛

از نفرین مظلوم بترسید اگر چه کافر باشد، زیرا در برابر نفرین مظلوم پرده و مانعى نیست.

۵۰ _ اِتَّقُوا اللَّهَ وَ أصلِحُوا ذاتَ بَینِکُم؛

از خدا بترسید و میان خویش را اصلاح کنید.

۵۱ _ اِتَّقُوا الدُّنیا وَ اتَّقُوا النِّساءَ فإنَّ إبلیسَ طَلّاعٌ رَصّادٌ وَ ما هُوَ بِشَی ءٍ مِن فَخوخه بأوثَقِ لِصَیدِهِ فِی الأتقِیاءِ مِنَ النِّساءِ؛

از دنیا بترسید و از زنان بپرهیزید زیرا شیطان نگران و در کمین است و هیچ یک از دامهاى وى براى صید پرهیزکاران مانند زنان مورد اطمینان نیست.

۵۲ _ اتّقوا الظّلم فإنّ الظّلم ظلمات یوم القیامه.

از ستمگرى بپرهیزید که ستمگرى مایه تاریکى روز رستاخیز است.

۵۳_ اتّقوا صاحب الجذام کما یتّقى السّبع إذا هبط وادیا فاهبطوا غیره.

از بیمارى که بخوره مبتلا است بپرهیزید چنان که از شیر میگریزید اگر در دره اى فرود آمد شما در دره دیگر فرود آئید.

۵۴ _ اتّقوا زلّه العالم و انتظروا فیئته.

از لغزش دانا بترسید و منتظر باز گشت وى باشید.

۵۵ _ اثنان لا تجاوز صلاتهما رءوسهما عبد أبق من موالیه حتّى یرجع و امرأه عصت زوجها حتّى ترجع.

دو کسند که نمازشان از سرشان بالاتر نمیرود بنده اى که از آقایان خود گریخته باشد تا هنگامى که باز گردد و زنى که شوهر خود را نافرمانى کرده باشد تا باز گردد.

۵۶ _ اثنان لا ینظر اللَّه إلیهم یوم القیامه قاطع الرّحم و جار السوء.

دو کس را خداوند روز قیامت بنظر رحمت نمى نگرد، آنکه با خویشان ببرد و آنکه با همسایه بدى کند.

۵۷ _ اثنان خیر من واحد و ثلاثه خیر من اثنین و أربعه خیر من ثلاثه فعلیکم بالجماعه.

دو تن از یکى بهتر و سه تن از دو تن برتر و چهار تن از سه تن نیکوتر است، همیشه با جماعت باشید.

۵۸ _ اثنان یکرههما ابن آدم الموت و الموت خیر له من الفتنه و یکره قلّه المال و قلّه المال أقلّ للحساب.

فرزند آدم از دو چیز بیزار است یکى مرگ در صورتى که مرگ براى او از فتنه بهتر است و کمى مال در صورتى که هر چه مال کمتر باشد حساب آن آسانتر است.

۵۹ _ اثنان یعجّلهما اللَّه فی الدّنیا البغى و عقوق الوالدین.

دو چیز را خداوند در این جهان کیفر مى دهد تعدى و ناسپاسى پدر و مادر.

۶۰ _ اجتنبوا الخمر فإنّها مفتاح کلّ شرّ.

از شراب بگریزید که کلید همه بدیهاست.

۶۱ _ اجتنبوا التّکبّر فإنّ العبد لا یزال یتکبّر حتّى یقول اللَّه تعالى أکتبوا عبدی هذا فی الجبّارین.

از تکبر بپرهیزید زیرا بنده همین که بتکبر خو گرفت خداوند مى گوید این بنده را در شمار گردن کشان بشمار آرید.

۶۲ _ اجتنبوا کلّ مسکر.

از هر چه مست میکند بپرهیزید.

۶۳ _اجتنب الغضب.

از خشم بپرهیز.

۶۴ _ اجتنبوا دعوات المظلوم ما بینها و بین اللَّه حجاب.

از نفرین هاى مظلوم بترسید که میان آن و خدا حجابى نیست.

۶۵ _ أجرؤکم على قسم الجدّ أجرؤکم على النّار.

هر کس از شما در خوردن قسم جدى جرى تر است بجهنم نزدیکتر است

۶۶ _ إنّ لکلّ ملک حمى و إنّ حمى اللَّه فی الأرض محارمه.

هر پادشاهى قرقى دارد و قرق خدا در زمین محرمات اوست.

۶۷ _ أجلّوا اللَّه یغفر لکم.

خدا را ستایش کنید تا شما را بیامرزد

۶۸ _ أجملوا فی طلب الدّنیا فإنّ کلّا میسّر لما کتب له منها.

در طلب دنیا معتدل باشید زیرا بهر کس هر چه قسمت اوست میرسد

۶۹ _ أجوع النّاس طالب العلم و اشبعهم الّذی لا یبتغیه.

از همه مردم گرسنه تر آن کس است که در پى دانش میرود و از همه مردم سیرتر آن کس است که طالب آن نیست.

۷۰ _ أجیبوا الدّاعی و لا تردّوا الهدیّه و لا تضربوا المسلمین.

دعوت را بپذیرید، هدیه را رد مکنید و مسلمانان را نزنید.

۷۱ _ أحبّ الأعمال إلى اللَّه الصّلاه لوقتها ثمّ برّ الوالدین ثمّ الجهاد فی سبیل اللَّه.

بهترین کارها در نزد خدا نماز بوقت است آنگاه نیکى با پدر و مادر آنگاه جنگ در راه خدا.

۷۲ _ أحبّ البلاد إلى اللَّه مساجدها و أبغض البلاد إلى اللَّه أسواقها.

محبوبترین جاى شهرها در پیش خدا مسجدهاست و منفورترین جاى شهرها در پیش خدا بازارهاست.

۷۳ _ أحبّ العباد إلى اللَّه الأتقیاء الأخفیاء.

محبوبترین بندگان در پیش خدا پرهیزکاران گمنامند.

۷۴ _ أحبّ الأعمال إلى اللَّه أدومها و إن قلّ.

محبوبترین کارها در پیش خدا کاریست که دوام آن بیشتر است اگر چه اندک باشد.

۷۵ _ أحبب حبیبک هونا ما عسى أن یکون بغیضک یوما ما و أبغض بغیضک هونا ما عسى أن یکون حبیبک یوما ما.

در دوستى میانه نگهدار که شاید دوست روزى دشمن تو شود و در دشمنى راه افراط مسپار که شاید دشمن روزى دوست گردد.

۷۶ _ أحبب للنّاس ما تحبّ لنفسک تکن مؤمنا و أحسن مجاوره من جاورک تکن مسلما.

آنچه براى خود مى خواهى براى مردم بخواه تا مؤمن باشى و با همسایگان نیکى کن تا مسلمان باشى.

۷۷ _ أحبّ الأعمال إلى اللَّه من أطعم من جوع أو دفع عنه مغرما أو کشف عنه کربا

بهترین کارها در پیش خدا آنست که بینوائى را سیر کنند، یا قرض او را بپردازند یا زحمتى را از او دفع نمایند

۷۸ _ أحبّ الأعمال إلى اللَّه بعد الفرائض إدخال السّرور على المسلم.

بهترین کارها در پیش خدا بعد از اداى واجبات خوشحال کردن مرد مسلمان است.
۷۹ _ أحبّ الأعمال إلى اللَّه حفظ الّلسان.
بهترین کارها در پیش خدا نگه دارى زبان است.

۸۰ _ أحبّ الأعمال إلى اللَّه الحبّ فی اللَّه و البغض فی اللَّه.

بهترین کارها در پیش خدا دوستی و دشمنى در راه خداست.

۸۱ _ أحبّ الجهاد إلى اللَّه کلمه حقّ تقال لإمام جائر.

بهترین جهادها در پیش خدا سخن حقى است که به پیشواى ستم کار گویند.

۸۲ _ أحبّ الحدیث إلىّ أصدقه

در نظر من بهترین سخنان آنست که راست تر باشد.

۸۳ _ أحبّ الطّعام إلى اللَّه ما کثرت علیه الأیدی.

بهترین غذاها در پیش خدا آن است که گروهى بسیار بر آن بنشینند.

۸۴ _ أحبّ اللّهو إلى اللَّه تعالى إجراء الخیل و الرّمی.

بهترین بازى ها در پیش خدا اسب دوانى و تیر اندازى است.

۸۵ _ أحبّ عباد اللَّه إلى اللَّه أحسنهم خلقا.

بهترین بندگان در پیش خدا کسى است که خلقش نیکتر باشد.

۸۶ _ أحبّ اللَّه تعالى عبدا سمحا إذا باع و سمحا إذا اشترى و سمحا إذا قضى و سمحا إذا اقتضى.

خداوند بنده اى را که بهنگام خرید و هنگام فروش و هنگام پرداخت و هنگام دریافت سهل انگار است دوست دارد.

۸۷ _ أحبّ عباد اللَّه إلى اللَّه أنفعهم لعباده.

از جمله بندگان آن کس پیش خدا محبوبتر است که براى بندگان خدا سودمندتر است.

۸۸ _ أحبب للنّاس ما تحبّ لنفسک.

آنچه براى خود میخواهى براى مردم بخواه

۸۹ _ أحبّ بیوتکم إلى اللَّه بیت فیه یتیم مکرّم.

محبوبترین خانه هاى شما در نظر خدا خانه ایست که در آن یتیمى محترم باشد.

۹۰ _ احترسوا من النّاس بسوء الظّنّ.

بوسیله بدگمانى از مردم در امان باشید.

۹۱ _ احتکار الطّعام بمکّه إلحاد

احتکار خوردنیها در مکه کفر است.

۹۲ _ أحثوا التّراب فی وجوه المدّاحین.

بر چهره ستایشگران خاک بیفشانید.

۹۳ _ احذر أن یری علیک آثار المحسنین و أنت تخلو من ذلک فتحشر مع المرائین.

مبادا آثار نیکان در تو نمودار باشد و نیک نباشى که در این صورت با ریاکاران محشور خواهى شد.

۹۴ _ احذروا الشّهوه الخفیّه: العالم یحبّ أن یجلس إلیه.

از شهوت مخفى بپرهیزید شهوت مخفى آنست که دانشمند دوست دارد کسان در محضر وى بنشینند

۹۵ _ أحذروا البغى فإنّه لیس من عقوبه هى أحضر من عقوبه البغی.

از ستمگرى بپرهیزید زیرا کیفرى از کیفر ستمکارى آماده تر نیست.

۹۶ _ أحزم النّاس أکظمهم للغیظ.

آنکه در فرو بردن خشم از دیگران پیشتر است از همه کس دوراندیش تر است.

۹۷ _ أحذروا زلّه العالم فإنّ زلّته تکبکبه فی النّار.

از لغزش عالم بپرهیزید که لغزش او در آتش نگونسارش خواهد کرد

۹۸ _ أحسنوا جوار نعم اللَّه لا تنفروها فقلّما زالت عن قوم فعادت إلیهم.

قدر نعمتهاى خدا را بدانید و آن را از خود مرانید زیرا کمتر ممکن است نعمتى از قومى زایل شود و پس آنان باز گردد.

۹۹ _ أحسنوا إذا ولّیتم و اعفوا عمّا ملکتم.

وقتى فرمان روائى یافتید به نیکى گرائید و زیر دستان خود را ببخشید

۹۹ _ احفظ اللَّه تجده أمامک.

جانب خدا را نگهدار تا همیشه وى را روبرو بینى.

۱۰۰ _ احفظ لسانک.

زبان خویش را نگهدار.


حديث 101 تا 200

۱۰۱ _ احفظ ما بین لحییک و ما بین رجلیک.

دهان و فرج خویش را نگهدار.

۱۰۲_ احفظ ودّ أبیک لا تقطعه فیطفی اللَّه نورک.

دوستى پدر خویش را حفظ کن و رشته آن را مبر که خداوند نور تو را خاموش میکند.

۱۰۳ _ احفظ عورتک إلّا من زوجتک أو ما ملکت یمینک. قیل إذا کان القوم بعضهم من بعض قال إن استطعت أن لا یرینّها أحد فلا یرینّها قیل إذا کان أحدنا خالیا قال اللَّه أحقّ أن یستحیى منه من النّاس.

عورت خویش را جز از همسر و کنیز خود مستور دار گفتند اگر کسان خویشاوندان یک دیگر باشند؟ گفت اگر توانستى که هیچ کس آن را نبیند بهتر است که نه بینند گفتند اگر یکى از ما تنها باشد گفت از خداوند بیش از مردم باید شرم کنند.

۱۰۴ _ أحلّ الذّهب و الحریر لاناث أمّتی و حرّم على ذکورها.

طلا و ابریشم بر زنان امت من حلال است و بر مردانشان حرام

۱۰۵ _ أخاف على أمّتی من بعدی ثلاثا: ضلاله الأهواء و اتّباع الشّهوات فی البطون و الفروج و الغفله بعد المعرفه.

پس از خودم بر امتم از سه چیز بیم دارم، گمراهى هوسها و پیروى خواهشهاى شکمها و فرجها و غفلت پس از معرفت.

۱۰۶ _ اختبروا النّاس بأخدانهم فإنّ الرّجل یخادن من یعجبه.

مردم را از معاشرانشان بشناسید زیرا کند هم جنس با هم جنس پرواز.

۱۰۷ _ أخذ الأمیر الهدیّه سحت و قبول القاضی الرّشوه کفر.

هدیه گرفتن امیر نارواست و رشوه گرفتن قاضى کفر است

۱۰۸ _ أخسر النّاس صفقه رجل أخلق یدیه فی آماله و لم یساعده الأیّام على أمنیّته فخرج من الدّنیا بغیر زاد و قدم على اللَّه تعالى بغیر حجّه.

زیانکارترین مردم آن کس است که که عمرى بآرزو گذارند و روزگار وى را بمنظور نرساند و از دنیا بى توشه برون رود و در پیشگاه خداوند دلیلى نداشته باشد.

۱۰۹ _ أخشى ما خشیت على أمّتی کبر البطن و مداومه النّوم و الکسل و ضعف الیقین.

بر امت خویش، بیشتر از هر چیز، از شکم پرستى و پر خوابى و بیکارگى و بى ایمانى بیمناکم.

۱۱۰ _ أخلص دینک یکفک القلیل من العمل.

ایمان خویش را خالص کن که اندکى عبادت ترا کفایت کند.

۱۱۱ _ أخلصوا أعمالکم للَّه فإنّ اللَّه لا یقبل إلّا ما خلص له.

اعمال خویش را براى خداوند از روى اخلاص انجام دهید، زیرا خدا فقط کارهائى را میپذیرد که از روى اخلاص براى او انجام گرفته باشد

۱۱۲ _ أخوف ما أخاف على أمّتی کلّ منافق علیم الّلسان.

بیش از هر چیز از منافقان دانا بر امت خود بیم دارم.

۱۱۳ _ إخوانکم خولکم جعلهم اللَّه فنیه تحت أیدیکم فمن کان أخوه تحت یده فلیطعمه من طعامه و لیلبسه من لباسه و لا یکلّفه ما یغبه فإن کلّفه ما یغلبه فلیعنه.

بندگان شما برادران شما هستند که خداوند آنها را زیر دست شما قرار داده هر کسى برادر وى زیر دستش باشد باید از غذاى خود بدو بخوراند و از لباس خویش بر او بپوشاند و کارى که بیش از طاقت وى باشد بدو رجوع نکند و اگر کار سختى بدو رجوع کرد یاریش کند

۱۱۴ _ أخوف ما أخاف على أمّتی الهوى و طول الأمل.

بر امت خویش بیش از هر چیز از هوس و آرزوى دراز بیم دارم.

۱۱۵ _ أدّ ما افترض اللَّه تعالى علیک تکن من أعبد النّاس و اجتنب ما حرّم اللَّه علیک تکن من أورع النّاس و ارض بما قسمه اللَّه لک تکن من أغنى النّاس

واجبات خدا را بجاى آر تا عابدترین مردم باشى، و از محرمات خدا بپرهیز تا پارساترین مردم باشى به قسمتى که خدا براى تو تعیین کرده راضى باش تا بى نیازترین مردم باشى.

۱۱۶ _ أدعوا اللَّه و أنتم مؤمنون بالإجابه و اعلموا أنّ اللَّه لا یستجیب دعاء

خدا را بخوانید و باجابت دعاى خود یقین داشته باشید و بدانید که خداوند دعا را از قلب غافل بیخبر نمیپذیرد.

۱۱۷ _ أدّ الأمانه إلى من ائتمنک و لا تخن من خانک.

با کسى که تو را امین میداند به امانت رفتار کن و با کسى که بتو خیانت کرده است خیانت مکن

۱۱۸ _ أدّبنی ربّی فأحسن تأدیبی.

خداوند مرا ادب آموخت و نیک آموخت.

۱۱۹ _ إدرءوا الحدود عن المسلمین ما استطعتم فإنّ الإمام لأن یخطى فی العفو خیر من أن یخطى فی العقوبه.

تا آنجا که مى توانید مجازات ها را از مسلمانان باز دارید زیرا اگر پیشوائى در بخشش خطا کند بهتر از آن است که در مجازات خطا کند.

۱۲۰ _ إدرءوا الحدود بالشّبهات و أقیلوا الکرام عثراتهم إلّا فی حدّ من حدود اللَّه.

وقتى تردید پیش آمد مجازاتها را باز دارید و لغزشهاى بزرگان را ببخشید مگر در کار حد و مجازات

۱۲۱ _ أدنى أهل النّار عذابا ینتعل بنعلین من نار یغلی دماغه من حراره نعلیه.

از مردم جهنم آنکه عذابش از همه آسانتر است دو کفش آتشین بپا دارد که مغز وى از حرارت کفشهایش بجوش مى آید.

۱۲۲ _ أدنى جبذات الموت بمنزله مائه ضربه بالسّیف.

آسانترین کششهاى مرگ مانند صد ضربت شمشیر است.

۱۲۳ _ إذا أبردتم إلىّ بریدا فابعثوه حسن الوجه حسن الاسم

وقتى قاصدى پیش من میفرستید نیک صورت و نیک اسم بفرستید.

۱۲۴ _ إذا ابتغیتم المعروف فاطلبوه عند حسان الوجوه.

اگر نیکى میخواهید آن را پیش نیکصورتان بجوئید.

۱۲۵ _ إذا ابتلی أحدکم بالقضاء بین المسلمین فلا یقض و هو غضبان و لیسوّ بینهم فی النّظر و المجلس و الإشاره.

اگر یکى از شما بکار قضاوت میان مسلمانان دچار شود باید به هنگام غضب از قضاوت خوددارى کند و میان ارباب دعوى در نگاه و نشیمنگاه و اشاره تفاوتى نگذارد

۱۲۶ _ إذا أتى علىّ یوم لا أزداد فیه علما یقرّبنی إلى اللَّه تعالى فلا بورک لی فی طلوع الشّمس ذلک الیوم.

اگر روزى بر من بگذرد و در آن روز دانشى نیاموزم که مرا بخداوند نزدیک کند، طلوع آفتاب آن روز بر من مبارک مباد.

۱۲۷ _ إذا أتى أحدکم خادمه بطعامه قد کفاه علاجه و دخانه فلیجلسه معه فإن لم یجلسه معه فلیناوله أکله أو أکلتین.

وقتى خادم شما غذائى مى آورد که آن را تهیه کرده و دود آن را خورده باید وى را با خویشتن بنشاند و اگر او را ننشاند یک یا دو لقمه باو بدهد.

۱۲۸ _ إذا أتى أحدکم أهله فلیستتر و لا یتجرّدان تجرّد العیرین.

وقتى یکى از شما پیش کسان خود میرود خود را بپوشاند و مانند شتران برهنه نباشند.

۱۲۹ _ إذا آتاک اللَّه مالا فلیر أثر نعمه اللَّه علیک و کرامته.

اگر خداوند چیزى بتو داد باید نشان نعمت و کرم وى در تو پدیدار شود.

۱۳۰ _ إذا أتاکم من ترضون خلقه و دینه فزّوّجوه إن لا تفعلوا تکن فتنه فی الأرض و فساد عریض.

وقتى کسى که خلق و دین وى مایه رضایت است بخواستگارى مى آید بوى زن بدهید و اگر چنین نکنید فتنه و فساد در زمین فراوان خواهد شد.

۱۳۱ _ إذا أتاکم السّائل فضعوا فی یده و لو ظلفا محرقا.

وقتى سائلى پیش شما آمد چیزى بدو بدهید اگر چه یک قطعه سم سوخته باشد.

۱۳۲ _ إذا أتاکم کریم قوم فأکرموه.

وقتى بزرگ طایفه اى پیش شما آمد او را بزرگ شمارید.

۱۳۳ _ إذا أثنى علیک جیرانک أنّک محسن فأنت محسن و إذا أثنى علیک جیرانک أنّک مسی ء فأنت مسی ء.

اگر همسایگانت ترا نیکوکار دانستند نیکوکارى و اگر همسایه گانت ترا بدکار شمردند بد کارى

۱۳۴ _ إذا اجتمع العالم و العابد على الصّراط قیل للعابد أدخل الجنّه و تنعّم بعبادتک و قیل للعالم قف هنا فاشفع لمن أحببت فإنّک لا تشفع لأحد إلّا شفّعت فقام مقام الأنبیاء.

وقتى عالم و عابد بر صراط اجتماع کنند بعابد گویند ببهشت درآى و از عبادت خویش بهرمند شو و بعالم گویند اینجا بایست و براى هر که میخواهى شفاعت کن زیرا هر که را شفاعت کنى شفاعت تو پذیرفته خواهد شد آنگاه عالم در صف پیغمبران میایستد.

۱۳۵ _ إذا اجتمع الدّاعیان فأجب أقربهما بابا فإنّ أقربهما بابا أقربهما جوارا و إن سبق أحدهما فأجب الذی سبق.

وقتى دو کس ترا با هم دعوت کردند دعوت کسیرا که خانه اش نزدیکتر است بپذیر زیرا آنکه خانه اش نزدیکتر است در همسایگى مقدم است و اگر یکى زودتر دعوت کرده است دعوت او را بپذیر.

۱۳۶ _ إذا أحبّ اللَّه عبدا ابتلاه و إذا أحبّه الحبّ البالغ اقتناه قالوا ما اقتناؤه قال لا یترک له مالا و لا ولدا.

وقتى خداوند بنده اى را دوست دارد وى را مبتلا سازد و وقتى ویرا کاملا دوست دارد او را خاص خود سازد گفتند چگونه او را خاص خود میسازد گفت مال و فرزندى براى او باقى نمیگذارد

۱۳۷ _ إذا أحبّ اللَّه عبدا حماه الدّنیا کما یظل أحدکم یحمی سقیمه الماء.

وقتى خداوند بنده اى را دوست دارد دنیا را از او منع میکند چنان که شما مریض خویش را از نوشیدن آب منع میکنید.

۱۳۸ _ إذا أحبّ اللَّه عبدا ابتلاه لیسمع تضرّعه.

وقتى خداوند بنده اى را دوست دارد ویرا مبتلا سازد تا تضرع او را بشنود.

۱۳۹ _ إذا أحبّ اللَّه عبدا قذف حبّه فی قلوب الملائکه و إذا أبغض اللَّه عبدا قذف بغضه فی قلوب الملائکه ثمّ یقذفه فی قلوب الآدمیّین.

وقتى خداوند بنده اى را دوست دارد دوستى ویرا در دل فرشتگان جاى میدهد و وقتى بنده اى را دشمن دارد دشمنى او را در دل فرشتگان اندازد سپس آن را در دل آدمیان جاى دهد،

۱۴۰ _ إذا أحبّ أحدکم أخاه فلیعلمه فإنّه أبقى فی الالفه و أثبت فی المودّه.

وقتى کسى آشناى خود را دوست دارد بدو خبر دهد که این کار موجب بقاى الفت و دوام مودت است.

۱۴۱ _ إذا أحببت رجلا فلا تماره و لا تجاره و لا تشارّه و لا تسئل عنه أحدا فعسى أن توافی له عدوّا فیخبرک بما لیس فیه فیفرّق ما بینک و بینه.

وقتى با کسى دوست شدى با او مجادله و رقابت مکن و بر او برترى مجو و از هیچ کس در باره او چیزى مپرس چه ممکن است به یکى از دشمنان او بر خورى و در باره وى سخن بخطا گوید و میان شما را تفرقه اندازد.

۱۴۲ _ إذا أحببتم أن تعلموا ما للعبد عند ربّه فانظروا ما یتبعه من الثّناء.

وقتى بخواهید مقام بنده را در نظر خدا بدانید بنگرید که پشت سر او چه میگویند.

۱۴۳ _ إذا أراد اللَّه بعبد خیرا فقّهه فی الدّین و زهّده فی الدّنیا و بصّره عیوبه.

وقتى خداوند براى بنده اى نیکى خواهد ویرا در کار دین دانا و بدنیا بى اعتنا سازد و عیوب ویرا بدو بنمایاند.

۱۴۴ _ إذا أراد اللَّه بعبد خیرا صیّر حوایج النّاس إلیه.

وقتى خداوند براى بنده اى نیکى خواهد حاجت هاى مردم را در دست او قرار میدهد.

۱۴۵ _ إذا أراد اللَّه بعبده الخیر عجّل له العقوبه فی الدّنیا و إذا أراد اللَّه بعبده الشّرّ أمسک عنه بذنبه حتّى یوافی به یوم القیامه.

وقتى خداوند براى بنده خویش نیکى خواهد کیفر او را در دنیا میدهد و وقتى براى او بد خواهد گناه وى را میگذارد که در روز رستاخیز کیفر دهد.

۱۴۶ _ إذا أراد اللَّه بعبد خیرا فتح له قفل قلبه و جعل فیه الیقین و الصّدق و جعل قلبه واعیا لما سلک فیه و جعل قلبه سلیما و لسانه صادقا و خلیقته مستقیمه و جعل أذنه سمیعه و عینه بصیره.

وقتى خداوند براى بنده اى خوبى خواهد قفل دل ویرا میگشاید و در آن ایمان و راستى قرار میدهد و قلب وى را نسبت برفتار او هوشیار میسازد دل وى را سلیم و زبانش را راستگو و اخلاقش را مستقیم و گوش ویرا شنوا و چشمش را بینا میسازد.

۱۴۷ _ إذا أراد اللَّه بأهل بیت خیرا فقّههم فی الدّین و وقّر صغیرهم کبیرهم و رزقهم الرّفق فی معیشتهم و القصد فی نفقاتهم و بصّرهم عیوبهم فیتوبوا منها و إذا أراد بهم غیر ذلک ترکهم هملا.

وقتى خداوند براى مردم خانه اى نیکى خواهد آنان را در کار دین دانا سازد و خوردسالانشان سال- خوردگانشان را محترم دارند.
مدارا در معیشت و اعتدال در خرج را نصیب آنها سازد و عیوبشان را بآنها بنمایاند تا از آن باز گردند و اگر براى آنها جز این خواهد بخودشان واگذارشان کند.

۱۴۸ _ إذا أراد اللَّه بقوم خیرا أمدّ لهم فی العمر و ألهمهم الشّکر.

وقتى خداوند براى قومى نیکى خواهد عمرشان را دراز و زبانشان را بشکر باز کند.

۱۴۹ _ إذا أراد اللَّه بقوم نماء رزقهم السّماحه و العفاف و إذا أراد بقوم انقطاعا فتح علیهم باب الخیانه.

وقتى خدا بخواهد قومى را بزرگ کند آنها را صاحب عفت و گذشت میکند و وقتى بخواهد قومی را منقرض سازد در خیانت را برویشان میگشاید.

۱۵۰ _ إذا أراد اللَّه بقوم خیرا ولّى علیهم حلماءهم و قضى بینهم علمائهم و جعل المال فی سمحائهم و إذا أراد بقوم شرّا ولّى علیهم سفهائهم و قضى بینهم جهّالهم و جعل المال فی بخلائهم.

وقتى خداوند براى قومى نیکى خواهد خردمندانشان را بر آنها فرمانروا سازد و دانشمندانشان میان آنها قضاوت کند و مال را بدست بخشندگان دهد و وقتى براى قومى بدى خواهد سفیهانشان را بر آنها فرمانروا سازد و نادانان میان آنها قضاوت کنند و مال را بدست بخیلانشان دهد.

۱۵۱ _ إذا أراد اللَّه بأهل بیت خیرا أدخل علیهم الرّفق.

وقتى خدا براى مردم خانه اى نیکى خواهد آنها را با مدارا قرین سازد.

۱۵۲ _ إذا أراد اللَّه بقوم سوء جعل أمرهم إلى مترفیهم.

وقتى خداوند براى مردمى بدى خواهد کارشان را بدست تجمل- پرستان آنها مى سپارد.

۱۵۳ _ إذا أراد اللَّه بقریه هلاکا أظهر فیهم الزّنا.

وقتى خدا بخواهد مردم قریه اى را نابود سازد زنا را در میان آنها پدید مى آورد.

۱۵۴ _ إذا أراد اللَّه بعبد خیرا جعل له واعظا من نفسه یأمره و ینهاه.

وقتى خدا براى بنده اى نیکى خواهد واعظى از نفس وى بر او گمارد که او را بکار نیک وادارد و از کار بد باز دارد.

۱۵۵ _ إذا أراد اللَّه بعبد خیرا طهّره قبل موته قالوا و ما طهور العبد قال عمل صالح یلهمه إیاه حتّى یقبضه علیه.

وقتى خدا براى بنده اى نیکى خواهد او را پیش از مرگش پاک میکند گفتند پاکى بنده چگونه است گفت کار نیکى بدو الهام مى کند تا جان وى را در اثناى انجام آن بگیرد.

۱۵۶ _ إذا أراد اللَّه بعبد خیرا عاتبه فی منامه.

وقتى خداوند براى بنده اى نیکى خواهد او را در خواب عتاب کند.

۱۵۷ _ إذا أراد اللَّه بعبد خیرا عسّله قیل و ما عسله قال یفتح له عملا صالحا قبل موته ثمّ یقبضه علیه.

وقتى خداوند براى بنده اى نیکى خواهد او را شیرین کند گفتند شیرینى او چگونه است گفت پیش از مرگش کار نیکى را پیش پاى او میگذارد و در اثناى انجام آن جانش را میگیرد.

۱۵۸ _ إذا أراد اللَّه بعبد خیرا استعمله قیل و ما استعماله؟ قال یفتح له عملا صالحا بین یدی موته حتّى یرضى عنه من حوله.

وقتى خداوند براى بنده اى نیکى خواهد او را بکار گیرد گفتند بکار گرفتن او چگونه است گفت نزدیک مرگ وى کار نیکى را پیش پایش میگذارد تا اطرافیانش را از او خشنود کند.

۱۵۹ _ إذا أراد اللَّه بعبد خیرا رزقهم الرّفق فی معایشهم و إذا أراد بهم شرّا رزقهم الخرق فی معایشهم.

وقتى خداوند براى بندگان نیکى خواهد آنها را در کارهاى زندگیشان با مدارا قرین سازد و هنگامى که برایشان بدى خواهد آنها را با زیاده روى همراه کند.

۱۶۰ _ إذا أراد اللَّه بالأمیر خیرا جعل له وزیر صدق إن نسی ذکّره و إن ذکر أعانه و إذا أراد به غیر ذلک جعل له وزیر سوء إن نسی لم یذکّره و إن ذکر لم یعنه.

وقتى خداوند براى امیر نیکى خواهد براى او وزیرى راست و درست قرار میدهد که اگر چیزى را فراموش کرد یاد آوریش کند و اگر بیاد آورد در انجام آن یاریش کند و اگر براى او جز این خواهد براى او وزیر بدى قرار دهد که اگر چیزى را فراموش کرد یاد آوریش نکند و اگر بیاد آورد یاریش نکند.

۱۶۱ _ إذا أراد اللَّه بعبد خیرا جعل صنائعه و معروفه فی أهل الحفاظ و إذا أراد اللَّه بعبد شرّا جعل صنائعه و معروفه فی غیر أهل الحفاظ.

وقتى خدا براى کسى نیکى خواهد سر و کار او با مردم حقشناس مى افتد و موقعى که براى کسى بدى خواهد سر و کار او با مردم حق ناشناس مى افتد.

۱۶۲ _ إذا أراد اللَّه بعبد خیرا جعل غناه فی نفسه و تقاه فی قلبه و إذا أراد بعبد شرّا جعل فقره بین عینیه.

وقتى خدا براى کسى نیکى خواهد ثروتش را در روحش و تقوایش را در قلبش قرار میدهد و وقتى براى کسى بدى خواهد فقر را پیش چشم او جاى میدهد.

۱۶۳ _ إذا أراد اللَّه بقوم خیرا کثّر فقهاءهم و أقلّ جهالهم فإذا تکلّم الفقیه وجد أعوانا و إذا تکلّم الجاهل قهر و إذا أراد اللَّه بقوم شرّا کثّر جهّالهم و أقلّ فقهاءهم فإذا تکلّم الجاهل وجد أعوانا و إذا تکلّم الفقیه قهر.

وقتى خدا براى قومى نیکى خواهد دانایان آنها را زیاد و نادانها- یشان را کم کند تا هنگامى که دانا سخن گوید یاریش کنند و موقعى که نادان لب گشاید مغلوب گردد و وقتى براى قومى بد خواهد نادان هایشان را زیاد و دانایان آنها را کم کند تا هنگامى که نادان لب گشاید یاریش کنند و وقتى دانا سخن گوید مغلوب گردد.

۱۶۴ _ إذا أراد اللَّه أن یوقع عبدا أعمى علیه الحیل.

وقتى خداوند خواهد بنده اى را از پا درآرد راههاى چاره را بر او ببندد.

۱۶۵ _ إذا أراد اللَّه خلق شى ء لم یمنعه شی ء.

وقتى خدا بخواهد چیزى را بیافریند چیزى مانع او نمیشود.

۱۶۶ _ إذا أراد اللَّه قبض عبد بأرض جعل له فیها حاجه.

وقتى خداوند بخواهد بنده اى را در سرزمینى بمیراند براى وى در آنجا حاجتى پدید مى آورد.

۱۶۷ _ إذا أراد اللَّه تعالى إنفاد قضائه و قدره سلب ذوى العقول عقولهم حتّى ینفذ فیهم قضاؤه و قدره فإذا قضى أمره ردّ إلیهم عقولهم و وقعت النّدامه.

وقتى خدا بخواهد قضا و قدر خویش را اجرا کند عقل صاحب خردان را میگیرد و قضاى خویش را در باره آنها جارى میسازد، وقتى فرمان وى انجام گرفت عقولشان را باز پس میدهد و پشیمانى رخ میدهد.

۱۶۸ _ إذا أراد أحدکم أن یبیع عقاره فلیعرضه على جاره.

وقتى کسى بخواهد خانه یا ملک خویش را بفروشد باید نخست به همسایه خویش پیشنهاد کند.

۱۶۹ _ إذا أردت أمرا فعلیک بالتّؤدّه حتى یریک اللَّه منه المخرج.

وقتى خواستى کارى را انجام دهى تأمل کن تا خدا راه آن را بتو نشان دهد.

۱۷۰ _ إذا أردت أن یحبّک اللَّه فابغض الدّنیا و إذا أردت أن یحبّک النّاس فما کان عندک من فضولها فانبذه إلیهم.

اگر میخواهى خدا ترا دوست دارد دنیا را دشمن دار و اگر مى خواهى مردم ترا دوست دارند آنچه از زواید دنیا دارى پیش آن ها بریز.

۱۷۱ _ إذا أردت أن تفعل أمرا فتدبّر عاقبته فإن کان خیرا فأمضه و إن کان شرّا فانته.

وقتى در کارى تصمیم میگیرى در نتیجه آن بیندیش اگر نتیجه نیک است آن کار را انجام بده و اگر بد است از آن در گذر.

۱۷۲ _ إذا أردت أن تذکر عیوب غیرک فاذکر عیوب نفسک.

وقتى میخواهى عیوب دیگران را یاد کنى عیوب خویش را بیاد آر.

۱۷۳ _ إذا أسأت فأحسن.

وقتى بدى کردى، بدى را بنیکى محو کن.

۱۷۴ _ إذا استأجر أحدکم أجیرا فلیعلمه أجره.

وقتى یکى از شما کسیرا مزدور مى کند مزدش را باو بگوید.

۱۷۵ _ إذا استشار أحدکم أخاه فلیشر علیه.

وقتى یکى از شما با برادر خود مشورت مى کند وى باید رأى خود را صریح بگوید.

۱۷۶ _ إذا استشاط السّلطان تسلّط الشّیطان.

وقتى سلطان بغضب آید شیطان تسلط یابد.

۱۷۷ _ إذا استعطرت المرأه فمرّت على القوم لیجدوا ریحها فهی زانیه.

اگر زنى خود را معطر کند و بر مردمى بگذرد که بوى او را دریابند زناکار است.

۱۷۸ _ إذا استکتم فاستاکوا عرضا.

وقتى مسواک مى کنید مسواک را بعرض دهان بکشید.

۱۷۹ _ إذا أسأت فأحسن فإنّ الحسنات یذهبن السّیّئات.

وقتى بدى کردى بدنبال آن نیکى کن که نیکى ها بدیها را محو مى کند.

۱۸۰ _ إذا اشتدّ کلب الجوع فعلیک برغیف و جرّ من ماء القراح و قل على الدّنیا و أهلها منّی الدّمار.

وقتى گرسنگى سخت شد نانى و جرعه آبى برگیر و جهان و هر چه در آنست گو مباش.

۱۸۱ _ إذا اشتکى المؤمن أخلصه من الذّنوب کما یخلص الکیر خبث الحدید.

مصیبتى که بر مؤمن وارد مى شود او را از گناهان پاک مى کند چنان که کوره کثافت آهن را پاک میسازد.

۱۸۲ _ إذا أصبح ابن آدم فإنّ الأعضاء کلّها تکفّر اللّسان فتقول اتّق اللَّه فینا فإنّما نحن بک فإن استقمت استقمنا و إن اعوججت اعوججنا.

وقتى صبح فرا رسد همه اعضاى تن در مقابل زبان تعظیم کنند و گویند در باره ما از خدا بترس زیرا صلاح کار ما بتو وابسته است، اگر باستقامت گرائیدى ما نیز باستقامت گرائیم و اگر بکجى متمایل شدى ما نیز کج شویم.

۱۸۳ _ إذا أعطى اللَّه أحدکم خیرا فلیبدأ بنفسه و أهل بیته

وقتى خدا بیکى از شما چیزى داد در صرف آن از خود و کسان خود آغاز کند.

۱۸۴ _ إذا التقى المسلمان بسیفیهما فقتل أحدهما صاحبه فالقاتل و المقتول فی النّار قیل یا رسول اللَّه هذا القاتل فما بال المقتول قال إنّه کان حریصا على قتل صاحبه.

وقتى دو مسلمان شمشیر بدست با یک دیگر روبرو شوند و یکى از آنها دیگرى را بکشد قاتل و مقتول به جهنم میروند، گفتند اى پیغمبر خدا قاتل بجاى خود مقتول چرا گفت براى آنکه او نیز بکشتن دیگرى راغب بود.

۱۸۵ _ إذا ألقى اللَّه فی قلب امرء خطبه امرأه فلا بأس أن ینظر إلیها.

وقتى خداوند خواستگارى زنى را بدل کسى انداخته باشد مانعى نیست که او را بنگرد.

۱۸۶ _ إذا أمّ أحدکم النّاس فلیخفّف فإنّ فیهم الصّغیر و الکبیر و الضّعیف و المریض و ذا الحاجه و إذا صلّى لنفسه فلیطوّل ما یشاء.

وقتى کسى در نماز پیشواى مردم شد نماز را سبک گیرد که در میان کسان کوچک و بزرگ و بیمار و ناتوان و حاجتمند هست و هر وقت براى خود نماز گذارد هر چه خواهد طول دهد.

۱۸۷ _ إذا باتت المرأه هاجره فراش زوجها لعنتها الملائکه حتّى تصبح.

وقتى زنى دور از بستر شوهر خود شب را بروز آورد فرشتگان تا صبح او را لعنت کنند.

۱۸۸ _ إذا تطیّبت المرأه لغیر زوجها فإنّما هو نار و شنار.

وقتى زنى براى کسى جز شوهر خود بوى خوش بکار برد مایه آتش و عار است.

۱۸۹ _ إذا تقارب الزّمان أنقى الموت خیار أمّتی کما ینتقی أحدکم خیار الرّطب من الطّبق.

وقتى آخر زمان فرا رسد مرگ نیکان امت مرا گلچین مى کند چنان که شما خرماهاى خوب را از طبق انتخاب مى کنید.

۱۹۰ _ إذا تمنّى أحدکم فلینظر ما تمنّى فإنّه لا یدری ما کتب له من أمنیّته.

وقتى کسى آرزوئى میکند مراقب باشد که چه آرزو مى کند زیرا نمیداند که از آرزوى وى در نامه اعمال چه مینویسند.

۱۹۱ _ إذا تمّ فجور العبد ملک عینیه فبکى بهما متى شاء.

وقتى بد کارى بنده کمال یابد چشمانش در اختیار او باشد و هر وقت بخواهد گریه آغاز کند.

۱۹۲ _ إذا جاءکم الزّائر فأکرموه.

وقتى کسى بملاقات شما آمد ویرا گرامى دارید.

۱۹۳ _ إذا جاءکم الأکفاء فأنکحوهنّ و لا تربّصوا بهنّ الحدثان.

وقتى اشخاص همشأن بخواستگارى پیش شما آمدند دختران خود را بشوهر بدهید و در کار آنها منتظر حوادث مباشید.

۱۹۴ _ إذا جاء الموت بطالب العلم مات و هو شهید.

وقتى مرگ طالب علم فرا رسد شهید میمیرد.

۱۹۵ _ إذا جامع أحدکم زوجته أو جاریته فلا ینظر إلى فرجها فإنّ ذلک یورث العمى.

وقتى یکى از شما با همسر یا مملوک خویش نزدیک شود بفرج او ننگرد که مایه کورى است.

۱۹۶ _ إذا حاک فی نفسک شى ء فدعه.

وقتى دل تو از کارى چرکین است از آن چشم بپوش.

۱۹۷ _ إذا حدّث الرّجل بحدیث ثمّ التفت فهی أمانه.

وقتى مردى سخنى گفت و به اطراف خود نگریست آن سخن در پیش شما امانت است.

۱۹۸ _ إذا حجّ الرّجل بمال من غیر حلّه فقال لبّیک اللّهمّ لبّیک قال اللَّه لا لبّیک و لا سعدیک هذا مردود علیک.

وقتى کسى با مالى که حلال نیست بحج رود هنگامى که گوید لبیک خدا یا لبیک، خدا گوید نه لبیک و نه سعدیک این ها به تو باز میگردد.

۱۹۹ _ إذا حسدتم فلا تبغوا و إذا ظننتم فلا تحقّقوا و إذا وزنتم فارجحوا.

وقتى دچار حسد شدید تعدى نکنید و وقتى گمان بردید آن را حقیقت میپندارید و وقتى چیزى را وزن میکنید چیزى بر آن بیفزائید.

۲۰۰ _ إذا حکمتم فاعدلوا و إذا قلتم فأحسنوا فإنّ اللَّه محسن یحبّ المحسنین.

وقتى حکم مى کنید به عدل رفتار کنید و وقتى سخن میگوئید نیک گوئید زیرا خدا نیک است و نیکوکاران را دوست دارد.


حديث 201 تا 300

۲۰۱ _ إذا خاف اللَّه العبد أخاف اللَّه منه کلّ شى ء و إذا لم یخف العبد اللَّه أخافه اللَّه من کلّ شى ء.

وقتى بنده از خداى بترسد خداوند همه چیز را از او بترساند و اگر بنده از خداى نترسد خداوند او را از همه چیز بترساند.

۲۰۲_ إذا خطب أحدکم المرأه و هو یخضب بالسّواد فلیعلمها أنّه یخضب.

اگر کسى زنى را خواستگارى کرد و موى خود را رنگ میبندد باید بدو خبر دهد که موى خود را رنگ مى بندد.

۲۰۳ _ إذا خفیت الخطیئه لا یضرّ إلّا صاحبها و إذا ظهرت فلم تغیّر ضرّت العامّه.

وقتى گناهى مخفى بماند بجز گنهکار کسیرا ضرر نمیرساند و اگر آشکار شود و از آن جلوگیرى نکنند براى همه مردم زیان دارد.

۲۰۴ _ إذا دخل الضّیف على القوم دخل برزقه و إذا خرج خرج بمغفره ذنوبهم.

وقتى میهمانى بر کسان در آید روزى خود را همراه مى آورد و وقتى برون رود با آمرزش گناهان آنها برون رود.

۲۰۵ _ إذا رأیت من أخیک ثلاث خصال فارجه: الحیاء و الأمانه و الصّدق و إذا لم ترها فلا ترجه.

وقتى در برادر خود سه صفت دیدى بدو امیدوار باش، حیا و امانت و راستى و اگر این صفاترا ندارد از او امیدى نداشته باش.

۲۰۶ _ إذا رأى أحدکم من نفسه أو ماله أو من أخیه ما یعجبه فلیدع له بالبرکه فإنّ العین حقّ.

وقتى یکى از شما از خود یا مال خود یا برادر خود چیز جالب توجهى دید براى وى بدعا برکت خواهد زیرا چشم حق است.

۲۰۷_ إذا رأیت النّاس قد مرجت عهودهم و خفّت أماناتهم و کانوا هکذا- و شبّک بین أنامله- فالزم بیتک و املک علیک لسانک و خذ ما تعرف ودع ما تنکر و علیک بخاصّه أمر نفسک ودع عنک أمر العامّه.

وقتى دیدى که مردم پیمان هایشان سست شده و امانتشان سبکى گرفته و چنین شده اند- و انگشتان خود را از هم باز کرد در خانه خود بنشین و زبان خویش را نگهدار و آنچه را میشناسى بگیر و آنچه را نمى شناسى رها کن؛ بکار خویش مشغول باش و از کار مردم کناره گیر.

۲۰۸ _ إذا رأیتم الأمر لا تستطیعون تغییره فاصبروا حتّى یکون اللَّه هو الّذی یغیّره.

وقتى دیدید نمى توانید چیزى را تغییر دهید صبر کنید تا خدا آن را تغییر دهد.

۲۰۹_ إذا رأیتم أهل الجوع و التّفکّر فادنوا منهم فإنّ الحکمه تجری على ألسنتهم.

وقتى اهل گرسنگى و تفکر را دیدید بآنها نزدیک شوید زیرا حکمت بر زبان آنها جارى مى شود.

۲۱۰ _ إذا رأیتم أهل البلاء فاسألوا اللَّه العافیه.

وقتى اهل بلا را دیدید از خداوند طلب عافیت کنید.

۲۱۱ _ إذا رأیتم العبد ألّم اللَّه به الفقر و المرض فإنّ اللَّه یرید أن یصافیه.

وقتى دیدید خداوند فقر و مرض را بر بنده اى فرود آورد میخواهد او را تصفیه کند.

۲۱۲ _ إذا زنى العبد خرج منه الإیمان فکان على رأسه کالظلّه فإذا أقلع رجع إلیه.

وقتى بنده اى زنا کند ایمان از او بیرون رود و چون سایه اى بر سرش بایستد و هنگامى که از آن دست بردارد باز میگردد.

۲۱۳ _ إذا سبّک رجل بما یعلم منک فلا تسبّه بما تعلم منه فیکون أجر ذلک لک و وباله علیه.

اگر کسى ترا بدان چه از تو مى داند دشنام گوید تو بدان چه از او میدانى ویرا دشنام مگوى تا اجر این کار نصیب تو شود و وبال آن بدو باز گردد.

۲۱۴ _ إذا سرّتک حسنتک و ساءتک سیّئتک فأنت مؤمن.

اگر از کار نیک خود خوشحال و از کار بد خود دلگیر میشوى مؤمن هستى.

۲۱۵ _ إذا سمعتم بجبل زال عن مکانه فصدّقوا و إذا سمعتم برجل زال عن خلقه فلا تصدّقوا فإنّه یصبر إلى ما جبل علیه.

اگر شنیدید کوهى از جاى خود تکان خورده باور کنید و اگر شنیدید کسى از خوى خویش دست بر داشته باور مکنید زیرا عاقبت به فطرت خویش باز میگردد.

۲۱۶ _ إذا شهر المسلم على أخیه سلاحا فلا تزال ملائکه اللَّه تعالى تلعنه حتّى یشیمه عنه.

وقتى مسلمانى بروى برادر خود شمشیر کشد فرشتگان او را لعنت کنند تا هنگامى که شمشیر را در غلاف کند.

۲۱۷ _ إذا طلب أحدکم من أخیه حاجه فلا یبدأه بالمدحه فیقطع ظهره.

اگر کسى از برادر خویش حاجتى میخواهد گفتار خود را با مدح آغاز نکند و پشت او را گران بار نکند.

۲۱۸ _ إذا ظهر الزّنا و الرّبا فی قریه فقد أحلّوا بانفسهم عذاب اللَّه.

وقتى زنا کارى و ربا خوارى در دهکده اى آشکار شود مردم آن عذاب خدا را بخود خریده اند

۲۱۹ _ إذا ظهرت الفاحشه کانت الرّجفه و إذا جار الحکّام قلّ المطر و إذا غدر بأهل الذّمّه ظهر العدوّ.

وقتى زنا رواج گیرد زلزله پیدا شود، وقتى حاکمان ستم کنند باران کم شود و وقتى که با ذمیان خیانت شود دشمنان چیره شوند.

۲۲۰ _ إذا علم العالم فلم یعمل کان کالمصباح یضی ء للنّاس و یحرق نفسه.

دانشمندى که بداند و بکار نبندد مانند چراغ است که مردم را روشن کند و خود را بسوزد.

۲۲۱ _ إذا عمل أحدکم عملا فلیتقنه.

هر کس کارى میکند باید آن را خوب انجام دهد.

۲۲۲ _ إذا عملت سیّئه فأحدث عندها توبه، السّرّ بالسّرّ و العلانیه بالعلانیه.

وقتى کار بدى از تو سر زد از آن توبه کن براى گناه نهانى توبه نهانى و براى گناه آشکار توبه آشکار.

۲۲۳ _ إذا عملت الخطیئه فی الأرض کان من شهدها فکرهها کمن غاب عنها و من غاب عنها فرضیها کان کمن شهدها.

وقتى گناهى در زمین رخ دهد کسى که آن را دیده ولى از آن متنفر است، مانند کسیست که آن را ندیده و کسى که آن را ندیده ولى از آن راضیست مانند کسیست که آن را دیده باشد.

۲۲۴ _ إذا غضب أحدکم و کان قائما فلیقعد و إن کان قاعدا فلیضطجع.

وقتى یکى از شما خشمگین شود اگر ایستاده است بنشیند و اگر نشسته است بخوابد.

۲۲۵ _ إذا غضبت فاسکت.

وقتى خشمگین شدى خاموش باش.

۲۲۶ _ إذا قالت المرأه لزوجها ما رأیت منک خیرا قطّ فقد حبط عملها.

وقتى زنى بشوهر خود گوید از تو خیرى ندیدم اعمال نیکش بى اثر مى شود.

۲۲۷ _ إذا قدرت على عدوّک فاجعل العفو شکرا للقدره علیه.

وقتى بر دشمن خود قدرت یافتى بشکرانه قدرت از او در گذر

۲۲۸ _ إذا قدم أحدکم من سفر فلیقدم معه بهدیّه و لو یلقی فی مخلاته حجرا.

وقتى کسى از سفرى مى آید ارمغانى با خود بیاورد اگر چه سنگى در توبره خود بیندازد.

۲۲۹ _ إذا قصّر العبد فی العمل ابتلاه اللَّه تعالى بالهمّ.

وقتى بنده اى در عمل کوتاهى کند خداوند او را بغم مبتلا سازد.

۲۳۰ _ إذا کان اثنان یتناجیان فلا تدخل بینهما.

وقتى دو تن آهسته سخن مى گویند میان آنها داخل مشو.

۲۳۱ _ إذا کان عندک ما یکفیک فلا تطلب ما یطغیک.

اگر چیزى که مایه کفایت باشد در دسترس دارى در جستجوى آنچه ترا بطغیان وامیدارد مباش

۲۳۲ _ إذا کانت أمراؤکم خیارکم و أغنیاؤکم سمحاءکم و أمورکم شورى بینکم فظهر الأرض خیر لکم من بطنها و إذا کانت أمراؤکم أشرارکم و أغنیاؤکم بخلاءکم و أمورکم إلى نساءکم فبطن الأرض خیر لکم من ظهرها.

وقتى امراى شما نیکان شما باشند و ثروت مندان شما بخشندگان باشند و کارها میان شما بمشورت انجام گیرد پشت زمین از شکم آن براى شما بهتر است و وقتى امراى شما اشرار شما و ثروتمندان شما بخیلان باشند و کارهاى شما به دست زنان افتد شکم زمین براى شما بهتر از پشت آنست.

۲۳۳ _ إذا کان یوم القیامه نادى مناد من عمل عملا لغیر اللَّه فلیطلب ثوابه ممّن عمله له.

وقتى روز رستاخیز در آید بانگزنى بانگ میزند که هر کس کارى براى غیر خدا انجام داده پاداش خود را از آن کس که براى او کار کرده بگیرد.

۲۳۴ _ إذا کانت عند الرّجل امرأتان فلم یعدل بینهما جاء یوم القیامه و شقّه ساقط.

وقتى مردى دو زن داشته باشد و میان آنها بعدالت رفتار نکند روز رستاخیز یک نیمه او افتاده است

۲۳۵ _ إذا کانوا ثلاثه فلا یتناجى اثنان دون الثّالث.

وقتى سه تن باهمند دوتاشان آهسته با هم سخن نگویند.

۲۳۶ _ إذا کنتم ثلاثه فلا یتناجى رجلان دون الآخر حتّى تختلطوا بالنّاس فإنّ ذلک یحزنه.

وقتى سه تن باهمید دو تن از شما با هم آهسته سخن نگویند، تا با دیگران مخلوط شوید زیرا این کار ویرا غمگین مى کند.

۲۳۷ _ إذا کثرت ذنوب العبد فلم یکن له من العمل ما تکفّرها ابتلاه اللَّه بالحزن لیکفّرها عنه.

وقتى گناهان بنده فزونى گیرد و کار نیک آنقدر نداشته باشد که گناهان را جبران کند خداوند او را بغم مبتلا سازد تا گناهانش را جبران کند.

۲۳۸ _ إذا لم تستحیی فاصنع ما شئت.

وقتى حیا ندارى هر کار مى خواهى بکن.

۲۳۹ _ إذا مات الإنسان انقطع عمله إلّا من ثلاث صدقه جاریه أو علم ینتفع به أو ولد صالح یدعو له.

وقتى انسان بمیرد دنباله کارهاى نیک او بریده شود جز سه چیز صدقه جارى و دانشى که کسان از آن بهره ور شوند و فرزند درست کارى که براى او دعا کند.

۲۴۰ _ إذا مات ولد العبد قال اللَّه تعالى لملائکته قبضتم ولد عبدی؟ فیقولون نعم فیقول ما ذا قال عبدی؟ فیقولون حمدک و استرجع فیقول اللَّه ابنوا لعبدی بیتا فی الجنّه و سمّوه بیت الحمد.

وقتى فرزند بنده اى بمیرد خداوند بفرشتگان گوید فرزند بنده مرا گرفتید؟ گویند آرى گوید بنده من چه گفت؟ گویند ترا سپاس گزاشت و گفت همه ما متعلق به خدا هستیم و بسوى او باز میگردیم خداوند گوید براى بنده من خانه اى در بهشت بسازید و آن را «خانه سپاسگزارى» نام نهید.

۲۴۱ _ إذا مات صاحبکم فدعوه لا تقعوا فیه

وقتى کسى بمیرد ویرا بگذارید و از او بد نگوئید.

۲۴۲_ إذا مات العبد قال النّاس ما خلّف و قالت الملائکه ما قدّم

وقتى بنده اى بمیرد مردم گویند چه بجا گذاشت و فرشتگان گویند چه همراه آورد؟

۲۴۳ _ إذا نظر أحدکم إلى من فضّل علیه فی المال و الخلق فلینظر إلى من هو أسفل منه.

وقتى کسیرا که در مال و جمال از شما پیش است مینگرید بکسى که از شما پست تر است نیز نظرى بیفکنید.

۲۴۴ _ إذا هممت بأمر فاستخر ربّک فیه سبع مرّات ثمّ انظر إلى الّذی یسبق إلى قلبک فإنّ الخیره فیه.

وقتى بکارى تصمیم گرفتى هفت بار استخاره کن سپس بنگر دل تو به کدام طرف نگران است زیرا نیکى در آن است.

۲۴۵ _ إذا وجد أحدکم لأخیه نصحا فی نفسه فلیذکره له.

اگر کسى نصیحتى براى برادر خود در خاطر مى باید باو یاد آورى کند.

۲۴۶ _ إذا وسّد الأمر إلى غیر أهله فانتظر السّاعه.

وقتى کار را بدست نااهلان سپارند منتظر رستاخیز باش.

۲۴۷ _ إذا وقّع فی الرّجل و أنت فی ملاء فکن للرّجل ناصرا و للقوم زاجرا و قم عنهم.

وقتى در انجمنى که تو هستى در باره مردى بد میگویند آن مرد را یارى کن و آن گروه را از بد گوئى باز دار و از آنجا برخیز.

۲۴۸ _ أذکر اللَّه فإنّه عون لک على ما تطلب.

خداوند را یاد کن زیرا او در کارها یاور تو است.

۲۴۹ _ أذکروا محاسن موتاکم و کفّوا عن مساویهم.

نیکى هاى مردگان خود را یاد کنید و از بدیهایشان چشم بپوشید.

۲۵۰ _ أذلّ النّاس من أهان النّاس.

خوارترین مردم کسى است که مردم را خوار شمارد.

۲۵۱_ أربع إذا کنّ فیک فلا علیک ما فاتک من الدّنیا صدق الحدیث و حفظ الأمانه و حسن الخلق و عفّه مطعم.

چهار چیز است که اگر دارى بر آنچه ندارى غم مخور: راستى گفتار و حفظ امانت و نیکى خلق و عفت در کار خوراک.

۲۵۲ _ أربعه قلیلها کثیر: الفقر و الوجع و العداوه و النّار.

چهار چیز است که اندک آن بسیار است بینوائى و درد و دشمنى و آتش.

۲۵۳ _ أربعه یبغضهم اللَّه تعالى: البیّاع الحلّاف و الفقیر المختال و الشّیخ الزّانی و الإمام الجائر.

چهار کس را خداوند دشمن دارد، فروشنده قسم خور، فقیر متکبر و پیر زنا کار و پیشواى ستمگر.

۲۵۴_ أربع حقّ على اللَّه تعالى أن لا یدخلهم الجنّه و لا یذیقهم نعیمها: مدمن خمر و آکل الرّبا و آکل مال الیتیم بغیر حقّ و العاقّ لوالدیه.

چهار کس را خداوند ببهشت درنیارد و از نعیم آن نچشاند، شرابخوار و رباخوار و آن کس که مال یتیم بناحق خورد و آن کس که که پدر و مادر از او ناخشنود باشند.

۲۵۵ _ أربع خصال من الشّقاء: جمود العین و قساوه القلب و بعد الأمل و حبّ البقاء.

چهار چیز نشان بدبختى است خشکى چشم و سختى دل و آرزوى دراز و حب بقا (بیش از حد لزوم)

۲۵۶ _ أربع لا یدخل بیتا واحده منها إلا خرب و لم یعمر بالبرکه: الخیانه و السّرقه و شرب الخمر و الزّنا.

چهار چیز است که هر یک از آنها در خانه اى در آید خراب شود و ببرکت آباد نگردد، خیانت و دزدى و شرابخوارى و زنا.

۲۵۷ _ أربع من سعاده المرء أن تکون زوجته صالحه و أولاده أبرارا و خلطاؤه صالحین و أن یکون رزقه فی بلده.

چهار چیز نشان خوشبختى مرد است، زنش پارسا باشد و فرزندانش نیکوکار باشند، و معاشرانش صالح باشند و روزى خویش را در شهر خود بدست آورد.

۲۵۸ _ أربع من کنّ فیه حرّمه اللَّه تعالى على النّار و عصمه من الشّیطان من ملک نفسه حین یرغب و حین یرهب و حین یشتهی و حین یغضب.

چهار چیز است که هر که دارد خدایش بر آتش حرام و از شیطان حراست کند آنکه بهنگام رغبت و هنگام بیم و وقت شهوت و موقع غضب عنان خویش از کف نگذارد.

۲۵۹ _ أربع من أعطیهنّ فقد أعطی خیر الدّنیا و الآخره لسان ذاکر و قلب شاکر و بدن على البلاء صابر و زوجه لا تبغیه خونا فی نفسها و لا ماله.

چهار چیز است که هر کس از آن بهره دارد. از نیکى دو جهان بهره ور است، زبانى که یاد خدا کند و قلبى که سپاس پروردگار گذارد و تنى که بر بلا صبور باشد و زنى که بناموس و مال وى خیانت نکند

۲۶۰ _ أربى الرّبا شتم الأعراض و أشدّ الشّتم الهجاء و الرّاویه أحد الشّاتمین.

بدترین رباها ناسزائى است که در باره عرض کسان گویند و سخت ترین ناسزاها هجو است و کسى که هجا را نقل کند یکى از ناسزا گویان است.

۲۶۱ _ ارحم من فی الأرض یرحمک من فی السّماء.

بآنها که در زمینند رحم کن تا آنکه در آسمان است بر تو رحم کند.

۲۶۲ _ ارحموا عزیزا ذلّ و غنیّا افتقر و عالما ضاع بین جهّال.

بر سه کس رحم کنید، عزیزى که خوار شده و ثروتمندى که فقیر گشته و دانشمندى که میان جاهلان گمنام مانده.

۲۶۳ _ ارحموا ترحموا و اغفروا یغفر لکم.

کسان را رحم کنید تا بشما رحم کنند دیگران را ببخشید تا بخشیده شوید.

۲۶۴ _ ارفعوا ألسنتکم عن المسلمین و إذا مات أحد منهم فقولوا فیه خیرا.

زبان خود را از بد گوئى مسلمانان باز دارید، اگر کسى مرد در باره او بنیکى سخن گوئید.

۲۶۵ _ أرقّاءکم أرقأکم فأطعموهم ممّا تأکلون و ألبسوهم ممّا تلبسون و إن جاءوا بذنب لا تریدون أن تغفروه فبیعوا عباد اللَّه و لا تعذّبوهم.

بندگان خود را رعایت کنید هر چه میخورید بآنها بخورانید و هر چه مى پوشید بآن ها بپوشانید و اگر گناهى کردند که نمیخواهید ببخشید آنها را بفروشید و عذابشان ندهید.

۲۶۶_ أرقّاؤکم إخوانکم فأحسنوا إلیهم إستعینوهم على ما غلبکم و أعینوهم على ما غلبهم.

بندگان شما برادران شما هستند با آنها نیکى کنید آنها را در کارهاى مشکل خود بکمک گیرید و آنها را در کارهاى مشکل کمک کنید.

۲۶۷ _ ارموا و ارکبوا و أن ترموا أحبّ إلىّ من أن ترکبوا کلّ شى ء یلهو به الرّجل باطل إلّا رمى الرّجل بقوسه أو تأدیبه فرسه أو ملاعبته امرأته فإنّهنّ من الحقّ و من ترک الرّمى بعد ما علمه فقد کفر الّذی علّمه.

تیر اندازى کنید و سوارى کنید اگر تیراندازى کنید بیشتر دوست دارم که سوارى کنید هر چیزى که مرد بدان سر گرم شود بیهوده است جز آنکه مردى با کمان خود تیر اندازد یا اسب خود را تربیت کند یا با زن خود بازى کند همه اینها حق است و هر کس تیراندازى آموزد و آن را ترک کند حق معلم خود را ادا نکرده است.

۲۶۸ _ ازهد فی الدّنیا یحبّک اللَّه و ازهد فیما فی أیدی النّاس یحبّک النّاس.

از دنیا چشم بپوش تا خدا ترا دوست دارد. و از آنچه در دست مردم است چشم بپوش تا مردم ترا دوست دارند.

۲۶۹ _ أزهد النّاس فی العالم أهله و جیرانه.

کسان و همسایگان مرد دانشمند از همه مردم نسبت باو بى رغبت ترند.

۲۷۰ _ أزهد النّاس من لم ینس القبر و البلاء و ترک أفضل زینه الدّنیا و آثر ما یبقى على ما یفنى و لم یعدّ غدا من أیّامه و عدّ نفسه فی الموتى.

زاهدترین مردم آن کس است که قبر و بلا را فراموش نکند و از بهترین زینت دنیا چشم بپوشد و نعمت باقى را بر نعمت فانى ترجیح دهد و فردا را از عمر خویش حساب نکند و خود را در ردیف مردگان شمارد.

۲۷۱ _ استتمام المعروف خیر من ابتدائه.

انجام دادن کار نیک بهتر از آغاز کردن آنست.

۲۷۲ _ استحی من اللَّه استحیاءک من رجلین من صالحی عشیرتک

از خدا مانند دو تن از خویشان صالح خود شرمگین باش.

۲۷۳ _ استحیوا من اللَّه تعالى حقّ الحیاء فإنّ اللَّه قسّم بینکم أخلاقکم کما قسم بینکم أرزاقکم.

از خداوند چنان که باید آزرم داشته باشید زیرا خداوند اخلاق شما را نیز مانند روزیتان میان شما تقسیم کرده است.

۲۷۴ _ استحیوا من اللَّه حقّ الحیاء من استحیى من اللَّه حقّ الحیاء فلیحفظ الرّأس و ما وعى و لیحفظ البطن و ما حوى و لیذکر الموت و البلاء و من أراد الآخره ترک زینه الحیاه الدّنیا فمن فعل ذلک فقد استحیا من اللَّه حقّ الحیاء.

از خداوند چنان که شایسته است شرم کنید، هر که از خدا چنان که شاید شرم کند سر و اعضاى آن را از گناه نگهدارد و شکم متعلقات آن را از ناروا حفظ کند و مرگ و بلا را بخاطر داشته باشد و هر که نعیم آن جهان را خواهد زینت این جهان را ترک کند و هر که چنین کند از خدا چنان که باید شرم کرده است.

۲۷۵ _ استرشدوا العاقل ترشدوا و لا تعصوه فتندموا.

از خردمند رهبرى جوئید تا براه راست برسید و وى را نافرمانى نکنید که پشیمانى برید.

۲۷۶_ استعدّ للموت قبل نزول الموت.

پیش از آنکه مرگ درآید براى آن آماده باش.

۲۷۷ _ استعیذوا باللَّه من شرّ جار المقام فإنّ جار المسافر إذا شاء أن یزایل زایل.

از شر همسایه مقیم، بخدا پناه برید زیرا همسایه مسافر اگر خواهد از او بر کنار شود، بر کنار شود.

۲۷۸ _ استعیذوا باللَّه من الفقر و العیله و من أن تظلموا أو تظلموا.

بخدا پناه برید از فقر و عیالمندى و اینکه ظلم کنید یا تحمل ظلم کنید.

۲۷۹_ استعیذوا باللَّه من شرار النّساء و کونوا من خیارهنّ فی حذر

از زنان بد بخدا پناه ببرید و از نیکانشان بپرهیزید.

۲۸۰ _ استعیذوا باللَّه من العین فإنّ العین حقّ.

از چشم بد بخدا پناه ببرید زیرا چشم حق است.

۲۸۱ _ استعینوا على أمورکم بالکتمان فإنّ کلّ ذی نعمه محسود.

بوسیله پرده پوشى بر انجام کارهاى خود یارى جوئید زیرا هر که نعمتى دارد محسود کسانست.

۲۸۲_ استعینوا على النّساء بالعرى فإنّ إحداهنّ إذا کثرت ثیابها و أحسنت زینتها أعجبها الخروج.

از بى لباسى براى نگهدارى زنان کمک جوئید زیرا زن وقتى لباس فراوان و زینت کامل دارد مایل به بیرون رفتن است.

۲۸۳ _ استغنوا عن النّاس و لو بشوص السّواک.

از مردم بى نیاز باشید و یک قطعه چوب مسواک هم از آن ها نخواهید.

۲۸۴ _ استفت نفسک و إن أفتاک المفتون.

نیکى و بدى چیزها را از دل خویش بپرس، دیگران هر چه میخواهند بگویند

۲۸۵ _ استقم و لیحسن خلقک للنّاس

استوار باش و رفتار خویش را در باره مردم نیک ساز.

۲۸۶ _ استقیموا و نعما إن استقمتم.

استوار باشید و چه نیکست که استوار باشید.

۲۸۷ _ استوصوا بالنّساء خیرا فإنّ المرأه خلقت من ضلع أعوج و إنّ أعوج شى ء فی الضّلع أعلاه فإن ذهبت تقیمه کسرته و إن ترکته لم یزل أعوج فاستوصوا بالنّساء خیرا.

با زنان بنیکى رفتار کنید زیرا زن از دنده کج خلق شده است و در دنده آنچه کجتر است بالاتر است و اگر بخواهید راستش کنید آن را مى شکنید و اگر رهایش کنید کج میماند. پس با زنان بنیکى رفتار کنید.

۲۸۸ _ استووا و لا تختلفوا فتختلف قلوبکم.

با یک دیگر برابر شوید و مختلف مشوید تا دلهایتان مختلف نشود.

۲۸۹ _ استووا تستو قلوبکم و تماسّوا تراحموا.

با یک دیگر برابر شوید تا دلهایتان برابر شود و با یک دیگر آمیزش کنید تا بهم رحم کنید.

۲۹۰ _ أسدّ الأعمال ثلاثه ذکر اللَّه على کلّ حال و الإنصاف من نفسک و مواساه الأخ فی المال

استوارترین کارها سه چیز است یاد خداوند در همه حال و رعایت انصاف بر ضرر خویش و تقسیم مال با برادر دینى.

۲۹۱ _ أسرع الخیر ثوابا البرّ و صله الرّحم و أسرع الشّرّ عقوبه البغى و قطیعه الرّحم.

پاداش نیکوکارى و پیوند خویشاوندان از نیکى هاى دیگر زودتر میرسد و کیفر ستمکارى و بریدن از خویشاوندان از بدى هاى دیگر سریعتر میرسد

۲۹۲_ أسرع الدّعاء إجابه دعاء غائب لغائب.

دعائى که غائبى براى غائبى دیگر کند از همه دعاها زودتر مستجاب مى شود.

۲۹۳ _ اسمح یسمح لک.

با کسان سهل انگارى کن تا با تو سهل انگارى کنند.

۲۹۴ _ اشتدّ غضب اللَّه على من زعم أنّه ملک الأملاک لا ملک إلّا اللَّه.

خشم خدا بر آنکه گمان مى کند ملک ملکان است بسیار سخت است ملکى جز خدا نیست.

۲۹۵ _ اشتدّ غضب اللَّه على الزّناه.

خشم خدا نسبت بزناکاران بسیار سخت است.

۲۹۶_ اشتدّی أزمّه تنفرجی.

وقتى کار بنهایت سختى رسید راه چاره پیدا مى شود.

۲۹۷ _ اشتدّ غضب اللَّه على امرأه أدخلت على قوم ولدا لیس منهم یطّلع على عوراتهم و یشرکهم فی أموالهم.

زنى که فرزندى «بخطا پدید آورد» و بر خانواده اى در آورد که بناحق محارم آنها را ببیند و در اموالشان شرکت کند خشم خدا نسبت بوى بسیار سخت است.

۲۹۸ _ اشتدّ غضب اللَّه على من ظلم من لا یجد ناصرا غیر اللَّه.

آن کس که بر بینوائى که بجز خدا پناهى ندارد ستم میکند خشم خدا نسبت باو بسیار سخت است

۲۹۹ _ أشجع النّاس من غلب هواه.

شجاعترین مردم آن کس است که بر هوس خویش تسلط یابد.

۳۰۰ _ أشدّ النّاس عذابا یوم القیامه إمام جائر.

روز رستاخیز عذاب پیشواى ستمگر از همه کس سختتر است


حديث 301 تا 400

۳۰۱ _ أشدّ النّاس بلاء الأنبیاء ثمّ الأمثل فالأمثل یبتلی الرّجل على حسب دینه فإن کان فی دینه صلبا اشتدّ بلاؤه و إن کان فی دینه رقّه ابتلى على قدر دینه فما یبرح البلاء بالعبد حتّى یترکه یمشی على الأرض و ما علیه خطیئه.

ابتلاى پیغمبران از همه مردم سخت تر است و پس از آن هر که بآنها نزدیکتر باشد، مرد باندازه قوت دین خود بلا مى بیند اگر دین او محکم باشد ابتلاى او سخت است و اگر دین او سست باشد باندازه دین خود بلا مى بیند بلا بر بنده فرو مى آید تا همه گناهان او را پاک کند.

۳۰۲ _ أشدّ النّاس عذابا للنّاس فی الدّنیا أشدّ النّاس عذابا عند اللَّه یوم القیامه.

آنکه در دنیا مردم را بیشتر آزار کند در روز رستاخیز پیش خدا از همه مردم عذاب وى سخت تر است.

۳۰۳ _ أشدّ النّاس عذابا یوم القیامه من یری النّاس أنّ فیه خیرا و لا خیر فیه.

در روز رستاخیز از همه مردم عذاب آن کس سخت تر است که مردم گمان میکنند خیرى در او هست ولى خیرى در او نیست.

۳۰۴ _ أشدّ النّاس عذابا یوم القیامه عالم لم ینفعه علمه.

روز رستاخیز عذاب دانشمندى که از دانش خود بهره نمى برد از همه مردم سخت تر است.

۳۰۵ _ أشدّ النّاس حسره یوم القیامه رجل أمکنه طلب العلم فی الدّنیا فلم یطلبه و رجل علّم علما فانتفع به من سمعه منه دونه.

دو کس روز رستاخیز از همه مردم بیشتر حسرت میخورند یکى مردى که در دنیا براى طلب دانش فرصت داشته ولى به جستجوى آن برنخاسته است یکى دیگر مردى که دانشى بدیگرى آموخته و شاگرد وى از آن بهره مند شده ولى او بى بهره مانده است.

۳۰۶ _ أشدّکم من ملک نفسه عند الغضب و أحلمکم من عفى بعد المقدره.

نیرومندترین شما کسى است که هنگام غضب بر خود تسلط داشته باشد و بردبارترین شما کسى است که پس از قدرت از گناه کسان درگذرد.

۳۰۷ _ أشرف الإیمان أن یأمنک النّاس و أشرف الإسلام أن یسلم النّاس من لسانک و یدک.

بهترین ایمان آنست که مردم از تو در امان باشند و بهترین اسلام آنست که مردم از دست و زبان تو بسلامت مانند.

۳۰۸ _ أشرف الزّهد أن یسکن قلبک على ما رزقت و إنّ أشرف ما تسأل من اللَّه عزّ و جلّ العافیه فی الدّین و الدّنیا.

بهترین زهدها آنست که از آنچه دارى خشنود باشى و بهترین چیزى که از خدا توان خواست عافیت دین و دنیاست.

۳۰۹ _ أشعر کلمه تکلّم بها العرب کلمه لبید: ألا کلّ شى ء ما خلا اللَّه باطل.

بهترین شعرى که عرب گفته سخن لبید است که گوید بجز خدا همه چیز باطل است.

۳۱۰ _ اشفقوا تحمدوا و تؤجروا.

مهربان باشید تا شما را ستایش کنند و پاداش یابید.

۳۱۱ _ أشقى الأشقیاء من اجتمع علیه فقر الدّنیا و عذاب الآخره

از همه بدبختان بدبخت تر کسى است که فقر دنیا و عذاب آخرت را با هم دارد.

۳۱۲ _ أشکر النّاس أشکرهم للنّاس.

از همه مردم سپاسگزارتر آن کس است که بهتر سپاس مردم را مى گزارد.

۳۱۳ _ أشیدوا النّکاح و أعلنوه.

عقد نکاح را محکم کنید و آن را علنى سازید.

۳۱۴ _ أصابتکم فتنه الضّرّاء فصبرتم و إنّ أخوف ما أخاف علیکم فتنه السّرّاء من قبل النّساء إذا تسوّرن الذّهب و لبسن ربط الشّام و عصب الیمن و أتعبن الغنیّ و کلّفن الفقیر ما لا یجد.

فتنه سخت را دیدید و صبر کردید و من از فتنه اى سخت تر بر شما بیم دارم که از طرف زنان مى آید هنگامى که النگوى طلا بدست و پارچه هاى فاخر ببر کنند و توانگران را بزحمت اندازند و از فقیر چیزى که بدان دسترس ندارد بخواهند.
۳۱۵ _ أصدق الرّؤیا بالأسحار.
راست ترین خوابها را در سحرگاه توان دید.
۳۱۶ _ أصرم الأحمق.
با احمق آمیزش مکن.
۳۱۷ _ أصلح النّاس أصلحهم للنّاس.
بهترین مردم کسى است که براى مردم سودمندتر است.

۳۱۸ _ أصلح بین النّاس و لو تعنی الکذب.

میان مردم را باصلاح آر اگر چه با دروغ باشد.

۳۱۹ _ أصلحوا دنیاکم و اعملوا لآخرتکم کأنّکم تموتون غدا.

دنیاى خویش را اصلاح کنید و براى آخرت خویش بکوشید چنان که گوئى فردا خواهید مرد،

۳۲۰ _ اصنع المعروف إلى من هو أهله و إلى غیر أهله فإن أصبت أهله أصبت أهله و إن لم تصب أهله کنت أنت أهله.

با آن کس که سزاوار نیکى است و آن کس که سزاوار آن نیست نیکى کن، اگر نیکى تو باهل آن رسید چه بهتر و گر نه تو خود اهل آن هستى.

۳۲۱_ اضمنوا لی ستّا من أنفسکم أضمن لکم الجنّه أصدقوا إذا حدّثتم و أوفوا إذا وعدتم و أدّوا إذا ائتمنتم و احفظوا فروجکم و غضّوا أبصارکم و کفّوا أیدیکم.

شش چیز را از طرف خود براى من تعهد کنید تا من بهشت را براى شماها تعهد کنم وقتى سخنى مى گوئید راست گوئید و وقتى وعده مدهید وفا کنید. وقتى امانت به شما سپردند رد کنید، خویشتن را از آمیزشهاى ناپاک حفظ کنید، چشمهاى خود را «از نگاههاى ناروا» ببندید و دست خویش را «از اعمال ناپسند» نگهدارید.

۳۲۲ _ اضمنوا لی ستّ خصال أضمن لکم الجنّه لا تظالموا عند قسمه مواریثکم و أنصفوا النّاس من أنفسکم و لا تجبنوا عند قتال عدوّکم و لا تغلوا غنائمکم و امنعوا ظالمکم من مظلومکم.

شش صفت را براى من تعهد کنید تا بهشت را براى شما تعهد کنم، هنگام تقسیم ارث بیکدیگر ستم مکنید؛ با مردم به انصاف رفتار کنید و هنگام جنگ با دشمن ترسان مباشید و در غنائم خیانت مکنید و ظالم را از مظلوم دفع کنید.

۳۲۳_ اطلبوا الرّزق فی خبایا الأرض.

روزى را در نهانگاههاى زمین بجوئید.

۳۲۴_ اطلبوا العلم و لو بالصّین فإنّ طلب العلم فریضه على کلّ مسلم إنّ الملائکه تضع أجنحتها لطالب العلم رضا بما یطلب.

دانش را بجوئید اگر چه در چین باشد زیرا طلب دانش بر هر مسلمانى واجب است و فرشتگان بال خویش را براى طالب علم پهن مى کنند زیرا از آنچه وى در طلب آنست خشنود هستند.

۳۲۵ _ اطلبوا الحوائج بعزّه الأنفس فإنّ الامور تجری بالمقادیر.

حوائج خویش را با عزت نفس بجوئید زیرا کارها جریان مقدر دارد،

۳۲۶ _ أطلب العافیه لغیرک ترزقها فی نفسک.

عافیت را براى دیگران بخواه تا نصیب تو شود.

۳۲۷ _ اطلبوا العلم من المهد إلى اللّحد.

از گهواره تا گور دانش بجوئید

۳۲۸ _ أطعموا طعامکم الأتقیاء و أولوا معروفکم المؤمنین.

غذاى خود را به پرهیزکاران بخورانید و نیکیهاى خود را در باره مؤمنان انجام دهید.

۳۲۹ _ اطلبوا الفضل عند الرّحماء من أمّتی تعیشوا فی أکنافهم و لا تطلبوه من القاسیه قلوبهم.

بزرگوارى را در پیش رحیمان امت من بجوئید و در پناه آنها زندگى کنید و آن را از سنگ دلان مجوئید.

۳۳۰ _ اطّلع فی القبور و اعتبر بالنّشور.

در قبرها بنگر و از رستاخیز پند آموز

۳۳۱ _ اطّلعت فی الجنّه فرأیت أکثر أهلها الفقراء و اطّلعت فی النّار فرأیت أکثر أهلها النّساء.

در بهشت نگریستم و دیدم که بیشتر مردم آن فقیرانند و در جهنم نگریستم و دیدم که بیشتر مردم آن زنانند.

۳۳۲ _ أطیب الکسب عمل الرّجل بیده.

بهترین کسبها آنست که مرد با دست خود کار کند.

۳۳۳ _ أطیب کسب الرّجل المسلم سهمه فی سبیل اللَّه.

بهترین کسب مرد مسلمان تیرى است که در راه خدا میاندازد

۳۳۴ _ أطیب الطّیب المسک.

بهترین بوهاى خوش مشک است.

۳۳۵ _ أعبد اللَّه کأنّک تراه فإن کنت لا تراه فإنّه یراک.

خداى را چنان پرستش کن که گوئى او را مى بینى اگر تو او را نمى بینى او ترا میبیند.

۳۳۶ _ اعتبروا الصّاحب بالصّاحب.

یار را بیار توان سنجید

۳۳۷ _ أعجز النّاس من عجز عن الدّنیا و أبخل النّاس من بخل بالسّلام.

عاجزترین مردم آن کس است که از کار دنیا عاجز ماند و بخیل ترین مردم آن کس است که در اداى سلام بخل ورزد.

۳۳۸ _ أعدی عدوّک نفسک الّتی بین جنبیک.

خطرناکترین دشمن تو نفس تو است که میان دو پهلوى تو است.

۳۳۹ _ أعدى عدوّک زوجتک الّتی تضاجعک و ما ملکت یمینک.

خطرناکترین دشمن تو همسر تو است که با تو همخوابه است و مملوک تو.

۳۴۰ _ أعدل النّاس من رضى للنّاس ما یرضى لنفسه و کره لهم ما کره لنفسه.

عادلتر از همه مردم کسى است که آنچه براى خود پسندد براى مردم نیز پسندد و آنچه بر خود روا ندارد بر مردم روا ندارد

۳۴۱ _ اعدلوا بین أولادکم بالنّحل کما تحبّون أن یعدلوا بینکم فی البرّ و اللّطف.

شما که میخواهید فرزندانتان در نیکى و محبت با شما بعدالت رفتار کنند در کار بخشش با آنها بعدالت رفتار کنید.

۳۴۲ _ أعذر اللَّه إلى امرئ أخّر أجله حتّى بلغ ستّین سنه.

هر کس را خداوند تا شصت سال زنده نگاهدارد در عذر را به روى او بسته است.

۳۴۳ _ أعروا النّساء یلزمن الحجال.

زنان را بى لباس بگذارید تا در خانه بمانند.

۳۴۴ _ أعزّ أمر اللَّه یعزّک اللَّه.

کار خدا را عزیز دار تا خدایت عزیز کند.

۳۴۵ _ أعزل الأذى عن طریق المسلمین.

مانع از راه مسلمانان دور کن.

۳۴۶ _ أعطی و لا توکئی فیوکأ علیک.

ببخش و تنگ مگیر که بر تو تنگ گیرند.

۳۴۷_ أعط السّائل و لو جاءک على فرس و أعط الأجیر حقّه قبل أن یجفّ عرقه.

به گدا چیزى بده و گر چه بر اسب بنزد تو آمد و مزد اجیر را پیش از آنکه عرقش خشک شود بپرداز.

۳۴۸ _ أعطیت جوامع الکلم و اختصر لی الکلام اختصارا.

کلمات جامع و پر معنى را بمن بخشیدند و سخن براى من پیچیده و مختصر شد.

۳۴۹ _ أعظم العباده أجرا أخفیها.

پراجرترین عبادت ها آنست که نهانتر باشد.

۳۵۰ _ أعظم النّاس همّا المؤمن یهتمّ بأمر دنیاه و أمر آخرته.

مؤمن از همه مردم گرفتارتر است زیرا باید بکار دنیا و آخرت هر دو برسد

۳۵۱ _ أعظم النّاس حقّا على المرأه زوجها و أعظم النّاس حقّا على الرّجل أمّه.

شوهر از همه کس بیشتر بر زن حق دارد و مادر از همه کس بیشتر بر مرد حق دارد.

۳۵۲ _ أعظم الخطایا اللّسان الکذوب.

سر گناهان، زبان دروغپرداز است.

۳۵۳ _ أعظم الظّلم ذراع من الأرض ینتقصه المرء من حقّ أخیه لیست حصاه أخذها إلّا طوّقها یوم القیامه.

بزرگترین ستمها آنست که مردى یکذراع زمین از حق برادر خویش بگیرد، هر ریگى که بدین طریق در تصرف او در آید روز رستاخیز در گردن او طوقى مى شود

۳۵۴ _ أعظم النّاس فی الدّنیا خطرا من لم یجعل للدّنیا عنده خطرا.

در دنیا قدر کسى بیشتر است که دنیا در نظرش قدر ندارد

۳۵۵ _ أعظم النّاس قدرا من ترک ما لا یعنیه.

عالیقدر از همه مردم کسیست که در آنچه بدو مربوط نیست مداخله نکند.

۳۵۶_ أعظم النّساء أحسنهنّ وجوها و أرخصهنّ مهورا.

بهترین زنان آن است که رویش خوبتر و مهرش کمتر است

۳۵۷ _ أعظم النّساء برکه أقلّهن مؤنه.

از همه زنان پربرکت تر آنست که خرجش کمتر باشد.

۳۵۸ _ أعقل النّاس أشدّهم مداراه للنّاس.

عاقلتر از همه مردم کسى است که با مردم بیشتر مدارا کند.

۳۵۹ _ اعقلها و توکّل.

زانوى شتر را ببند و توکل کن

۳۶۰ _ أعلم النّاس من جمع علم النّاس إلى علمه.

دانشمندتر از همه مردم کسى است که دانش دیگران را بدانش خود بیفزاید.

۳۶۱ _ اعلم أنّ الخلائق لو اجتمعوا على أن یعطوک شیئا و لم یرد اللَّه أن یعطیک لم یقدروا علیه أو یصرفوا عنک شیئا أراد اللَّه أن یصیبک به لم یقدروا على ذلک فإذا سئلت فاسأل اللَّه و إذا استعنت فاستعن باللَّه.

بدان که اگر جهانیان بخواهند چیزى بتو بدهند و خداوند نخواهد نمیتوانند و اگر جهانیان بخواهند چیزى را که خداوند براى تو خواسته از تو منع کنند نمیتوانند بنا بر این وقتى چیزى میخواهى از خدا بخواه و وقتى کمک مى جوئى از خدا بجوى

۳۶۲ _ اعلم أنّ ما أصابک لم یکن لیخطأک و ما أخطأک لم یکن لیصیبک.

بدان که آنچه بتو رسیده ناچار میرسید و آنچه از تو فوت شده بناچار فوت میشد.

۳۶۳ _ اعلم أنّ النّصر مع الصّبر و أنّ الفرج مع الکرب و أنّ مع العسر یسرا.

بدان که ظفر قرین صبر است و گشایش قرین رنج و بدنبال سختى سستى اى هست.

۳۶۴ _ اعلم أنّ القلم قد جرى بما هو کائن.

بدان که قلم تقدیر، بر همه شدنیها رفته است.

۳۶۵ _ اعلم أنّه لیس منکم من أحد إلّا مال وارثه أحبّ إلیه من ماله. مالک ما قدّمت و مال وارثک ما أخّرت.

بدانید که همه شما مال وارث خویش را از مال خویش بیشتر دوست دارید. مال تو آنست که از پیش میفرستى و مال وارث آنست که بجا میگذارى.

۳۶۶ _ أعمار أمّتی ما بین السّتّین إلى السّبعین.

عمرهاى امت من میان شصت و هفتاد سال است.

۳۶۷ _ اعمل عمل امرئ یظنّ أنّه لن یموت أبدا و احذر حذر امرئ یخشى أن یموت غدا.

چنان کار کن که گوئى هیچ وقت نخواهى مرد و چنان بیمناک باش که گوئى فردا خواهى مرد.

۳۶۸_ اعملوا فکلّ میسّر لما خلق له.

کار کنید زیرا هر کسى آنچه را براى آن ساخته شده بدست مى آورد.

۳۶۹ _ الأعمال بالنّیّه.

کارها وابسته به نیت است

۳۷۰ _ أعینوا أولادکم على البرّ من شاء إستخرج العقوق من ولده.

فرزندان خود را در خوب شدن کمک کنید زیرا هر که بخواهد مى تواند نافرمانى را از فرزند خود بیرون آورد.

۳۷۱ _ أغبط النّاس عندی مؤمن خفیف الحاذّ ذو حظّ من صلاه و کان رزقه کفافا فصبر علیه حتّى یلقى اللَّه و أحسن عباده ربّه و کان غامضا فی النّاس عجلت منیّته و قلّ تراثه و قلّت بواکیه.

خوشبخت ترین مردم در نظر من مؤمنى است که متعلقاتش کم و از نماز بهره ور باشد، روزى او بحد کفاف باشد و با آن بسازد تا بخداى خویش برسد، خداى را به خوبى پرستش کند و در میان مردم گمنام باشد، وقتى مرگش برسد ارثش کم باشد و گریندگانش انگشت شمار باشند.

۳۷۲ _ اغتنم خمسا قبل خمس شبابک قبل هرمک و صحّتک قبل سقمک و غناک قبل فقرک و فراغک قبل شغلک و حیاتک قبل موتک.

پنج چیز را پیش از پنچ چیز غنیمت شمار جوانى پیش از پیرى صحت پیش از بیمارى و ثروت پیش از نیازمندى و فراغت پیش از اشتغال و زندگى پیش از مرگ

۳۷۳ _ اغتنموا الدّعاء عند الرّقّه فإنّها رحمه.

بهنگام رقت دعا را غنیمت شمارید که رقت مایه رحمت است

۳۷۴ _ اغتنموا دعوه المؤمن المبتلى.

دعاى مؤمن مبتلا را غنیمت شمارید.

۳۷۵ _ أغد عالما أو متعلّما أو مستمعا أو محبّا و لا تکن الخامسه فتهلک.

دانشمند باش یا دانش آموز یا مستمع یا دوستدار علم و پنجمى مباش که هلاک خواهى شد.

۳۷۶ _ أغدوا فی طلب العلم فإنّ- الغدوّ برکه و نجاح.

در طلب علم زود خیز باشید زیرا زود خیزى مایه برکت و کام یابى است.

۳۷۷ _ اغسلوا ثیابکم و خذوا من شعورکم و استاکوا و تزیّنوا و تنظّفوا فإنّ بنی إسرائیل لم یکونوا یفعلون ذلک فزنت نساؤهم.

لباسهاى خود را تمیز کنید و موهاى خود را کم کنید، مسواک بزنید و آراسته و پاکیزه باشید زیرا یهودان چنین نکردند و زنانشان زناکار شدند.

۳۷۸ _ اغفر، فإن عاقبت فعاقب بقدر الذّنب و اتّق الوجه.

گناه کسان را ببخش و اگر مجازات میکنى بقدر گناه مجازات کن و صورت را میازار.

۳۷۹ _ أغفل النّاس من لم یتّعظ بتغیّر الدّنیا من حال إلى حال.

غافلتر از همه مردم کسى است که از تغیر احوال جهان پند نگیرد

۳۸۰_ أغنى النّاس من لم یکن للحرص أسیرا.

بى نیازتر از همه مردم کسى است که در بند آز نباشد.

۳۸۱ _ أفشوا السّلام بینکم تحابّوا.

سلام را آشکار کنید تا رشته دوستى شما استوار شود.

۳۸۲ _ أفشوا السّلام تسلموا.

سلام را آشکار سازید تا سلامت مانید.

۳۸۳ _ أفشوا السّلام و أطعموا الطّعام و صلوا الأرحام و صلّوا باللّیل و النّاس نیام تدخلوا الجنّه بسلام.

سلام را فاش کنید و طعام بخورانید، با خویشاوندان الفت گیرید و هنگام شب که مردم در خوابند نماز بخوانید تا وارد بهشت شوید.

۳۸۴ _ أفضل الأصحاب من إذا ذکرت أعانک و إذا نسیت ذکرک.

بهترین دوستان کسى است که وقتى یاد کردى ترا یارى کند و و وقتى فراموش کردى ترا بیاد آرد.

۳۸۵ _ أفضل الأعمال ثلاثه:التّواضع عند الدّوله و العفو عند القدره و العطیّه بغیر المنّه.

بهترین کارها سه چیز است، تواضع بهنگام دولت و عفو بهنگام قدرت و بخشش بدون منت.

۳۸۶ _ أفضل الأعمال أن تدخل على أخیک المؤمن سرورا أو تقضى عنه دینا.

بهترین کارها آنست که برادر مؤمن خویش را خوشحال سازى یا قرض او را بپردازى.

۳۸۷ _ أفضل الأعمال بعد الإیمان باللَّه التّودّد إلى النّاس

بهترین کارها پس از ایمان به خدا دوستى با مردم است.

۳۸۸ _ أفضل الأعمال الکسب من الحلال.

بهترین کارها کسب حلال است.

۳۸۹ _ أفضل الأعمال العلم باللَّه إنّ العلم ینفعک معه قلیل العمل و کثیره و إنّ الجهل لا ینفعک معه قلیل العمل و لا کثیره.

بهترین کارها خداشناسى است کارى که با دانش قرینست اندک و بسیار آن سودمند است و کارى که با نادانى قرینست نه اندک آن سود میدهد و نه بسیار.

۳۹۰ _ أفضل الأعمال الحبّ فی اللَّه و البغض فی اللَّه.

بهترین کارها دوستى و دشمنى در راه خداست.

۳۹۱ _ أفضل الإیمان أن تعلم أنّ اللَّه معک حیثما کنت.

بهترین اقسام ایمان آنست که بدانى هر جا هستى خدا با تست.

۳۹۲_ أفضل الإیمان أن تحبّ للَّه و تبغض للَّه و تعمل لسانک فی ذکر اللَّه و أن تحبّ للنّاس ما تحبّ لنفسک و تکره لهم ما تکره لنفسک و أن تقول خیرا أو تصمت.

بهترین اقسام ایمان اینست که براى خدا دوست بدارى و براى خدا دشمن بدارى و آنچه براى خود میخواهى براى مردم بخواهى و آنچه براى خود نمیخواهى براى دیگران نخواهى و سخن نیک بگوئى یا خاموش مانى.

۳۹۳ _ أفضل الإیمان الصّبر و السّماحه

بهترین خصال ایمان صبر و گذشت است.

۳۹۴_ أفضل الجهاد کلمه حقّ عند سلطان جائر.

بهترین جهاد سخن حقیست که پیش پادشاه ستمکار گویند

۳۹۵ _ أفضل الجهاد من أصبح و لم یهمّ بظلم أحد.

بهترین اقسام جهاد آنست که کسى روز آغاز کند و در اندیشه ظلم کسى نباشد.

۳۹۶ _ أفضل الحسنات تکرمه الجلساء.

بهترین کارهاى نیک آنست که جلیسان را عزیز دارى.

۳۹۷ _ أفضل الجهاد أن یجاهد الرّجل نفسه و هواه.

بهترین جهاد آنست که انسان با نفس و هوس خود پیکار کند.

۳۹۸ _ أفضل الدّعاء دعاء المرء لنفسه.

بهترین دعاها دعائیست که انسان براى خود میکند

۳۹۹ _ أفضل الدّنانیر دینار ینفقه الرّجل على عیاله.

بهترین پولها پولى است که انسان براى نان خوران خود خرج میکند.

۴۰۰ _ أفضل الصّدقه ما کان عن ظهر غنى و الید العلیا خیر من الید السّفلى و ابدأ بمن تعول.

بهترین صدقه ها اینست که در حال بینیازى صورت گیرد و دست دهنده بهتر از دست گیرنده است.


حديث 401 تا 500

۴۰۱ _ أفضل الصّدقه أن یتعلّم المرء المسلم علما ثمّ یعلّمه أخاه المسلم.

بهترین صدقه ها آن است که مرد مسلمان دانشى بیاموزد و به برادر مسلمان خود تعلیم دهد.

۴۰۲ _ أفضل صدقه الّلسان الشّفاعه تفک بها الأسیر و تحقن بها الدّم و تجرّ بها المعروف و الإحسان إلى أخیک و تدفع عنه الکریهه.

بهترین صدقه زبان، شفاعتى است که بوسیله آن اسیر را آزاد سازى و از ریختن خون جلوگیرى کنى و نیکى و احسان را به سوی برادر خویش بکشانى و بدى را از او دفع کنى.

۴۰۳ _ أفضل الأعمال أن تشبع کبدا جائعا.

بهترین کارها آنست که گرسنه را سیر کنى.

۴۰۴ _ أفضل الصّدقه حفظ الّلسان.

بهترین صدقه ها، نگهدارى زبانست.

۴۰۵ _ أفضل الصّدقه صدقه الّلسان.

بهترین صدقه ها، صدقه زبان است.

۴۰۶ _ أفضل الصّدقه أن تصدّق و أنت صحیح شحیح تأمل الغنى و تخشى الفقر و لا تمهل حتّى إذا بلغت الحلقوم قلت لفلان کذا و لفلان کذا، ألا و قد کان لفلان.

بهترین صدقه ها آنست که هنگامى که سالم و تنگدستى و امید ثروت و بیم فقر دارى صدقه بدهى نه آنکه بگذارى تا وقتى جان بگلو رسید گوئى؛ این مال فلانى و این مال فلانى، زیرا آنها متعلق بفلانى شده است.

۴۰۷ _ أفضل الصّدقه إصلاح ذات البین.

بهترین اقسام صدقه آنست که میان دو کس را اصلاح دهى.

۴۰۸ _ أفضل الصّدقه الصّدقه على ذی الرّحم الکاشح.

بهترین صدقه ها آنست که به خویشاوندى که دشمن توست چیزى بدهى.

۴۰۹ _ أفضل العباده انتظار الفرج.

بهترین اقسام عبادت انتظار گشایش است.

۴۱۰ _ أفضل العمل أدومه و إن قلّ.

بهترین کارها آن است که دوامش بیشتر است اگر چه اندک باشد.

۴۱۱ _ أفضل العمل النّیّه الصّادقه.

بهترین کارها نیت پاک است

۴۱۲ _ أفضل العباده أجرا سرعه القیام من عند المریض.

از همه عبادت ها بهتر و پراجرتر آن است که زودتر از پیش مریض برخیزى.

۴۱۳ _ أفضل الفضائل أن تصل من قطعک و تعطى من حرمک و تصفح عمّن ظلمک.

بهترین فضایل اینست که با آنکه از تو ببرد پیوند گیرى و بکسى که تو را محروم میکند عطا کنى و از آنکه بر تو ستم کند درگذرى

۴۱۴ _ أفضل الکسب بیع مبرور و عمل الرّجل بیده.

بهترین کسبها معامله اى است که نادرستى در آن نباشد و کارى است که مرد با دست خود انجام دهد.

۴۱۵ _ أفضل المؤمنین إسلاما من سلم المسلمون من لسانه و یده و أفضل المؤمنین إیمانا أحسنهم خلقا.

از همه مؤمنان اسلام آن کس بهتر است که مسلمانان از دست و زبانش در امان باشند و از همه مؤمنان ایمان آن کس بهتر است که اخلاق وى نیکتر است.

۴۱۶ _ أفضل المؤمنین إیمانا الّذی إذا سئل أعطى و إذا لم یعط استغنى.

از همه مؤمنان ایمان آن کس بهتر است که وقتى از او چیزى بخواهند بدهد و اگر چیزى باو ندهند راه بى نیازى سپرد.

۴۱۷ _ أفضل النّاس رجل یعطی جهده.

بهترین مردم آنست که همه کوشش خود را بکار میبرد.

۴۱۸ _ أفلح من رزق لبّا.

آنکه خرد دارد رستگار مى شود.

۴۱۹ _ أفضل النّاس من تواضع عن رفعه و زهد عن غنیه و أنصف عن قوّه و حلم عن قدره.

بهتر از همه مردم کسى است که در حال رفعت فروتنى کند و در عین ثروت زاهد باشد و در عین قوت انصاف دهد و در حال قدرت برد بارى کند

۴۲۰ _ أفضلکم إیمانا أحسنکم أخلاقا.

هر کس از شما اخلاقش نیکتر ایمانش بهتر است.

۴۲۱ _ أفقر النّاس الطّامع.

طمعکار از همه مردم فقیرتر است.

۴۲۲ _ أفلح من هدى إلى الإسلام و کان عیشه کفافا و قنع به.

هر که باسلام راهبر شده و لوازم زندگى بقدر رفع حاجت دارد و بدان قناعت کند رستگار شده است

۴۲۳ _ اقرءوا القرآن ما ائتلفت علیه قلوبکم فإذا اختلفتم فیه فقوموا.

قرآن را تا هنگامى که دلهاى شما بر آن اتفاق دارد بخوانید و وقتى در باره آن اختلاف پیدا کردید برخیزید.

۴۲۴ _ اقرأ القرآن ما نهاک فإذا لم ینهک فلست تقرؤه.

اگر خواندن قرآن ترا از کار بد منع میکند آن را بخوان ولى اگر ترا از کار بد وانمیدارد به حقیقت قرآن نمیخوانى.

۴۲۵ _ اقرءوا القرآن و اعملوا به و لا تجفوا عنه و لا تغلوا فیه و لا تأکلوا به و لا تستکثروا به.

قرآن را بخوانید و بدان عمل کنید و از آن دور نشوید و در آن غلو نکنید بوسیله قرآن نان نخورید و به کمک آن فزونى مجوئید.

۴۲۶ _ اقرءوا القرآن فإنّ اللَّه تعالى لا یعذّب قلبا وعى القرآن.

قرآن را بخوانید زیرا خداوند دلى را که قرآن را دریافته معذب نمیکند.

۴۲۷ _ أقرب العمل إلى اللَّه الجهاد فی سبیل اللَّه و لا یقاربه شى ء.

نزدیکترین کارها بخدا جهاد در راه خداست و چیزى مانند آن نیست

۴۲۸ _ اقبل الحقّ ممّن أتاک به من صغیر أو کبیر و إن کان بغیضا بعیدا و اردد الباطل على من جاءک به من صغیر أو کبیر و إن کان حبیبا قریبا.

سخن حق را از هر که شنیدى به پذیر اگر چه دشمن و بیگانه باشد و ناحق را از هر که شنیدى نپذیر اگر چه دوست و نزدیک باشد.

۴۲۹ _ اقتربت السّاعه و لا یزداد النّاس على الدّنیا إلّا حرصا و لا ترداد منهم إلّا بعدا.

رستاخیز نزدیک شده است و آز مردم بدنیا دائما بیشتر و دنیا از آن ها دورتر مى شود.

۴۳۱ _ أقلّ النّاس راحه البخیل.

آسایش بخیل از همه کس کمتر است.

۴۳۰ _ أقلّ النّاس لذّه الحسود.

لذت حسود از همه کس کمتر است.

۴۳۲ _ أقلّ من الدّین تعش حرّا.

قرض کمتر گیر تا آزاد باشى.

۴۳۳ _ أقلّ من الذّنوب یهن علیک الموت.

گناه کمتر کن تا مرگ بر تو آسان شود.

۴۳۴ _ أقلّوا الدّخول على الأغنیاء فإنّه أحرى أن لا تزدروا نعم اللَّه عزّ و جلّ.

پیش توانگران کمتر روید زیرا در این صورت نعمتهاى خدا را خوار نخواهید شمرد.

۴۳۵ _ أقیلو السّخیّ زلّته فإنّ اللَّه آخذ بیده کلّما عثر.

از لغزش مرد سخاوتمند بگذرید زیرا هر دم بلغزد خدا دست او را میگیرد.

۴۳۶ _ أقیموا حدود اللَّه تعالى فی البعید و القریب و لا تأخذکم فی اللَّه لومه لائم.

مقررات خدا را در باره بیگانه و خویش اجرا کنید و در کار خدا بسخن کسان گوش مدهید.

۴۳۷ _ أکبر أمّتی الّذین لم یعطوا فیبطروا و لم یقتر علیهم فیسألوا.

بزرگترین افراد امت من آنها هستند که نه چندان توانگرند که خود را گم کنند و نه چندان فقیرند که دست بسؤال گشایند.

۴۳۸ _ أکبر الکبائر الإشراک باللَّه و قتل النّفس و عقوق الوالدین و شهاده الزور.

بزرگترین گناهان بزرگ شرک بخدا و قتل نفس و بد رفتارى با پدر و مادر و شهادت دروغ است.

۴۳۹ _ أکبر الکبائر سوء الظّنّ باللَّه

بدترین گناهان بزرگ بدگمانى بخداست.

۴۴۰ _ أکثر خطایا ابن آدم فی لسانه.

بیشتر گناهان فرزند آدم از زبان اوست.

۴۴۱ _ أکثر النّاس ذنوبا یوم القیامه أکثرهم کلاما فیما لا یعنیه.

در روز رستاخیز از همه مردم گناه آن کس بیشتر است که بیشتر از همه در چیزهائى که بدو مربوط نیست سخن گوید.

۴۴۲ _ أکثر النّاس قیمه أکثرهم علما.

هر که بدانش از دیگران پیش تر است، قیمتش از دیگران بیشتر است.

۴۴۳ _ أکثر ذکر الموت فإنّ ذکره یسلّیک ممّا سواه.

مرگ را بسیار بخاطر بیاور زیرا یاد مرگ ترا از رنج هاى دیگر تسلیت مى دهد.

۴۴۴ _ أکثروا ذکر الموت فإنّه یمحّص الذّنوب و یزهّد فی الدّنیا فإن ذکرتموه عند الغنى هدمه و إن ذکرتموه عند الفقر أرضاکم بعیشکم.

مرگ را بسیار به یاد آرید زیرا یاد مرگ گناهان را پاک مى کند و حرص دنیا را کم مى کند، اگر مرگ را بهنگام توانگرى به یاد آرید اهمیت آن را کم میکند و اگر بهنگام تنگدستى یاد کنید، شما را از زندگى تان خشنود مى سازد.

۴۴۵ _ أکثروا من الإخوان فإنّ ربّکم حییّ کریم یستحیی أن یعذّب عبده بین إخوانه یوم القیمه.

دوست بسیار گیرید زیرا خداى شما با حیا و بخشنده است و شرم دارد که روز رستاخیز بنده خود را میان برادرانش عذاب کند.

۴۴۶ _ أکثر من الدّعاء فإنّ الدّعاء یردّ القضاء.

بسیار دعا کن که دعا قضا را دفع میکند

۴۴۷ _ أکثروا من ذکر هادم اللّذّات فإنّه لا یکون فی کثیر إلّا قلّله و لا فی قلیل إلّا أجزله.

مرگ را بسیار بیاد آرید زیرا یاد مرگ بسیار را کم و کم را کافى جلوه مى دهد.

۴۴۸ _ أکرموا الشّهود فإنّ اللَّه یستخرج بهم الحقوق و یدفع بهم الظّلم.

شاهدان را گرامى شمارید زیرا خدا حقوق کسان را بوسیله آنان احقاق میکند و ستم را بوسیله آنها دفع مى نماید.

۴۴۹ _ أکرم النّاس أتقاهم.

بزرگوارتر از همه مردم کسى است که پرهیزکارتر است

۴۵۰ _ أکرموا العلماء فإنّهم ورثه الأنبیاء فمن أکرمهم فقد أکرم اللَّه و رسوله.

دانشمندان را گرامى دارید که آنها وارثان پیغمبرانند و هر که آنها را عزیز دارد خدا و پیغمبر را عزیز داشته است.

۴۵۱ _ أکرموا أولادکم و أحسنوا آدابهم.

فرزندان خود را گرامى شمارید و نیکو تربیتشان کنید.

۴۵۲ _ أکرموا الخبز فإنّ اللَّه أنزله من برکات السّماء و أخرجه من برکات الأرض.

نان را گرامى شمارید زیرا خداوند آن را از برکات آسمان فرو فرستاده و از برکات زمین بیرون آورده است.

۴۵۳ _ اکلفوا من العمل ما تطیقون فإنّ اللَّه لا یملّ حتّى تملّوا و إنّ أحبّ العمل إلى اللَّه تعالى أدومه و إن قلّ.

بقدر توانائى خود عبادت کنید زیرا وقتى شما ملول شدید خدا نیز ملول مى شود، در نظر خدا بهترین کارها آنست که بادوامتر است اگر چه اندک باشد.

۴۵۴ _ أکمل المؤمنین إیمانا أحسنهم خلقا و خیارکم خیارکم لنسائهم.

کامل ترین مؤمنان آن است که خلقش نیک تر است و از همه شما نیک تر کسانى هستند که براى زنان خود نیکترند.

۴۵۵_ ألا أخبرک بأهل النّار؟ کلّ جعظریّ جوّاظ مستکبر جمّاع منوع.

مى خواهى تو را از اهل جهنم خبر دهم؟ هر کس که خود پسند و خود خواه و متکبر و حریص و بخیل باشد

۴۵۶ _ ألا أخبرک بخیر ما یکنز المرء؟.. المرأه الصّالحه إذا نظر إلیها سرّته و إذا أمرها أطاعته و إذا غاب عنها حفظته.

میخواهى ترا از بهترین گنجینه مرد خبر دهم؟ زن پارسا که وقتى بدو نگرد مسرور شود و همین که بدو فرمان دهد اطاعت کند و هنگام غیبت امانت او را محفوظ دارد

۴۵۷ _ ألا أخبرک عن ملوک الجنّه؟ رجل ضعیف مستضعف ذو طمرین لا یؤبه له لو أقسم على اللَّه لأبرّه.

میخواهى ترا از پادشاهان بهشت خبر دهم؟ مرد ضعیف و ناتوان و ژنده پوش که هیچ کس بدو اعتنا نکند و اگر قسم خورد که چیزى واقع مى شود خداوند قسم او را راست کند.

۴۵۸ _ ألا أخبرکم بأفضل من درجه الصّیام و الصّلوه و الصّدقه اصلاح ذات البین فإنّ فساد ذات البین هی الحالقه.

میخواهید شما را از چیزى که بهتر از روزه و نماز و صدقه است خبر دهم؟ اصلاح میان کسان، زیرا فساد میان کسان مایه هلاک است.

۴۵۹ _ ألا أخبرکم بمن یحرم علیه النّار غدا؟ على کلّ هیّن لیّن قریب سهل.

میخواهید شما را خبر دهم که فردا آتش بر چه کس حرام است؟
هر کس که ملایم و نرم و زودجوش و آسان گیر باشد.

۴۶۰ _ ألا أخبرکم بنسائکم من أهل الجنّه؟ الودود الولود العئود الّتی إذا ظلمت قالت هذه یدی فی یدک لا أذوق غمضا حتّى ترضى.

مى خواهید شما را از زنانى که اهل بهشتند خبر دهم؟ زن وفادارى که فرزند زیاد آورد و زود آشتى کند و همین که بدى کرد گوید این دست من در دست توست چشم بر هم نمى گذارم تا از من راضى شوى.

۴۶۱ _ ألا أخبرکم بخیرکم من شرّکم؟ خیرکم من یرجى خیره و یؤمن شرّه و شرّکم من لا یرجى خیره و لا یؤمن شرّه.

مى خواهید شما را از بدان و نیکان تان خبر دهم؟ بهترین شما کسى است که بخیرش امید توان داشت و از شرش امان توان یافت و بدترین شما کسى است که بخیرش امید و از شرش امان نیست.

۴۶۲ _ ألا أخبرکم بأیسر العباده و أهونها على البدن؟ الصّمت و حسن الخلق.

میخواهید شما را بعبادتى که از همه عبادتها بر بدن آسانتر است خبر دهم؟ سکوت و نیکخوئى.

۴۶۳ _ ألا أدلّکم على أشدّکم؟ أملککم عند الغضب.

مى خواهید شما را بآن کس که از همه زورمندتر است رهبرى کنم؟ آنکه هنگام خشم بهتر خود را نگاه مى دارد.

۴۶۴ _ ألا أنبئک بشرّ النّاس؟ من أکل وحده و منع رفده و سافر وحده و ضرب عبده، ألا أنبئک بشرّ من هذا؟ من یخشى شرّه و لا یرجى خیره ألا أنبئک بشرّ من هذا؟ من باع آخرته بدنیا غیره ألا أنبئک بشرّ من هذا؟ من أکل الدّنیا بالدّین.

میخواهى ترا از کسى که از همه مردم بدتر است خبر دهم؟.، آن کس که تنها غذا خورد و بکسى چیزى ندهد و تنها سفر کند و بنده خویش را بزند، میخواهى ترا از کسى که بدتر از اوست خبر دهم؟ آنکه از شر او بترسند و بخیرش امید نداشته باشند میخواهى ترا از کسى که بدتر از اوست خبر دهم؟ آنکه آخرت خویش را بدنیاى دیگرى فروشد میخواهى ترا از کسى که بدتر از اوست خبر دهم؟ آنکه بوسیله دین از دنیا بهره مند شود

۴۶۵ _ ألا أعلّمک خصلات ینفعک اللَّه تعالى بهنّ؟ علیک بالعلم فإنّ العلم خلیل المؤمن و الحلم وزیره و العقل دلیله و العمل قیّمه و الرّفق أبوه و اللّین أخوه و الصّبر أمیر جنوده.

مى خواهى صفاتى بتو بیاموزم که خداوند ترا بآنها منتفع سازد؟ دانش آموز که دانش دوست مؤمن است و بردبارى پشتیبان او و عقل رهبر و عمل قیم و مدارا پدر و ملایمت برادر اوست و صبر امیر سپاه وى بشمار میرود.

۴۶۶ _ ألا إنّ الغضب جمره توقد فی جوف ابن آدم ألا ترون إلى حمره عینیه و انتفاخ أوداجه فإذا وجد أحدکم شیئا من ذلک فالأرض الأرض.

بدانید که خشم آتشى است که در دل انسان مشتعل مى شود؛ مگر نمى بینید که بهنگام خشم چشمهاى او سرخ و رگهایش متورم مى شود وقتى یکى از شما چنین شد روى زمین روى زمین!

۴۶۷ _ ألا إنّ النّاس من آدم و آدم من تراب و أکرمهم عند اللَّه أتقاهم.

بدانید که مردم از آدم پدید آمده اند و آدم از خاک و بزرگوار ترین مردم در نظر خدا پرهیزکار ترین آنهاست.

۴۶۸ _ ألا إنّ بنی آدم خلقوا على طبقات شتّى، منهم من یولد مؤمنا و یحیا مؤمنا و یموت مؤمنا و منهم من یولد کافرا و یحیا کافرا و یموت کافرا و منهم من یولد کافرا و یحیا کافرا و یموت مؤمنا.

بدانید که مردم بر طبقات مختلف آفریده شده اند بعضى مؤمن متولد مى شوند و مؤمن زندگى میکنند و مؤمن مى میرند. بعضى دیگر کافر متولد مى شوند و کافر زندگى میکنند و کافر میمیرند بعضى کافر متولد میشوند و کافر زندگى میکنند ولى مؤمن میمیرند.

۴۶۹ _ ألا إنّ خیر الرّجال من کان بطی ء الغضب سریع الرّضا و شرّ الرّجال من کان سریع الغضب بطی ء الرّضا، فإذا کان الرّجل بطی ء الغضب بطی ء الفی ء و سریع الغضب سریع الفی ء فإنّها بها.

بدانید که بهترین مردان آنست که دیر بخشم آید و آسان خشنود شود و بدترین مردان آنست که زود بخشم آید و دیر خشنود شود، اگر مردى دیر بخشم آید و دیر خشنود شود یا زود بخشم آید و زود خشنود شود آنهم چیزیست.

۴۷۰ _ ألا إنّ خیر التّجار من کان حسن القضاء حسن الطّلب و شرّ التّجّار من کان سیّئ القضاء سیّئ الطّلب فإذا کان الرّجل حسن القضاء سیّئ الطّلب أو کان سیّئ القضاء حسن الطّلب فإنّها بها.

بدانید که بهترین تاجران کسى است که خوش پرداخت و خوش طلب باشد و بدترین تاجران کسى است که بد پرداخت و بد طلب باشد اگر مردى خوش پرداخت و بد طلب یا بد پرداخت و خوش طلب باشد آنهم چیزیست.

۴۷۱ _ ألا إنّ عمل أهل الجنّه حزن بربوه ألا إنّ عمل أهل النّار سهل بسهوه.

بدانید که کار اهل بهشت مانند آنست که از راه سختى بر تپه مرتفعى بالا روند و کار اهل جهنم مانند آنست که در سراشیب زمین هموارى راه سپرند.

۴۷۲ _ ألا ربّ مکرّم لنفسه و هو لها مهین ألا ربّ مهین لنفسه و هو لها مکرّم.

چه بسیار کسان که خود را عزیز میکنند و بحقیقت خوار مى کنند و چه بسیار کسانى که خود را خوار میکنند و بحقیقت عزیز مى کنند.

۴۷۳ _ ألا ربّ شهوه ساعه أورثت حزنا طویلا؛

چه بسا شهوت ساعتی که رنجی طولانى به جای گذارد.

۴۷۴ _ ألا ربّ قائم لیس له من القیام إلّا السّهر و ربّ صائم لیس له من صیامه إلّا الجوع و العطش.

چه بسیار کسان که هنگام شب براى نماز بر مى خیزند و از کار خود جز بیدارى ثمرى نمى برند و چه بسیار کسانى که روزه مى گیرند و از روزه خویش جز گرسنگى و تشنگى سودى نمى برند.

۴۷۵ _ ألا و إنّ فی الجسد مضغه إذا صلحت صلح الجسد کلّه و إذا فسدت فسد الجسد کلّه ألا و هی القلب.

بدانید که در تن قطعه گوشتى است که اگر صالح بود تمام تن بصلاح آید و اگر فاسد بود تمام تن بفساد گراید، بدانید که آن قلب است.

۴۷۶ _ ألا یا ربّ نفس طاعمه ناعمه فی الدّنیا جائعه عاریه یوم القیامه. ألا یا ربّ نفس جائعه عاریه فی الدّنیا طاعمه ناعمه یوم القیامه.

چه بسیار کسان که در این جهان سیر و خوشند و در روز رستاخیز گرسنه و برهنه اند و چه بسیار کسان که در این جهان گرسنه و برهنه اند و روز رستاخیز سیر و خوشند.

۴۷۷ _ ألا لا یمنعنّ رجلا مخافه النّاس أن یقول الحقّ إذا علمه.

کسى که سخن حقى مى داند نباید از بیم مردم از گفتن آن خوددارى کند.

۴۷۸ _ ألا لا یخلونّ رجل بامرأه إلّا کان ثالثهما الشّیطان.

بدانید که هیچ مردى با زن نامحرم خلوت نمى کند جز آنکه سومى آنها شیطان است.

۴۷۹_ البس جدیدا و عش حمیدا.

لباس نو بپوش و نیک نام بزى.

۴۸۰ _ التمسوا الجار قبل شرى الدّار و الرّفیق قبل الطّریق.

پیش از خریدن خانه همسایه بجوئید و پیش از سفر رفیق بیابید.

۴۸۱ _ التمسوا الرّزق بالنّکاح.

بوسیله زناشوئى روزى بجوئید

۴۸۲ _ التمس و لو خاتما من حدید.

انگشترى داشته باش اگر چه از آهن باشد.

۴۸۳_ ألزموا الجهاد تصحّوا و تستغنوا.

جهاد کنید تا سالم باشید و بى نیاز شوید.

۴۸۴ _ اللَّه اللَّه فیما ملکت أیمانکم ألبسوا ظهورهم. و أشبعوا بطونهم و ألینوا لهم القول.

در رفتار با بندگان خود خدا را در نظر داشته باشید، تنشان را به پوشانید و شکمشان را سیر کنید و با آنها بملایمت سخن گوئید.

۴۸۵ _ اللَّه اللَّه فیمن لیس له ناصر إلّا اللَّه.

در باره کسى که جز خدا یاورى ندارد خدا را در نظر داشته باشید

۴۸۶ _ اللَّه فی عون العبد ما کان العبد فی عون أخیه.

تا هنگامى که شخص بیارى برادر خویش مى پردازد خداوند یاور اوست.

۴۸۷ _ اللَّه مع القاضی ما لم یجر فإذا جار تخلّى اللَّه عنه و لزمه الشّیطان.

خداوند یار قاضى است تا موقعى که ستم نکند، وقتى ستم کرد خدا او را رها میکند و شیطان قرین او مى شود.

۴۸۸ _ اللّهمّ اجعل أوسع رزقک علیّ عند کبر سنّی و انقطاع عمری.

خدایا روزى مرا هنگام پیرى و واپسین زندگانى بیشتر از مواقع دیگر وسعت ببخش.

۴۸۹_ اللّهمّ اجعلنی أخشاک حتّى کأنی أراک و اسعدنی بتقواک و لا تشقنی بمعصیتک و خر لی فی قضائک و بارک لی فی قدرک حتّى لا أحبّ تعجیل ما أخّرت و لا تأخیر ما عجّلت و اجعل غنای فی نفسی.

خدایا مرا چنان از ذات خود ترسان کن که گوئى ترا مى بینم و مرا بپرهیزکارى خود خوشبخت کن و بنافرمانى خود بدبخت مکن قضاى خود را براى من انتخاب کن و تقدیر خود را بر من مبارک کن که نخواهم آنچه را مؤخر کرده اى مقدم کنى یا آنچه را مقدم داشته اى مؤخر کنى و ثروت مرا در روحم مستقر کن.

۴۹۰ _ اللّهمّ اجعلنی شکورا و اجعلنی صبورا و اجعلنی فی عینی صغیرا و فی أعین النّاس کبیرا.

خداوندا مرا شاکر و صابر کن و مرا در چشم خویش خوار و در نظر مردم بزرگوار کن.

۴۹۱ _ اللّهمّ اجعلنی من الّذین إدا أحسنوا استبشروا و إذا أساؤا استغفروا.

خدایا مرا از جمله کسانى قرار ده که وقتى نیکى کنند خوشحال میشوند و وقتى بد کنند آمرزش مى طلبند.

۴۹۲ _ اللّهمّ اغفر لی ذنبی و وسّع لی فی داری و بارک لی فی رزقی.

خدایا گناه مرا ببخش و خانه مرا وسعت بخش و روزى مرا افزون کن.

۴۹۳ _ اللّهمّ أحسن عاقبتنا فی الامور کلّها و أجرنا من خزی الدّنیا و عذاب الآخره.

خدایا در همه کارها عاقبت ما را بخیر کن و ما را از خوارى دنیا و عذاب آخرت نگهدار.

۴۹۴ _ اللّهمّ احفظنی بالإسلام قائما و احفظنی بالإسلام قاعدا و احفظنی بالإسلام راقدا و لا تشمت بی عدوّا و لا حاسدا اللّهمّ إنّی أسألک من کلّ خیر خزائنه بیدک و أعوذ بک من کلّ شرّ خزائنه بیدک.

خدایا مرا هنگام خفتن و ایستادن و نشستن بوسیله اسلام حفظ کن و مرا به سرزنش دشمن و حسود مبتلا مساز، خدایا همه نیکى هائى که گنجینه آن را بدست دارى از تو مى خواهم و از همه بدیهائى که گنجینه آن را بدست دارى بتو پناه مى برم.

۴۹۵ _ اللّهمّ أحینی مسکینا و توفّنی مسکینا و احشرنی فی زمره المساکین و إنّ أشقی الأشقیاء من اجتمع علیه فقر الدّنیا و عذاب الآخره.

خدایا مرا در زندگى فقیر دار و فقیر بمیران و در صف فقیران محشور ساز، بدبخت تر از همه بدبختان کسى است که فقر دنیا و عذاب آخرت را با هم داشته باشد.

۴۹۶ _ اللّهمّ أصلح ذات بیننا و ألّف بین قلوبنا و اهدنا سبل السّلام و نجّنا من الظّلمات إلى النّور و جنّبنا الفواحش ما ظهر منها و ما بطن. اللّهمّ بارک لنا فی أسماعنا و أبصارنا و قلوبنا و أزواجنا و ذرّیّاتنا و تب علینا إنّک أنت التّوّاب الرّحیم.

خدایا میان ما را اصلاح ده و دلهاى ما را متفق ساز و ما را بآرامش هدایت کن و از تاریکى ها بسوى روشنى رهائى بخش و از زشتى هاى آشکار و نهان دور ساز، خدایا گوشها و چشمها و دلها و زنها و فرزندان ما را مبارک گردان و توبه ما را بپذیر زیرا تو توبه پذیر و مهربانى.

۴۹۷ _ اللّهمّ ارزقنی عینین هطّالتین تشفیان القلب بذروف الدّموع من خشیتک قبل أن تکون الدّموع دما و الأضراس جمرا.

خدایا مرا دو چشم اشگبار بخش که دل را از ریزش اشگهائى که از بیم تو میریزد شفا بخشند پیش از آن که اشگها خون و دندان ها آتش شود.

۴۹۸ _ اللّهمّ أصلح لی دینی الّذی هو عصمه أمری. و أصلح لی دنیای الّتی فیها معاشی و أصلح لی آخرتی الّتی فیها معادی و اجعل الحیاه زیاده لی فی کلّ خیر و اجعل الموت راحه لی من کلّ شرّ.

خدایا دین مرا که حافظ کار من است و دنیاى مرا که زندگى من در آنست و آخرت مرا که باز گشتم بسوى آنست بصلاح آر زندگى را براى من مایه افزایش نیکیها ساز و مرگ را براى من مایه آسایش از بدیها کن.

۴۹۹ _ اَللّهُمّ أعِنِّی عَلَى غَمَراتِ المَوتِ وَ سَکَراتِ المَوتِ.

خدایا مرا بر تحمل سختیها و رنجهاى مرگ کمک کن.

۵۰۰ _ اَللّهُمّ اغفِر لِی ذَنبی وَ وَسِّع لِی فی داری وَ بارِک لِی فِی رِزقِى.

خدایا گناه مرا ببخش و خانه ام را وسعت بخش و روزى مرا برکت ده.


حديث 501 تا 600

۵۰۱ _ اللّهمّ اغفر لی خطیئتی و جهلی و إسرافی فی أمری و ما أنت أعلم به منّی. اللّهمّ اغفر لی خطئی و عمدی و هزلی و جدّی و کلّ ذلک عندی. اللّهمّ اغفر لی ما قدّمت و ما أخّرت و ما أسررت و ما أعلنت؛

خدایا از گناه و جهالت و افراط کارى من و آنچه بهتر از من میدانى در گذر خدایا خطا و عمد و شوخى و جدى من همه را ببخش خدایا گناهان سابق و لاحق و نهان و عیان مرا عفو کن.

۵۰۲ _ اللّهمّ أغننى بالعلم و زیّنّی بالحلم و أکرمنی بالتّقوى و جمّلنی بالعافیه؛

خدایا مرا بعلم توانگر ساز و بحلم زینت بخش و بتقوى عزیز کن و بعافیت زیبائى ده.

۵۰۳ _ اللّهمّ اقسم لنا من خشیتک ما تحول بیننا و بین معاصیک و من طاعتک ما تبلغنا به جنّتک و من الیقین ما یهوّن علینا مصیبات الدّنیا. و متّعنا بأسماعنا و أبصارنا و قوّتنا ما أحییتنا و اجعله الوارث منّا و اجعل ثارنا على من ظلمنا و انصرنا على من عادانا و لا تجعل مصیبتنا فی دیننا و لا تجعل الدّنیا أکبر همّنا و لا مبلغ علمنا و لا تسلّط علینا من لا یرحمنا؛

خدایا از ترس خود آنقدر نصیب ما ساز که میان ما و نافرمانى تو حایل شود و از اطاعت خود آنقدر که ما را ببهشت برساند و از یقین آنقدر که مصیبت هاى جهان را بر ما آسان کند و ما را تا هنگامى که زنده میدارى از چشم و گوش و نیروى خود بهره ور ساز و آن را تا آخرین لحظه براى ما محفوظ دار و انتقام ما را از کسانى که بما ستم کرده اند بگیر و ما را بر کسانى که با ما دشمنى میکنند فیروز ساز و مصیبت ما را در دینمان قرار مده و کار دنیا را بزرگترین غم ما و نهایت دانشمان مساز و کسى را که بر ما رحم نمیکند بما مسلط مگردان.

۵۰۴ _ اللّهمّ أنت خلقت نفسی و أنت توفّیها لک مماتها و محیاها إن أحییتها فاحفظها و إن أمتّها فاغفر لها. اللّهمّ إنّی أسألک العافیه؛

خدایا تو جان مرا آفریدى و تو آن را میگیرى زندگى و مرگ آن متعلق بتو است اگر زنده اش داشتى محفوظش دار و اگر دچار مرگش ساختى بر او ببخش. خدایا من از تو عافیت میخواهم.

۵۰۵ _ اللّهمّ انفعنی بما علّمتنی و علّمنی ما ینفعنی و زدنی علما؛

خدایا مرا بآنچه تعلیم داده اى منتفع کن و آنچه را براى من نافع است بمن بیاموز و دانش مرا فزون کن.

۵۰۶ _ اللّهمّ إنّی أسألک الهدى و التّقى و العفاف و الغنى؛

خدایا من از تو هدایت و تقوى و عفت و بى نیازى میخواهم.

۵۰۷ _ اللّهمّ إنّی أسألک صحّه فی إیمان و إیمانا فی حسن خلق و نجاحا یتبعه فلاح؛

خدایا من از تو صحتى میخواهم که قرین ایمان باشد و ایمانى که با نیک خوئى همراه باشد و موفقیتى که رستگارى دنبال آن باشد.

۵۰۸ _ اللّهمّ إنّی أسألک من الخیر کلّه ما علمت و ما لم أعلم و اعوذ بک من الشّرّ کلّه ما علمت منه و ما لم أعلم؛

خدایا من نیکى هائى را که مى دانم و نمیدانم از تو میخواهم و از بدیهائى که میدانم و نمى دانم بتو پناه میبرم.

۵۰۹ _ اللّهمّ إنّی أعوذ بک من البرص و الجنون و الجذام و من سیّئ الأسقام؛

خدایا من از برص و دیوانگى و خوره و امراض بد بتو پناه مى برم.

۵۱۰ _ اللّهمّ إنّی أعوذ بک من العجز و الکسل و الجبن و البخل و الهرم و القسوه و الغفله و العیله و الذّلّه و المسکنه و أعوذ بک من الفقر و الکفر و الفسوق و الشّقاق و النّفاق و السّمعه و الرّیاء و أعوذ بک من الصّمم و البکم و الجنون و الجذام و البرص و سیّئ الأسقام؛

خدایا من از ناتوانى و تنبلى و ترس و بخل و پیرى و سنگدلى و غفلت و تنگدستى و ذلت و مستمندى بتو پناه میبرم و از فقر و کفر و فسق و اختلاف و نفاق و ریا بتو پناه مى برم و از کرى و گنگى و دیوانگى و خوره و برص و امراض بد بتو پناه میبرم.

۵۱۱ _ اللّهمّ إنّی أعوذ بک من العجز و الکسل و الجبن و البخل و الهرم و أعوذ بک من عذاب القبر و أعوذ بک من عذاب النّار و أعوذ بک من فتنه المحیا و الممات؛

خدایا از ناتوانى و تنبلى و ترس و بخل و پیرى بتو پناه میبرم و از عذاب قبر بتو پناه میبرم و از عذاب جهنم بتو پناه میبرم و از رسوائى در زندگى بتو پناه میبرم.

۵۱۲ _ اللّهمّ إنّی أعوذ بک من الفقر و القلّه و الذّلّه و أعوذ بک من أن أظلم أو أظلم؛

خدایا از فقر و تنگدستى و ذلت بتو پناه میبرم و از ستمکشى و ستمگرى بتو پناه مى برم.

۵۱۳ _ اللّهمّ إنّی أعوذ بک من الکسل و الهرم و المأثم و المغرم و من فتنه القبر و عذاب القبر و من فتنه النّار و عذاب النّار و من شرّ فتنه الغنى و أعوذ بک من فتنه الفقر؛

خدایا از تنبلى و پیرى و گناه و قرض و بلیه قبر و عذاب قبر و رسوائى جهنم و بلیه جهنم و عذاب جهنم و بلیه ثروت و بلیه فقر بتو پناه میبرم.

۵۱۴ _ اللّهمّ إنّی أعوذ بک من جار السّوء فی دار المقامه فإنّ جار البادیه یتحوّل؛

خدایا از همسایه بد در خانه اقامت بتو پناه مى برم زیرا همسایه صحرا بزودى تغییر مى یابد.

۵۱۵ _ اللّهمّ إنّی أعوذ بک من خلیل ماکر عیناه تریانی و قلبه یرعانی إن رأى حسنه دفنها و إن رأى سیّئه أذاعها؛

خداوندا بتو پناه مى برم از دوست حیله باز که دیدگانش مرا میبیند و دلش مراقب منست، اگر نیکى به بیند مستور سازد و اگر بدى ببیند مشهور سازد.

۵۱۶ _ اللّهمّ إنّی أعوذ بک من زوال نعمتک و تحوّل عافیتک و فجأه نقمتک و جمیع سخطک؛

خدایا از زوال نعمت و تغییر عافیت و غضب ناگهانى و همه چیزهائى که مایه ناخشنودى تو است بتو پناه میبرم.

۵۱۷ _ اللّهمّ إنّی أعوذ بک من علم لا ینفع و عمل لا یرفع، و دعاء لا یسمع؛

خدایا از دانشى که سود ندهد و عملى که مقبول نیفتد و دعائى که شنیده نشود بتو پناه میبرم.

۵۱۸ _ اللّهمّ إنّی أعوذ بک من علم لا ینفع و قلب لا یخشع و دعاء لا یسمع و نفس لا تشبع أعوذ بک اللّهمّ من شرّ هؤلاء الأربع؛

خدایا از دانشى که سود ندهد و دلى که سوز ندارد و دعائى که شنیده نشود و نفسى که سیرى نپذیرد بتو پناه میبرم خدایا از این چهار چیز بتو پناه میبرم.

۵۱۹ _ اللّهمّ إنّی أعوذ بک من غلبه الدّین و غلبه العدوّ و شماته الأعداء؛

خدایا از چیرگى قرض و غلبه دشمن و سرزنش مخالفان بتو پناه میبرم.

۵۲۰ _ اللّهمّ إنّی أعوذ بک من فتنه النّساء و أعوذ بک من عذاب القبر؛

خدایا از فتنه زنان بتو پناه میبرم و از عذاب قبر بتو پناه میبرم.

۵۲۱ _ اللّهمّ إنّی أعوذ بک من منکرات الأخلاق و الأعمال و الأهواء و الأدواء؛

خدایا از اخلاق بد و اعمال بد و هوسهاى بد و مرضهاى بد بتو پناه مى برم.

۵۲۲ _ اللّهمّ إنّی أعوذ بک من یوم السّوء و من لیله السّوء و من ساعه السّوء و من صاحب السّوء و من جار السّوء فی دار المقامه؛

خدایا از روز بد و شب بد و ساعت بد و یار بد و همسایه بد در خانه اقامت بتو پناه مى برم.

۵۲۳ _ اللّهمّ بارک لامّتی فی بکورها؛

خدایا سحر خیزى را بر امت من مبارک ساز.

۵۲۴ _ اللّهمّ بعلمک الغیب و قدرتک على الخلق أحینی ما علمت الحیاه خیرا لی و توفّنی إذا علمت الوفاه خیرا لی، اللّهمّ و أسألک خشیتک فی الغیب و الشّهاده و أسألک کلمه الإخلاص فی الرّضا و الغضب و أسألک القصد فی الفقر و الغنى؛

خدایا تو را به غیب دانى و قدرتى که بر آفرینش دارى سوگند مى دهم تا موقعى که زندگى را براى من بهتر میدانى مرا زنده نگهدار و موقعى که مرگ را براى من بهتر میدانى مرا بمیران خدایا از تو مى خواهم که ترس خود را در آشکار و نهان نصیب من کنى و در حال خشنودى و خشم کلمه اخلاص را بزبان من جارى نمائى و در حال فقر و توانگرى میانه روى را شعار من سازى.

۵۲۵ _ اللّهمّ ربّنا آتنا فی الدّنیا حسنه و فی الآخره حسنه و قنا عذاب النّار؛

خدایا پروردگارا، در دنیا و آخرت بما نیکى بخش، و ما را از عذاب جهنم محفوظ دار.

۵۲۶ _ اللّهمّ زدنا و لا تنقصنا و أکرمنا و لا تهنّا، و أعطنا و لا تحرمنا و آثرنا و لا تؤثر علینا و أرضنا و ارض عنّا؛

خدایا ما را بیفزاى و دچار نقص مساز ما را گرامى دار و خوار مکن ما را عطا ده و محروم مساز و ما را برترى ده و کسى را بر ما برترى مده ما را خشنود ساز و از ما خشنود باش.

۵۲۷_ اللّهمّ عافنی فی بدنی. اللّهمّ عافنی فی سمعی. اللّهمّ عافنی فی بصری. اللّهمّ إنّی أعوذ بک من الکفر و الفقر. اللّهمّ إنّی أعوذ بک من عذاب القبر، لا إله إّلا أنت؛

خدایا تن مرا سالم دار خدایا گوش مرا سالم دار خدایا چشم مرا سالم دار خدایا از کفر و فقر بتو پناه مى برم، خدایا از عذاب قبر بتو پناه میبرم، خدائى جز تو نیست.

۵۲۸ _ اللّهمّ کما حسّنت خلقی فحسّن خلقی؛

خدایا چنان که صورت مرا نیک کردى سیرتم را نیز نیک کن.

۵۲۹_ اللّهمّ لا تکلنی إلى نفسی طرفه عین و لا تنزع منّی صالح ما أعطیتنی؛

خداوندا یک لحظه مرا بخودم وامگذار و چیزهاى خوبى که بمن بخشیده اى از من باز مگیر.

۵۳۰ _ اللّهمّ من ولی من أمر أمّتی شیئا فشقّ علیهم فاشقق علیه و من ولی من أمر أمّتی شیئا فرفق بهم فارفق به؛

خدایا هر کس عهده دار کار امت من شد و بر آنها سخت گرفت بر او سخت گیر و هر کس عهده دار کار امت من شد و با آنها مدارا کرد با او مدارا کن.

۵۳۱ _ الهوا و العبوا فإنّی أکره أن یرى فی دینکم غلظه؛

تفریح کنید و بازى کنید زیرا دوست ندارم که در دین شما خشونتى دیده شود.

۵۳۲ _ أما إنّ العریف یدفع فی النّار دفعا؛

شخص غیب گو در جهنم رانده مى شود.

۵۳۳ _ أما إنّ ربّک یحبّ المدح؛

پروردگار تو ستایش را دوست دارد.

۵۳۴ _ أما ترضى إحداکنّ أنّها إذا کانت حاملا من زوجها و هو عنها راض أنّ لها مثل أجر الصّائم القائم فی سبیل اللَّه فإذا وضعت لم یخرج من لبنها جرعه و لم یمصّ من ثدیها مصّه إلّا کان لها بکلّ جرعه و بکلّ مصّه حسنه، فإن أسهرها لیله کان لها مثل أجر سبعین رقبه تعتقهم فی سبیل اللَّه؛

آیا خشنود نیستید که وقتى یکى از شما از شوهر خود آبستن است و شوهرش از او خشنود است ثواب کسى دارد که روز روزه گیرد و شب براى عبادت خداى بپا خیزد و هنگامى که بار گذارد هر جرعه اى که از شیر او درآید و هر دفعه که پستان او مکیده شود براى هر جرعه شیر و هر مکیده شدن پستان ثوابى دارد، و اگر براى مراقبت طفل خود شبى بیدار ماند پاداش او چنانست که هفتاد بنده در راه خدا آزاد کرده باشد.

۵۳۵_ أما علمت أنّ الإسلام یهدم ما کان قبله و أنّ الهجره تهدم ما کان قبلها و أنّ الحجّ یهدم ما کان قبله؛

آیا نمیدانى که اسلام آنچه را پیش از آن بوده محو میکند و هجرت آنچه را پیش از آن رخ داده از میان مى برد و حج آنچه را پیش از آن بوده نابود میسازد.

۵۳۶ _ أما أهل النّار الّذین هم أهلها فإنّهم لا یموتون فیها و لا یحیون و لکن ناس أصابتهم النّار بذنوبهم فأماتتهم إماته حتى إذا کانوا فحما أذن بالشّفاعه فجی ء بهم ضبائر ضبائر فبثّوا على أنهار الجنّه ثمّ قیل یا أهل الجنّه أفیضوا علیهم فینبتون نبات الحبّه تکون فی حمیل السّیل؛

جهنمیان که در جهنم ماندنى هستند در آن مرگ و زندگى ندارند ولى مردمى که بواسطه گناهان خود جهنمى شده اند در جهنم مى میرند و همین که ذغال شدند اجازه شفاعت داده مى شود و آنها را گروه گروه مى آورند و بکنار نهرهاى بهشت میاندازند سپس به بهشتیان گویند آب بر آنها بریزید و آنها چون دانه اى که در گذرگاه سیل باشد از نو میرویند.

۵۳۷ _ أمّا بعد ألا أیّها النّاس فإنّما أنا بشر یوشک أن یأتی رسول ربّی فاجیب و أنا تارک فیکم ثقلین أوّلهما کتاب اللَّه فیه الهدى و النّور من استمسک به و أخذ به کان على الهدى و من أخطأه ضلّ فخذوا بکتاب اللَّه تعالى و استمسکوا به و أهل بیتی أذکّرکم اللَّه فی أهل بیتی. أذکّرکم اللَّه فی أهل بیتی؛

اما بعد اى مردم من بشرى هستم که نزدیکست فرستاده خدا پیش من آید و دعوت او را اجابت کنم دو چیز سنگین میان شما میگذارم یکى کتاب خداوند که در آن هدایت و نور است و هر کس بدان چنگ زند و آن را بگیرد قرین هدایت است و هر کس آن را رها کند گم راه مى شود، کتاب خدا را بگیرید و بدان چنگ زنید؛ و خانواده من، در باره خانواده ام خدا را بیاد شما مى آورم در باره خانواده ام خدا را بیاد شما مى آورم،

۵۳۸ _ أمّا بعد فإنّ الدّنیا خضره حلوه و إنّ اللَّه مستخلفکم فیها فناظر کیف تعملون فاتّقوا الدّنیا و اتّقوا النّساء فإنّ أوّل فتنه بنی إسرائیل کان فی النّساء؛

اما بعد دنیا سبز و شیرین است و خداوند شما را در آن جاى داده و نگران است که چگونه رفتار میکنید، از دنیا بپرهیزید و از زنان نیز بپرهیزید زیرا نخستین گمراهى یهودان در خصوص زنان بود.

۵۳۹ _ أما بعد فما بال العامل نستعمله فیأتینا فیقول هذا من عملکم و هذا أهدی إلیّ، أفلا قعد فی بیت أبیه و أمّه فینظر هل یهدى له أم لا؟؛

اما بعد چرا کسى که ما کارى بدو میسپاریم، وقتى از مأموریت خود بیاید گوید اینها را براى شما وصول کردم و اینها را بمن هدیه داده اند، چرا در خانه پدر و مادر خود ننشست تا ببیند هدیه اى باو میدهند یا نه؟

۵۴۰ _ امرأه ولود أحبّ إلى اللَّه تعالى من امرأه حسناء لا تلد إنّی مکاثر بکم الامم یوم القیامه؛

زنى که فرزند بسیار آرد در پیش خداوند از زن زیبائى که فرزند نمى آرد بهتر است من در روز قیامت بفزونى شما افتخار مى کنم.

۵۴۱ _ أمر بین أمرین و خیر الامور أوساطها؛

راهى میان افراط و تفریط است و بهترین کارها میانه رویست.

۵۴۲ _ أمر النّساء إلى آبائهنّ و رضاهنّ السّکوت؛

کار زنان به دست پدرهایشانست و رضایت آنها سکوت است.

۵۴۳ _ أمرت بالسّواک حتّى خشیت أن یکتب علیّ؛

مرا آنقدر بمسواک زدن فرمان دادند که ترسیدم مسواک زدن بر من واجب شود.

۵۴۴ _ أمرت بالسّواک حتّى خفت على أسنانی؛

مرا آنقدر بمسواک زدن فرمان دادند که بر دندانهاى خود بیمناک

۵۴۵ _ أمط الأذى عن طریق المسلمین تکثر حسناتک؛

مانع از راه مسلمانان دور کن تا حسنات تو بسیار شود.

۵۴۶_ أمّک، أمّک، ثمّ أمّک، ثمّ أباک، ثمّ الأقرب فالأقرب؛

مادر خود، مادر خود، مادر خود را رعایت کن، سپس پدر خود را و پس از آن کسانى را که بتو نزدیکترند.

۵۴۷ _ املک یدک؛

دست خویش را نگهدار.

۵۴۸ _ املک علیک لسانک؛

زبان خویش را نگهدار.

۵۴۹ _ إملاء الخیر خیر من السّکوت و السّکوت خیر من إملاء الشّرّ؛

القاى خیر از خاموشى بهتر و خاموشى از القاى شر برتر است.

۵۵۰_ أمنک من عتبک؛

هر که ترا سرزنش کرد از کینه خویش ایمن ساخت.

۵۵۱ _ أنا أفصح العرب؛

من از همه مردم عرب فصیح ترم.

۵۵۲ _ أنا الشّاهد على اللَّه أن لا یعثر عاقل إلا رفعه ثمّ لا یعثر إلّا رفعه ثمّ لا یعثر إلّا رفعه ثمّ لا یعثر إلّا رفعه حتّى یجعل مصیره إلى الجنّه؛

من از طرف خدا تعهد میکنم که عاقلى نلغزد مگر آنکه خدا او را بلند کند پس از آن نلغزد مگر آنکه او را بلند کند پس از آن نلغزد مگر او را بلند کند پس از آن نلغزد مگر او را بلند کند تا سر انجام او را ببهشت بکشاند

۵۵۳ _ أنا النّذیر و الموت المغیر و السّاعه الموعد؛

من بیم دهنده ام و مرگ یغماگر است و رستاخیز وعده گاه.

۵۵۴ _ إن أحببتم أن یحبّکم اللَّه و رسوله فادّوا إذا ائتمنتم و اصدقوا إذا حدّثتم و أحسنوا جوار من جاورکم؛

اگر میخواهید که خدا و پیغمبر شما را دوست بدارند وقتى امانتى به شما سپردند رد کنید و همین که سخن مى گوئید راست گوئید و با همسایگان خود به نیکى رفتار کنید.

۵۵۵_ انتظار الفرج بالصّبر عباده؛

انتظار گشایش که با صبر قرین باشد عبادت است.

۵۵۶ _ انتظار الفرج من اللَّه عباده و من رضی بالقلیل من الرّزق رضی اللَّه تعالى منه بالقلیل من العمل؛

انتظار گشایش از جانب خداوند عبادتست و هر که بروزى اندک راضى باشد خداوند از او بعبادت اندک راضى مى شود.

۵۵۷ _ أنتم على بیّنه من ربّکم ما لم تظهر منکم سکرتان سکره الجهل و سکره حبّ الدّنیا؛

تا هنگامى که مستى نادانى و مستى دنیاپرستى از شما پدیدار نشود بخداوند خویش اطمینان دارید.

۵۵۸ _ أنت و ما لک لأبیک؛

تو و آنچه دارى متعلق بپدرت هستید.

۵۵۹ _ أنزلوا النّاس منازلهم من الخیر و الشّرّ؛

مردم را در مقام خودشان از بدى و نیکى بشناسید.

۵۶۰ _ إن شئتم أنبأتکم عن الإماره و ما هی، أوّلها ملامه و ثانیها ندامه و ثالثها عذاب یوم القیامه؛

اگر بخواهید شما را از ریاست خبر مى دهم که چیست، اولین مرحله آن ملامت است و دومین مرحله آن ندامت و سومین مرحله آن عذاب روز قیامت.

۵۶۱ _ أنصر أخاک ظالما أو مظلوما إن یک ظالما فاردده عن ظلمه و إن یک مظلوما فانصره؛

برادر خود را یارى کن چه ستمگر باشد و چه ستم دیده اگر ستمگر است او را از ستم باز دار و اگر ستم دیده است او را یارى کن.

۵۶۲ _ أنظر فإنّک لست بخیر من أحمر و لا أسود إلّا أن تفضله بتقوى؛

بنگر که تو از سرخ پوست و سیاه پوست بهتر نیستى جز آنکه در پرهیزکارى از او برتر باشى.

۵۶۳ _ أنظروا إلى من هو أسفل منکم و لا تنظروا إلى من هو فوقکم فإنّه أجدر أن لا تزدروا نعمه اللَّه علیکم؛

به آنکه از شما پائین تر است بنگرید و بآن که از شما بالاتر است منگرید زیرا بدین وسیله قدر نعمت خدا را بهتر مى دانید.

۵۶۴ _ أنظر فی أیّ نصاب تضع ولدک فإنّ العرق دساس؛

بنگر فرزند خود را در کجا قرار میدهى که خون تأثیر خود را باقى میگذارد.

۵۶۵ _ أنعم على نفسک کما أنعم اللَّه علیک؛

نعمتى را که خدا بتو داده از آن بهره برگیر.

۵۶۶ _ أنفقی و لا تحصی فیحصى اللَّه علیک و لا توعی فیوعى اللَّه علیک؛

خرج کن و حساب مکن که خدا بر تو حساب کند و بخل مورز که خدا بر تو بخل ورزد.

۵۶۷ _ إن قامت السّاعه و فی ید أحدکم فسیله فإن استطاع أن لا یقوم حتّى یغرسها فلیغرسها؛

اگر رستاخیز بپاشد و نهالى در دست یکى از شماست اگر میتواند آن را بکارد باید بکارد.

۵۶۸ _ أنکحوا فإنّی مکاثر بکم؛

زناشوئى کنید که من از فزونى شما تفاخر میکنم.

۵۶۹ _ إنّ آدم قبل أن یصیب الذّنب کان أجله بین عینیه و أمله خلفه فلمّا أصاب الذّنب جعل اللَّه تعالى أمله بین عینیه و أجله خلفه فلا یزال یؤمّل حتّى یموت؛

آدم پیش از آنکه مرتکب گناه شود مرگش جلو چشمش و آرزویش پشت سرش بود و همین که مرتکب گناه شد خداوند آرزوى او را جلو چشمش و مرگش را پشت سرش قرار داد بدین جهت پیوسته آرزو میکند تا بمیرد.

۵۷۰ _ إنّ أبخل النّاس من بخل بالسّلام و أعجز النّاس من عجز عن الدّعاء؛

بخیل ترین مردم آن کس است که از سلام دادن بخل ورزد و ناتوان ترین مردم کسى است که از دعا ناتوان باشد.

۵۷۱_ إنّ ابن آدم لحریص على ما منع؛

آدمیزاد بر چیزى که از آن منع شده سخت حریص است.

۵۷۲ _ إنّ أبرّ البرّ أن یصل الرّجل أهل ودّ أبیه بعد أن یولّى الأب؛

بهترین نیکى آنست که مرد پس از مرگ پدر خویش با دوستان او دوستى کند.

۵۷۳ _ إنّ أبغض عباد اللَّه إلى اللَّه العفریت النّفریت الّذی لم یرزأ فی مال و لا ولد؛

منفورترین بندگان خدا بنزد وى شخص سرکشى است که در مال و فرزند مصیبت ندیده است.

۵۷۴ _ إنّ إبلیس یضع عرشه على الماء، ثمّ یبعث سرایاه فأدناهم منه منزله أعظمهم فتنه یجی ء أحدهم فیقول فعلت کذا و فعلت کذا فیقول ما صنعت شیئا و یجی ء أحدهم فیقول ما ترکته حتّى فرّقت بینه و بین أهله فیدنیه منه و یقول نعم أنت؛

شیطان تخت خویش را بر آب مى گذارد و دسته هاى خود را به اطراف میفرستد و آنها که گمراهى بزرگتر پدید آرند منزلتشان بدو نزدیک تر است، یکى از آنها بیاید و گوید چنین کردم و چنان کردم ابلیس گوید کارى نکرده اى، یکى از آنها بیاید و گوید وى را رها نکردم تا میان او و کسانش تفرقه انداختم، شیطان او را بخود نزدیک کند و گوید تو خوبى.

۵۷۵ _ إنّ إبلیس یبعث أشدّ أصحابه و أقوى أصحابه إلى من یصنع المعروف فی ماله؛

شیطان محکمترین و نیرومند ترین یاران خود را براى گمراهى کسى فرستد که با دارائى خود کار نیک انجام میدهد.

۵۷۶ _ إنّ أبواب الجنّه تحت ظلال السّیوف؛

درهاى بهشت زیر سایه شمشیرهاست.

۵۷۷ _ إنّ أحبّ النّاس إلى اللَّه تعالى یوم القیامه و أدناهم منه مجلسا إمام عادل و أبغض النّاس إلى اللَّه تعالى و أبعدهم منه إمام جائر؛

محبوبترین مردم در نظر خدا روز قیامت و نزدیکتر از همه باو پیشواى دادگستر است و منفور ترین مردم و دورتر از همه باو پیشواى ستمگر است.

۵۷۸ _ إنّ أحبّ عباد اللَّه إلى اللَّه أنصحهم لعباده؛

محبوبترین بندگان خدا بنزد وى کسى است که با بندگان او مهربانتر باشد.

۵۷۹ _ إنّ أحبّ عباد اللَّه إلى اللَّه من حبّب إلیه المعروف و حبّب إلیه فعاله؛

محبوبترین بندگان خدا بنزد وى کسى است که کار نیک را محبوب او ساخته و میل انجام آن را در دلش انداخته است.

۵۸۰ _ إنّ أحدکم مرآه أخیه فإذا رأى به أذى فلیمطّه عنه؛

هر یک از شما آئینه برادر خویش است وقتى عیبى بر او دید باید بزداید.

۵۸۱ _ إنّ أحدکم یجمع خلقه فی بطن أمّه أربعین یوما نطفه ثمّ یکون علقه مثل ذلک، ثمّ یکون مضغه مثل ذلک، ثمّ یبعث اللَّه إلیه ملکا و یؤمر بأربع کلمات و یقال له: اکتب عمله و رزقه و أجله و شقیّ أو سعید، ثمّ ینفخ فیه الرّوح؛

هر یک از شما در شکم مادر خود چهل روز نطفه است پس از آن چهل روز علقه است پس از آن چهل روز مضغه است پس از آن خداوند فرشته اى بسوى او میفرستد و او را بچهار کلمه مأمور مى سازد و میگوید عمل و روزى و مرگ او را و اینکه خوشبختست یا بدبخت رقم بزن، پس از آن روح در او دمیده مى شود.

۵۸۲ _ إنّ الرّجل منکم لیعمل بعمل أهل الجنّه حتّى ما یکون بینه و بینها إلّا ذراع فیسبق علیه الکتاب فیعمل بعمل أهل النّار فیدخل النّار و إنّ الرّجل لیعمل بعمل أهل النّار حتّى ما یکون بینه و بینها إلّا ذراع فیسبق علیه الکتاب فیعمل بعمل أهل الجنّه فیدخل الجنّه؛

کسى از شما کار بهشتیان را انجام میدهد تا آنجا که میان او و بهشت ذراعى بیش نماند ولى سرنوشت بر او چیره شود و کار جهنمیان کند و به جهنم رود و نیز کسى کار جهنمیان کند تا آنجا که میان او و جهنم ذراعى بیش نیست ولى سرنوشت بر او چیره شود و کار بهشتیان کند و ببهشت رود.

۵۸۳ _ إنّ أحساب أهل الدّنیا الّذین یذهبون إلیه هذا المال؛

مایه افتخار مردم دنیا که بسوى آن میروند این مال است.

۵۸۴ _ إنّ أحسن الحسن الخلق الحسن؛

بهترین نیکى ها سیرت نیک است.

۵۸۵ _ إنّ أخوف ما أخاف على أمّتی کلّ منافق علیم الّلسان؛

بیش از هر چیز بر امت خود از منافق چرب زبان بیم دارم.

۵۸۶ _ إنّ أخوف ما أخاف على أمّتی الإشراک باللَّه أما إنّی لست أقول یعبدون شمسا و لا قمرا و لا وثنا و لکنّ أعمالا لغیر اللَّه و شهوه خفیّه؛

بیش از هر چیز بر امت خود از شرک بخدا بیم دارم، من نمیگویم که خورشید و ماه یا بت میپرستند ولى کارهائى براى غیر خدا انجام میدهند و دستخوش شهوت نهانى میشوند.

۵۸۷ _ إنّ أخوف ما أخاف على أمّتی الأئمّه المضلّون؛

بیش از هر چیز بر امت خود از پیشوایان گمراه کننده بیم دارم.

۵۸۸ _ إنّ أخوف ما أخاف على أمّتی عمل قوم لوط؛

بیشتر از هر چیز بر امت خود از کردار قوم لوط بیم دارم.

۵۸۹ _ إنّ أشدّ النّاس ندامه یوم القیامه رجل باع آخرته بدنیا غیره؛

پشیمانتر از همه مردم در روز قیامت، مردى است که آخرت خود را بدنیاى دیگرى فروخته است.

۵۹۰ _ إنّ أشدّ النّاس عذابا یوم القیمه عالم لم ینفعه اللَّه بعلمه؛

بروز رستاخیز عذاب دانشمندى که خداوند او را از دانشش منتفع نکرده از همه مردم سختتر است.

۵۹۱ _ إنّ أشدّ النّاس تصدیقا للنّاس أصدقهم حدیثا و إنّ أشدّ النّاس تکذیبا أکذبهم حدیثا؛

هر که راستگوتر است سخن مردم را زودتر باور میکند و هر که دروغگوتر است بیشتر مردم را دروغگو میشمارد.

۵۹۲ _ إنّ أشقى الأشقیاء من اجتمع علیه فقر الدّنیا و عذاب الآخره؛

بدبختترین بدبختان کسى است که فقر دنیا و عذاب آخرت را با هم دارد.

۵۹۳ _ إنّ أشکر النّاس أشکرهم للنّاس؛

سپاسگزارتر از همه مردم کسى است که سپاس مردم را بیشتر مى گذارد.

۵۹۴ _ إنّ أطیب طعامکم ما مسّته النّار؛

بهترین غذاهاى شما آنست که بآتش پخته شود.

۵۹۵ _ إنّ أطیب الکسب کسب التّجّار الّذین إذا حدّثوا لم یکذبوا و إذا ائتمنوا لم یخونوا و إذا وعدوا لم یخلفوا و إذا کان علیهم دین لم یمطلوا و إذا کان لهم لم یعسروا و إذا باعوا لم یطروا و إذا اشتروا لم یذمّوا؛

بهترین کسب ها کسب تجارى است که بهنگام سخن دروغ نگویند و در امانت خیانت نکنند و بوعده وفا کنند و در پرداخت قرض خود تعلل نکنند و در مطالبه سخت گیرى نکنند و بهنگام فروش در ستایش جنس خود مبالغه نکنند و بهنگام خرید از جنس دیگران بد نگویند.

۵۹۶ _ إنّ أطیب ما أکلتم من کسبکم و إنّ أولادکم من کسبکم؛

بهترین روزى شما آنست که از کسب بدست آرید و فرزند شما جزو کسب شماست.

۵۹۷ _ إنّ أناسا من أهل الجنّه یطّلعون إلى أناس من أهل النّار فیقولون بم دخلتم النّار فو اللَّه ما دخلنا الجنّه إلّا بما تعلّمنا منکم. فیقولون إنّا کنّا نقول و لا نفعل؛

مردمى از بهشتیان بسوى گروهى از جهنمیان نگران شوند و گویند براى چه بجهنم رفتید؟ بخدا ما به کمک چیزهائى که از شما آموختیم ببهشت در آمدیم جهنمیان گویند ما میگفتیم ولى عمل نمیکردیم.

۵۹۸ _ إنّ أعظم الذّنوب عنه اللَّه أن یلقاه بها عبد- بعد الکبائر الّتی نهى اللَّه عنها- أن یموت الرّجل و علیه دین لا یدع له قضاء؛

بعد از گناهان بزرگ که خداوند از آن نهى کرده بزرگتر از همه گناهان آنست که مردى بمیرد و قرضى داشته باشد و محلى براى پرداخت آن نگذارد.

۵۹۹ _ إنّ أعظم النّاس خطایا یوم القیامه أکثرهم خوضا فی الباطل؛

بروز رستاخیز گناه آن کس از همه مردم بیشتر است که بیشتر از همه گفتگوى بیهوده کرده باشد.

۶۰۰ _ إنّ أعجل الطّاعه ثوابا صله الرّحم ؛

ثواب نیکى با خویشاوندان را از همه کارهاى نیک زودتر مى دهند.


حديث 601 تا 700

۶۰۱ _ إنّ افضل عمل المؤمن الجهاد فی سبیل اللَّه؛

بهترین عمل مؤمن، جهاد در راه خداست.

۶۰۲ _ إن أفواهکم طرق للقرآن فطیّبوها بالسّواک؛

دهانهاى شما معبر قرآنست آن را با مسواک پاکیزه کنید.

۶۰۳ _ إنّ أقلّ ساکنى الجنّه النّساء؛

کمترین ساکنان بهشت زنانند.

۶۰۴ _ إنّ أکبر الإثم عند اللَّه أن یضیع الرّجل من یقوت؛

بزرگترین گناهان در نظر خدا آن است که مردى ناخور خود را سرگردان گذارد.

۶۰۵ _ إنّ أکثر النّاس شبعا فی الدّنیا أطولهم جوعا یوم القیامه؛

آنکه در دنیا از همه مردم سیرتر است روز رستاخیز بیشتر از همه گرسنه خواهد ماند.

۶۰۶ _ إنّ أکثر أهل الجنّه البله؛

بیشتر بهشتیان ابلهانند.

۶۰۷ _ إنّ أکثر ما یدخل النّاس النّار الأجوفان: الفم و الفرج؛

مردم بیشتر از همه بواسطه دو چیز مجوف بجهنم میروند: دهان و عورت.

۶۰۸ _ إنّ أکثر ما یدخل الجنّه النّاس تقوى اللَّه و حسن الخلق؛

مردم بیشتر بواسطه ترس خدا و نیکخلقى ببهشت میروند.

۶۰۹ _ إنّ الأحمق یصیب بحمقه أعظم من فجور الفاجر؛

احمق بواسطه حماقت بیشتر از مردم بدکار گناه میکند.

۶۱۰ _ إنّ الأرض لتنادی کلّ یوم سبعین مرّه یا بنی آدم کلوا ما شئتم و اشتهیتم فو اللَّه لآکلنّ لحومکم و جلودکم؛

زمین هر روز هفتاد بار بانک میزند، آدمیزادگان هر چه مى خواهید و دوست دارید بخورید بخدا که گوشت و پوست شما را خواهم خورد.

۶۱۱ _ إنّ الإسلام بدا غریبا و سیعود غریبا کما بدا فطوبى للغرباء؛

اسلام در آغاز غریب بود و باز همچنان که بود غریب خواهد شد خوشا بحال غریبان.

۶۱۲ _ إنّ الإسلام نظیف فتنظّفوا فإنّه لا یدخل الجنّه إلّا نظیف؛

اسلام پاکیزه است، شما نیز پاکیزه باشید که هر کس پاکیزه نیست ببهشت نمى رود.

۶۱۳ _ إنّ الإیمان لیخلق فی جوف أحدکم کما یخلق الثّوب فاسألوا اللَّه تعالى أن یجدّد الإیمان فی قلوبکم؛

ایمان شما چون لباسى که به تن دارید کهنه مى شود از خدا بخواهید که ایمان را در دل شما تازه کند.

۶۱۴ _ إنّ البرّ و الصّله یستطیلان الأعمار و یعمّران الدّیار و یکثّران الأموال و لو کان القوم فجّارا؛

نیکى با کسان و مهربانى با خویشان عمرها را دراز و شهرها را آباد و اموال را زیاد مى کند اگر چه انجام دهندگان آن بدکاران باشند.

۶۱۵ _ إنّ التّواضع لا یزید العبد إلّا رفعه فتواضعوا یرفعکم اللَّه و إنّ العفو لا یزید العبد إلّا عزّا فاعفوا یعزّکم اللَّه و إنّ الصّدقه لا یزید المال إلّا نماء فتصدّقوا یزدکم اللَّه؛

تواضع مایه رفعت است تواضع کنید تا خدا شما را رفعت دهد. عفو مایه عزت است عفو کنید تا خدا شما را عزت بخشد. صدقه موجب فزونى مالست صدقه دهید تا خدا مالتان را زیاد کند.

۶۱۶ _ إنّ الحسد لیأکل الحسنات کما تأکل النّار الحطب؛

حسد نیکى ها را میخورد چنان که آتش هیزم را میخورد.

۶۱۷ _ إنّ الحکمه تزید الشّریف شرفا؛

حکمت شرافت شریف را فزون مى کند.

۶۱۸ _ إنّ الحیاء و الإیمان قرنا جمیعا فإذا سلب أحدهما تبعه الآخر؛

حیا و ایمان قرین یک دیگرند وقتى یکى را گرفتند دیگرى همراه آن میرود.

۶۱۹ _ إنّ الدّنیا حلوه خضره و إنّ اللَّه مستخلفکم فیها لینظر کیف تعملون؛

جهان شیرین و سبز است و خدا شما را در آن جاى داده تا ببیند چه میکنید.

۶۲۰ _ إنّ الرّجل إذا رضی هدی الرّجل و عمله فهو مثله؛

هر که از روش و کار دیگرى راضى باشد مثل اوست.

۶۲۱ _ إنّ الرّجل إذا نظر إلى امرأته و نظرت إلیه نظر اللَّه تعالى إلیهما نظر الرّحمه؛

وقتى مرد بزن خود نگرد و زنش بدو نگرد خداوند بدیده رحمت بر آنها مى نگرد.

۶۲۲ _ إنّ الرّجل لا یزال فی صحّه رأیه ما نصح لمستشیره، فإذا غشّ مستشیره سلبه اللَّه تعالى صحّه رأیه؛

مرد تا هنگامى که مشورت کنان خود را رهبرى مى کند از اصابت رأى بهره ور است و همین که با مشورت کنان خیانت کرد خدا اصابت رأى را از او میگیرد.

۶۲۳ _ إنّ الرجل لترفع درجته فی الجنّه فیقول أنّى لی هذا؟ فیقال باستغفار ولدک لک؛

مقام یکى را در بهشت بالا برند و گوید این مقام از کجا براى من حاصل شد؟ گویند فرزندت براى تو آمرزش طلبید.

۶۲۴ _ إنّ الرّجل لیحرم الرّزق بالذّنب یصیبه و لا یردّ القدر إلّا الدّعاء و لا یزید فی العمر إلا البرّ؛

انسان بسبب گناه از روزى محتوم محروم ماند و تقدیر جز بدعا برنگردد و عمر جز به نیکوکارى دراز نشود.

۶۲۵ _ إنّ الرّجل لیطلب الحاجه فیزویها اللَّه تعالى عنه لما هو خیر له فیتّهم النّاس ظلما لهم فیقول من سبعنی؛

انسان حاجتى میخواهد و خدا براى مصلحتى حاجت او را بر نمى آورد و او بستم مردم را متهم میکند که کى حق مرا برد.

۶۲۶ _ إنّ الرّجل لیعمل- أو المرأه- بطاعه اللَّه تعالى ستّین سنه ثمّ یحضرهما الموت فیضارّان فی الوصیّه فتجب لهما النّار.

مرد یا زن شصت سال خدا را عبادت مى کنند و هنگام مرگ در وصیت بحق رفتار نمى کنند و جهنم بر آنها واجب مى شود.

۶۲۷ _ إنّ الرّجل لیعمل عمل الجنّه فیما یبدو للنّاس و هو من أهل النّار و إنّ الرّجل لیعمل عمل النّار فیما یبدو للنّاس و هو من أهل الجنّه.

گاه مى شود که انسان در نظر مردم کار بهشتیان مى کند اما به حقیقت از جهنمیان است و گاه مى شود که انسان در نظر مردم کار جهنمیان مى کند و بحقیقت اهل بهشت است.

۶۲۸_ إنّ الرّجل لیعمل الزّمن الطّویل بعمل أهل الجنّه ثمّ یختم له عمله بعمل أهل النّار و إنّ الرّجل لیعمل الزّمن الطّویل بعمل أهل النّار ثمّ یختم عمله بعمل أهل الجنّه.

گاه مى شود که انسان مدتى دراز کار بهشتیان مى کند پس از آن کار وى به رفتار جهنمیان خاتمه مى یابد و گاه مى شود انسان مدتى دراز کار جهنمیان میکند و پس از آن کار وى به رفتار بهشتیان خاتمه مى یابد

۶۲۹ _ إنّ الرّحمه لا تنزل على قوم فیهم قاطع رحم.

مردمى که در میان آنها کسى از خویشاوندان بریده باشد، رحمت خدا بر آنها فرود نمى آید.

۶۳۰ _ إنّ الرّزق لیطالب العبد أکثر ممّا یطلبه أجله.

روزى بیشتر از اجل در جستجوى بنده است.

۶۳۱ _ إنّ الزّناه یأتون تشتعل وجوههم نارا.

روز قیامت چهره زناکاران از آتش مشتعل است.

۶۳۲ _ إنّ السّعاده کلّ السّعاده طول العمر فی طاعه اللَّه.

سعادت کامل آنست که عمر دراز را در عبادت خداوند بپایان برند.

۶۳۳ _ إنّ السّعید لمن جنّب الفتن و لمن ابتلی فصبر.

خوشبخت آنست که از فتنه ها کناره گیرد و آنکه بزحمتى مبتلا شود و صبر کند.

۶۳۴ _ إنّ السّموات السّبع و الأرضین السّبع و الجبال لیلعن الشّیخ الزّانی و إنّ فروج الزّناه لیؤذی أهل النّار نتن ریحها.

هفت آسمان و هفت زمین و کوه ها پیر زنا کار را لعنت مى کنند و تعفن عورت زناکار جهنمیان را اذیت میکند.

۶۳۵ _ إنّ السّیّد لا یکون بخیلا.

آقا بخیل نمیشود.

۶۳۶ _ إنّ الشّاهد یرى ما لا یرى الغائب.

حاضر چیزها بیند که غایب نه بیند.

۶۳۷ _ إنّ الشّیاطین تغدوا برایاتها إلى الأسواق فیدخلون مع أوّل داخل و یخرجون مع آخر خارج.

شیطانها صبحگاهان با بیرقهاى خود ببازارها میروند و با هر که زودتر ببازار رود داخل مى شوند و با هر که دیرتر در آید بیرون مى آیند.

۶۳۸ _ إنّ الشّیطان مع الواحد و هو من الإثنین أبعد.

شیطان با یکتن است و از دو تن دورتر است.

۶۳۹ _ إنّ الشّیطان یأتی أحدکم فیقول من خلقک؟ فیقول اللَّه فیقول فمن خلق اللَّه؟ فإذا وجد أحدکم ذلک فلیقل: آمنت باللَّه و رسوله فإنّ ذلک یذهب عنه.

شیطان پیش یکى از شما آید و گوید کى ترا خلق کرد؟ جواب دهد خدا، گوید خدا را کى خلق کرد اگر یکى از شما چنین پندارى بخاطر یافت گوید بخدا و پیغمبر او ایمان دارم و این پندار از خاطر او برود.

۶۴۰ _ إنّ الشّیطان یجری من ابن آدم مجرى الدّم.

شیطان مانند خون در تن انسان جاریست.

۶۴۱ _ إنّ الشّیطان یحبّ الحمره فإیّاکم و الحمره و کلّ ثوب ذی شهره.

شیطان سرخى را دوست دارد از سرخى و هر لباسى که باعث انگشت نمائیست بپرهیزید.

۶۴۲ _ إنّ الشّیطان قال و عزّتک یا ربّ لا أبرح أغوی عبادک ما دامت أرواحهم فی أجسادهم فقال الرّبّ و عزّتی و جلالی لا أزال أغفر لهم ما استغفرونی.

شیطان گفت پروردگارا بعزت تو سوگند که تا وقتى که روح بندگان تو در تنشان است پیوسته آنها را گمراه میکنم، خداوند گفت بعزت و جلالم سوگند که تا وقتى از من بخشش طلبند پیوسته آنها را مى بخشم.

۶۴۳ _ إنّ الصّبحه تمنع بعض الرّزق.

خواب صبحگاهى مانع قسمتى از روزى مى شود.

۶۴۴ _ إنّ الصّبر عند الصّدمه الاولى.

صبر حقیقى در صدمه نخستین است.

۶۴۵ _ إنّ الصّدقه على ذی قرابه یضعف أجرها مرّتین.

صدقه اى که بخویشاوند دهند پاداش مکرر دارد.

۶۴۶ _ إنّ الصّدقه لتطفی غضب الرّبّ و تدفع میته السّوء.

صدقه خشم خداوند را فرو مى نشاند و از مرگ بد جلوگیرى میکند.

۶۴۷ _ إنّ الصّدقه لتطفی عن أهلها حرّ القبور و إنّما یستظلّ المؤمن یوم القیامه فی ظلّ صدقته.

صدقه گرماى قبر صدقه دهندگان را تخفیف مى دهد و مؤمن روز رستاخیز در سایه صدقه خویش قرار میگیرد.

۶۴۸ _ إنّ الصّفا الزّلّال الّذی لا تثبت علیه أقدام العلماء الطّمع.

طمع سنگ لغزانى است که پاى دانشمندان بر آن استوار نمیماند.

۶۴۸ _ إنّ الصّدق یهدی إلى البرّ و إنّ البرّ یهدی إلى الجنّه و إنّ الرّجل لیصدق حتّى یکتب عند اللَّه صدّیقا و إنّ الکذب یهدی إلى الفجور و إنّ الفجور یهدی إلى النّار و إنّ الرّجل لیکذب حتّى یکتب عند اللَّه کذّابا.

راستى رهنماى نیکیست و نیکى رهنماى بهشت است و مرد راست میگوید تا پیش خدا راستگو بقلم میرود. دروغ راهنماى بدیست و بدى راهنماى جهنم است و مرد دروغ میگوید تا پیش خدا دروغگو بقلم میرود.

۶۴۹ _ إنّ الصّدقه لا تزید المال إلّا کثره.

صدقه مال را افزون میکند.

۶۵۰ _ إنّ العار لیلزم المرء یوم القیامه حتّى یقول یا ربّ لإرسالک بی إلى النّار أیسر علیّ ممّا ألقى و إنّه لیعلم ما فیها من شدّه العذاب.

در قیامت آن قدر ننگ گریبانگیر انسان مى شود که میگوید خدایا اگر مرا بجهنم بفرستى بهتر از این وضع است در صورتى که از سختى عذاب جهنم خبر دارد.

۶۵۱ _ إنّ العبد إذا أخطأ خطیئه نکتت فی قلبه نکته سوداء فإن هو نزع و استغفر و تاب صقل قلبه و إن عاد زید فیها حتّى تعلو على قلبه و هو الرّان الّذی ذکر اللَّه تعالى «کلّا بل ران على قلوبهم ما کانوا یکسبون».

بنده وقتى گناهى کند نقطه سیاهى در دل او پدید مى آید اگر از گناه دل بر کند و بخشش خواست و توبه کرد دلش صاف مى شود و اگر گناهى دیگر کرد نقطه سیاه افزون مى شود تا دل را فرو گیرد و این «چیرگى گناه» است که خداوند گوید: «نه بلکه گناهشان بر دلهایشان چیره شد»

۶۵۲ _ إنّ العبد إذا کان همّه الآخره کفّ اللَّه تعالى علیه ضیعته و جعل غناه فی قلبه فلا یصبح إلّا غنیّا و إذا کان همّه الدّنیا أفشى اللَّه تعالى ضیعته و جعل فقره بین عینیه فلا یمسی إلّا فقیرا و لا یصبح إلّا فقیرا.

بنده اگر در آخرت دل بسته باشد خداوند دارائى او را بقدر کفاف کند و ثروتش را در قلبش قرار دهد و پیوسته بى نیاز باشد و اگر بدنیا دل بسته باشد خداوند دارائى او را فراوان کند و فقر را رو برویش قرار دهد و پیوسته فقیر باشد.

۶۵۳ _ إنّ العبد لیتصدّق بالکسره تربو عند اللَّه حتّى تکون مثل أحد.

بنده یک پاره نان صدقه مى دهد و پیش خدا بزرگ مى شود تا مثل کوه احد مى شود.

۶۵۴ _ إنّ العبد لیدرک بحسن الخلق درجه الصّائم القائم.

بنده بوسیله خوش خلقى بمقام روزه دار و نمازگزار میرسد.

۶۵۵ _ إنّ العبد لیذنب الذّنب فیدخل به الجنّه یکون نصب عینیه تائبا فارّا حتّى یدخل به الجنّه.

بنده گناهى میکند و بوسیله آن ببهشت میرود زیرا گناه پیوسته در خاطر اوست و وى توبه کنان و از گناه گریزان است.

۶۵۶ _ إنّ العجب لیحبط عمل سبعین سنه.

خود پسندى و غرور عبادت هفتاد ساله را نابود میکند.

۶۵۷ _ إنّ العلماء هم ورثه الأنبیاء ورثوا العلم فمن أخذه أخذ بحظّ وافر.

دانشمندان وارث پیغمبرانند و دانش را از آن ها میراث برده اند هر کس دانش فرا گیرد سهم فراوان از میراث پیغمبران گرفته است.

۶۵۸ _ إنّ العین لتدخل الرّجل القبر و تدخل الجمل القدر.

چشم بد مرد را بقبر میرساند و شتر را بدیگ میکشاند.

۶۵۹ _ إنّ الغادر ینصب له لواء یوم القیامه فیقال ألا هذه غدره فلان ابن فلان.

روز رستاخیز براى پیمان شکن پرچمى برافرازند و گویند این پیمان شکنى فلان پسر فلان است.

۶۶۰ _ إنّ الغضب من الشّیطان و إنّ الشّیطان خلق من النّار و إنّما تطفا النّار بالماء فإذا غضب أحدکم فلیتوضّأ.

خشم از شیطان است و شیطان از آتش پدید آمده و آتش را بآب خاموش توان کرد وقتى یکى از شما خشمگین شود وضو گیرد.

۶۶۱ _ إنّ الفتنه تجی ء فتنسف العباد نسفا و ینجو العالم منها بعلمه.

فتنه بیاید و بندگان را مغلوب کند و دانشمند بکمک دانش خود از آن رهائى یابد.

۶۶۲ _ إنّ الفحش و التّفحّش لیسا من الإسلام فی شی ء و إنّ أحسن النّاس إسلاما أحسنهم خلقا.

بدگوئى و بدزبانى از صفات اسلام نیست و از همه مردمِ اسلام آن کس بهتر است که اخلاقش نیکتر است.

۶۶۳ _ إنّ الفخذ عوره.

ران جزو عورت است.

۶۶۴ _ إنّ القاضی العدل لیجاء به یوم القیامه فیلقى من شدّه الحساب ما یتمنّى أن لا یکون قضى بین اثنین فی تمره.

قاضى عادل را روز قیامت بحساب میکشند و از سختى حساب چیزها مى بیند که آرزو مى کند میان دو کس در باره یک خرما قضاوت نکرده بود.

۶۶۵ _ إنّ القلوب بین إصبعین من أصابع اللَّه یقلبها.

دلها میان دو انگشت از انگشتان خداست و آن را زیر و رو همى کند.

۶۶۶ _ إنّ اللَّه أبى علىّ فیمن قتل مؤمنا ثلاثا.

خداوند سه بار خواهش مرا در باره بخشش کسى که مؤمنى را کشته رد کرد.

۶۶۷ _ إنّ اللَّه احتجز التّوبه على کلّ صاحب بدعه.

وقتى خداوند توبه را بر بدعت گذار ممنوع ساخته است.

۶۶۸ _ إنّ اللَّه إذا أجرى على ید رجل خیر الرّجل فلم یشکره فلیس للَّه بشاکر.

وقتى خداوند خیر کسى را به دست دیگرى انجام دهد و او را سپاس نگزارد سپاس خدا را نیز نداشته است.

۶۶۹ _ إنّ اللَّه إذا أحبّ إنفاذ أمر سلب کلّ ذی لبّ لبّه.

خداوند وقتى بخواهد کارى را انجام دهد عقل خردمندان را بگیرد

۶۷۰ _ إنّ اللَّه إذا قضى على عبد قضاء لم یکن لقضائه مردّ.

وقتى خداوند چیزى بر بنده خویش مقدر سازد تقدیر وى تغییر پذیر نیست.

۶۷۱ _ إنّ اللَّه إذا أراد أن یهلک عبدا نزع منه الحیاء فإذا نزع منه الحیاء لم تلقه إلّا مقیتا ممقتا، فإذا لم تلقه إلّا مقیتا ممقتا نزعت منه الأمانه فإذا نزعت منه الأمانه لم تلقه إلّا خائنا مخوّنا نزعت منه الرّحمه فإذا نزعت منه الرّحمه لم تلقه إلّا رجیما ملعّنا نزعت منه ربقه الإسلام.

خداوند وقتى بخواهد بنده اى را هلاک سازد حیا را از او بگیرد وقتى حیا از او گرفته شود متنفر و منفور شود. وقتى متنفر و منفور شد امانت از او گرفته شود و همین که امانت از او گرفته شد راه خیانت پیش گیرد و کسان نیز بدو خیانت کنند و وقتى چنین شد رحم از او بر خیزد وقتى رحم از او برخاست مطرود و ملعون شود و طوق اسلام را از گردن او بردارند.

۶۷۲ _ إنّ اللَّه إذا أراد بقوم خیرا ابتلاهم.

وقتى خداوند براى قومى نیکى خواهد آنها را مبتلا سازد.

۶۷۳ _ إنّ اللَّه إذا أراد إمضاء أمر نزع عقول الرّجال حتّى یمضی أمره فإذا أمضاه ردّ إلیهم عقولهم و وقعت النّدامه.

وقتى خداوند بخواهد کارى را انجام دهد عقل مردان را بگیرد تا کار خود را انجام دهد وقتى که آن را انجام داد عقلشان را باز پس دهد و پشیمانى رخ نماید.

۶۷۴ _ إنّ اللَّه إذا أنعم على عبد نعمه أحبّ أن ترى علیه.

وقتى خداوند نعمتى ببنده اى بدهد دوست دارد که آن را بر او آشکار بیند.

۶۷۵ _ إنّ اللَّه إذا غضب على أمّه لم ینزل بها عذاب خسف و لا مسخ نملت أسعارها و یحبس عنها أمطارها و یلی علیها أشرارها.

وقتى خداوند بر قومى خشمگین شود و آنها را بر زمین فرو نبرد و مسخ نکند، قیمتهایشان گران شود و باران بر آنها کم بارد و اشرارشان زمام کارشان را به دست گیرند.

۶۷۶ _ إنّ اللَّه استخلص هذا الدّین لنفسه و لا یصلح لدینکم إلّا السّخاء و حسن الخلق ألا فزیّنوا دینکم بهما.

خداوند این دین را خاص خود کرده است، با دین شما جز بخشش و خوش خلقى سازگار نیست؛ دین خود را باین دو صفت آرایش دهید.

۶۷۷ _ إنّ اللَّه أمرنی بمدراه النّاس کما أمرنی بإقامه الفرائض.

خداوند بمن فرمان داده با مردم بمدارا رفتار کنم، همچنان که مرا باداى واجبات مأمور ساخته است.

۶۷۸ _ إنّ اللَّه أوحى إلیّ أن تواضعوا حتّى لا یفخر أحد على أحد و لا یبغی أحد على أحد.

خداوند بمن وحى فرستاده که فروتنى کنید تا کسى بر کسى افتخار نکند و کسى بر کسى تعدى نکند.

۶۷۹ _ إنّ اللَّه بحکمته و فضله جعل الرّوح و الفرح فی الیقین و الرّضا و جعل الهمّ و الحزن فی الشّک و السّخط.

خداوند بحکمت و فضل خویش آسایش و شادى را در یقین و رضا قرار داده و غم و اندوه را در تردید و غضب ودیعه نهاده است.

۶۸۰ _ إنّ اللَّه تعالى إذا أحبّ عبدا دعا جبریل فقال إنّی أحبّ فلانا فأحبّه فیحبّه جبریل ثمّ ینادی فی السّماء فیقول إنّ اللَّه یحبّ فلانا فأحبّوه فیحبّه أهل السّماء ثمّ یوضع له القبول فی الأرض و إذا أبغض عبدا دعا جبریل فیقول إنّی أبغض فلانا فأبغضه فیبغضه جبریل ثمّ ینادی فی أهل السّماء إنّ اللَّه تعالى یبغض فلانا فأبغضوه فیبغضونه ثمّ توضع له البغضاء فی الأرض.

خداوند وقتى بنده اى را دوست دارد جبرئیل را فرو خواند و گوید من فلانى را دوست دارم او را دوست بدار و جبرئیل او را دوست دارد سپس در آسمان ندا دهد و گوید خداوند فلان را دوست دارد او را دوست دارید و اهل آسمان نیز او را دوست دارند پس از آن در زمین نیز مقبول کسان شود. و همین که خدا بنده اى را دشمن داشت جبرئیل را فرو خواند و گوید من فلانى را دشمن دارم او را دشمن بدار و جبرئیل او را دشمن دارد، سپس در میان اهل آسمان بانگ زند که خداوند فلانى را دشمن دارد او را دشمن بدارید و او را دشمن دارند و در زمین نیز مبغوض کسان شود.

۶۸۱ _ إنّ اللَّه تعالى إذا أحبّ عبدا جعل رزقه کفافا.

وقتى خداوند بنده اى را دوست دارد روزى او را بقدر کفایت کند.

۶۸۲ _ إنّ اللَّه تعالى إذا أنزل عاهه من السّماء على أهل الأرض صرفت عن عمار المساجد.

خداوند وقتى مرضى را از آسمان بر مردم فرود آورد آن را از بانیان مساجد بگرداند.

۶۸۳ _ إنّ اللَّه تعالى إذا أنعم على عبد نعمه یحبّ أن یرى أثر النّعمه علیه و یکره البؤس و التّباؤس و یبغض السّائل

خداوند وقتى نعمتى ببنده اى دهد دوست دارد اثر نعمت بر او دیده شود و تظاهر بتنگدستى را دوست ندارد و گداى پر رو را دشمن دارد و شخص باحیاى عفیف

۶۸۴ _ الملحف و یحبّ الحییّ العفیف المتعفّف.

را که از محرمات دورى میگیرد دوست دارد.

۶۸۵ _ إنّ اللَّه تعالى اطّلع على أهل بدر و قال اعملوا ما شئتم فقد غفرت لکم.

خداوند به بدریان نگریست و گفت هر چه میخواهید بکنید که شما را بخشیدم.

۶۸۶ _ إنّ اللَّه تعالى تجاوز لامّتی عما حدّثت به أنفسها ما لم تتکلّم أو تعمل به.

خداوند بر امت من چیزهائى را که در دلشان بگذرد اگر بگفتار و کردار منجر نشود بخشیده است.

۶۸۷_ إنّ اللَّه تجاوز لی عن أمّتی الخطاء و النّسیان و ما استکرهوا علیه.

خداوند اشتباه و فراموشى و کارهاى اضطرارى امت مرا بمن بخشیده است.

۶۸۷ _ إنّ اللَّه تعالى جعل للمعروف وجوها من خلقه حبّب إلیهم المعروف و حبّب إلیهم فعاله و وجّه طلّاب المعروف إلیهم و یسّر علیهم إعطاءه کما یسّر الغیث إلى الأرض الجدبه لیحییها و یحیی بها أهلها و إنّ اللَّه تعالى جعل للمعروف أعداء من خلقه بغّض إلیهم المعروف و خطر علیهم إعطاءه کما یخطر الغیث عن الأرض الجدبه لیهلکها و یهلک بها أهلها.

خداوند کسانى از خلق خود را براى نیکوکارى قرار داده و نیکى را محبوب آن ها ساخته و میل انجام آن را در دلشان انداخته و طالبان نیکى را بسویشان روان کرده و انجام نیکى را براى آن ها آسان کرده است چنان که باران را آسان بزمین بى آب میرساند تا آن را آباد و مردمش را منتفع سازد و خداوند کسانى از خلق خود را دشمن نیکوکارى قرار داده و نیکى را منفور آنها ساخته و انجام آن را بر آنها ممنوع گردانیده چنان که باران را بر زمین بى آب ممنوع میکند تا آن را خراب و مردمش را هلاک کند.

۶۸۹ _ إنّ اللَّه تعالى جعل ما یخرج من ابن آدم مثلا للدّنیا.

خداوند چیزى را که از آدمیزاد بیرون مى آید مثال دنیا قرار داده است.

۶۹۰ _ إنّ اللَّه تعالى جمیل یحبّ الجمال سخیّ یحبّ السّخاء، نظیف یحبّ النّظافه

خداوند زیباست و زیبائى را دوست دارد، بخشنده است و بخشش را دوست دارد، پاکیزه است و پاکیزگى را دوست دارد.

۶۹۱ _ إنّ اللَّه تعالى جواد یحبّ الجود و یحبّ معالی الأخلاق و یکره سفسافها.

خداوند بخشنده است و بخشش را دوست دارد و اخلاق عالى را دوست دارد و اخلاق پست را دوست ندارد.

۶۹۲ _ إنّ اللَّه تعالى حیث خلق الدّاء خلق الدّواء فتداووا.

خداوند که درد را آفریده درمان را نیز آفریده پس دردهاى خویش را درمان کنید.

۶۹۳ _ إنّ اللَّه تعالى حرّم الجنّه على کلّ مراء.

خداوند بهشت را بر ریا کار حرام کرده است.

۶۹۴ _ إنّ اللَّه تعالى حیّیی ستّیر یحبّ الحیاء و السّتر فإذا اغتسل أحدکم فلیستتر.

خداوند باحیا و پرده پوش است و حیا و پرده پوشى را دوست دارد، پس هنگامى که یکى از شما غسل میکند خود را مستور کند.

۶۹۵ _ إنّ اللَّه تعالى حیی کریم یستحیی إذا رفع الرّجل إلیه یدیه أن یردّهما صفرا خائبتین.

خداوند باحیا و بخشنده است وقتى مردى دست هاى خود را به سوى او بلند کرد شرم دارد که آن را خالى و نومید باز گرداند.

۶۹۶ _ إنّ اللَّه تعالى خلق الخلق حتّى إذا فرغ من خلقه قامت الرّحم فقال مه؟ فقالت هذا مقام العائذ بک من القطیعه، قال نعم أما ترضین أن أصل من وصلک و أقطع من قطعک قالت بلى یا ربّ قال فذلک لک.

خداوند خلق را بیافرید همین که از خلقت فراغت یافت خویشاوندى بپا خاست، خدا گفت چیست؟
خویشاوندى گفت از قطع رشته خویش بتو پناه مى برم، خداوند گفت خوب آیا راضى نیستى هر که ترا پیوند دهد با او پیوند گیرم و هر که ترا ببرد از او ببرم گفت چرا پروردگارا گفت چنین باشد.

۶۹۷ _ إنّ اللَّه تعالى خلق الرّحمه یوم خلقها مائه رحمه فأمسک عنده تسعا و تسعین رحمه و أرسل فی خلقه کلّهم رحمه فلو یعلم الکافر بکلّ الّذی عند اللَّه من الرّحمه لم ییأس من الجنّه و لو یعلم المؤمن بالّذی عند اللَّه من العذاب لم یأمن من النّار.

خداوند روزى که رحمت را آفرید صد قسمت آفرید نود و نه قسمت را پیش خود نگهداشت و یک قسمت را بهمه مخلوق داد اگر کافر میدانست چقدر رحمت پیش خدا است از بهشت مأیوس نمیشد و اگر مؤمن میدانست چقدر عذاب پیش خدا است از جهنم ایمن نبود.

۶۹۸ _ إنّ اللَّه تعالى خلق الجنّه بیضاء و أحبّ شی ء إلى اللَّه البیاض.

خداوند بهشت را سفید آفریده و سفیدى از همه رنگها پیش خدا محبوبتر است.

۶۹۹ _ إنّ اللَّه تعالى خلق خلقه فی ظلمه فألقى علیهم من نوره فمن أصابه من ذلک النّور یومئذ اهتدى و من أخطأه ضلّ.

خداوند مخلوق خود را در تاریکى بیافرید و از نور خود بر آنها انداخت، هر کس در آن روز از آن نور بدو رسید هدایت یافت و هر کس از آن دور ماند گمراه گشت.

۷۰۰ _ إنّ اللَّه تعالى رضی لهذه الامّه الیسر و کره لها العسر.

خداوند براى این امت آسانى را پسندیده و سختى را نپسندیده است.


حديث 701 تا 800

۷۰۱ _ إنّ اللَّه تعالى رفیق یحبّ الرّفق و یعطی علیه ما لا یعطی على العنف.

خداوند ملایمست و ملایمت را دوست دارد و بوسیله آن چیزها میدهد که بوسیله خشونت نمى دهد.

۷۰۲ _ إنّ اللَّه تعالى سائل کلّ راع عمّا استرعاه، أحفظ ذلک أم ضیّعه حتّى یسأل الرّجل عن أهل بیته.

خداوند از هر کس در باره زیر دستش میپرسد که آیا آن را نگهداشته یا ضایع گذاشته است تا آن جا که از مرد در باره اهل خانه اش پرسش میکند.

۷۰۳ _ إنّ اللَّه تعالى طیّب یحبّ الطّیب نظیف یحبّ النّظافه، کریم یحبّ الکرم، جواد یحبّ الجود فنظّفوا أفنیتکم و لا تشبّهوا بالیهود.

خداوند خوشبو است و بوى خوش را دوست دارد، اکیزه است و پاکیزگى را دوست دارد بزرگوار است و بزرگوارى را دوست دارد بخشنده است و بخشش را دوست دارد پس جلو خانه هاى خویش را پاکیزه سازید و مانند یهودان مباشید.

۷۰۴ _ إنّ اللَّه تعالى عفوّ یحبّ العفو.

خداوند بخشنده است و بخشش را دوست دارد.

۷۰۵ _ إنّ اللَّه تعالى عند لسان کلّ قائل فلیتّق اللَّه عبده و لینظر ما یقول.

خداوند مراقب زبان هر گوینده ایست بنده باید از خدا بترسد و بنگرد که چه میگوید.

۷۰۶ _ إنّ اللَّه تعالى غیور یحبّ الغیور.

خداوند غیرتمند است و مرد غیرتمند را دوست دارد.

۷۰۷ _ إنّ اللَّه تعالى قد حرّم على النّار من قال لا إله إلّا اللَّه یبتغی بذلک وجه اللَّه.

خداوند هر کسى را که بگوید لا اللَّه الا اللَّه و از این سخن جز خدا منظورى نداشته باشد بجهنم حرام کرده است.

۷۰۸ _ إنّ اللَّه تعالى کتب الحسنات و السّیّئات ثمّ بین ذلک فمن همّ بحسنه فلم یعملها کتبها اللَّه تعالى عنده حسنه کامله فإن همّ بها فعملها کتبها اللَّه عنده عشر حسنات إلى سبعمائه ضعف إلى أضعاف کثیره، و إن همّ بسیّئه فلم یعملها کتبها اللَّه عنده حسنه کامله فإن همّ بها فعملها کتبها اللَّه سیّئه واحده و لا یهلک على اللَّه إلّا هالک.

خداوند نیکى ها و بدیها و چیزهائى را که میان آنهاست رقم زد هر کس انجام نیکى را در دل گیرد و انجام ندهد خداوند براى او یک نیکى کامل رقم زند و اگر در دل گیرد و انجام دهد خداوند ده نیکى تا هفتصد برابر و بیشتر رقم زند و اگر بدى اى را در دل گیرد و انجام ندهد خداوند آن را نیکى کامل رقم زند و اگر در دل گیرد و انجام دهد خداوند فقط یک بدى رقم میزند، بنا بر این هر که در پیشگاه خدا هلاک شود سزاوار هلاک است.

۷۰۹ _ إنّ اللَّه تعالى کتب علیکم السّعی فاسعوا.

خداوند کوشش را بر شما مقرر داشته است پس بکوشید.

۷۱۰ _ إنّ اللَّه تعالى کتب الغیره على النّساء و الجهاد على الرّجال فمن صبر منهنّ إیمانا و احتسابا کان لها مثل أجر الشّهید.

خداوند رنج هوودارى را نصیب زنان و جنگ را قسمت مردان قرار داد هر زنى از روى ایمان و در انتظار پاداش خدا بر رنج هو و دارى صبر کند ثواب شهید دارد.

۷۱۱ _ إنّ اللَّه تعالى کتب على ابن آدم حظه من الزّناء أدرک ذلک لا محاله، فزنا العین النّظر، و زنا اللّسان المنطق و النّفس تمنّى و تشتهی و الفرج یصدّق ذلک أو یکذّبه.

خداوند بر آدمیزاد قسمتى از زنا رقم زده است که ناچار مرتکب آن مى شود، زناى چشم نگاه نارواست و زناى زبان سخن بیجاست نفس آرزو میکند و میخواهد و عورت آن را راست یا دروغ میسازد

۷۱۲ _ إنّ اللَّه تعالى کریم یحبّ الکرم.

خداوند بزرگوار است و بزرگوارى را دوست دارد.

۷۱۳ _ إنّ اللَّه تعالى لا یحبّ الفاحش المتفحّش و لا الصّیّاح فی الاسواق.

خداوند مردم بد گو و بد زبان و بانگزنان در بازار را دوست ندارد.

۷۱۴ _ إنّ اللَّه تعالى لا یحبّ الذّوّاقین و لا الذّوّاقات.

خداوند مردانى را که مکرر زن بگیرند و زنانى را که مکرر شوهر کنند دوست ندارد.

۷۱۵ _ إنّ اللَّه تعالى لا یظلم المؤمن حسنه یعطی علیها فی الدّنیا و یثاب علیها فی الآخره و أمّا الکافر فیطعم بحسناته فی الدّنیا حتّى إذا أفضى إلى الآخره لم تکن له حسنه یعطى بها خیرا.

خداوند هیچ یک از کارهاى نیک مؤمن را از قلم نمى اندازد و در دنیا و آخرت پاداش آن را مى دهد؛ ولى کافر در دنیا بوسیله کارهاى نیک خود روزى میخورد و همین که بآخرت رسید کار نیکى ندارد که بوسیله آن پاداش یابد.

۷۱۶ _ إنّ اللَّه تعالى لا یعذّب من عباده إلّا المارد المتمرّد الّذی یتمرّد على اللَّه و أبى أن یقول لا إله إلّا اللَّه.

خداوند از بندگان خود جز سرکش مغرورى را که از اطاعت خدا سرکشى کند و از گفتن لا اله الا اللَّه امتناع دارد عذاب نمى کند.

۷۱۷ _ إنّ اللَّه تعالى لا یقبل من العمل إلّا ما کان له خالصا و ابتغی به وجهه.

خداوند از عبادت ها جز آنچه خاص او باشد و بخاطر او انجام گیرد نمیپذیرد.

۷۱۸ _ إنّ اللَّه تعالى لا یقدّس أمّه لا یعطون الضّعیف منهم حقّه.

خداوند ملتى را که حق ضعیفان خود را نمیدهند، تقدیس نمیکند.

۷۱۹ _ إنّ اللَّه تعالى لا ینظر إلى صورکم و أموالکم و لکن ینظر إلى قلوبکم و أعمالکم.

خداوند بصورت ها و اموال شما نمینگرد، بلکه بدلها و اعمال شما مینگرد.

۷۲۰ _ إنّ اللَّه تعالى لا ینام و لا ینبغی له أن ینام یخفض القسط و یرفعه، یرفع إلیه عمل اللّیل قبل عمل النّهار و عمل النّهار قبل عمل اللّیل حجابه النّور، لو کشفه لأحرقت سبحات وجهه ما انتهى إلیه بصره من خلقه.

خداوند نمیخوابد و خواب بر او روا نیست قسمت کسان را پائین مى آورد و بالا میبرد عمل شب را پیش از عمل روز و عمل روز را پیش از عمل شب بسوى او بالا مى برند، پرده او نور است و اگر پرده بردارد جلوه روى او همه مخلوقاتى را که چشم بر او میگشایند خواهدسوخت.

۷۲۱ _ إنّ اللَّه تعالى لا یهتک ستر عبد فیه مثقال ذرّه من خیر.

خداوند وقتى پرده بنده اى را که یک ذره نیکى در او باشد نمیدرد.

۷۲۲ _ إنّ اللَّه تعالى لمّا خلق الدّنیا أعرض عنها فلم ینظر إلیها من هوانها علیه.

خداوند وقتى دنیا را آفرید روى از آن بگردانید و چنان در نظر خدا ناچیز بود که بر آن ننگریست.

۷۲۳ _ إنّ اللَّه تعالى لمّا خلق الخلق کتب بیده على نفسه أنّ رحمتی تغلب غضبی.

خداوند وقتى خلق را بیافرید بر خویش مقرر داشت که رحمت من بر خشم من غلبه خواهد یافت.

۷۲۴_ إنّ اللَّه تعالى لم یخلق خلقا هو أبغض إلیه من الدّنیا و ما نظر إلیها منذ خلقها بغضا لها.

خداوند مخلوقى که در نظر او مبغوضتر از دنیا باشد نیافریده و از بس آن را دشمن دارد از هنگام آفرینش بر آن ننگریسته است.

۷۲۵ _ إنّ اللَّه تعالى لم یبعثنی معنّتا و لا متعنّتا و لکن بعثنی معلّما میسّرا.

خداوند مرا اشکال گیر و اشکال تراش نفرستاده بلکه آموزگار و آسانگیر فرستاده است.

۷۲۶ _ إن اللَّه تعالى لیؤیّد الإسلام برجال ما هم من أهله.

خداوند اسلام را بمردانى که مسلمان نیستند یارى میکند.

۷۲۷_ إنّ اللَّه تعالى لیحمی عبده المؤمن من الدّنیا و هو یحبّه کما تحمون مریضکم الطّعام و الشّراب تخافون علیه.

خداوند چون بنده مؤمن خود را دوست دارد او را از دنیا پرهیز میدهد چنان که شما مریض خود را از بیم مرض از خوردن و نوشیدن پرهیز میدهید.

۷۲۸_ إنّ اللَّه تعالى لیدفع بالمسلم الصّالح عن مائه أهل بیت من جیرانه البلاء.

خداوند بخاطر مسلمان پارسا بلا را از صد خانه همسایه او دفع میکند.

۷۲۹ _ إنّ اللَّه تعالى لیعجب من الشّاب لیست له صبوه.

خداوند جوانى را که جوانى نمیکند بدیده تحسین مینگرد.

۷۳۰ _ إنّ اللَّه تعالى لینفع العبد بالذّنب یذنبه.

گاه باشد، خداوند بنده را به گناهى که میکند منتفع مى سازد.

۷۳۱ _ إنّ اللَّه تعالى محسن فأحسنوا.

خداوند نیکوکار است شما نیز نکوئى کنید.

۷۳۲ _ إنّ اللَّه تعالى مع القاضی ما لم یحف عمدا.

خداوند تا هنگامى که قاضى از روى عمد ستم نکند یار اوست.

۷۳۳ _ إنّ اللَّه تعالى مع الدّائن حتّى یقضی دینه ما لم یکن دینه فیما یکره اللَّه.

خداوند یار قرض دار است تا قرض خود را بپردازد بشرط آنکه قرض وى بر خلاف رضاى خداوند نباشد.

۷۳۴ _ إنّ اللَّه تعالى وضع عن أمّتی الخطاء و النّسیان و ما- استکرهوا علیه.

خداوند خطا و فراموشى و اضطرار را بر امت من بخشیده است.

۷۳۵ _ إنّ اللَّه تعالى وکّل بالرّحم ملکا یقول أی ربّ نطفه، أی ربّ علقه، أی ربّ مضغه، فإذا أراد اللَّه أن یقضی خلقها قال أی ربّ شقیّ أو سعید؟ ذکر أو أنثى؟ فما الرّزق فما الأجل؟ فیکتب کذلک فی بطن أمّه.

خداوند بشکم مادر فرشته اى گماشته است که میگوید خدایا اکنون نطفه است، خدایا اکنون علقه است، خدایا اکنون مضغه است، وقتى خداوند خواست خلقت او را کامل کند گوید خدایا بدبخت یا خوشبخت؟.. نر یا ماده؟ روزى و عمر او چیست؟.. و بهمین طریق در شکم مادر او رقم میزند.

۷۳۶ _ إنّ اللَّه تعالى یباهی بالشّاب العابد الملائکه، یقول أنظروا إلى عبدی ترک شهوته من أجلی.

خدا بجوان عابد بر فرشتگان مباهات میکند و میگوید بنده مرا بنگرید که بخاطر من از تمایلات خود چشم پوشیده است.

۷۳۸_ إنّ اللَّه تعالى یبغض الطّلاق.

خداوند طلاق را دشمن دارد.

۷۳۹_ إنّ اللَّه تعالى یبغض الغنیّ الظّلوم و الشّیخ الجهول و العائل المختال.

خداوند ثروتمند ستمگر و پیر نادان و فقیر متکبر را دشمن دارد.

۷۴۰ _ إنّ اللَّه تعالى یبغض المعبّس فی وجوه إخوانه.

خداوند کسى را که در مقابل برادران خود عبوس باشد دشمن دارد.

۷۴۱ _ إنّ اللَّه تعالى یبغض الوسخ و الشّعث.

خداوند کثافت و ژولیدگى را دشمن دارد.

۷۴۲ _ إنّ اللَّه تعالى یبغض البخیل فی حیاته السّخیّ عند موته.

خداوند کسى را که در زندگى بخیل باشد و هنگام مرگ بخشنده شود. دشمن دارد.

۷۴۳ _ إنّ اللَّه تعالى یبغض المؤمن الّذی لا زبر له.

خداوند مؤمنى را که عقل ندارد دشمن دارد.

۷۴۴_ إنّ اللَّه تعالى یبغض الفاحش المتفحّش.

خداوند شخص بد گو و بد زبان را دشمن دارد.

۷۴۵ _ إنّ اللَّه تعالى یبغض ابن السّبعین فی أهله ابن عشرین فی مشیته و منظره.

خداوند پیر هفتاد ساله را که نیت و رفتار وى چون جوانان بیست ساله باشد دشمن دارد.

۷۴۶_ إنّ اللَّه تعالى یحبّ إذا عمل أحدکم عملا أن یتقنه.

خداوند دوست دارد که وقتى یکى از شما کارى میکند آن را کامل کند.

۷۴۷ _ إنّ اللَّه تعالى یحبّ الرّفق فی الأمر کلّه.

خداوند ملایمت را در همه چیز دوست دارد.

۷۴۸ _ إنّ اللَّه تعالى یحبّ السّهل الطّلیق.

خداوند شخص آسانگیر آزاده را دوست دارد.

۷۴۹ _ إنّ اللَّه تعالى یحبّ الشّاب التّائب.

خداوند جوان توبه کار را دوست درد.

۷۵۰ _ إنّ اللَّه تعالى یحبّ العبد المؤمن المحترف.
خداوند بنده مؤمن پیشه ور را دوست دارد.

۷۵۱ _ إنّ اللَّه تعالى یحبّ المداومه على الإخاء القدیم فداوموا.

خداوند ادامه دوستى دیرینه را دوست دارد، بنا بر این دوستى دیرینه را ادامه دهید.

۷۵۲ _ إنّ اللَّه تعالى یحبّ من عباده الغیور.

خداوند از بندگان خود شخص غیور را دوست دارد.

۷۵۳ _ إنّ اللَّه تعالى یحبّ عبده المؤمن الفقیر المتعفّف أبا العیال.

خداوند بنده مؤمن فقیر عفیف عیالمند را دوست دارد.

۷۵۴ _ إنّ اللَّه تعالى یحبّ أن تعدلوا بین أولادکم حتّى فی القبل.

خداوند دوست دارد که میان فرزندان خود حتى در بوسیدن آنها بعدالت رفتار کنید.

۷۵۵ _ إنّ اللَّه تعالى یزید فی عمر الرّجل ببرّه والدیه.

خداوند بوسیله نیکى با پدر و مادر عمر انسان را فزون میکند.

۷۵۶ _ إنّ اللَّه تعالى یحبّ إغاثه الّلهفان.

خداوند یارى کردن کسانى را که کمک مى جویند دوست دارد.

۷۵۷ _ إنّ اللَّه تعالى یحبّ العبد التّقیّ الغنیّ الحفیّ.

خداوند بنده پرهیزکار ثروتمند مهربان را دوست دارد.

۷۵۸ _ إنّ اللَّه تعالى یدخل بالسّهم الواحد ثلاثه الجنّه: صانعه یحتسب فی صنعته الخیر و الرّامی به و منبله.

خداوند بوسیله یک تیر سه نفر را ببهشت میبرد: آنکه تیر را میسازد و از ساختن آن منظور نیک دارد و آنکه تیر را مى اندازد و آنکه تیر را به تیر انداز دهد.

۷۵۹ _ إنّ اللَّه تعالى یدنی المؤمن فیضع علیه کنفه و ستره من النّاس و یقرّره بذنوبه فیقول أتعرف ذنب کذا؟ أتعرف ذنب کذا؟ فیقول نعم أی ربّ حتّى إذا قرّره بذنوبه و رأى فی نفسه أنّه قد هلک قال فإنّی قد سترتها علیک فی الدّنیا و أنا أغفرها لک الیوم ثمّ یعطی کتاب حسناته بیمینه و أمّا الکافر و المنافق فیقول الأشهاد «هؤلاء الّذین کذّبوا على ربّهم ألا لعنه اللَّه على الظّالمین»

خداوند مؤمن را پیش آرد و او را از مردم مستور و محفوظ دارد و بگناهان خود معترف کند و گوید آیا فلان گناه را میشناسى؟.. آیا فلان گناه را مى شناسى؟.. و او جواب میدهد بله خدایا تا وقتى که او را بگناهانش معترف ساخت و در خاطرش گذشت که از کثرت گناهان هلاک شده است خدا گوید من گناهان تو را در دنیا مستور داشتم و امروز بر تو میبخشم سپس نامه کارهاى نیک او را بدست راستش دهد ولى در باره کافر و منافق آشکارا گوید: «اینها کسانى هستند که بر خداى خود دروغ بستند لعنت خداوند بر گروه ستمکاران».

۷۶۰ _ إنّ اللَّه تعالى یدخل بلقمه الخبز و قبضه التّمر و مثله ممّا ینفع المسکین ثلاثه الجنّه، صاحب البیت الآمر به و الزّوجه المصلحه و الخادم الّذی یناول المسکین.

خداوند بوسیله یک لقمه نان و یک مشت خرما و امثال آن که فقیر را سودمند افتد سه تن را ببهشت میبرد صاحب خانه که بدادن آن فرمان دهد و زنى که آن را آماده کند و خادمى که آن را بفقیر دهد.

۷۶۱ _ إنّ اللَّه تعالى یسأل العبد عن فضل علمه کما یسأله عن فضل ماله.

خداوند از بنده میپرسد که فزونى دانش خود را کجا صرف کرده همچنان که از فزونى مال مى پرسد

۷۶۲ _ إنّ اللَّه تعالى یعافی الامّیّین یوم القیامه مالا یعافی العلماء.

خداوند روز رستاخیز بر بیسوادان چیزهائى را مى بخشد که بر دانشمندان نمیبخشد.

۷۶۳ _ إنّ اللَّه تعالى یعذّب یوم القیامه الّذین یعذّبون النّاس فی الدّنیا.

خداوند روز رستاخیز کسانى را که در دنیا مردم را عذاب کرده اند عذاب میکند.

۷۶۴ _ إنّ اللَّه تعالى یغار و إنّ المؤمن یغار و غیره اللَّه أن یأتی المؤمن ما حرّم اللَّه علیه.

خداوند غیرت میبرد و مؤمن غیرت میبرد غیرت خدا اینست که مؤمن مرتکب کارى شود که خدا حرام کرده است.

۷۶۵ _ إنّ اللَّه تعالى یقبل الصّدقه و یأخذها بیمینه فیربّیها لأحدکم کما یربّی أحدکم مهره، حتّى إنّ اللّقمه تصیر مثل أحد.

خداوند صدقه را میپذیرد و آن را بدست راست خود میگیرد و براى شما بزرگ میکند همچنان که کره اسب خود را بزرگ میکنید تا آنجا که یک لقمه باندازه کوه احد شود.

۷۶۶ _ إنّ اللَّه تعالى یقبل توبه العبد ما لم یغرغر.

خداوند تا دم واپسین توبه بنده را را میپذیرد.

۷۶۷ _ إنّ اللَّه تعالى یقول أنا ثالث الشّریکین ما لم یخن أحدهما صاحبه فإذا خانه خرجت من بینهما.

خداوند گوید تا هنگامى که یکى از دو شریک با دیگرى خیانت نکند من سومى آنها هستم و همین که خیانت بمیان آمد من از میان آنها میروم.

۷۶۸ _ إنّ اللَّه تعالى یقول أنا مع عبدی ما ذکرنی و تحرّکت بی شفتاه.

خداوند گوید تا هنگامى که بنده ام مرا یاد میکند و لبهایش بنام من میجنبد با او هستم.

۷۶۹ _ إنّ اللَّه تعالى یقول أنا خیر قسیم لمن أشرک بی من أشرک بی شیئا فإنّ عمله قلیله

خداوند گوید من عمل کسى را که براى من شریک قرار مى دهد خوب تقسیم میکنم هر که چیزى را با من شریک کند عمل.

۷۷۰ _ و کثیره لشریکه الّذی أشرک بی، أنا عنه غنی.

او از کم و زیاد متعلق بشریکست و من از آن بى نیازم.

۷۷۱ _ إنّ اللَّه تعالى یقول أنا عند ظنّ عبدی بی إن خیرا فخیرا و إن شرّا فشرّا.

خداوند گوید من ناظر گمان بنده خویشم اگر گمان خوب بمن برد خوبى بیند و اگر گمان بد برد بدى بیند.

۷۷۲ _ إنّ اللَّه تعالى یقول إنّ الصّوم لی و أنا أجزی به إنّ للصائم فرحتین، إذا أفطر فرح و إذا لقى اللَّه تعالى فجزاه فرح.

خداوند گوید روزه براى من است و من پاداش آن را میدهم روزه دارد و خوشحالى دارد، وقتى افطار کند خوشحال مى شود و همین که خدا را دیدار کند و او را پاداش دهد باز خوشحال مى شود.

۷۷۳ _ إنّ اللَّه یقول لأهون أهل النّار عذابا لو أنّ لک ما فی الأرض من شى ء کنت تفتدی به؟ قال نعم فقد سألتک ما هو أهون من هذا و أنت فی صلب آدم أن لا تشرک بی شیئا فأبیت إلّا الشّرک.

خداوند بآن که از همه اهل جهنم عذابش آسان تر است گوید اگر همه دنیا مال تو بود میدادى که از عذاب رها شوى؟.. گوید بله خدا گوید هنگامى که در پشت آدم بودى از تو چیزى خواستم که از این آسان تر بود از تو خواستم کسى را با من شریک نسازى و دریغ کردى.

۷۷۴ _ إنّ اللَّه تعالى یقول یا ابن آدم تفرّغ لعبادتی إملاء صدرک غنى و أسدّ فقرک و إلّا تفعل ملأت یدیک شغلا و لم أسدّ فقرک.

خداوند گوید آدمیزاد وقت خود را صرف عبادت من کن تا سینه ترا از بى نیازى پر کنم و فقر را از تو دور سازم و اگر چنین نکنى ترا سخت بدنیا مشغول سازم و فقر را از تو دور نکنم.

۷۷۵ _ إنّ اللَّه تعالى یقول یوم القیامه یا ابن آدم مرضت فلم تعدنی، قال یا ربّ کیف أعودک و أنت ربّ العالمین؟ قال أما علمت أنّ عبدی فلانا مرض فلم تعده؟ أما علمت أنّک لو عدته لوجدتنی عنده؟ یا ابن آدم استطعمتک فلم تطعمنی فقال یا ربّ و کیف أطعمک و أنت ربّ العالمین؟ قال أما علمت أنّه استطعمک عبدی فلان فلم تطعمه؟ أما علمت أنّک لو أطعمته لوجدت ذلک عندی؟ یا ابن آدم إستسقیتک فلم تسقنی قال یا ربّ کیف أسقیک و أنت ربّ العالمین؟ قال استسقاک عبدی فلان فلم تسقه أما إنّک لو سقیته لوجدت ذلک عندی.

خداوند روز رستاخیز گوید آدمیزاد! بیمار شدم مرا عیادت نکردى، گوید خدایا چگونه ترا که پروردگار جهانیانى عیادت کنم گوید مگر نمى دانى که فلان بنده من بیمار بود و او را عیادت نکردى مگر نمى دانى که اگر او را عیادت میکردى مرا پیش او مى یافتى؟... آدمیزاد! من از تو غذا خواستم بمن غذا ندادى! گوید پروردگارا چگونه ترا که پروردگار جهانیانى غذا دهم؟ گوید مگر نمى دانى که فلان بنده من از تو غذا خواست و باو غذا ندادى! مگر نمى دانى که اگر او را غذا مى دادى اکنون پاداش آن را پیش من مییافتى آدمیزاد از تو آب خواستم بمن آب ندادى! گوید چگونه ترا که پروردگار جهانیانى آب بدهم؟ گوید فلان بنده من از تو آب خواست باو آب ندادى اگر باو آب داده بودى اکنون پاداش آن را پیش من مى یافتى.

۷۷۶ _ إنّ اللَّه تعالى ینزل المعونه على قدر المئونه و ینزل الصّبر على قدر البلاء.

خداوند کمک را بقدر احتیاج نازل میسازد و صبر را باندازه بلا مى دهد.

۷۷۷ _ إنّ اللَّه تعالى ینهاکم أن تحلفوا بآبائکم.

خداوند نهى کرده که بپدران خود قسم بخورید.

۷۷۸ _ إنّ اللَّه تعالى یوصیکم بأمّهاتکم ثلاثا، إنّ اللَّه تعالى یوصیکم بآبائکم مرّتین إنّ اللَّه تعالى یوصیکم بالأقرب فالأقرب.

خداوند شما را در باره مادرانتان سه بار سفارش میکند خداوند شما را در باره پدرانتان دو بار سفارش میکند خداوند شما را در باره نزدیکان بترتیب سفارش مى کند.

۷۷۹ _ إنّ اللَّه تعالى یوصیکم بالنّساء خیرا فإنّهنّ أمّهاتکم و بناتکم و خالاتکم.

خداوند شما را در باره زنان به نیکى سفارش میکند، زیرا زنها مادران و دختران و خاله هاى شما هستند.

۷۸۰ _ إنّ اللَّه جمیل یحبّ الجمال.

خداوند زیباست و زیبائى را دوست دارد.

۷۸۱ _ إنّ اللَّه خلق یوم خلق السّموات و الأرض مائه رحمه کلّ رحمه طباق ما بین السّماء و الأرض فجعل منها فی الأرض رحمه فبها تعطف الوالده على ولدها و الوحش و الطّیر بعضها على بعض و أخّر تسعا و تسعین فإذا کان یوم القیامه أکملها بهذه الرّحمه.

خداوند روزى که آسمانها و زمین را آفرید صد رحمت بیافرید که هر یک از آنها میان زمین و آسمان را پر میکند و یکى را در زمین قرار داد که بوسیله آن مادر بفرزند مهربانست و وحش و طیر بیکدیگر مأنوسند و نود و نه رحمت را نگه داشته و همین که روز قیامت شود این یک رحمت را نیز بر آن بیفزاید.

۷۸۲ _ إنّ اللَّه عزّ و جلّ أحبّ الکذب فی الصّلاح و أبغض الصّدق فی الفساد.

خداوند دروغ مصلحت آمیز را دوست دارد و از راست فساد انگیز بیزار است.

۷۸۳ _ إنّ اللَّه عند لسان کلّ قائل، فلیتّق اللَّه عبد، و لینظر ما یقول.

خداوند ناظر زبان هر گوینده ایست بنده باید از خدا بترسد و ببیند چه میگوید.

۷۸۴ _ إنّ اللَّه لا یؤاخذ المزّاح الصّادق فی مزاحه.

خداوند شوخى را که در شوخى خود راستگو باشد مؤاخذه نمیکند

۷۸۵ _ إنّ اللَّه لا یرحم من عباده إلّا الرّحماء.

خداوند فقط ببندگان رحیم خود رحم میکند.

۸۸۶ _ إنّ اللَّه لا یقبل عمل عبد حتّى یرضى قوله.

خداوند عمل بنده را نمیپذیرد مگر آنکه از گفتار وى خشنود باشد

۷۸۷ _ إنّ اللَّه لم یضع داء إلّا وضع له شفاء.

خدا دردى پدید نیاورده جز آنکه علاجى براى آن قرار داده است.

۷۸۸ _ إنّ اللَّه لم ینزل داء إلا أنزل له شفاء إلّا الهرم.

خداوند دردى پدید نیاورده جز آنکه علاجى براى آن قرار داده بجز پیرى.

۷۸۹ _ إنّ اللَّه لم ینزل داء إلّا أنزل له دواء علمه من علمه و جهله من جهله، إلّا السّام و هو الموت.

خداوند دردى پدید نیاورده جز اینکه دوائى براى آن فرستاده هر که آن را بداند بداند و هر که نداند نداند بجز مرگ

۷۹۰ _ إنّ اللَّه لیدرء بالصّدقه سبعین میته من السّوء

خداوند بوسیله صدقه هفتاد قسم مرگ بد را دفع میکند

۷۹۱ _ إنّ اللَّه لیرضى عن العبد أن یأکل الأکله فیحمده علیها أو یشرب الشّربه فیحمده علیها.

خداوند از بنده خشنود مى شود باینکه غذا بخورد و خدا را سپاس گزارد، یا آب بیاشامد و خدا را سپاس گزارد.

۷۹۲ _ إنّ اللَّه لیؤیّد هذا الدّین بالرّجل الفاجر.

خداوند این دین را بمرد بدکار یارى میکند.

۷۹۳ _ إنّ اللَّه یبتلی عبده المؤمن بالسّقم حتّى یکفّر عنه کلّ ذنب.

خداوند بنده مؤمن خود را بمرض مبتلا مى کند تا همه گناهان او بریزد.

۷۹۴_ إنّ اللَّه یبغض السّائل الملحف

خداوند گداى سمج را دشمن دارد.

۷۹۵ _ إنّ اللَّه یبغض الشّیخ الزّانی و الغنیّ الظّلوم و الفقیر المختال.

خداوند پیر زناکار و ثروتمند ستمکار و فقیر متکبر را دشمن دارد.

۷۹۶ _ إنّ اللَّه یبغض کلّ عالم بالدّنیا جاهل بالآخره.

خداوند هر کس را که بکار دنیا دانا و در کار آخرت نادان است دشمن دارد.

۷۹۷ _ إنّ اللَّه یحبّ إذا أنعم على عبده أن یرى أثر نعمته علیه و یبغض البؤس و التّباؤس.

خدا دوست دارد که وقتى به کسى نعمت داد اثر نعمتش بر او آشکار دیده شود و از فقر و اظهار فقر بیزار است.

۷۹۸ _ إنّ اللَّه یحبّ الأبرار الأخفیاء الأتقیاء.

خدا نیکوکاران گمنام پرهیز کار را دوست دارد.

۷۹۹ _ إنّ اللَّه یحبّ البصر النّاقد النّافذ عند مجی ء الشّهوات و الکامل عند نزول الشّبهات یحبّ السّماحه و لو على تمره و یحبّ الشّجاعه و لو على قتل حیّه.

خداوند چشمى را که بهنگام شهوت باریک بین و پیش بین و بهنگام شبهه دقیق است دوست دارد و بخشش را اگر چه یک خرما باشد و شجاعت را اگر چه بکشتن مارى باشد دوست دارد.

۸۰۰ _ إنّ اللَّه یحبّ الشّاب الّذی یفنی شبابه فی طاعه اللَّه.

خداوند جوانى را که عمر خود را در عبادت خدا بسر میبرد دوست دارد.


حديث 801 تا 900

۸۰۱ _ إنّ اللَّه یحبّ الملحّین فی الدّعاء.

خداوند کسانى را که در کار دعا اصرار میورزند دوست دارد.

۸۰۲_ إنّ اللَّه یحبّ أن تؤتى رخصته کما یحبّ أن تترک معصیته.

خداوند دوست دارد کارهائى را که روا داشته انجام دهند چنان که دوست دارد از نافرمانى او چشم بپوشند

۸۰۳ _ إنّ اللَّه یحبّ کلّ قلب حزین.

خداوند دل غمگین را دوست دارد.

۸۰۴ _ إنّ اللَّه یحبّ معالی الامور و أشرافها و یکره سفسافها.

خداوند چیزهاى بلند و شریف را دوست دارد و از چیزهاى پست بیزار است.

۸۰۵ _ إنّ اللَّه یحیى القلوب المیّته بنور الحکمه کما یحیی الأرض بوابل السّماء.

خداوند دلهاى مرده را بنور حکمت حیات میبخشد چنان که زمین را بباران آسمان زنده مى سازد.

۸۰۶ _ إنّ اللَّه یستحیی من العبد أن یرفع إلیه یدیه فیردّهما خائبین.

خداوند از بنده شرم دارد که دستهاى خود را بسوى او بلند کند و آن را نومید باز گرداند.

۸۰۷ _ إنّ اللَّه یعطى الدّنیا على نیّه الآخره و أبى أن یعطى الآخره على نیّه الدّنیا.

خداوند دنیا را بنیت آخرت مى دهد ولى آخرت را به نیت دنیا نمى دهد.

۸۰۸ _ إنّ اللَّه یغار للمسلم على المسلم فلیغر.

خداوند براى مسلمانان غیرت میبرد، آن ها نیز باید غیرت ببرند.

۸۰۹ _ إنّ اللَّه ینهیکم عن قیل و قال.

خداوند شما را از گفتگوهاى بیهوده نهى کرده است.

۸۱۰ _ إنّ الّذی یأکل أو یشرب فی آنیه الفضّه و الذّهب إنّما یجرجر فی بطنه نار جهنّم.

کسى که در ظرف نقره و طلا میخورد و مى آشامد آتش جهنم را در شکم خود فرو میبرد.

۸۱۱ _ إنّ الّذی یجرّ الثّوب خیلاء لا ینظر اللَّه إلیه یوم القیمه.

کسى که از روى تکبر جامه خود را میکشد خدا روز رستاخیز بدو نمینگرد.

۸۱۲ _ إنّ الماء طهور لا ینجّسه شی ء.

آب پاکست و چیزى آن را نجس نمیکند.

۸۱۳ _ إنّ الماء لا ینجّسه شی ء إلّا ما غلب على ریحه و طعمه و لونه.

آب را چیزى نجس نمیکند جز آنچه بو و مزه و رنگ آن را تغییر دهد.

۸۱۴ _ إنّ المؤمن لیدرک بحسن الخلق درجه القائم الصّائم.

مؤمن بوسیله خوش خلقى به مقام نماز شب گزار و روزه دار میرسد.

۸۱۵ _ إنّ المؤمن من عباد اللَّه لا یحیف على من یبغض و لا یأثم فیمن یحبّ و لا یضیع ما- استودع و لا یحسد و لا یطعن و لا یلعن و یعترف بالحقّ و إن لم یشهد علیه و لا یتنابز بالألقاب فی الصّلوه متخشّعا إلى الزّکاه مسرعا فی الزّلازل وقورا فی الرّخاء شکورا قانعا بالّذی له لا یدّعی ما لیس له و لا یغلبه الشّحّ عن معروف یریده، یخالط النّاس کی یعلم و یناطق النّاس کی یفهم و إن ظلم و بغی علیه صبر حتّى یکون الرّحمن هو الّذی ینتصر له.

بنده مؤمن بر دشمنان ستم نمى کند و براى رعایت دوستان مرتکب گناه نمیشود. امانت را تلف نمى کند. حسود و بدگو و لعنتگر نیست حق را میگوید اگر چه از او شهادت نخواهند. لقبهاى بى جا به کار نمیبرد. در نماز خاشع است و در کار زکاه سریع است. در مصیبت موقر و بهنگام نعمت شاکر است بدان چه دارد قانع است و آنچه ندارد نمى جوی بخل او را از کار نیک باز نمى دارد با مردم آمیزش میکند تا چیز یاد گیرد و با آن ها گفتگو میکند تا چیز بفهمد اگر ستمى دید و بر او تجاوزى شد صبر میکند تا خداوند ستم را از او دفع کند.

۸۱۶ _ إنّ المؤمن یوجر فی نفقته کلّها إلّا شیئا جعله فی التّراب أو البناء.

مؤمن از مخارج خود ثواب میبرد جز آنچه بخاک سپارد یا ساختمان کند.

۸۱۷ _ إنّ المؤمن ینضی شیطانه کما ینضی أحدکم بعیره فی السّفر.

مؤمن شیطان خود را لاغر مى کند چنان که یکى از شما اشتر خود را در سفر لاغر میکند.

۸۱۸ _ إنّ المؤمن یجاهد بسیفه و لسانه.

مؤمن با شمشیر و زبان خود جهاد میکند.

۸۱۹ _ إنّ المتحابّین فی اللَّه فی ظلّ العرش.

آن ها که در راه خدا دوستى میکنند در سایه عرش جاى دارند.

۸۲۰ _ إنّ المرء کثیر بأخیه و ابن عمّه.

انسان با برادر و عموزاده خود بسیار مى شود.

۸۲۱ _ إنّ المرأه تقبل فی صوره شیطان و تدبر فی صوره شیطان فإذا رأى أحدکم امرأه فأعجبته فلیأت أهله فإنّ ذلک یردّ ما فی نفسه.

زن بصورت شیطان مى آید و بصورت شیطان میرود وقتى یکى از شما زنى دید که ویرا بشگفت آورد پیش همسر خود رود زیرا بدین وسیله آنچه در دل دارد از میان میرود.

۸۲۲ _ إنّ المرأه تنکح لدینها و مالها و جمالها فعلیک بذات الدّین تربت یداک.

زن براى دین و مال و جمالش گیرند زن دین دار بجوئید.

۸۲۳ _ إنّ المرء بین یومین یوم قد مضى أحصی فیه عمله فختم علیه و یوم قد بقى فلا یدری لعلّه لا یصل إلیه.

انسان میان دو روز است روزى که گذشته و اعمالش بحساب آمده و مختوم گشته و روزى که باقى مانده ولى چه مى داند شاید بآن روز نرسد.

۸۲۴ _ إنّ المرأه خلقت من ضلع لن تستقیم لک على طریقه فإن استمتعت بها استمتعت بها و بها عوج و إن ذهبت تقیمها کسرتها و کسرها طلاقها.

زن از دنده اى خلق شده که به هیچ وجه راستى پذیر نیست اگر با کجى او بسازى ساخته اى و اگر خواهى براستیش باز آرى او را میشکنى و شکستنش طلاق دادن است.

۸۲۵ _ إنّ المرأه خلقت من ضلع و إنّک إن ترد إقامه الضّلع تکسرها فدارها تعش بها.

زن از دنده اى خلق شده اگر بخواهى دنده را راست کنى آن را میشکنى پس با او مدارا کن که با او زندگى کنى.

۸۲۶ _ إنّ المسلم إذا عاد أخاه المسلم لم یزل فی مخرفه الجنّه حتّى یرجع.

مسلمان وقتى بعیادت برادر مسلمان خود میرود تا هنگامى که که باز گردد در بهشت قدم میزند.

۸۲۷ _ إنّ المصلّی لیقرع باب الملک و إنّه من یدم قرع الباب یوشک أن یفتح له.

نمازگزار در خداوند را مى کوبد و هر که پیوسته درى را بکوبد عاقبت بروى او باز مى شود.

۸۲۸ _ إنّ المظلومین هم المفلحون یوم القیامه.

ستم دیدگان در روز رستاخیز رستگارانند.

۸۲۹ _ إنّ المقسطین عند اللَّه یوم القیامه على منابر من نور عن یمین الرّحمن و کلتا یدیه یمین، الّذین یعدلون فی حکمهم و أهلیهم و ما ولّوا.

دادگران روز رستاخیزدر پیشگاه خدا بر منبرهاى نورند که طرف راست وى جاى دارند و هر دو دست خدا راست است دادگران کسانى هستند که در حکم خود و در باره کسان و زیر دستان خود بداد رفتار میکند.

۸۳۰ _ إنّ الملائکه لتضع أجنحتها لطالب العلم رضا بما یطلب.

فرشتگان بالهاى خود را براى طالب علم پهن میکنند زیرا از آنچه مى جوید رضایت دارند.

۸۳۱ _ إنّ المیّت إذا دفن سمع خفق نعالهم إذا ولّوا عنه منصرفین.

وقتى مرده را بخاک سپارند، صداى کفش کسان را که از قبر وى باز میگردند خواهد شنید.

۸۳۲ _ إنّ المیّت یعرف من یحمله و من یغسله و من یدلّیه فی قبره.

مرده کسى را که بلندش کند و کسى را که غسلش دهد و کسیرا که در قبرش نهد میشناسد.

۸۳۳ _ إنّ النّاس إذا رأوا الظّالم فلم یأخذوا على یدیه أوشک أن یعمّهم اللَّه بعقاب منه.

وقتى مردم ستمگر را دیدند و او را از ستم باز نداشتند بیم آن مى رود که خدا همه را بعذاب خود مبتلا کند.

۸۳۴ _ إنّ النّاس لا یرفعون شیئا إلّا وضعه اللَّه تعالى.

مردم چیزى را برترى ندهند جز آنکه خدا آن را تنزل دهد.

۸۳۵ _ إنّ النّاس لم یعطوا شیئا خیرا من خلق حسن.

بمردم چیزى بهتر از اخلاق نیک نداده اند.

۸۳۶ _ إنّ الودّ یورث و العداوه تورث.

دوستى موروثى است و دشمنى موروثى است.

۸۳۷ _ إنّ الولد مبخله مجبنه مجهله محزنه.

فرزند موجب بخل و ترس و نادانى و غم است.

۸۳۸ _ إنّ أناسا من أمّتی یستفقهون فی الدّین و یقرءون القرآن و یقولون: نأتی الامراء فنصیب من دنیاهم و نعتزلهم بدیننا و لا یکون ذلک، کما لا یجتنى من القتاد إلّا الشّوک، لا یجتنى من قربهم إلّا خطایا.

کسانى از امت من در کار دین دانش جویند و قرآن خوانند و گویند پیش امیران رویم و از مقامشان بهره گیریم و دین خود را از آن ها برکنار نگه داریم ولى چنین چیزى نمى شود همان طور که از درخت قتاد جز خار نمى توان چید از نزدیکى امیران نیز جز گناه بهره نمیتوان برد.

۸۳۹ _ إنّ أهل الجنّه لیتراءون أهل الغرف فی الجنّه کما تراءون الکواکب فی السّماء.

اهل بهشت صاحبان غرفه هاى بالا را چنان مى بینند که شما ستارگان آسمان را میبینید.

۸۴۰ _ إنّ أهل المعروف فی الدّنیا هم أهل المعروف فی الآخره و إنّ أهل المنکر فی الدّنیا هم أهل المنکر فی الآخره و إنّ أوّل أهل الجنّه دخولا هم أهل المعروف.

نیکوکاران این جهان نیکوکاران آن جهانند و بدکاران این جهان بدکاران آن جهانند و نیکوکاران پیش از همه مردم ببهشت درمى آیند.

۸۴۱ _ إنّ أهل الشّبع فی الدّنیا هم أهل الجوع غدا فی الآخره.

سیران این جهان گرسنگان آن جهانند.

۸۴۲ _ إنّ أوثق عرى الإسلام أن تحبّ فی اللَّه و تبغض فی اللَّه.

محکمترین دستاویزهاى اسلام این است که کسیرا براى خدا دوست دارى و کسیرا براى خدا دشمن دارى.

۸۴۳ _ إنّ أوّل ما یجازى به المؤمن بعد موته أن یغفر لجمیع من تبع جنازته.

نخستین پاداشى که پس از مرگ بمؤمن مى دهند اینست که همه کسانى که دنبال جنازه او رفته اند آمرزیده شوند.

۸۴۴ _ إنّ بین یدی السّاعه کذّابین فاحذروهم.

پیش از رستاخیز دروغگویان پدیدار میشوند از آن ها حذر کنید.

۸۴۵ _ إنّ حسن الخلق لیذیب الخطیئه کما تذیب الشّمس الجلید.

خوش اخلاقى گناه را محو میکند چنان که آفتاب یخ را آب مى کند.

۸۴۶ _ إنّ حسن الظّنّ باللَّه من حسن عباده اللَّه.

گمان خوب بخدا داشتن از خوب عبادت کردن اوست.

۸۴۷ _ إنّ حسن العهد من الإیمان.

رعایت پیمان از لوازم ایمان است.

۸۴۸ _ إنّ حقّا على اللَّه أن لا یرفع شیئا من أمر الدّنیا إلّا وضعه.

بر خدا لازم است که چیزى از دنیا را بالا نبرد جز اینکه آن را تنزل دهد.

۸۴۹ _ إنّ حقّا على المؤمنین أن یتوجّع بعضهم لبعض کما یألّم الجسد الرّأس.

مؤمنان باید از رنج یک دیگر متألم شوند چنان که تن از رنج سر متأثر مى شود.

۸۵۰ _ إنّ خیار عباد اللَّه الموفون المطیبون.

بهترین بندگان خدا آن ها هستند که بوعده وفا کنند و بوى خوش بکار برند.

۸۵۱ _ إنّ ربّک یحبّ المحامد.

خداى تو ستایش را دوست دارد

۸۵۲ _ إنّ ربّی أمرنی أن یکون نطقی ذکرا و نظری عبرا.

پروردگارم بمن فرمان داده که سخنم ذکر باشد و نظرم مایه عبرت.

۸۵۳ _ إنّ روح القدس نفث فی روعی أن نفسا لن تموت حتّى تستکمل أجلها و تستوعب رزقها فاتّقوا اللَّه و أجملوا فی الطّلب و لا یحملنّ أحدکم استبطاء الرّزق أن یطلبه بمعصیه اللَّه فإنّ اللَّه تعالى لا ینال ما عنده إلّا بطاعته.

روح القدس این پندار را در خاطر من انداخت که هیچ کس نمیمیرد جز آنکه روزش بپایان برسد و روزى خودرا تمام کند پس از خدا بترسید و در طلب معتدل باشید و اگر روزى یکى از شما دیر رسید آن را بوسیله معصیت خدا نجوید زیرا آنچه پیش خداست جز بوسیله اطاعت او بدست نمى آید.

۸۵۴ _ إنّ شرّ النّاس منزله عند اللَّه یوم القیمه من یخاف النّاس من شرّه.

بدتر از همه مردم پیش خدا روز قیامت کسى است که مردم از شر او بترسند.

۸۵۵ _ إنّ شرّ النّاس یوم القیمه عند اللَّه من فرقه النّاس اتّقاء فحشه.

بدتر از همه مردم پیش خدا روز قیامت کسى است که مردم از بیم بد زبانیش از او حذر کنند.

۸۵۶ _ إنّ صاحب الدّین له سلطان على صاحبه حتّى یقضیه.

طلبکار بر قرض دار تسلط دارد تا هنگامى که قرض خود را بپردازد.

۸۵۷ _ إنّ صاحب المکس فی النّار.

راهدار در جهنم است.

۸۵۸ _ إنّ صدقه السّرّ تطفی غضب الرّبّ و إنّ صله الرّحم تزید فی العمر و إنّ صنائع المعروف تقی مصارع السّوء.

صدقه نهان خشم خدا را فرو مینشاند و نیکى با خویشاوندان عمر را افزون میکند و کارهاى نیک از مرگهاى بد جلوگیرى میکند.

۸۵۹ _ إنّ عذاب هذه الامّه جعل فی دنیاها.

عذاب این امت را در دنیا قرار داده اند.

۸۶۰ _ إنّ علما لا ینتفع منه لکنز لا ینفق منه.

دانشى که از آن سود نبرند مثل گنجى است که از آن خرج نکنند.

۸۶۱ _ إنّ غلاء أسعارکم و رخصها بید اللَّه.

گرانى و ارزانى قیمتهاى شما بدست خداست.

۸۶۲ _ إنّ فی الجسد مضغه إذا صلحت صلح الجسد کلّه و إذا فسدت فسد الجسد کلّه ألا و هی القلب.

در تن پاره گوشتى است که وقتى بصلاح گراید تمام تن بصلاح آید و وقتى فاسد شود همه تن فاسد شود و آن قلبست.

۸۶۳ _ إنّ فی الجنّه بیتا یقال له بیت الأسخیاء.

در بهشت خانه اى هست که آن را خانه سخاوتمندان نامند.

۸۶۴ _ إنّ فی الجنّه دارا یقال لها دار الفرج لا یدخلها إلّا من فرّح یتامى المؤمنین.

در بهشت خانه اى هست که آن را خانه خوشحالى نامند و جز کسانى که یتیمان مؤمنان را خوشحال کرده باشند، وارد آن نمیشوند.

۸۶۵ _ إنّ فی الجنّه درجه لا ینالها إلّا أصحاب الهموم.

در بهشت درجه اى هست که جز غم دیدگان بدان نمیرسند.

۸۶۶ _ إنّ فی الجنّه لسوقا ما فیها شراء و لا بیع إلّا الصّور من الرّجال و النّساء فإذا اشتهى الرّجل صوره دخل فیها.

در بهشت بازارى هست که در آن جا چیزى براى خرید و فروش نیست جز تصویر مردان و زنان و وقتى کسى تصویرى را پسندد مانند آن مى شود.

۸۶۷ _ إنّ فی الجنّه مائه درجه لو أنّ العالمین اجتمعوا فی إحداهنّ لو سعتهم.

در بهشت صد درجه هست که اگر جهانیان در یکى از آن ها مجتمع شوند در آن جاى گیرند.

۸۶۸ _ إنّ فی الجنّه ما لا عین رأت و لا أذن سمعت و لا خطر على قلب أحد.

در بهشت چیزها هست که نه چشمى دیده و نه گوشى شنیده و نه در خاطر کسى گذشته است.

۸۶۹ _ إنّ فی الحجم شفاء.

حجامت مایه شفاست.

۸۷۰ _ إنّ فی المال حقّا سوى الزّکاه.

در مال بجز زکاه حقى هست.

۸۷۱ _ إنّ فی المعاریض لمندوحه عن الکذب.

سخنان گوشه دار وسیله رهائى از دروغ است.

۸۷۲ _ إنّ قلب ابن آدم مثل العصفور ینقلب فی الیوم سبع مرّات.

دل آدمیزاد چون گنجشک است و هر روز هفت بار دگرگون مى شود.

۸۷۳ _ إنّ قلیل العمل مع العلم کثیر و کثیر العمل مع الجهل قلیل.

کار اندک که با بصیرت و دانش انجام گیرد بسیار است و کار بسیار که با نادانى صورت پذیرد اندکست.

۸۷۴ _ إنّ کذبا علی لیس ککذب على أحد فمن کذب علیّ متعمّدا فلیتبوّء مقعده من النّار.

دروغ بستن بر من مثل دروغ بستن بر دیگرى نیست هر که بعمد بر من دروغ بندد در آتش جاى گیرد.

۸۷۵ _ إنّک إن تترک أولادک أغنیاء خیر من أن تترکهم عالّه.

اگر پس از تو اطفالت بى نیاز باشند بهتر است که محتاج باشند

۸۷۶ _ إنّک لا تدع شیئا اتّقا اللَّه إلّا أعطاک اللَّه خیرا منه.

اگر از ترس خدا از چیزى درگذرى خداوند بهتر از آن را بتو خواهد داد.

۸۷۷ _ إنّکم لن تسعوا النّاس بأموالکم و لکن سعوهم بأخلاقکم.

مال شما بهمه مردم نمى رسد پس با اخلاق خود همه را خرسند کنید.

۸۷۸ _ إنّ للتّوبه بابا عرض ما بین مصراعیه ما بین المشرق و المغرب لا یغلق حتّى تطلع الشّمس من مغربها.

توبه درى دارد که پهناى آن مانند وسعت مشرق و مغرب است و تا خورشید از مغرب طلوع نکند بسته نمیشود.

۸۷۹ _ إنّ لجهنّم بابا لا یدخله إلا من شفى غیظه بمعصیه اللَّه.

جهنم دروازه اى دارد که فقط کسانى که خشم خود را بگناه خدا فرو نشانده باشند از آن داخل میشوند.

۸۸۰ _ إنّ لجواب الکتاب حقّا کردّ السّلام.

جواب نامه مانند جواب سلام لازم است.

۸۸۱ _ إنّ للزّوج من المرأه لشعبه ما هی لشی ء.

شوهر در پیش زن مقامى دارد که هیچ چیز ندارد.

۸۸۲ _ إنّ للشّیطان مصالی و فخوحا و إنّ من مصالیه و فخوخه البطر بنعم اللَّه تعالى و الفخر بعطاء اللَّه و الکبر على عباد اللَّه و اتّباع الهوى فی غیر ذات اللَّه.

شیطان دامها و تله ها دارد و از جمله دامها و تله هاى وى اینست که از نعمتهاى خدا مغرور شوند و به بخششهاى او تفاخر کنند و با بندگان خدا تکبر کنند و خود در کار وى پیر و هوس شوند.

۸۸۳ _ إنّ للشّیطان لمّه بابن آدم و للملک لمّه فأمّا لمّه الشّیطان فإیعاد بالشّرّ و تکذیب بالحقّ و أمّا لمّه الملک فإیعاد بالخیر و تصدیق بالحقّ فمن وجد ذلک فلیعلم أنّه من اللَّه تعالى فلیحمد اللَّه و من وجد الأخرى فلیتعوّذ باللَّه من الشّیطان.

شیطان بآدمیزاد نزدیکى اى دارد و خداوند نزدیکى اى، نزدیکى شیطان وعده به بدى و تکذیب حق است و نزدیکى خداوند وعده بنیکى و تصدیق حق است هر که چنین حالى در خود یافت بداند که از جانب خداوند است و او را سپاس گزارد و هر که حال دیگر را در خود یافت از شیطان بخدا پناه ببرد.

۸۸۴ _ إنّ لصاحب الحقّ مقالا.

آنکه حق دارد گفتارى مؤثر دارد.

۸۸۵ _ إنّ للطّاعم الشّاکر من الأجر مثل ما للصّائم الصّابر.

پاداش آنکه غذا میخورد و شکر میگزارد مانند روزه دار صبور است

۸۸۶ _ إنّ لکلّ أمّه فتنه و إنّ فتنه أمّتی المال.

هر امتى را بلیه اى هست و بلیه امت من مال است.

۸۸۷ _ إنّ لکلّ دین خلقا و إنّ خلق هذا الدّین الحیاء.

هر دینى خوى خاص دارد و خوى دین ما حیاست.

۸۸۸ _ إنّ لکلّ ساع غایه و غایه ابن آدم الموت فعلیکم بذکر اللَّه فإنّه یسهّلکم و یرغّبکم فی الآخره.

هر رهسپارى مقصدى دارد و مقصد آدمیزاد مرگ است از یاد خدا غافل مشوید که یاد خدا کارها را آسان و شما را بآن جهان راغب مى کند.

۸۸۹ _ إنّ لکلّ شجره ثمره و ثمره القلب الولد.

هر درختى میوه اى دارد و میوه دل فرزند است.

۸۹۰ _ إنّ لکلّ شی ء دعامه و دعامه هذا الدّین الفقه و لفقیه واحد أشدّ على الشّیطان من ألف عابد.

هر چیزى اساسى دارد و اساس این دین دانش است و یک دانشمند براى شیطان از هزار عابد بدتر است.

۸۹۱ _ إنّ لکلّ شی ء معدنا و معدن التّقوى قلوب العارفین.

هر چیزى معدنى دارد و معدن پرهیزکارى دل عارفانست.

۸۹۲ _ إنّ لکلّ شی ء حقیقه و ما بلغ عبد حقیقه الإیمان حتى یعلم أنّ ما أصابه لم یکن لیخطئه و ما أخطاءه لم یکن لیصیبه.

هر چیزى حقیقتى دارد و بنده بحقیقت ایمان نمیرسد مگر اینکه بداند که هر چه باو رسیده ممکن نبود نرسد و هر چه بدو نرسیده ممکن نبود برسد.

۸۹۳ _ إنّ للَّه تعالى أقواما یختصّهم بالنّعم لمنافع العباد و یقرّها فیهم ما بذلوها فإذا منعوها نزعها منهم فحوّلها إلى غیرهم.

خداوند را گروههاست که نعمتهاى خویش خاص ایشان کند تا بندگان را منتفع کنند و مادام که دهش کنند نعمت را بنزد ایشان نگهدارد و چون امساک کنند از آنها بگیرد و بدیگران دهد.

۸۹۴ _ إنّ للَّه تعالى عبادا اختصّهم بحوائج النّاس، یفزع النّاس إلیهم فی حوائجهم أولئک الآمنون من عذاب اللَّه.

خداوند را بندگانست که خاص حوائج مردمان کرده است و کسان در حوائج خویش بایشان پناه برند آنها از عذاب خدا ایمنند.

۸۹۵ _ إنّ للَّه عبادا خلقهم لحوائج النّاس. إنّ للَّه عبادا یعرفون النّاس بالتّوسّم.

خداوند بندگانى دارد که آن ها را براى رفع حاجات مردم خلق کرده است. خداوند بندگانى دارد که مردم را بفراست شناسند.

۸۹۶ _ إنّ للَّه عند أقوام نعما یقرّها عندهم ما داموا فی حوائج النّاس ما لم یملّوا فإذا ملّوا نقلها اللَّه إلى غیرهم.

خداوند پیش بعضى مردم نعمت هائى دارد که تا وقتى از انجام حوائج مردم باز نمیمانند نعمت خود را پیش آنها نگاه میدارد و همین که از این کار باز ماندند نعمت را به اشخاص دیگر منتقل میکند.

۸۹۷ _ إنّ للَّه ملائکه فی الأرض تنطق على ألسنه بنی آدم بما فی المرء من الخیر و الشّرّ.

خداوند در زمین فرشتگانى دارد که بزبان آدمیزادگان سخن مى گویند و از بد و نیک کسان خبر دهند.

۸۹۸ _ إنّ للَّه ملکا ینادی عند کلّ صلاه: یا بنی آدم قوموا إلى نیرانکم الّتی أو قدتموها على أنفسکم فأطفؤها بالصّلاه.

خداوند فرشته اى دارد که هنگام نماز بانگ میزند آدمیزاده گان برخیزید و آتشهائى را که بر خویشتن افروخته اید بنماز خاموش کنید.

۸۹۹ _ إنّ ما قدّر فی الرّحم سیکون

آنچه در شکم مادر مقدر شده شدنى است.

۹۰۰ _ إنّ مثل الّذی یعمل السّیّئات ثمّ یعمل الحسنات کمثل رجل کانت علیه درع ضیّقه قد خنقته ثمّ عمل حسنه فانفکّت حلقه ثمّ عمل أخرى فانفکّت الاخرى حتّى یخرج إلى الأرض.

آن کس که کارهاى بد میکند سپس کارهاى نیک میکند مانند مردیست که زره تنگ بتن دارد و نفس او را تنگ میکند، کار نیکى میکند و حلقه اى از آن گشوده مى شود سپس کار نیک دیگرى مى کند و حلقه دیگرى گشوده مى شود تا بزمین مى افتد.


حديث 901 تا 1000

۹۰۱ _ إنّ مثل الّذی یعود فی عطیّته کمثل الکلب أکل حتّى إذا شبع قاء ثمّ عاد فی قیئه ثمّ أکله.

آنکه بخشش خود را پس میگیرد مانند سگ است که بخورد و وقتى سیر شد قى کند و آنگاه به قى کرده خود باز گردد و آن را بخورد.

۹۰۲ _ إنّ محرّم الحلال کمحلّل الحرام.

آنکه حلال را حرام میکند مانند کسى است که حرام را حلال مى کند.

۹۰۳ _ إنّ مطعم ابن آدم قد ضرب مثلا للدّنیا و إن قزحه و ملحه فانظر إلى ما یصیر.

غذاى آدمیزاد را نمونه دنیا قرار داده اند هر قدر آن را ادویه و نمک بزند بنگر آخر چه مى شود.

۹۰۴ _ إنّ معافاه اللَّه العبد فی الدّنیا أن یستر علیه سیّئاته.

بخشش خداوند نسبت ببنده در این جهان اینست که گناهان او را مستور دارد.

۹۰۵ _ إنّ مغیّر الخلق کمغیّر الخلق إنّک لا تستطیع أن تغیّر خلقه حتّى تغیّر خلقه.

آنکه میخواهد سیرت را تغیر دهد مانند کسى است که میخواهد صورت را تغییر دهد اگر توانستى صورت را تغییر دهى سیرت را نیز تغییر توانى داد.

۹۰۶ _ إنّ ممّا یلحق المؤمن من عمله و حسناته بعد موته علما نشره و ولدا صالحا ترکه و مصحفا ورّثه أو مسجدا بناه أو بیتا لابن السّبیل بناه أو نهرا أجراه أو صدقه أخرجها من ماله فی صحّته و حیاته تلحقه من بعد موته.

از جمله اعمال و نیکیهاى مؤمن که بعد از مرگ بدو میرسد دانشى است که منتشر کرده باشد و فرزند پارسائیست که بجا گذاشته باشد و قرآنى است که به ارث گذاشته باشد یا مسجدى که بنا کرده باشد یا خانه اى که براى کاروانیان بپا کرده باشد یا نهرى که بکمک او جریان یافته باشد یا مالى که در دوران صحت و حیات از مال خویش جدا کرده باشد همه اینها پس از مرگ بدو میرسد.

۹۰۷ _ إنّ من أحبّکم إلیّ أحسنکم أخلاقا.

هر کس از شما خوش خلق تر است پیش من محبوبتر است.

۹۰۸ _ إنّ من أشراط السّاعه أن یرفع العلم و یظهر الجهل و یفشو الزّنا و یشرب الخمر و یذهب الرّجال و یبقی النّساء حتّى یکون لخمسین امرأه قیّم واحد.

از علائم رستاخیز آنست که دانش از میان بر خیزد و جهالت آشکار شود و زنا رواج گیرد و شراب نوشند، مردان بروند و زنان بمانند تا حدى که پنجاه زن یکسر پرست داشته باشند.

۹۰۹ _ إنّ من أعظم الخطایا من اقتطع مال امرئ مسلم بغیر حقّ و إنّ من الحسنات عیاده المریض.

از گناهان بزرگ اینست که مال دیگرى را بدون حق تصرف کنند و عیادت مریض از کارهاى نیک است.

۹۱۰ _ إنّ من أکمل المؤمنین إیمانا أحسنهم خلقا و ألطفهم بأهله.

از همه مؤمنان ایمان آن کس کاملتر است که اخلاقش نیکتر است و با کسان خود بهتر رفتار میکند.

۹۱۱ _ إنّ من تمام إیمان العبد أن یستثنی فی کلّ حدیثه.

نشانه کمال ایمان مرد اینست که در همه سخن خود استثنائى بیاورد.

۹۱۲ _ إنّ من سعاده المرء أن یطول عمره و یرزقه اللَّه الإنابه.

از لوازم سعادت مرد اینست که زندگانى او دراز شود و خداوند توبه را نصیب وى کند.

۹۱۵ _ إنّ من شرّ النّاس منزله عند اللَّه یوم القیامه عبدا أذهب آخرته بدنیا غیره.

بدترین مردم در نظر خدا روز رستاخیز بنده ایست که آخرت خود را براى دنیاى دیگرى از دست داده باشد.

۹۱۶ _ إنّ من البیان لسحرا و إنّ من الشّعر لحکما و إنّ من القول عیّا و إنّ من طلب العلم جهلا.

بعضى بیانها سحر است و بعضى شعرها حکمت است و بعضى سخن ها الکنى است و بعضى دانشجوئى ها جهالت است.

۹۱۷ _ إنّ من الذّنوب ذنوبا لا یکفّرها الصّلاه و لا الصّیام و لا الحجّ و لا العمره، یکفّرها الهموم فی طلب المعیشه.

بعضى گناهان هست که نماز و روزه و حج و عمره آن را محو نمى کند فقط گرفتارى در طلب معاش آن را نابود میکند.

۹۱۸ _ إنّ من السّرف أن تأکل کلّ ما اشتهیت.

یکى از اقسام اسراف اینست که هر چه میخواهى بخورى.

۹۱۹ _ إنّ من السّنّه أن یخرج الرّجل مع ضیفه إلى باب الدّار.

خوبست که مرد با مهمان خود تا در خانه برود.

۹۲۰ _ إنّ من النّاس ناسا مفاتیح للخیر مغالیق للشّرّ و إنّ من النّاس ناسا مفاتیح الشّرّ مغالیق للخیر فطوبى لمن جعل اللَّه مفاتیح الخیر على یدیه و ویل لمن جعل اللَّه مفاتیح الشّر على یدیه.

بعضى مردم کلید خیرند و قفل شر و بعض دیگر کلید شرند و قفل خیر خوشا بحال آن کسى که خداوند کلید خیر را در دست او قرار داده و بدا بحال آن کس که خدا کلید شر را بدست او سپرده است.

۹۲۱ _ إنّ من الیقین أن لا ترضى أحدا بسخط اللَّه و لا تحمد أحدا على ما آتاک اللَّه و لا تذمّ أحدا على ما لم یؤتک اللَّه، فإنّ الرّزق لا یجرّه حرص حریص و لا یصرفه کراهه کاره.

از لوازم ایمان اینست که براى خشنودى کسان خدا را خشمگین نسازى و بر نعمتى که خدا داده کسیرا سپاس نگزارى و براى آنچه خدا نداده کسى را مذمت نکنى که روزى به آز حریصان فزونى نگیرد و به تنفر کسان نقصان نپذیرد.

۹۲۲ _ إنّ مثل العلماء فی الأرض کمثل النّجوم فی السّماء یهتدى بها فی ظلمات البرّ و البحر، فإذا انطمست النّجوم أوشک أن تضلّ الهداه.

دانشمندان در زمین مانند ستارگان آسمانند که در ظلمات خشگى و دریا بکمک آن راه جویند و همین که ستارگان نهان شدند ممکن است ره یافتگان نیز گمراه شوند.

۹۲۳ _ إنّ من حقّ الولد على والده أن یعلّمه الکتابه و أن یحسن اسمه و أن یزوّجه إذا بلغ.

از جمله حقوق فرزند بر پدر آنست که او را نوشتن آموزد و نام او را خوب انتخاب کند و هنگام بلوغ به او زن بدهد.

۹۲۴ _ إنّ من عباد اللَّه من لو أقسم على اللَّه لأبرّه.

بعضى بندگان خدا هستند که اگر قسم خورند که خدا چنین میکند چنان خواهد کرد.

۹۲۵ _ إنّ من لم یسأل اللَّه تعالى یغضب علیه.

هر که از خدا چیزى نخواهد خدا بر او خشمگین مى شود.

۹۲۶ _ إنّ من معادن التّقوى تعلّمک إلى ما قد علمت علم ما لم تعلم و النّقص فیما قد علمت قلّه الزّیاده فیه و إنّما یزهد الرّجل فی علم ما لم یعلم قلّه الانتفاع بما قد علم.

از جمله منابع پرهیزکارى این است که ندانسته ها را بیاموزى و بدانسته ها ضمیمه کنى، اگر افزایش دانش کم شود مایه نقصان آن مى شود و کسى که از دانسته هاى خود کمتر سود برد، در آموختن ندانسته ها سستى میکند.

۹۲۷ _ إنّ من موجبات المغفره إدخال السّرور على أخیک المؤمن.

از جمله لوازم آمرزش اینست که برادر مؤمن خود را خرسند سازى.

۹۲۸ _ إنّ من موجبات المغفره بذل السّلام و حسن الکلام.

از جمله لوازم آمرزش اداى سلام و نیکى کلام است.

۹۲۹ _ إنّ من یمن المرأه تیسیر خطبتها و تیسیر صداقها.

نشان میمنت زن اینست که خواستگاریش آسان و مهرش سبک باشد.

۹۳۰ _ إنّ نارکم هذه جزء من سبعین جزء من نار جهنّم و لو لا أنّها أطفئت بالماء مرّتین ما انتفعتم بها و إنّها لتدعوا اللَّه أن لا یعیدها فیها.

این آتش شما یکجزء از هفتاد جزء از آتش جهنم است و اگر دو بار آتش خاموش نشده بود از آن بهره مند نتوانستید شد آتش دنیا از خدا مى خواهد که او را بجهنم باز نگرداند.

۹۳۱ _ إنّ هذا الدّین متین فأوغل فیه برفق و لا تبغض إلى نفسک عباده اللَّه فإنّ المنبت لا أرضا قطع و لا ظهرا أبقى.

این دین محکم است بملایمت در آن پیش برو و عبادت خدا را منفور خود مکن زیرا رهرو عجول نه راهى سپرده و نه مرکوب خود را حفظ کرده است.

۹۳۲ _ إنّ هذا الدّینار و الدّرهم أهلکا من قبلکم و هما مهلکاکم.

این دینار و درهم پیشینیان شما را هلاک کرد و شما را نیز هلاک خواهد کرد.

۹۳۳ _ إنّ هذه الأخلاق من اللَّه فمن أراد اللَّه تعالى به خیرا منحه خلقا حسنا و من أراد به سوء منحه خلقا سیّئا.

این اخلاق از خداوند است و خدا براى هر که نیکى خواهد خلقى نکو بدو دهد و براى هر که بدى خواهد خلق بدى بدو دهد.

۹۳۴ _ إنّ هذه القلوب تصدأ کما یصدأ الحدید قیل فما جلاءها قال ذکر الموت و تلاوه القرآن.

دلها مانند آهن زنگ میزند گفتند صیقل آن چیست؟ گفت یاد مرگ و خواندن قرآن.

۹۳۵ _ إنّ هذه القلوب أوعیه فخیرها أوعاها.

دلها مانند ظرف است و بهتر از همه دلیست که ظرفیت آن بیشتر است.

۹۳۶ _ إنّما الأمل رحمه من اللَّه لامّتی، لولا الأمل ما أرضعت أمّ ولدا و لا غرس غارس شجرا.

امید رحمت خدا براى امت من است اگر امید نبود مادرى فرزند خود را شیر نمى داد و کسى درختى نمیکاشت.

۹۳۷ _ إنّما الأعمال بالنّیات و الخواتیم.

ارزش اعمال به نیت و سرانجام آنست.

۹۳۸ _ إنّما الحلف حنث أو ندم.

نتیجه قسم شکستن است یا ندامت.

۹۳۹ _ إنّما العلم بالتّعلّم و إنّما الحلم بالتّحلّم و من یتحرّ الخیر یعطه و من یتّق الشّرّ یوقه.

علم از تعلم و حلم از تظاهر به حلم حاصل مى شود هر که جویاى خیر باشد همانش دهند و هر که از شر بگریزد از آن بر کنار ماند.

۹۴۰ _ إنّما أنا بشر إذا أمرتکم بشی ء من دینکم فخذوا به و إذا أمرتکم بشی ء من رأیی فإنّما أنا بشر.

من انسانى مانند شما هستم وقتى شما را بچیزى در کار دین دستور دادم بدان رفتار کنید و وقتى از پیش خود شما را بچیزى فرمان دادم من انسان هستم.

۹۴۱ _ إنّما أنا بشر مثلکم و إنّ الظّنّ یخطی و یصیب و لکن ما قلت لکم قال اللَّه فلن أکذب على اللَّه.

من انسانى مثل شما هستم و گمان بخطا یا صواب میرود ولى هر چه را بگویم خدا گفته است بر خدا دروغ نمى بندم.

۹۴۲ _ إنّما أنا بشر و إنّکم تختصمون إلیّ، فلعلّ بعضکم أن یکون الحن بحجّته من بعض فأقضی له على نحو ما أسمع فمن قضیت له بحقّ مسلم فإنّما هی قطعه من النّار فلیأخذها أو یترکها.

من انسانى هستم و شما دعاوى خود را پیش من مى آورید شاید بعضى از شما دلایل خود را بهتر از دیگرى بیان کند و من مطابق مسموعات خود بنفع او قضاوت کنم هر کس بموجب قضاوت من حق مسلمانى را تصرف کند پاره اى از آتش را به دست خود آورده است خواهد نگهدارد و خواهد رها کند.

۹۴۳ _ إنّما أهلک الّذین من قبلکم أنّهم کانوا إذا سرق فیهم الشّریف ترکوه و إذا سرق فیهم الضّعیف أقاموا علیه الحدّ.

هلاک پیشینیان شما از آنجا بود که دزد معتبر را رها میکردند و دزد ضعیف را مجازات میدادند.

۹۴۴ _ إنّما بعثت لأتمّم مکارم الأخلاق.

من مبعوث شدم تا فضائل اخلاق را بکمال رسانم.

۹۴۵ _ إنّما بقی من الدّنیا بلاء و فتنه.

از دنیا جز بلا و فتنه باقى نمانده است.

۹۴۶ _ إنّما شفاء العیّ السؤال.

علاج نادانى سؤال است.

۹۴۷ _ إنّما مثل القلب مثل ریشه بالفلاه تعلّقت فی أصل شجره یقلّبها الرّیح ظهرا لبطن.

دل مانند رشته ایست در بیابانى بدرختى آویخته که باد پیوسته آن را زیر و رو میکند.

۹۴۸ _ إنّما یبعث النّاس على نیّاتهم.

مردم مطابق پندارهاى خود محشور میشوند.

۹۴۹ _ إنّما یتجالس المتجالسان بأمانه اللَّه تعالى فلا یحلّ لأحدهما أن یفشی على صاحبه ما یخاف.

جلیسان نگهدار امانت یک دیگرند و روا نیست یکى از آنها راز رفیق خود را آشکار سازد.

۹۵۰ _ إنّما یدخل الجنّه من یرجوها و إنّما یجنّب النّار من یخافها و إنّما یرحم اللَّه من یرحم.

کسى ببهشت میرود که امید آن دارد و کسى از جهنم دور مى ماند که از آن بیمناک باشد، خداوند فقط بکسى رحم میکند که رحم کند.

۹۵۱ _ إنّما یدرک الخیر کلّه بالعقل و لا دین لمن لا عقل له.

همه خوبیها را بعقل مى توان دریافت و هر که عقل ندارد دین ندارد.

۹۵۲ _ إنّما یرحم اللَّه من عباده الرّحماء

خداوند ببندگان رحیم خود رحم میکند.

۹۵۳ _ إنّما یسلّط اللَّه على ابن آدم من خافه ابن آدم و لو أنّ ابن آدم لم یخف غیر اللَّه لم یسلّط اللَّه علیه أحدا و إنّما و کل ابن آدم لمن رجا ابن آدم و لو أنّ ابن آدم لم یرج إلّا اللَّه لم یکله اللَّه إلى غیره.

خداوند کسى را که آدمیزاد از او مى ترسد بر وى مسلط مى کند اگر جز خدا از کسى نمى ترسید خدا کسى را بر او مسلط نمیکرد آدمیزاد بکسى که بدو امیدوار است واگذار مى شود و اگر جز خدا بکسى امید نداشت خدا او را بدیگرى وانمیگذاشت.

۹۵۴ _ إنّما یکفی أحدکم ما کان فی الدّنیا مثل زاد الرّاکب.

براى شما در دنیا چیزى که به اندازه توشه مسافرى باشد کافى است.

۹۵۵ _ إنّه یعرف الفضل لأهل الفضل أهل الفضل.

فضیلت اهل فضیلت را صاحب فضیلت مى شناسد.

۹۵۶ _ إنّی أحرّج علیکم حقّ الضّعیفین: الیتیم و المرأه.

شما را از حق دو ضعیف بسختى بر حذر میکنم: یتیم و زن.

۹۵۷ _ إنّی أخاف على أمّتی بعدی أعمالا ثلثه: زلّه عالم و حکم جائر و هوى متّبعا.

من پس از خودم بر امتم از سه چیز بیم دارم لغزش دانا و فرمانروائى ستمگر و پیروى هوس.

۹۵۸ _ إنّی فیما لم یوح إلىّ کأحدکم.

من در چیزهائى که بمن وحى نرسیده مانند یکى از شما هستم.

۹۵۹ _ إنّی لا أخاف علیکم فیما لا تعلمون و لکن أنظروا کیف تعملون فیما تعلمون.

من از آنچه نمیدانید نگرانى ندارم ولى باید دید آنچه را مى دانید چگونه بکار مى بندید.

۹۶۰ _ إنّی لأبغض المرأه تخرج من بیتها تجرّ ذیلها تشکو زوجها.

من زنى را که از خانه خود دامن کشان براى شکایت از شوهرش بیرون شود دشمن دارم.

۹۶۱ _ إنّی لم أومر أن أنقب على قلوب النّاس و لا أشقّ بطونهم.

من مأمور نیستم بر دلهاى مردم راه یابم یا باطن آنها را بشکافم.

۹۶۲ _ أنهاک عن ثلاث خصال: الحسد و الحرص و الکبر.

از سه خصلت دور باش حسد و حرص و تکبر.

۹۶۳ _ أنهاکم عن الزّور.

از شرک و دروغ بپرهیزید.

۹۶۴ _ أنهاکم عن قلیل ما أسکر کثیره.

هر چه زیادش مست میکند از کمش نیز اجتناب کنید.

۹۶۵ _ اهتبلوا العفو عن عثرات ذوی المروءات.

براى گناهان جوانمردان عذرتراشى کنید.

۹۶۶ _ أهل الجور و أعوانهم فی النّار.

ستمگران و یارانشان در جهنمند.

۹۶۷ _ أهون الرّبا کالّذی ینکح أمّه و إنّ أربى الرّبا استطاله المرء فی عرض أخیه.

آسانترین رباها چنانست که کسى با مادر خود زنا کند و بدترین رباها آنست که مرد در باره عرض برادر دینى خود زبان درازى کند.

۹۶۸ _ أهون أهل النّار عذابا یوم القیامه رجل یوضع فی أخمص قدمیه جمرتان یغلی منهما دماغه.

روز رستاخیز از مردم جهنم آنکه عذابش از همه آسانتر است مردى است که دو قطعه آتش بکف پایش نهند که از حرارت آن مغز سرش بجوش مى آید.

۹۶۹ _ أوتیت جوامع الکلم.

سخنان مختصر و جامع را بمن دادند.

۹۷۰ _ أوثق سلاح إبلیس النّساء.

محکمترین سلاح شیطان زنانند.

۹۷۱ _ أوصیک أن تستحی من اللَّه کما تستحی من الرّجل الصّالح من قومک.

بتو سفارش میکنم از خدا چنان شرم کن که از مردى پارسا از کسان خود شرم میکنى.

۹۷۲ _ أوصیک بتقوى اللَّه تعالى فی سرّ أمرک و علانیته و إذا أسأت فأحسن و لا تسألنّ أحدا شیئا و لا تقبض أمانه و لا تقض بین اثنین.

بتو سفارش میکنم که در نهان و عیان پرهیزکار باشى وقتى بدى کردى نیکى کن و از کسى چیزى مخواه، امانت مگیر و میان دو کس قضاوت مکن.

۹۷۳ _ أوصیکم بالجار.

شما را در باره همسایه سفارش مى کنم.

۹۷۴ _ أولى النّاس بالعفو أقدرهم على العقوبه.

هر که را قدرت مجازات بیشتر است عفو از او پسندیده تر است.

۹۷۵ _ أولى النّاس بالتهمه من جالس أهل التّهمه.

هر که با متهمان آمیزش کند بیشتر از همه مردم سزاوار تهمت است.

۹۷۶ _ أوّل العباده الصّمت.

نخستین مرحله عبادت خاموشى است.

۹۷۷ _ أوّل ما تفقدون من دینکم الأمانه و آخر ما تفقدون الصّلوه.

نخستین چیزى که از دین خود از دست میدهید امانت است و آخرین چیزى که از دست میدهد نماز است.

۹۷۸ _ أوّل ما نهانی عنه ربّی بعد عباده الأوثان شرب الخمر و ملاحاه الرّجال.

پس از بت پرستى نخستین چیزى که خدایم مرا از آن نهى کرد شراب خوارى و بدگوئى مردان بیکدیگر است.

۹۷۹ _ أوّل ما یحاسب به الصّلوه.

نخستین چیزى که بحساب آن میرسند نماز است.

۹۸۰ _ أوّل ما یرفع من هذه الامّه الحیاء و الأمانه.

نخستین چیزى که از میان این امت بر مى خیزد حیا و امانت است.

۹۸۱ _ أوّل ما یقضى بین النّاس یوم القیامه فی الدّماء.

نخستین بار روز رستاخیز میان مردم در باره خونها دادرسى میکنند.

۹۸۲ _ أوّل ما یوزن فی المیزان الخلق الحسن.

نخستین چیزى که در ترازو گذاشته مى شود خلق نیک است.

۹۸۳ _ أوّل ما یوضع فی میزان العبد نفقته على أهله.

نخستین چیزى که در ترازوى بنده میگذارند خرجى است که براى کسان خود کرده است.

۹۸۴ _ أوّل من یدعى إلى الجنّه الحمّادون الّذین یحمدون اللَّه

نخستین کسانى که ببهشت دعوت مى شوند ستایشگرانند که خدا را ستایش میکنند.

۹۸۵ _ إیّاکم و التّسویف و طول الأمل فإنّه کان سببا لهلاک الامم.

از اهمال و طول امل بپرهیزید که موجب هلاکت اقوام است.

۹۸۶ _ إیّاکم و التّعمق فی الدّین فإنّ اللَّه تعالى قد جعله سهلا، فخذوا منه ما تطیقون فإنّ اللَّه یحبّ ما دام من عمل صالح و إن کان یسیرا.

از کنجکاوى در کار دین به پرهیزید زیرا خداوند دین را آسان قرار داده است بنا بر این از مسائل دین آنچه را طاقت دارید فرا گیرید زیرا خداوند کار نیک بادوام را دوست دارد اگر چه اندک باشد

۹۸۷ _ إیّاکم و الحسد فإنّ الحسد یأکل الحسنات کما یأکل النّار الحطب.

از حسد بپرهیزید زیرا حسد کارهاى نیک را مى خورد چنان که آتش هیزم را مى خورد.

۹۸۸ _ إیّاکم و الحمره فإنّها أحبّ الزّینه إلى الشّیطان.

از سرخى بپرهیزید زیرا سرخى از همه زینتها بنزد شیطان محبوبتر است.

۹۸۹ _ إیّاکم و الخمر فإنّ خطیئتها تفرّع الخطایا کما أنّ شجرتها تفرّع الشّجر.

از شراب بپرهیزید که از گناه آن گناهان میزاید چنان که از درخت آن درختان میروید.

۹۹۰ _ إیّاکم و الدّین فإنّه هم باللّیل و مذلّه بالنّهار.

از قرض بپرهیزید که غم شب و ذلت روز است.

۹۹۱ _ إیّاکم و الزّنا فإنّ فیه أربع خصال تذهب البهاء عن الوجه و تقطع الرّزق و تسخط الرّحمن و الخلود فی النّار.

از زنا بپرهیزید که در آن چهار خصلت است رونق از چهره ببرد و روزى را ببرد و خدا را خشمگین کند و مایه عذاب جاودان شود.

۹۹۲ _ إیّاکم و الشّحّ فإنّما هلک من کان قبلکم بالشّحّ أمرهم بالبخل فبخلوا و أمرهم بالقطیعه فقطعوا و أمرهم بالفجور ففجروا.

از حرص بپرهیزید که پیشینیان شما در نتیجه حرص هلاک شدند، حرص آنها را ببخل وادار کرد و بخیل شدند. ببریدن از خویشاوندان وادار کرد و از خویشاوندان بریدند ببدکارى وادارشان کرد و بدکار شدند.

۹۹۳ _ إیّاکم و الطّمع فإنّه هو الفقر الحاضر.

از طمع بپرهیزید که فقر آماده است.

۹۹۴ _ إیّاکم و العضه النّمیمه القاله بین النّاس.

از سخن چینى مردم پرهیز کنید.

۹۹۵_ إیّاکم و الغلوّ فی الدّین فإنّما هلک من کان قبلکم بالغلوّ فی الدّین.

از افراط در کار دین بپرهیزید که پیشینیان شما از افراط در کار دین هلاک شدند.

۹۹۶ _ إیّاکم و الغیبه فإنّ الغیبه أشدّ من الزّنا. إنّ الرّجل قد یزنی و یتوب فیتوب اللَّه علیه و إنّ صاحب الغیبه لا یغفر له حتّى یغفر له صاحبه.

از غیبت بپرهیزید که غیبت از زنا سختتر است کسى که زنا میکند و توبه میکند خدا توبه او را میپذیرد ولى آنکه غیبت مى کند گناهش آمرزیده نمى شود تا آنکه غیبت او را کرده است از گناهش بگذرد.

۹۹۷ _ إیّاکم و الکبر فإنّ إبلیس حمله الکبر على أن لا یسجد لآدم و إیّاکم و الحرص فإنّ آدم حمله الحرص على أن یأکل من الشّجره و إیّاکم و الحسد فإنّ ابنی آدم إنّما قتل أحدهما صاحبه حسدا فهنّ أصل کلّ خطیئه.

از تکبر پرهیز کنید که شیطان بواسطه تکبر از سجده آدم دریغ کرد و از حرص بگریزید که آدم بواسطه حرص از میوه درخت بخورد و از حسد دور مانید که هابیل بواسطه حسد قابیل را کشت بنا بر این تکبر و حرص و حسد سر چشمه همه گناهان است.

۹۹۸ _ إیّاکم و الکذب فإنّ الکذب مجانب للإیمان.

از دروغ بپرهیزید که دروغ با ایمان سازگار نیست.

۹۹۹ _ إیّاکم و الکذب فإنّ الکذب لا یصلح لا بالجدّ و لا بالهزل و لا یعد الرّجل صبیّه لا یفی له و إنّ الکذب یهدی إلى الفجور و إنّ الفجور یهدی إلى النّار و إنّ الصّدق یهدی إلى البرّ و إنّ البرّ یهدی إلى الجنّه؛

از دروغ بپرهیزید زیرا دروغ نه جدى و نه شوخى روا نیست، انسان نباید بطفل خود وعده دهد و وفا نکند، دروغ کسان را ببدکارى مى کشاند و بدکارى آنها را بجهنم مى رساند، و راستى کسان را به نیکو کارى میکشاند و نیکوکارى آنها را ببهشت میرساند.

۱۰۰۰ _ إیّاکم و المدح فإنّه الذّبح؛

از مدح کردن بپرهیزید که مانند سر بریدن است.


حديث 1001 تا 1100

۱۰۰۱ _ إیّاکم و الهوى فإنّ الهوى یعمی و یصمّ.

از هوس بپرهیزید که هوس انسان را کور و کر مى کند.

۱۰۰۲ _ إیّاکم و خضراء الدّمن قیل و ما خضراء الدّمن؟ قال المرأه الحسناء فی منبت سوء.

از سبزه مزبله بپرهیزید گفتند سبزه مزبله چیست؟ گفت زن زیبا در خانواده بد.

۱۰۰۳ _ إیّاکم و دعوه المظلوم و إن کان من کافر فإنّه لیس لها حجاب من دون اللَّه عزّ و جلّ.

از نفرین مظلوم بپرهیزید اگر چه کافر باشد زیرا میان آن و خدا حجابى نیست.

۱۰۰۴ _ إیّاکم و محادثه النّساء فإنّه لا یخلو رجل بامرأه لیس لها محرم إلّا همّ بها.

از گفتگو با زنان بپرهیزید که هر وقت مردى با زنى خلوت کند، قصد او میکند.

۱۰۰۵ _ إیّاکم و محقّرات الذّنوب فإنّما مثل محقّرات الذّنوب کمثل قوم نزلوا بطن واد فجاء ذا بعود و جاء ذا بعود حتّى حملوا ما أنضجوا به خبزهم و إنّ محقّرات الذّنوب متى یؤخذ بها صاحبها تهلکه.

از گناهان کوچک بپرهیزید، مثال گناهان کوچک مانند گروهى است که در دره فرود آیند یکى چوبى آرد و دیگرى چوبى آرد و آنقدر هیزم بیاورند که با مجموع آن نان خود را بپزند، گناهان حقیر نیز وقتى از مرتکب آن باز خواست کنند مایه هلاک او مى شود.

۱۰۰۶ _ إیّاک و التّسویف بأملک فإنّک لیومک و لست بما بعد فإن یک غد لک فکن فی الغد کما کنت فی الیوم و إن لم یکن غد لک لم تندم على ما فرّطت فی الیوم.

از اهمال بپرهیز که تو براى امروز زنده نه براى فردا اگر فردائى بود فردا نیز مثل امروز باش و اگر فردائى نبود از اهمال و سستى امروز پشیمان نخواهى بود.

۱۰۰۷ _ إیّاک و السّؤال فإنّه ذلّ حاضر و فقر تتعجّله.

از سؤال و تقاضا بپرهیز که سؤال ذلت نقد است و فقریست که در رسیدن آن شتاب مى کنى.

۱۰۰۸ _ إیّاک و اللّجاجه فإنّ أوّلها جهل و آخرها ندامه.

از لجاجت بپرهیز که آغازش جهالت است و انجامش ندامت.

۱۰۰۹ _ إیّاک و خصلتین الضّجر و الکسل فإنّک إن ضجرت لم تصبر على حقّ و إن کسلت لم تؤدّ حقّا.

از دو صفت بپرهیز: ملالت و تنبلى که اگر ملول باشى حق را تحمل نکنى و اگر تنبل باشى از اداى حق باز مانى.

۱۰۱۰ _ إیّاک و کلّ أمر یعتذر منه.

از هر کارى که عذر آن باید خواست بپرهیز.

۱۰۱۱ _ إیّاک و ما یسوء الاذن.

از هر چه بگوش بد آید بپرهیز.

۱۰۱۲ _ إیّاک و قرین السّوء فإنّک به تعرف.

از یار بد بپرهیز که ترا بدو شناسند.

۱۰۱۳ _ إیّاک و محقّرات الذّنوب فإنّ لها من اللَّه طالبا.

از گناهان کوچک بپرهیز که خدا از آن باز خواست میکند.

۱۰۱۴ _ إیّاک و مصاحبه الکذّاب فإنّه کسراب یقرّب إلیک البعید و یبعّد إلیک القریب.

از مصاحبت دروغگو بپرهیز که دروغگو چون سراب است دور را نزدیک مى نماید و نزدیک را دور.

۱۰۱۵ _ إیّاک و مصاحبه الأحمق فإنّه یرید أن ینفعک فیضرّک.

از مصاحبت احمق بگریز که مى خواهد بتو نفع رساند ضرر مى رساند.

۱۰۱۶ _ أیّتها الامّه إنّی لا أخاف علیکم فیما لا تعلمون و لکن انظروا کیف تعملون فیما تعلمون.

اى امت من از آنچه نمى دانید بر شما بیم ندارم ولى بنگرید آنچه را مى دانید چگونه عمل مى کنید.

۱۰۱۷ _ أیّ داء أدوى من البخل.

هیچ دردى بدتر از بخل نیست.

۱۰۱۸ _ أیّما امرأه أدخلت على قوم من لیس منهم فلیست من اللَّه فی شی ء و لن یدخلها اللَّه جنّته و أیّما رجل جحد ولده و هو ینظر إلیه احتجب اللَّه منه و فضحه على رؤس الأوّلین و الآخرین یوم القیامه.

هر زنى فرزندى را بناحق به کسانى ملحق کند خدا از او بیزار باشد و او را ببهشت نبرد و هر مردیکه فرزند خود را که بدو نگران است انکار کند خدا از او دور شود و روز رستاخیز وى را میان اولین و آخرین رسوا کند.

۱۰۱۹ _ أیّما امرأه استعطرت ثمّ خرجت فمرّت على قوم لیجدوا ریحها فهی زانیه و کلّ عین زانیه.

هر زنى عطر بزند و بیرون رود و بر گروهى بگذرد که بوى او را دریابند زنا کار است و هر دیده زنا کار است.

۱۰۲۰ _ أیّما امرأه خرجت من بیتها بغیر إذن زوجها کانت فی سخط اللَّه تعالى حتّى یرجع إلى بیتها أو یرضى عنها زوجها.

هر زنى که بدون اجازه شوهر از خانه خود بیرون رود مورد خشم خداست تا بخانه بر گردد یا شوهرش از او راضى شود.

۱۰۲۱ _ أیّما امرأه سألت زوجها الطّلاق من غیر ما بأس فحرام علیها رائحه الجنّه.

هر زنى که بدون جهت از شوهر خود طلاق خواهد بوى بهشت بر او حرام است.

۱۰۲۲ _ أیّما امرأه ماتت و زوجها عنها راض دخلت الجنّه.

هر زنى که بمیرد و شوهرش از او خشنود باشد ببهشت میرود.

۱۰۲۳ _ أیّما امرأه نزعت ثیابها فی غیر بیتها خرق اللَّه عزّ و جلّ عنها ستره.

هر زنى که لباس خود را جز در خانه خود بیرون آورد خدا پرده خویش را از او بر گیرد.

۱۰۲۴ _ أیّما امرأه وضعت ثیابها فی غیر بیت زوجها فقد هتکت ستر ما بینها و بین اللَّه عزّ و جلّ.

هر زنى که لباس خود را جز در خانه شوهر بیرون آورد پرده اى را که میان او و خدا است پاره کرده است.

۱۰۲۵ _ أیّما امرء ولی من أمر المسلمین شیئا لم یحطهم بما یحوط نفسه لم یرح رائحه الجنّه.

هر کس چیزى از کار مسلمانان را بدست گیرد و در کار آنها مانند کار خود دلسوزى نکند بوى بهشت بدو نخواهد رسید.

۱۰۲۶ _ أیّما داع دعا إلى ضلاله فاتّبع فإنّ علیه مثل أوزار من اتّبعه و لا ینقص من أوزارهم شیئا و أیّما داع دعا إلى هدى فاتّبع فإنّ له مثل أجور من اتّبعه و لا ینقص من أجورهم شیئا.

هر که کسان را بسوى گمراهى بخواند و او را پیروى کنند نظیر گناهان پیروان خود را بدوش مى برد بدون آنکه از گناهان آنها چیزى کم شود و هر که کسان را به سوى هدایت خواند و او را پیروى کنند نظیر ثواب پیروانش نصیب او مى شود بدون اینکه از ثواب آنها چیزى کم شود.

۱۰۲۷ _ أیّما راع غشّ رعیّته فهو فی النّار.

هر که با زیر دستان خود بنیرنگ رفتار کند اهل جهنم است.

۱۰۲۸ _ أیّما راع لم یرحم رعیّته حرّم اللَّه علیه الجنّه.

هر کس به زیر دستان خود رحم نکند خداوند بهشت را بر او حرام کند.

۱۰۲۹ _ أیّما رجل استعمل رجلا على عشره أنفس علم أنّ فی العشره أفضل ممّن استعمل فقد غشّ اللَّه و غشّ رسوله و غشّ جماعه المسلمین.

هر کس مردى را بر ده تن ریاست دهد و بداند که میان آنها کسى هست که از او برتر است با خدا و پیغمبر و گروه مسلمانان تقلب کرده است.

۱۰۳۰ _ أیّما رجل تدیّن دینا و هو مجمع أن لا یوفیه إیّاه لقی اللَّه سارقا.

هر کس قرضى بگیرد و در خاطر داشته باشد که آن را نپردازد مانند دزدان محشور شود.

۱۰۳۱ _ أیّما رجل تزوّج امرأه فنوى أن لا یعطیها من صداقها شیئا مات یوم یموت و هو زان و أیّما رجل اشترى من رجل بیعا فنوى أن لا یعطیه من ثمنه شیئا مات یوم یموت و هو خائن و الخائن فی النّار.

هر که زنى گیرد و در خاطر داشته باشد که مهر او را نپردازد هنگام مرگ چون زناکاران بمیرد و هر کس چیزى از مردى بخرد و در خاطر داشته باشد که قیمت آن را نپردازد هنگام مرگ چون خائنان بمیرد و خائن در آتش است.

۱۰۳۲ _ أیّما رجل ظلم شبرا من الأرض کلّفه اللَّه تعالى أن یحفره حتّى یبلغ آخر سبع أرضین ثمّ یطوّقه یوم القیامه حتّى یقضی بین النّاس.

هر کس بقدر یک وجب زمین را بناحق تصرف کند روز رستاخیز خدا وادارش میکند که آن را تا عمق زمین هفتم بکند و طوق گردن کند تا رسیدگى میان مردم بپایان رسد.

۱۰۳۳ _ أیّما رجل حالت شفاعته دون حدّ من حدود اللَّه تعالى لم یزل فی سخط اللَّه حتّى ینزع.

هر کس شفاعت او مانع از اجراى حدى شود در معرض خشم خداست تا از کار خود دست دارد.

۱۰۳۴ _ أیّما شابّ تزوّج فی حداثه سنّه عجّ شیطانه یا ویله عصم منّی دینه.

هر جوانى در آغاز جوانى زن بگیرد شیطان وى بانگ برآرد واى بر او دین خود را از دستبرد من محفوظ داشت.

۱۰۳۵ _ أیّما مسلم شهد له أربعه بخیر أدخله اللَّه تعالى الجنّه.

هر مسلمانى که چهار تن بنیکى او شهادت دهند خدا او را ببهشت مى برد.

۱۰۳۶ _ أیّما مسلم کسا مسلما ثوبا على عری کساه اللَّه تعالى من خضر الجنّه و أیّما مسلم أطعم مسلما على جوع أطعمه اللَّه تعالى یوم القیامه من ثمار الجنّه و أیّما مسلم سقى مسلما على ظماء سقاه اللَّه یوم القیامه من الرّحیق المختوم.

هر مسلمانى که مسلمان برهنه را بپوشاند خداوند از پارچه هاى سبز بهشت بدو بپوشاند و هر مسلمانى که مسلمان گرسنه را سیر کند خداوند روز رستاخیز از میوه هاى بهشت بدو بچشاند و هر مسلمانى که مسلمان تشنه اى را سیراب کند خداوند روز قیامت از شربت سر بمهر به او بنوشاند.

۱۰۳۷ _ أیّما ناشئ نشأ فی طلب العلم و العباده حتّى یکبر أعطاه اللَّه یوم القیامه ثواب اثنین و سبعین صدّیقا.

هر طفلى که در طلب علم و عبادت بزرگ شود خداوند ثواب هفتاد و دو صدیق به او عطا کند.

۱۰۳۸ _ أیّما راع استرعى رعیّه فلم یحطها بالأمانه و النّصیحه ضاقت علیه رحمه اللَّه تعالى الّتی وسعت کلّ شی ء.

هر کس سرپرستى گروهى را بعهده گیرد و در کار آنها به امانت و دلسوزى رفتار نکند رحمت خدا که شامل همه چیز است باو نمیرسد.

۱۰۳۹ _ أیّما وال ولی شیئا من أمر أمّتی فلم ینصح لهم و یجتهد لهم کنصیحته و جهده لنفسه کبّه اللَّه تعالى على وجهه یوم القیامه فی النّار.

هر زمامدارى چیزى از کار امت مرا بدست گیرد و در کار آنها مثل کارهاى خصوصى خود دلسوزى و کوشش نکند روز رستاخیز خداوند او را وارونه در آتش اندازد.

۱۰۴۰ _ أیّما وال ولی فلان و رفق رفق اللَّه تعالى به یوم القیامه.

هر کس بزمامدارى برسد و با مردم بملایمت و مدارا رفتار کند خداوند روز قیامت با او مدارا کند.

۱۰۴۱ _ أیّما وال ولی من أمر أمّتی بعدی أقیم على الصّراط و نشرت الملائکه صحیفته فإن کان عادلا نجّاه اللَّه بعدله و إن کان جائرا انتفض به الصّراط انتفاضه تزایل بین مفاصله حتّى یکون بین عضوین من أعضائه مسیره مائه عام ثمّ ینخرق به الصّراط.

هر زمامدارى که پس از من کار امت مرا بدست گیرد روز رستاخیز بر صراط متوقف شود و فرشتگان نامه اعمال او را بگشایند اگر عادل باشد خداوند او را بوسیله عدلش نجات دهد و اگر ستمگر باشد صراط زیر پاى او چنان بلرزد که بندهاى او را از هم جدا کند چنان که میان دو عضو او صد سال راه فاصله باشد سپس از صراط بیفتد.

۱۰۴۲ _ أیّها النّاس اتّقوا اللَّه فو اللَّه لا یظلم مؤمن مؤمنا إلّا انتقم اللَّه تعالى منه یوم القیامه.

اى مردم از خدا بترسید بخدا مؤمنى مؤمنى را ستم نکند جز آنکه روز رستاخیز خدا از او انتقام گیرد.

۱۰۴۳ _ أیّها النّاس اتّقوا اللَّه و أجملوا فی الطّلب فإنّ نفسا لن تموت حتّى تستوفی رزقها و إن أبطأ عنها فاتّقوا اللَّه و أجملوا فی الطّلب.

اى مردم از خدا بترسید و در طلب معتدل باشید زیرا هیچ کس نمیمیرد تا روزى خود را بپایان برد اگر چه روزى او دیر برسد از خدا بترسید و در کار طلب معتدل باشید.

۱۰۴۴ _ أیّها النّاس إنّ ربّکم واحد و إنّ أباکم واحد، کلّکم لآدم و آدم من تراب إنّ أکرمکم عند اللَّه أتقاکم لا فضل لعربیّ على عجمیّ إلّا بالتّقوى.

اى مردم خداى شما یکى و پدر شما یکى است همه فرزند آدمید و آدم از خاک است هر کس از شما پرهیزکارتر است پیش خدا بزرگوارتر است عربى بر عجمى جز بپرهیزکارى امتیاز ندارد.

۱۰۴۵ _ أیّها النّاس علیکم بالقصد علیکم بالقصد فإنّ اللَّه تعالى لا یملّ حتّى تملّوا.

اى مردم معتدل باشید زیرا خدا ملول نمى شود مگر هنگامى که شما ملول شوید.

۱۰۴۶ _ أیّها النّاس لا تعلّقوا علىّ بواحده، ما أحللت إلّا ما أحلّ اللَّه تعالى و ما حرّمت إلّا ما حرّم اللَّه.

اى مردم هیچ چیز را بمن مربوط نکنید من حلال نکردم مگر آنچه را خداوند حلال کرده است و حرام نکردم مگر آنچه را خداوند حرام کرده است.

۱۰۴۷ _ أیّها النّاس ما جاءکم عنّی یوافق کتاب اللَّه فأنا قلته و ما جاءکم یخالف کتاب اللَّه فلم أقله.

اى مردم هر چه از من براى شما نقل کردند و موافق قرآنست من گفته ام و هر چه براى شما نقل کردند و مخالف قرآنست من نگفته ام.

۱۰۴۸ _ الآمر بالمعروف کفاعله.

آنکه بکار نیک فرمان دهد مانند کسى است که آن را انجام مى دهد.

۱۰۴۹ _ الإحسان أن تعبد اللَّه کأنّک تراه فإن لم تکن تراه فإنّه یراک.

نیکى آنست که خدا را چنان پرستش کنى گوئى که او را مى بینى اگر تو او را نمیبینى او تو را مى بیند.

۱۰۵۰ _ الآخذ و المعطی سواء فی الرّبا.

آنکه ربا مى دهد و آنکه مى گیرد در گناه برابرند.

۱۰۵۱ _ الأرض أرض اللَّه، و العباد عباد اللَّه، من أحیا مواتا فهی له.

زمین زمین خداست و بندگان بندگان خدا هستند هر که زمین مرده اى را آباد کند متعلق باوست.

۱۰۵۲ _ الأرواح جنود مجنّده فما تعارف منها ائتلف و ما تناکر منها اختلف.

ارواح مانند سپاهیان منظمند روحهاى آشنا مؤتلفند و روحهاى ناآشنا مختلف.

۱۰۵۳ _ الإستغفار ممحاه للذّنوب.

استغفار وسیله محو گناهانست.

۱۰۵۴ _ الإسلام علانیه و الإیمان فی القلب.

اسلام آشکار است و ایمان در دل نهفته است.

۱۰۵۵ _ الإسلام نظیف فتنظّفوا فإنّه لا یدخل الجنّه إلّا نظیف.

اسلام پاکیزه است شما نیز پاکیزه باشید زیرا بجز پاکیزگان کسى به بهشت نمیرود.

۱۰۵۶ _ الإسلام یعلو و لا یعلى علیه.

اسلام برترى مى گیرد و چیزى بر آن برترى نگیرد.

۱۰۵۷ _ الاقتصاد فی النّفقه نصف المعیشه و التّودّد إلى النّاس نصف العقل و حسن السّؤال نصف العلم.

میانه روى در خرج یک نیمه معیشت است و دوستى با مردم یک نیمه عقل است و خوب پرسیدن یک نیمه دانش است.

۱۰۵۸ _ الاقتصاد نصف العیش و حسن الخلق نصف الدّین.

میانه روى یک نیمه معیشت است و خوش خلقى یک نیمه دین است.

۱۰۵۹ _ الأکبر من الإخوه بمنزله الأب.

برادر بزرگ بمنزله پدر است.

۱۰۶۰ _ الأکل فی السّوق دناءه.

غذا خوردن در بازار نشان پستى است.

۱۰۶۱ _ الأکل مع الخادم من التّواضع

چیز خوردن با خادم از فروتنى است.

۱۰۶۲ _ الأمانه تجلب الرّزق و الخیانه تجلب الفقر.

امانت موجب رزق است و خیانت باعث فقر.

۱۰۶۳ _ الأمن و العافیه نعمتان مغبون فیهما کثیر من النّاس.

امنیت و سلامت دو نعمتست که بسیارى از مردم در آن مغبونند.

۱۰۶۴ _ الأمور کلّها خیرها و شرّها من اللَّه.

همه چیزها بد و خوب از جانب خداوند است.

۱۰۶۵ _ الأناه من اللَّه و العجله من الشّیطان.

تأنى از یزدان است و شتاب از شیطان.

۱۰۶۶ _ الأیدی ثلاثه فید اللَّه العلیا و ید المعطی الّتی تلیها و ید السائل السّفلى فاعط الفضل و لا تعجز عن نفسک.

دستها سه گونه است دست خداوند بالا است و دست دهنده زیر آنست و دست سائل پائین است پس بخشش کن و دست بسته مباش.

۱۰۶۷ _ الإیمان الصّبر و السّماحه.

ایمان صبر است و بخشش.

۱۰۶۸ _ الإیمان بالقدر یذهب الهمّ و الحزن.

اعتقاد بتقدیر غم و اندوه را میبرد.

۱۰۶۹ _ الإیمان معرفه بالقلب و قول باللّسان و عمل بالأرکان.

ایمان معرفت قلب است و گفتار زبان و عمل اعضاء.

۱۰۷۰ _ الإیمان نصفان نصف فی الصّبر و نصف فی الشّکر.

ایمان دو نیمه است نیمى صبر و نیمى شکر.

۱۰۷۱ _ الإیمان و العمل قرینان لا یصلح کلّ واحد منهما إلّا مع صاحبه.

ایمان و عمل قرین یک دیگرند و هیچ یک از آنها بدون دیگرى درست نیست.

۱۰۷۲ _ بابان معجّلان عقوبتهما فی الدّنیا البغى و العقوق.

دو چیز است که کیفر آن را در دنیا مى دهند ظلم و بد رفتارى با پدر و مادر.

۱۰۷۳ _ بادر بأربع قبل أربع:
شبابک قبل هرمک و صحّتک قبل سقمک و غناک قبل فقرک و حیاتک قبل موتک.

چهار چیز را پیش از چهار چیز غنیمت شمار جوانى پیش از پیرى صحت پیش از بیمارى و توانگرى پیش از فقر و زندگى پیش از مرگ

۱۰۷۴ _ بادروا بالأعمال ستّا: إماره السّفهاء و کثره الشّرط و بیع الحکم و استخفافا بالدّم و قطیعه الرّحم و نشاء یتّخذون القرآن مزامیر یقدّمون أحدهم لیغنّیهم و إن کان أقلّهم فقها.

فرصت را براى اعمال نیک پیش از آنکه شش چیز رخ دهد غنیمت شمارید، فرماندارى سفیهان و کثرت شرط در کار معامله و فروش منصبها و کوچک شمردن خونریزى و بریدن با خویشاوندان و تازه رسیدگانى که قرآن را بآواز خوانند و یکى را بامامت وادارند که براى آنها تغنى کند اگر چه دانش او کمتر باشد.

۱۰۷۵ _ بادروا بالأعمال فتنا کقطع اللّیل المظلم: یصبح الرّجل.

فرصت را براى اعمال نیک پیش از آنکه فتنه هائى مانند پاره هاى شب تاریک پدید آید غنیمت

۱۰۷۶ _ مؤمنا و یمسی کافرا، و یمسی مؤمنا و یصبح کافرا، یبیع أحدهم دینه بعرض من الدّنیا قلیل.

شمارید در آن هنگام انسان صبح مؤمن است و شب کافر مى شود شب کافر است و روز مؤمن مى شود و دین خود را به عرض ناچیز دنیا مى فروشند.

۱۰۷۷ _ باکروا بالصّدقه فإنّ البلاء لا یتخطّى الصّدقه.

بامداد خود را با صدقه آغاز کنید زیرا بلا از صدقه نمیگذرد.

۱۰۷۸ _ باکروا فی طلب الرّزق و الحوائج فإنّ الغدوّ برکه و نجاح.

صبح زود در طلب روزى و حاجتهاى خود بروید، زیرا صبح- خیزى مایه برکت و رستگاریست.

۱۰۷۹ _ بئس العبد المحتکر: إن أرخص اللَّه تعالى الأسعار حزن و إن أغلاها اللَّه فرح.

چه بد است محتکر اگر خدا قیمتها را ارزان کند غمگین شود و اگر گران کند خوشحال گردد.

۱۰۸۰ _ بئس الطّعام طعام العرس یطعمه الأغنیاء و یمنعه المساکین.

چه بد است غذاى عروسى که ثروتمندان از آن بخورند و فقیران محروم مانند.

۱۰۸۱ _ بئس القوم قوم لا ینزلون الضّیف.

چه بدند مردمى که مهمان بخانه نمى آورند.

۱۰۸۲ _ بئس القوم قوم یمشی المؤمن فیهم بالتّقیّه و الکتمان.

چه بدند مردمى که مؤمن در میان آنها با تقیه و کتمان راه رود.

۱۰۸۳ _ بحسب المرء إذا رأى منکرا لا یستطیع له تغییرا أن یعلم اللَّه تعالى أنّه له منکر.

براى مرد کافیست که وقتى ناروائى دید و نمى تواند آن را تغییر دهد خدا بداند که قلبا از آن بیزار است.

۱۰۸۴ _ بحسب امرئ من الشّرّ أن یشار إلیه بالأصابع فی دین أو دنیا إلّا من عصمه اللَّه.

براى مرد این بدی کافیست که در کار دین یا دنیا انگشت نما باشد جز کسى که خدایش حفظ کند.

۱۰۸۵ _ برى ء من الشّحّ من أدّى الزّکاه و قرى الضّیف و أعطى فی النّائبه.

هر که زکات خود را بپردازد و مهمان بخانه ببرد و هنگام سختى بخشش کند از بخل بر کنار است.

۱۰۸۶ _ برّ الوالدین یجزئ عن الجهاد.

نیکى با پدر و مادر جاى جهاد را مى گیرد.

۱۰۸۷ _ برّ الوالدین یزید فی العمر و الکذب ینقص الرّزق و الدّعاء یردّ القضاء.

نیکى با پدر و مادر عمر را افزون کند و دروغ روزى را کاهش دهد و دعا قضا را دفع کند.

۱۰۸۸ _ برّدوا طعامکم یبارک لکم فیه.

غذاى خود را سرد کنید تا برکت یابد.

۱۰۸۹ _ برّوا آباءکم تبرّکم أبناؤکم و عفّوا تعفّ نساؤکم.

با پدران خود نیکى کنید تا فرزندانتان با شما نیکى کنند و عفیف باشید تا زنان شما عفیف باشند.

۱۰۹۰ _ بشّر المشّائین فی ظلم اللّیل إلى المساجد بالنّور التّام یوم القیامه.

بآنها که در ظلمات شب بسوى مسجدها میروند بشارت بده که روز رستاخیز روشنى کامل دارند.

۱۰۹۱ _ بشرى الدّنیا الرّؤیا الصّالحه.

بشارت این جهان رؤیاى نیک است.

۱۰۹۲ _ بعثت بالحنیفیّه السّمحه و من خالف سنّتی فلیس منّی.

من دینى ساده و آسان آورده ام و هر که با روش من مخالفت کند از من نیست.

۱۰۹۳ _ بعثت بمداراه النّاس.

من بمدارا با مردم مبعوث شده ام.

۱۰۹۴ _ بلّوا أرحامکم و لو بالسّلام.

با خویشان نزدیکى جوئید اگر چه بوسیله سلام باشد.

۱۰۹۵ _ بنی الإسلام على خمس: شهاده أن لا إله إلّا اللَّه و أنّ محمّدا رسول اللَّه و إقام الصّلاه و إیتاء الزّکاه و حجّ البیت و صوم رمضان.

اسلام بر پنج چیز استوار شده شهادت اینکه خدائى جز خداى یگانه نیست و محمد پیغمبر خدا است و بپاداشتن نماز و اداى زکاه و زیارت خانه و روزه رمضان.

۱۰۹۶ _ بیت لا صبیان فیه لا برکه فیه.

خانه که بچه در آن نیست برکت در آن نیست.

۱۰۹۷ _ بین العالم و العابد سبعون درجه.

میان عالم و عابد هفتاد درجه است.

۱۰۹۸ _ بین العبد و بین الکفر ترک الصّلوه.

میان بنده و کفر ترک نماز فاصله است.

۱۰۹۹ _ بین العبد و الجنّه سبع عقاب أهونها الموت و أصعبها الوقوف بین یدی اللَّه تعالى إذا تعلّق المظلومون بالظّالمین.

میان بنده و بهشت هفت عقبه است که آسانتر از همه مرگ است و سختتر از همه توقف در پیشگاه خداست هنگامى که ستم کشان دامن ستمگران را بگیرند.

۱۱۰۰ _ بین یدی السّاعه أیّام الهرج.

پیش از رستاخیز روزگارى آشفته است.


حديث 1101 تا 1200

۱۱۰۱ _ بین یدی السّاعه فتن کقطع اللّیل.

پیش از رستاخیز فتنه ها پدید آید چون قطعات شب تاریک.

۱۱۰۲ _ البادئ بالسّلام بری ء من الکبر.

آنکه سلام آغاز مى کند از تکبر بر کنار است.

۱۱۰۳ _ البخیل من ذکرت عنده فلم یصلّ علیّ.

بخیل آنست که مرا پیش او یاد کنند و بر من صلوات نفرستد.

۱۱۰۴ _ البذاء شؤم و سوء الملکه لؤم.

بدزبانى مایه شئامت است و بد سیرتى سرچشمه لئامت.

۱۱۰۵ _ البرّ حسن الخلق و الإثم ما حاک فی الصّدر و کرهت أن یطّلع علیه النّاس.

نیکى خلق نیک است و گناه آنست که بر دل ننشیند و دوست ندارى که مردم از آن مطلع شوند.

۱۱۰۶ _ البرّ لا یبلى و الذّنب لا ینسى و الدّیان لا یموت اعمل ما شئت فکما تدین تدان.

نیکى کهنگى نگیرد و بدى فراموشى نپذیرد و خداى عادل نمیرد هر چه میخواهى بکن که هر چه کنى سزایت دهند.

۱۱۰۷ _ البرّ ما اطمأنّ إلیه القلب و اطمأنّت إلیه النّفس و الإثم ما حاک فی النّفس و تردّد فی الصّدر و إن أفتاک المفتون.

نیکى آنست که دل بدان آرام گیرد و روح از آن اطمینان یابد و بدى آنست که بر دل ننشیند و دوست ندارى مردم از آن خبر دار شوند دیگران هر چه مى خواهند بگویند.

۱۱۰۸ _ البرکه فی أکابرنا فمن لم یرحم صغیرنا و یجلّ کبیرنا فلیس منّا.

برکت در بزرگان ماست و هر کس بر کوچک ما رحم نکند و بزرگ ما را محترم نشمارد از ما نیست.

۱۱۰۹ _ البرکه فی نواصی الخیل.

برکت در پیشانى اسبانست.

۱۱۱۰ _ البرکه مع أکابرکم.

برکت با بزرگان شماست.

۱۱۱۱ _ البطانه تقسی القلب.

پرخورى دل را سخت میکند.

۱۱۱۲ _ البغایا اللّاتی ینکحن أنفسهنّ بغیر بیّنه.

زنانى که بى حضور شاهد شوهر میکنند زنا کارند.

۱۱۱۳ _ البکاء من الرّحمه و الصّراخ من الشّیطان.

گریه از رحمت است و فریاد از شیطانست.

۱۱۱۴ _ البلاء موکّل بالقول ما قال عبد لشی ء: «لا و اللَّه لا أفعله أبدا» إلّا ترک الشّیطان کلّ عمل و ولع بذلک منه حتّى یؤثمه.

بلا بسخن وابسته است. وقتى بنده اى گوید بخدا هرگز این کار را نمى کنم شیطان همه کارها را بگذارد و سخت دلبستگى کند تا او را بگناه وادارد.

۱۱۱۵ _ البلاء موکّل بالمنطق فلو أنّ رجلا عیّر رجلا برضاع کلبه لرضعها.

بلا بسخن وابسته است اگر کسى دیگرى را بشیر خوردن از سگى سرزنش کند از او شیر خواهد خورد.

۱۱۱۶ _ البلاد بلاد اللَّه و العباد عباد اللَّه فحیثما أصبت خیرا فأقم.

زمین زمین خداست و بندگان بندگان خدایند، هر جا نیکى بتو رسید اقامت گیر.

۱۱۱۷ _ البیت الّذی یقرأ فیه القرآن یتراءى لأهل السّماء کما تتراءى النّجوم لأهل الأرض.

خانه اى که در آن قرآن خوانده مى شود در نظر اهل آسمان چنان مینماید که ستارگان در نظر اهل زمین.

۱۱۱۸ _ تأکل النّار ابن آدم إلّا أثر السّجود حرّم اللَّه عزّ و جلّ على النّار أن تأکل أثر السّجود.

آتش جهنم آدمیزاد را مى خورد جز جاى سجده را زیرا خداوند جاى سجده را بر آتش حرام کرده است.

۱۱۱۹ _ تبسّمک فی وجه أخیک لک صدقه، و أمرک بالمعروف و نهیک عن المنکر صدقه و إرشادک الرّجل فی أرض الضّلال لک صدقه و إماطتک الحجر و الشّوک و العظیم عن الطّریق لک صدقه.

لبخند تو بر روى برادرت صدقه است امر بمعروف و نهى از منکر کردنت صدقه است و رهنمائى کسى که راه را گم کرده صدقه است و دور کردن سنگ و خار و استخوان از راه صدقه است.

۱۱۲۰ _ تبنون ما لا تسکنون و تجمعون ما لا تأکلون و تأملون مالا تدرکون.

خانه ها میسازید که در آن سکونت نمیگیرید و چیزها فراهم میکنید که نمى خورید و آرزوها دارید که بدان نمیرسید.

۱۱۲۱ _ تجافوا عن ذنب السّخیّ فإنّ اللَّه آخذ بیده کلّما عثر.

گناه سخاوتمند را ندیده بگیرید که هر دم بلغزد خدایش دست بگیرد.

۱۱۲۲ _ تجافوا عن عقوبه ذوی المروّه ما لم تکن حدّا من حدود اللَّه.

از عقوبت کردن جوانمردان درگذرید مگر آنکه حد بر آنها لازم شده باشد.

۱۱۲۳ _ تجاوزوا عن ذنب السّخیّ و زلّه العالم و سطوه السّلطان العادل فإنّ اللَّه تعالى آخذ بیدهم کلّما عثر عاثر منهم.

از گناه سخاوتمند و لغزش دانا و سطوت پادشاه درگذرید که هر یک از آنها را پاى بلغزد خدایشان دست بگیرد.

۱۱۲۴ _ تجاوزوا لذوی المروه عن عثراتهم فو الّذی نفسی بیده إنّ أحدهم لیعثر و إنّ یده لفی ید اللَّه.

از لغزش جوانمردان بگذرید زیرا بخدائى که جان من بدست اوست جوانمرد مى لغزد و دست او در دست خداست.

۱۱۲۵ _ تجد المؤمن مجتهدا فیما یطیق متلهّفا على ما لا یطیق.

مؤمن چنانست که در کار خیر هر چه تواند کوشد و هر چه را نتواند بآرزو خواهد

۱۱۲۶ _ تجدون من شرّ النّاس ذا- الوجهین الّذی یأتی هؤلاء بوجه و هؤلاء بوجه.

بدترین مردم شخص دوروست که با گروهى روئى و با گروهى دیگر روى دیگر دارد.

۱۱۲۷ _ تحرّوا الصّدق و إن رأیتم أنّ فیه الهلکه فإنّ فیه النّجاه و اجتنبوا الکذب و إن رأیتم أنّ فیه النّجاه فإنّ فیه الهلکه.

راستى کنید اگر چه پندارید مایه هلاک است که راستى مایه نجات است و از دروغ بپرهیزید اگر چه پندارید مایه نجات است که دروغ مایه هلاک است.

۱۱۲۸ _ تحفه المؤمن الموت.

مرگ ارمغان مؤمن است.

۱۱۲۹ _ تحفه المؤمن فی الدّنیا الفقر.

ارمغان مؤمن در این جهان فقر است.

۱۱۳۰ _ تحفّظوا من الأرض فإنّها أمّکم و إنّه لیس من أحد عامل علیها خیرا أو شرّا إلّا و هی مخبره به.

حرمت زمین را بدارید که بمنزله مادر شماست و هر که روى زمین کار بد یا خوبى کند، از آن خبر میدهد.

۱۱۳۱ _ تخلّلوا فإنّه نظافه و النّظافه تدعوا إلى الإیمان و الإیمان مع صاحبه فی الجنّه.

دندانها را تمیز کنید زیرا مایه نظافت است و نظافت باعث ایمان است و ایمان با صاحب خود در بهشت است.

۱۱۳۱ _ تخیّروا لنطفکم فأنکحوا الأکفاء و أنکحوا إلیهم.

براى نطفه هاى خود محل مناسب انتخاب کنید و از اشخاص همشأن خود زن بگیرید و بآنها زن بدهید.

۱۱۳۲ _ تخیّروا لنطفکم فإنّ النّساء یلدن أشباه إخوانهنّ و أخواتهنّ.

براى نطفه هاى خود جاى مناسب انتخاب کنید زیرا زنان نظیر برادران و خواهران خود فرزند مى آورند.

۱۱۳۳ _ تخیّروا لنطفکم و اجتنبوا هذا السّواد فإنّه لون مشوّه.

براى نطفه هاى خود جاى مناسب انتخاب کنید و از سیاهان بپرهیزید که سیاهى رنگ زشتى است.

۱۱۳۴ _ تدارکوا الهموم و الغموم بالصّدقات یکشف اللَّه تعالى ضرّکم و ینصرکم على عدوّکم.

از رنج و غمها بوسیله صدقه جلوگیرى کنید تا خدا رنجتان را بر طرف کند و شما را بر دشمنان فیروزى دهد.

۱۱۳۵ _ تداووا بألبان البقر فإنّی أرجوا أن یجعل اللَّه فیها شفاء فإنّها تأکل من کلّ الشّجر.

با شیر گاو مداوا کنید زیرا من امیدوارم که خدا در آن شفا قرار داده باشد زیرا از همه درختان میچرد.

۱۱۳۶ _ تداووا عباد اللَّه فإنّ اللَّه تعالى لم یضع داء إلّا وضع له دواء غیر داء واحد الهرم.

بندگان خدا امراض خود را مداوا کنید زیرا خدا مرضى پدید نیاورده جز آنکه دوائى براى آن قرار داده مگر یک درد که پیرى است.

۱۱۳۷ _ تداووا فإنّ الّذی أنزل الدّاء أنزل الدّواء.

مداوا کنید زیرا آنکه درد را فرستاد دوا را نیز فرستاد.

۱۱۳۸ _ تدرون ما یقول الأسد فی زئیره؟ یقول: اللّهمّ لا تسلّطنی على أحد من أهل المعروف.

مى دانید شیر در غرش خود چه مى گوید؟. گوید خدایا مرا بر هیچ کس از نیکوکاران مسلط مکن.

۱۱۳۹ _ ترى المؤمنین فی تراحمهم و توادّهم و تعاطفهم کمثل الجسد اذا اشتکى عضوا تداعى له سایر جسده بالسّهر و الحمّى.

مؤمنان در مهربانى و دوستى یک دیگر چون اعضاى یک پیگرند که وقتى عضوى بدرد آید اعضاى دیگر آرام نگیرند.

۱۱۴۰ _ ترک الدّنیا أمرّ من الصّبر و أشدّ من حطم السّیوف فی سبیل اللَّه عزّ و جلّ.

گذشتن از دنیا از صبر تلختر و از شکستن شمشیرها در راه خدا سخت تر است.

۱۱۴۱ _ ترک الوصیّه عار فی الدّنیا و نار و شنار فی الآخره.

وصیت نکردن مایه ننگ این جهان و آتش آن جهانست.

۱۱۴۲ _ ترکت فیکم شیئین لن تضلّوا بعدهما: کتاب اللَّه و سنّتی و لن یتفرّقا حتّى یردا علىّ الحوض.

دو چیز در میان شما گذاشتم که با وجود آنها گمراه نخواهید شد، کتاب خدا و روش من و از هم جدا نمیشوند تا بر سر حوض بمن برسند.

۱۱۴۳ _ تزوّجوا النّساء فإنّهنّ یأتین بالمال.

زن بگیرید که زنان توانگرى مى آورند.

۱۱۴۴ _ تزوّجوا الودود الولود فإنّی مکاثر بکم الأنبیاء.

زن مهربان و بچه آور بگیرید زیرا من بکثرت شما بر سایر پیغمبران افتخار مى کنم.

۱۱۴۵ _ تزوّجوا فإنّی مکاثر بکم الامم و لا تکونوا کرهبانیّه النّصارى.

زن بگیرید که من بکثرت شما بر ملل دیگر افتخار مى کنم و مانند مسیحیان راه رهبانیت پیش مگیرید.

۱۱۴۶ _ تزوّجوا و لا تطلّقوا فإنّ اللَّه لا یحبّ الذّوّاقین و لا- الذّوّاقات.

زن بگیرید و طلاق مدهید زیرا خداوند مردانى را که مکرر زن گیرند و زنانى را که مکرر شوهر کنند دوست ندارد.

۱۱۴۷ _ تزوّجوا و لا تطلّقوا فإنّ الطّلاق یهتزّ منه العرش.

زن بگیرید و طلاق مدهید زیرا عرش از وقوع طلاق مى لرزد.

۱۱۴۸ _ تساقطوا الضّغائن.

کینه ها را دور بیندازید.

۱۱۴۹ _ تسحّروا فإنّ فی السّحور برکه.

سحر خیز باشید زیرا سحر خیزى مایه برکت است.

۱۱۵۰ _ تصافحوا یذهب الغلّ عن قلوبکم.

با یک دیگر دست بدهید تا کینه از دلهاى شما برود.

۱۱۵۱ _ تصدّقوا فإنّ الصّدقه فکاککم من النّار.

صدقه بدهید زیرا صدقه مایه آزادى شما از آتش جهنم است.

۱۱۵۲ _ تصدّقوا فسیأتی علیکم زمان یمشى الرّجل بصدقته فیقول الّذی یأتیه بها: لو جئت بها بالأمس لقبلتها فأمّا الآن فلا حاجه لی فیها فلا یجد من یقبلها.

صدقه بدهید زیرا زمانى بیاید که انسان براى صدقه دادن برود و آنکه صدقه را براى او برده اند گوید اگر دیروز آورده بودى قبول مى کردم اما امروز بدان حاجت ندارم و کسى را نیابد که صدقه او را قبول کند.

۱۱۵۳ _ تصدّقوا و لو بتمره فإنّها تسدّ من الجائع و تطفى ء الخطیئه کما یطفى ء الماء النّار.

صدقه بدهید و گر چه یک خرما باشد زیرا رنج گرسنه اى را تخفیف میدهد و گناه را خاموش میکند چنان که آب آتش را خاموش میکند.

۱۱۵۴ _ تعافوا الحدود فیما بینکم فما بلغنی من حدّ فقد وجب.

در میان خودتان از گناهانى که موجب مجازات است درگذرید زیرا وقتى گناهى به اطلاع من رسید مجازات آن واجب است.

۱۱۵۵ _ تعافوا یسقط الضّغائن بینکم.

همدیگر را ببخشید تا کینه هایتان از میان برخیزد.

۱۱۵۶ _ تعرض الأعمال على اللَّه تعالى یوم الإثنین و الخمیس فیغفر اللَّه إلّا ما کان من متشاحنین أو قاطع رحم.

روز دوشنبه و پنجشنبه اعمال را بر خداوند عرضه مى دارند و خداوند گناه کسان را میبخشد مگر گناه ستیزه جویان و کسى که از خویشاوندان بریده باشد.

۱۱۵۷ _ تعرض الأعمال یوم الإثنین و الخمیس على اللَّه و تعرض على الأنبیاء و على الآباء و الامّهات یوم الجمعه فیفرحون بحسناتهم و تزداد وجوههم بیاضا و إشراقا فاتّقو اللَّه و لا تؤذوا موتاکم.

روز دوشنبه و پنجشنبه اعمال را بر خداوند عرضه میدارند و روز جمعه از نظر پدران و مادران مى گذرانند و از کارهاى نیک خوشحال میشوند و چهره هایشان سفید و روشن مى شود پس از خدا بپرهیزید و مردگان خود را اذیت مکنید.

۱۱۵۸ _ تعرّف إلى اللَّه فی الرّخاء یعرفک فی الشّدّه.

در موقع آسایش خدا را بشناس تا در موقع سختى ترا بشناسد.

۱۱۵۹ _ تعشّوا و لو بکفّ من حشف فإنّ ترک العشاء مهرمه.

شام بخورید اگر چه مشتى خرماى پست باشد زیرا شام نخوردن مایه ضعف و پیرى است.

۱۱۶۰ _ تعلّموا العلم و تعلّموا للعلم السّکینه و الوقار و تواضعوا لمن تعلّمون منه.

دانش بیاموزید و با دانش وقار و آرامش آموزید و نسبت بآموزگار خویش فروتن باشید.

۱۱۶۱ _ تعلّموا ما شئتم أن تعلموا فلن ینفعکم اللَّه بالعلم حتّى تعملوا بما تعلمون.

هر چه خواهید بیاموزید زیرا خداوند شما را از علم منتفع نکند مگر آنکه هر چه را میدانید بکار بندید.

۱۱۶۲ _ تعوّذوا باللَّه من ثلاث فواقر: جار سوء إن رأى خیرا کتمه و إن رأى شرّا أذاعه و زوجه سوء إن دخلت علیها لسنتک و إن غبت عنها خانتک و إمام سوء إن أحسنت لم یقبل و إن أسأت لم یغفر.

از سه چیز بخدا پناه ببرید که کمر شکن است: همسایه بد که اگر خیرى ببیند مستور دارد و اگر بدى ببیند منتشر سازد و همسر بدى که اگر پیش وى باشى بد زبانى کند و اگر پیش وى نباشى بتو خیانت کند و پیشواى بدى که اگر نیکى کنى نپذیرد و اگر بدى کنى نبخشد.

۱۱۶۴ _ تعوّذوا باللَّه من جهد البلاء و درک الشّقاء و سوء القضاء و شماته الأعداء.

از بلا و بدبختى و قضاى بد و سرزنش دشمنان بخدا پناه ببرید.

۱۱۶۵ _ تفتح أبواب السّماء فی کلّ یوم اثنین و خمیس فیغفر فی ذلک الیوم لکلّ عبد لا یشرک باللَّه شیئا إلّا من بینه و بین أخیه شحناء.

هر روز دوشنبه و پنجشنبه درهاى آسمان گشوده مى شود و در آن روز گناهان هر کس را که براى خدا شریک قائل نباشد ببخشند مگر آن کس که با برادر خود دشمنى داشته باشد.

۱۱۶۶ _ تفتح أبواب السّماء نصف اللّیل فینادی مناد: هل من داع فیستجاب له؟ هل من سائل فیعطى؟ هل من مکروب فیفرّج عنه؟ فلا یبقى مسلم یدعو بدعوه إلّا استجاب اللَّه تعالى له إلّا زانیه تسعى بفرجها أو عشار.

نیم شب درهاى آسمان را بگشایند و یکى ندا کند آیا کسى هست دعا کند تا مستجاب شود، آیا کسى هست که چیزى بخواهد تا باو داده شود، آیا غمزده اى هست که غمش تخفیف یابد در این هنگام هر مسلمانى چیزى بخواهد خداوند خواهش او را مى پذیرد مگر زن زناکارى که با ناموس خود کسب کند یا عشارى که مال مردم بستم میگیرد.

۱۱۶۸ _ تفتح أبواب السّماء و یستجاب الدّعاء فی أربعه مواطن: عند التقاء الصّفوف فی سبیل اللَّه و عند نزول الغیث و عند إقامه الصّلاه و عند رؤیه الکعبه.

چهار موقع درهاى آسمان را بگشایند و دعاها را مستجاب کنند. هنگام تلاقى صف مبارزان در راه خدا و هنگام نزول باران و هنگام نماز و هنگام دیدار کعبه.

۱۱۶۹ _ تفرّغوا من هموم الدّنیا ما استطعتم فإنّه من کانت الدّنیا أکبر همّه أفشى اللَّه ضیعته و جعل فقره بین عینیه و من کانت الآخره أکبر همّه جمع اللَّه تعالى أمره و جعل غناه فی قلبه.

هر چند توانید از غم دنیا فارغ مانید زیرا هر که غم جهان بیشتر خورد خداوند مالش را فراوان کند و فقر او را روبرویش نهد و هر که غم آخرت بیشتر خورد خداوند کارش را بنظام آرد و بى نیازى او را در دلش قرار دهد.

۱۱۷۰ _ تفکّروا فی آلاء اللَّه و لا تفکّروا فی اللَّه.

در نعمتهاى خدا بیندیشید اما در باره ذات خدا میندیشید.

۱۱۷۱ _ تفکّروا فی الخلق و لا تفکّروا فی الخالق فإنّکم لا تقدرون قدره.

در باره خلق بیندیشید و در باره خالق میندیشید که بکنه ذات او نتوانید رسید.

۱۱۷۲ _ تفکّروا فی خلق اللَّه و لا تفکّروا فی اللَّه فتهلکوا.

در باره خلق تفکر کنید و در باره خدا تفکر مکنید که هلاک خواهید شد.

۱۱۷۳ _ تفکّروا فی کلّ شی ء و لا تفکّروا فی ذات اللَّه.

در همه چیز بیندیشید ولى در ذات خدا میندیشید.

۱۱۷۴ _ تقبّلوا لی بست أتقبّل لکم بالجنّه إذا حدّث أحدکم فلا یکذب و إذا وعد فلا یخلف و إذا ائتمن فلا یخن غضّوا أبصارکم و کفّوا أیدیکم و احفظوا فروجکم.

شش چیز را براى من تعهد کنید تا بهشت را براى شما تعهد کنم، وقتى که یکى از شما سخن گوید دروغ نگوید و هنگامى که وعده دهد تخلف نکند و وقتى امانت به او سپارند خیانت نکند، دیده خود را ببندید و دست خود را نگه دارید و عورت خود را محفوظ دارید.

۱۱۷۵ _ تقرّبوا إلى اللَّه ببغض أهل المعاصی و ألقوهم بوجوه مکفهرّه و التمسوا رضا اللَّه بسخطهم و تقرّبوا إلى اللَّه بالتّباعد منهم.

بوسیله دشمنى گناهکاران به خدا نزدیک شوید و با آنها با چهره هاى عبوس دیدار کنید و خشنودى خدا را در ناخشنودى آنها بجوئید و بوسیله دورى از آنها بخدا تقرب جوئید.

۱۱۷۶ _ تمام البرّ أن تعمل فی السّرّ عمل العلانیه.

کمال نیکى آنست که در نهان همان کنى که آشکارا میکنى.

۱۱۷۷ _ تمسّحوا بالأرض فإنّها بکم برّه.

زمین را مسح کنید که نسبت به شما نیکست.

۱۱۷۸ _ تناصحوا فی العلم و لا یکتم بعضکم بعضا فإنّ الخیانه فی العلم أشدّ من الخیانه فی المال.

در کار دانش یار هم دیگر باشید و دانش خود را از یک دیگر پوشیده مدارید که خیانت در علم بدتر از خیانت در مالست.

۱۱۷۹ _ تناکحوا تکثروا فإنّی أباهی بکم الامم یوم القیامه.

ازدواج کنید تا عده شما بسیار شود زیرا من در روز رستاخیز بفزونى شما بر امتهاى دیگر افتخار مى کنم.

۱۱۸۰ _ تنام عیناى و لا ینام قلبی.

چشمان من بخواب میرود ولى دلم بخواب نمیرود.

۱۱۸۱ _ تنزّهوا من البول فإنّ عامّه عذاب القبر منه.

از بول بپرهیزید زیرا بیشتر عذاب قبر از آن است.

۱۱۸۲ _ تنظّفوا بکلّ ما استطعتم فإنّ اللَّه تعالى بنى الإسلام على النّظافه و لن یدخل الجنّه إلّا کلّ نظیف.

هر چه مى توانید پاکیزه باشید زیرا خداوند اسلام را بر پاکیزگى نهاده و جز مردم پاکیزه کسى ببهشت نمیرود.

۱۱۸۳ _ تنکح المرأه لأربع، لمالها، و لحسبها و لجمالها و لدینها فاظفر بذات الدّین تربّت یداک.

زن را براى چهار چیز گیرند، مال و شرف و جمال و دین و تو زن دین دار بجوى.

۱۱۸۴ _ تواضع للمحسن إلیک و إن کان عبدا حبشیّا و انتصف ممّن أساء إلیک و إن کان حرّا قرشیّا.

هر که با تو نیکى کند با وى متواضع باش و گر چه برده حبشى است و هر که با تو بدى کند از او انتقام بگیر و گر چه آزاد قرشى است.

۱۱۸۵ _ تواضعوا لمن تعلّمون منه و تواضعوا لمن تعلّمونه و لا تکونوا جبابره العلماء.

با استاد و با شاگرد خود تواضع کنید و دانشمندان سرکش مباشید.

۱۱۸۶ _ تواضعوا و جالسوا المساکین تکونوا من کبراء اللَّه و تخرجوا من الکبر.

فروتنى کنید و با فقیران بنشینید تا در پیش خدا بزرگ باشید و از تکبر برکنار مانید.

۱۱۸۷ _ توبوا إلى اللَّه تعالى فإنّی أتوب إلیه کلّ یوم مائه مرّه.

از خدا بخشش بخواهید زیرا من هر روز صد بار از او بخشش میخواهم.

۱۱۸۸ _ توبوا إلى ربّکم من قبل أن تموتوا و بادروا بالأعمال الزّاکیه قبل أن تشغلوا.

پیش از آنکه مرگ فرا رسد توبه کنید و پیش از آنکه گرفتار شوید کارهاى نیک انجام دهید.

۱۱۸۹ _ تهادوا تحابّوا فإنّ الهدیّه تضعّف الحبّ و تذهب بغوائل الصّدر.

هدیه به یک دیگر بدهید تا رشته محبتتان استوار شود زیرا هدیه محبت را بیافزاید و کینه و کدورت را از میان ببرد.

۱۱۹۰ _ تهادوا تردادوا حبّا و هاجروا تورثوا أبنائکم مجدا و أقیلوا الکرام عثراتهم.

هدیه به یکدیگر بدهید تا محبت تان افزون شود و مهاجرت کنید تا براى فرزندان خود بافتخار بجا ارث نهید و از لغزش بزرگان درگذرید.

۱۱۹۱ _ تهادوا إنّ الهدیّه تذهب و خز الصّدر و لا تحقرنّ جاره لجارتها و لو شقّ فرسن شاه.

هدیه به یکدیگر بدهید زیرا هدیه دلگیرى را از میان میبرد و هدیه را اگر چه یک قطعه پارچه بز باشد حقیر نشمارید.

۱۱۹۲ _ تهادوا فإنّ الهدیّه تذهب بالسّخیمه و لو دعیت إلى کراع لأجبت و لو أهدی إلىّ کراع لقبلت.

هدیه بیکدیگر بدهید که هدیه دلگیرى را از میان میبرد اگر مرا به کت گوسفندى دعوت کنند میروم و اگر کت گوسفندى بمن هدیه دهند مى پذیرم.

۱۱۹۳ _ تهادوا فإنّ الهدیّه تضعّف الحبّ و تذهب بغوائل الصّدر.

هدیه بیکدیگر بدهید زیرا هدیه محبت را فزون میکند و دل گیرى ها را از میان میبرد.

۱۱۹۴ _ التّائب من الذّنب کمن لا ذنب له و إذا أحبّ اللَّه عبدا لم یضرّه ذنب.

کسى که از گناه توبه کند چنانست که گناه نکرده باشد و وقتى خدا بنده اى را دوست داشت گناه او را زیان نمیرساند.

۱۱۹۵ _ التّائب من الذّنب کمن لا ذنب له و المستغفر من الذّنب و هو مقیم علیه کالمستهزئ بربّه و من آذى مسلما کان علیه من الذّنوب مثل منابت النّخل.

کسى که از گناه توبه کند چنانست که گناه نکرده باشد و کسى که از گناه آمرزش طلبد و باز مرتکب آن شود چنانست که پروردگار خویش را مسخره کند و هر که مسلمانى را آزار رساند گناهش باندازه نخلستانهاست.

۱۱۹۶ _ التّاجر الأمین الصّدوق المسلم مع الشّهداء یوم القیامه.

تاجر درستکار راست گوى مسلمان روز رستاخیز با شهیدان است.

۱۱۹۷ _ التّاجر الصّدوق الأمین مع النّبیّین و الصّدّیقین و الشّهداء.

تاجر راستگوى درستکار با پیمبران و صدیقان و شهیدانست.

۱۱۹۸ _ التّاجر الصّدوق لا یحجب من أبواب الجنّه.

براى تاجر راستگوى بر درهاى بهشت حجابى نیست.

۱۱۹۹ _ التّاجر الجبان محروم و التّاجر الجسور مرزوق.

تاجر کم دل حرمان برد و تاجر پر دل روزى خورد.

۱۲۰۰ _ التّاجر ینتظر الرّزق و المحتکر ینتظر اللّعنه.

تاجر در انتظار روزیست و محتکر در انتظار لعنت.


حديث 1201 تا 1300

۱۲۰۱ _ التّأنّی من اللَّه و العجله من الشّیطان.

تأنى از یزدان است و شتاب از شیطان.

۱۲۰۲ _ التّحدّث بنعم اللَّه شکر و ترکه کفر و من لا یشکر القلیل لا یشکر الکثیر و من لا یشکر النّاس لا یشکر اللَّه و الجماعه خیر و الفرقه عذاب.

گفتگو از نعمتهاى خداوند شکر است و ترک آن کفر است و هر که نعمت کم سپاس نگذارد، سپاس نعمت بسیار را نخواهد گذاشت و هر که مردم را سپاس ندارد سپاس خدا را نخواهد داشت اجتماع مایه نیکى است و تفرقه موجب رنج و عذاب است.

۱۲۰۳ _ التّدبیر نصف العیش و التّودّد نصف العقل و الهمّ نصف الهرم و قلّه العیال أحد الیسارین.

تدبیر یک نیمه معیشت است و مردم دارى یک نیمه عقل است و غم یک نیمه پیرى است و کمى عیال یک نیمه توانگرى است.

۱۲۰۴ _ التّذلّل للحقّ أقرب إلى العزّ من التّعزّز بالباطل.

کسى که در مقابل حق خوار شود عزیزتر از آنست که بباطل عزت جوید.

۱۲۰۵ _ التّسویف شعار الشّیطان یلقیه فی قلوب المؤمنین.

اهمال شعار شیطانست که آن را در دل مؤمنان افکند.

۱۲۰۶ _ التّمر بالتّمر و الحنطه بالحنطه و الشّعیر بالشّعیر و الملح بالملح مثلا بمثل یدا بید فمن زاد و استزاد فقد أربى إلّا ما اختلفت ألوانه.

خرما در مقابل خرما، گندم در مقابل گندم و جو در مقابل جو، نمک در مقابل نمک، جنس در مقابل جنس و مشت در مقابل مشت به دهید و بگیرید هر کس بیشتر بدهد یا بگیرد ربا خوار است مگر آنکه در جنس مختلف باشد.

۱۲۰۷ _ التّواضع لا یزید العبد إلّا رفعه فتواضعوا یرفعکم اللَّه و العفو لا یزید العبد إلّا عزّا فاعفوا یعزّکم اللَّه و الصّدقه لا یزید المال إلّا کثره فتصدّقوا یرحمکم اللَّه.

تواضع مایه رفعت است تواضع کنید تا خدا شما را رفعت بخشد، بخشش مایه عزت است بخشش کنید تا خدا شما را عزیز سازد. صدقه موجب فزونى مال است صدقه بدهید تا خدا شما را رحمت آرد.

۱۲۰۸ _ التّوده فی کلّ شی ء خیر إلّا فی عمل الآخره.

تأنى در همه چیز نیک است جز در کار آخرت.

۱۲۰۹ _ التّوده و الإقتصاد و السّمت الحسن جزء من أربعه و عشرین جزء من النّبوّه.

تانى و صرفه جوئى و نیکنامى یک جزء از بیست و چهار جزء پیغمبرى است.

۱۲۱۰ _ التّوبه النّصوح النّدم على الذّنب: حین یفرط منک فتستغفر اللَّه تعالى ثمّ لا تعود إلیه أبدا.

توبه کامل پشیمانى از گناهست که وقتى گناه از تو سر زد از خدا آمرزش طلبى و دیگر هرگز مرتکب آن نشوى.

۱۲۱۱ _ التّوبه من الذّنب أن لا تعود إلیه.

توبه گناه این است که دیگر مرتکب آن نشوى.

۱۲۱۲ _ ثلاث أحلف علیهنّ: لا یجعل اللَّه تعالى من له سهم فی الإسلام کمن لا سهم له و أسهم الإسلام ثلاثه: الصّلاه و الصّوم و الزّکاه و لا یتولّى اللَّه عبدا فی الدّنیا فیولّیه غیره یوم القیامه و لا یحبّ رجل قوما إلّا جعله اللَّه معهم و الرّابعه لو حلفت علیها رجوت أن لا آثم، لا یستر اللَّه عبدا فی الدّنیا إلّا ستره یوم القیامه.

سه چیز است که من در باره آن قسم مى خورم، خداوند کسى را که در اسلام سهمى دارد مانند کسى که سهمى ندارد قرار نمى دهد، سهمهاى اسلام سه تاست، نماز و روزه و زکاه وقتى خدا با بنده اى دوستى کرد روز قیامت او را به دیگرى وانمى گذارد و هر که گروهى را دوست دارد خدا ویرا با آنها محشور کند و چهارمین اگر در باره آن سوگند خورم امیدوارم گناه نباشد وقتى خدا کار بنده اى را در دنیا مستور داشت در روز رستا- خیز نیز مستور خواهد داشت.

۱۲۱۳ _ ثلاث أعلم أنّهنّ حق: ما عفا امرء عن مظلمه إلّا زاده اللَّه تعالى بها عزّا و ما فتح رجل على نفسه باب مسأله یبتغی بها کثره إلّا زاده اللَّه تعالى بها فقرا و ما فتح رجل على نفسه باب صدقه یبتغی بها وجه اللَّه تعالى إلّا زاده اللَّه کثره.

سه چیز است که مى دانم حقست هر که ستمى را که بر او رفته ببخشاید خدایش عزت دهد و هر که از زیاده طلبى در سؤال بر خویش بگشاید خدا فقر او را فزون کند و هر که برضاى خدا صدقه دهد خدا مالش را زیاد کند.

۱۲۱۵ _ ثلاث أقسم علیهنّ: ما نقص مال قطّ من صدقه فتصدّقوا و لا عفا رجل عن مظلمه ظلمها إلّا زاده اللَّه تعالى بها عزّا فاعفوا یزدکم اللَّه عزّا و لا فتح رجل على نفسه باب مسأله یسأل النّاس إلّا فتح اللَّه علیه باب فقر.

سه چیز است که در باره آن قسم میخورم هیچ وقت مال از صدقه کاهش نگیرد پس صدقه بدهید و هیچ کس ستمى را که بر او رفته است نبخشد مگر آنکه خداوند عزت او را بیافزاید پس ببخشید تا خداوند عزت شما را بیفزاید و هیچ کس در سؤال را بر خود نگشاید و تن بسؤال ندهد مگر آنکه خداوند در فقر را بر او بگشاید.

۱۲۱۶ _ ثلاث أقسم علیهنّ: ما نقص مال عبد من صدقه و لا ظلم عبد مظلمه صبر علیها إلّا زاده اللَّه عزّ و جلّ عزّا و لا فتح عبد باب مسأله إلّا فتح اللَّه علیه باب فقر و أحدّثکم حدیثا فاحفظوه: إنّما الدّنیا لأربعه نفر: عبد رزقه اللَّه مالا و علما فهو یتّقی فیه ربّه و یصل فیه رحمه و یعلم للَّه فیه حقّا فهذا بأفضل المنازل.
و عبد رزقه اللَّه علما و لم یرزقه مالا فهو صادق النّیّه یقول: لو أنّ لی مالا لعملت بعمل فلان فهو بنیّته فأجرهما سواء. و عبد رزقه اللَّه مالا و لم یرزقه علما یخبط فی ماله بغیر علم: لا یتّقی فیه ربّه و لا یصل فیه رحمه و لا یعلم للَّه فیه حقّا فهذا بأخبث المنازل. و عبد لم یرزقه اللَّه مالا و لا علما فهو یقول: لو أنّ لی مالا لعملت فیه بعمل فلان فهو بنیّته فوزرهما سواء.

سه چیز است که من در باره آن سوگند مى خورم مال کسى از صدقه دادن کاهش نپذیرد و کسى که ستمى بیند و بر آن صبر کند خدا عزت او را بیافزاید و هر کس دست بسؤال گشاید خداوند در فقر را بر او باز کند و سخنى با شما مى گویم که آن را بخاطر بسپارید، مردم دنیا چهار گونه اند یکى خدا مال و دانش باو داده در مالدارى جانب خدا را رعایت کند و خویشاوندان را دست گیرد و داند که خدا را در مال او حقى هست و او مقامى بر جسته دارد یکى دیگر خداوند باو دانش داده و مال نداده نیتى صادق دارد گوید اگر مال داشتم مانند فلانى رفتار میکردم او پیرو نیت خویش است و پاداش آنها برابر است دیگرى خداوند باو مال داده و دانش نداده در مال خود بدون دانش تصرف کند، جانب خدا را رعایت نکند و خویشاوندان را دست نگیرد و در مال خویش حقى براى خدا قائل نیست وى مقامى پست دارد و یکى دیگر خدا نه مال باو داده و نه دانش گوید اگر مالى داشتم مانند فلانى رفتار میکردم او پیرو نیت خویش است و گناهشان مساوى است.

۱۲۱۸ _ ثلاثه إذا رأیتهنّ فعند ذلک تقوم السّاعه: خراب العامر و عماره الخراب و أن یکون المعروف منکرا و المنکر معروفا و أن یتمرّس الرّجل بالأمانه تمرّس البعیر بالشّجره.

سه چیز است که وقتى رخ داد متعاقب آن رستاخیز بپا مى شود آن که آباد را ویران و ویران را آباد کنند و نیک بد و بدى نیک شود و شخص با امانت بازى کند چنان که شتر با درخت بازى مى کند.

۱۲۱۹ _ ثلاثه حقّ على اللَّه تعالى عونهم: المجاهد فی سبیل اللَّه و المکاتب الّذی یریدا الأداء و النّاکح الّذی یرید العفاف.

سه کسند که یارى آنها بر خدا لازم است آن که در راه خدا جهاد کند و بنده اى که براى آزادى خود قرارداد بسته و میخواهد قیمت آن را بپردازد و کسى که بمنظور عفت زن میگیرد.

۱۲۲۰ _ ثلاثه فی ظلّ العرش یوم القیامه یوم لا ظلّ إلّا ظلّه: و اصل الرّحم یزید اللَّه فی رزقه و یمدّّ فی أجله و امرأه مات زوجها و ترک علیها أیتاما صغارا و قالت: لا أتزوّج على أیتامی حتّى یموتوا أو یغنیهم اللَّه و عبد صنع طعاما فأضاف ضیفه و أحسن نفقته فدعا علیه الیتیم و المسکین فأطعمهم لوجه اللَّه عزّ و جلّ.

سه کس روز رستاخیز هنگامى که سایه اى جز سایه عرش نیست در سایه آن جاى دارند، کسى که با خویشان نیکى کند خداوند روزى او را زیاد و عمرش را دراز کند و زنى که شوهرش بمیرد و اطفال صغیرى باقى گذارد و وى گوید من با وجود یتیمان خود شوهر نمیکنم تا بمیرند یا خداوند آنها را بى نیاز کند و کسى که غذائى فراهم آورد و بمهمان خود بخوراند و پذیرائى او را کامل کند سپس یتیم و فقیر را بر آن دعوت کند و آنها را براى رضاى خدا غذا دهد.

۱۲۲۱ _ ثلاثه قد حرّم اللَّه علیهم الجنّه مدمن الخمر و العاقّ و الدّیّوث الّذی یقرّ فی أهله الخبث.

سه کسند که خداوند بهشت را بر آنها حرام کرده است شرابخوار و آنکه پدر و مادر از او ناراضى باشند و دیوث که بى ناموسى را در خانواده خود ندیده گیرد.

۱۲۲۲ _ ثلاثه لا تجاوز صلاتهم آذانهم: العبد الآبق حتّى یرجع و امرأه باتت و زوجها علیها ساخط و إمام قوم و هم لها کارهون.

سه کسند که نمازشان از گوشهاشان بالاتر نمیرود بنده فرارى تا باز گردد و زنى که شب بخوابد و شوهرش بر او خشمگین باشد و پیشواى قومى که آن قوم از او متنفر باشند.

۱۲۲۳ _ ثلاثه لا تحرم علیک أعراضهم المجاهر بالفسق و الإمام الجائر و المبتدع.

سه کسند که آبرویشان محترم نیست. آنکه بفسق تجاهر کند و پیشواى ستمگر و بدعت گذار.

۱۲۲۴ _ ثلاثه لا تسئل عنهم: رجل فارق الجماعه و عصى إمامه و مات عاصیا و أمه أو عبد أبق من سیّده فمات و امرأه غاب عنها زوجها و قد کفاها مئونه الدّنیا فتبرّجت بعده فلا تسأل عنهم.

سه کسند که از آنها سخن مگوى مردى که از جماعت دورى گرفته و پیشواى خود را نافرمانى کرده و بر نافرمانى در گذشته باشد، و کنیز یا بنده اى که از آقاى خود گریخته و در حال گریز مرده باشد و زنى که شوهرش از او دور باشد و مخارج او را بپردازد و او در غیبت شوهرش آرایش کند، از آنها سخن مگوى.

۱۲۲۵ _ ثلاثه لا یجیبهم ربّک عزّ و جلّ رجل نزل بیتا خربا و رجل نزل على طریق السّبیل و رجل أرسل دابّته ثمّ جعل یدعو اللَّه أن یحبسها.

سه کسند که خدا دعایشان را نمیپذیرد: مردى که در خانه ویران جاى گیرد و مردى که کنار راه اقامت گزیند و مردیکه حیوان خود را رها کند و سپس دعا کند که خدا آن را نگهدارد.

۱۲۲۶ _ ثلاثه لا یحجبون النّار: المنّان و عاقّ والدیه و مدمن الخمر.

سه کسند که میان آنها و جهنم حجابى نیست، منت گذار و عاق پدر و مادر و شرابخوار.

۱۲۲۷ _ ثلاثه لا یدخلون الجنّه أبدا: الدّیّوث و الرّجله من النّساء و مدمن الخمر.

سه کسند که هرگز داخل بهشت نمى شوند دیوث و زنان مرد نما و شرابخوار.

۱۲۲۸ _ ثلاثه لا یدخلون الجنّه العاقّ لوالدیه و الدّیّوث و رجله النّساء.

سه کسند که داخل بهشت نمى شوند عاق پدر و مادر و دیوث و زنان مرد نما.

۱۲۲۹ _ ثلاثه لا یدخلون الجنّه: مدمن الخمر و قاطع الرّحم و مصدّق بالسّحر.

سه کسند که داخل بهشت نشوند شرابخوار و آنکه از خویشان ببرد و آنکه جادو را تصدیق کند.

۱۲۳۰ _ ثلاثه لا یردّ اللَّه دعاءهم: الذّاکر اللَّه کثیرا و المظلوم و الإمام المقسط.

سه کسند که خدا دعایشان را رد نمیکند آنکه فراوان یاد خدا کند و ستمدیده و پیشواى دادگر.

۱۲۳۱ _ ثلاثه لا یریحون رائحه الجنّه: رجل ادّعى إلى غیر أبیه و رجل کذب علىّ و رجل کذب على عینیه.

سه کسند که بوى بهشت بدانها نمیرسد مردى که خود را بکسى جز پدرش نسبت دهد و مردى که بر من دروغ بندد و کسى که بر خلاف آنچه دیده است سخن گوید.

۱۲۳۲ _ ثلاثه لا یستخفّ بحقّهم إلّا منافق ذو الشّیبه فی الإسلام و ذو العلم و إمام مقسط.

سه کسند که هر که تحقیرشان کند منافق است آن که مویش در اسلام سپید شده باشد و دانشمند و پیشواى دادگستر.

۱۲۳۳ _ ثلاثه لا یقبل لهم صلاه و لا ترفع لهم إلى السّماء حسنه العبد الآبق حتّى یرجع إلى موالیه و المرأه السّاخط علیها زوجها حتّى یرضى و السّکران حتّى یصحو.

سه کسند که دعایشان پذیرفته نمیشود و کار نیکشان را بآسمان نمیبرد بنده گریزان تا پیش صاحب خود باز گردد و زنى که شوهر از او ناراضى باشد تا وى را خشنود کند و مست تا هنگامى که بهوش آید.

۱۲۳۴ _ ثلاثه لا یقبل اللَّه منهم یوم القیامه صرفا و لا عدلا: عاقّ و منّان و مکذّب بالقدر.

سه کسند که روز رستاخیز خداوند از آنها عوضى نمیپذیرد عاق و منت گذار و کسى که تقدیر را تکذیب کند.

۱۲۳۵ _ ثلاثه لا یکلّمهم اللَّه یوم القیامه و لا ینظر إلیهم: رجل حلف على سلعته لقد أعطى بها أکثر ممّا أعطى و هو کاذب و رجل حلف على یمین کاذبه لیقتطع بها مال رجل مسلم و رجل منع فضل مائه فیقول اللَّه الیوم أمنعک فضلی کما منعت فضل ما لم تعمل یداک.

سه کسند که روز قیامت خداوند بآن ها سخن نگوید و بآنها ننگرد مردى که به دروغ قسم خورد که جنس خود را بیشتر از قیمت واقعى خریده است و مردیکه قسم بدروغ خورد تا مال مسلمانى را تصرف کند و مردیکه آب زیادى خود را از کسان دریغ کند خداوند گوید اکنون کرم خود را از تو دریغ کنم چنان که تو نیز ما زاد چیزى را که دست تو در تهیه آن دخالت نداشت دریغ کردى.

۱۲۳۶ _ ثلاثه لا یکلّمهم اللَّه یوم القیامه و لهم عذاب ألیم: شیخ زان و ملک کذّاب و عائل مستکبر.

سه کسند که خداوند روز رستاخیز با آنها سخن نمى گوید و عذابى دردناک دارند پیر زنا کار و پادشاه دروغ گو و فقیر متکبر.

۱۲۳۷ _ ثلاثه لا ینتصفون من ثلاثه حرّ من عبد و عالم من جاهل و قویّ من ضعیف.

سه کس از سه کس انتقام نگیرند آزاد از بنده و دانا از نادان و توانا از ناتوان.

۱۲۳۸ _ ثلاثه لا ینظر اللَّه إلیهم غدا: شیخ زان و رجل اتّخذ الإیمان بضاعه یحلف من کلّ حقّ و باطل و فقیر مختال یزهو.

سه کسند که روز رستاخیز خدا بسوى آنها نمینگرد پیر زنا کار و مردى که قسم را سرمایه خود قرار داده در حق و باطل قسم میخورد و فقیر متکبر و مغرور.

۱۲۳۹ _ ثلاثه لا ینظر اللَّه إلیهم یوم القیامه العاقّ لوالدیه و المرأه المترّجله المتشبّهه بالرّجال و الدّیّوث.

سه کسند که خدا روز رستاخیز بسوى آنها نمینگرد عاق والدین و زنى که مرد نما باشد و دیوث.

۱۲۴۰ _ ثلاثه لا ینظر اللَّه إلیهم یوم القیامه و لا یزکّیهم و لهم عذاب ألیم: أشمط زان و عائل مستکبر و رجل جعل اللَّه بضاعته لا یشتری إلّا بیمینه و لا یبیع إلّا بیمینه.

سه کسند که در روز رستاخیز خدا بسوى آنها نمینگرد و پاکشان نمیکند و عذابى دردناک دارند پیر زنا کار و فقیر متکبر و مردى که خدا را سرمایه خود کرده چیزى نخرد مگر با قسم و چیزى نفروشد مگر با قسم.

۱۲۴۱ _ ثلاثه لا ینفع معهنّ عمل، الشّرک باللَّه و عقوق الوالدین و الفرار من الزّحف.

سه گناهست که با وجود آن هیچ کار نیکى سودمند نیست شریک قرار دادن براى خدا و ناخشنودى پدر و مادر و فرار از جنگ.

۱۲۴۲ _ ثلاثه من السّعاده و ثلاثه من الشّقاء فمن السّعاده: المرأه الصّالحه تراها فتعجبک و تغیب عنها فتأمنها على نفسها و مالک و الدّابّه تکون وطیئه فتلحقک بأصحابک و الدّارتکون واسعه کثیره لمرافق و من الشّقاء المرأه تراها فتسوءک و تحمل لسانها علیک و إن غبت عنها لم تأمنها على نفسها و مالک و الدّابّه تکون قطوفا فإن ضربتها أتعبتک و إن ترکتها لم تلحقک بأصحابک و الدّار تکون ضیّقه قلیله المرافق.

سه چیز است مایه خوشبختى است و سه چیز مایه بدبختى است آنچه مایه خوشبختى است زن پارسائیست که دیدارش ترا مسرور سازد و از او غایب شوى و ویرا بر عفت خویش و مال خود امین دانى و مرکب راهوار که ترا بمقصد رساند و خانه اى که وسیع باشد و جاى فراوان داشته باشد، و سه چیز که مایه بدبختى است زنى است که دیدارش ترا دلگیر سازد و با تو زبان درازى کند و اگر از او غایب شوى ویرا بر عفت خویش و مال خود امین ندانى و مرکب کند رفتار که اگر او را بزنى ترا برنج اندر آرد و اگر بحال خود گذارى ترا بمقصد نرساند و خانه کوچک که جاى کم داشته باشد.

۱۲۴۳ _ ثلاثه من قالهنّ دخل الجنّه: من رضى باللَّه ربّا و بالإسلام دینا و بمحمّد رسولا و الرّابعه لها من الفضل کما بین السّماء و الأرض و هى الجهاد فی سبیل اللَّه عزّ و جلّ.

سه چیز است که هر که بگوید داخل بهشت مى شود هر که خدا را پروردگار و اسلام را دین و محمّد را پیغمبر خود داند و چهارمى فضیلتى بزرگ مانند زمین و آسمان دارد و آن جهاد در راه خداوند است.

۱۲۴۴ _ ثلاثه من کنّ فیه یستکمل إیمانه رجل لا یخاف فی اللَّه لومه لائم و لا یرائی بشی ء من عمله و إذا عرض علیه أمران أحدهما للدّنیا و الآخر للآخره اختار أمر الآخره على الدّنیا.

سه چیز است که در هر که باشد ایمان او کامل است. مردى که در کار خدا از ملامت گران بیم ندارد و در کار خویش ریا نمیکند و اگر دو کار پیش آید که یکى مربوط بدنیا و دیگرى مربوط به آخرت است کار آخرت را بر دنیا ترجیح دهد.

۱۲۴۵ _ ثلاثه من مکارم الأخلاق عند اللَّه: أن تعفو عمّن ظلمک و تعطی من حرمک و تصل من قطعک.

سه چیز است که در پیش خدا از فضائل اخلاق است، آنکه از ستم گر درگذرى و کسى را که تو را محروم کرده است عطا دهى و با آنکه از تو بریده است پیوند گیرى.

۱۲۴۶ _ ثلاثه مواطن لا تردّ فیها دعوه عبد: رجل یکون فی بریّه حیث لا یراه أحد إلّا اللَّه فیقوم فیصلّی و رجل یکون معه فئه فیفرّ عنه أصحابه فیثبت و رجل یقوم من آخر اللّیل.

سه مورد است که دعاى کسى در آن رد نمیشود یکى آن که مردى در بیابانى باشد که جز خدا کسى او را نمى بیند و برخیزد و نماز گزارد دیگر آنکه مردى با گروهى در جنگ باشد و یاران وى بگریزند و او استوار ماند و سوم آن که مرد در آخر شب براى عبادت برخیزد.

۱۲۴۷ _ ثلاثه نفر کان لأحدهم عشره دنانیر فتصدّق منها بدینار و کان لآخر عشر أواق فتصدّق منها بأوقیه و آخر کان له مائه أوقیه فتصدّق منها بعشر أواق هم فی الأجر سواء کلّ تصدّق بعشر ماله.

سه نفر بودند یکى ده دینار داشت و یک دینار صدقه داد و دیگرى ده اوقیه طلا داشت و یک اوقیه صدقه داده و سومى صد اوقیه طلا داشت و ده اوقیه صدقه داد همه در ثواب برابرند زیرا هر کدام ده یک مال خود را صدقه داده اند.

۱۲۴۸ _ ثلاثه هم حدّاث اللَّه یوم القیامه، رجل لم یمش بین اثنین بمراء قطّ و رجل لم یحدّث نفسه بزنا قط و رجل لم یخلط کسبه بربا قطّ.

سه کسند که روز قیامت هم صحبت خدایند کسى که میان دو تن سخن چینى نکند و کسى که هیچ وقت بفکر زنا نیفتاده باشد و کسى که کسب خود را بربا نیامیخته باشد.

۱۲۴۹ _ ثلاثه یتحدّثون فی ظلّ العرش آمنین و النّاس فی الحساب: رجل لم تأخذه فی اللَّه لومه لائم و رجل لم یمدّ یدیه إلى ما لا یحلّ له و رجل لم ینظر إلى ما حرّم اللَّه علیه.

سه کسند که در سایه عرش آسوده گفتگو میکنند و مردم گرفتار حسابند آنکه در راه خدا از ملامتگران باک ندارد و آنکه دستهاى خود را بآنچه بر او حلال نیست دراز نکند و کسى که بآنچه خدا بر او حرام کرده ننگرد.

۱۲۵۰ _ ثلاثه یحبّهم اللَّه عزّ و جلّ: رجل قام من اللّیل یتلوا کتاب اللَّه و رجل تصدّق صدقه بیمینه یخفیها من شماله و رجل کان فی سریّه فانهزم أصحابه فاستقبل العدوّ.

سه کسند که خدا آنها را دوست میدارد کسى که شب برخیزد و کتاب خدا را بخواند و کسى که با دست راست خود صدقه دهد و آن را از دست چپ خود مخفى دارد و کسى که با گروهى بجنگ رود و یارانش بگریزند و او بسوى دشمن رود.

۱۲۵۱ _ ثلاثه یحبّهم اللَّه و ثلاثه یبغضهم اللَّه فأمّا الّذین یحبّهم- اللَّه: فرجل أتى قوما فسألهم باللَّه و لم یسألهم لقرابه بینه و بینهم فمنعوه فتخلّف رجل بأعقابهم فأعطاه سرّا لا یعلم بعطیّته إلّا اللَّه و الّذی أعطاه و قوم ساروا لیلتهم حتّى إذا کان النّوم أحبّ إلیهم ممّا یعدل به فوضعوا رؤسهم فقام أحدهم یصلّی و یتلوا آیات اللَّه و رجل کان فی سریّه فلقی العدوّ فهزموا فأقبل بصدره حتّى یقتل أو یفتح له و الثّلاثه الّذین یبغضهم اللَّه: الشّیخ الزّانی و الفقیر المختال و الغنیّ الظّلوم.

سه کسند که خدا آنها را دوست دارد و سه کسند که خدا آنها را دشمن دارد، آنها که خدایشان دوست دارد یکى آن کس که مردى پیش گروهى آید و بنام خدا از آنها چیزى خواهد نه بنام- خویشاوندى که میان آنهاست و چیز باو ندهند و او از آنها کناره گیرد و محرمانه باو چیزى دهد که جز او و خدا از آن خبردار نشود دیگر کسى که با قومى شبانه راه سپارد و وقتى خواب از همه چیز براى آنها دلچسب تر باشد سرهاى خود را بزمین گذارند وى بر خیزد و نماز گزارد و قرآن بخواند، سوم مردى که با گروهى بجنگ رود و با دشمن روبرو شوند یارانش- بگریزند و او سینه در مقابل دشمن سپر کند تا کشته شود یا فیروز گردد و سه کس که خدایشان دشمن دارد پیر زنا کار است و فقیر متکبر و ثروتمند ستمگر.

۱۲۵۲ _ ثلاثه یحبّهم اللَّه و ثلاثه یشنؤهم اللَّه: الرّجل یلقى العدوّ فی فئه و ینصب لهم نحره حتّى یقتل أو یفتح لأصحابه و القوم یسافرون فیطول سراهم حتّى یحبّوا أن یمسّوا الأرض فینزلون فیتخّلى أحدهم فیصلّی حتّى یوقظهم لرحیلهم و الرّجل یکون له الجار یؤذیه جاره فیصبر على أذاه حتّى یفرّق بینهما موت أو ظعن و الّذین یشنؤهم اللَّه: التّاجر الحلّاف و الفقیر المختال و البخیل المنّان.

سه کسند که خدا دوستشان دارد، و سه کسند که خدا دشمنشان دارد، یکى مردى که هم راه گروهى با دشمن روبرو شود و سینه مقابل آنها سپر کند تا کشته شود یا یاران خود را فیروز سازد دیگر آنکه با گروهى سفر کند و پیاده راه سپرند تا خوابشان گیرد و فرود آیند و او از یاران خود کناره گیرد و نماز خواند تا هنگام رحیل آنها را بیدار کند سوم مردى که همسایه اش او را آزار میکند و آزار وى را تحمل کند تا مرگ یا سفر میانشان جدائى اندازد و آنها که خداوند دشمنشان دارد، تاجر قسمخوار و فقیر متکبر و بخیل منتگذار است.

۱۲۵۳ _ ثلاثه یدعون اللَّه عزّ و جلّ فلا یستجاب لهم، رجل کانت تحته امرأه سیّئه الخلق فلم یطلّقها و رجل کان له على رجل مال فلم یشهد علیه و رجل آتى سفیها ماله و قد قال اللَّه تعالى و لا تؤتوا السّفهاء أموالکم.

سه کسند که دعا کنند و دعایشان اجابت نشود کسى که زن بد اخلاق دارد و او را طلا ندهد و کسى که مالى پیش کسى دارد و شاهد بر آن نگیرد و کسى که مال خود را به سفیهى سپارد در صورتى که خداوند گفته است اموال خود را بدست سفیهان مسپارید.

۱۲۵۴ _ ثلاث جدّهنّ جدّ و هزلهنّ جدّ: النّکاح و الطّلاق و الرّجعه.

سه چیز است که جدى آن جدیست و شوخى آن نیز جدى است، نکاح و طلاق و رجوع.

۱۲۵۵ _ ثلاث حقّ على اللَّه أن لا یردّ لهم دعوه: الصائم حتّى یفطر و المظلوم حتّى ینتصر و المسافر حتّى یرجع.

سه کسند که بر خدا لازمست دعایشان را رد نکند روزه دار تا افطار کند و ستمدیده تا ستم از او دفع شود و مسافر تا بوطن خود باز گردد.

۱۲۵۶ _ ثلاث حقّ على کلّ مسلم: الغسل یوم الجمعه و السّواک و الطّیب.

سه چیز است که بر هر مسلمانى لازمست غسل جمعه و مسواک زدن و استعمال بوى خوش.

۱۲۵۷ _ ثلاث خصال من سعاده المرء المسلم فی الدّنیا: الجار الصّالح و المسکن الواسع و المرکب الهنیّ.

سه چیز در این جهان مایه سعادت مرد مسلمانست، همسایه خوب و خانه وسیع و مرکب- خوش رفتار.

۱۲۵۸ _ ثلاث خلال من لم تکن فیه واحده منهنّ کان الکلب خیرا منه: ورع یحجزه عن محارم اللَّه عزّ و جلّ أو حلم یردّ به جهل جاهل أو حسن خلق یعیش به فی النّاس.

سه صفت است که هر که یکى از آنها در او نیست سگ بر او شرف دارد، تقوائى که وى را از محرمات خدا مانع شود، یا علمى که بوسیله آن جهالت جاهلى را دفع نماید یا اخلاق نیکى که به وسیله آن با مردم زندگى کند.

۱۲۵۹ _ ثلاث دعوات مستجابات لا شکّ فیهنّ دعوه المظلوم و دعوه المسافر و دعوه الوالد على ولده.

سه دعا بدون شک مستجاب مى شود، دعاى ستمدیده و مسافر و نفرین پدر در حق فرزند.

۱۲۶۰ _ ثلاث فیهنّ البرکه: البیع إلى أجل و المقارضه و إخلاط البرّ بالشّعیر للبیت لا للبیع.

سه چیز مایه برکت است فروش نسیه و قرض بیکدیگر دادن و آمیختن گندم بجو براى مصرف نه براى فروش.

۱۲۶۱ _ ثلاث لا تؤخّر و هنّ الصّلاه إذا أتت و الجنازه إذا حضرت و الأیّم إذا وجدت کفؤا.

سه چیز را نباید تأخیر انداخت نماز همین که وقت آن رسید و بر داشتن جنازه وقتى آماده شد و شوهر دادن بیوه وقتى همشانى یافت.

۱۲۶۲ _ ثلاث لازمات لامّتی: سوء الظّنّ و الحسد و الطّیره فإذا ظننت فلا تحقّق و إذا حسدت فاستغفر اللَّه و إذا تطیّرت فامض.

سه چیز همراه امت من است بدگمانى و حسد و تفؤل وقتى گمان بد بردى گمان خود را محقق مدان و وقتى احساس حسد کردى از خدا آمرزش بخواه و وقتى تفؤل زدى بدان ترتیب اثر مده و براهى که در پیش دارى برو.

۱۲۶۳ _ ثلاث لا یجوز اللّعب فیهنّ: الطّلاق و النّکاح و العتق.

سه چیز است که شوخى در آن روا نیست طلاق و نکاح و آزاد کردن بنده.

۱۲۶۴ _ ثلاث لیس لأحد النّاس فیه رخصه: برّ الوالدین مسلما کان أو کافرا و الوفاء بالعهد لمسلم أو کافر و الأمانه إلى مسلم کان أو کافر.

سه چیز است که هیچ کس بترک آن مجاز نیست، نیکى با پدر و مادر مسلمان باشند یا کافر وفاى بعهد براى مسلمان یا کافر و رد امانت مسلمان یا کافر.

۱۲۶۵ _ ثلاث معلّقات بالعرش: الرّحم تقول: «اللّهمّ إنّی بک فلا أقطع» و الأمانه تقول: «اللّهمّ إنّی بک فلا أختان» و النّعمه تقول: «اللّهمّ إنّی بک فلا أکفر»

سه چیز بعرش آویخته است، خویشاوندى گوید «خدایا من بتو وابسته ام مرا نبرند» و امانت گوید: خدایا من بتو وابسته ام در من خیانت نکنند» و نعمت گوید: «خدایا من بتو وابسته ام مرا کفران نکنند».

۱۲۶۶ _ ثلاث من أبواب البرّ سخاء النّفس و طیب الکلام و الصّبر على الأذى.

سه چیز از لوازم نیکوکاریست جانبازى و نیکى گفتار و صبر بر آزار.

۱۲۶۷ _ ثلاث من أخلاق الإیمان: من إذا غضب لم یدخله غضبه فی باطل و من إذا رضى لم یخرجه رضاه من حقّ و من إذا قدر لم یتعاط ما لیس له.

سه چیز از لوازم ایمان است آنکه وقتى خشمگین شد خشمش وى را بکار ناحق واندارد و آنکه وقتى راضى شد رضایش او را از حق دور نسازد و آنکه وقتى قدرت داشت بدان چه حق ندارد دست نبرد.

۱۲۶۸ _ ثلاث من الإیمان: الإنفاق من الإقتار و بذل السّلام للعالم و الإنصاف من نفسک.

سه چیز از لوازم ایمان است، بخشش بهنگام تنگدستى و سلام به دانشمند و رعایت انصاف بر ضرر خویش.

۱۲۶۹ _ ثلاث من أوتیهنّ فقد أوتی مثل ما أوتی آل داود: العدل فی الغضب و الرّضا و القصد فی الفقر و الغنى و خشیه اللَّه تعالى فی السّرّ و العلانیه.

سه چیز است که هر که داشته باشد همان دارد که خانواده داود داشتند، عدالت هنگام خشم و رضا و اعتدال در فقر و توانگرى و ترس از خدا در آشکار و نهان.

۱۲۷۰ _ ثلاث منجیات: تکفّ لسانک و تبکی على خطیئتک و یسعک بیتک.

سه چیز مایه نجات است زبان خود را نگهدارى بر گناه خویش گریه کنى و در خانه خویش مقام گیرى.

۱۲۷۱ _ ثلاث من حقائق الإیمان: الإنفاق من الإقتار و إنصافک النّاس من نفسک و بذل العلم للمتعلّم.

سه چیز از حقایق ایمانست بخشش با تنگدستى و رعایت انصاف در باره مردم بر ضرر خویش و بذل علم براى دانش آموز.

۱۲۷۲ _ ثلاث من فعلهنّ ثقه باللَّه و احتسابا کان حقّا على اللَّه تعالى أن یعینه و أن یبارک له: من سعى فی فکاک رقبته ثقه باللَّه و احتسابا کان حقّا على اللَّه تعالى أن یعینه و أن یبارک له و من تزوّج ثقه باللَّه و احتسابا کان حقّا على اللَّه أن یعینه و أن یبارک له و من أحیا أرضا میته ثقه باللَّه و احتسابا کان حقّا على اللَّه تعالى أن یعینه و أن یبارک له.

سه کار است که هر کس باعتماد خدا و بانتظار ثواب کند بر خدا لازمست که وى را یارى کند و او را برکت دهد هر کس در آزاد ساختن خود باعتماد خدا و بامید ثواب بکوشد بر خدا لازم است که وى را یارى کند و او را برکت دهد و هر که باعتماد خدا و بامید ثواب ازدواج کند بر خدا لازم است که وى را یارى کند و او را برکت دهد و هر که اعتماد بخدا و بامید ثواب زمین بایرى را آباد کند بر خدا لازم است که ویرا یارى کند و او را برکت دهد.

۱۲۷۳ _ ثلاث من فعلهنّ فقد أجرم: من عقد لواء فی غیر حقّ أو عقّ والدیه أو مشى مع ظالم لینصره.

سه کار است که هر کس بکند خطا کار است هر کس پرچمى جز در راه حق برافرازد، یا با پدر و مادر بدى کند، یا با ستمگرى راه سپرد تا او را یارى کند.

۱۲۷۴ _ ثلاث من کنّ فیه آواه اللَّه فی کنفه و نشر علیه رحمته و أدخله جنّته: من إذا أعطی

سه چیز است که در هر که باشد خداوند او را در پناه خود جاى دهد و رحمت خویش را بر او بگستراند و داخل بهشت کند آنکه وقتى عطا بیند شکر گزارد و وقتى قدرت دارد عفو کند و وقتى بخشم آید سستى پیشه نماید.

۱۲۷۵ _ ثلاث من کنّ فیه استکمل خصال الإیمان الّذی إذا رضى لم یدخله رضاه فی باطل و إذا غضب لم یخرجه الغضب من الحقّ و إذا قدر لم یتعاط ما لیس له.

سه چیز است که در هر که باشد صفات ایمان در او کامل است آنکه وقتى خشنود شد بباطل نگراید و وقتى خشمگین شد از حق تجاوز نکند و وقتى قدرت یافت بمال کسان دست نبرد.

۱۲۷۶ _ ثلاث من کنّ فیه استوجب الثّواب و استکمل الإیمان: خلق یعیش به فی النّاس و ورع یحجزه عن محارم اللَّه تعالى و حلم یردّه عن جهل الجاهل.

سه چیز است که در هر که باشد سزاوار ثوابست و ایمانش کاملست اخلاقى که بوسیله آن با مردم زندگى کند و تقوائى که وى را از محرمات خدا دور سازد و حلمى که او را از جهالت با جاهل بر کنار دارد.

۱۲۷۷ _ ثلاث من کنّ فیه أظلّه اللَّه تحت ظلّ عرشه یوم لا ظلّ إلّا ظله: الوضوء على المکاره و المشی إلى المساجد فی الظلم و إطعام الجائع.

سه چیز است که در هر که باشد خداوند وى را روزى که سایه اى جزسایه خدا نیست در سایه عرش جاى دهد، وضو گرفتن با زحمت و راه مسجد سپردن در تاریکى و سیر کردن گرسنه.

۱۲۷۷ _ ثلاث من کنّ فیه حاسبه اللَّه تعالى حسابا یسیرا و أدخله الجنّه برحمته: تعطی من حرمک و تعفو عمّن ظلمک و تصل من قطعک.

سه چیز است که در هر که باشد خدا حساب را بر او آسان گیرد و ویرا باقتضاى رحمت خود ببهشت در آورد، عطا بآن کس که ترا محروم کرده است و عفو آن کس که بر تو ستم روا داشته است و پیوند با آن کس که از تو بریده است.

۱۲۷۸ _ ثلاث من کنّ فیه فإنّ اللَّه تعالى یغفر له ما سوى ذلک: من مات لا یشرک باللَّه شیئا و لم یکن ساحرا یتّبع السّحره و لم یحقد على أخیه.

سه چیز است که در هر که باشد خداوند همه گناهان او را مى بخشد هر که بمیرد و شریکى براى خدا قرار ندهد و جادوگر نباشد و جادوگران را پیروى نکند و نسبت به برادر خویش کینه نورزد.

۱۲۷۹ _ ثلاث من کنّ فیه فهو من الأبدال: الرّضا بالقضا و الصّبر عن محارم اللَّه و الغضب فی ذات اللَّه عزّ و جلّ.

سه چیز است که در هر که باشد از نیکانست، رضا بقضا و صرف نظر از محرمات خدا و خشمگین شدن در راه خدا.

۱۲۸۰ _ ثلاث من کنّ فیه فهو منافق و إن صام و صلّى و حجّ و اعتمر و قال: «إنّی مسلم» من إذا حدّث کذب و إذا وعد أخلف و إذا ائتمن خان.

سه چیز است که در هر که هست منافقست اگر چه روزه دارد و نماز گزارد و حج و عمره کند و گوید من مسلمانم، آنکه وقتى سخن گوید دروغ گوید و وقتى وعده کند تخلف ورزد و وقتى امانت گیرد خیانت کند.

۱۲۸۱ _ ثلاث من کنّ فیه فهى راجعه على صاحبها: البغى و المکر و النّکث.

سه چیز است که در هر که باشد بصاحب خود باز میگردد ستم و مکر و پیمان شکنى.

۱۲۸۲ _ ثلاث من کنّ فیه نشر اللَّه تعالى علیه کنفه و أدخله جنّته: رفق بالضّعیف و شفقه على- الوالدین و الإحسان إلى- المملوک.

سه چیز است که در هر که باشد خداوند وى را پناه دهد و ببهشت برد، مدارا با ناتوان و مهربانى با پدر و مادر و نیکى با زیر دست

۱۲۸۳ _ ثلاث من کنّ فیه وجد حلاوه الإیمان: أن یکون اللَّه و رسوله أحبّ إلیه ممّا سواهما و أن یحبّ المرء لا یحبّه إلّا للَّه و أن یکره أن یعود فی الکفر بعد إذ أنقذه اللَّه منه کما یکره أن یلقى فی النّار.

سه چیز است که در هر که هست شیرینى ایمان را چشیده است آنکه خدا و پیغمبرش را از همه دوستتر دارد دیگر آنکه کسى را براى خدا دوست دارد سوم آنکه پس از آنکه خدا او را از کفر نجات داد از باز گشت بدان بیزار است چنان که افتادن در آتش را دوست ندارد.

۱۲۸۴ _ ثلاث من کنّ فیه وقی شحّ نفسه: من أدّى الزّکاه و قرى الضّیف و أعطى فی النّائبه.

سه چیز است که در هر که هست از بخل بر کنار است آنکه زکات میدهد و مهمان میبرد و در سختى بخشش میکند.

۱۲۸۵ _ ثلاث من کنوز البرّ: إخفاء الصّدقه و کتمان المصیبه و کتمان الشّکوى یقول اللَّه: إذا ابتلیت عبدی فصبر و لم یشکنی إلى عوّاده أبدلته لحما خیرا من لحمه و دما خیرا من دمه فإن أبرأته أبرأته و لا ذنب له و إن توفّیته فإلى رحمتی.

سه چیز از گنجینه هاى نیکى است مخفى ساختن صدقه و پنهان داشتن مصیبت و مستور ساختن شکایت، خداوند گوید: وقتى بنده خود را مبتلا ساختم و صبر کرد و با عیادت کنندگان خود از من شکایت نکرد گوشتى بهتر از گوشت او و خونى بهتر از خون وى بدو میدهم اگر او را شفا دادم همه گناهانش محو شده است و اگر جانش را گرفتم او را مشمول رحمت خود کرده ام

۱۲۸۶ _ ثلاث من کنوز البرّ: کتمان الأوجاع و البلوى و المصیبات و من بثّ لم یصبر.

سه چیز از گنجینه هاى نیکى است نهان داشتن دردها و گرفتارى ها و مصیبتها هر که مصیبت خود را آشکار سازد بر آن صبر نتواند کرد.

۱۲۸۷ _ ثلاث من لم یکنّ فیه لم یتمّ عمله ورع یحجزه عن معاصی اللَّه و خلق یداری به النّاس و حلم یردّ به جهل الجهّال.

سه چیز است که در هر که نیست کارش سرانجام نگیرد تقوائى که ویرا از گناه باز دارد و اخلاقى که با مردم مدارا کند و حلمى که با آن سبکى سبکسران دفع کند.

۱۲۸۸ _ ثلاث من مکارم الأخلاق فی الدّنیا و الآخره أن تعفو عمّن ظلمک و تصل من قطعک و تحلم عمّن جهل علیک.

سه چیز در جهان از فضائل اخلاقست از ستمگر درگذرى، و با کسى که از تو بریده پیوند گیرى و با کسى که با تو سبکسرى میکند بحلم رفتار کنى.

۱۲۸۹ _ ثلاث من نعیم الدّنیا و إن کان لا نعیم لها مرکب وطئ و المرأه الصّالحه و المنزل الواسع.

سه چیز از نعیم دنیاست اگر چه دنیا نعیمى نیست مرکب راهوار و زن پارسا و خانه وسیع.

۱۲۹۰ _ ثلاث مهلکات و ثلاث منجیات فالمهلکات شحّ مطاع و هوى متّبع و إعجاب المرء بنفسه و الثّلث المنجیات خشیه اللَّه فی السّرّ و العلانیه و القصد فی الغنا و الفقر و العدل فی الغضب و الرّضا.

سه چیز هلاک کننده است و سه چیز نجات دهنده است، سه چیز هلاک کننده بخلى است که مطیع آن شوند و هوسى است که از آن پیروى کنند. و اعجاب مرد نسبت به خویشتن و سه چیز نجات دهنده ترس از خداست در آشکار و نهان و اعتدال در فقر و توانگرى و عدالت در حال خشم و خشنودى.

۱۲۹۱ _ ثلاث یجلین البصر: النّظر إلى الخضره و إلى الماء الجاری و إلى الوجه الحسن.

سه چیز چشم را قوت میدهد، دیدن سبزه و آب جارى و روى خوب.

۱۲۹۲ _ ثلاث یدرک بهنّ العبد رغائب الدّنیا و الآخره الصّبر على البلاء و الرّضا بالقضاء و الدّعاء فی الرّخاء.

سه چیز است که بنده بوسیله آن خواستنیهاى دنیا و آخرت را بدست مى آورد، صبر بر بلا و رضا بقضا و دعا در حال فراخدستى.

۱۲۹۳ _ ثلاث یصفین لک ودّ أخیک تسلّم علیه إذا لقیته و توسّع له فی المجلس و تدعوه بأحبّ أسمائه إلیه.

سه چیز محبت دوست را خالص میکند سلامش کنى وقتى او را دیدى در مجلس جاى او را باز کنى و او را ببهترین نامهایش بخوانى.

۱۲۹۴ _ ثمانیه أبغض خلیقه اللَّه یوم القیامه: ألسّقارون- و هم الکذّابون و الخیّالون- و هم المستکبرون- و الّذین یکنزون البغضاء لإخوانهم فی صدورهم فإذا لقوهم تخلّقوا لهم و الّذین إذا دعوا إلى اللَّه و رسوله کانوا بطاء و إذا دعوا إلى الشّیطان کانوا سراعا و الّذین لا یشرف لهم طمع من الدّنیا إلّا استحلّوه بأیمانهم و إن لم یکن لهم ذلک بحقّ و المشّاءون بالنّمیمه و المفرّقون بین الأحبّه و الباغون البرآء الدّحضه أولئک یقذرهم الرّحمن عزّ و جلّ.

هشت کسند که روز رستاخیز از همه خلق خدا منفورترند، دروغ گویان و متکبران و آنها که دشمنى برادران خود را در دل دارند ولى وقتى آنها را ببینند گشاده روئى کنند و آنها که وقتى بسوى خدا و پیغمبر دعوت شوند کند باشند و همین که بسوى شیطان دعوت شوند تند باشند و آنها که وقتى بچیزى از مطامع دنیا رغبت کردند آن را بقسم جلب کنند اگر چه بدان حق نداشته باشند و سخن چینان و آنها که میان دوستان جدائى اندازند و کسانى که بر بیگناهان از پا افتاده ستم کنند آنها را خداوند کثیف میشمارند.

۱۲۹۵ _ ثمن الخمر حرام و مهر البغیّ حرام و ثمن الکلب حرام و الکوبه حرام و إن أتاک صاحب الکلب یلتمس ثمنه فاملاء یدیه ترابا و الخمر و المیسر حرام و کلّ مسکر حرام.

قیمت شراب حرام است و مهر زنا کار حرام است و قیمت سگ حرام است و شطرنج حرام است اگر صاحب سگ پیش تو آمد و قیمت آن را خواست دستهاى او را پر از خاک کن، شراب و قمار حرام است و هر مست کننده اى حرام است.

۱۲۹۶ _ الثّلث و الثّلث کثیر إنّک أن تذر ورثتک أغنیاء خیر من أن تذرهم عالّه یتکفّفون النّاس و إنّک لن تنفق نفقه تبتغی بها وجه اللَّه إلّا أجرت بها حتّى ما تجعل فی فی أمرأتک.

ضمن وصیت فقط ثلث مال خود را بدیگران ده و ثلث بسیار است تو اگر وارثان خود را بى نیاز واگذارى بهتر از آنست که فقیر و محتاج مردم باشند، تو هیچ خرجى در راه خدا نمیکنى مگر آنکه در مقابل آن پاداش مییابى حتى غذائى که بزن خود میخورانى.

۱۲۹۷ _ الثّیّب أحقّ بنفسها من ولیّها و البکر یستأذنها أبوها فی نفسها و إذنها صماتها.

زن به اظهار نظر در کار خویش بر ولى خود مقدم است و دوشیزه نیز پدرش باید در باره کارش از او اجازه بگیرد و اجازه او سکوت است.

۱۲۹۸ _ جار الدّار أحقّ بدار الجار.

همسایه خانه در خرید خانه همسایه مقدم است.

۱۲۹۹ _ جالس الأبرار فإنّک إذا فعلت خیرا حمدوک و إن أخطأت لم یعنّفوک.

با نیکان مجالست کن که اگر خوبى کردى ترا ستایش کنند و اگر خطا کردى با تو بسختى رفتار نکنند.

۱۳۰۰ _ جالسوا الکبراء و سائلوا العلماء و خالطوا الحکماء.

با بزرگان مجالست کنید و از دانشمندان بپرسید و با حکیمان آمیزش کنید.


حديث 1301 تا 1400

۱۳۰۱ _ جاهدوا المشرکین بأموالکم و أنفسکم و ألسنتکم.

با اموال و جانها و مالهاى خود با مشرکان جهاد کنید.

۱۳۰۲ _ جاهدوا أهوائکم تملکوا أنفسکم.

با هوسهاى خود مبارزه کنید تا بر نفس خود تسلط یابید.

۱۳۰۳ _ جبلت القلوب على حبّ من أحسن إلیها و بغض من أساء إلیها.

دلها باقتضاى فطرت آن کس را که با آنها نیکى کند دوست دارند و آن کس را که با آنها بدى کند دشمن دارند.

۱۳۰۴ _ جدّدوا إیمانکم أکثروا من قول «لا إله إلّا اللَّه».

ایمان خود را تازه کند، لا إله إلا اللَّه بسیار گوئید.

۱۳۰۵ _ جعل اللَّه الرّحمه مائه جزء فأمسک عنده تسعه و تسعین جزء و أنزل فی الأرض جزء واحدا فمن ذلک الجزء تتراحم الخلق حتّى ترفع الفرس حافرها عن ولدها خشیهأن تصیبه.

خدا رحم را صد قسمت کرده و نود و نه قسمت را پیش خود نگه داشته و یک قسمت را بزمین فرستاده و بواسطه همین یک قسمت مردم بر یک دیگر رحم میکنند تا آنجا که اسب سم خود را بلند میکند مبادا بفرزندان خود آسیب برساند

۱۳۰۶ _ جعل اللَّه عذاب هذه الامّه فی دنیاها.

خداوند عذاب این امت را در دنیا نهاده است.

۱۳۰۷ _ جعلت الذّنوب کلّها فی بیت و جعل مفتاحها فی شرب الخمر.

همه گناهان را در خانه اى نهاده و کلید آن را در شرابخوارى قرار داده اند.

۱۳۰۸ _ جفّ القلم بالشّقیّ و السّعید.

بدبخت و نیکبخت بقلم رفته است

۱۳۰۹ _ جفّ القلم بما أنت لاق.

سرنوشت تو بقلم رفته است.

۱۳۱۰ _ جلساء اللَّه غدا أهل الورع و الزّهد فی الدّنیا.

فردا همنشینان خدا صاحبان ورع و زهد در این جهانند.

۱۳۱۱ _ جمال المرء فصاحه لسانه.

جمال مرد به فصاحت اوست.

۱۳۱۲ _ جهد البلاء أن تحتاجوا إلى ما فی أیدی النّاس فتمنعوا.

کمال بلیه اینست که به آنچه دیگران دارند محتاج شوید و از شما دریغ کنند.

۱۳۱۳ _ جهد البلاء قلّه الصّبر.

نهایت بلا قلت صبر است.

۱۳۱۴ _ جهد البلاء کثره العیال مع قلّه الشّی ء.

نهایت بلا عیالمندى و تنگدستى است.

۱۳۱۵ _ الجار أحقّ بشفعه جاره ینتظر بها و إن کان غائبا إذا کان طریقهما واحدا.

همسایه در معامله سهم همسایه مقدم است اگر راه آنها یکى است باید منتظر او بماند اگر چه غایب باشد.

۱۳۱۶ _ الجار قبل الدّار و الرّفیق قبل الطّریق و الزّاد قبل الرّحیل.

همسایه را پیش از خانه و رفیق را پیش از راه و توشه را پیش از سفر باید جست.

۱۳۱۷ _ الجالب إلى سوقنا کالمجاهد فی سبیل اللَّه و المحتکر فی سوقنا کالملحد فی کتاب اللَّه.

آنکه ببازار ما چیزى وارد مى کند مانند آن کس است که در راه خدا جهاد میکند و آنکه در بازار ما احتکار میکند مانند کسى است که در کتاب خدا کافر بشمار رفته است.

۱۳۱۸ _ الجالب مرزوق و المحتکر ملعون.

واردکننده روزى میخورد و محتکر لعنت میبرد.

۱۳۱۹ _ الجاهل یظلم من خالطه و یعتدی على من هو دونه و یتطاول على من هو فوقه و یتکلّم بغیر تمییز.

نادان با معاشران ستم کند و بر زیر دستان تعدى کند و ببزرگان تکبر فروشد و بدون تمیز سخن گوید.

۱۳۲۰ _ الجدال فی القرآن کفر.

مجادله در باره قرآن کفر است

۱۳۲۱ _ الجفاء کلّ الجفاء و الکفر من سمع منادی اللَّه تعالى ینادی بالصّلاه و یدعوه إلى الفلاح فلا یجیبه.

نشان خشونت و کفر نفاق آنست که کسى منادى خدا را بشنود که بنماز ندا میدهد و ویرا برستگارى میخواند و دعوت او را اجابت نکند

۱۳۲۲ _ الجلوس مع الفقراء من التّواضع.

همنشینى با فقیران از لوازم تواضع است.

۱۳۲۳ _ الجماعه رحمه و الفرقه عذاب.

جماعت مایه رحمت و تفرقه موجب عذاب است.

۱۳۲۴ _ الجمال صواب القول بالحقّ و الکمال حسن الفعال بالصّدق.

جمال درستى گفتار مطابق حق است و کمال نیکى رفتار مطابق راستى است.

۱۳۲۵ _ الجمال فی الرّجل الّلسان.

جمال مرد، در زبان اوست.

۱۳۲۶ _ الجنّه أقرب إلى أحدکم من شراک نعله و النّار مثل ذلک.

بهشت بشما از بند کفشتان نزدیکتر است و جهنم نیز چنین است.

۱۳۲۷ _ الجنّه بناؤها لبنه من فضّه و لبنه من ذهب و ملاطها المسک الأذفر و حصباؤها اللّؤلؤ و الیاقوت و تربتها الزّعفران من یدخلها ینعم لا یبأس و یخلد لا یموت لا تبلى ثیابهم و لا یفنى شبابهم.

ساختمان بهشت خشتى از نقره و خشتى از طلاست و گل آن مشک اذفر است و سنگریزه آن لؤلؤ و یاقوت است و خاک آن زعفران است و هر که وارد آن شود پیوسته متنعم است و از بدبختى برکنار، جاودان زنده است و نمیرد، لباسشان کهنه نمى شود و جوانیشان پایان نپذیرد.

۱۳۲۸ _ الجنّه تحت أقدام الامّهات.

بهشت زیر قدم مادران است.

۱۳۲۹ _ الجنّه تحت ظلال السّیوف.

بهشت زیر سایه شمشیرهاست.

۱۳۳۰ _ الجنّه حرام على کلّ فاحش أن یدخلها.

دخول بهشت بر مردم بدزبان حرام است.

۱۳۳۱ _ الجنّه دار الأسخیاء.

بهشت خانه سخاوت مندان است.

۱۳۳۲ _ الجنّه لکلّ تائب و الرّحمه لکلّ واقف.

بهشت متعلق بتوبه کاران است و رحمت متعلق بوقفگذاران است.

۱۳۳۳ _ الجنّه مائه درجه ما بین کلّ درجتین کما بین السّماء و الأرض.

بهشت صد درجه است و فاصله هر دو درجه مانند زمین و آسمان است.

۱۳۳۵ _ الجنّه مائه درجه ما بین کلّ درجتین مسیره خمسمائه عام.

بهشت صد درجه است و فاصله هر دو درجه پانصد سال راه است.

۱۳۳۶ _ الجنّه مائه درجه و لو أنّ العالمین اجتمعوا فی إحداهنّ وسعتهم.

بهشت صد درجه است و اگر جهانیان در یکى از آنها مجتمع شوند جایشان مى شود.

۱۳۳۷ _ الجنّ لا تخبّل أحدا فی بیته عتیق من الخیل.

جن کسى را که اسبى اصیل در خانه خود دارد مخبط نمیکند.

۱۳۳۸ _ الجهاد أربع: الأمر بالمعروف و النّهی عن المنکر و الصّدق فی مواطن الصّبر و شنآن الفاسق.

جهاد چهار قسم است: امر بمعروف و نهى از منکر و راستى در موقع صبر و تنفر از فاسق.

۱۳۳۹ _ الجیران ثلاثه: فجار له حقّ واحد و هو أدنى الجیران حقّا و جار له حقّان و جار له ثلاثه حقوق فأمّا الّذی له حقّ واحد فجار مشرک لا رحم له له حقّ الجوار و أمّا الّذی له حقّان فجار مسلم له حقّ الإسلام و حقّ الجوار و أمّا الّذی له ثلاثه حقوق فجار مسلم ذو رحم له حقّ الإسلام و حقّ الجوار و حقّ الرّحم.

همسایگان سه قسمند همسایه اى که یک حق دارند و او از همه همسایگان کم حق تر است و همسایه اى که دو حق دارد و همسایه اى که سه حق دارد همسایه اى که یک حق دارد همسایه مشرک است که خویشاوندى ندارد او فقط حق همسایگى دارد همسایه اى که دو حق دارد همسایه مسلمانى است که حق اسلام و حق همسایگى دارد و همسایه اى که سه حق دارد همسایه مسلمان خویشاوند است که حق اسلام و حق همسایگى و حق خویشاوندى دارد.

۱۳۴۰ _ حاملات والدات مرضعات رحیمات بأولادهنّ لو لا ما یأتین إلى أزواجهنّ دخل مصّلّیاتهنّ الجنّه.

زنان بار دار فرزند دار و شیرده که با فرزندان خود مهربانند اگر رفتارى که با شوهران خود میکنند نبود نمازگزارانشان به بهشت میرفتند.

۱۳۴۱ _ حبّ الثّناء من النّاس یعمی و یصمّ.

انتظار ستایش از مردم چشم را کور و گوش را کر میکند.

۱۳۴۲ _ حبّ الدّنیا رأس کلّ خطیئه.

دوست داشتن دنیا سر همه گناهان است.

۱۳۴۳ _ حبّب إلیّ من دنیاکم النّساء و الطّیب و جعلت قرّه عینی فی الصّلاه.

من از دنیاى شما دو چیز را دوست دارم زن و بوى خوش و روشنى چشم من در نماز است.

۱۳۴۴ _ حبّبو اللَّه إلى عباده یحبّکم اللَّه.

خدا را در پیش بندگانش محبوب سازید تا خداوند شما را دوست دارد.

۱۳۴۵ _ حبّذا المتخلّلون من أمّتی فی الوضوء و الطّعام.

چه نیکند از امت من آنها که در وضو و غذا مسواک میکنند.

۱۳۴۶ _ حبّک للشّی ء یعمی و یصمّ.

محبتى که نسبت بچیزى دارى کور و کرت میکند.

۱۳۴۷ _ حتم على اللَّه أن لا یستجیب دعوه مظلوم و لأحد قبله مثل مظلمته.

بر خدا لازم است که ستم- زده اى را که او نیز بدیگرى چنان ستمى کرده است نپذیرد.

۱۳۴۸ _ حجبت النّار بالشّهوات و حجبت الجنّه بالمکاره.

جهنم را بخواستنى ها پوشانیده اند و بهشت را بمکروهات مستور داشته اند.

۱۳۴۹ _ حجّوا تستغنوا و سافروا تصحّوا.

بحج روید تا بى نیاز شوید و سفر کنید تا سالم مانید.

۱۳۵۰ _ حدّ الجوار أربعون دارا.

حد همسایگى چهل خانه است

۱۳۵۱ _ حدّ الساحر ضربه بالسّیف.

سزاى ساحر یک ضربت شمشیر است.

۱۳۵۲ _ حدثنی جبریل قال: یقول اللَّه تعالى: «لا إله إلّا اللَّه حصنی فمن دخله أمن من عذابی.»

جبرئیل با من سخن گفت و گفت: خدا گوید لا إله إلا اللَّه قلعه من است و هر که وارد آن شود از عذاب من در امان است.

۱۳۵۳ _ حدّثوا النّاس بما یعرفون أ تریدون أن یکذّب اللَّه و رسوله؟

با مردم از آنچه توانند دانست سخن گوئید آیا میخواهید خدا و پیغمبر را تکذیب کنند.

۱۳۵۴ _ حدّ یعمل فی الأرض خیر لأهل الأرض من أن یمطروا أربعین صباحا.

حدى که در زمین اجرا شود براى زمینیان بهتر از آنست که چهل روز باران ببارد.

۱۳۵۵ _ حرس لیله فی سبیل اللَّه عزّ و جلّ أفضل من ألف لیله یقام لیلها و یصام نهارها.

یک شب نگهبانى در راه خدا از هزار شب که نماز خوانند و روز آن را روزه دارند بهتر است.

۱۳۵۶ _ حرّم اللَّه الجنّه على کلّ فاحش بذی ء لا یبالی ما قال و لا ما قیل له.

خداوند بهشت را بر مردم بد زبان که هر چه بگویند و شنوند اهمیت نمیدهند حرام کرده است.

۱۳۵۷ _ حرّم اللَّه الخمر و کلّ مسکر حرام.

خداوند شراب را حرام کرده و هر چه مستى آرد حرام است.

۱۳۵۸ _ حرّمت التّجاره فی الخمر.

تجارت شراب حرام است.

۱۳۵۹ _ حرمه الجار على الجار کحرمه دمه.

حرمت همسایه بر همسایه چون حرمت خون او است.

۱۳۶۰ _ حرّمت النّار على عین بکت من خشیه اللَّه و حرّمت النّار على عین سهرت فی سبیل اللَّه و حرّمت النّار على عین غضّت عن محارم اللَّه أو عین فقئت فی سبیل اللَّه.

جهنم بر دیده اى که از بیم خدا گریسته و دیده اى که در راه خدا بیدار مانده و دیده اى که از محرمات خدا بسته شده یا در راه خدا بیرون آمده حرام است.

۱۳۶۱ _ حرمه مال المسلم کحرمه دمه.

حرمت مال مسلمان مانند حرمت خون اوست.

۱۳۶۲ _ حرمه نساء المجاهدین على القاعدین کحرمه أمّهاتهم و ما من رجل من القاعدین یخلف رجلا من المجاهدین فی أهله فیخونه فیهم إلا وقف له یوم القیامه فقیل له:قد خانک فی أهلک فخذ من حسناته ما شئت فیأخذ من عمله ما شاء فما ظنّکم؟

حرمت زن کسانى که بجهاد رفته اند بر آنها که بازمانده اند مانند حرمت مادرانشان است و هر کس از بازماندگان که سرپرستى خانواده یکى از مجاهدان را بعهده گیرد و نسبت بآنها تجاوز کند روز قیامت او را بپاى دارند و بمجاهد گویند وى بخانواده تو تجاوز و خیانت کرد، از کارهاى نیک وى هر چه میخواهى بر گیر و وى از اعمال او هر چه خواهد برگیرد، چه فکر میکنید؟...

۱۳۶۳ _ حرّم على النّار کلّ هیّن لیّن سهل قریب من النّاس.

هر که نرم و ملایم و آسانگیر و نزدیک بمردم باشد بر آتش حرام است.

۱۳۶۴ _ حرّم على عینین أن تنالهما النّار: عین بکت من خشیه اللَّه و عین باتت تحرس الإسلام و أهله من الکفر.

دو چشم بر آتش حرام است چشمى که از ترس خدا گریسته و چشمى که بیدار مانده و مسلمانان را در مقابل کافران نگهبانى کرده است.

۱۳۶۵ _ حرّم لباس الحریر و الذّهب على ذکور أمّتی و أحلّ لاناثهم.

پوشیدن ابریشم و طلا بر مردان امت من حرام و بر زنانشان حلال است.

۱۳۶۶ _ حسب امرئ من البخل أن یقول آخذ حقّی کلّه و لا أدع منه شیئا.

در بخل مرد همین قدر بس که گوید همه حق خود را میگیرم و چیزى از آن را وانمیگذارم.

۱۳۶۷ _ حسبک من الجهل أن تظهر ما علمت.

در نادانى تو همین قدر بس که هر چه دانى آشکار کنى.

۱۳۶۸ _ حسبک من الکذب أن تحدّث بکلّ ما سمعت.

در دروغگوئى تو همین قدر بس که هر چه شنیده اى نقل کنى.

۱۳۶۹ _ حسبی رجائی من خالقی و حسبی دینی من دنیای.

امید خدایم مرا بس و بیم از دنیایم مرا کافى است.

۱۳۷۰ _ حسن البشر یذهب بالسّخیمه.

گشاده روئى کینه را ببرد.

۱۳۷۱ _ حسن الجوار یعمّر الدّیار و ینسئ فی الأعمار.

خوش همسایگى مایه آبادى شهرها و درازى عمرهاست.

۱۳۷۲ _ حسن الخلق خلق اللَّه الأعظم.

نیکخوئى خلق بزرگ خداوند است.

۱۳۷۳ _ حسن الخلق زمام من رحمه اللَّه فی أنف صاحبه و الزّمام بید الملک و الملک یجرّه إلى الخیر و الخیر یجرّه إلى الجنّه و سوء الخلق زمام من عذاب اللَّه فی أنفصاحبه و الزّمام بید الشّیطان و الشّیطان یجرّه إلى السّوء و السّوء یجرّه إلى النّار.

نیکخوئى زمام رحمت خداست که در بینى صاحب آنست و زمام بدست فرشته است و فرشته او را بسوى نیکى میکشاند و نیکى او را بسوى بهشت میراند و بدخوئى زمام عذاب خداست که در بینى صاحب آنست و زمام بدست شیطان است و شیطان او را بسوى بدى میکشاند و بدى او را بسوى جهنم میراند.

۱۳۷۴ _ حسن الخلق نصف الدّین.

نیک خوئى یک نیمه دین است.

۱۳۷۵ _ حسن الخلق یثبت المودّه.

نیکخوئى دوستى را استوار مى کند.

۱۳۷۶ _ حسن الخلق یذیب الخطایا کما تذیب الشّمس الجلید.

نیکخوئى گناهان را محو مى کند چنان که خورشید یخ را آب میکند.

۱۳۷۷ _ حسن السّؤال نصف العلم.

نیک پرسیدن یک نیمه دانستن است.

۱۳۷۸ _ حسن الشّعر مال و حسن الوجه مال و حسن الّلسان مال و المال مال.

نیکى موى دارائیست و نیکى روى دارائیست و نیکى زبان دارائى است و دارائى هم دارائیست.

۱۳۷۹ _ حسن الظّنّ من حسن العباده.

خوش گمانى از نیکى عبادت است.

۱۳۸۰ _ حسن الملکه نماء و سوء الخلق شؤم و البرّ زیاده فی العمر و الصّدقه تمنع میته السّوء.

نیک خوئى رشد است و بدخوئى شئامت است و نیکى افزایش عمر است و صدقه از مرگ بد جلوگیرى میکند.

۱۳۸۱ _ حسن الملکه یمن و سوء الخلق شؤم.

نیکخوئى برکت است و بدخوئى شئامت.

۱۳۸۲ _ حسن الملکه یمن و سوء الخلق شؤم و طاعه المرأه ندامه و الصّدقه تدفع القضاء السّوء.

نیک خوئى رشد است و بد خوئى شأمت است و نیکى افزایش عمر است و صدقه از مرگ جلوگیرى میکند.

۱۳۸۳ _ حسّنوا لباسکم و أصلحوا رحالکم حتّى تکونوا کأنّکم شامه فی النّاس.

لباس خود را نیک کنید و لوازم خود را باصلاح آرید چنان که در میان کسان مانند خالى نمودار باشید.

۱۳۸۴ _ حصّنوا أموالکم بالزّکاه و داووا مرضاکم بالصّدقه و أعدّوا للبلاء الدّعاء.

اموال خود را بوسیله زکات محفوظ دارید و مریضان خود را با صدقه علاج کنید و براى جلوگیرى از بلا بدعا متوسل شوید.

۱۳۸۵ _ حفظ الغلام الصّغیر کالنّقش فی الحجر و حفظ الرّجل بعد ما یکبر کالکتاب على الماء.

محفوظات طفل نورس مانند نقشى است که بر سنگ رقم زنند و محفوظات مرد بزرگ مانند نوشته بر آب است.

۱۳۸۶ _ حفّت الجنّه بالمکاره و حفّت النّار بالشّهوات.

بهشت با ناملایمات قرین است و جهنم با خواستنى ها همراه است.

۱۳۸۷ _ حقّ الجار إن مرض عدته و إن مات شیعته و إن استقرضک أقرضته و إن أصابه خیر هنّأته و إن أصابته مصیبه عزّیته و لا ترفع بناءک فوق بنائه فتسدّ علیه الرّیح.

حق همسایه آنست که اگر مریض شد عیادتش کنى و اگر مرد همراه جنازه اش بروى و اگر از تو قرض خواست بدهى و اگر حادثه خوشى بر او رخ داد بدو تهنیت گوئى و اگر مصیبتى رخ داد تعزیتش گوئى و بناى خود را از بناى او فراتر نبرى و جریان باد را بر او نبندى.

۱۳۸۸ _ حقّ الزّوج على الزّوجه أن لا تصوم یوما واحدا إلّا بإذنه إلّا الفریضه فإن فعلت أثمت و لم یتقبّل منها و أن لا تعطى من بیته شیئا إلا بإذنه فإن فعلت کان له الأجر و کان علیها الوزر و أن لا تخرج من بیته إلا بإذنه فإن فعلت لعنها اللَّه و ملائکه الغضب حتّى تتوب أو تراجع و إن کان ظالما.

حق شوهر بر زن آنست که بدون اجازه او جز روزه واجب نگیرد و اگر گرفت گناهکار است نپذیرند و بدون اجازه او چیزى از مال او بکسان ندهد اگر داد ثوابش از شوهر و گناه از زن است و از خانه او بى اجازه اش بیرون نرود و اگر رفت خداوند و فرشتگان غضب او را لعنت کنند تا توبه کند یا باز گردد اگر چه شوهرش ستمگر باشد.

۱۳۸۹ _ حقّ الزّوج على المرأه: أن لا تهجر فراشه و أن تبرّ قسمه و أن تطیع أمره و أن لا تخرج إلّا بإذنه و أن لا تدخل إلیه من یکره.

حق شوهر بر زن آنست که از بستر وى دورى نگیرد، و قسم او را انجام دهد و فرمانش را اطاعت کند و بى اجازه او بیرون نرود و کسى را که دوست ندارد بخانه او نیاورد.

۱۳۹۰ _ حقّ المرأه على الزّوج، أن یطعمها إذا طعم و یکسوها إذا اکتسى و لا یضرب الوجه و لا یقبّح و لا یهجر إلّا فی البیت.

حق زن بر شوهر آنست که وقتى غذا خورد باو بخوراند و وقتى لباس پوشید باو بپوشاند و بصورت او نزند و باو بد نگوید و جز در خانه از او دورى نگیرد.

۱۳۹۲ _ حقّ المسلم على المسلم ستّ: إذا لقیته فسلّم علیه و إذا دعاک فأجبه و إذا استنصحک فانصح له و إذا عطس فحمد اللَّه فشمّته و إذا مرض فعده و إذا مات فاتبعه.

حق مسلمان بر مسلمان شش چیز است وقتى او را دیدى بر او سلام کن و وقتى ترا دعوت کرد بپذیر و وقتى با تو مشورت کرد رأى خود را با او بگو و همین که عطسه زد عافیت باد بگو و همین که مریض شد او را عیادت کن و همین که مرد همراه جنازه اش برو.

۱۳۹۳ _ حقّ الولد على الوالد أن یحسّن اسمه و یحسّن موضعه و یحسّن أدبه.

حق پسر بر پدر آنست که نام او را نیک و جاى او را نیک و ادب او را نیک کند.

۱۳۹۴ _ حقّ الولد على الوالد أن یعلّمه الکتابه و السّباحه و الرّمایه و أن لا یرزقه إلّا طیّبا و أن یزوّجه إذا بلغ.

حق پسر بر پدر آنست که نوشتن و شنا کردن و تیر انداختن باو بیاموزد و جز غذاى خوب بدو نخوراند و همین که بالغ شد باو زن بدهد.

۱۳۹۵ _ حقّ الولد على والده أن یحسّن اسمه و یزوّجه إذا أدرک و یعلّمه الکتاب.

حق پسر بر پدر آنست که نام او را نیک کند و همین که ببلوغ رسید زنش دهد و خط نوشتن بدو بیاموزد.

۱۳۹۶ _ حقّ على اللَّه عون من نکح التماس العفاف عمّا حرّم اللَّه.

هر که زن گیرد باین منظور که از محرمات بر کنار ماند بر خدا لازم است که او را یارى کند.

۱۳۹۷ _ حقّ کبیر الإخوه على صغیرهم کحقّ الوالد على ولده.

حق برادر بزرگ بر برادرهاى کوچک مانند حق پدر بر فرزند است.

۱۳۹۸ _ حقّ للَّه على کلّ مسلم أن یغتسل فی کلّ سبعه أیام یوما یغسل فیه رأسه و جسده.

حق خدا بر هر مسلمانى این است که هر هفت روز یک بار غسل کند و سر و تن خود را بشوید.

۱۳۹۹ _ حقیق بالمرء أن یکون له مجالس یخلو فیها و یذکر ذنوبه فیستغفر اللَّه منها.

چه خوب است که مرد گاهى خلوت کند و گناهان خود را بیاد آرد و از خدا آمرزش خواهد.

۱۴۰۰ _ حلوه الدّنیا مرّه الآخره و مرّه الدّنیا حلوه الآخره.

شیرینى دنیا تلخى آخرت و تلخى دنیا شیرینى آخرت است.


حديث 1401 تا 1500

۱۴۰۱ _ حوسب رجل ممّن کان قبلکم فلم یوجد له من الخیر شی ء إلّا أنّه کان رجلا موسرا و کان یخالط النّاس و کان یأمر غلمانه أن یتجاوزوا عن المعسر فقال اللَّه عزّ و جلّ لملائکته نحن أحقّ بذلک منه تجاوزوا عنه.

یکى از پیشینیان را به حساب کشیدند و کار نیکى نداشت جز آنکه مرد توانگرى بود و با مردم داد و ستد داشت و بغلامان خود میگفت از مطالبه واماندگان درگذرید خداوند بفرشتگان گفت ما بگذشت از او سزاوارتریم، از او درگذرید.

۱۴۰۲ _ الحجّ المبرور لیس له جزاء إلّا الجنّه.

حج مقبول سزائى جز بهشت ندارد.

۱۴۰۳ _ الحجّ جهاد کلّ ضعیف و جهاد المرأه حسن التّبعّل.

حج جهاد ضعیفان است و جهاد زن، شوهردارى خوب است.

۱۴۰۴ _ الحرائر صلاح البیت و الإماء فساد البیت.

زن آزاد مایه اصلاح خانه است و زن بنده موجب فساد خانه است.

۱۴۰۵ _ الحرام بیّن و الحلال بیّن فدع ما یریبک إلى مالا یریبک.

حرام روشن است و حلال روشن است چیزهاى شبهه ناک را بگذار و چیزهاى بى شبهه را برگیر.

۱۴۰۶ _ الحرب خدعه.

جنگ یعنى خدعه.

۱۴۰۷ _ الحریص الّذی یطلب المکسبه من غیر حلّها.

حریص آنست که سود به نامشروع جوید.

۱۴۰۸ _ الحزم سوء الظّنّ.

دور اندیشى بد گمان بودن است.

۱۴۰۹ _ الحسب المال.

برترى را بمال دانند.

۱۴۱۰ _ الحسد یأکل الحسنات کما تأکل النّار الحطب و الصّدقه تطفى ء الخطیئه کما یطفى ء الماء النّار.

حسد کارهاى نیک را میخورد چنان که آتش هیزم را میخورد و صدقه گناه را نابود میکند چنان که آب آتش را خاموش میکند.

۱۴۱۱ _ الحسد یفسد الإیمان کما یفسد الصّبر العسل.

حسد ایمان را فاسد میکند چنان که صبر تلخ عسل را فاسد میکند.

۱۴۱۲ _ الحکمه ضالّه المؤمن یأخذها ممّن سمعها و لا تبالی فی أیّ وعاء خرجت.

حکمت گمشده مؤمن است از هر که بشنود فرا گیرد و اهمیت ندهد که از کجا آمده است.

۱۴۱۴ _ الحلال بیّن و الحرام بیّن و بینهما أمور مشتبهات لا یعلمها کثیر من النّاس: فمن اتّقى الشّبهات فقد استبرأ لعرضه و دینه و من وقع فی الشّبهات وقع فی الحرام کراع یرعى حول الحمى یوشک أن یواقعه ألا و إنّ لکلّ ملک حمى ألا و إنّ حمى اللَّه تعالى فی أرضه محارمه ألا و إنّ فی الجسد مضغه إذا صلحت صلح الجسد کلّه و إذا فسدت فسد الجسد کلّه ألا و هی القلب.

حلال روشن است و حرام روشن است و میان آنها چیزهاى شبهه ناک هست که بسیارى از مردم آن را ندانند، هر که از چیزهاى شبهه ناک دورى گیرد دین و آبروى خود را از ارتکاب محرمات بر کنار داشته و هر که در چیزهاى شبهه ناک افتد در حرام افتد مانند چوپانى که اطراف قرق گوسفند چراند بیم میرود که در قرق افتد. بدانید که هر پادشاهى قرقى دارد و قرق خداوند در زمین محرمات اوست بدانید که در تن پاره گوشتى است که اگر بصلاح آمد همه تن بصلاح آید و اگر بفساد آمد همه تن به فساد آید بدانید که او همین قلب است.

۱۴۱۵ _ الحلال ما أحلّ اللَّه فی کتابه و الحرام ما حرّم اللَّه فی کتابه و ما سکت عنه فهو ممّا عفی عنه.

حلال آنست که خداوند در قرآن حلال کرده باشد و حرام آنست که خداوند در قرآن حرام کرده باشد و هر چه را مسکوت گذاشته مورد گذشت است.

۱۴۱۶ _ الحلف حنث أو ندم.

سرانجام قسم یا شکستن است یا پشیمانى.

۱۴۱۷ _ الحلف منفقه للسّلعه ممحقه للبرکه.

قسم در معامله جنس را تمام و برکت را نابود میکند.

۱۴۱۸ _ الحلیم سیّد فی الدّنیا و سیّد فی الآخره.

بردبار در دنیا و آخرت بزرگوار است.

۱۴۱۹ _ الحمد على النّعمه أمان لزوالها.

سپاس بر نعمت مایه امنیت از زوال آنست.

۱۴۲۰ _ الحمره من زینه الشّیطان.

سرخى آرایش شیطان است.

۱۴۲۱ _ الحمّى تحتّ الخطایا کما تحتّ الشّجره ورقها.

تب گناهان را میریزد چنان که درخت برگهاى خود را میریزد.

۱۴۲۲ _ الحمّى حظّ کلّ مؤمن من النّار و حمّى لیله تکفّر خطایا سنه.

تب قسمت مؤمن از آتش جهنم است و تب یک شب گناهان یک سال را محو میکند.

۱۴۲۳ _ الحمّى رائد الموت و سجن اللَّه فی الأرض.

تب پیشاهنگ مرگ و زندان خداوند در روى زمین است.

۱۴۲۴ _ الحیاء خیر کلّه.

حیا سراسر نیکى است.

۱۴۲۵ _ الحیاء زینه و التّقى کرم و خیر المرکب الصّبر و انتظار الفرج من اللَّه عزّ و جلّ عباده.

حیا مایه زینت و تقوى مایه بزرگى است و بهترین وسیله وصول بمقصود صبر است و انتظار گشایش از طرف خداوند عبادت است.

۱۴۲۶ _ الحیاء شعبه من الإیمان.

حیا شعبه اى از ایمان است.

۱۴۲۷ _ الحیاء لا یأتی إلّا بخیر.

از حیا جز نیکى نمى آید.

۱۴۲۷ _ الحیاء من الإیمان و الإیمان فی الجنّه و البذاء من الجفاء و الجفاء فی النّار.

حیا از لوازم ایمان است و ایمان در بهشت است و بد زبانى از خشونت است و خشونت در جهنم است.

۱۴۲۸ _ الحیاء هو الدّین کلّه.

حیا تمام دین است.

۱۴۲۹ _ الحیاء و الإیمان قرنا جمیعا فإذا رفع أحدهما رفع الآخر.

حیا و ایمان قرین یک دیگرند اگر یکى از میان برخاست دیگرى هم برود.

۱۴۳۰ _ الحیاء و الإیمان مقرونان فی قرن واحد فإذا سلب أحدهما تبعه الآخر.

حیا و ایمان قرین یک دیگرند اگر یکى رفت دیگرى نیز همراه آن میرود.

۱۴۳۲ _ الحیاء و الإیمان مقرونان لا یفترقان إلّا جمیعا.

حیا و ایمان قرین یک دیگرند و جز با هم از کسى دور نشوند.

۱۴۳۳ _ الحیاء و العىّ شعبتان من الإیمان و البذاء و البیان شعبتان من النّفاق.

حیا و کمزبانى دو شعبه ایمان است و خشونت و زبان آورى از لوازم نفاق است.

۱۴۳۴ _ خاب عبد و خسر لم یجعل اللَّه تعالى فی قلبه رحمه للبشر.

بنده اى که خداوند رحم نسبت بکسان را در دل او قرار نداده زیانکار است.

۱۴۳۵ _ خدمتک زوجتک صدقه.

خدمتى که بزن خود میکنى صدقه است.

۱۴۳۶ _ خالطوا النّاس بأخلاقهم و خالفوهم فی أعمالهم.

با مردان در اخلاقشان مخالط باشید و در اعمالشان مخالف.

۱۴۳۷ _ خذ الأمر بالتّدبیر فإن رأیت فی عاقبته خیرا فأمض و إن خفت غیّا فأمسک.

کار را بتدبیر بنگر اگر در سر انجام آن خیرى هست قدم بگذار و اگر از عاقبت آن بیم دارى دست نگهدار.

۱۴۳۸ _ خذوا على أیدی سفهائکم.

از تجاوز سفیهان خود جلوگیرى کنید.

۱۴۳۹ _ خذوا من العمل ما تطیقون فإنّ اللَّه لا یملّ حتّى تملّوا.

عمل بقدر طاقت کنید زیرا ملالت شما مایه ملالت خدا مى شود.

۱۴۴۰ _ خرج رجل ممّن کان قبلکم فی حلّه له یختال فیها فأمر اللَّه الأرض فأخذته فهو یتجلجل فیها إلى یوم القیامه.

مردى از پیشینان حله اى پوشید و مکبرانه بیرون آمد خداوند بزمین فرمان داد تا او را گرفت و تا روز قیامت در آن دست و پا میزند.

۱۴۴۱ _ خرج نبىّ من الأنبیاء بالنّاس یستسقون اللَّه تعالى فإذا هو بنمله رافعه بعض قوائمها إلى السّماء فقال ارجعوا فقد استجیب لکم من أجل هذه النّمله.

پیغمبرى با مردم براى دعاى باران بیرون آمد مورچه اى را دید که دست خود را بطرف آسمان بلند کرده است گفت باز گردید که خدا بخاطر این مورچه دعاى شما را پذیرفت.

۱۴۴۲ _ خشیه اللَّه رأس کلّ حکمه و الورع سیّد العمل.

ترس خدا سر همه حکمتهاست و ورع پیشواى اعمال است.

۱۴۴۳ _ خصّ البلاء بمن عرف النّاس و عاش فیهم من لم یعرفهم.

هر که کسان را شناخت قرین بلا شد و هر که نشناختشان در میانشان آسوده زیست.

۱۴۴۴ _ خصلتان لا یجتمعان فی مؤمن: البخل و سوء الخلق.

دو صفت است که در مؤمن جمع نشود بخل و بدخوئى.

۱۴۴۵ _ خصلتان لا یجتمعان فی منافق حسن سمت و لا فقه فی الدّین.

دو خصلت است که در منافق جمع نشود نیکنامى و دانائى در امور دین.

۱۴۴۶ _ خصلتان لیس فوقهما من البرّ شی ء الإیمان باللَّه و النّفع لعباد اللَّه.

دو خصلت است که نیکتر از آن نیست ایمان بخدا و سودمندى براى بندگان خدا.

۱۴۴۷ _ خصلتان من کانتا فیه کتبه اللَّه شاکرا صابرا و من لم یکونا فیه لم یکتبه اللَّه لا شاکرا و لا صابرا: من نظر فی دینه إلى من هو فوقه فاقتدى به و نظر فی دنیاه إلى من هو دونه فحمد اللَّه على ما فضّله به علیه کتبه اللَّه شاکرا صابرا و من نظر فی دینه إلى من هو دونه و نظر فی دنیاه إلى من هو فوقه فأسف على ما فاته منه لم یکتبه اللَّه شاکرا و لا صابرا.

دو خصلت است که در هر که باشد خدا او را صبور و شکرگزار رقم زند و هر که از آن بى بهره باشد ویرا نه صابر رقم زند نه شکرگزار هر که در کار دین بکسى که فراتر از اوست بنگرد و او را پیروى کند و در کار دنیا بآن که فروتر از اوست بنگرد و خدا را بر آنچه بیشتر دارد شکر کند، خدا او را صابر و شاکر رقم زند و هر که در کار دین به آنکه فروتر از اوست بنگرد و در کار دنیا بآن که فراتر از اوست بنگرد و بر آنچه کمتر دارد تأسف خورد خدا او را نه صابر رقم زند نه شکرگزار.

۱۴۴۸ _ خلّتان کثیر من النّاس فیهما مفتون الصّحّه و الفراغ.

دو صفت است که بیشتر مردم بدان دلباخته اند صحت و فراغت.

۱۴۴۹ _ خلّفت فیکم شیئین لن تضلّوا بعدهما: کتاب اللَّه و سنّتی و لن یتفرّقا حتّى یردا علیّ الحوض.

دو چیز میان شما واگذاشتم که بعد از آن گمراه نخواهید شد قرآن و روش من و این دو از هم جدا نشوند تا بر سر حوض بمن برسند.

۱۴۵۰ _ خلق اللَّه الخلق فکتب آجالهم و أعمالهم و أرزاقهم.

خداوند خلق را بیافرید و زندگى و اعمال و ارزاقشان را رقم زد.

۱۴۵۱ _ خلق اللَّه عزّ و جلّ الجنّ ثلاثه أصناف: صنف حیّات و عقارب و خشاش الأرض و صنف کالرّیح فی الهواء و صنف علیهم الحساب و العقاب و خلق اللَّه الإنس ثلاثه أصناف: صنف کالبهائم و صنف أجسادهم أجساد بنی آدم و أرواحهم أرواح الشّیاطین و صنف فی ظلّ اللَّه یوم لا ظلّ إلّا ظلّه.

خداوند جن را سه قسم آفریده یک قسم مارها و عقربها و حشراتند و قسم دیگر مانند باد در هوا روانند و قسم دیگر حساب و عقاب دارند و آدمیان را سه قسم آفریده یک قسم مانند چهارپایانند و قسم دیگر تنهایشان مانند تن آدمیان و جانهایشان مانند جانهاى شیاطین است و قسم دیگر روزى که سایه اى جز سایه خدا نیست در سایه او هستند.

۱۴۵۲ _ خلق اللَّه مائه رحمه فوضع رحمه واحده بین خلقه یتراحمون بها و خبأ عنده مائه إلّا واحده.

خداوند صد جزء رحمت آفرید و یکى را میان خلق نهاد که بوسیله آن بر یک دیگر رحم کنند و نود و نه جزء آن را پیش خود نگهداشت.

۱۴۵۳ _ خلق اللَّه یحیى ابن زکریّا فی بطن أمّه مؤمنا و خلق فرعون فی بطن أمّه کافرا.

خداوند یحیى پسر زکریا را در شکم مادر مؤمن خلق کرد و فرعون را در شکم مادر کافر آفرید.

۱۴۵۴ _ خلقان یحبّهما اللَّه و خلقان یبغضهما اللَّه فأمّا اللّذان یحبّهما اللَّه فالسّخاء و السّماحه و أمّا اللّذان یبغضهما اللَّه فسوء الخلق و البخل و إذا أراد اللَّه بعبد خیرا استعمله على قضاء حوائج النّاس.

دو صفت را خدا دوست دارد، و دو صفت را دشمن دارد، دو صفتى که خدا دوست دارد بخشش است و گذشت و دو صفتى که خدا دشمن دارد بدخوئى و بخلست و همین که خدا براى بنده اى نیکى خواهد وى را براى رفع حوائج مردم بکار میبرد.

۱۴۵۵ _ خلّلوا بین أصابعکم لا یخلّل اللَّه بینها بالنّار.

هنگام وضو میان انگشتان خود فاصله دهید تا خدا بوسیله آتش میان آنها را فاصله ندهد.

۱۴۵۶ _ خلّلوا لحاکم و قصّوا أظفارکم فإنّ الشّیطان یجری ما بین الّلحم و الظّفر.

ریشهاى خود را شانه کنید و ناخنهاى خود را کوتاه سازید زیرا شیطان میان گوشت و ناخن روانست.

۱۴۵۷ _ خمس بخمس ما نقض قوم العهد إلّا سلّط علیهم عدوّهم و ما حکموا بغیر ما أنزل اللَّه إلّا فشا فیهم الفقر و لا ظهرت فیهم الفاحشه إلا فشا فیهم الموت و لا طفّفوا المکیال إلّا منعوا النّبات و أخذوا بالسّنین و لا منعوا الزّکاه إلّا حبس عنهم القطر.

پنج چیز از لوازم پنج چیز ست کسانى که پیمان شکنند دشمنشان بر آنها مسلط شود و کسانى که بر خلاف آنچه خدا گفته قضاوت کنند فقر میان آنها رواج یابد و کسانى که بى عفتى میان آنها رواج یابد مرگ ناگهانى میان آنها شایع شود و کسانى که کم فروشى پیشه کنند بقحط دچار شوند و کسانى که زکاه ندهند به خشگسالى مبتلا گردند.

۱۴۵۸ _ خمسه من مصائب الدّنیا فوت الحبیب و ذهاب المال و شماته الأعداء و ترک العلم و امرأه سوء.

پنج چیز از مصائب دنیاست مرگ دوست و تلف شدن مال و سرزنش دشمنان و ترک دانش و زن بد.

۱۴۵۹ _ خمس خصال یفطّرن الصّائم و ینقضن الوضوء: الکذب و الغیبه و النّمیمه و النّظر بشهوه و الیمین الکاذبه.

پنج کار است که روزه را باطل میکند و وضو را میشکند، دروغ و غیبت و سخن چینى و نظر شهوت و قسم دروغ.

۱۴۶۰ _ خمس دعوات یستجاب لهنّ: دعوه المظلوم حتّى ینتصر و دعوه الحاجّ حتّى یصدر و دعوه الغازی حتّى یقفل و دعوه المریض حتّى یبرأ و دعوه الأخ لأخیه بظهر الغیب و أسرع هذه الدّعوات إجابه دعوه الأخ لأخیه بظهر الغیب.

پنج دعاست که مستجاب مى شود دعاى مظلوم تا یارى شود و دعاى زائر کعبه تا باز گرددو دعاى کسى که بجهاد میرود تا باقامتگاه خود برسد و دعاى مریض تا شفا یابد، و دعاى برادرى که در غیبت برادر خود براى او کند و این دعا از همه دعاها زودتر مستجاب مى شود.

۱۴۶۱ _ خمس لیس لهنّ کفّاره: الشّرک باللَّه و قتل النّفس بغیر حقّ و بهت المؤمن و الفرار من الزّحف و یمین صابره یقتطع بها مالا بغیر حقّ.

پنج گناهست که محوشدنى نیست، شریک قرار دادن براى خدا و کشتن کسان بناحق و بهتان زدن بمؤمن و فرار از جنگ و قسم ناحق که بوسیله آن مال کسان را ببرند.

۱۴۶۲ _ خمس من الإیمان من لم یکن فیه شی ء منهنّ فلا إیمان له التّسلیم لأمر اللَّه و الرّضا بقضاء اللَّه و التّفویض إلى اللَّه و التّوکّل على اللَّه و الصّبر عند الصّدمه الأولى.

نج چیز از لوازم ایمانست و هر که یکى از آنها در او نباشد ایمان ندارد تسلیم بفرمان خدا و رضا بقضاى خدا و تفویض کارها بخدا و توکل بخدا و صبر هنگام صدمه نخستین.

۱۴۶۳ _ خمس من سنن المرسلین: الحیاء و الحلم و الحجامه و السّواک و التّعطّر.

پنج چیز از سنت پیغمبرانست حیا و حلم و حجامت و مسواک و عطر زدن.

۱۴۶۴ _ خمس هنّ من قواصم الظّهر: عقوق الوالدین و المرأه یأتمنها زوجها تخونه و الإمام یطیعه النّاس و یعصی اللَّه و رجل وعد عن نفسه خیرا فأخلف و اعتراض المرء فی أنساب النّاس.

پنج چیز کمر شکن است، بد- رفتارى با پدر و مادر و زنى که شوهرش بدو اطمینان دارد ولى بدو خیانت کند و پیشوائى که مردم او را اطاعت کنند ولى او خدا را اطاعت نکند و مردى که وعده دهد و تخلف کند و بد گوئى شخص در باره نسب مردم.

۱۴۶۵ _ خمس یعجّل اللَّه لصاحبها- العقوبه: البغى و الغدر و عقوق الوالدین و قطیعه الرّحم و معروف لا یشکر.

پنج چیز است که خدا مرتکب آن را زود کیفر میدهد ستم و خیانت و بد- رفتارى با پدر و مادر و بریدن از خویشاوندان و حق نشناسى.

۱۴۶۶ _ خیار أئمّتکم الّذین تحبّونهم و یحبّونکم و تصلّون علیهم و یصلّون علیکم و شرار أئمّتکم الّذین تبغضونهم و یبغضونکم و تلعنونهم و یلعنونکم.

بهترین پیشوایان شما کسانى هستند که آنها را دوست دارید و شما را دوست دارند شما آنها را دعا کنید و آنها نیز شما را دعا کنند و بدترین پیشوایان شما کسانى هستند که آنها را دشمن دارید و شما را دشمن دارند و آن ها را نفرین کنید و شما را نفرین کنند.

۱۴۶۷ _ خیار المؤمنین القانع و شرارهم الطّامع.

بهترین مؤمنان کسى است که قانعست و بدترین آنها کسى است که طمعکار است.

۱۴۶۸ _ خیار أمّتی أحدّاؤها الّذین إذا غضبوا رجعوا.

بهترین امت من تندخویانند که وقتى بخشم آیند زود آرام شوند.

۱۴۶۹ _ خیار أمّتی علماؤها و خیار علمائها حلماؤها.

بهترین امت من دانشمندانند و بهترین دانشمندان امت من بردبارانند.

۱۴۷۰ _ خیار أمّتی علماؤها و خیار علمائها رحماؤها ألا و إنّ اللَّه تعالى لیغفر للعالم أربعین ذنبا قبل أن یغفر للجاهل ذنبا واحدا، ألا و إنّ العالم الرّحیم یجی ء یوم القیامه و إنّ نوره قد أضاء بمشی فیه ما بین المشرق و المغرب کما یضی ء الکواکب الدّرّیّ.

بهترین امت من دانشمندانند و بهترین دانشمندان امت من رحیمانند بدانید که خدا پیش از آنکه یک گناه نادان را ببخشد چهل گناه دانشمند را مى بخشد و بدانید که دانشمند رحیم روز رستاخیز مى آید و در نور خود که فاصله میان مشرق و مغرب را چون ستاره هاى درخشان روشن کرده راه رود.

۱۴۷۱ _ خیار أمّتی من دعا إلى اللَّه تعالى و حبّب عباده إلیه.

بهترین امت من کسى است که مردم را بسوى خدا بخواند و بندگان خدا را دوستدار او سازد.

۱۴۷۲ _ خیارکم أحاسنکم أخلاقا الّذین یألفون و یؤلفون.

بهترین شما کسانى هستند که اخلاقشان بهتر است و با مردم سازگارند و کسان را با یک دیگر سازگارى دهند.

۱۴۷۴ _ خیارکم أحسنکم قضاء للدّین.

بهترین شما کسانى هستند که قرض خود را بهتر ادا کنند.

۱۴۷۵ _ خیارکم أطولکم أعمارا و أحسنکم أخلاقا.

بهترین شما کسانى هستند که عمرشان درازتر و اخلاقشان نیکتر است.

۱۴۷۶ _ خیارکم أطولکم أعمارا و أحسنکم أعمالا.

بهترین شما کسانى هستند که عمرهایشان درازتر و اعمالشان بهتر است.

۱۴۷۷ _ خیارکم خیارکم لنسائهم.

بهترین شما کسانى هستند که براى زنان خود بهتر باشند.

۱۴۷۷ _ خیارکم خیرکم لأهله.

بهترین شما کسى است که براى کسان خود بهتر است.

۱۴۷۸ _ خیارکم من ذکّرکم باللَّه رؤیته و زاد فی علمکم منطقه و رغّبکم فی الآخره عمله.

بهترین شما آن کس است که دیدار او خدا را بیاد شما آرد و سخنانش دانش شما را بیفزاید و رفتارش شما را بآخرت راغب سازد.

۱۴۷۹ _ خیر الأصحاب صاحب إذا ذکرت اللَّه أعانک و إذا نسیت ذکّرک.

بهترین یاران کسى است که وقتى خدا را یاد کردى ترا کمک کند وقتى یاد خدا را فراموشى کردى او را بیاد تو آورد.

۱۴۸۰ _ خیر الأصحاب عند اللَّه خیرهم لصاحبه و خیر الجیران عند اللَّه خیرهم لجاره.

بهترین رفیقان پیش خدا کسیست که براى رفیق خود بهتر باشد و بهترین همسایگان کسى است که براى همسایه خود بهتر باشد.

۱۴۸۱ _ خیر الأمور أوسطها.

بهترین کارها آنست که به اعتدال نزدیکتر است.

۱۴۸۲ _ خیر الدّنیا و الآخره مع العلم و شرّ الدّنیا و الآخره مع الجهل.

نیکى دنیا و آخرت با دانش هم راهست و بدى دنیا و آخرت با نادانى قرین است.

۱۴۸۳ _ خیر الذّکر الخفیّ و خیر- الرّزق ما یکفی.

بهترین ذکرها آنست که مخفى باشد و بهترین روزیها آنست که کافى باشد.

۱۴۸۴ _ خیر الرّزق ما کان یوما بیوم کفافا.

بهترین روزى آنست که روز به روز بحد کفایت برسد.

۱۴۸۵ _ خیر الرّفقاء أربعه و خیر- الطّلائع أربعمائه و خیر الجیوش أربعه آلاف.

بهترین دوستان چهار تن و بهترین پیش قراولان چهار صد و بهترین سپاهیان چهار هزار است.

۱۴۸۶ _ خیر الزّاد التّقوى و خیر ما ألقی فی القلب الیقین.

بهترین توشه هاى سفر حیات تقوى است و بهترین صفات قلب ایمان است.

۱۴۸۷ _ خیر الشّهاده ما شهد بها صاحبها قبل أن یسألها.

بهترین شهادت ها شهادتى است که پیش از آنکه بپرسند ادا شود.

۱۴۸۸ _ خیر الشّهود من أدّى شهادته قبل أن یسألها.

بهترین شاهدان کسى است که پیش از آنکه بپرسند شهادت دهد.

۱۴۸۹ _ خیر الصّداق أیسره.

بهترین مهرها آنست که سبکتر باشد.

۱۴۹۰ _ خیر الصّدقه ما أبقت غنى و الید العلیا خیر من الید السّفلى و ابداء بمن تعول.

بهترین صدقه ها آنست که چیزى پس از آن بجاى ماند، و دست دهنده بهتر از دست گیرنده است و صدقه را از نانخوران خود آغاز کن.

۱۴۹۱ _ خیر الصّدقه ما کان عن ظهر غنى.

بهترین صدقه آنست که با فراخ دستى انجام دهند.

۱۴۹۲ _ خیر العباده أخفیها.

بهترین عبادت ها آنست که پنهان تر است.

۱۴۹۳ _ خیر العمل أن تفارق الدّنیا و لسانک رطب من ذکر اللَّه.

بهترین کارها آنست که هنگام مفارقت از جهان زبانت به نام خدا گویا باشد.

۱۴۹۴ _ خیر العمل ما نفع و خیر الهدى ما اتّبع.

بهترین اعمال آنست که سودمند باشد و بهترین هدایتها آنست که پیروى کنند.

۱۴۹۵ _ خیر الکسب کسب ید العامل إذا نصح.

بهترین کسبها کسبى است که کارگر با دست کند اگر با دقت انجام گیرد.

۱۴۹۶ _ خیر المجالس أوسعها.

بهترین مجالس آنست که وسیع تر باشد.

۱۴۹۷ _ خیر المسلمین من سلم- المسلمون من یده و لسانه.

بهترین مسلمانان کسى است که مسلمانان از دست و زبانش در امان باشند.

۱۴۹۸ _ خیر النّاس أحسنهم خلقا.

بهترین مردم کسانى هستند که اخلاقشان نیک تر باشد.

۱۴۹۹ _ خیر النّاس أقرؤهم و أفقههم فی دین اللَّه و أتقاهم للَّه و آمرهم بالمعروف و أنهاهم عن المنکر و أوصلهم للرّحم.

بهترین مردم کسانى هستند که قرآن بهتر خوانند و در کار دین داناتر باشند و از خدا بیشتر ترسند و به نیکى بیشتر امر کنند و از بدى بیشتر جلوگیرى کنند و با خویشاوندان بیشتر نزدیک شوند.

۱۵۰۰ _ خیر النّاس أنفعهم للنّاس.

بهترین مردم کسى است که براى مردم سودمندتر باشد.


حديث 1501 تا 1600

۱۵۰۱ _ خیر النّاس مؤمن فقیر یعطی جهده.

بهترین مردم مؤمن فقیرى است که بقدر توانائى خود انفاق کند.

۱۵۰۲ _ خیر النّاس من انتفع به النّاس.

بهترین مردم کسى است که مردم از او منتفع شوند.

۱۵۰۳ _ خیر النّاس من طال عمره و حسن عمله و شرّ النّاس من طال عمره و ساء عمله.

بهترین مردم کسى است که عمرش دراز و رفتارش نیک باشد و بدترین مردم کسى است که عمرش دراز و رفتارش بد باشد.

۱۵۰۴ _ خیر النّساء الّتی تسرّه إذا نظر و تطیعه إذا أمر و لا تخالفه فی نفسها و لا مالها بما یکره.

بهترین زنان آنست که وقتى مرد بدو نگرد مسرور شود و وقتى بدو فرمان دهد اطاعت کند و با تن و مال خود بر خلاف رضاى شوهر کارى نکند.

۱۵۰۵ _ خیر النّساء الولود الودود.

بهترین زنان زن مهربانى است که فرزند بسیار آورد.

۱۵۰۶ _ خیر النّساء من تسرّک إذا أبصرت و تطیعک إذا أمرت و تحفظ غیبتک فی نفسها و مالک.

بهترین زنان آنست که وقتى بدو نگرى ترا مسرور کند و وقتى فرمان دهى اطاعت کند و تن خویش و مال تو را در غیابت محفوظ دارد.

۱۵۰۷ _ خیر النّکاح أیسره.

بهترین ازدواجها آنست که آسان تر انجام گیرد.

۱۵۰۸ _ خیر أبواب البرّ الصّدقه.

بهترین راه هاى نیکى صدقه دادن است.

۱۵۰۹ _ خیر إخوانکم من أهدى إلیکم عیوبکم.

بهترین برادران شما آنست که عیوبتان را بشما آشکارا بگوید.

۱۵۱۰ _ خیر بیت فی المسلمین بیت فیه یتیم یحسن إلیه و شرّ بیت فی المسلمین بیت فیه یتیم یساء إلیه أنا و کافل الیتیم فی الجنّه هکذا.

بهترین خانه هاى مسلمانان خانه ایست که در آن یتیمى باشد و باو نیکى کنند و بدترین خانه هاى مسلمانان خانه ایست که در آن یتیمى باشد و با او بدى کنند من کسى که کفالت یتیم را بعهده بگیرد در بهشت مانند دو انگشت همراهیم

۱۵۱۱ _ خیر بیوتکم بیت فیه یتیم مکرّم.

بهترین خانه هاى شما خانه ایست که در آن یتیمى محترم باشد.

۱۵۱۲ _ خیر دینکم الورع.

بهترین صفات دین شما پرهیزکارى است.

۱۵۱۳ _ خیر دینکم أیسره.

بهترین کارهاى دین شما آنست که آسانتر است.

۱۵۱۴ _ خیر شبابکم من تشبّه بالکهول و شرّ کهولکم من تشبّه بشبابکم.

بهترین جوانان شما آنست که رفتار پیران پیش گیرد و بدترین پیران شما آنست که روش جوانان داشته باشد.

۱۵۱۵ _ خیر صفوف الرّجال أوّلها و شرّها آخرها و شرّ صفوف النّساء أوّلها و خیرها آخرها.

بهترین صف هاى مردان صف اول است و بدترینش صف آخر است و بدترین صف هاى زنان صف اولست و بهترینش صف آخر است.

۱۵۱۶ _ خیر طیب الرّجال ما ظهر ریحه و خفی لونه و خیر طیب النّساء ما ظهر لونه و خفی ریحه.

بهترین عطر مردان آنست که بویش عیان و رنگش نهان باشد و بهترین عطر زنان آنست که رنگش عیان و بویش نهان باشد.

۱۵۱۷ _ خیرکم أزهدکم فی الدّنیا و أرغبکم فی الآخره.

بهترین شما کسى است که بدنیا بى رغبتتر و بآخرت راغب تر است.

۱۵۱۸ _ خیرکم إسلاما أحاسنکم أخلاقا إذا فقهوا.

از میان شما اسلام آن کس بهتر است که اخلاقش نیک تر است اگر در کار دین دانا باشند.

۱۵۱۹ _ خیرکم المدافع عن عشیرته ما لم یأثم.

بهترین شما کسى است که از طایفه خود دفاع میکند بشرط آنکه در این راه مرتکب گناه نشود.

۱۵۲۰ _ خیرکم خیرکم لأهله و أنا خیرکم لأهلی ما أکرم النّساء إلّا کریم و لا أهانهنّ إلّا لئیم.

بهترین شما کسى است که براى کسان خود بهتر است، من از همه شما براى کسان خود بهترم، بزرگ مردان زنان را گرامى شمارند و فرومایگان زنان را خوار دارند.

۱۵۲۱ _ خیرکم خیرکم للنساء.

بهترین شما کسانى هستند که براى زنان بهترند.

۱۵۲۲ _ خیرکم خیرکم لنسائه و لبناته.

بهترین شما کسى است که براى زنان و دختران خود بهتر باشد.

۱۵۲۳ _ خیرکم من أعانه اللَّه على نفسه فملّکها.

بهترین شما کسى است که خداوند کمکش کرده و بر خویشتن تسلط یافته است.

۱۵۲۴ _ خیرکم من تعلّم القرآن و علّمه.

بهترین شما کسى است که قرآن را را تعلیم گیرد و تعلیم دهد.

۱۵۲۵ _ خیرکم من لم یترک آخرته لدنیاه و لا دنیاه لآخرته و لم یکن کلّا على النّاس.

بهترین شما کسى است که آخرت خود را براى دنیا از دست ندهد و دنیاى خود را براى آخرت از دست نگذارد و سربار مردم نباشد.

۱۵۲۶ _ خیرکم من یرجى خیره و یؤمن شرّه و شرّکم من لا یرجى خیره و لا یؤمن شرّه.

بهترین شما کسى است که بخیرش امید توان داشت و از شرش امان توان یافت و بدترین شما کسى است که بخیرش امید و از شرش امان نیست.

۱۵۲۷ _ خیر لهو المؤمن السّباحه و خیر لهو المرأه المغزل.

بهترین سرگرمى مؤمن شناست و بهترین سرگرمى زن دستگاه نخ ریسى است.

۱۵۲۸ _ خیر ما أعطى النّاس خلق حسن.

بهترین چیزى که به مردم داده اند خوى نیکست.

۱۵۲۹ _ خیر ما أعطى الرّجل المؤمن خلق حسن و شرّ ما أعطى- الرّجل قلب سوء فی صوره حسنه.

بهترین چیزى که به مرد داده اند خوى نیک است و بدترین چیزى که به مرد داده اند سیرت بد است در صورت نیک

۱۵۳۰ _ خیر ما ألقى فی القلب الیقین.

بهترین صفتى که در قلب نهاده اند ایمان است.

۱۵۳۱ _ خیر ما یخلّف الإنسان بعده ثلاث ولد صالح یدعو له و صدقه تجری یبلغه أجرها و علم ینتفع به من بعده.

بهترین چیزى که انسان پس از خود وامى گذارد سه چیز است فرزند پارسا که براى او دعا کند و صدقه جارى که پاداش آن بدو رسد و دانشى که پس از وى از آن بهره مند شوند.

۱۵۳۲ _ خیر مساجد النّساء قعر بیوتهنّ.

بهترین مسجد زنان کنج خانه آنها است.

۱۵۳۳ _ خیر نساء أمّتی أصبحهنّ وجها و أقلّهنّ مهرا.

بهترین زنان امت من کسانى هستند که رویشان نکوتر و مهرشان کمتر است.

۱۵۳۴ _ خیر نسائکم العفیفه الغلمه عفیفه فی فرجها غلمه على زوجها.

بهترین زنان شما زن عفیف راغب است که در ناموس خود عفت و به شوهر خود رغبت داشته باشد.

۱۵۳۵ _ خیر نسائکم الولود الودود المواسیه المواتیه إذا اتّقین اللَّه و شرّ نسائکم المتبرّجات المتخیّلات و هنّ المنافقات لا یدخل الجنّه منهنّ إلّا مثل الغراب الأعصم.

بهترین زنان شما زن بچه آور مهربان است که شریک و مطیع شوهر باشد اگر از خدا بترسند و بدترین زنان شما آرایش کنان و متکبرانند و آنان منافقانند و از آنها جز باندازه کلاغى که خط سفید بگردن دارد ببهشت نمیروند.

۱۵۳۶ _ خیرهنّ أیسرهنّ صداقا.

بهترین زنان آنست که مهرش آسانتر باشد.

۱۵۳۷ _ خیّرت بین الشّفاعه و بین أن یدخل شطر أمّتی الجنّه فاخترت الشّفاعه لأنّها أعمّ و أکفى أ ترونها للمؤمنین المتّقین؟ لا و لکنّها للمذنبین المتلوّثین الخطّائین.

مرا مخیر ساختند که شفاعت کنم یا یک نیمه امتم ببهشت در آیند و من شفاعت را اختیار کردم زیرا دامنه آن وسیعتر و کفایت آن بیشتر است، تصور مى کنید شفاعت براى مؤمنان پرهیزکار است؟ نه بلکه براى گنهکاران آلوده خطا کار است.

۱۵۳۸ _ خیّر سلیمان بین المال و الملک و العلم فاختار العلم فاعطی الملک و المال لاختیاره العلم.

سلیمان پیغمبر را میان ملک و دانش مخیر کردند دانش را بر- گزید ملک را نیز بدو دادند براى آنکه دانش را برگزیده بود.

۱۵۳۹ _ الخبر الصّالح یجی ء به الرّجل الصّالح و الخبر السّوء یجی ء به الرّجل السّوء.

خبر خوب را مرد خوب آرد و خبر بد را مرد بد.

۱۵۴۰ _ الخرق شؤم و الرّفق یمن.

خشونت شئامت است و مدارا میمنت.

۱۵۴۱ _ الخطّ الحسن یزید الحقّ وضحا.

خط نیکو وضوح حق را افزون میکند.

۱۵۴۲ _ الخلق الحسن یذیب الخطایا کما یذیب الماء الجلید و الخلق السّوء یفسد العمل کما یفسد الخلّ العسل.

خوى نیک گناهان را محو میکند چنان که آب یخ را ذوب میکند و خوى بد اعمال را فاسد میکند چنان که سرکه عسل را تباه میکند.

۱۵۴۳ _ الخلق کلهم عیال اللَّه فأحبّهم إلى اللَّه أنفعهم لعیاله.

مردم همه عیال خدایند و محبوب ترین کسان پیش خدا کسى است که براى عیال وى سودمندتر باشد.

۱۵۴۴ _ الخمر أمّ الخبائث فمن شربها لم تقبل صلاته أربعین یوما فإن مات و هی فی بطنه مات میته جاهلیّه.

شراب مادر ناپاکیهاست، هر که بنوشد چهل روز نمازش پذیرفته نشود و اگر بمیرد و شراب در شکم او باشد چنانست که در دوران جاهلیت مرده باشد.

۱۵۴۵ _ الخمر أمّ الفواحش و أکبر الکبائر من شربها وقع على أمّه و خالته و عمّته.

شراب مادر بدیهاست و از همه گناهان بزرگ بزرگتر است هر که آن را بنوشد باک ندارد که با مادر و خاله و عمه خود زنا کند.

۱۵۴۶ _ الخمر جماع الآثام.

شراب مجموعه گناهان است.

۱۵۴۷ _ الخیانه تجرّ الفقر.

خیانت مایه فقر است.

۱۵۴۸ _ الخیر کثیر و من یعمل به قلیل.

خوبى بسیار است و کسى که بدان عمل کند اندک.

۱۵۴۹ _ الخیر مع أکابرکم.

خوبى همراه بزرگان شماست.

۱۵۵۰ _ الخیر معقود بنواصى الخیل إلى یوم القیامه و المنفق على الخیل کالباسط کفّه بالنّفقه لا یقبضها.

نیکى تا قیامت به پیشانى اسبان بسته است خرج اسب چون نفقه ضروریست و نباید از آن امساک کنند.

۱۵۵۱ _ الخیل معقود بنواصیها الخیر إلى یوم القیامه الأجر و المغنم.

نیکى یعنى پاداش و غنیمت تا قیامت به پیشانى اسبان بسته است.

۱۵۵۲ _ الخیل معقود بنواصیها الخیر و النّیل إلى یوم القیامه و أهلها معانون علیها و المنفق علیها کباسط یده فی صدقه.

نیکى و کامروائى تا قیامت به پیشانى اسبان بسته است و اسب- داران بوسیله آن معونت بینند و کسى که براى اسب خرج کند چنانست که صدقه داده باشد.

۱۵۵۳ _ الخیل معقود فی نواصیها الخیر إلى یوم القیامه و أهلها معانون علیها فامسحوا بنواصیها و ادعوا لها بالبرکه و قلّدوها و لا تقلّدوها الأوتار.

نیکى تا روز قیامت به پیشانى اسبان بسته است و اسب داران بوسیله آن کمک بینند به پیشانى اسب دست بکشید و براى آن برکت بخواهید چیز بدان بیاویزید ولى زه کمان میاویزید.

۱۵۵۴ _ داووا مرضاکم بالصّدقه فإنّها تدفع عنکم الأمراض و الأعراض.

بیماران خود را بوسیله صدقه علاج کنید زیرا صدقه امراض و اعراض را از شما دفع میکند.

۱۵۵۵ _ دبّ إلیکم داء الأمم قبلکم الحسد و البغضاء هى الحالقه حالقه الدّین لا حالقه الشّعر و الّذی نفس محمّد بیده لا تدخلوا الجنّه حتّى تؤمنوا و لا تؤمنوا حتى تحابّوا أفلا أنبّئکم بشی ء إذا فعلتموه تحاببتم؟ أفشوا السّلام بینکم.

مرض امتهاى قبل در شما نفوذ کرده است حسد و دشمنى که سترنده است اما نه سترنده موى بلکه سترنده دین است بخدائى که جان محمد بکف اوست ببهشت نمى روید تا مؤمن شوید و مؤمن نشوید تا یک دیگر را دوست دارید آیا میخواهید شما را بچیزى خبر دهم که اگر انجام دهید، یک دیگر را دوست دارید، به همدیگر سلام کنید.

۱۵۵۶ _ دخلت الجنّه فإذا أکثر أهلها البله.

ببهشت در آمدم و بیشتر اهل آن ابلهان بودند.

۱۵۵۷ _ دخلت الجنّه فرأیت على بابها: الصّدقه بعشره و القرض بثمانیه عشر فقلت یا جبریل کیف صارت الصّدقه بعشره و القرض بثمانیه عشر قال لأنّ الصّدقه تقع فی ید الغنیّ و الفقیر و القرض لا یقع إلّا فی ید من یحتاج إلیه.

ببهشت در آمدم و بر در آن نوشته دیدم، صدقه را ده برابر پاداش است و قرض را هیجده برابر پاداش، گفتم اى جبرئیل چگونه صدقه را ده برابر و قرض را هیجده برابر پاداش دهند، گفت براى آنکه صدقه بدست بى نیاز و نیازمند افتد و قرض جز بدست محتاجان نیفتد.

۱۵۵۸ _ دخلت الجنّه فرأیت فی عارضتی الجنّه مکتوبا ثلاثه أسطر بالذّهب: السّطر الأوّل «لا إله إلّا اللَّه محمّد رسول اللَّه» و السّطر الثّانی «ما قدّمنا وجدنا و ما أکلنا ربحنا و ما خلّفنا خسرنا» و السّطر الثّالث «أمّه مذنبه و ربّ غفور».

ببهشت در آمدم و دیدم که در دو نماى آن سه سطر بطلا نوشته بود سطر اول چنین بود: «خدائى جز خداى یگانه نیست و محمّد پیغمبر خداست.» و سطر دوم چنین بود: «آنچه را از پیش فرستادیم یافتیم و آنچه را مصرف کردیم از آن سود بردیم و آنچه را عقب گذاشتیم از دست دادیم.» سطر سوم چنین بود: «امتى گناهکار است و پروردگارى بخشنده»

۱۵۵۹ _ دخلت امرأه النّار فی هرّه ربطتها فلم تطعمها و لم تدعها تأکل من خشاش الأرض حتّى ماتت.

زنى بجهنم رفت براى آنکه گربه اى را بسته بود و چیزى بدو نخورانید و نگذاشت از چیزهاى زمین بخورد تا بمرد.

۱۵۶۰ _ درهم الرّجل ینفق فی صحّته خیر من عتق رقبه عند موته.

درهمى که انسان در حال صحت در راه خدا خرج کند بهتر از بنده اى است که هنگام مرگ آزاد کند.

۱۵۶۱ _ درهم ربا یأکله الرّجل- و هو یعلم- أشدّ عند اللَّه من ستّه و ثلاثین زنیه.

یک درهم ربا که انسان دانسته گیرد در نظر خدا بدتر از سى و شش زناست.

۱۵۶۲ _ دعاء الأخ لأخیه بظهر- الغیب لا یردّ.

دعائى که برادر پشت سر برادر خود کند ردشدنى نیست.

۱۵۶۳ _ دعاء المحسن إلیه للمحسن لا یردّ.

دعائى که نکوئى دیده براى نکوکار کند ردشدنى نیست.

۱۵۶۴ _ دعاء المرء المسلم مستجاب لأخیه بظهر الغیب عند رأسه ملک موکّل به کلّما دعا لأخیه بخیر قال الملک: آمین و لک بمثل ذلک.

دعاى مرد مسلمان که پشت سر برادر خود کند پذیرفته شود بر سر او فرشته اى موکل است و هر دم براى برادر خود دعائى کند گوید پذیرفته باد و براى تو نیز نظیر آن باشد.

۱۵۶۵ _ دعاء الوالد لولده کدعاء- النّبیّ لأمّته.

دعائى که پدر براى فرزند کند مانند دعائیست که پیغمبر براى امت خود میکند.

۱۵۶۶ _ دع قیل و قال و کثره- السّؤال و إضاعه المال.

از قیل و قال و کثرت سؤال و تلف کردن مال در گذر.

۱۵۶۷ _ دع ما یریبک إلى مالا یریبک فإنّ الصّدق ینجی.

از آنچه شبهه ناک است بگذر و آنچه را شبهه ناک نیست بر گیر که راستى مایه نجات است.

۱۵۶۸ _ دع ما یریبک إلى مالا یریبک فإنّک لن تجد فقد شی ء ترکته للَّه.

از آنچه شبهه ناک است در گذر و آنچه را شبهه ناک نیست برگیر زیرا فقدان چیزى را که براى خدا رها کرده اى احساس نخواهى کرد.

۱۵۶۹ _ دع ما یریبک إلى ما لا یریبک فمن رعى حول الحمى یوشک أن یقع فیه.

از آنچه شبهه ناک است در گذر و آنچه را شبهه ناک نیست بر گیر زیرا هر که در اطراف قرق گوسفند چراند ممکن است در آن افتد.

۱۵۷۰ _ دعوا الحسناء العاقر و تزوّجوا السّوداء الولود فإنّی أکاثر بکم الأمم یوم القیمه.

زیباى عقیم را بگذارید و با سیاه بچه آور ازدواج کنید که من روز رستاخیز بفزونى شما بر امت هاى دیگر تفاخر میکنم.

۱۵۷۱ _ دعوا الدّنیا لأهلها، من أخذ من الدّنیا فوق ما یکفیه أخذ حتفه و هو لا یشعر.

دنیا را باهل آن واگذارید، هر که از دنیا بیش از حاجت خود فرا گیرد، هلاک خویش را گرفته و نمیداند.

۱۵۷۲ _ دعوا النّاس یرزق اللَّه بعضهم ببعض.

بگذارید خداوند بعضى مردم را بوسیله بعضى دیگر روزى دهد.

۱۵۷۳ _ دعوا النّاس یصیب بعضهم من بعض فإن استنصح أحدکم أخاه فلینصحه.

بگذارید مردم از یک دیگر فائده برند و وقتى یکى از شما از برادر خویش مشورت خواست رأى خوت را باو بگوید.

۱۵۷۴ _ دعوه المظلوم مستجابه و إن کان فاجرا ففجوره على نفسه.

دعاى ستمدیده پذیرفته است اگر چه بد کار باشد بد کارى. او مربوط بخودش است.

۱۵۷۵ _ دعوتان لیس بینهما و بین اللَّه حجاب دعوه المظلوم و دعوه المرء لأخیه بظهر الغیب.

دو دعاست که میان آن و خدا پرده اى نیست، دعاى ستمدیده و دعائى که مرد پشت سر برادر خود کند.

۱۵۷۶ _ دعوه فی السّرّ تعدل سبعین دعوه فی العلانیه.

یک دعاى نهانى مساوى هفتاد دعاى آشکار است.

۱۵۷۷ _ دلیل الخیر کفاعله.

رهبر نیکى چون نکوکار است.

۱۵۷۸ _ دوروا مع کتاب اللَّه حیثما دار.

پیوسته پیرو کتاب خدا باشید.

۱۵۸۰ _ دینار أنفقته فی سبیل اللَّه و دینار أنفقته فی رقبه و دینار تصدّقت به على مسکین و دینار أنفقته على أهلک أعظمها أجرا الّذی أنفقته على أهلک.

دینارى در راه خدا خرج کرده اى و دینارى براى آزاد کردن بنده اى داده اى و دینارى بینوائى صدقه کرده اى و دینارى خرج کسان خود کرده اى، بهتر از همه دیناریست که خرج کسان خود کرده اى.

۱۵۸۱ _ دین المرء عقله و من لا عقل له لا دین له.

دین مرد عقل اوست و هر که عقل ندارد دین ندارد.

۱۵۸۲ _ الدّار حرم فمن دخل علیک حرمک فاقتله.

خانه حرم است و هر که بى اجازه به حرم تو در آمد او را بکش.

۱۵۸۳ _ الدّاعی و المؤمّن فی الأجر شریکان و القاری و المستمع فی الأجر شریکان و العالم و المتعلّم فی الأجر شریکان.

آنکه دعا میکند و آنکه آمین گوید در پاداش شریکند و قارى و مستمع در پاداش شریکند و دانشمند و دانش آموز در پاداش شریکند.

۱۵۸۴ _ الدّالّ على الخیر کفاعله و اللَّه یحبّ إغاثه اللّهفان.

رهبر نیکى چون نکوکار است و خداوند فریادرسى بیچارگان را دوست دارد.

۱۵۸۵ _ الدّعاء بین الأذان و الإقامه لا یردّ.

دعائى که میان اذان و اقامه کنند رد نمیشود.

۱۵۸۶ _ الدّعاء جند من أجناد اللَّه مجنّد یردّ القضاء بعد أن یبرم.

دعا سپاهى از سپاهیان مجهز خداست و قضاى محتوم را دفع مى کند

۱۵۸۷ _ الدّعاء سلاح المؤمن.

دعا سلاح مؤمن است.

۱۵۸۸ _ الدّعاء مفتاح الرّحمه و الوضوء مفتاح الصّلاه و الصّلاه مفتاح الجنّه.

دعا کلید رحمت و وضو کلید نماز است و نماز کلید بهشت.

۱۵۸۹ _ الدّعاء هو العباده.

دعا عبادت است.

۱۵۹۰ _ الدّعاء یردّ البلاء.

دعا دافع بلاست.

۱۵۹۱ _ الدّعاء یردّ القضاء و إنّ البرّ یزید فی الرّزق و إنّ العبد لیحرم الرّزق بالذّنب یصیبه.

دعا دفع قضا کند و نیکى روزى را بیفزاید و بنده بوسیله گناهى که مرتکب شود از روزى خود محروم ماند.

۱۵۹۲ _ الدّعاء ینفع ممّا نزل و ممّا لم ینزل فعلیکم عباد اللَّه بالدّعاء.

دعا در باره آنچه فرود آمده و آنچه نیامده مفید است بندگان خدا از دعا غافل مشوید.

۱۵۹۳ _ الدّنانیر و الدّراهم خواتیم اللَّه فی أرضه من جاء بخاتم مولاه قضیت حاجته.

دینارها و درهمها مهرهاى خدا در روى زمین است و هر که مهر آقاى خود را بیاورد حاجتش بر آورده شود.

۱۵۹۴ _ الدّنیا حلوه خضره فمن أخذها بحقّه بورک له فیها و ربّ متخوّض فیما اشتهت نفسه لیس له یوم القیامه إلّا النّار.

دنیا شیرین و دوست داشتنى است هر که از آن مطابق حق بهره گیرد بر او مبارکباد و بسا کسان که در خواهشهاى خود فرو روند و روز قیامت نصیبى جز آتش ندارند.

۱۵۹۵ _ الدّنیا حرام على أهل الآخره و الآخره حرام على أهل الدّنیا و الدّنیا و الآخره حرام على أهل اللَّه.

دنیا بر اهل آخرت حرام است و آخرت بر اهل دنیا حرام است و دنیا و آخرت بر اهل خدا حرام است.

۱۵۹۶ _ الدّنیا خضره حلوه من اکتسب فیها مالا من حلّه و أنفقه فی حقّه أثابه اللَّه علیه و أورده جنّته و من اکتسب فیها مالا من غیر حلّه و أنفقه فی غیر حقّه أحلّه اللَّه دار الهوان.

دنیا شیرین و دوست داشتنى است هر که در دنیا مالى از حلال بدست آورد و به حق خرج کند، خدایش پاداش دهد و ببهشت در آورد هر که مالى از غیر حلال به دست آورد و بناحق خرج کند خدا او را بجهنم در آورد.

۱۵۹۷ _ الدّنیا دار من لا دار له و مال من لا مال له و لها یجمع من لا عقل له.

دنیا خانه کسى است که خانه ندارد و مال کسى است که مال ندارد و کسى براى دنیا مال فراهم میکند که عقل ندارد.

۱۵۹۸ _ الدّنیا دول فما کان لک أتاک على ضعفک و ما کان منها علیک لم تدفعه بقوّتک.

دنیا متغیر است منفعتى که نصیب تو است اگر ضعیف هم باشى بتو میرسد و ضررى را که نصیب توست دفع آن بقوت نتوانى کرد

۱۵۹۹ _ الدّنیا سبعه أیّام من أیّام الآخره.

عمر دنیا مساوى هفت روز از روزهاى آخرتست.

۱۶۰۰ _ الدّنیا سجن المؤمن و جنّه الکافر.

دنیا زندان مؤمن است و بهشت کافر.


حديث 1601 تا 1700

۱۶۰۱ _ الدّنیا متاع و خیر متاعها المرأه الصّالحه.

دنیا متاعى است و بهترین متاع آن زن پارساست.

۱۶۰۲ _ الدّنیا ملعونه ملعون ما فیها إلّا أمرا بالمعروف أو نهیا عن منکر أو ذکر اللَّه.

دنیا ملعون است و هر چه در آنست ملعون است جز امر بمعروف و نهى از منکر یا ذکر خدا.

۱۶۰۳ _ الدّنیا ملعونه ملعون ما فیها إلّا ذکر اللَّه و ما والاه و عالما أو متعلّما.

دنیا ملعون است و هر چه در آنست ملعون است مگر ذکر خدا و متعلقات آن و دانشمند یا دانش آموز.

۱۶۰۴ _ الدّنیا ملعونه ملعون ما فیها إلّا ما کان منها للَّه عزّ و جلّ.

دنیا ملعون است و هر چه در آنست ملعون است مگر آنچه براى خداوند باشد.

۱۶۰۵ _ الدّنیا ملعونه ملعون ما فیها إلّا ما ابتغی به وجه اللَّه عزّ و جلّ.

دنیا ملعون است و هر چه در آنست ملعونست مگر چیزى که رضاى خدا بدان جویند.

۱۶۰۶ _ الدّواء من القدر و قد ینفع بإذن اللَّه تعالى.

دوا از وسائل تقدیر است و به فرمان خدا فایده میدهد.

۱۶۰۷ _ ألدّواوین ثلاثه: فدیوان لا یغفر اللَّه منه شیئا و دیوان لا یعبؤ اللَّه به شیئا و دیوان لا یترک اللَّه منه شیئا فأمّا الدّیوان الّذی لا یغفر اللَّه منه شیئا فالإشراک باللَّه و أمّا الدّیوان الّذی لا یعبؤ اللَّهبه شیئا فظلم العبد نفسه فیما بینه و بین ربّه: من صوم یوم ترکه أو صلاه ترکها فإنّ اللَّه یغفر ذلک إن شاء و یتجاوز و أمّا الدّیوان الّذی لا یترک اللَّه منه شیئا فمظالم العباد بینهم، القصاص لا محاله.

براى اعمال بندگان سه دفتر هست دفترى که خدا چیزى از آن را نمى آمرزد و دفترى که خدا بدان اهمیت نمیدهد و دفترى که خدا از هیچ چیز آن نمیگذرد. دفترى که خدا چیزى از آن را نمى آمرزد، شرک بخداست و دفترى که خدا بدان اهمیت نمیدهد ستمى است که بنده میان خود و خدا بخویشتن کرده است مانند روزه اى که خورده یا نمازى که ترک کرده است و خداوند اگر بخواهد آن را ببخشد و از آن درگذرد، دفترى که خداوند از هیچ چیز آن نمیگذرد ستمهائى که بندگان بیکدیگر کرده اند و ناچار باید تلافى شود.

۱۶۰۸ _ الدّین النّصیحه.

کمال دین خیر خواهى است.

۱۶۰۹ _ الدّین دینان: فمن مات و هو ینوی قضاءه فأنا ولیّه و من مات و لا ینوی قضاءه فذاک الّذی یؤخذ من حسناته لیس یومئذ دینار و لا درهم.

دو جور قرض هست هر که بمیرد و در دل دارد که قرض خود را بپردازد من ولى او هستم و هر که بمیرد و در دل دارد قرض خود را ندهد، در مقابل آن از اعمال نیک وى بردارند زیرا در آن روز دینار و درهمى نیست.

۱۶۱۰ _ الدّین رایه اللَّه فی الأرض فإذا أراد أن یذلّ عبدا وضعها فی عنقه.

قرض پرچم خدا در روى زمین است و هر که را خواهد ذلیل کند آن را بگردنش مى گذارد.

۱۶۱۱ _ الدّین شین الدّین.

قرض مایه خوارى دین است.

۱۶۱۲ _ الدّین همّ باللّیل و مذلّه بالنّهار.

قرض غم شب و ذلت روز است.

۱۶۱۳ _ الدّین ینقص من الدّین و الحسب.

قرض دین و بزرگى را بکاهد.

۱۶۱۴ _ ذاکر اللَّه فی الغافلین بمنزله الصّابر فی الفارّین.

آنکه در میان غافلان یاد خدا کند چنانست که در میان فراریان جنگ ثبات ورزد.

۱۶۱۵ _ ذاکر اللَّه فی الغافلین مثل الّذی یقاتل عن الفارّین و ذاکر اللَّه فی الغافلین کالمصباح فی البیت المظلم و ذاکر اللَّه فی الغافلین کمثل الشّجره الخضراء فی وسط الشّجر الّذی قد تحاتّ من الصّرید و ذاکر اللَّه فی الغافلین یعرّفه اللَّه مقعده من الجنّه و ذاکر اللَّه فی الغافلین یغفر اللَّه له بعدد کلّ فصیح و أعجم.

آنکه در میان غافلان یاد خدا کند چون آن کس است که از فراریان جنگ دفاع کند و آنکه در میان غافلان یاد خدا کند چون چراغ در خانه تاریک است و آنکه در میان غافلان یاد خدا کند چون درخت سبز است در میان درختانى که از سرما بر گریزان کرده و آنکه در میان غافلان یاد خدا کند خدا جایگاهش را در بهشت باو بنمایاند و آنکه در میان غافلان یاد خدا کند خدا بشماره هر زباندار و گنگ او را بیامرزد.

۱۶۱۶ _ ذبّوا عن أعراضکم بأموالکم.

با اموالتان از آبرویتان دفاع کنید.

۱۶۱۷ _ ذبح الرّجل أن تزکّیه فی وجهه.

سر بریدن مرد آنست که در حضورش تمجید وى کنى.

۱۶۱۸ _ ذروا الحسناء العقیم و علیکم بالسّوداء الولود.

زن خوبروى نازا را واگذارید و سیاهى که فرزند بسیار آرد برگزینید.

۱۶۱۹ _ ذروه سنام الإسلام الجهاد فی سبیل اللَّه لا یناله إلّا أفضلهم.

اوج مسلمانى جهاد در راه خدا است که جز مسلمانان برجسته بدان نرسند.

۱۶۲۰ _ ذکر اللَّه شفاء القلوب.

یاد کردن خدا شفاى دلهاست.

۱۶۲۱ _ الذّکر خیر من الصّدقه.

یاد کردن خدا از صدقه دادن بهتر است.

۱۶۲۲ _ ذنب العالم ذنب واحد و ذنب الجاهل ذنبان.

گناه دانا یک گناه است و گناه نادان دو گناه.

۱۶۲۳ _ الذّنب شؤم على غیر فاعله إن عیّره ابتلی به و إن اغتابه أثم و إن رضی به شارکه.

گناه براى غیر گنهکار نیز شوم است که اگر او را عیب کند بدان مبتلا شود و اگر غیبت او کند گنهکار شود و اگر بدان رضا دهد شریک وى باشد.

۱۶۲۴ _ ذنب لا یغفر و ذنب لا یترک و ذنب یغفر فأمّا الّذی لا یغفر فالشّرک باللَّه و أمّا الّذی یغفر فذنب العبد بینه و بین اللَّه عزّ و جلّ و أمّا الّذی لا یترک فظلم العباد بعضهم بعضا.

گناهى هست که بخشیدنى نیست و گناهى هست که از آن چشم نپوشند و گناهى هست که بخشیده تواند شد آنچه بخشیدنى نیست شرک بخدا است و آنچه بخشیده تواند شد گناه بنده میان خود و خداى عز و جل است اما آنچه از آن چشم نپوشند ستم کردن بنده گان به یک دیگر است.

۱۶۲۶ _ ذنب یغفر و ذنب لا یغفر و ذنب یجازى به فأمّا الذّنب الّذی لا یغفر فالشّرک باللَّه و أمّا الذّنب الّذی یغفر فعملک بینک و بین ربّک و أمّا الذّنب الّذی یجازى به فظلمک أخاک.

گناهى هست که بخشیده تواند شد و گناهى هست که بخشیدنى نیست و گناهى هست که سزاى آن دهند اما گناهى که بخشیدنى نیست شرک بخداست اما گناهى که بخشیده تواند شد عملى است که میان خود و خدا کرده اى اما گناهى که سزاى آن دهند ستمى است که ببرادر خویش کنى.

۱۶۲۷ _ ذو الدّرهمین أشدّ حسابا من ذی الدّرهم و ذو الدّینارین أشدّ حسابا من ذی الدّینار.

آنکه دو درهم دارد حساب وى از صاحب یکدرهم سختتر است. و آنکه دو دینار دارد حساب وى از صاحب یک دینار سختتر است.

۱۶۲۸ _ ذو الوجهین فی الدّنیا یأتی یوم القیامه و له وجهان من نار.

هر که در دنیا دورو باشد روز قیامت بیاید و دو رو از آتش داشته باشد.

۱۶۲۹ _ ذو الوجهین لا یکون وجیها.

دو رو آبرومند نخواهد بود.

۱۶۳۰ _ ذهبت النّبوّه فلا نبوّه بعدی إلّا المبشّرات: الرّؤیا الصّالحه یراها الرّجل أو ترى له.

پیمبرى بپایان رسید و پس از من پیمبرى نیست. مگر مژده رسانها و آن خوابهاى نیکوست که مرد بیند یا براى او ببینند.

۱۶۳۱ _ رأس الحکمه مخافه اللَّه.

اساس حکمت ترس خداست.

۱۶۳۲ _ رأس الحکمه معرفه اللَّه.

اساس حکمت خداشناسى است.

۱۶۳۳ _ رأس الدّین الورع.

اساس دین پرهیزکارى است.

۱۶۳۴ _ رأس الدّین النّصیحه للَّه و لدینه و لرسوله و لکتابه و لأئمّه المسلمین و للمسلمین عامّه.

اساس دین خیر خواهى براى خدا و دین خدا و پیغمبر خدا و کتاب خدا و پیشوایان مسلمانان و همه مسلمانانست.

۱۶۳۵ _ رأس العقل المداراه و أهل المعروف فی الدّنیا أهل المعروف فی الآخره.

اساس عقل مداراست و نیکوکاران دنیا نیکوکاران آخرتند.

۱۶۳۶ _ رأس العقل بعد الإیمان باللَّه التّودّد إلى النّاس و اصطناع المعروف إلى کلّ برّ و فاجر.

اساس عقل پس از ایمان بخدا دوستى با مردم و نیکوکارى با نیک و بد است.

۱۶۳۷ _ رأس العقل بعد الإیمان باللَّه التّودّد إلى النّاس و ما یستغنی رجل عن مشوره و إنّ أهل المعروف فی الدّنیا هم أهل المعروف فی الآخره و إنّ أهل المنکر فی الدّنیاهم أهل المنکر فی الآخره.

اساس عقل پس از ایمان بخدا دوستى با مردم است هیچ کس از مشورت بى نیاز نیست: نیکوکاران این جهان نیکوکاران آن جهانند و بدکاران این جهان بدکاران آن جهانند.

۱۶۳۸ _ رأس العقل بعد الإیمان باللَّه الحیاء و حسن الخلق.

اساس عقل پس از ایمان بخدا حیا و نیکخوئى است.

۱۶۳۹ _ رأى عیسى بن مریم رجلا یسرق فقال له: أ سرقت؟ قال: کلّا و الّذی لا إله إلّا هو و قال عیسى: آمنت باللَّه و کذبت عینی.

عیسى بن مریم مردى را دید که دزدى میکند، بدو گفت آیا تو دزدى کرده اى؟ گفت بخدائى که جز او خدائى نیست نه، عیسى گفت من بخدا ایمان دارم و چشم من خطا کرده است.

۱۶۴۰ _ رؤیا المؤمن جزء من أربعین جزء من النّبوّه و هی على رجل طائر ما لم یحدّث بها فإذا تحدّث بها سقطت و لا تحدّث بها إلّا لبیبا أو حبیبا.

رؤیاى مؤمن یکجزء از چهل جزء پیغمبرى است رؤیا تا موقعى که از آن سخن نگویند به پاى مرغى بسته است و وقتى از آن سخن گویند خواهد افتاد، بنا بر این خواب خود را جز بمرد خردمند یا دوست صمیمى مگوى.

۱۶۴۱ _ رؤیا المؤمن جزء من ستّه و أربعین جزء من النّبوّه.

رؤیاى مؤمن یک جزء از چهل و شش جزء پیغمبرى است.

۱۶۴۲ _ رؤیا المؤمن کلام یکلّم به العبد ربّه فی المنام.

رؤیاى مؤمن سخنى است که خداوند در خواب با بنده خود گوید.

۱۶۴۳ _ ربّ أشعث أغبر ذی طمرین تنبو عنه أعین النّاس لو أقسم على اللَّه لأبرّه.

چه بسا ژولیده گرد آلود که دو لباس کهنه دارد و چشم مردم از او بیزار است اگر از جانب خدا تعهدى کند خداوند انجام دهد.

۱۶۴۴ _ ربّ حامل فقه غیر فقیه و من لم ینفعه علمه ضرّه جهله اقرأ القرآن ما نهاک فإن لم ینهک فلست تقرؤه.

بسا کسان که حامل دانشند اما دانا نیستند هر که علمش سودش ندهد جهلش زیانش رساند. قرآن تا موقعى خوان که ترا از بدى جلوگیرى کند و اگر جلوگیرى نکند قرآن نمى خوانى.

۱۶۴۵ _ ربّ صائم لیس له من صیامه إلّا الجوع و ربّ قائم لیس له من قیامه إلّا السّهر.

بسا روزه دار که از روزه خود جز گرسنگى ثمرى نبرد و بسا نماز شب گزار که از نماز خود جز بیدارى سودى نگیرد.

۱۶۴۶ _ ربّ طاعم شاکر أعظم أجرا من صائم صابر.

بسا کسان که غذا خورند و شکر کنند و پاداششان از روزه دار صابر بیشتر باشد.

۱۶۴۷ _ ربّ عابد جاهل و ربّ عالم فاجر فاحذروا الجهّال من العباد و الفجّار من العلماء.

بسا عابد نادان و بسا دانشمند بد کار که هست از جاهلان عابد و بدکاران علما حذر کنید.

۱۶۴۸ ربّ قائم حظّه من قیامه السّهر و ربّ صائم حظّه من صیامه الجوع و العطش.

بسا نماز شب گزار که نصیبش از نماز فقط بیدارى است و بسا روزه دار که سودش از روزه فقط گرسنگى و تشنگى است.

۱۶۴۹ _ رحماء أمّتی أوساطها.

رحیمان امت من متوسطانند.

۱۶۵۰ _ رحم اللَّه المتخلّلین من أمّتی فی الوضوء و الطّعام.

خداوند از امت من آنها را که هنگام وضو و غذا مسواک مى کنند رحمت کند.

۱۶۵۱ _ رحم اللَّه امرءا أصلح من لسانه.

خدا رحمت کند کسى را که زبان خود را اصلاح کند.

۱۶۵۲ _ رحم اللَّه امرءا اکتسب طیّبا و انفق قصدا و قدّم فضلا لیوم فقره و حاجته.

خدا رحمت کند کسى را که کسب حلال کند و باعتدال خرج کند و ما زاد آن را براى روز تنگ دستى و حاجت از پیش فرستد.

۱۶۵۳ _ رحم اللَّه امرءا أمسک الفضل من قوله و أنفق الفضل من ماله.

خدا رحمت کند کسى را که ما زاد گفتار خود را نگهدارد و ما زاد مال خود را خرج کند.

۱۶۵۴ _ رحم اللَّه امرءا سمع منّا حدیثا فوعاه ثمّ بلّغه من هو أوعى منه.

خدا رحمت کند کسى را که سخنى از ما بشنود و حفظ کند و بکسى که بهتر از او حفظ تواند کرد برساند.

۱۶۵۵ _ رحم اللَّه عبدا سمحا إذا باع سمحا إذا اشترى سمحا إذا قضى سمحا إذا اقتضى.

خدا رحمت کند کسى را که هنگام فروش سهل انگار باشد و هنگام خرید سهل انگار باشد و هنگام پرداخت سهل انگار باشد و هنگام طلب سهل انگار باشد.

۱۶۵۶ _ رحم اللَّه عبدا قال خیرا فغنم أو سکت عن سوء فسلم.

خدا رحمت کند بنده اى را که سخن نیک گوید و غنیمت برد یا از بد گوئى سکوت کند و سالم ماند.

۱۶۵۷ _ رحم اللَّه عبدا کانت لأخیه عنده مظلمه فی عرض أو مال فجاءه فاستحلّه قبل أن یؤخذ و لیس ثمّ دینار و لا درهم فإن کانت له حسنات أخذ من حسناته و إن لم تکن له حسنات حملوا علیه من سیّئاته.

خدا رحمت کند بنده اى را که به آبرو یا مال برادر خود تجاوزى کرده باشد و از وى حلال بود طلبد پیش از آنکه از او بازخواست کنند و دینار و درهمى نباشد اگر کارهاى نیکى داشته باشد ازآن به گیرند و اگر نداشته باشد از گناهان ستم دیده بر گناهان او بیفزایند.

۱۶۵۸ _ رحم اللَّه عینا بکت من خشیه اللَّه و رحم اللَّه عینا سهرت فی سبیل اللَّه.

خدا رحمت کند دیده اى را که از ترس خدا بگرید و رحمت کند دیده اى را که در راه خدا بیدار ماند.

۱۶۵۹ _ رحم اللَّه من حفظ لسانه و عرف زمانه و استقامت طریقته.

خدا رحمت کند آن کس را که زبان خود را حفظ کند و روزگار خود را بشناسد و روش او راست باشد.

۱۶۶۰ _ رحم اللَّه والدا أعان ولده على برّه.

خدا رحمت کند پدرى را که فرزند خود را کمک کند تا با پدر نیکى تواند کرد.

۱۶۶۱ _ ردّ جواب الکتاب حقّ کردّ السّلام.

جواب نامه نیز مانند جواب سلام لازمست.

۱۶۶۲ _ ردّوا السّلام و غضّوا البصر و أحسنوا الکلام.

سلام را جواب بدهید و از محارم چشم بپوشید و سخن نیک گوئید.

۱۶۶۳ _ ردّوا المخیط و الخیاط من غلّ مخیطا أو خیاطا کلّف یوم القیامه أن یجی ء به و لیس بجاء.

باقى مانده نخ و پارچه را پس بدهید، هر که در پارچه و نخ خیانت کند روز قیامت بدو گویند نظیر آن را بیاورد و او نتواند آورد.

۱۶۶۴ _ رضا الرّبّ فی رضا الوالد و سخط الرّبّ فی سخط الوالد.

خشنودى خدا در خشنودى پدر است و آزردگى خدا در آزردگى پدر است.

۱۶۶۵ _ رضا الرّبّ فی رضا الوالدین و سخطه فی سخطهما.

خشنودى خدا در خشنودى پدر و مادر است و دلگیرى وى در دل گیرى آنها است.

۱۶۶۶ _ رغم أنفه، ثمّ رغم أنفه، ثمّ رغم أنفه من أدرک أبویه عنده الکبر أحدهما أو کلیهما ثمّ لم یدخل الجنّه.

خاک بر سرش، خاک بر سرش خاک بر سرش که پدر و مادرش یکى یا هر دو پیش او به پیرى رسند و او بهشتى نشود.

۱۶۶۷ _ رفع العلم عن ثلاثه: عن المجنون المغلوب على عقله حتّى یبرء و عن النّائم حتّى یستیقظ و عن الصّبیّ حتّى یحتلم.

قلم از سه کس برداشته اند مجنونى که اختیار عقل خود را ندارد تا شفا یابد و خفته تا بیدار شود و طفل تا بالغ شود.

۱۶۶۸ _ رفع عن أمّتی الخطاء و النّسیان و ما استکرهوا علیه.

خطا و فراموشى و اضطرار را بر امت من نمى گیرند.

۱۶۶۹ _ رکعتان بسواک أفضل من سبعین رکعه بغیر سواک و دعوه فی السّرّ أفضل من سبعین دعوه فی العلانیه و صدقه فی السّرّ أفضل من سبعین صدقه فی العلانیه.

دو رکعت نماز با مسواک بهتر از هفتاد رکعت بدون مسواک است و یک دعاى نهان بهتر از هفتاد دعاى آشکار است و یک صدقه نهان بهتر از هفتاد صدقه آشکار است.

۱۶۷۰ _ رکعتان من المتأهّل خیر من اثنتین و ثمانین رکعه من العزب.

دو رکعت نماز کسى که زن دارد بهتر از هشتاد و دو رکعت نماز عزب است.

۱۶۷۱ _ رکعتان من المتزوّج أفضل من سبعین رکعه من الأعزب.

دو رکعت نماز شخص زن دار بهتر از هفتاد رکعت نماز عزبست.

۱۶۷۲ _ رکعتان من رجل ورع أفضل من ألف رکعه من مخلط.

دو رکعت نماز شخص پرهیزکار بهتر از هزار رکعت لاابالى است.

۱۶۷۳ _ رکعتان من عالم أفضل من سبعین رکعه من غیر عالم.

دو رکعت نماز دانشمند بهتر از هفتاد رکعت غیر دانشمند است.

۱۶۷۴ _ رکعه من عالم باللَّه خیر من ألف رکعه من متجاهل باللَّه.

دو رکعت نماز کسى که متوجه خدا باشد بهتر از هزار رکعت کسى است که از خدا غافل باشد.

۱۶۷۵ _ رمیا بنی إسماعیل فإنّ أباکم کان رامیا.

فرزندان اسماعیل تیراندازى کنید که پدرتان تیرانداز بود.

۱۶۷۶ _ رهان الخیل طلق.

شرط بندى روى اسب مباح است.

۱۶۷۶ _ رواح الجمعه واجب على کلّ محتلم.

آمدن بنماز جمعه بر هر بالغى واجب است.

۱۶۷۷ _ روّحوا القلوب ساعه بساعه.

دلها را ساعت بساعت استراحت دهید.

۱۶۷۸ _ ریح الجنّه یوجد من مسیره خمسمائه عام و لا یجدها من طلب الدّنیا بعمل الآخره.

بوى بهشت را از پانصد سال راه توان یافت ولى هر که دنیا را به عمل آخرت جوید از آن بى نصیب ماند.

۱۶۷۹ _ الرّاحمون یرحمهم الرّحمن تبارک و تعالى. ارحموا من فی الأرض یرحمکم من فی السّماء.

خداوند رحیمان را رحم میکند با آنها که در زمین اند رحم کنید تا آن که در آسمانست به شما رحم کند.

۱۶۸۰ _ الرّاشی و المرتشی فی النّار.

رشوه دهنده و گیرنده در آتشند.

۱۶۸۱ _ الرّؤیا ثلاثه: فبشرى من اللَّه و حدیث النّفس و تخویف من الشّیطان فإذا رأى أحدکم رؤیا تعجبه فلیقصّها إن شاء و إن رأى شیئا یکرهه فلا یقصّه على أحد و لیقم یصلّی.

رؤیا سه قسمت، مژده خدا و حدیث نفس است و تهدید شیطان وقتى یکى از شما خواب خوبى دید اگر خواهد براى کسان نقل کند و اگر خواب بدى دید براى هیچ کس نقل نکند، برخیزد و نماز گزارد.

۱۶۸۲ _ الرّؤیا ثلاثه: منها تهاویل من الشّیطان لیحزن ابن آدم و منها ما یهمّ به الرّجل فی یقظته فیراه فی منامه و منها جزء من ستّه و أربعین جزء من النّبوّه.

رؤیا سه قسم است: یک قسم تهدید شیطانست که خواهد بوسیله آن آدمیزاد را غمگین کند و قسم دیگر آرزوهاست که شخص در بیدارى کند و بخواب ببیند و قسم دیگر یکجزء از چهل و شش جزء پیغمبرى است.

۱۶۸۳ _ الرّبا ثلاثه و سبعون بابا أیسرها مثل أن ینکح الرّجل أمّه و إنّ أربى الرّبا عرض الرّجل المسلم.

ربا هفتاد و سه قسم است و آسانتر از همه چنانست که کسى با مادر خود زنا کند و بدتر از همه رباها تجاوز بآبروى مسلمان است.

۱۶۸۴ _ الرّبا و إن کثر فإن عاقبته تصیر إلى قلّ.

ربا اگر چه بسیار باشد سرانجام آن به کمى است.

۱۶۸۵ _ الرّجال أربعه سخیّ و کریم و بخیل و لئیم، فالسّخیّ الّذی یأکل و یعطی و الکریم الّذی لا یأکل و یعطی و البخیل الّذی یأکل و لا یعطی و اللّئیم الّذی لا یأکل و لا یعطی.

مردان چهار قسمند بخشنده و جوانمرد و بخیل و فرومایه، بخشنده آنست که بخورد و بخوراند جوان مرد آنست که نخورد و بخوراند، بخیل آنست که بخورد و نخوراند و فرومایه آنست که نه بخورد و نه بخوراند.

۱۶۸۶ _ الرّجل الصّالح یأتی بالخبر الصّالح و الرّجل السّوء یأتی بالخبر السوء.

مرد خوب خبر خوب آرد و مرد بد خبر بد مى آرد.

۱۶۸۷ _ الرّجل على دین خلیله فلینظر أحدکم من یخال.

مرد بر دین یار خویشتن است بنگرید باکى دوستى میکنید.

۱۶۸۸ _ الرّجل فی ظلّ صدقته حتّى یقضى بین النّاس.

مرد در سایه صدقه خود بیاساید تا میان مردم قضاوت کنند.

۱۶۸۹ _ الرّحمه عند اللَّه مائه جزء فقسّم بین الخلائق جزء و أخّر تسعا و تسعین إلى یوم القیامه.

رحمت خدا صد جزء است یک جزء را در میان خلق تقسیم کرده و نود و نه را براى روز رستاخیز نگهداشته است.

۱۶۹۰ _ الرّحم شجنه من الرّحمن فمن وصلها وصله اللَّه و من قطعها قطعه اللَّه.

خویشاوندى رشته اى از طرف خداوند است هر که آن را پیوند دهد خدا او را پیوند دهد و هر که آن را ببرد خدا او را ببرد.

۱۶۹۱ _ الرّحم معلّقه بالعرش یقول: من وصلنی وصله اللَّه و من قطعنی قطعه اللَّه.

خویشاوندى بعرش آویخته است و گوید هر که مرا پیوند دهد خدا او را پیوند دهد و هر که مرا ببرد خدا او را ببرد.

۱۶۹۲ _ الرّزق أشدّ طلبا للعبد من أجله.

روزى بیشتر از مرگ در جستجوى بنده است.

۱۶۹۳ _ الرّزق إلى بیت فیه سخاء أسرع من الشّفره إلى سنام البعیر.

روزى بخانه اى که بخشش در آن هست از کارد بکوهان و شتر نزدیکتر است.

۱۶۹۴ _ الرّضاع یغیّر الطّباع.

رضاع طبایع را تغییر مى دهد

۱۶۹۵ _ الرّعد ملک من ملائکه اللَّه موکّل بالسّحاب معه مخاریق من نار یسوق بها السّحاب حیث شاء اللَّه.

رعد فرشته اى از فرشتگان خداست که موکل ابرهاست و تازیانه هائى از آتش همراه دارد که ابرها را هر جا خدا خواهد میراند.

۱۶۹۵ _ الرّغبه فی الدّنیا تکثّر الهمّ و الحزن و البطانه تقسی القلب.

علاقه بدنیا غم و اندوه را زیاد مى کند و شکم پرستى دل را سخت میکند.

۱۶۹۷ _ الرّفق به الزّیاده و البرکه و من یحرم الرّفق یحرم الخیر.

مدارا قرین فزونى و برکت است و هر که از مدارا بى بهره باشد از خوبى بى بهره است.

۱۶۹۷ _ الرّفق رأس الحکمه.

مدارا اساس حکمت است.

۱۶۹۸ _ الرّفق یمن و الخرق شؤم و إذا أراد اللَّه بأهل بیت خیرا أدخل علیهم باب الرّفق فإنّ الرّفق لم یکن فی شی ء إلّا زانه و إنّ الخرق لم یکن فی شی ء إلّا شانه.

ملایمت مایه میمنت است و خشونت مایه شئامت و همین که خداوند براى اهل خانه اى نیکى خواهد آنها را با ملایمت قرین کند زیرا ملایمت در هر چه باشد آن را زینت دهد و خشونت در هر چه باشد آن را خوار کند.

۱۶۹۹ _ الرّمی خیر ما لهوتم به.

تیر اندازى بهترین تفریحهاى شماست.

۱۷۰۰ _ زار رجل أخا له فی قریه فأرصد اللَّه له ملکا على مدرجته فقال: أین ترید؟ قال: أخا لی فی هذه القریه، فقال: هل له علیک من نعمه تربّها؟ قال: لا إلّا أنّی أحبّه فی اللَّه، قال: فإنّی رسول اللَّه إلیک إنّ اللَّه أحبّک کما أحببته.

مردى بدیدن برادر دینى خود بدهکده اى رفت، خداوند ملکى در گذرگاه او گماشت و بدو گفت کجا میروى جواب داد: برادرى در این دهکده دارم. گفت آیا نعمتى بنزد تو دارد که میخواهى آن را افزون کنى جواب داد نه، او را براى خدا دوست دارم، گفت من فرستاده خدا هستم همان طور که او را دوست دارى خدا ترا دوست دارد.


حديث 1701 تا 1800

۱۷۰۱ _ زر القبور تذکر بها الآخره و اغسل الموتى فإنّ معالجه جسد خاو موعظه بلیغه و صلّ على الجنائز لعلّ ذلک یحزنک فإنّ الحزین فی ظلّ اللَّه یوم القیامه یتعرّض لکلّ خیر.

بزیارت قبرها برو تا آخرت را بیاد آرى و مردگان را غسل بده زیرا زیر و رو کردن جسد بیحرکت موعظه اى کامل است بر مردگان نمازگزار شاید بدین وسیله غمگین شوى زیرا شخص غمگین روز رستاخیز در سایه خدا در معرض همه نیکیهاست.

۱۷۰۲ _ زر غبّا تزدد حبّا.

بزیارت کسان کمتر رو تا محبوب تر باشى.

۱۷۰۳ _ زلّه العالم مضروب بها الطّبل و زلّه الجاهل یخفیها الجهل.

لغزش دانشمند بزودى مشهور شود و لغزش نادان را جهل مستور دارد.

۱۷۰۴ _ زنا العینین النّظر.

زناى چشمان نگاه نارواست.

۱۷۰۴ _ زنا اللّسان الکلام.

زناى زبان سخن بیجاست.

۱۷۰۵ _ زوّجوا الأکفاء و تزوّجوا الأکفاء، و اختاروا لنطفکم.

باشخاص همشأن زن بدهید و از اشخاص همشأن زن بگیرند و محل نطفه هاى خود را بدقت انتخاب کنید.

۱۷۰۶ _ زوّدک اللَّه التّقوى و غفر ذنبک و یسّر لک الخیر حیثما کنت.

خداوند پرهیزکارى را توشه راه تو سازد و گناهت را ببخشد و هر جا هستى خوبى را براى تو آسان کند.

۱۷۰۷ _ زوروا القبور فإنّها تذکّرکم الآخره.

بزیارت قبرها روید که آخرت را بیاد شما مى آورد.

۱۷۰۸ _ الزّانی بحلیله جاره لا ینظر اللَّه إلیه یوم القیامه و لا یزکّیه و یقول له: ادخل النّار مع الدّاخلین.

آنکه با زن همسایه خود زنا کند روز قیامت خدا به او ننگرد و او را پاک نکند و بدو گوید با جهنمیان بجهنم برو.

۱۷۰۹ _ الزّبانیه إلى فسقه حمله القرآن أسرع منهم إلى عبده الأوثان فیقولون: یبدأ بنا قبل عبده الأوثان؟ فیقال لهم: لیس من یعلم کمن لا یعلم.

مأمورین عذاب فاسقان قرآن خوان را زودتر از بت پرستان به جهنم در آرند آنها گویند آیا ما را پیش از بت پرستان میبرید بدانها جواب دهند آنکه داند مانند آنکه نداند نیست.

۱۷۱۰ _ الزّکاه قنطره الإسلام.

زکات پل اسلام است.

۱۷۱۱ _ الزّنا یورث الفقر.

زنا مایه فقر است.

۱۷۱۲ _ الزّهاده فی الدّنیا لیست بتحریم الحلال و لا إضاعه المال و لکن الزّهاده فی الدّنیا أن لا تکون بما فی یدیک أوثق منک بما فی ید اللَّه و أن تکون فی ثواب المصیبه إذا أنت أصبت بها أرغب منک فیها لو أنّها أبقیت لک.

از جهان گذشتگى این نیست که حلال را بر خود حرام کنى یا مال خود تلف نمائى از جهان گذشتگى اینست که بدان چه در کف تو است بیشتر از آنچه در دست خداست اعتماد نداشته باشى و هنگامى که مصیبتى بتو رخ داد بپاداش آن بیشتر از رخ ندادن مصیبت علاقمند باشى.

۱۷۱۳ _ الزّهد فی الدّنیا یریح القلب و البدن و الرّغبه فیها تکثر الهمّ و الحزن و البطانه تقسى القلب.

گذشتن از جهان تن و جان را آسایش دهد و دلبستگى بجهان غم و اندوه را افزون کند و شکم پرستى دل را سخت کند.

۱۷۱۴ _ الزّهد فی الدّنیا یریح القلب و البدن. و الرّغبه فیها تتعب القلب و البدن.

گذشتن از جهان تن و جان را بیاساید و علاقه بجهان تن و جان را خسته کند. گفتار محمد از گفتار آسمانى فروتر و از گفتار انسانى فراتر است.

۱۷۱۵ _ سألت اللَّه أن یجعل حساب أمّتی إلىّ لئلّا تفتضح عند الامم، فأوحى اللَّه عزّ و جلّ إلىّ: یا محمّد بل أنا أحاسبهم فإن کان منهم زلّه سترتها عنک لئلا تفتضح عندک.

از خدا خواستم که حساب امت مرا بمن واگذارد تا پیش امتهاى دیگر رسوا نشود، پس خداى عز و جل بمن وحى کرد اى محمد نه، بلکه من حسابشان را میرسم و اگر گناهى از آنها سر زده از تو پوشیده مى دارم که پیش تو نیز رسوا نشود.

۱۷۱۶ _ سئلت جبریل: هل ترى ربّک؟ قال: إنّ بینی و بینه سبعین حجابا من نور لو رأیت أدناها لاحترقت.

از جبریل پرسیدم آیا پروردگارت- را مى بینى؟ گفت میان من و او هفتاد پرده از نور است که اگر نزدیکترین پرده را بنگرم خواهم سوخت.

۱۷۱۷ _ ساحدّثکم بامور النّاس و أخلاقهم: الرّجل یکون سریع الغضب سریع الفی ء فلا له و لا علیه کفافا و الرّجل یکون بعید الغضب سریع الفی ء فذاک له و لا علیه و الرّجل یقتضی الّذی له و یقضی الّذی علیه فذاک لا له و لا علیه. و الرّجل یقتضی الّذی له و یمطل النّاس الّذی علیه فذاک علیه و لا له.

در باره کارهاى مردم و اخلاقشان با شما سخن خواهم گفت مردى که زود خشم گیرد و زود آرام شود. نه بد است نه خوب سر بسر. و مردى که دیر خشمگین شود و زود آرام گیرد خوبست نه بد و مردى که حق خود طلب کند و دین خود بپردازد نه بد است نه خوب. و مردى که حق خود طلب کند و پرداخت حقى را که مردم به عهده او دارند عقب اندازد بد است نه خوب.

۱۷۱۸ _ سافروا مع ذوی الجدود و ذوی المیسره.

با مردم خوش اقبال مرفه سفر کنید.

۱۷۱۹ _ ساعات الأذى فی الدّنیا یذهبن ساعات الأذى فی الآخره.

ساعتهاى آزار این دنیا ساعت هاى آزار آخرت را نابود میکند.

۱۷۲۰ _ ساعات الأمراض یذهبن ساعات الخطایا.

ساعت هاى مرض ساعت هاى گناه را نابود مى کند.

۱۷۲۱ _ ساعتان تفتح فیهما أبواب السّماء و قلّما تردّ على داع دعوته: حضور الصّلاه و الصّفّ فی سبیل اللَّه.

دو وقت است که درهاى آسمان در اثناى آن گشوده مى شود و کمتر ممکنست دعاى دعاکننده اى رد شود: هنگام نماز و صف آرائى در راه خدا.

۱۷۲۲ _ سابّ الموتى کالمشرف على الهلکه.

بد گوى مردگان چون آن کس است که در معرض هلاک است.

۱۷۲۳ _ سارعوا فی طلب العلم فالحدیث من صادق خیر من الدّنیا و ما علیها من ذهب و فضّه.

بطلب علم بشتابید که از راست گوئى حدیث گفتن از دنیا و همه طلاها و نقره آن بهتر است.

۱۷۲۴ _ ساعه من عالم متّکئ على فراشه ینظر فی علمه خیر من عباده العابد سبعین عاما.

یک ساعت وقت دانشورى که بر بستر خویش تکیه زده در علم خویش مى نگرد از هفتاد سال عبادت عابد نیکوتر است.

۱۷۲۵ _ سافروا تصحّوا و تغنموا.

سفر کنید تا تندرست شوید و غنیمت یابید.

۱۷۲۶ _ سافروا تصحّوا و ترزقوا.

سفر کنید تا تندرست شوید و روزى یابید.

۱۷۲۷ _ ساقی القوم آخرهم شربا.

سقایت گر قوم پس از همه نوشد.

۱۷۲۸ _ ساووا بین أولادکم فی العطیّه فلو کنت مفضّلا أحدا لفضّلت النّساء.

در کار بخشش میان فرزندان خویش مساوات را رعایت کنید. من اگر کسى را برترى دادمى زنان را برترى دادمى.

۱۷۲۹ _ سباب المسلم فسوق و قتاله کفر و حرمه ماله کحرمه دمه.

بدگوئى مسلمان گناه است و جنگ او کفر است و حرمت مال وى چون حرمت خون اوست.

۱۷۳۰ _ سبع یجری للعبد أجرهنّ و هو فی قبره بعد موته: من علّم علما، أو أجرى نهرا، أو حفر بئرا، أو غرس نخلا، أو بنى مسجدا، أو ورّث مصحفا، أو ترک ولدا یستغفر له بعد موته.

هفت چیز است که پاداش آن براى بنده در قبر او و پس از مرگش دوام دارد کسى که علمى تعلیم دهد، یا نهرى بجریان آورد یا چاهى حفر کند یا نخلى بکارد یا مسجدى بسازد یا مصحفى به ارث گذارد یا فرزندى به جا نهد که پس از مرگش براى او آمرزش خواهد.

۱۷۳۱ _ سبعه یظلّهم اللَّه تحت ظلّ عرشه یوم لا ظلّ إلّا ظلّه: رجل قلبه معلّق بالمساجد، و رجل دعته امرأه ذات منصب فقال: إنّی أخاف اللَّه، و رجلان تحابّا فی اللَّه، و رجل غضّ عینه عن محارم اللَّه، و عین حرست فی سبیل اللَّه، و عین بکت من خشیه اللَّه.

هفت کسند که خدا در روزى که سایه اى جز سایه او نیست به سایه عرش خود میبردشان. مردى که دل او بمسجدها علاقه دارد و مردى که زن صاحب مقامى از او کام خواهد و گوید از خدا بیم دارم و مردانى که در راه خدا دوستى کنند و مردى که از محارم خدا چشم باز دارد و چشمى که در راه خدا نگهبانى کند و چشمى که از ترس خدا بگرید.

۱۷۳۲ _ سبعه یظلّهم اللَّه فی ظلّه یوم لا ظلّ إلّا ظلّه: إمام عادل و شابّ نشأ فی عباده اللَّه، و رجل قلبه معلّق بالمسجد إذا خرج منه حتّى یعود إلیه، و رجلان تحابّا فی اللَّه فاجتمعا على ذلک و افترقا علیه، و رجل ذکر اللَّه خالیا ففاضت عیناه، و رجل دعته امرأه ذات منصب و جمال فقال: إنّی أخاف اللَّه ربّ العالمین، و رجل تصدّق بصدقه فأخفاها حتّى لا تعلم شماله ما تنفق یمینه.

هفت کسند که خداوند در روزى که سایه اى جز سایه او نیست بسایه خویششان میبرد پیشواى عدالتگر و جوانى که در کار عبادت بزرگ شود و مردى که وقتى از مسجد برون شود دلش بدان پیوسته تا بدان جا باز گردد و مردانى که در راه خدا دوستى کنند و بر آن فراهم آیند و بر آن جدا شوند و مردى که بخلوت خدا را یاد کند و چشمانش اشگریز شود و مردى که زنى صاحب مقام و جمال از او کام خواهد و گوید من از خدا پروردگار جهانیان بیم دارم و مردى که صدقه اى دهد و آن را نهان دارد که دست چپش نداند دست راستش چه انفاق میکند.

۱۷۳۳ _ سبق درهم مائه ألف درهم رجل له درهمان أخذ أحدهما فتصدّق به، و رجل له مال کثیر فأخذ من عرضه مائه ألف فتصدّق بها.

یکدرهم از صد هزار درهم پیشى گیرد مردى که دو درهم دارد یکى را بر گیرد و صدقه دهد و مردى که مال فراوان دارد و از آن میان صد هزار بر گیرد و صدقه کند

۱۷۳۴ _ ستکون فتن یصبح الرّجل فیها مؤمنا و یمسی کافرا إلّا من أحیاه اللَّه بالعلم.

فتنه ها خواهد بود که در اثناى آن مرد بصبح مؤمن باشد و بشب کافر شود مگر آنکه خدایش به علم زنده دارد.

۱۷۳۵ _ ستّ خصال من الخیر: جهاد أعداء اللَّه بالسّیف، و الصّوم فی یوم الصّیف، و حسن الصّبر عند المصیبه، و ترک المراء، و الإنفاق فی الخفا، و المحاباه فی اللَّه.

شش صفت نیکست پیکار با دشمنان خدا بوسیله شمشیر و روزه در روز تابستان و نیکصبرى به هنگام مصیبت و ترک مجادله و انفاق در نهان و دوستى در راه خدا.

۱۷۳۶ _ ستّه أشیاء تحبط الأعمال: الإشتغال بعیوب الخلق، و قسوه القلب، و حبّ الدّنیا، و قلّه الحیاء، و طول الأمل، و ظالم لا ینتهی.

شش چیز است که اعمال خوب را نابود میکند، اشتغال به عیب خلایق، سنگدلى و دنیاپرستى و بى شرمى و درازى آرزو و ستم گرى که بس نکند.

۱۷۳۷ _ ستکون علیکم أئمّه یملکون أرزاقکم یحدّثونکم فیکذبونکم و یعملون فیسیئون العمل لا یرضون فیکم حتّى تحسّنوا قبیحهم و تصدّقوا کذبهم فأعطوهم الحقّ ما رضوا به فإذا تجاوزوا فمن قتل على ذلک فهو شهید.

پیشوایانى بر شما منصوب خواهند شد که روزیهاى شما بخورند و با شما سخن کنند و دروغ گویند و عمل کنند و بد کنند از شما راضى نشوند تا کار زشتشان را نیکو شمارید و دروغشان را راست بحساب آرید، اگر بحق رضا دادند مطابق آن با ایشان رفتار کنید و اگر از حق تجاوز کردند هر که در این راه کشته شود شهید است.

۱۷۳۸ _ سخافه بالمرء أن یستخدم ضیفه.

سبک عقلى مرد آنست که مهمان خویش را بخدمت گیرد.

۱۷۳۹ _ سدّدوا و قاربوا.

بصلاح آئید و تقرب جوئید.

۱۷۴۰ _ سلوا اللَّه من فضله فإنّ اللَّه یحبّ أن یسأل، و أفضل العباده انتظار الفرج.

خدا را از فضل او طلب کنید که خدا دوست دارد که از او بخواهند بهترین عبادتها انتظار گشایش است.

۱۷۴۱ _ سلوا اللَّه کلّ شی ء حتّى الشّسع فإنّ اللَّه إن لم ییسّره لم یتیسّر.

همه چیز حتى بند صندل را از خدا بخواهید که اگر خدا آن را میسور نکند میسر نخواهد شد.

۱۷۴۲ _ سلوا اللَّه العفو و العافیه فإنّ أحدا لم یعط بعد الیقین خیرا من العافیه.

از خدا بخشش و عافیت طلب کنید که پس از ایمان، هیچ کس را چیزى بهتر از عافیت نداده اند.

۱۷۴۳ _ سلوا اللَّه علما نافعا و تعوّذوا باللَّه من علم لا ینفع.

از خدا عملى سودمند بخواهید و از علمى که سود ندهد بخدا پناه برید

۱۷۴۴ _ سلوا أهل الشّرف عن العلم فإن کان عندهم علم فاکتبوه فإنّهم لا یکذبون.

شریفان را از علم بپرسید اگر علمى نزد ایشان بود بنویسید که آنها دروغ نمى گویند.

۱۷۴۵ _ سل ربّک العافیه و المعافاه فی الدّنیا و الآخره فإذا أعطیت العافیه فی الدّنیا و أعطیتها فی الآخره فقد أفلحت.

از پروردگار خویش عافیت و معاف بودن دنیا و آخرت بخواه که اگر ترا در دنیا عافیت دهند و در آخرت نیز دهند رستگارشده اى.

۱۷۴۶ _ سلامه الرّجل من الفتنه أن یلزم بیته.

مرد که در خانه خویش بماند از فتنه سالم ماند.

۱۷۴۷ _ سوء الخلق شؤم و شرارکم أسوؤکم خلقا.

بدخوئى شوم است و بدترین شما بدخوترین شماست.

۱۷۴۸ _ سوء الخلق شؤم و طاعه النّساء ندامه و حسن الملکه نماء.

بدخوئى شوم است و اطاعت زنان پشیمانى است و نیک سیرتى مایه رشد.

۱۷۴۹ _ سوء الخلق یفسد العمل کما یفسد الخلّ العسل.

بدخوئى عمل را بفساد آرد چنان که سرکه عسل را فاسد کند.

۱۷۵۰ _ سوء المجالسه شحّ و فحش و سوء خلق.

بد صحبتى بخل است و ناسزا گوئى و بدخوئى.

۱۷۵۱ _ سوداء ولود خیر من حسناء لا تلد و إنّی مکاثر بکم الامم.

زن سیاه که فرزند بسیار آرد بهتر از زن خوبروئى است که فرزند نیارد که من بفزونى شما بر امتهاى دیگر تفاخر میکنم.

۱۷۵۲ _ سیأتی على النّاس زمان یخیّر فیه الرّجل بین العجز و الفجور، فمن أدرک ذلک الزّمان فلیختر العجز على الفجور.

روزگارى بمردم رخ نماید که مرد میان بیعرضگى و نادرستى مخیر شود هر که در آن روزگار باشد باید بیعرضگى را بر نادرستى ترجیح دهد.

۱۷۵۳ _ سیّد القوم خادمهم و ساقیهم آخرهم شرابا.

آقاى کسان خدمتگزارشان است و سقایتگر کسان پس از همه نوشد.

۱۷۵۴ _ سیشدّد هذا الدّین برجال لیس لهم عند اللَّه خلاق سیکون فی آخر الزّمان خسف و قذف و مسخ إذا ظهرت المغازف و القینات و استحلّت الخمر.

این دین بمردانى که پیش خدا بهره اى ندارند نیرو خواهد گرفت در آخر زمان خسف و قذف و مسخى خواهد بود، هنگامى که که رامشگران و آرایشگران پدید شوند و شراب حلال بشمار آید.

۱۷۵۵ _ سیأتی على أمّتی زمان یکثر فیه الفقراء و یقلّ الفقهاء و یقبض العلم و یکثر الهرج ثمّ یأتی من بعد ذلک زمان یقرأ القرآن رجال من أمّتی لا یجاوز تراقیهم ثمّ یأتی من بعد ذلک زمان یجادل المشرک باللَّه المؤمن فی مثل ما یقول.

بر امت من زمانى بیاید که فقیران فراوان شوند و فقیهان کم شوند و علم بر گرفته شود و آشوب فزونى گیرد آنگاه از پس آن زمانى بیاید که مردانى از امت من قرآن خوانند که از گلویشان بالاتر نرود آنگاه از پس آن زمانى بیاید که مشرک بخدا با مؤمن مجادله کند و سخنانى نظیر او گوید.

۱۷۵۶ _ السّابق و المقتصد یدخلان الجنّه بغیر حساب و الظّالم لنفسه یحاسب حسابا یسیرا ثمّ یدخل الجنّه.

پیشرو و میانه رو بى حساب بهشت روند و ستمگر خویش را محاسبه اى سبک کنند آنگاه به بهشت رود.

۱۷۵۷ _ السّاعی على الأرمله و المسکین کالمجاهد فی سبیل اللَّه أو القائم اللّیل الصّائم النّهار.

آنکه در کار بیوه و یتیم بکوشد چون مجاهد راه خدایا نمازگزار شب یا روزه دار روز است.

۱۷۵۸ _ السّخیّ قریب من اللَّه قریب من النّاس قریب من الجنّه بعید من النّار، و البخیل بعید من اللَّه بعید من النّاس بعید من الجنّه قریب من النّار، و الجاهل السّخیّ أحبّ إلى اللَّه من عالم بخیل.

سخاوتمند بخدا نزدیک و بمردم نزدیک و ببهشت نزدیک و از جهنم دور است و بخیل از خدا دور و از مردم دور و از بهشت دور و به جهنم نزدیکست نادان سخاوتمند نزد خدا از عالم بخیل محبوبتر است.

۱۷۵۹ _ السّخاء خلق اللَّه الأعظم.

سخاوت، خلق بزرگ خداست.

۱۷۶۰ _ السّخاء شجره من أشجار الجنّه أغصانها متدلّیات فی الدّنیا فمن أخذ بغصن منها قاده ذلک الغصن إلى الجنّه و البخل شجره من أشجار النّار أغصانها متدلّیات فی الدّنیا فمن أخذ بغصن منها قاده ذلک الغصن إلى النّار.

سخاوت درختى از درختهاى بهشت است که شاخهاى آن در دنیا آویخته است هر که شاخى از آن بگیرد همان شاخ وى را سوى بهشت کشاند و بخل درختى از درختهاى جهنم است که شاخهاى آن در دنیا آویخته است و هر که شاخى از آن بگیرد همان شاخ وى را سوى جهنم کشاند.

۱۷۶۱ _ السّخیّ إنّما یجود بحسن الظّنّ باللَّه و البخیل إنّما یبخل بسوء الظّنّ باللَّه.

سخاوتمند بسبب خوشگمانى بخدا سخاوت میکند و بخیل بعلت بدگمانى بخدا بخل میورزد.

۱۷۶۲ _ السّخیّ الجهول أحبّ إلى اللَّه من العالم البخیل.

سخاوتمند نادان نزد خدا از دانشمند بخیل محبوبتر است.

۱۷۶۳ _ السّرّ أفضل من العلانیه و العلانیه أفضل لمن أراد الاقتداء.

عمل نهان بهتر از عمل عیان است اما عمل عیان براى آنکه خواهد سرمشق کسان شود بهتر است.

۱۷۶۴ _ السّعاده کلّ السّعاده طول العمر فی طاعه اللَّه.

سعادت کامل عمر دراز در اطاعت خداست.

۱۷۶۵ _ السّعید من سعد فی بطن أمّه و الشّقیّ من شقی فی بطن أمّه.

خوشبخت کسى است که در شکم مادرش خوشبخت شده و بدبخت کسى است که در شکم مادرش بدبخت شده است.

۱۷۶۶ _ السّفر قطعه من العذاب.

سفر پاره اى از عذاب است.

۱۷۶۷ _ السّکینه مغنم و ترکها مغرم.

آرامش غنیمتى است و ترک آن خسارتى است.

۱۷۶۸ _ السّکوت خیر من إملاء الشّرّ.

خاموش بودن از القاى شر بهتر است.

۱۷۶۹ _ سکوت اللّسان سلامه الإنسان.

خاموشى زبان مایه سلامت انسان است.

۱۷۷۰ _ السّلطان العادل ظلّ اللَّه فی الأرض فمن أکرمه أکرمه اللَّه و من أهانه أهانه اللَّه.

سلطان عادل سایه خدا بر روى زمین است هر که وى را گرامى دارد خدایش گرامى دارد و هر که وى را خوار کند خدایش خوار کند.

۱۷۷۱ _ السلطان العادل ظلّ اللَّه فی الأرض فإذا دخل أحدکم بلدا لیس به سلطان عادل فلا یقیمنّ به.

سلطان عادل سایه خدا بر روى زمین است اگر یکى از شما بشهرى در آید که سلطان عادل در آن نیست در آنجا اقامت نکند.

۱۷۷۲ _ السّلطان العادل المتواضع ظلّ اللَّه و رمحه فی الأرض یرفع له عمل سبعین صدّیقا.

سلطان عادل متواضع سایه خدا و نیزه او بر روى زمین است و براى او عمل هفتاد صدیق را بالا مى برند.

۱۷۷۳ _ السّلطان العادل ظلّ اللَّه فی الأرض یأوی إلیه الضّعیف و به ینتصر المظلوم.

سلطان عادل سایه خدا بر روى زمین است که ناتوان بدان پناه مى برد و مظلوم از او یارى مى جوید.

۱۷۷۴ _ السّلام قبل السّؤال فمن بدأکم بالسّؤال قبل السّلام فلا تجیبوه.

سلام مقدم بر سؤال است هر که پیش از سلام بسؤال آغاز کرد جوابش مدهید.

۱۷۷۵ _ السّلام تطوّع و الرّدّ فریضه.

سلام بدلخواه است و جواب آن واجب است.

۱۷۷۶ _ السّلام اسم من أسماء اللَّه وضعه اللَّه فی الأرض فأفشوه بینکم فإنّ الرّجل المسلم إذا مرّ بقوم فسلّم علیهم فردّوا علیه کان له علیهم فضل درجه بتذکیره إیّاهم السّلام فإن لم یردّوا علیه ردّ علیه من هو خیر منهم و أطیب.

سلام نامى از نامهاى خداست که آن را در زمین نهاده است سلام را میان خودتان فاش کنید زیرا مرد مسلمان وقتى به قومى گذر کند و بر آنها سلام کند و جوابش دهند، وى را بر آنها فزونى مرتبت است که سلام را بیادشان آورده است و اگر جوابش ندهند کسى که از آنها بهتر و پاکیزه تر است جوابش دهد.

۱۷۷۷ _ السّلام تحیّه لملّتنا و أمان لذمّتنا.

سلام درود ملت ما و حافظ ذمه ماست.

۱۷۷۸ _ السّمت الحسن و التّؤده و الإقتصاد جزء من أربعه و عشرین جزء من النّبوّه.

نام نیک و ملایمت و اعتدال یک جزء از بیست و چهار جزء پیغمبرى است.

۱۷۷۹ _ السّمت الحسن جزء من خمسه و سبعین جزء من النّبوّه.

نام نیک یکجزء از هفتاد و پنج جزء پیغمبرى است.

۱۷۸۰ _ السّمع و الطّاعه حقّ على المرء المسلم فیما أحبّ أو کره ما لم یؤمر بمعصیه فإذا أمر بمعصیه فلا سمع علیه و لا طاعه.

شنیدن و اطاعت کردن بر مرد مسلمان در آنچه دوست دارد یا مکروه دارد مادام که بگناه فرمانش ندهند شایسته است، اگر بگناهى فرمانش دادند شنیدن و اطاعت کردن آن روا نیست.

۱۷۸۱ _ السّماح رباح و العسر شؤم.

سهل انگارى مایه سودا است و سختگیرى شوم است.

۱۷۸۲ _ السّواک نصف الإیمان و الوضوء نصف الإیمان.

مسواک کردن یک نیمه ایمان است. و وضو گرفتن یک نیمه ایمان است.

۱۷۸۳ _ السّواک یزید الرّجل فصاحه.

مسواک کردن فصاحت مرد را افزون میکند.

۱۷۸۴ _ السّواک مطهره للفم مرضاه للرّبّ و مجلاه للبصر.

مسواک کردن موجب پاکى دهان و رضایت پروردگار و روشنى چشم است.

۱۷۸۵ _ السّواک سنّه فاستاکوا أىّ وقت شئتم.

مسواک کردن سنت است هر وقت خواستید مسواک کنید.

۱۷۸۶ _ السّواک من الفطره.

مسواک کردن اقتضاى فطرت است.

۱۷۸۷ _ السّیوف مفاتیح الجنّه.

شمشیرها کلیدهاى بهشتست.

۱۷۸۸ _ شابّ سخیّ حسن الخلق أحبّ إلى اللَّه من شیخ بخیل عابد سیّئ الخلق.

جوان سخاوتمند نیکخو در نزد خدا از پیر بخیل عابد بدخو محبوبتر است.

۱۷۸۹ _ شاهد الزّور لا تزول قدماه حتّى یوجب اللَّه له النّار.

شاهد دروغ قدم برندارد تا جهنم بر او واجب شود.

۱۷۹۰ _ شارب الخمر کعابد وثن.

شراب خوار مانند بت پرست است.

۱۷۹۱ _ الشّباب شعبه من الجنون.

جوانى شعبه اى از دیوانگى است.

۱۷۹۲ _ الشّباب شعبه من الجنون و النّساء حباله الشّیطان.

جوانى شعبه اى از دیوانگى است و زنان دام شیطانند.

۱۷۹۳ _ شتّان ما بین عملین عمل تذهب لذّته و تبقى تبعته و عمل تذهب مؤنته و تبقى أجره.

میان دو عمل بسیار فرق است عملى که لذت آن برود و عواقب آن بماند و عملى که زحمت آن برود و پاداش آن بماند.

۱۷۹۴ _ الشّحیح لا یدخل الجنّه.

بخیل ببهشت در نیاید.

۱۷۹۵ _ الشّدید من غلب نفسه.

نیرومند آنست که بر خویشتن مسلط شود.

۱۷۹۶ _ شرّ النّاس من یبغض النّاس و یبغضونه.

بدترین مردم آن کس است که مردم را دشمن دارد و او را دشمن دارند.

۱۷۹۷ _ شرّ النّاس من أکرمه النّاس اتّقاء شرّه.

بدترین مردم آن کس است که مردم از بیم شرش گرامیش دارند.

۱۷۹۸ _ شرّ النّاس من اتّهم اللَّه فی قضائه.

بدترین مردم آن کس است که خدا را در قضایش متهم کند.

۱۷۹۹ _ شرّ النّاس من باع آخرته بدنیاه و شرّ منه من باع آخرته بدنیا غیره.

بدترین مردم آن کس است که آخرت خویش بدنیا فروشد و بدتر از او کسى است که آخرت خویش بدنیاى دیگرى فروشد.

۱۸۰۰ _ شرّ الناس من أکل وحده و منع رفده و جلد عبده و شرّ منه من لا یقیل عثره و لا یقبل معذره و شرّ منه من لا یرجى خیره و لا یؤمن شرّه.

بدترین مردم آن کس است که تنها غذا خورد و رسیده خویش را بى نصیب کند و بنده خویش را بزند و بدتر از او کسى است که خطائى را نبخشد و عذرى نپذیرد و بدتر از او کسى است که بخیرش امید نیست و از شرش امان نیست.


حديث 1801 تا 1900

۱۸۰۱ _ شرار أمّتی من یلى القضاء إن اشتبه علیه لم یشاور، و إن أصاب بطر و إن غضب عنف و کاتب السّوء کالعامل به.

بدترین امت من کسى است که عهده دار قضا شود اگر بتردید افتد مشورت نکند و اگر بصواب رود گردن فرازد و اگر خشمگین شود خشونت کند و هر که بدى را نویسد مانند کسى است که بدان عمل مى کند.

۱۸۰۲ _ شرار النّاس شرار العلماء.

بدترین مردم علماى بدند.

۱۸۰۳ _ شرّ ما فی الرّجل شحّ هالع و جبن خالع.

بدترین صفت مرد بخل مفرط است و ترس شدید.

۱۸۰۴ _ شرار أمّتی الثّرثارون المتشدّقون المتفیهقون و خیار أمّتی أحاسنهم أخلاقا.

بدان امت من پر گویان پر چانه پر مدعایند و نیکان امت من آنهایند که نیکخوترند.

۱۸۰۵ _ شرارکم عزّابکم و أراذل موتاکم عزّابکم.

بدترین شما عزبانند و اراذل مردگانتان عزبانند.

۱۸۰۶ _ شرّ البلدان أسواقها.

بدترین جاى شهرها بازارهاست.

۱۸۰۷ _ شرّ الطّعام طعام الولیمه یمنعها من یأتیها و یدعى إلیها من یأباها.

بدترین غذاها غذاى ولیمه است است که هر که بخواهد ندهندش و هر که نخواهد بخوانندش.

۱۸۰۸ _ شرّ الطّعام طعام الولیمه یدعى إلیه الشّبعان و یحبس عنه الجائع.

بدترین غذاها غذاى ولیمه است که سیر را بدان خوانند و گرسنه را از آن باز دارند.

۱۸۰۹ _ شرّ المجالس الأسواق و الطّرق.

بدترین نشستنگاهها بازارها و راه هاست.

۱۸۱۰ _ شرّ الامور محدثاتها و شرّ العمى عمى القلب و شرّ المعذره حین یحضر الموت و شرّ النّدامه یوم القیمه و شرّ المأکل أکل مال الیتیم و شرّ المکاسب کسب الرّباء.

بدترین چیزها مبتدعات آنست و بدترین کورى ها کورى قلب است و بدترین توبه ها هنگامى است که مرگ در آید و بدترین پشیمانى ها روز قیامت است و بدترین خوردنها خوردن مال یتیم است و بدترین کسب ها کسب ربا است.

۱۸۱۱ _ شرّ النّاس الّذی یسأل باللَّه ثمّ لا یعطی.

بدترین مردم آن کس است که بنام خدا از او بخواهند و ندهد.

۱۸۱۲ _ شرّ النّاس المضیق على أهله.

بدترین مردم آن کس است که بر اهل خانه خود سخت گیرد.

۱۸۱۳ _ شرّ النّاس منزله یوم القیامه من یخاف لسانه أو یخاف شرّه.

روز قیامت موقعیت آن کس از همه مردم بدتر است که از زبانش ترسند یا از شرش بیم کنند.

۱۸۱۴ _ شفاعتی لأهل الکبائر من أمّتی.

شفاعت من خاص اهل کبائر از امت من است.

۱۸۱۵ _ شرف المؤمن قیامه باللّیل و عزّه استغناؤه عن النّاس.

شرف مؤمن در شب زنده دارى اوست و عزت وى در بى نیازى از مردم است.

۱۸۱۶ _ الشّاهد یرى ما لا یرى الغائب.

حاضر چیزها بیند که غایب نبیند.

۱۸۱۷ _ الشّتاء ربیع المؤمن.

زمستان بهار مؤمن است.

۱۸۱۸ _ الشّرک الخفی أن یعمل الرّجل لمکان الرّجل.

شرک نهان آنست که مرد براى حضور مرد دیگرى عملى کند.

۱۸۱۹ _ الشّرک أخفى فی أمّتی من دبیب النّمل على الصّفا فی اللّیله الظّلماء و أدناه أن تحبّ على شی ء من الجور أو تبغض على شی ء من العدل و هل الدّین إلّا الحبّ فی اللَّه و البغض فی اللَّه؟ قال اللَّه تعالى: قل إن کنتم تحبّون اللَّه فاتّبعونی یحببکم اللَّه.

شرک در امت من از گذر کردن مور بر کوه صفا در شب تاریک نهانتر است و نزدیکتر از همه آنست که چیزى از ستم را دوست دارى یا چیزى از عدل را دشمن دارى مگر دین جز دوستى در راه خدا و دشمنى در راه خداست؟ خداى والا گوید: بگو اگر خدا را دوست دارید مرا پیروى کنید تا خدا دوستتان دارد.

۱۸۲۰ _ الشّعر الحسن أحد الجمالین یکسوه اللَّه المرء المسلم.

موى نیکو یکى از دو زیبائیست که خدا بمرد مسلمان دهد.

۱۸۲۱ _ الشّعر بمنزله الکلام فحسنه حسن الکلام و قبیحه قبیح الکلام.

شعر چون سخن است شعر نیک سخن نیک است و شعر بد سخن بد است.

۱۸۲۲ _ الشّقیّ من شقی فی بطن أمّه.

بد بخت آنست که در شکم مادرش بدبخت شده است.

۱۸۲۳ _ الشّقیّ کلّ الشّقیّ من أدرکته السّاعه حیّا.

بدبخت کامل آنست که رستاخیز بدو رسد و زنده باشد.

۱۸۲۴ _ الشّهوه الخفیّه و الرّیاء شرک.

جاه طلبى و ریا شرک است.

۱۸۲۵ _ الشّیخ شابّ فی حبّ اثنتین فی حبّ طول الحیاه و کثره المال.

پیر در محبت دو چیز جوان است محبت زندگى دراز و فراوانى مال.

۱۸۲۶ _ الشّیخ فی أهله کالنّبیّ فی امّته.

پیر در میان کسان خود چون پیمبر در امت خویش است.

۱۸۲۷ _ الشّیخ یضعف جسمه و قلبه شابّ على حبّ اثنتین طول الحیاه و حبّ المال.

تن پیر ناتوان مى شود و دل وى بر محبت دو چیز جوان است: عمر دراز و محبت مال.

۱۸۲۸ _ الشّیطان یهمّ بالواحد و الإثنین فإذا کانوا ثلاثه لم یهمّ بهم.

شیطان بیک تن و دو تن پردازد و چون سه تن شدند قصد ایشان نکند.

۱۸۲۹ _ صاحب الدّین مغلول فی قبره لا یفکّه إلّا قضاء دینه.

قرضدار در قبر خویش در غل است و جز پرداخت قرض وى غل او را باز نمیکند.

۱۸۳۰ _ صاحب الشّی ء أحقّ بالشّی ء أن یحمله إلّا أن یکون ضعیفا یعجز عنه فیعینه علیه أخوه المسلم.

صاحب چیز بجمل آن شایسته تر است مگر آنکه ناتوان باشد و از آن فرو ماند و برادر مسلمانش بر حمل آن کمکش کند.

۱۸۳۱ _ صاحب العلم یستغفر له کلّ شی ء حتّى الحوت فی البحر.

مه چیز حتى ماهى دریا براى دانشمند آمرزش میخواهد.

۱۸۳۲ _ صدق اللَّه فصدقه.

خدا راستگوست با او راست باش.

۱۸۳۳ _ صدقه المرء المسلم تزید فی العمر و تمنع میته السّوء و یذهب اللَّه تعالى بها الفخر و الکبر.

صدقه مرد مسلمان عمر را فزونى دهد و از مرگ بد جلوگیرى کند و خداى والا بوسیله آن تفاخر و تکبر را ببرد.

۱۸۳۴ _ صدقه السّرّ تطفى ء غضب الرّبّ.

صدقه نهان خشم پروردگار را خاموش مى کند.

۱۸۳۵ _ صغارکم دعامیص الجنّه یتلقّى أحدهم أباه فیأخذ بثوبه فلا ینتهی حتّى یدخله اللَّه و إیّاه الجنّه.

کوچولوهاى شما زالوهاى بهشتند یکیشان پدر خویش را به بیند و لباسش را بگیرد و رها نکند تا خدا پدرش را با او ببهشت در آورد.

۱۸۳۶ _ صفه العاقل أن یحلم عمّن جهل علیه و یتجاوز عمّن ظلمه و یتواضع لمن هو دونه و یسابق من فوقه فی طلب البرّ و إذا أراد أن یتکلّم تدبّر فإن کان خیرا تکلّم فغنم و إن کان شرّا سکت فسلم.

عاقل آنست که با سبکسر بردبارى کند و از ستمگر درگذرد و با زیردستان تواضع کند و از زیردستان در راه نیکى سبقت جوید و چون خواهد سخن کند بیندیشد اگر نیک باشد بگوید و بهره برد و اگر بد باشد سکوت کند و سالم ماند.

۱۸۳۷ _ صل من قطعک و أعط من حرمک و اعف عمّن ظلمک.

با آنکه از تو بریده پیوند گیر و آنکه تو را محروم کرده عطایش ده و از آنکه با تو ستم کرده در گذر.

۱۸۳۸ _ صله الرّحم تزید فی العمر و تدفع میته السّوء.

پیوند خویشان عمر را فزونى دهد و از مرگ بد جلوگیرى کند.

۱۸۳۹ _ صله الرّحم و حسن الخلق و حسن الجوار یعمران الدّیار و یزدن فی الأعمار.

پیوند خویشان و نیکخوئى و خوش همسایگى شهرها را آباد کند و عمرها را فزونى دهد.

۱۸۴۰ _ صله الرّحم تزید فی العمر و صدقه السّرّ تطفى ء غضب الرّبّ

پیوند خویشان عمر را فزونى دهد. و صدقه نهان خشم پروردگار را خاموش کند.

۱۸۴۱ _ صله القرابه مثراه فی المال محبّه فی الأهل منساه فی الأجل

پیوند خویشاوندى مایه فراوانى مال و محبت کسان و تأخیر اجل است.

۱۸۴۲ _ صل من قطعک و أحسن إلى من أساء إلیک و قل الحقّ و لو على نفسک.

با هر که از تو ببرد پیوند گیر و با آنکه با تو بدى کرده نکوئى کن و حقرا بگو و گر چه بر ضرر خودت باشد.

۱۸۴۳ _ صلوا قراباتکم و لا تجاوروهم فإنّ الجوار یورث بینکم الضّغائن.

با خویشان دوستى کنید و همسایه ایشان مشوید که همسایگى میان شما کینه ها پدید آرد.

۱۸۴۴ _ صلّ صلاه مورع کأنّک تراه فإن کنت لا تراه فإنّه یراک، و ایأس ممّا فی أیدی النّاس تعش غنیّا و إیّاک و ما یعتذر منه.

نماز را با ترس گزار گوئى خدا را مى بینى اگر تو او را نمى بینى او ترا مى بیند و از آنچه در دست مردم است نومید باش تا بى نیاز زندگى کنى و از آنچه عذر آن باید خواست بپرهیز.

۱۸۴۵ _ صلّوا على أطفالکم فإنّهم من أفراطکم.

بر کودکان خویش درود فرستید که آنها پیشاهنگان شمایند.

۱۸۴۶ _ صلاه القاعد على النّصف من صلاه القائم.

نماز نشسته یک نیمه نماز ایستاده است.

۱۸۴۷ _ صلاه الرّجل تطوّعا حیث لا یراه النّاس تعدل صلاته على أعین النّاس خمسا و عشرین.

نماز مرد که بدلخواه در جایى که مردم او را نبینند کند برابر بیست و پنج نماز است که در دیده مردم کند.

۱۸۴۸ _ صلاه المرأه وحدها تفضل على صلاتها فی الجمع بخمس و عشرین درجه.

نماز زن تنها بیست و پنج بار از نماز جماعت او بهتر است.

۱۸۴۹ _ صلاه بسواک أفضل من سبعین صلاه بغیر سواک.

نمازى مسواک زده بهتر از هفتاد نماز مسواک نزده.

۱۸۵۰ _ صلاح أوّل هذه الامّه بالزّهد و الیقین و یهلک آخرها بالبخل و الأمل.

صلاح متقدمان این امت برهد و ایمان است و متأخرانش ببخل و آرزوى دراز هلاک مى شوند.

۱۸۵۱ _ صمت الصّائم تسبیح و نومه عباده و دعاؤه مستجاب و عمله مضاعف.

کوت صائم تسبیح گفتن است و خواب وى عبادت است و دعاى وى مستجاب است و عمل او دو برابر است.

۱۸۵۲ _ صنائع المعروف تقی مصارع السّوء، و الصّدقه خفیّا تطفى ء غضب الرّبّ و صله الرّحم زیاده فی العمر و کلّ معروف صدقه، و أهل المعروف فی الدّنیا هم أهل المعروف فی الآخره و أهل المنکر فی الدّنیا هم أهل المنکر فی الآخره و أوّل من یدخل الجنّه أهل المعروف.

اعمال نیک از سقوطهاى بد جلوگیرى میکند و صدقه نهانى خشم پروردگار را خاموش میکند و پیوستگى با خویشان عمر را افزون مى کند و هر کار نیکى صدقه اى است و نکوکاران دنیا نکوکاران آخرتند و بدکاران دنیا بدکاران آخرتند و نخستین کس که ببهشت میرود نکوکارانند.

۱۸۵۳ _ صنفان من النّاس إذا صلحا صلح النّاس و إذا فسدا فسد النّاس العلماء و الامراء.

دو گروه از مردمند که اگر صالح بودند مردم بصلاح آیند و اگر فاسد بودند بفساد گرایند دانشوران و زمامداران.

۱۸۵۴ _ صوموا تصحّوا.

روزه دارید تا تندرست شوید.

۱۸۵۵ _ الصّائم فی عباده من حین یصبح إلى أن یمسی ما لم یغتب فإذا اغتاب خرق صومه.

روزه دار از آن هنگام که صبح میکند تا بشب در رود مادام که غیبت نکند در عبادت است و همین که غیبت کرد روزه او پاره شود.

۱۸۵۶ _ الصّائم لا تردّ دعوته.

دعاى روزه دار رد نمیشود.

۱۸۵۷ _ الصّبحه تمنع الرّزق.

خواب صبحگاهان مانع روزى است.

۱۸۵۸ _ الصّبر عند الصّدمه الاولى.

صبر حقیقى هنگام صدمه نخستین است

۱۸۵۹ _ الصّبر نصف الإیمان و الیقین الإیمان کلّه.

صبر یک نیمه ایمان است و یقین همه ایمانست.

۱۸۶۰ _ الصّبر رضا.

صبر مایه خشنودى است.

۱۸۶۱ _ الصّبر و الاحتساب أفضل من عتق الرّقاب و یدخل اللَّه صاحبهنّ الجنّه بغیر حساب.

صبر و سکون از آزاد کردن بندگان بهتر است و خدا صاحب آن را بدون حساب ببهشت مى برد.

۱۸۶۲ _ الصّبر من الإیمان بمنزله الرّأس من الجسد.

صبر نسبت بایمان چون سر نسبت بتن است.

۱۸۶۳ _ الصّحه و الفراغ نعمتان مکفورتان.

صحت و فراغت دو نعمت است که کفران آن کنند.

۱۸۶۴ _ الصدق طمأنینه و الکذب ریبه.

راستى مایه آرامش است و دروغ مایه تشویش.

۱۸۶۵ _ الصّدقه تطفى ء الخطیئه کما یطفى ء الماء النّار.

صدقه گناه را خاموش مى کند چنان که آب آتش را خاموش میکند.

۱۸۶۶ _ الصّدقه على القرابه صدقه وصله.

صدقه بخویشاوندان هم صدقه است هم پیوستگى خویشاوندان.

۱۸۶۷ _ الصّدقه تمنع میته السّوء.

صدقه مانع مرگ بد مى شود.

۱۸۶۸ _ الصّدقه تسدّ سبعین بابا من السّوء.

صدقه هفتاد در بدى را مسدود کند

۱۸۶۹ _ الصّدقه على وجهها و اصطناع المعروف و برّ الوالدین و صله الرّحم تحوّل الشّقاء سعاده و تزید فی العمر و تقی مصارع السّوء.

صدقه به موقع و نیکوکارى و نیکى با پدر و مادر و پیوستگى خویشاوند بدبختى را بخوشبختى مبدل کند و عمر را افزایش دهد و از مرگ هاى بد جلوگیرى کند.

۱۸۷۰ _ الصّدقه على المسکین صدقه و هى على ذی الرّحم اثنتان صدقه و صله الرّحم.

صدقه دادن به مستمند فقط صدقه است و صدقه دادن بخویشاوند دو چیز است صدقه و پیوند خویشاوند.

۱۸۷۱ _ الصّدقات بالغدوات یذهبن بالعاهات.

صدقه صبحگاه مرض ها را میبرد.

۱۸۷۲ _ الصرعه کلّ الصرعه الّذی یغضب فیشتدّ غضبه و یحمرّ وجهه و یقشعرّ شعره فیصرع غضبه.

کمال دلیرى آنست که کسى خشمگین شود و خشمش سخت شود و چهره اش سرخ شود و مویش بلرزد و بر خشم خود خیره شود.

۱۸۷۳ _ الصلح جائز بین المسلمین إلّا صلحا أحلّ حراما أو حرّم حلالا.

هر صلحى میان مسلمانان رواست مگر صلحى که حرامى را حلال یا حلالى را حرام کند.

۱۸۷۴ _ الصّلاه نور المؤمن.

نماز نور مؤمن است.

۱۸۷۵ _ الصّلاه عمود الدّین.

نماز ستون دین است.

۱۸۷۶ _ الصّلاه میزان فمن أوفى استوفى.

نماز چون ترازوست هر که کامل کند پاداش کامل یابد.

۱۸۷۷ _ الصّلاه تسوّد وجه الشّیطان و الصّدقه تکسّر ظهره و التّحاب فی اللَّه یقطع دابره فإذا فعلتم ذلک تباعد منکم کمطلع الشّمس من مغربها.

نماز چهره شیطان را سیاه کند و صدقه دادن پشت او را بشکند و دوستى در راه خدا ریشه او را میکند و وقتى چنین کردید از شما بفاصله شرق و غرب دورى کند.

۱۸۷۸ _ الصّلاه قربان کلّ تقی.

نماز قربانى پرهیزگارانست.

۱۸۷۹ _ الصّمت حکم و قلیل فاعله.

خاموشى خردمندى است و خاموشى گزینان کمند.

۱۸۸۰ _ الصّمت أرفع العباده.

خاموشى والاترین عبادتهاست.

۱۸۸۱ _ الصّمت زین للعالم و ستر للجاهل.

خاموشى زینت دانا و پرده نادانست.

۱۸۸۲ _ الصّمت سیّد الأخلاق و من مزح استخفّ به.

خاموشى سرور اخلاق است و هر که مزاح کند سبکش گیرند.

۱۸۸۳ _ الصّوم جنّه من عذاب اللَّه.

روزه سپر عذاب خداست.

۱۸۸۴ _ الصّوم فی الشّتاء الغنیمه البارده.

در زمستان روزه داشتن بهره خنک بردنست.

۱۸۸۵ _ الصّیام نصف الصّبر.

روزه یک نیمه صبر است.

۱۸۸۶ _ الصّیام جنّه ما لم یخرقها بکذب أو غیبه.

روزه سپرى است مادام که آن را بدروغ یا غیبت ندرد.

۱۸۸۷ _ الصّیام جنّه من النّار فمن أصبح صائما فلا یجهل یومئذ و إن أصر و جهل علیه فلا یشثمه و لا یسبّه و لیقل إنّی صائم.

روزه سپر آتش است و هر که روزه گرفت آن روز سبکسرى نکند و اگر کسى با او جهالت کرد بدو ناسزا و بد نگوید، و بگوید من روزه دارم.

۱۸۸۸ _ الصّیام نصف الصّبر و على کلّ شی ء زکاه و زکاه الجسد الصّیام.

روزه دارى یک نیمه صبورى است، هر چیزى زکاتى دارد و زکات تن روزه داشتن است.

۱۸۸۹ _ ضاله المؤمن العلم کلّما قیّد حدیثا طلب إلیه آخر.

گم شده مؤمن علم است هر دم حدیثى فرا گیرد حدیثى دیگر مطلوب او شود.

۱۸۹۰ _ ضحک ربّنا من قنوط عباده.

پروردگار ما از نومیدى بندگان خویش عجب دارد.

۱۸۹۱ _ ضعی فی ید المسکین و لو ظلفا محرقا.

چیزى بدست مستمند بگذار و گر چه سم سوخته باشد.

۱۸۹۲ _ الضّحک ضحکان ضحک یحبّه اللَّه و ضحک یمقته اللَّه فأمّا الضّحک الّذی یحبّه اللَّه فالرّجل یکشر فی وجه أخیه شوقا إلى رؤیته، و أمّا الضّحک الّذی یمقته اللَّه تعالى فالرّجل یتکلّم بالکلمه الجفاء و الباطل لیضحک أو یضحک یهوى بها فی جهنّم سبعین خریفا.

خنده دو قسم است خنده ایست که خدا آن را دوست دارد و خنده ایست که خدا آن را دشمن دارد، اما خنده اى که خدا آن را دوست دارد، آنست که مرد به روى برادر خویش از شوق دیدار وى لبخند زند اما خنده اى که که خداى والا آن را دشمن دارد آنست که مرد سخن خشن و ناروا گوید که بخندد یا بخندند و بسبب آن هفتاد پائیز در جهنم سرنگون رود.

۱۸۹۳ _ الضّیافه ثلاثه أیّام فما زاد فهو صدقه و على الضّیف أن یتحوّل بعد ثلاثه أیّام.

مهمانى سه روز است و هر چه بیشتر شد صدقه است و مهمان باید پس از سه روز تغییر جا دهد.

۱۸۹۴ _ الضّیف یأتی برزقه و یرتحل بذنوب القوم، یمحّص عنهم ذنوبهم.

مهمان روزى خویش بیارد گناهان کسان ببرد و گناهان آنها را پاک کند.

۱۸۹۵ _ طاعه اللَّه طاعه الوالد و معصیه اللَّه معصیه الوالد.

اطاعت پدر اطاعت خداست و نافرمانى پدر نافرمانى خداست.

۱۸۹۶ _ طالب العلم تبسط له الملائکه أجنحتها رضا بما یطلب.

فرشتگان بالهاى خویش براى طالب علم بگسترانند که از آنچه وى مى جوید رضایت دارند.

۱۸۹۷ _ طالب العلم بین الجهال کالحىّ بین الأموات.

جویاى علم میان جاهلان چون زنده میان مردگانست.

۱۸۹۸ _ طالب العلم للَّه أفضل عند اللَّه من المجاهد فی سبیل اللَّه.

هر که علم براى رضاى خدا جوید نزد خدا از مجاهد فی سبیل اللَّه بهتر است.

۱۸۹۹ _ طالب العلم طالب الرّحمه طالب العلم رکن الإسلام و یعطى أجره مع النّبیّین.

جویاى علم جویاى رحمت است، جویاى علم رکن اسلام است و پاداش او را با پیمبران دهند.

۱۹۰۰ _ طعام السخیّ دواء و طعام الشحیح داء.

غذاى سخاوت مند دوا و غذاى بخیل درد است.


حديث 1901 تا 2000

۱۹۰۱ _ طلب العلم فریضه على کلّ مسلم و أنّ طالب العلم یستغفر له کلّ شی ء حتّى الحیتان فی البحر.

جستن علم بر هر مسلمانى واجب است و همه چیز، حتى ماهیان دریا براى جویاى علم آمرزش میطلبند

۱۹۰۲ _ طلب العلم أفضل عند اللَّه من الصّلاه و الصّیام و الحجّ و الجهاد فی سبیل اللَّه عزّ و جلّ.

جستن علم نزد خدا از نماز و روزه و حج و جهاد در راه خدا عز و جل بهتر است.

۱۹۰۳ _ طلب العلم ساعه خیر من قیام لیله و طلب العلم یوما خیر من صیام ثلاثه أشهر.

ساعتى علم جستن بهتر از نمازگزارى یک شب است و روزى علم جستن بهتر از سه ماه روزه دارى است.

۱۹۰۴ _ طلب العلم فریضه على کلّ مسلم و واضع العلم عند غیر أهله کمقلّد الخنازیر الجوهر و اللؤلؤ و الذهب.

جستن علم بر هر مسلمانى واجب است و آنکه علم را پیش نااهلان نهد چنانست که گوهر و مروارید و طلا به گرازان آویزد.

۱۹۰۵ _ طلب العلم فریضه على کلّ مسلم و مسلمه.

جستن علم بر هر مرد مسلمان و هر زن مسلمان واجبست.

۱۹۰۶ _ طهور الطّعام یزید فی الطّعام والدّین و الرّزق

پاکیزگى غذا، غذا و دین و روزى را فزون میکند.

۱۹۰۷ _ طوبى للمخلصین أولئک مصابیح الهدى تنجلی بهم کلّ فتنه ظلماء.

خوشا مخلصان آنان چراغ هاى هدایتند و بپرتو آنها هر فتنه تاریک روشن شود.

۱۹۰۸ _ طوبى للسّابقین إلى ظلّ اللَّه الّذین إذا أعطوا الحقّ قبلوه و الّذین یحکمون للنّاس بحکمهم لأنفسهم.

خوشا آنان که زودتر از همه بسایه خدا روند آنها که وقتى با حق روبرو شوند آن را بپذیرند کسانى که براى مردم همان حکم کنند که براى خویش کنند.

۱۹۰۹ _ طوبى لمن أسلم و کان عیشه کفافا.

خوشا آنکه مسلمانست و معیشت کفاف دارد.

۱۹۱۰ _ طوبى لمن ترک الجهل و أتى الفضل و عمل بالعدل.

خوشا آنکه سبکسرى نکند و فزونى را ببخشد و بعدالت عمل کند.

۱۹۱۱ _ طوبى لمن تواضع فی غیر منقصه و ذلّ فی نفسه فی غیر مسکنه و أنفق من مال جمعه فی غیر معصیه و خالط أهل الفقه و الحکمه و رحم أهل الذّلّ و المسکنه، طوبى لمن ذلّ نفسه و طاب کسبه و حسنت سریرته و کرمت علانیته و عزل عن النّاس شرّه، طوبى لمن عمل بعلمه و أنفق الفضل من ماله و أمسک الفضل من قوله.

خوشا آنکه بدون منقصت تواضع کند و بدون مسکنت خویشتن را خوار دارد و از مالى که بدون معصیت فراهم آورده انفاق کند و با اهل دانش و خرد بیامیزد و بر اهل ذلت و مسکنت رحمت آرد. خوشا آنکه خویشتن را خوار دارد و کسب و پاکیزه باشد و باطنش نیکو باشد و ظاهرش گرامى باشد و شر خویش را از مردم دور کند. خوشا آنکه بعلم خویش عمل کند و فزونى مال خویش انفاق کند و فزونى گفتار خویش نگه دارد.

۱۹۱۲ _ طوبى لمن رزقه اللَّه الکفاف ثمّ صبر علیه.

خوشا آنکه خدا روزى او بحد کفاف داده باشد و بر آن صبر کند.

۱۹۱۳ _ طوبى لمن شغله عیبه عن عیوب النّاس.

خوشا آنکه عیوبش او را از عیوب مردم مشغول دارد.

۱۹۱۴ _ طوبى لمن طال عمره و حسن عمله فحسن منقلبه إذ رضى عنه ربّه و ویل لمن طال عمره و ساء عمله فساء منقلبه إذ سخط علیه ربّه.

خوشا آنکه عمش دراز شود و عملش نکو باشد و عاقبتش نیک شود زیرا خدایش از او راضى است و واى بر آنکه عمرش دراز شود و عملش بد باشد و عاقبتش بد شود زیرا خدایش از او خشمگین است.

۱۹۱۵ _ طوبى لمن هدى للإسلام و کان عیشه کفافا و قنع.

خوشا آنکه باسلام هدایت شود و معیشت او بحد کفاف باشد و قناعت کند.

۱۹۱۶ _ طوبى لمن شغله عیبه عن عیوب النّاس و أنفق من مال اکتسبه من غیر معصیه و خالط أهل الفقه و الحکمه و جانب أهل الذّلّ و المعصیه.

خوشا آنکه عیوبش او را از عیوب مردم مشغول دارد و از مالى که بدون معصیت بدست آورده انفاق کند و با اهل دانش وجود بیامیزد و از اهل ذلت و معصیت دورى کند.

۱۹۱۷ _ طوبى لمن ذلّ فی نفسه و حسنت خلیقته و أنفق الفضل من ماله و أمسک الفضل من قوله و وسعته السّنّه و لم یعدها إلى البدعه.

خوشا آنکه در پیش خویش خوار است و خوى او نیکست و فزونى مال خویش ببخشد و فزونى گفتار خویش نگه دارد و پیر و سست باشد و از سنت ببدعت نرود.

۱۹۱۸ _ طوبى لمن ملک لسانه و بکى على خطیئته.

خوشا آنکه اختیار زبان خویش دارد و بر گناه خویش بگرید.

۱۹۱۹ _ طیّبوا أفواهکم بالسّواک.

دهانهاى خویش را به مسواک پاکیزه کنید.

۱۹۲۰ _ الطّاعم الشّاکر بمنزله الصّائم الصّابر.

غذا خور شکرگزار چون روزه دار صبور است.

۱۹۲۱ _ الطّمع یذهب الحکمه من قلوب العلماء.

طمع حکمت از دل دانشوران ببرد.

۱۹۲۲ _ الطّبیب اللَّه و لعلّک ترفق بأشیاء تخرق بها غیرک.

طبیب حقیقى خداست شاید چیزهائى براى تو مناسب است که براى غیر تو نامناسب است.

۱۹۲۳ _ الظلم ظلمات یوم القیمه.

ستم مایه تاریکى روز قیامتست.

۱۹۲۴ _ الظلم ثلاثه: فظلم لا یغفره اللَّه و ظلم یغفره و ظلم لا یترکه، فأمّا الظّلم الّذی لا یغفره اللَّه فالشّرک قال اللَّه: «إنّ الشّرک لظلم عظیم»، و أمّا الظّلم الّذی یغفره اللَّه فظلم العباد أنفسهم فیما بینهم و بین ربّهم و أمّا الظّلم الّذی لا یترکه اللَّه فظلم العباد بعضهم بعضا.

ظلم سه قسم است، ظلمى هست که خدایش نمى آمرزد و ظلمى هست که مى آمرزدش و ظلمى هست که از آن نمیگذرد اما ظلمى که خدا نمى آمرزد شرکست خدا وید: «حقا که شرک ظلمى بزرگ است» و اما ظلمى که خدا مى آمرزد ستم بندگان بخودشان میان خود و پروردگارشان است اما ظلمى که خدا از آن نمیگذرد ظلم بندگان بیکدیگر است.

۱۹۲۵ _ الظّلمه و أعوانهم فی النّار.

ستم گران و یارانشان در جهنمند.

۱۹۲۶ _ عاید المریض یمشی فی طریق الجنّه حتّى یرجع.

کسى که بیمارى را عیادت کند تا وقتى که باز گردد در راه بهشت قدم میزند.

۱۹۲۷ _ عائد المریض یخوض فی الرّحمه فإذا جلس عنده غمرته الرّحمه و من تمام عیاده المریض أن یضع أحدکم یده على وجهه أو على یده فیسأله کیف هو؟ و تمام تحیّتکم بینکم المصافحه.

کسى که بیمارى را عیادت کند در رحمت فرو میرود و چون نزد بیمار بنشیند رحمت او را فرو گیرد و کمال عیادت بیمار اینست که یکى از شما دست بر چهره یا دست او نهد و از او پرسد حالش چطور است و کمال درود گفتن شما میان خودتان دست دادنست.

۱۹۲۸ _ عاقبوا أرقّاءکم على قدر عقولهم.

بندگان خویش را به اندازه عقولشان عقوبت کنید.

۱۹۲۹ _ عالم ینتفع بعلمه خیر من ألف عابد.

دانشمندى که از علم او سود برند از هزار عابد بهتر است.

۱۹۳۰ _ عامّه أهل النّار النّساء.

قسمت اعظم جهنمیان زنانند.

۱۹۳۱ _ عجبت لغافل و لا یغفل عنه عجبت لمؤمّل دنیا و الموت یطلبه و عجبت لضاحک ملأ فمه و لا یدری أرضی اللَّه عنه أم أسخطه.

عجب دارم از غافلى که از او غافل نشوند و عجب دارم از آرزومند دنیا که مرگ در طلب اوست و عجب دارم از آنکه از ته دل بخندد و نداند که آیا خدا از او خشنود است یا خشمگین.

۱۹۳۲ _ عجبا لأمر المؤمن، إنّ أمره کلّه له خیر و لیس ذلک لأحد إلّا للمؤمن إن أصابته سرّاء شکر و کان خیرا له و إن أصابته ضرّاء صبر فکان خیرا له.

کار مؤمن عجیب است که کار او همه برایش نیکست و هیچ کس جز مؤمن چنین نیست اگر سختى بدو رسد شکر کند و براى او نیک باشد و اگر مرضى بدو رسد صبر کند و براى او نیک باشد.

۱۹۳۳ _ عجبت للمسلم إذا أصابته مصیبه احتسب و صبر و إذا أصابه خیر حمد اللَّه و شکر.

از مسلمان عجب دارم که وقتى مصیبتى بدو رسد صبر ورزد و چون خبرى بدو رسد ستایش و شکر خدا کند.

۱۹۳۴ _ عجبا للمؤمن فو اللَّه لا یقضی اللَّه للمؤمن قضاء إلّا کان خیرا له.

کار مؤمن عجیب است بخدا که خدا قضائى براى مؤمن مقرر ندارد مگر مایه خیر او باشد.

۱۹۳۵ _ عد من لا یعودک و اهد لمن لا یهدی لک.

از آنکه ترا عیادت نمى کند عیادت کن و بآن کس که هدیه بتو نمیدهد هدیه بده.

۱۹۳۶ _ عدل ساعه خیر من عباده سنه.

یک ساعت عدالت از یک سال عبادت بهتر است.

۱۹۳۷ _ عده المؤمن کأخذ بالید.

وعده مؤمن چون تسلیم کردن است.

۱۹۳۸ _ عده المؤمن دین، و عده المؤمن کأخذ بالید.

وعده مؤمن دین است و وعده مؤمن چون تسلیم کردنست.

۱۹۳۹ _ عذاب هذه الامّه جعل بأیدیها فی دنیاها.

عذاب این امت را بدست خودشان در دنیایشان نهاده اند.

۱۹۴۰ _ عرامه الصّبیّ فی صغره زیاده فی عقله فی کبره.

سرکشى طفل در دوران کودکى مایه فزونى عقل او در بزرگى است.

۱۹۴۱ _ عزیز على اللَّه أن یأخذ کریمتی عبد مسلم ثمّ یدخله النّار.

بر خدا گرانست که دو دختر بنده مسلمان را بگیرد آنگاه او را به جهنم برد.

۱۹۴۲ _ عش ما شئت فإنّک میّت و أحبب ما أحببت فإنّک مفارقه و اعمل ما شئت فإنّک مجزیّ به.

هر چه خواهى بمان که خواهى مرد، هر که را خواهى دوست بدار که از او جدا خواهى شد و هر چه خواهى بکن که سزاى آن را خواهى دید.

۱۹۴۳ _ عظم الأجر عند المصیبه و إذا أحبّ اللَّه قوما ابتلاهم.

مصیبت را پاداش بزرگ دهند و چون خدا گروهى را دوست دارد مبتلایشان کند.

۱۹۴۴ _ عفو اللَّه أکبر من ذنوبک.

عفو خدا از گناهان تو بزرگتر است.

۱۹۴۵ _ عفّوا تعفّ نساؤکم و برّوا آباءکم تبرّکم أبناؤکم و من اعتذر إلى أخیه المسلم من شی ء بلغه عنه فلم یقبل عذره لم یرد علیّ الحوض.

عفت ورزید تا زنانتان عفیف شوند و با پدرانتان نیکى کنید تا فرزندانتان با شما نیکى کنند و هر که از برادر مسلمان خویش در باره رنجشى که از او دارد عذر بخواهد و عذرش نپذیرد بر سر حوض بنزد من نیاید.

۱۹۴۶ _ عفّوا عن نساء النّاس تعفّ نساؤکم و برّوا آباءکم تبرّکم أبناؤکم و من أتاه أخوه متنصّلا فلیقبل ذلک محقّا کان أو مبطلا، فإن لم یفعل لم یرد علیّ الحوض.

نسبت بزنان مردم عفت کنید تا زنانتان عفیفبمانند با پدران خویش نیکى کنید تا فرزندانتان با شما نیکى کنند هر کس برادرش بعذر خواهى پیش وى آید باید عذر وى را حق باشد یا باطل بپذیرد و اگر نپذیرد بر سر حوض بنزد من نیاید.

۱۹۴۷ _ علامه حبّ اللَّه تعالى حبّ ذکر اللَّه و علامه بغض اللَّه بغض ذکر اللَّه عزّ و جلّ.

نشان محبت خدا علاقه به ذکر خداست و نشان دشمنى خدا بیعلاقگى بذکر خداى عز و جل است.

۱۹۴۸ _ علم لا ینفع ککنز لا ینفق منه و على کلّ شی ء زکاه و زکاه الجسد الصّیام

علمى که سود ندهد چون گنجى است که از آن خرج نکنند و هر چیزى زکاتى دارد و زکات تن روزه داشتن است.

۱۹۴۹ _ علیکم من الأعمال بما تطیقون فإنّ اللَّه لا یملّ حتّى تملّوا.

عبادت باندازه توانائى خود کنید که خدا ملول نشود تا وقتى که شما ملول شوید.

۱۹۵۰ _ على الید ما أخذت حتّى تؤدّیه.

هر کسى آنچه را گرفته بعهده دارد تا آن را ادا کند.

۱۹۵۱ _ على کلّ مسلم صدقه فإن لم یجد فیعمل بیده فینفع نفسه و یتصدّق، فإن لم یستطع فیعین ذا الحاجه فإن لم یفعل فیأمر بالخیر، فإن لم یفعل فیمسک عن الشّرّ فإنّه له صدقه.

هر مسلمانى باید صدقه اىبدهد و اگر نیابد بدست خود کار کند و خود منتفع شود و صدقه نیز دهد و اگر نتواند حاجت مند را کمک کند و اگر نکند به نیکى وادار کند و اگر نکند از بدى باز دارد که همین صدقه اوست.

۱۹۵۲ _ علام یقتل أحدکم أخاه؟ إذا رأى أحدکم من أخیه ما یعجبه فلیدع له بالبرکه.چرا برادر خود را میکشید؟

وقتى یکیتان از برادر خویش چیزى دید که جالب نظر بود براى او برکت بخواهد.

۱۹۵۳ _ علم لا یقال به ککنز لا ینفق منه.

علمى که ظاهر نکنند چون گنجى است که از آن خرج نکنند.

۱۹۵۴ _ علّموا أبناءکم السّباحه و الرّمی و المرأه المغزل.

فرزندان خویش را شنا و تیر اندازى آموزید و زنان را نخ رشتن.

۱۹۵۵ _ علّموا أبناءکم السّباحه و الرّمایه و نعم لهو المؤمنه فی بیتها المغزل و إذا دعاک أبواک فأجب أمّک.

فرزندان خود را شنا و تیراندازى آموزید و چرخ نخ ریسى براى زن مؤمن در خانه اش چه سرگرمى خوبیست، وقتى پدر و مادرت ترا خواندند اجابت مادر کن.

۱۹۵۶ _ علّموا بنیکم الرّمی فإنّه نکایه العدوّ.

فرزندان خویش را تیر اندازى آموزید که سر شکستگى دشمن است.

۱۹۵۷ _علّموا و یسّروا، و لا تعسّروا و بشّروا و لا تنفّروا و إذا غضب أحدکم فلیسکت.

تعلیم دهید و سهل گیرید و سخت مگیرید گشاده روئى کنید و خشونت مکنید و چون یکى از شما خشمگین شود خاموش ماند.

۱۹۵۸ _ علّموا و لا تعنفوا فإنّ المعلّم خیر من المعنف.

تعلیم دهید و خشونت مکنید که آموزگار بهتر از خشونتگر است.

۱۹۵۹ _ علیک بالیأس ممّا فی أیدی النّاس و إیّاک و الطّمع فإنّه الفقر الحاضر.

از آنچه در دست مردم است نومید باش، از طمع بپرهیز که فقر مهیا است.

۱۹۶۰ _ علیک بالبرّ فإنّ صاحب البرّ یعجبه أن یکون النّاس بخیر و فی خصب.

بنیکى کوش که نیکوکار دوست دارد مردم در خیر و فراوانى باشند.

۱۹۶۱ _ علیک بالعلم فإنّ العلم خلیل المؤمن و الحلم وزیره و العقل دلیله و العمل قیّمه و الرّفق أبوه و اللّین أخوه و الصّبر أمیر جنوده.

علم جوئید که علم یار مؤمن است و بردبارى وزیر اوست و عقل دلیل اوست و عمل سرپرست اوست و ملایمت پدر اوست و مدارا برادر اوست و صبر امیر سپاهیان اوست.

۱۹۶۲ _ علیک بالسّجود فإنّک لا تسجد للَّه سجده إلّا رفعک اللَّه بها درجه و حطّ عنک بها خطیئه.

از سجده غافل مشو که هر سجده اى براى خدا کنى خداوند یکدرجه ترا بالا برد و گناهى از تو محو کند.

۱۹۶۳ _ علیک بأوّل السوم فإنّ الرّبح مع السّماح.

در معامله نخستین عرضه را به پذیر که سود با تساهل قرینست.

۱۹۶۴ _ علیک بتقوى اللَّه فإنّها جماع کلّ خیر.

از ترس خدا غافل مباش که سر چشمه نیکیهاست.

۱۹۶۵ _ علیک بتقوى اللَّه عزّ و جلّ ما استطعت و اذکر اللَّه عند کلّ حجر و شجر، و إذا عملت سیّئه فأحدث عندها توبه: السّرّ بالسّرّ و العلانیه بالعلانیه.

از ترس خدا غافل مباش و خدا را نزد هر سنگ و درخت یاد کن و اگر بدى کردى بهنگام آن توبه اى کن نهان بنهان و آشکار به آشکار.

۱۹۶۶ _ علیک بحسن الخلق، فإنّ أحسن النّاس خلقا أحسنهم دینا.

نیکخوئى کن که از مردم هر که نکوخوى تر دینش نکوتر.

۱۹۶۷ _ علیک بحسن الخلق و طول الصّمت فو الّذی نفسی بیده ما تجمّل الخلائق بمثلهما.

نیکخوئى کن و خموشى طولانى گزین، قسم بخدائى که جان من بدست اوست خلایق زینتى مانند آن ندارند

.۱۹۶۸_ علیک بحسن الکلام و بذل الطّعام.

سخن نیک گوى و غذا بکسان ده

۱۹۶۹ _ علیک بالرّفق و إیّاک و العنف و الفحش.

ملایمت کن و از خشونت و ناسزا بپرهیز.

۱۹۷۰ _ علیکم بالتّواضع فإنّ التّواضع فی القلب و لا یؤذینّ مسلم مسلما.

تواضع کنید که تواضع در دل است و مسلمان نباید مسلمان را آزار کند.

۱۹۷۱ _ علیکم بالحزن فإنّه مصباح القلب أجیعوا أنفسکم و اظمئوها.

با غم خو کنید که چراغ دل است خویشتن را گرسنه و تشنه دارید.

۱۹۷۲ _ علیکم بالرّمی فإنّه من خیر سعیکم.

تیر اندازى کنید که از بهترین کوششهاى شماست.

۱۹۷۳ _ علیکم بالزّبیب فإنّه یکثف المرّه و یذهب بالبلغم و یشدّ العصب و یذهب بالعیاء و یحسن الخلق و یطیب النّفس و یذهب بالهمّ.

مویز خورید که صفرا را غلیظ کند و بلغم را ببرد و عصب را قوى کند و کند ذهنى را ببرد و خلق را نیکو کند و جان را پاک دارد و غم را ببرد.

۱۹۷۴ _ علیکم بالسّواک فإنّه مطیبه للفم مرضاه للرّبّ.

مسواک کنید که مایه پاکیزگى دهان و رضاى خداست.

۱۹۷۵ _ علیکم بالسّواک فنعم الشی ء السّواک یشدّ اللّثه و یذهب بالبخر و یصلح المعده و یزید فی درجات الجنّه و یرضی الرّبّ و یسخط الشّیطان.

مسواک کنید که مسواک خوب چیزیست لثه را محکم کند و بوى دهان ببرد و معده را بصلاح آورد و درجات بهشت بیفزاید و پروردگار را خشنود کند و شیطان را بخشم آرد.

۱۹۷۶ _ علیکم بالصّدق فإنّه مع البرّ و هما فی الجنّه و إیاکم و الکذب فإنّه مع الفجور و هما فی النّار و سلوا اللَّه الیقین و المعافاه فإنه لم یؤت أحد بعد الیقین خیرا من المعافاه و لا تحاسدوا و لا تباغضوا و لا تقاطعوا و کونوا عباد اللَّه إخوانا کما أمرکم اللَّه.

راستى پیشه کنید که راستى قرین نیکیست و هر دو در بهشتند از دروغ بپرهیزید که دروغ با بد کاریست و هر دو در جهنمند. از خدا یقین و عافیت بخواهید که هیچ کس را بعد از یقین، بهتر از عافیت نداده اند، حسادت نورزید و دشمنى نکنید پیوند مبرید بندگان خدا، چنان که خدا فرمان داده برادران باشید.

۱۹۷۷ _ علیکم بالصّدق، فإنّ الصّدق یهدی إلى البرّ و إنّ البرّ یهدی إلى الجنّه و ما یزال الرّجل یصدق و یتحرّی الصدق حتّى یکتب عند اللَّه صدّیقا و إیاکم و الکذب فإنّ الکذب یهدی إلى الفجور و إنّ الفجور یهدی إلى النّار و ما یزال الرّجل یکذب و یتحرّی الکذب حتّى یکتب عند اللَّه کذّابا.

راستى پیشه کنید که راستى بسوى نیکى راهبر مى شود و نیکى بسوى جنت راهبر مى شود و مرد پیوسته راست گوید و راستى جوید تا نزد خدا راستى پیشه بقلم رود و از دروغگوئى بپرهیزید که دروغ بسوى بد کارى و بد کارى بسوى جهنم میکشاند و مرد پیوسته دروغ گوید و دروغ جوید تا نزد خدا دروغ پیشه بقلم رود.

۱۹۷۸ _ علیکم بالصدق فإنّه باب من أبواب الجنّه و إیّاکم و الکذب فإنّه باب من أبواب النّار.

راستى پیشه کنید که راستى درى از درهاى بهشت است و از دروغگوئى بپرهیزید که دروغ از درهاى جهنمست.

۱۹۷۹ _ علیکم بالقرآن، فاتّخذوه إماما و قائدا فإنّه کلام ربّ العالمین الّذی هو منه و إلیه یعود، فآمنوا بمتشابهه و اعتبروا بأمثاله.

با قرآن مانوس شوید و آن را پیشوا و رهبر خویش گیرید که قرآن گفتار خداى جهانیانست که از اوست و بسوى او باز میرود بمتشابه آن ایمان داشته باشید و از مثل هاى آن عبرت گیرید.

۱۹۸۰ _ علیکم بالقناعه فإنّ القناعه مال لا ینفد.

به قناعت خو کنید زیرا قناعت مالى است که تمام شدنى نیست.

۱۹۸۱ _ علیکم باصطناع المعروف فإنّه یمنع مصارع السّوء، و علیکم بصدقه السرّ فإنّها تطفی غضب اللَّه عزّ و جلّ.

اعمال نیک انجام دهید که از سقوطهاى بد جلوگیرى میکند و صدقه نهان دهید که خشم خدا عز و جل را خاموش میکند.

۱۹۸۲ _ علیکم بقلّه الکلام و لا یستهوینّکم الشّیطان.

سخن کمتر گوئید و شیطان مجذوبتان نکند.

۱۹۸۳ _ علیکم من الأعمال بما تطیقون فإنّ اللَّه لا یملّ حتّى تملّوا.

عبادت بقدر طاقت خود کنید که خدا ملول نشود تا شما ملول شوید.

۱۹۸۴ _ علم لا ینفع کنز لا ینفق منه.

علمى که سود ندهد گنجى است که از آن انفاق نکنند.

۱۹۸۵ _ علیک بالیأس ممّا فی أیدی النّاس.

از آنچه در دست مردمست نومید باش

۱۹۸۶ _ علیک بالرّفق فإنّ الرّفق لم یکن فی شی ء قطّ إلّا زانه و لا نزع من شی ء قطّ إلّا شانه.

مدارا کن که مدارا در چیزى باشد آن را زینت دهد و در هر چه نباشد آن را خوار کند.

۱۹۸۷ _ عمل البرّ کلّه نصف العباده و الدعاء نصف فإذا أراد اللَّه تعالى بعبد خیرا انتحى قلبه للدّعاء.

همه اعمال خیر یک نیمه عبادتست و دعا نیمه دیگر و چون خدا براى بنده اى خیر خواهد قلب او را بدعا متمایل کند.

۱۹۸۸ _ عمل الجنّه الصّدق و إذا صدق العبد برّ و إذا برّ أمن و إذا أمن دخل الجنّه، و عمل النّار الکذب و إذا کذب العبد فجر و إذا فجر کفر و إذا کفر دخل النّار.

عمل بهشت راست گوئى است و چون بنده راست گوید نیکى کند و چون نیکى کند ایمن شود و چون ایمن شود ببهشت در آید و عمل جهنم دروغ است و چون بنده دروغ گوید بد کار شود و چون بدکار شود بکفر گراید و چون بکفر گراید بجهنم رود.

۱۹۸۹ _ عمى القلب الضّلاله بعد الهدى

کورى دل گمراهى پس از هدایتست.

۱۹۹۰ _ عند اللَّه خزائن الخیر و الشّرّ مفاتیحها الرّجال، فطوبى لمن جعله اللَّه مفتاحا للخیر مغلاقا للشّرّ، و ویل لمن جعله اللَّه مفتاحا للشّرّ مغلاقا للخیر.

خزینه هاى خیر و شر در نزد خداست و کلیدهاى آن مردانند خوشا آنکه خدایش کلید خیر و کلون شر کرده و واى بر آنکه خدایش کلید شر و کلون خیر کرده است.

۱۹۹۱ _ عهد اللَّه تعالى أحقّ ما أدّى.

پیمان خدا شایسته وفاست.

۱۹۹۲ _ عوّدوا المرضى، و مروهم فلیدعوا لکم فإنّ دعوه المریض مستجابه و ذنبه مغفور.

بیماران را عیادت کنید و بگوئیدشان که براى شما دعا کنند که دعاى بیمار مستجاب و گناه او آمرزیده است.

۱۹۹۳ _ عوّدوا المریض و اتّبعوا الجنائز تذکّرکم الآخره.

بیمار را عیادت کنید و جنازه را مشایعت کنید که آخرت را بیاد شما آرد.

۱۹۹۴ _ عوّدوا قلوبکم التّرقّب و أکثروا التفکّر.

دلهاى خویش را بمراقبت عادت دهید و اندیشه بسیار کنید

.۱۹۹۵_ عون العبد أخاه یوما خیر من اعتکافه شهرا.

کمک یک روزه که کسى به برادر خود کند بهتر از اعتکاف یک ماهه است.

۱۹۹۶ _ عینان لا یمسّهما النّار أبدا: عین بکت من خشیه اللَّه و عین باتت تحرس فی سبیل اللَّه.

دو چشم است که هرگز آتش بدان نرسد. چشمى که از ترس خدا گریسته و چشمى که شب را بحراست در راه خدا بسر برده.

۱۹۹۷ _ العالم أمین اللَّه فی الأرض.

دانشمند امین خدا در زمین است.

۱۹۹۸ _ العالم و المتعلّم شریکان فی الخیر و سایر النّاس لا خیر فیهم.

عالم و متعلم در خیر شریکند و سایر مردم خیرى ندارند

.۱۹۹۹_ العالم إذا أراد بعلمه وجه اللَّه تعالى هابه کلّ شی ء و إذا أراد أن یکثر به الکنوز هاب من کلّ شی ء.

عالم اگر از علم خویش رضاى خدا خواهد همه چیز از او بترسد و اگر خواهد بوسیله آن گنجها بیندوزد از همه چیز بترسد.

۲۰۰۰_ العائد فی هبته کالکلب یعود فی قیئه.

آنکه بخشیده خویش پس گیرد چون سگ است که قى کرده خویش بخورد.


حديث 2001 تا 2100

۲۰۰۱ _ العباد عباد اللَّه، و البلاد بلاد اللَّه فمن أحیا من موات الأرض شیئا فهو له.

بندگان بندگان خدایند و دیار دیار خداست و هر که چیزى از موات زمین را احیا کند متعلق باوست

۲۰۰۲ _ العالم و العلم فی الجنّه فإذا لم یعمل العالم بما یعلم کان العلم و العمل فی الجنّه و کان العالم فی النّار.

عالم و علم در بهشتند اگر عالم بعلم خویش عمل نکند علم و عمل در بهشتند و عالم در جهنم.

۲۰۰۳ _ العبد مع من أحبّ.

هر کسى همسنگ چیزى است که دوست دارد.

۲۰۰۴ _ العبد المطیع لوالدیه و لربّه فی أعلى علّیّین.

کسى که مطیع پدر و مادر و پروردگار خویش باشد در اعلاى بهشت است.

۲۰۰۵ _ العده دین، ویل لمن وعد ثمّ أخلف! ویل لمن وعد ثمّ أخلف! ویل لمن وعد ثمّ أخلف.

وعده دادن چون دین بگردن گرفتن است، واى بر آنکه وعده دهد و تخلف کند، واى بر آنکه وعده دهد و تخلف کند، واى بر آنکه وعده دهد و تخلف کند.

۲۰۰۶ _ العدل حسن و لکن فی الامراء أحسن، السّخاء حسن و لکن فی الأغنیاء أحسن، الورع حسن و لکن فی العلماء أحسن، الصّبر حسن و لکن فی الفقراء أحسن، التّوبه حسن و لکن فی الشّباب أحسن، الحیاء حسن و لکن فی النّساء أحسن.

عدالت نیکست ولى از زمامداران نیکوتر است، سخاوت نیک است ولى از اغنیا نیکوتر است، تقوى نیکست ولى از علما نیکوتر است صبر نیکست ولى از فقرا نیکوتر است. توبه نیکست ولى از جوانان نیکوتر است شرم نیک است ولى از زنان نیکوتر است.

۲۰۰۷ _ العرف ینقطع فیما بین النّاس و لا ینقطع فیما بین اللَّه و بین من فعله.

نکوئى میان مردم فراموش مى شود اما میان خدا و عامل نیکى فراموش نمیشود.

۲۰۰۸ _ العفاف زینه النّساء.

عفت زینت زنانست.

۲۰۰۹ _ العفو أحقّ ما عمل به.

عفو شایسته ترین کاریست که کنند.

۲۰۱۰ _ العقل فی أمر الدّنیا مضرّه و العقل فی أمر الدّین مسرّه.

عقل در کار دنیا مایه ضرر است و در کار دین مایه سرور.

۲۰۱۱ _ العقل آلف مألوف.

عقل الفت گیر است و الفت پذیر.

۲۰۱۲ _ العلماء ثلاثه: رجل عاش به النّاس و عاش بعلمه، و رجل عاش به النّاس و أهلک نفسه، و رجل عاش بعلمه و لم یعش به غیره.

دانشوران سه قسمند مردى که مردم از او سود برند و او نیز از علم خود سود برد و مردى که مردم از او سود برند و خود را هلاک کند. و مردى که از علم خود سود برد و دیگرى از او سود نبرد.

۲۰۱۳ _ العلماء أمناء اللَّه على خلقه.

دانشوران امینان خدا بر خلق اویند.

۲۰۱۴ _ العلماء مصابیح الأرض و خلفاء الأنبیاء و ورثتی و ورثه الأنبیاء.

دانش وران چراغهاى زمین و جانشین پیغمبران و وارثان من و وارث پیغمبرانند.

۲۰۱۵ _ العلماء قاده و المتّقون ساده و مجالستهم زیاده.

دانش وران پیشوایانند و پرهیزکاران سرورانند و مصاحبتشان مایه فزونى است.

۲۰۱۶ _ العلم أفضل من العباده و ملاک الدّین الورع.

علم از عبادت بهتر است و اساس دین ترس خداست. نهج الفصاحه مجموعه کلمات قصار حضرت رسول ص، ص: ۵۸۱

۲۰۱۷ _ العلم أفضل من العمل و خیر الأعمال أوسطها.

علم از عبادت افضلست و بهترین عملها عملى است که معتدل تر است.

۲۰۱۸ _ العلم ثلاثه: کتاب ناطق و سنّه ماضیه و «لا أدری».

علم سه چیز است کتاب گویا و سنت متبع و «نمیدانم».

۲۰۱۹ _ العلم حیاه الإسلام و عماد الإیمان و من علم علما أتم اللَّه له أجره و من تعلّم فعمل علّمه اللَّه ما لم یعلم.

علم حیات اسلام و ستون ایمانست و هر که علمى بیاموزد خدا پاداش او را کامل کند و هر که تعلیم گیرد و عمل کند خدا آنچه نمى داند باو تعلیم دهد.

۲۰۲۰ _ العلم خزائن و مفتاحها السّؤال فسلوا یرحمکم اللَّه فإنّه یوجر فیه أربعه: السّائل و المعلّم و المستمع و المحبّ لهم.

علم گنجینه هاست و کلید آن پرسش است بپرسید تا خدا بر شما رحمت آرد که خدا در کار علم چهار کس را پاداش مى دهد پرسنده و آموزگار و شنونده و کسى که دوستدار ایشانست.

۲۰۲۱ _ العلم خلیل المؤمن و الحلم وزیره و العقل دلیله و العمل قائده و الرّفق والده و البرّ أخوه و الصّبر أمیر جنوده.

علم دوست مؤمن و بردبارى وزیر او و عقل رهبر او و عمل سردار او و ملایمت پدر او و نیکى برادر او و صبر امیر سپاه اوست.

۲۰۲۲ _ العلم خیر من العمل و ملاک الدّین الورع و العالم من یعمل.

علم از عبادت بهتر است و اساس دین ترس خداست و عالم حقیقى آنست که عمل کند.

۲۰۲۳ _ العلم علمان: فعلم فی القلب فذلک العلم النّافع، و علم على اللّسان فذلک حجّه اللَّه على ابن آدم.

علم دو علم است علمى که در قلب است و علم نافع همین است و علمى است که بر زبانست و او حجت خدا بر فرزند آدمست.

۲۰۲۴ _ العلم میراثی و میراث الأنبیاء من قبلی.

علم میراث من و میراث پیغمبران پیش از منست.

۲۰۲۵ _ العلم و المال یستران کلّ عیب و الجهل و الفقر یکشفان کلّ عیب.

علم و مال هر عیبى را بپوشاند و جهل و فقر هر عیبى را نمایان کند.

۲۰۲۶ _ العلم لا یحلّ منعه.

منع علم روا نیست

۲۰۲۷ _ العین حقّ و لو کان شی ء سابق القدر سبقته العین.

چشم بد حق است اگر چیزى از تقدیر پیشى میگرفت چشم بد بودى.

۲۰۲۸ _ العین حقّ یحضرها الشّیطان و حسد ابن آدم.

چشم بد حق است شیطان و حسد بنى آدم آن را پدید مى آورد.

۲۰۲۹ _ العینان تزنیان و الیدان تزنیان و الرّجلان تزنیان و الفرج یزنی.

چشمان زنا میکنند و دستان زنا میکنند و پاها زنا میکنند و عورت نیز زنا میکند.

۲۰۳۰ _ غریبتان کلمه حکمه من سفیه فاقبلوها و کلمه سیّئه من حکیم فاغفروها.

دو چیز عجیب است: سخن حکمت آمیز از سفیه، آن را بپذیرید و سخن بد از خردمند، آن را ببخشید.

۲۰۳۱ _ غسل الإناء و طهاره الفناء یورثان الغنى.

شستن ظرفها و پاکیزگى حیاط مایه غناست.

۲۰۳۲ _ غشیتکم سکرتان: سکره حبّ العیش و حبّ الجهل فعند ذلک لا تأمرون بالمعروف و لا تنهون عن المنکر

دو مستى شما را خواهد گرفت مستى عیشدوستى و علاقه بنادانى در آن هنگام امر بمعروف و نهى از منکر نکنند.

۲۰۳۳ _ غطّ فخذک فإنّ فخذ الرّجل عوره.

ران خویش بپوش که ران مرد عورت است.

۲۰۳۴ _ غفر اللَّه عزّ و جلّ لرجل أماط غصن شوک عن الطّریق ما تقدّم من ذنبه و ما تأخّر.

مردى که شاخه تیغى از راه بردارد خدا گناهان کهنه و تازه او را بیامرزد.

۲۰۳۵ _ غفر لامرأه مومسه مرّت بکلب على رأس رکیّ یلهث کاد یقتله العطش فنزعت خفّها فأوثقته بخمارها فنزعت له من الماء فغفر لها بذلک.

زن روسبى اى آمرزیده شد که بر سگى گذشت که بر لب چاهى از تشنگى نزدیک بمرگ بود، کفش خویش بکند و بسر پوش خویش بست و براى سگ آب بر آورد، براى همین آمرزیده شد.

۲۰۳۶ _ غیّروا الشّیب و لا تشبّهوا بالیهود.

موى سپید را رنگ کنید و چون یهودان مشوید.

۲۰۳۷ _ الغدّ و الرّواح فی تعلیم العلم أفضل عند اللَّه من الجهاد.

صبح و شب در کار تعلیم علم بسر بردن نزد خدا از جهاد بهتر است.

۲۰۳۸ _ الغرباء فی الدّنیا أربعه:قرآن فی جوف ظالم، و مسجد فی نادی قوم لا یصلّى فیه، و مصحف فی بیت لا یقرأ فیه، و رجل صالح مع قوم سوء.

غریبان جهان چهارند: قرآن در خاطر ستمگر، و مسجدى در ناحیه گروهى که در آن نماز نکنند، و مصحفى در خانه اى که نخوانند، و مرد پارسا با مردم بد.

۲۰۳۹ _ الغضب من الشّیطان و الشّیطان خلق من النّار و الماء یطفی النّار فإذا غضب أحدکم فلیغتسل.

خشم از شیطان است و شیطان از آتش است و آب آتش را خاموش میکند، وقتى یکیتان خشمگین شود غسل کند.

۲۰۴۰ _ الغلّ و الحسد یأکلان الحسنات کما تأکل النّار الحطب.

کینه و حسد اعمال خوب را میخورد چنان که آتش هیزم را میخورد.

۲۰۴۱ _ الغناء ینبت النّفاق فی القلب کما ینبت الماء الزّرع.

تغنى نفاق را در قلب میرویاند چنان که آب زراعت را.

۲۰۴۲ _ الغنى الیأس عمّا فی أیدی النّاس و من مشى منکم إلى طمع فلیمش رویدا.

کمال بى نیازى آنست که از آنچه در دست مردم است نومید باشى و هر کس از شما براه طمعى میرود آهسته رود.

۲۰۴۳ _ الغنم برکه.

گوسفند مایه برکت است.

۲۰۴۴ _ الغیبه ذکرک أخاک بما یکره.

غیبت آنست که برادر خود را بچیزى که دوست ندارد یاد کنى

۲۰۴۵ _ الغیره من الإیمان و المذاء من النّفاق.

غیرتمندى از ایمانست و بى بندوبارى از نفاق.

۲۰۴۶ _ فاعل الخیر خیر منه و فاعل الشّرّ شرّ منه.

عامل خیر از خیر بهتر و عامل شر از شر بدتر است.

۲۰۴۷ _ فرغ اللَّه عزّ و جلّ إلى کلّ عبد من أجله و رزقه و مضجعه و شقیّ أو سعید.

خداى عز و جل مرگ و روزى و آرامگاه و بدبختى و نیکبختى هر بنده اى را از پیش معین کرده است.

۲۰۴۸ _ فرغ إلى ابن آدم من أربع الخلق و الخلق و الرّزق و الأجل.

چهار چیز آدمیزاد: صورت و سیرت و روزى و مرگ وى از پیش معین است.

۲۰۴۹ _ فرغ اللَّه لکل عبد من عمله و أجله و مضجعه و رزقه لا یتعدّاهنّ أبدا.

خدا عمل و اجل و آرامگاه و روزى هر بنده اى را از پیش معین کرده و هرگز از آن تجاوز نخواهد کرد.

۲۰۵۰ _ فضل الشّابّ العابد الّذی یعبد فی صباه على الشّیخ الّذی یعبد بعد ما کبرت سنّه کفضل المرسلین على سایر النّاس.

فضیلت جوان عابد که از آغاز جوانى عبادت کند بر پیرى که وقتى سن بسیار یافت عبادت کند چون فضیلت پیغمبران بر سایر مردمست.

۲۰۵۱ _ فضل العلم أفضل من فضل العباده.

فضیلت علم بیشتر از فضیلت عبادت است.

۲۰۵۲ _ فضل العالم على العابد کفضلی على أمّتی.

فضیلت عالم بر عابد چون فضیلت منست بر امتم.

۲۰۵۳ _ فضل العالم على العابد کفضلی على أدناکم إنّ اللَّه عزّ و جلّ و ملائکته و أهل السّموات و الأرضین حتّى النّمله فی جحرها و حتّى الحوت لیصلّون على معلّم النّاس الخیر.

فضیلت عالم بر عابد چون فضیلت من بر پست ترین شماست، خداى عز و جل و فرشتگان او و اهل آسمانها و زمین ها حتى مورچه در سوراخ و حتى ماهى کسى را که نیکى بمردم آموزد دعا میکنند.

۲۰۵۴ _ فضل العالم على العابد کفضل القمر لیله البدر على سائر الکواکب.

فضیلت عالم بر عابد چون فضیلت ماه دو هفته بر سایر ستارگانست.

۲۰۵۵ _ فضل العالم على العابد سبعین درجه ما بین کلّ درجتین کما بین السّماء و الأرض.

فضیلت عالم بر عابد هفتاد درجه است که فاصله هر دو درجه چون فاصله زمین و آسمانست.

۲۰۵۶ _ فضل العالم على غیره کفضل النّبیّ على امّته.

فضیلت عالم بر غیر عالم چون فضیلت پیغمبر بر امت اوست.

۲۰۵۷ _ فضوح الدّنیا أهون من فضوح الآخره.

رسوائى دنیا آسانتر از رسوائى آخرت است.

۲۰۵۸ _ فقیه واحد أشدّ على الشّیطان من ألف عابد.

تحمل یک فقیه براى شیطان از هزار عابد سخت تر است.

۲۰۵۹ _ فکره ساعه خیر من عباده ستّین سنه.

ساعتى اندیشیدن بهتر از شصت سال عبادت کردنست.

۲۰۶۰ _ فی الجنّه ما لا عین رأت و لا أذن سمعت و لا خطر على قلب بشر.

در بهشت چیزها هست که نه چشمى دیده و نه گوشى شنیده و نه بر خاطر کسى گذشته.

۲۰۶۱ _ فی السّواک ثمانیه خصال: یطیب الفم، و یشدّ اللّثه، و یجلو البصر، و یذهب البلغم، و یفرّح الملائکه، و یرضی الرّبّ، و یزید فی الحسنات، و یصحّ المعده.

در مسواک کردن هشت فائده هست: دهان را پاکیزه کند، و لثه را محکم کند، و چشم را روشن کند، و بلغم ببرد، و فرشتگان را خوشحال کند، و پروردگار را خشنود کند، و اعمال خوب را بیفزاید، و معده را بصلاح آرد.

۲۰۶۲ _ الفاجر الرّاجی لرحمه اللَّه تعالى أقرب منها من العابد المقنط.

بد کارى که برحمت خداى والا امید دارد از عابد مأیوس، بخدا نزدیکتر است.

۲۰۶۳ _ الفقر أمانه فمن کتمه کان عباده.

فقر امانتى است و هر که آن را پوشیده دارد عبادتى باشد.

۲۰۶۴ _ الفقر شین عند النّاس و زین عند اللَّه یوم القیامه.

فقر پیش مردم زبونى است و روز قیامت پیش خدا زینتست.

۲۰۶۵ _ قاربوا و سدّدوا ففی کلّ ما یصاب به المسلم کفّاره حتّى النّکبه ینکبها و الشّوکه یشاکها.

دوستى کنید و بصلاح آئید مسلمان هر چه بیند کفاره اوست حتى مصیبتى که بدو رسد و خارى که در پایش خلد.

۲۰۶۶ _ قاضیان فی النار و قاض فی الجنّه: قاض عرف الحقّ فقضى به فهو فی الجنّه، و قاض عرف الحقّ فجار متعمّدا أو قضى بغیر علم فهما فی النّار.

دو قاضى در جهنمد و قاضى اى در بهشتست: قاضى اى که حق را بشناسد و بدان حکم کند در بهشتست، و قاضى اى که حق را بشناسد و دانسته منحرف شود، یا ندانسته قضاوت کند هر دو در جهنم اند.

۲۰۶۷ _ قال اللَّه تعالى: من لم یرض بقضائی و لم یصبر على بلائی فلیلتمس ربّا سوای.

خداى والا فرماید: هر که بقضاى من رضا ندهد و بر بلاى من صبر نکند خدائى جز من جوید.

۲۰۶۸ _ قال اللَّه تعالى: إذا همّ عبدی بحسنه و لم یعملها کتبتها له حسنه فإن عملها کتبتها له عشر حسنات إلى سبعمائه ضعف و إذا همّ بسیّئه و لم یعملها لم أکتبها علیه فإن عملها کتبتها علیه سیّئه واحده.

خداى والا فرماید: وقتى بنده من کار نیکى اراده کند و نکند آن را یک کار نیک براى وى ثبت کنم و اگر بکند ده کار نیک تا هفتصد برابر ثبت کنم و وقتى کار بدى اراده کند و نکند بر عهده او ثبت نکنم و اگر بکند یک کار بد بر عهده او ثبت کنم.

۲۰۶۹ _ قال اللَّه تعالى، یؤذینی ابن آدم یسبّ الدّهر و أنا الدّهر بیدی الأمر أقلّب اللّیل و النّهار.

خداى والا فرماید فرزند آدم مرا آزار میکند که بروزگار ناسزا میگوید، روزگار منم و کارها بدست منست و شب و روز را تغییر میدهم.

۲۰۷۰ _ قال اللَّه تعالى: و من أظلم ممّن ذهب یخلق خلقا کخلقی؟ فلیخلقوا حبّه أو لیخلقوا ذرّه أو لیخلقوا شعیره.

خداى والا فرماید ستمگرتر از آنکه خواهد مخلوقى چون مخلوق من بسازد کیست؟ اگر توانند دانه اى بسازند یا مورچه اى یا دانه جوى بسازند.

۲۰۷۱ _ قال اللَّه تعالى: إذا تقرّب إلیّ العبد شبرا تقرّبت إلیه ذراعا و إذا تقرّب إلیّ ذراعا تقرّبت منه باعا و إذا أتانی مشیا أتیته هروله.

خداى والا فرماید وقتى بنده یک وجب بمن نزدیک شود ذراعى بدو نزدیک شوم و چون ذراعى بمن نزدیک شود بیش از دو ذراع باو نزدیک شوم و اگر ملایم بسوى من آید بشتاب بسوى او شوم.

۲۰۷۲ _ قال اللَّه تعالى: أنا أغنى الشّرکاء عن الشّرک و من عمل عملا أشرک فیه معی غیری ترکته و شرکه.

خداى والا فرماید من از همه شریکان از شریک بى نیازترم و هر که غیر مرا با من در عبادت خود شریک کند وى را با شرکش رها کنم.

۲۰۷۳ _ قال اللَّه تعالى: الکبریاء ردائی فمن نازعنی ردائی قصمته.

خداى والا فرماید کبریا رداى من است و هر که مدعى رداى من شود درهمش شکنم.

۲۰۷۴ _ قال اللَّه تعالى: أحبّ ما تعبدنی به عبدی النّصح لی.

خداى والا فرماید محبوبترین عبادتى که بنده براى من تواند کرد خلوص است.

۲۰۷۵ _ قال اللَّه تعالى: إذا وجّهت إلى عبد من عبیدی مصیبه فی بدنه أو فی ولده أو فی ماله فاستقبله بصبر جمیل استحییت یوم القیامه أن أنصب له میزانا أو أنشر له دیوانا.

خداى والا فرماید وقتى مصیبت تن یا فرزند یا مال، متوجه یکى از بندگان خویش کنم و او با صبر نیکو مصیبت را استقبال کند روز قیامت شرم دارم که میزانى براى او نصب کنم یا دفترى براى او پهن کنم.

۲۰۷۶ _ قال اللَّه تعالى أنا عند ظنّ عبدی بی إن ظنّ خیرا فله و إن ظنّ شرّا فله.

خداى والا فرماید من با گمان بنده ام که بمن دارد قرینم. اگر نیکو گمان کند نیکى یابد و اگر بد گمان برد بد بیند.

۲۰۷۷ _ قال اللَّه تعالى من علم أنّی ذو قدره على مغفره الذّنوب غفرت له و لا أبالی ما لم یشرک لی شیئا.

خداى والا فرماید هر که یقین دارد که من قدرت آمرزش گناهان دارم بیامرزمش و مادام که چیزى را با من شریک نیارد مهم نیست.

۲۰۷۸ _ قال اللَّه تعالى أنا أکرم و أعظم عفوا من أن أستر على عبد مسلم فی الدّنیا ثمّ أفضحه بعد إذ سترته و لا أزال أغفر لعبدی ما استغفرنی.

خداى والا فرماید عفو من گرامیتر و بزرگتر از آنست که در دنیا کار بنده مسلمانى را مستور دارم آنگاه از پس مستور داشتنش او را رسوا کنم، و مادام که بنده ام از من آمرزش خواهد او را خواهم آمرزید.

۲۰۷۹ _ قال اللَّه تعالى: و عزّتی و جلالی لا أجمع لعبدی أمنین و لا خوفین ان هو أمننی فی الدّنیا أخفته یوم أجمع عبادی و إن هو خافنی فی الدّنیا أمنته یوم أجمع عبادی.

خداى والا فرماید بعزت و جلالم قسم که یک بنده را دو امنیت و دو ترس با هم ندهم اگر در دنیا از من ایمن است در روزى که بندگانم را فراهم کنم او را بترسانم و اگر در دنیا از من بترسد روزى که بندگانم را فراهم کنم ایمنش کنم.

۲۰۸۰ _ قال اللَّه تعالى یا ابن آدم ثلاثه: واحده لی و واحده لک و واحده بینی و بینک فأمّا الّتی لی فتعبدنی لا تشرک بی شیئا، و أمّا الّتی لک فما عملت من عمل جزیتک به فإن أغفر فأنا الغفور الرّحیم و أمّا الّتی بینی و بینک فعلیک الدّعاء و المسأله و على الاستجابه و العطاء.

خداى والا فرماید اى فرزند آدم سه چیز هست یکى خاص من، یکى خاص تو، و یکى میان من و تو. اما آنکه خاص من است آنکه مرا بپرستى و چیزى را با من انباز نکنى اما آنچه خاص تو است هر چه عمل کنى سزاى تو دهم و اگر بیامرزم من آمرزگار رحیمم اما آنچه میان من و تو است از تو دعا کردن و خواستن و از من اجابت و عطا کردن.

۲۰۸۱ _ قال اللَّه تعالى من لا یدعونی أغضب علیه.

خداى والا فرماید هر که مرا نخواهد بر او خشمگین شوم.

۲۰۸۲ _ قال اللَّه تعالى یا ابن آدم تؤتى کلّ یوم برزقک و أنت تحزن و ینقص کلّ یوم من عمرک و أنت تفرح أنت فیما یکفیک و تطلب ما یطغیک لا بقلیل تقنع و لا من کثیر تشبع.

خداى والا فرماید اى پسر آدم هر روز روزى تو دهند و غمگین باشى و هر روز از عمر تو کاسته شود و شادمانى کنى، آنچه ترا کفایت کند دارى و آنچه ترا بطغیان کشاند میطلبى نه بکم قانع شوى و نه با بسیار سیر.

۲۰۸۳ _ قال داود یا زارع السّیّئات أنت تحصد شوکها.

داود فرمود اى که بدى کاشته اى خاران را درو خواهى کرد.

۲۰۸۴ _ قال داود إدخالک یدک فی فم التّنّین إلى أن تبلغ المرفق فیقصمها خیر لک من أن تسأل من لم یکن له شی ء ثمّ کان.

داود فرمود اگر دست خویش را تا مرفق بکام اژدر کنى که آن را در هم شکند بهتر است تا از تازه بدوران رسیده چیزى بخواهى.

۲۰۸۵ _ قتال المسلم کفر و سبابه فسوق و لا تحلّ لمسلم أن یهجر أخاه فوق ثلاثه أیّام.

جنگ با مسلمان کفر است و ناسزا گفتنش گناه است و روا نیست که مسلمانى بیش از سه روز با برادر خود قهر کند.

۲۰۸۶ _ قد أفلح من أخلص قلبه للإیمان و جعل قلبه سلیما و لسانه صادقا و نفسه مطمئنّه و خلیقته مستقیمه و أذنه مستمعه و عینه ناظره.

هر که ایمان قلبش خالص باشد و قلب خویش سالم و زبان خویش راستگو و جان خویش آرام و خوى خویش مستقیم و گوش خویش شنوا و چشم خویش نگران کند. رستگار شود

۲۰۸۷ _ قد أفلح من رزق لبّا.

هر که را خرد داده اند رستگارى یافته است.

۲۰۸۸ _ قرض الشّی ء خیر من صدقته.

چیزى را بقرض بدهى بهتر از آنست که بصدقه بدهى.

۲۰۸۹ _ قرض مرّتین خیر من صدقه مرّه.

دو بار قرض دادن بهتر از یک بار صدقه دادن است.

۲۰۹۰ _ قسم من اللَّه تعالى لا یدخل الجنّه بخیل.

قسم خداست که بخیلى وارد بهشت نمى شود.

۲۰۹۱ _ قل اللّهمّ اجعل سریرتی خیرا من علانیتی و اجعل علانیتی صالحه اللّهمّ إنّی أسألک من صالح ما تؤتی النّاس من المال و الأهل و الولد غیر الضّالّ و لا المضلّ.

بگو خدایا نهان مرا از عیانم بهتر کن و عیانم را شایسته کن، خدایا از آنچه بمردم عنایت میکنى از مال و زن و فرزند از نوع شایسته آن که نه گمراه باشد و نه گمراه کن از تو میخواهم.

۲۰۹۲ _ قل اللّهمّ إنّی أسألک نفسا مطمئنّه تؤمن بلقائک و ترضى بقضائک و تقنع بعطائک.

بگو خدایا جان مطمئنى از تو میخواهم که بمعاد ایمان داشته باشد و بقضاى تو رضا دهد و بعطاى تو قناعت کند.

۲۰۹۳ _ قلب الشّیخ شابّ على حبّ اثنتین: حبّ العیش و المال.

دل پیر بر محبت دو چیز جوان است حب حیات و مال.

۲۰۹۴ _ قلب شاکر و لسان ذاکر و زوجه صالحه تعینک على أمر دنیاک و دینک خیر ما اکتنز النّاس.

دلى شکرگزار و زبانى ذکر- گوى و زنى پارسا که ترا در کار دنیا و دینت اعانت کند بهترین چیزى است که مردم ذخیره کنند.

۲۰۹۵ _ قلب لیس فیه شی ء من الحکمه کبیت خرب فتعلّموا و علّموا و تفقّهوا و لا تموتوا جهّالا فإنّ اللَّه لا یعذر على الجهل.

دلى که نشانى از خرد در آن نباشد چون خانه خراب است پس تعلیم گیرید و تعلیم دهید و فقه آموزید و بر جهل نمیرید که خدا از جهل نمیگذرد.

۲۰۹۶ _ قلیل الفقه خیر من کثیر العباده و کفى بالمرء فقها إذا عبد اللَّه و کفى بالمرء جهلا إذا أعجب برأیه و إنّما النّاس رجلان مؤمن و جاهل فلا تؤذ المؤمن و لا تجاوز الجاهل.

اندکى دانش بهتر از عبادت بسیار دانش مرد همین بس که خدا را پرستد و نادانى مرد همین بس که دلبسته راى خویش باشد، مردم دو گونه اند مؤمن و جاهل، مؤمن را میازار و بر جاهل تعدى مکن.

۲۰۹۷ _ قلیل التّوفیق خیر من کثیر العقل و العقل فی أمر الدّنیا مضرّه و العقل فی أمر الدّین مسرّه.

اندکى توفیق به از عقل بسیار، عقل در کار دنیا مایه خسارت است و در کار دین مایه مسرف.

۲۰۹۸ _ قلیل العمل ینفع مع العلم و کثیر العمل لا ینفع مع الجهل.

عمل اندک با علم سودمند افتد و عمل بسیار با جهل سود ندهد.

۲۰۹۹ _ قلیل تؤدّی شکره خیر من کثیر لا تطیقه.

اندکى که شکر آن توان گزاشت بهتر از بسیارى که تاب آن نتوانى داشت.

۲۱۰۰ _ قلّه العیال أحد الیسارین.

نانخور کم داشتن یکى از طرق توانگر بودن است.


حديث 2101 تا 2200

۲۱۰۱ _ قل الحقّ و إن کان مرّا.

حق را بگو و گرچه تلخ باشد.

۲۱۰۲ _ قولوا خیرا تغنموا و اسکتوا عن شرّ تسلموا.

خیرى گوئید تا بهره برید و از شر خاموش مانید تا بسلامت روید.

۲۱۰۳ _ قوام المرء عقله و لا دین لمن لا عقل له.

اعتبار مرد بعقل اوست و هر که عقل ندارد دین ندارد.

۲۱۰۴ _ قوا بأموالکم عن أعراضکم.

آبرویتان را بوسیله اموالتان حفظ کنید

۲۱۰۵ _ قیّدوا العلم بالکتاب.

علم را بنوشتن در بند کنید.

۲۱۰۶ _ قیّدها و توکّل.

شتر ببند و توکل کن.

۲۱۰۷ _ القبر أوّل منزل من منازل الآخره.

قبر نخستین منزل از منزلهاى آخرت است.

۲۱۰۸ _ القرآن هو الدّواء.

قرآن دواست.

۲۱۰۹ _ القرآن غنى لا فقر بعده و لا غنى دونه.

قرآن غنائیست که پس از آن فقرى نیست و غنائى جز آن نیست.

۲۱۱۰ _ القلب ملک و له جنود فإذا صلح الملک صلحت جنوده و إذا فسد الملک فسدت جنوده.

دل پادشاهى است که سپاهیان دارد و چون شاه بصلاح آید سپاهیانش بصلاح گرایند و چون شاه فاسد شود سپاهیانش فاسد شوند.

۲۱۱۱ _ القناعه مال لا ینفد.

قناعت مالى است که تمام نمیشود.

۲۱۱۲ _ کاتم العلم یلعنه کلّ شی ء حتّى الحوت فی البحر و الطّیر فی السّماء.

همه چیز حتى ماهى دریا و مرغ هوا نهان کننده علم را لعنت کنند.

۲۱۱۳ _ کاد الحلیم أن یکون نبیّا.

نزدیک بود که شخص بردبار پیمبر شود.

۲۱۱۴ _ کاد الفقر أن یکون کفرا.

بیم آنست که فقر بکفر انجامد.

۲۱۱۵ _ کاد الحسد أن یغلب القدر.

بیم آنست که چشم زخم بر تقدیر غالب شود.

۲۱۱۶ _ کأنّ الحقّ فیها على غیرنا وجب و کأنّ الموت فیها على غیرنا کتب و کأنّ الّذین یشیّع من الأموات سفر عمّا قلیل إلینا عائدون نبوء أجداثهم و نأکل تراثهم کأنا مخلّدون بعدهم قد نسینا کلّ واعظه و أمنّا کلّ جائحه.

گوئى در این دنیا حق بر غیر ما واجب است و گوئى در این دنیا مرگ بر غیر ما مقرر است و بذله گوئى آن مردگان که مشایعتشان کنند مسافرانند که بزودى بسوى ما بازمى گردند تنشان را در گور میکنیم و میراثشان را میخوریم گوئى ما پس از آنها جاودانیم هر اندرزى را فراموش کرده ایم و از هر حادثه اى در امانیم.

۲۱۱۷ _ کان رجل یداین النّاس فکان یقول لفتاه إذا أتیت معسرا فتجاوز عنه لعلّ اللَّه أن یتجاوز عنّا فلقی اللَّه فتجاوز عنه.

مردى بود که با مردم معامله داشت و بخدمتگزار خود میگفت چون بتنگدستى برخوردى از او در گذر شاید خدا از ما درگذرد سپس بپیشگاه خدا رفت و خدا از او در گذشت.

۲۱۱۸ _ کان على الطّریق غصن شجره یؤذى النّاس فأماطها رجل فادخل الجنّه.

شاخه درختى در راه بود که مردم را آزار مى داد مردى آن را دور کرد و ببهشتش بردند.

۲۱۱۹ _ کبر مقتا عند اللَّه الأکل من غیر جوع و النّوم من غیر سهر و الضّحک من غیر عجب

خوردن بى گرسنگى و خواب بدون خستگى و خنده بى شگفت نزد خدا بسختى منفور است.

۲۱۲۰ _ کبرت خیانه أن تحدّث أخاک حدیثا هو لک به مصدّق و أنت له کاذب.

خیانتى بزرگ است که ببرادر خویش سخنى گوئى که راستگویت شمارد و تو دروغگو باشى.

۲۱۲۱ _ کتب اللَّه تعالى مقادیر الخلائق قبل أن یخلق السّموات و الأرض بخمسین ألف سنه و عرشه على الماء.

خداى والا تقدیر خلایق را پنجاه هزار سال پیش از آنکه آسمانها و زمین را بیافریند ثبت کرد و عرش وى بر آب بود.

۲۱۲۲ _ کتب على ابن آدم نصیبه من الزّنا مدرک ذلک لا محاله: فالعینان زناهما النّظر، و الاذنان زناهما الاستماع، و اللّسان زناه الکلام، و الید زناها البطش، و الرّجل زناها الخطا، و القلب یهوی و یتمنّى و یصدق ذلک الفرج أو یکذبه.

بر فرزند آدم سهم وى از زنا مقرر است که ناچار مرتکب بشود زناى چشمان نگاه است و زناى گوشها سماع است و زناى زبان سخن است و زناى دست تعدى است و زناى پاها رفتن است، قلب هوس کند و آرزو کند و عورت عمل کند یا نکند.

۲۱۲۳ _ کثره الضّحک تمیت القلب.

خنده بسیار دل را بمیراند.

۲۱۲۴ _ کرم المرء دینه و مروّته عقله و حسبه خلقه.

کرامت مرد بدین اوست و مروت وى بعقل اوست و شرف وى باخلاق اوست.

۲۱۲۵ _ کرم الکتاب ختمه.

اعتبار نامه بمهر است.

۲۱۲۶ _ کفى بالدّهر واعظا و بالموت مفرّقا.

چه آموزگاریست روزگار و چه جماعت پراکنى است مرگ.

۲۱۲۷ _ کفى بالمرء إثما أن یضیع من یقوت.

گناهکارى مرد همین بسکه عیال خویش را بى تکلیف گذارد.

۲۱۲۸ _ کفى بالمرء علما أن یخشى اللَّه و کفى بالمرء جهلا أن یعجب بنفسه.

در علم مرد همین بس که از خدا ترسد و جهل مرد همین بس که مفتون خویش باشد.

۲۱۲۹ _ کفى بالمرء فقها إذا عبد اللَّه و کفى بالمرء جهلا إذا أعجب برأیه.

دانش مرد همین بس که خدا را پرستد و نادانى مرد همین بسکه دلبسته رأى خویش باشد.

۲۱۳۰ _ کفى بالمرء کذبا أن یحدّث لکلّ ما سمع.

دروغگوئى مرد همین بس که هر چه بشنود بگوید.

۲۱۳۱ _ کفى بالمرء شرّا أن یشار إلیه بالأصابع.
بدى مرد همین بسکه انگشت نما باشد.

۲۱۳۲ _ کفى بالمرء من الکذب أن یحدّث بکلّ ما سمع و کفى بالمرء من الشّحّ أن یقول آخذ حقی لا أترک منه شیئا.

دروغگوئى مرد همین بس که هر چه بشنود بگوید و بخل مرد همین بس که گوید حق خویش را میگیرم و از چیزى نمیگذرم.

۲۱۳۳ _ کفى بالموت واعظا و کفى بالیقین غنى.

چه پند آموزیست مرگ و چه غنائیست ایمان.

۲۱۳۴ _ کفى بالموت مزّهدا فی الدّنیا و مرغبا فی الآخره.

چه وسیله اى است مرگ براى بى رغبتى بدنیا و رغبت بآخرت.

۲۱۳۵ _ کفى بالمرء سعاده أن یوثق به فی أمر دینه و دنیاه.

خوشبختى مرد همین بس که در کار دین و دنیایش بر او اعتماد کنند.

۲۱۳۶ _ کفى بالمرء إثما أن یحدّث بکلّ ما یسمع.

گناه مرد همین بس که هر چه میشنود بگوید.

۲۱۳۷ _ کفى إثما أن تحبس عمّن تملک قوته.

همین گناه بس که غذا از بنده خویش منع کنى.

۲۱۳۸ _ کفى بک إثما أن لا تزال مخاصما.

همین گناه ترا بس که پیوسته در حال مخاصمه باشى.

۲۱۳۹ _ کفى بالمرء نصرا أن ینظر إلى عدوّه فی معاصی اللَّه.

براى فیروزى مرد همین بس که دشمن خویش را در معاصى خدا ببیند.

۲۱۴۰ _ کفى بالرّجل إثما أن یکون بذیّا فاحشا بخیلا.

گناه مرد همین بس که بدزبان و بدکار و بخیل باشد.

۲۱۴۱ _ کفى بالمرء إثما أن یشار إلیه بالأصابع إن کان خیرا فهى مزلّه إلّا من رحم اللَّه تعالى و إن کان شرّا فهو شرّ.

براى مرد همین گناه بس که انگشت نما باشد اگر بخیر باشد لغزش است مگر آنکه خدایش رحم کند و اگر بشر باشد که شریست.

۲۱۴۲ _ کفّاره الذّنب النّدامه و لو لم تذنبوا لأتى اللَّه بقوم یذنبون لیغفر لهم.

کفاره گناه پشیمانى است اگر شما گناه نمیکردید خدا مردمى پدید مى آورد که گناه کنند تا بیامرزدشان.

۲۱۴۳ _ کفاره من اغتبت أن تستغفر له.

کفاره کسى که عیب وى کرده اى اینست که براى او آمرزش بخواهى.

۲۱۴۴ _ کفّ شرّک عن النّاس فإنّها صدقه منک على نفسک.

شر خویش را از مردم کوتاه کن که این صدقه ایست که بخویشتن مى دهى.

۲۱۴۵ _ کلام ابن آدم کلّه علیه لا له إلّا أمرا بمعروف أو نهیا عن منکر أو ذکر اللَّه تعالى.

گفتار فرزند آدم بضرر اوست نه بنفع او مگر امر بمعروفى یا نهی از منکرى یا ذکر خداى والا.

۲۱۴۶ _ کلمه الحکمه ضالّه کلّ حکیم.

گفتار حکمت آمیز گمشده هر خردمندیست.

۲۱۴۶ _ کلّ معروف صدقه.

هر کار نیکى صدقه است.

۲۱۴۷ _ کلّ صاحب علم غرثان إلى علم.

هر دانشمندى گرسنه علم دیگر است.

۲۱۴۸ _ کلّ شی ء بقدر حتّى العجز و الکیس.

هر چیزى مقرر است حتى ناتوانى و هوش.

۲۱۴۹ _ کلّ بنی آدم خطّاء و خیر الخطّائین التّوابین.

همه فرزندان آدم خطا کارند و بهترین خطاکاران توبه گرانند.

۲۱۵۰ _ کلّ خلّه یطبع علیها المؤمن إلّا الخیانه و الکذب.

مؤمن هر صفتى تواند داشت مگر خیانت و دروغ.

۲۱۵۱ _ کلّ ذنب عسى اللَّه أن یغفره إلّا من مات مشرکا أو قتل مؤمنا متعمّدا.

هر گناهى را شاید خدا ببخشد مگر کسى که مشرک مرده یا مؤمنى را بعمد کشته باشد.

۲۱۵۲ _ کلّ ذی مال أحقّ بما له یصنع به ما یشاء.

هر صاحب مالى بمال خویش شایسته تر است که با آن هر چه خواهد کند.

۲۱۵۳ _ کلّ شی ء ینقص إلّا الشّرّ فإنّه یزداد فیه.

هر چیزى کاسته شود بجز شر که فزونى گیرد.

۲۱۵۴ _ کلّ شی ء فضل عن ظلّ بیت و جلف الخبز و ثوب یواری عوره الرّجل و الماء لم یکن لابن آدم فیه حقّ.

آدمیزاد بیشتر از سایه خانه اى و خشک نانى و جامه اى که عورت مرد بپوشاند و آب حق ندارد.

۲۱۵۵ _ کلّ شی ء ساء المؤمن فهو مصیبه.

هر چه مؤمن را از آن بد آید مصیبت است.

۲۱۵۷ _ کلّ عین زانیه و المرأه إذا استعطرت فمرّت بالمجلس فهى زانیه.

هر چشمى زناکار است و زن وقتى خشبو شود و بر انجمنى بگذرد زناکار است.

۲۱۵۸ _ کلّ قرض صدقه.

هر قرضى صدقه است.

۲۱۵۹ _ کلّ امرئ حسیب نفسه.

هر کس حسابگر خویشتنست.

۲۱۶۰ _ کلّ مشکل حرام و لیس فی الدّین مشکل.

هر عمل مشکلى حرامست و در دین مشکل نیست.

۲۱۶۱ _ کلّ ما هو آت قریب.

هر چه آمد نیست نزدیک است.

۲۱۶۲ _ کلّ المسلم على المسلم حرام: دمه و عرضه و ماله.

همه چیز مسلمان خون و آبرو و مال او بر مسلمان حرام است.

۲۱۶۳ _ کلّکم راع و کلّکم مسئول عن رعیّته.

همه شما رعایتگرید و همتان در باره رعیت خویش مسئولید.

۲۱۶۴ _ کلّ الذّنوب یؤخّر اللَّه تعالى ما شاء منها إلى یوم القیامه إلّا عقوق الوالدین فإنّ اللَّه یعجّله لصاحبه فی الحیاه الدّنیا قبل الممات.

خداى والا، از همه گناهان هر چه را خواهد تا روز رستاخیز مؤخر دارد مگر نارضائى پدر و مادر که خدا سزاى آن را در زندگى دنیا پیش از مرگ دهد.

۲۱۶۵ _ کلّ الکذب یکتب على ابن آدم إلّا ثلاث: الرّجل یکذب فی الحرب فإنّ الحرب خدعه، و الرّجل یکذب المرأه فیرضیها، و الرّجل یکذب بین إثنین لیصلح بینهما.

همه دروغها بر فرزند آدم ثبت شود مگر سه دروغ مرد در جنگ دروغ گوید که جنگ خدعه کردن است و مرد بزن دروغ گوید که او را خشنود کند و مرد با دو کس دروغ گوید که میانشان اصلاح دهد.

۲۱۶۶ _ کلّ المسلم على المسلم حرام: ماله و عرضه و دمه، حسب امرئ من الشّرّ أن یحقّر أخاه المسلم.

همه چیز مسلمان، از مال و آبرو و خونش بر مسلمان حرامست، براى مرد همین شر بس که برادر مسلمان خویش را تحقیر کند.

۲۱۶۷ _ کلّ أمّتی معافى إلّا المجاهرین و إنّ من الجهار أن یعمل الرّجل باللّیل عملا ثمّ یصبح و قد ستره اللَّه تعالى فیقول عملت البارحه کذا و کذا و قد بات یستره ربّه و یصبح یکشف ستر اللَّه عنه.

همه امت من بخشوده اند مگر تظاهر کنان (بفسق)، از جمله تظاهر اینست که مرد بشب عملى کند و بصبح، با آنکه خدا عمل او را مستور داشته گوید شب گذشته چنان و چنان کردم، پروردگارش بشب مستورش داشته و بروز پرده خدا را از خویش برمى دارد.

۲۱۶۸ _ کلّ علم وبال یوم القیامه إلّا من عمل به.

همه علم ها روز قیامت وبال است مگر علمى که بدان عمل کنند.

۲۱۶۹ _ کلّ بنی آدم حسود و لا یضرّ حاسدا حسده ما لم یتکلّم باللّسان أو یعمل بالید.

همه فرزندان آدم حسودند و حسد حسود مادام که بزبان از آن سخن نگوید و بدست عملى نکند زیانش نمى زند.

۲۱۷۰ _ کلّ قرض جرّ ضعفه فهو ربا.

هر قرضى که دو برابر خویش آرد ربا است.

۲۱۷۱ _ کلّ موذ فی النّار.

هر آزارگرى در جهنم است.

۲۱۷۲ _ کلّ معروف صنعته إلى غنى أو فقیر فهى صدقه.

هر کار خیر که در باره ثروتمند یا فقیرى کنى، صدقه است.

۲۱۷۳ _ کلّ معروف صدقه و ما أنفق المسلم من نفقه على نفسه و أهله کتب له بها صدقه و ما وقى به المرء المسلم عرضه کتب له به صدقه.

هر کار نیکى صدقه است و هر چه مسلمان بر خویش و کسان خویش خرج کند در قبال آن براى او صدقه اى نویسند و هر چه مسلمان بوسیله آن آبروى خویش محفوظ دارد در قبال آن برایش صدقه اى نویسند.

۲۱۷۴ _ کلّ نعیم زائل إلّا نعیم أهل الجنّه و کلّ هم منقطع إلّا همّ أهل النّار.

هر نعمتى زایل شد نیست مگر نعمت بهشتیان و هر غمى قطع شدنیست مگر غم جهنمیان.

۲۱۷۵ _ کلّ نفس تحشر على هواها، فمن هوى الکفره فهو مع الکفره و لا ینفعه عمله شیئا.

هر کسى را با دلبستگیش محشور کنند، هر که بکافران دلبسته باشد با کافران است و عملش سودش ندهد.

۲۱۷۶ _ کلّ ذی نعمه محسود إلّا صاحب التّواضع.

هر که نعمتى دارد بمعرض حسد است مگر آنکه تواضع دارد.

۲۱۷۷ _ کلّ نفس من بنی آدم سیّد فالرّجل سیّد أهله، و المرأه سیّده بیتها.

هر یک از فرزندان آدم فرمان روائیست مرد فرمانرواى کسان خویش است و زن فرمانرواى خانه خویش است.

۲۱۷۸ _ کلّما طال عمر المسلم کان له خیر.

عمر مسلمان هر چه دراز شود خیر اوست.

۲۱۷۹ _ کلوا الزّیت و أدهنوا به فإنّه من شجره مبارکه.

زیتون خورید و با آن روغن کارى کنید که از درخت مبارک است.

۲۱۸۰ _ کلوا جمیعا و لا تفرّقوا فإنّ طعام الواحد یکفى الأثنین و طعام الأثنین یکفى الثّلاثه و الأربعه کلوا جمیعا و لا تفرّقوا فإنّ البرکه مع الجماعه.

با هم غذا خورید و پراکنده مشوید که غذاى یکى براى دو تن کافى است و غذاى دو تن براى سه تن و چهار تن کافى است، با هم غذا خورید و پراکنده مشوید که برکت قرین جماعت است.

۲۱۸۱ _ کلوا و اشربوا و تصدّقوا و ألبسوا فی غیر إسراف و لا مخیله.

بخورید و بنوشید و صدقه دهید و بپوشید بى اسراف اسراف و تکبر.

۲۱۸۲ _ کما تکونوا یولّى علیکم.

چنان که هستید بر شما حکومت کنند.

۲۱۸۳ _ کما لا یجتنى من الشّوک العنب کذلک لا ینزل الفجّار منازل الأبرار فاسلکوا أیّ طریق شئتم فأیّ طریق سلکتم وردتم على أهله.

چنان که از خار انگور نتوان چید بدکاران نیز بمقامات نکوکاران در نیایند بهر راه که خواهید روید که از هر راه روید بر اهل آن وارد میشوند

۲۱۸۴ _ کم من مستقبل یوما لا یستکمله و منتظر غدا لا یبلغه.

بسا کسا به روزى برسد که آن را بسر نبرد و انتظار فردائى برد که بدان نرسد.

۲۱۸۵ _ کم من عاقل و هو حقیر عند النّاس ذمیم المنظر ینجو غدا و کم من ظریف اللّسان جمیل المنظر عظیم الشأن هالک غدا فی القیامه.

بسا عاقل که پیش مردم حقیر است و منظرى زشت دارد و فردا نجات یابد و بسا خوشزبان زیبا منظر بزرگ شأن که فردا در قیامت هلاک شدنیست.

۲۱۸۶ _ کن فی الدّنیا کأنّک غریب أو عابر سبیل وعد نفسک من أصحاب القبور.

در دنیا چنان باش که گوئى غریبى یا رهگذر و خویشتن را از اهل قبور شمار.

۲۱۸۷ _ کن ورعا تکن أعبد النّاس و کن قنعا تکن أشکر النّاس و أحبّ للنّاس ما تحبّ لنفسک تکن مؤمنا و أحسن مجاوره من جاورک تکن مسلما و أقلّ الضّحک فإنّ کثره الضّحک تمیت القلب.

پرهیزکار باش تا عابدتر از همه باشى، قانع باش تا شکرگزارتر از همه باشى، هر چه براى خویش خواهى براى مردم بخواه تا مؤمن باشى و با مجاوران خویش نیکو مجاورت کن تا مسلمان باشى و خنده کمتر کن که خنده بسیار دل را بمیراند.

۲۱۸۸ _ کونوا فی الدّنیا أضیافا، و اتّخذوا المساجد بیوتا، عوّدوا قلوبکم الرّقّه و أکثروا التّفکر و البکاء و لا تختلفنّ بکم الأهواء تبنون ما لا تسکنون و تجمعون ما لا تأکلون و تأملون ما لا تدرکون.

در دنیا چون میهمانان باشید و مسجدها را خانه کنید دلها را برقت عادت دهید و اندیشه و گریه بسیار کنید و هوسها شما را از راه نبرد بناها مى سازید که در آن ساکن نمیشوید و چیزها فراهم میکنید که نمیخورید و امیدها دارید که بدان نمیرسید.

۲۱۸۹ _ کیف یقدّس اللَّه أمّه لا یؤخذ من شدیدهم لضعیفهم؟

خداوند مردمى را که حق ضعیفان را از نیرومندشان نگیرند چگونه تقدیس کند.

۲۱۹۰ _ الکاسب من یده خلیل اللَّه.

کسى که بدست خویش کسب کند دوست خداست.

۲۱۹۱ _ الکبر من بطر الحقّ و غمط النّاس.

تکبر نتیجه بى اعتنائى به حق و تحقیر مردم است.

۲۱۹۲ _ الکذب کلّه إثم إلّا ما نفع به مسلم.

دروغ همه اش گناه است مگر دروغى که مسلمانى را سود دهد.

۲۱۹۳ _ الکذب یسوّد الوجه و النمیمه عذاب القبر.

دروغ مایه روسیاهى است و سخن چینى موجب عذاب قبر است.

۲۱۹۴ _ الکرم التّقوى، و الشّرف التّواضع و الیقین الغنى.

کرامت بپرهیزکارى است و شرف بتواضع و بى نیازى بیقین.

۲۱۹۵ _ الکلمه الحکمه ضالّه المؤمن فحیث وجدها فهو أحقّ بها.

سخن حکمت آمیز گمشده مؤمن است و هر کجا بیابدش بدان شایسته تر است.

۲۱۹۶ _ الکلمه الطّیّبه صدقه.

سخن نیکو صدقه است.

۲۱۹۷ _ الکیّس من دان نفسه و عمل لما بعد الموت و العاجز من اتّبع نفسه هواها و تمنّى على اللَّه الأمانی.

هوشیار آن است که بر خویش مسلط است و براى پس از مرگ عمل کند و ناتوان آنست که هوسهاى خویش را تبعیت کند و از خدا آرزوهاى بسیار دارد.

۲۱۹۸ _ للَّه أشدّ فرحا بتوبه عبده من أحدکم إذا وجد بعیره قد أضلّه بأرض فلاه.

خداوند از توبه بنده خویش، بیشتر از آن خرسند مى شود که یکى از شما شترى را که در بیابانى گم کرده است بیابد.

۲۱۹۹ _ للَّه أفرح بتوبه عبده من العقیم الوالد، و من الضّال الواجد، و من الظّمآن الوارد.

خداوند از توبه بنده خویش بیش از عقیمى که بزاید و گم کرده اى که بیابد و تشنه اى بآب درآید خرسند است.

۲۲۰۰ _ للَّه أفرح بتوبه التّائب من الظّمآن الوارد، و من العقیم الوالد، و من الضّال الواجد فمن تاب إلى اللَّه توبه نصوحا أنسى اللَّه حافظیه و جوارحه و بقاع الأرض کلّها خطایاهو ذنوبه.

خداوند از توبه توبه گذار بیشتر از تشنه اى که بآب در آید و عقیمى که بزاید و گم کرده اى که بیابد خوشحال مى شود هر کس بخدا از روى خلوص توبه برد، خداوند خطاها و گناهان وى را از یاد دو فرشته نگهبان و اعضاى وى و همه نقاط زمین ببرد.


حديث 2201 تا 2300

۲۲۰۱ _ للَّه أقدر علیک منک علیه.

قدرت خدا بر تو از قدرت تو بر او بیشتر است.

۲۲۰۲ _ لأنا أشدّ علیکم خوفا من النّعم منّی من الذّنوب ألا أنّ النّعم الّتی لا تشکر هى الحتف القاضی.

من در باره شما از نعمتها بیشتر از گناهان بیمناکم بدانید که نعمت هائى که شکر آن نگزارند هلاک قطعى است.

۲۲۰۳ _ لأنا من فتنه السّرّاء أخوف علیکم من فتنه الضّرّاء، إنّکم ابتلیتم بفتنه الضّرّاء فصبرتم و إنّ الدّنیا حلوه خضره.

من در باره شما از فتنه گشایش بیش از فتنه تنگ دستى بیم دارم شما بفتنه تنگدستى مبتلا شدید و صبر کردید حقا که دنیا شیرین و دلفریب است.

۲۲۰۴ _ لأن أطعم أخا فی اللَّه مسلما لقمه أحبّ إلیّ من أن أتصدّق بدرهم و لأن أعطی أخافی اللَّه مسلما درهما أحبّ إلیّ من أن أتصدّق بعشره و لأن أعطیه عشره أحبّ إلیّ من أن أعتق رقبه.

این که در راه خدا لقمه اى ببرادر مسلمانى بخورانم نزد من محبوب تر است تا درهمى صدقه دهم و این که در راه خدا درهمى ببنده مسلمانى ببخشم نزد من محبوب تر است تا ده درهم صدقه کنم و این که ده درهم ببخشم پیش من محبوب تر است که بنده اى آزاد کنم.

۲۲۰۵ _ لأن أعین أخی المؤمن على حاجته أحبّ إلیّ من صیام شهر و اعتکاف فی المسجد الحرام.

اینکه برادر مؤمن خویش را بر حاجت وى اعانت کنم پیش من از یکماه روزه و اعتکافى در مسجد الحرام محبوب تر است.

۲۲۰۶ _ لأن أکون فی شدّه أتوقّع بعدها رخاء أحبّ إلیّ من أن أکون فی رخاء أتوقّع بعده شدّه.

این که در سختى باشم و از پى آن امید و آسایش داشته باشم پیش من محبوب تر است تا در آسایشى باشم که از پى آن منتظر سختى باشم.

۲۲۰۷ _ لأن تصلّی المرأه فی بیتها خیر لها من أن تصلّی فی حجرتها، و لأن تصلّی فی حجرتها خیر من أن تصلّی فی الدّار، و لأن تصلّی فی الدّار خیر لها من أن تصلّی فی المسجد

اینکه زن در اطاق خویش نماز کند براى او بهتر است تا در ایوان خویش نماز کند و اینکه در ایوان خویش نماز کند بهتر است تا در صحن خانه نماز کند و این که در صحن خانه نماز کند براى وى بهتر است تا در مسجد نماز کند.

۲۲۰۸ _ لأن یأخذ أحدکم حبله ثمّ یغدوا إلى الجبل فیحتطب فیبیع فیأکل و یتصدّق خیر له من أن یسأل النّاس.

اینکه یکى از شما ریسمان خویش بر گیرد و بکوه رود و هیزم فراهم آرد و بفروشد و بخورد و صدقه کند براى وى بهتر است که از مردم بخواهد.

۲۲۰۹ _ لأن یؤدّب رجل ولده خیر له من أن یتصدّق بصاع.

اینکه مردى فرزند خویش را ادب کند براى وى بهتر است از پیمانه اى صدقه کند.

۲۲۱۰ _ لأن یتصدّق المرء فی حیاته بدرهم خیر له من أن یتصدّق بمائه عند موته.

اینکه مردى در زندگى خویش درهمى صدقه کند براى وى بهتر است تا صد درهم هنگام مرگش صدقه کند.

۲۲۱۱ _ لأن یجعل أحدکم فی فیه ترابا خیر له من أن یجعل فی فیه ما حرّم اللَّه.

اینکه یکى از شما خاکى در دهان خویش نهد براى وى بهتر است تا چیزى را که خدا حرام کرده در دهان خود نهد.

۲۲۱۲ _ لأن یزنی الرّجل بعشره نسوه خیر له من أن یزنی بامرأه جاره، و لأن یسرق الرّجل من عشره أبیات أیسر له من أن یسرق من بیت جاره.

اینکه مرد باده زن زنا کند گناه آن کمتر است تا با زن همسایه خویش زنا کند و این که مرد از ده خانه دزدى کند براى وى آسان است تا از خانه همسایه خویش بدزدد.

۲۲۱۳ _ لأن یطعن فی رأس أحدکم بمخیط من حدید خیر له من أن یمسّ امرأه لا تحلّ له.

اینکه با سوزن آهنین بسر یکى از شما زنند براى وى بهتر است تا بزنى که بر وى حلال نیست دست بزند.

۲۲۱۴ _ لأن یلبس أحدکم ثوبا من رقاع شتّى خیر له من أن یأخذ من غیره ما لیس عنده

اینکه یکى از شما جامه اى از وصله هاى مختلف پوشد براى وى بهتر است که آنچه ندارد از دیگرى بگیرد.

۲۲۱۵ _ لأن یمتلی جوف رجل قیحا خیر له من أن یمتلی شعرا.

این که اندرون مردى از چرک پر شود براى وى بهتر است تا از شعر پر شود.

۲۲۱۶ _ لأن یهدی اللَّه على یدیک رجلا خیر لک ممّا طلعت علیه الشّمس و غربت.

اینکه خدا بدست تو مردى را هدایت کند براى تو از همه چیزهائى که خورشید بر آن تو طلوع و غروب میکند بهتر است.

۲۲۱۷ _ لیردّنّ الحقوق إلى أهلها یوم القیامه حتّى یقاد للشّاه الجلحاء من الشّاه القرناء تنطحها.

روز قیامت حقوق کسان را باز پس دهند تا آنجا که از بز شاخدار که بز بیشاخ را شاخ زده تقاص کنند.

۲۲۱۸ _ لتأمرنّ بالمعروف و لتنهونّ عن المنکر أو لیسلّطنّ اللَّه علیکم شرارکم فیدعو خیارکم فلا یستجاب لهم.

بنیکى وادارید و از بدى باز دارید و گر نه خدا بدانتان را بر شما مسلط کند و نیکانتان دعا کنند و استجابتشان نکنند.

۲۲۱۹ _ لترکبنّ سنن من کان قبلکم شبرا بشبر و ذراعا بذراع حتّى لو أنّ أحدهم دخل جحر ضبّ لدخلتم و حتّى لو أنّ أحدهم جامع امرأته بالطّریق لفعلتموه.

روش کسانى را که پیش از شما بوده اند وجب بوجب و ذراع بذراع تقلید خواهید کرد تا آنجا که اگر یکى از ایشان بسوراخ سوسمارى در آمده در خواهید شد و تا آنجا که اگر یکیشان در راه با همسر خود جفت شده خواهید کرد.

۲۲۲۰ _ لتملأنّ الأرض جورا و ظلما فإذا ملئت یبعث اللَّه رجلا منّی اسمه اسمی و اسم أبیه اسم أبی فیملؤها عدلا و قسطا کما ملئت جورا و ظلما.

زمین از جور و ظلم پر مى شود و چون پر شد خدا مردى را که اسم وى اسم منست و اسم پدرش اسم پدر منست بر انگیزد تا آن را از عدل و انصاف پر کند چنان که از جور و ظلم پر شده است.

۲۲۲۱ _ لتملأنّ الأرض ظلما و عدوانا ثمّ لیخرجنّ رجل من أهل بیتی حتّى یملأها قسطا و عدلا کما ملئت ظلما و عدوانا.

زمین از جور و تعدى پر مى شود آنگاه مردى از خاندان من بیرون آید تا آن را از انصاف و عدل پر کند چنان که از ظلم و تعدى پر شده است.

۲۲۲۲ _ لتنتقضنّ عرا الإسلام عروه عروه فکلّما انتقضت عروه تشبّث النّاس بالّتی تلیها فأوّلهنّ نقض الحکم و آخرهنّ الصّلاه.

دستاویزهاى اسلام یکایک شکسته مى شود و چون دستاویزى شکسته شد مردم بدستاویز بعدى چنگ مى زنند، نخستین دستاویزى که شکسته مى شود حکومت حق است و آخر آن نماز است.

۲۲۲۳ _ لزوال الدّنیا أهون على اللَّه من قتل رجل مسلم.

سقوط دنیا نزد خدا آسان تر از قتل یک مرد مسلمان است.

۲۲۲۴ _ لسان القاضی بین طریقین إمّا إلى جنّه و إمّا إلى نار.

زبان قاضى میان دو راه است یا بسوى بهشت یا بسوى جهنم.

۲۲۲۵ _ لست أخاف على أمّتی غوغاء تقتلهم و لا عدوّا یجتاحهم و لکنّی أخاف على أمّتی أئمّه مضلّین إن أطاعوهم فتنوهم و إن عصوهم قتلوهم.

من بر امت خویش از انبوه هائى که بکشندشان یا دشمنانى که پا مالشان کنند بیم ندارم بلکه از پیشوایان گمره کار بر امت خویش بیمناکم که اگر اطاعتشان کنند مفتون شوند و اگر عصیانشان کنند مقتول شوند.

۲۲۲۶ _ لسفره فی سبیل اللَّه خیر من خمسین حجّه.

سفرى در راه خدا از پنجاه حج بهتر است.

۲۲۲۷ _ لعثره فی کسب حلال أفضل عند اللَّه من ضرب بسیف حولا کاملا.

افتادنى در راه کسب حلال نزد خدا از یک سال شمشیر زدن بهتر است.

۲۲۲۸ _ لعنه اللَّه على الرّاشی و المرتشی

لعنت خدا بر رشوه ده و رشوه گیر باد.

۲۲۲۹ _ لعن اللَّه الخمر و شاربها و ساقیها و بایعها و مبتاعها و عاصرها و حاملها و المحموله إلیه و آکل ثمنها.

خدا شراب و نوشنده و ساقى و فروشنده و خریدار و فشارنده و حامل و گیرنده و خورنده قیمت آن را لعنت کند.

۲۲۳۰ _ لعن اللَّه الرّاشی و المرتشی و الّذی یمشی بینهما.

خدا رشوه ده و رشوه گیر را با آنکه میان آنها واسطه مى شود لعنت کند.

۲۲۳۱ _ لعن اللَّه الرّبا و آکله و کاتبه و شاهده و هم یعلمون.

خدا ربا و رباخوار را با نویسنده و شاهد معامله ربا اگر واقفند لعنت کند.

۲۲۳۲ _ لعن اللَّه الرّجل یلبس لبسه المرأه و المرأه یلبس لبسه الرّجل.

خدا مردى را که چون زن لباس پوشد و زنى را که چون مرد لباس پوشد لعنت کند.

۲۲۳۳ _ لعن اللَّه الرّجله من النّساء.

خدا زنان مرد نما را لعنت کند.

۲۲۳۴ _ لعن اللَّه المتشبّهات من النّساء بالرّجال و المتشبّهین من الرّجال بالنّساء.

خدا زنان مرد نما و مردان زن نما را لعنت کند.

۲۲۳۵ _ لعن اللَّه المحلّل و المحلّل له.

خدا محلل را با کسى که براى وى محلل شوند لعنت کند.

۲۲۳۶ _ لعن اللَّه المخنّثین من الرّجال و المترجّلات من النّساء.

خدا مردان مخنث و زنان مرد نما را لعنت کند.

۲۲۳۷ _ لعن اللَّه المسوّفات الّتی یدعوها زوجها إلى فراشه فتقول: «سوف» حتّى تغلبه عیناه.

خدا مماطله گر را لعنت کند یعنى زنى که شوهرش ببسترش خواند و گوید: «کمى بعد» تا خوابش ببرد.

۲۲۳۸ _ لعن اللَّه آکل الرّبا و مؤکله و کاتبه و مانع الصّدقه.

خدا رباخوار و رباده و نویسنده معامله ربا و مانع صدقه را لعنت کند.

۲۲۳۹ _ لعن اللَّه ثلاثه: آکل زاده وحده، و راکب الفلاه وحده، و النّائم فی بیت وحده.

خدا سه کس را لعنت کند آنکه توشه خویش تنها خورد و آنکه تنها بیابان سپرد و آنکه در خانه اى تنها خوابد.

۲۲۴۰ _ لعن اللَّه من فرّق بین الوالده و ولدها و بین الأخ و أخیه.

خدا کسى را میان مادر و فرزند و میان دو برادر فرقت افکند لعنت کند.

۲۲۴۱ _ لعن اللَّه من لعن والدیه.

هر که پدر و مادر خویش را لعن کند خدایش لعنت کند.

۲۲۴۲ _ لعن اللَّه من یسم فی الوجه.

هر که بر چهره علامت نهد خدایش لعنت کند.

۲۲۴۳ _ لعن عبد الدّینار و لعن عبد الدّرهم.

بنده دینار ملعون باد و بنده درهم ملعون باد.

۲۲۴۴ _ لغدوه فی سبیل اللَّه أو روحه خیر من الدّنیا و ما فیها و لقاب قوس أحدکم أو موضع قدمه فی الجنّه خیر من الدّنیا و ما فیها و لو اطّلعت امرأه من نساء أهل الجنّه إلى الأرض لملأت ما بینهما ریحا و لأضاءت ما بینهما و لنصیفها على رأسها خیر من الدّنیا و ما فیها.

صبحدم رفتنى در راه خدا یا شبانگاه رفتنى از دنیا و هر چه در آنست بهتر، اندازه کمان یکیتان یا جاى قدم او در بهشت از دنیا و هر چه در آن هست بهتر، اگر زنى از اهل بهشت بزمین نمایان شود میان زمین و آسمان را از بوى خوش پر کند و روشن کند، سر پوش وى که بسر دارد از دنیا و هر چه در آنست بهتر است.

۲۲۴۵ _ لقد أمرت أن أتجوّز فی القول فإنّ الجواز فی القول هو خیر.

فرمان یافتم که در سخن مجاز گویم که مجاز در گفتار نیک است.

۲۲۴۶ _ لقد أوذیت فی اللَّه و ما یوذی أحد و أخفت فی اللَّه و ما یخاف أحد، و لقد أتت علیّ ثلاثون من بین یوم و لیله و ما لی و لبلال طعام إلّا شی ء یواریه إبط بلال.

هنگامى در راه خدا اذیت دیدم که هیچ کس اذیت نمى دید و هنگامى در راه خدا بیم ناک بودم که هیچ کس بیم ناک نبود بسى روز و شب بر من گذشت که من و بلال جز چیزى که زیر بغل بلال نهان میشد غذائى نداشتیم.

۲۲۴۷ لقد بارک اللَّه لرجل فی حاجه أکثر الدّعاء فیها أعطیها أو منعها.

خدا حاجتى را که مرد در باره آن بسیار دعا کند روا بشود یا نشود، مبارک کرده است.

۲۲۴۸ _ لقد رأیت رجلا یتقلّب فی الجنّه فی شجره قطعها من ظهر الطّریق کانت تؤذی النّاس.

مردى را دیدم که در بهشت در درختى همى گشت که مزاحم راه کسان بود و آن را کنده بود.

۲۲۴۹ _ لقلب ابن آدم أسرع تقلّبا من القدر إذا استجمعت غلیانا

دل فرزند آدم از دیگى که سخت جوشان باشد تغییر پذیرتر است.

۲۲۵۰ _ لقیام الرّجل فی الصّفّ فی سبیل اللَّه عزّ و جلّ ساعه أفضل من عباده ستّین سنه.

یک ساعت ایستادن مرد بصف در راه خدا از شصت سال عبادت بهتر است.

۲۲۵۱ _ لقید سوط أحدکم من الجنّه خیر ممّا بین السّماء و الأرض

اندازه تازیانه یکى تان در بهشت بهتر از آن چیزهاست که میان آسمان و زمین است.

۲۲۵۲ _ لکلّ داء دواء فإذا أصیب دواء الدّاء برى ء بإذن اللَّه تعالى.

هر دردى دوائى دارد و چون دواى درد بجا افتد باذن خداى والا به شود.

۲۲۵۳ _ لکلّ داء دواء و دواء الذّنوب الاستغفار.

هر دردى را دوائیست و دواى گناهان آمرزش خواستن است.

۲۲۵۴ _ لکلّ ذنب توبه إلّا سوء الخلق.

هر گناهى را توبه اى هست مگر بدخوئى.

۲۲۵۵ _ لکلّ شی ء آفه تفسده و آفه هذا الدّین ولاه السّوء.

هر چیزى آفتى دارد که مایه فساد آن مى شود و آفت این دین زمامداران بدند.

۲۲۵۶ _ لکلّ شی ء حلیه و حلیه القرآن الصّوت الحسن.

هر چیزى زینتى دارد و زینت قرآن صوت خوش است.

۲۲۵۷ _ لکلّ شی ء زکاه و زکاه الجسد الصّوم.

هر چیزى را زکاتى هست و زکات تن روزه داشتن است.

۲۲۵۸ _ لکلّ شی ء زکاه و زکاه الدّار بیت الضّیافه.

هر چیزى را زکاتى هست و زکات خانه اطاق مهمانخانه است.

۲۲۵۹ _ لکلّ شی ء طریق و طریق الجنّه العلم.

هر چیزى راهى دارد و راه بهشت دانش است.

۲۲۶۰ _ لکلّ شی ء عماد و عماد هذا الدّین الفقه.

هر چیزى را ستونى هست و ستون این دین دانائى است.

۲۲۶۱ _ لکلّ شی ء مفتاح و مفتاح السّموات قول «لا إله إلّا اللَّه».

هر چیزى را کلیدى هست و کلید آسمانها گفتار «لا اله الا اللَّه» است.

۲۲۶۲ _ لکلّ شی ء مفتاح و مفتاح الجنّه حبّ المساکین و الفقراء.

هر چیزى را کلیدى هست و کلید بهشت دوستى مستمندان و فقیران است.

۲۲۶۳ _ لکلّ عبد صیت: فإذا کان صالحا وضع فی الأرض و إن کان سیّئا وضع فی الأرض.

هر بنده اى شهرتى دارد اگر نیک باشد در زمین رود و اگر بد باشد در زمین رود.

۲۲۶۴ _ لکلّ غادر لواء یوم القیامه یعرف به.

هر خیانتکارى روز قیامت پرچمى دارد که بدان شناخته شود.

۲۲۶۵ _ للتّوبه باب بالمغرب مسیره سبعین عاما لا یزال کذلک حتّى یأتی بعض آیات ربّک طلوع الشّمس من مغربها.

توبه درى بمغرب دارد که وسعت آن هفتاد سال راه است و همچنان باز است تا بعضى آیات پروردگارت. بیاید، طلوع خورشید از طرف مغرب.

۲۲۶۶ _ للجار حقّ.

همسایه حقى دارد.

۲۲۶۷ _ للرّحم لسان عند المیزان تقول: یا ربّ من قطعنی فاقطعه و من وصلنی فصله.

خویشاوندى روز حساب زبانى دارد و گوید خدایا هر که مرا برید او را ببر و هر که مرا پیوست او را پیوند ده.

۲۲۶۸ _ للسّائل حقّ و إن جاء على فرس.

خواهنده حقى دارد اگر چه سوار است بیاید.

۲۲۶۹ _ للمتکلّف ثلاث علامات: یتملّق إذا حضر و یغتاب إذا غاب و یشمت بالمصیبه.

متکلف را سه نشانست در حضور تملق گوید و در غیاب غیبت کند و مصیبت را شماتت کند.

۲۲۷۰ _ للمرأه ستران: القبر و الزّواج.

زن دو پرده دارد قبر و زناشوئى.

۲۲۷۱ _ للمرائی ثلاث علامات: ینشط إذا کان عند النّاس و یکسل إذا کان وحده و یحبّ أن یحمد فی جمیع أموره.

ریا کار سه نشان دارد وقتى پیش مردم باشد نشیط است و وقتى تنها باشد ملول است و دوست دارد در همه کارش ستایش شود.

۲۲۷۲ _ للمسلم على المسلم خمس:یسلّم علیه إذا لقیه و یجیبه إذا دعاه و یعوّده إذا مرض و یتبع جنازته إذا مات و یحبّ له ما یحبّ لنفسه.

مسلمان بر مسلمان پنج حق دارد وقتى ببیندش باو سلام کند و وقتى بخواندش بپذیرد و وقتى بیمار شد عیادتش کند و وقتى بمیرد جنازه اش را تشییع کند و هر چه براى خویش بخواهد براى او بخواهد.

۲۲۷۳ _ للمملوک طعامه و کسوته بالمعروف و لا یکلّف من العمل إلّا ما یطیق.

مملوک حق طعام و غذاى شایسته دارد و کارى که تاب آن ندارد بعهده او نگذارند.

۲۲۷۴ _ للمملوک على سیّده ثلاث خصال: لا یعجله عن صلاته و لا یقیمه عن طعامه و یشبعه کلّ الإشباع.

مملوک بر آقاى خود سه حق دارد در اداى نماز شتاب زده اش نکند و از غذا برش نخیزاند و کاملا سیرش کند.

۲۲۷۵ _ للمؤمن أربعه أعداء: مؤمن یحسده و منافق یبغضه و شیطان یضلّه و کافر یقاتله.

مؤمن چهار دشمن دارد، مؤمنى که بر او حسد برد و منافقى که دشمنش دارد و شیطانى که گمراهش کند و کافرى که با او پیکار کند.

۲۲۷۶ _ للمنافق ثلاث علامات: إذا حدّث کذب، و إذا وعد أخلف، و إذا ائتمن خان.

منافق سه نشان دارد وقتى سخن کند دروغ گوید و چون وعده دهد تخلف کند و چون امینش شمارند خیانت کند.

۲۲۷۷ _ للنّار باب لا یدخل منه إلّا من شفى غیظه بسخط اللَّه تعالى.

جهنم را درى هست که جز آنکه غیظ خویش را به نارضائى خداى والا فرو نشانده از آن وارد نمیشود.

۲۲۷۸ _ لم تؤتوا بعد کلمه الإخلاص مثل العافیه فاسألوا اللَّه العافیه.

شما را پس از کلمه اخلاص چیزى مثل عافیت نداده اند از خدا عافیت طلبید.

۲۲۷۹ _ لم یبعث اللَّه تعالى نبیّا إلّا بلغه قومه.

خدا هیچ پیغمبرى را جز به زبان قومش نفرستاد.

۲۲۸۰ _ لم یبق من النّبوّه إلّا المبشّرات: الرّؤیا الصالحه.

از پیغمبرى جز بشارت رسانها نمانده یعنى رؤیاى نیک.

۲۲۸۱ _ لم یکذب من نمى بین اثنین لیصلح.

هر کس میان دو تن سخنى گوید که اصلاحشان دهد دروغ نگفته

۲۲۸۲ _ لم یلق ابن آدم شیئا قطّ منذ خلقه اللَّه أشدّ علیه من الموت ثمّ إنّ الموت لأهون مما بعده.

فرزند آدم از آن هنگام که خدایش آفریده چیزى سخت تر از مرگ ندیده و باز مرگ از ما بعد مرگ آسان تر است.

۲۲۸۳ _ لما صوّر اللَّه تعالى آدم فی الجنّه ترکه ما شاء اللَّه أن یترکه، فجعل إبلیس یطیف به ینظر إلیه فلمّا رآه أجوف عرف أنّه خلق لا یتمالک.

چون خداى والا در بهشت آدم را آفرید وى را تا مدتى که خواست واگذاشت و ابلیس بر او گشتن و نگریستن گرفت و چون دید که میان تهى است بدانست که این مخلوق خویشتن دار نیست.

۲۲۸۴ _ لمّا عرج لی ربّی عزّ و جلّ مررت بقوم لهم أظفار من نحاس یخمّشون وجوههم و صدورهم فقلت: من هؤلاء یا جبریل؟ قال: هؤلاء الّذین یأکلون لحوم النّاس و یقعون فی أعراضهم.

وقتى پروردگارم عز و جل مرا بالا برد بقومى گذشتم که ناخن هاى مسین داشتند و صورت و سینه خویش میخراشیدند گفتم اى جبرئیل این ها کیانند گفت اینان آن کسانند که گوشت مردم مى خورند و از عرضشان سخن کنند.

۲۲۸۵ _ لمّا نشأت بغّضت إلیّ الأوثان و بغّض إلیّ الشعر و لم أهمّ بشی ء کان الجاهلیّه تفعله إلّا مرّتین فعصمنی اللَّه منهما ثمّ لم أعد.

وقتى بزرگ شدم بتان را منفور داشتم و از شعر متنفر بودم و چیزى از آنچه مردم جاهلیت میکردند نخواستم جز دو بار که خدا مرا از آن مصون داشت و دیگر نخواستم

۲۲۸۶ _ لمعالجه ملک الموت أشدّ من ألف ضربه بالسّیف.

جان گرفتن فرشته مرگ از هزار ضربت شمشیر سخت تر است.

۲۲۸۷ _ لن تزول قدم شاهد الزّور حتّى یوجب اللَّه له النّار.

شاهد دروغ از جا نرود تا خداوند جهنم را بر او واجب کند.

۲۲۸۸ _ لن یبتلی عبد بشی ء أشد من الشّرک و لن یبتلى بشی ء بعد الشّرک أشدّ من ذهاب بصره و لن یبتلى عبد بذهاب بصره فیصبر إلّا غفر اللَّه له.

بنده را بلیه اى سختتر از شرک نیست و پس از شرک بلیه اى بدتر از کورى نیست و هر بنده اى که بکورى مبتلا شود و صبورى ورزد خدایش بیامرزد.

۲۲۸۹ _ لن یبرح هذا الدّین قائما یقاتل علیه عصابه من المسلمین حتّى تقوم السّاعه.

این دین پیوسته استوار است و گروهى از مسلمانان بر آن پیکار کنند تا قیامت در آید.

۲۲۹۰ _ لن یجمع اللَّه تعالى على هذه الامّه سیفین: سیفا منها و سیفا من عدوّها.

خدا دو شمشیر با هم بر این امت ننهد شمشیرى از خودشان و شمشیرى از دشمن.

۲۲۹۱ _ لن یزال العبد فی فسحه من دینه ما لم یشرب الخمر و إذا شربها خرق اللَّه عنه ستره و کان الشّیطان ولیّه و سمعه و بصره یسوقه إلى کلّ شرّ و یصرفه عن کلّ خیر.

بنده تا شراب ننوشد عرصه دین بر او گشاده باشد و چون بنوشد پرده خدا از او بدرد و شیطان یار و گوش و چشم او شود و او را بسوى بدیها براند و از نیکیها منصرف کند.

۲۲۹۲ _ لن یشبع المؤمن من خیر یسمعه حتّى یکون منتهاه الجنّه.

مؤمن از استماع خیر سیرى نگیرد تا سرانجامش بهشت شود.

۲۲۹۳ _ لن یغلب عسر یسرین «إنّ مع العسر یسرا، و إنّ مع العسر یسرا».

یک سختى با دو گشایش بر نیاید که با هر سختى دو گشایش است که با هر سختى دو گشایش است.

۲۲۹۴ _ لن یفلح قوم ولّوا أمرهم امرأه.

گروهى که زمام کار خویش بزنى سپارند هرگز رستگار نشوند.

۲۲۹۵ _ لن ینفع حذر عن قدر و لکنّ الدّعاء ینفع ممّا نزل و مما لم ینزل.

احتیاط با تقدیر سود ندهد اما دعا در قبال بلائى که آمده و نیامده سودمند است.

۲۲۹۶ _ لن یهلک امرؤ بعد مشوره.

هیچ کس از پس مشورت هلاک نشود.

۲۲۹۷ _ لن یهلک النّاس حتّى یعذروا من أنفسهم.

مردم هلاک نمیشوند تا حجت بر ایشان تمام شود.

۲۲۹۸ _ لو أنّ العباد لم یذنبوا لخلق اللَّه خلقا یذنبون ثمّ یغفر لهم و هو الغفور الرّحیم.

اگر بندگان گناه نمیکردند خدا خلقى مى آفرید که گناه کنند تا بیامرزدشان که او آمرزگار و رحیم است.

۲۲۹۹ _ لو أنّ الماء الّذی یکون منه الولد أهرقته على صخره لأخرج اللَّه تعالى منها ولدا و لیخلقنّ اللَّه تعالى نفسا هو خالقها.

اگر آبى را که باید فرزند شود بر سنگى بریزى خداى والا فرزندى از آن بیرون خواهد آورد خدا کسى را که باید خلق کند خلق میکند.

۲۳۰۰ _ لو أنّ ابن آدم هرب من رزقه کما یهرب من الموت لأدرکه رزقه کما یدرکه الموت.

اگر آدمیزاد از روزى خویش بگریزد چنان که از مرگ میگریزد روزیش بدو رسد چنان که مرگ میرسد.


حديث 2301 تا 2400

۲۳۰۱ _ لو أنّ أحدکم یعمل فی صخره صمّاء لیس لها باب و لا کوّه لخرج عمله للنّاس کائنا ما کان.

اگر یکیتان در دل سنگ سخت کارى کند که نه در داشته باشد و نه روزن کار وى هر چه باشد میان مردم شایع شود.

۲۳۰۲ _ لو أنّ امرأه من نساء الجنّه أشرفت إلى الأرض لملأت الأرض من ریح المسک و لأذهبت ضوء الشّمس و القمر.

اگر زنى از زنان بهشت بر زمین نمودار شود زمین را از بوى مشک پر کند و نور خورشید و ماه ببرد.

۲۳۰۳ _ لو أنّ أهل السّماء و الأرض أشرکوا فی ذمّ مؤمن لکبّهم اللَّه عزّ و جلّ فی النّار.

اگر مردم آسمان و زمین در مذمت مؤمنى شرکت کنند خداى عز و جل در آتش واژگونشان کند.

۲۳۰۴ _ لو أنّ دلوا من غسّاق یهراق فی الدّنیا لأنتن أهل الدّنیا.

اگر دلوى از آشامیدنى جهنم را در دنیا بریزند اهل دنیا را متعفن کند.

۲۳۰۵ _ لو أنّ رجلا فی حجره دراهم یقسمها و آخر یذکر اللَّه کان الذاکر للَّه أفضل.

اگر کسى درهم و دینار باشد که تقسیم کند و دیگرى خدا را یاد کند یاد خدا بهتر است.

۲۳۰۶ _ لو أنّ رجلا یجرّ على وجهه من یوم ولد إلى یوم یموت هرما فی مرضاه اللَّه تعالى لحقّره یوم القیامه.

اگر کسى از روزى که زاده تا روزى که پیر بمیرد بجلب رضاى خدا بر چهره خویش بغلطد روز قیامت عمل خویش را حقیر خواهد شمرد.

۲۳۰۷ _ لو أنّ شرره من شرر جهنّم بالمشرق لوجد حرّها من بالمغرب.

اگر شعله اى از شعله هاى جهنم بمشرق باشد آنکه در مغربست گرماى آن را احساس کند.

۲۳۰۸ _ لو أنّ قطره من الزّقوم قطرت فی الدّنیا لأفسدت على أهل الدّنیا معایشهم فکیف بمن تکون طعامه؟

اگر قطره اى از زقوم جهنم را در دنیا بچکانند زندگى را بر مردم دنیا تباه خواهد کرد پس آنکه خوراکش زقوم است چه خواهد کرد.

۲۳۰۹ _ لو أنّ مقمعا من حدید جهنّم وضع فی الأرض فاجتمع له الثّقلان ما أقلّوه من الأرض و لو ضرب الجبل بمقمع من حدید کما یضرب أهل النّار لتفتّت و عاد غبارا.

اگر گرزى از آهن جهنم را در زمین نهند و همه جهانیان جمع شوند آن را از زمین بر ندارند و اگر کوه را با گرزى از آهن بزنند چنان که اهل جهنم را میزنند، ریز ریز شود و غبار گردد.

۲۳۱۰ _ لو أنّکم توکّلون على اللَّه تعالى حقّ توکّله لرزقکم کما یرزق الطّیر، تغدو خماصا و تروح بطانا.

اگر شما چنان که شایسته توکل کردنست بخدا توکل داشتید، روزى شما را نیز چون روزى مرغان میرساند که بصبح گرسنه اند و بشب سیر.

۲۳۱۱ _ لو أنّ لابن آدم وادیین من ذهب لابتغى الیهما وادیا ثالثا و لا یملأ جوف ابن آدم إلّا التّراب و یتوب اللَّه على من تاب.

آدمیزاد اگر دو دره از طلا داشته باشد بعلاوه آن دره سوم طلب کند شکم آدمیزاد را جز خاک پر نکند و هر که توبه کند خدا توبه او را بپذیرد.

۲۳۱۲ _ لو آمن بی عشره من الیهود لآمن بی الیهود.

اگر ده تن از یهودان بمن ایمان آورده بودند همه یهودان بمن ایمان مى آوردند.

۲۳۱۳ _ لو أخطأتم حتّى تبلغ خطایاکم السّماء ثمّ تبتم لتاب اللَّه علیکم.

اگر آنقدر خطا کنید که خطاهایتان بآسمان برسد و سپس توبه کنید خدا توبه شما را میپذیرد.

۲۳۱۴ _ لو أذن اللَّه تعالى فی التّجاره لأهل الجنّه لاتّجروا فی البزّ و العطر.

اگر خدا باهل بهشت اجازه تجارت داده بود تجارت پارچه و عطر میکردند.

۲۳۱۵ _ لو أهدی إلیّ کراع لقبلت و لو دعیت إلیه لأجبت.

اگر شانه گوسفندى بمن هدیه دهند مى پذیرم و اگر دعوتم کنند اجابت میکنم.

۲۳۱۶ _ لو بغى جبل على جبل لدک اللَّه الباغی منهما.

اگر کوهى بکوهى تجاوز کند خدا کوه متجاوز را درهم کوبد.

۲۳۱۷ _ لو تعلم البهائم من الموت ما یعلم ابن آدم ما أکلتم منها سمینا.

اگر حیوانات نیز چون آدمیزاد از مرگ خبر داشتند گوشت چاقى نمیخوردید.

۲۳۱۸ _ لو تعلم المرأه حقّ الزّوج لم تقعد ما حضر غداؤه و عشاؤه حتّى یفرغ منه.

اگر زن حق شوهر بداند هنگام ناهار و شام او ننشیند تا فراغ یابد.

۲۳۱۹ _ لو تعلمون قدر رحمه اللَّه لاتّکلتم علیها.

اگر از وسعت رحمت خدا خبر داشتید بر آن اعتماد میکردید.

۲۳۲۰ _ لو تعلمون ما أعلم لضحکتم قلیلا و لبکیتم کثیرا.

اگر آنچه من دانسته ام بدانید خنده کم و گریه بسیار میکنید.

۲۳۲۱ _ لو تعلمون ما أعلم لضحکتم قلیلا و لبکیتم کثیرا و لا ساغ لکم الطّعام و لا الشّراب.

اگر آنچه من دانسته ام بدانید خنده کم و گریه بسیار میکنید و غذا و نوشیدنى بر شما گوارا نخواهد بود.

۲۳۲۲ _ لو تعلمون ما أعلم لبکیتم کثیرا و لضحکتم قلیلا و لخرجتم إلى الصّعدات تجأرون إلى اللَّه تعالى لا تدرون تنجون أو لا تنجون.

اگر آنچه من دانسته ام بدانید گریه بسیار و خنده کم میکنید و بر بلندیها رفته تضرع بپیشگاه خدا میبرید و بیمناک خواهید بود که آیا نجات خواهید یافت یا نه.

۲۳۲۳ _ لو تعلمون ما أعلم لبکیتم کثیرا و لضحکتم قلیلا: یظهر النّفاق و ترتفع الأمانه و تقبض الرّحمه و یتّهم الأمین و یؤتمن غیر الأمین یحیط بکم الفتن کأمثال اللّیل المظلم.

اگر آنچه من مى دانستم به دانستید بسیار مى گریستید و کمتر خنده مى کردید، نفاق آشکار شود و امانت بر خیزد و رحمت چیده شود امین را متهم کنند و خیانت گر را امین شمارند و فتنه ها چون شب تاریک شما را فرا گیرد.

۲۳۲۴ _ لو تعلمون ما ادّخر لکم ما حزنتم على ما زوى عنکم.

(اى فقیران) اگر بدانید چه چیزها براى شما ذخیره شده بر آنچه ندارید غم نخواهید خورد.

۲۳۲۵ _ لو تعلمون ما لکم عند اللَّه لأحببتم أن تزدادوا فاقه و حاجه.

(اى فقیران) اگر بدانید پیش خدا چه ها دارید دوست خواهید داشت فقر و حاجت شما بیشتر شود.

۲۳۲۶ _ لو تعلمون من الدّنیا ما أعلم لاستراحت أنفسکم منها.

اگر از دنیا آنچه من میدانم بدانستید جانتان از غم آن آسوده میشد.

۲۳۲۷ _ لو تعلمون ما فی المسأله ما مشى أحد إلى أحد یسأله شیئا.

اگر مى دانستید در سؤال چه چیزها هست هیچ کس سوى دیگرى نمیرفت که از او چیزى بخواهد.

۲۳۲۸ _ لو تعلمون ما أنتم لاقون بعد الموت ما أکلتم طعاما على شهوه أبدا و لا شربتم شرابا على شهوه أبدا و لا دخلتم بیتا تستظلّون به و لمررتم إلى الصّعدات تکدحون صدورکم و تبکون على أنفسکم.

اگر میدانستید از پس مرگ چه خواهید دید هرگز غذائى با اشتها نمى خوردید و هرگز نوشیدنى اى برغبت نمى آشامیدید و بخانه اى در نمیشدید که در سایه آن آرام گیرید و بر بلندى ها رفته سینه خویش میخراشیدید و بحال خویش گویان بودید.

۲۳۲۹ _ لو جاء العسر فدخل هذا الجحر لجاء الیسر فدخل علیه فأخرجه.

اگر سختى بیاید و وارد این سوراخ شود، گشایش بیاید و وارد آن شود و سختى را بیرون کند.

۲۳۳۰ _ لو خفتم اللَّه تعالى حقّ خیفته لعلمتم العلم الّذی لا جهل معه، و لو عرفتم اللَّه تعالى حقّ معرفته لزالت لدعائکم الجبال.

اگر از خدا چنانچه شایسته ترسیدن از اوست ترس داشتید علمى که بجهل آمیخته نیست نصیبتان میشد و اگر خدا را چنان که شایسته شناختن اوست میشناختید بدعاى شما کوهها جابجا میشد.

۲۳۳۱ _ لو رأیت الأجل و مسیره أبغضت الأمل و سروره.

اگر اجل و رفتار آن را به بینى امید و مسرت آن را دشمن خواهى داشت.

۲۳۳۲ _ لو قیل لأهل النّار إنّکم ماکثون فی النّار عدد کلّ حصاه فی الدّنیا لفرحوا بها و لو قیل لأهل الجنّه إنّکم ماکثون عدد کلّ حصاه لحزنوا و لکن جعل لهم الأبد.

اگر به جهنمیان گویند که شماره ریگهاى دنیا در جهنم خواهید ماند خوش حال شوند و اگر ببهشتیان گویند که بشماره ریگها خواهید ماند غمگین شوند ولى آنها را جاودانى کرده اند.

۲۳۳۳ _ لو کان الإیمان بالثّریّا لتناوله رجال من فارس.

اگر ایمان در ثریا بود مردانى از فارس بدان مى رسیدند.

۲۳۳۴ _ لو کان الحیاء رجلا لکان رجلا صالحا.

اگر حیا مردى بودى مرد شایسته اى بودى.

۲۳۳۵ _ لو کانت الدّنیا تزن عند اللَّه جناح بعوضه ما سقى کافرا شربه ماء.

اگر دنیا نزد خدا بقدر بال پشه اى ارزش داشت شربت آبى بکافرى نمى نوشانید.

۲۳۳۶ _ لو کان الصّبر رجلا لکان رجلا کریما.

اگر صبر مردى بودى، مرد بزرگوارى بودى.

۲۳۳۷ _ لو کان العجب رجلا کان رجل سوء.

اگر خود پسندى مردى بودى مرد بدى بودى.

۲۳۳۸ _ لو کان العسر فی جحر لدخل علیه الیسر حتّى یخرجه.

اگر سختى به سوراخى باشد گشایش بر آن در آید و بیرونش کند.

۲۳۳۹ _ لو کان العلم معلّقا بالثّریّا لتناوله قوم من أبناء فارس.

اگر علم به ثریا آویخته بود گروهى از فرزندان فارس بدان مى رسیدند.

۲۳۴۰ _ لو کان الفحش خلقا لکان شرّ خلق اللَّه.

اگر بد و ناسزا مخلوقى بودى بدترین مخلوق خدا بودى.

۲۳۴۱ _ لو کان المؤمن فی جحر فاره لقیّض اللَّه له من یؤذیه

اگر مؤمن در سوراخ موشى باشد خداوند یکى را سوى او فرستد که آزارش کند.

۲۳۴۲ _ لو کان سوء الخلق رجلا یمشی فی النّاس لکان رجل سوء و أنّ اللَّه تعالى لم یخلقنی فحّاشا.

اگر بد خوئى مردى بودى که میان مردم راه رفتى، مرد بدى بودى و خدا مرا ناسزا گو نیافرید.

۲۳۴۳ _ لو کان شی ء سابق القدر لسبقته العین.

اگر چیزى از تقدیر سبقت توانستى گرفت چشم بد سبقت گرفتى.

۲۳۴۴ _ لو کان لابن آدم واد من مال لابتغى إلیه ثانیا و لو کان له وادیان لابتغى لهما ثالثا و لا یملأ جوف ابن آدم إلّا التّراب و یتوب اللَّه على من تاب.

اگر آدمیزاد دره اى از مال داشت بعلاوه آن دره دیگر مى خواست و اگر دو دره مى داشت با آن دره سوم مى خواست شکم فرزند آدم را جز خاک سیر نمى کند و خدا توبه هر که را خواهد بپذیرد.

۲۳۴۵ _ لو کان لابن آدم واد من نخل لتمنّى مثله ثمّ تمنّى مثله حتّى یتمنّى أودیه و لا یملأ جوف ابن آدم إلّا التّراب.

اگر فرزند آدم دره اى از نخل مى داشت مثل آن را آرزو مى کرد و باز مثل او را آرزو میکرد تا وادى ها آرزو کند شکم فرزند آدم را جز خاک سیر نمى کند.

۲۳۴۶ _ لو کان لی مثل أحد ذهبا لسرّنی أن لا یمرّ علیّ ثلاث و عندی منه شی ء إلّا شی ء أرصده لدین.

اگر باندازه کوه احد طلا داشتم دوست داشتم پس از سه روز چیزى از آن بنزد من نباشد مگر چیزى که براى قرضى ذخیره کرده باشم.

۲۳۴۷ _ لو کانت الدّنیا تعدل عند اللَّه جناح بعوضه ما سقى کافرا منها شربه ماء.

اگر دنیا نزد خدا با بال پشه اى برابر بود، شربت آبى از آن به کافرى نمى نوشانید.

۲۳۴۸ _ لو کنت امرا أحدا أن یسجد لأحد لأمرت المرأه أن تسجد لزوجها.

اگر بکسى دستور میدادم کسى را سجده کند به زن دستور میدادم شوهرش را سجده کند.

۲۳۴۹ _ لو کنت آمرا أحدا أن یسجد لأحد لأمرت النّساء أن یسجدن لأزواجهنّ لما جعل اللَّه لهم علیهنّ من الحقّ

اگر بکسى دستور میدادم کسى را سجده کند بزنان دستور میدادم شوهران خویش را سجده کنند از بس که خدا براى شوهران حق بگردن زنان نهاده است.

۲۳۵۰ _ لو لم تذنب لجاء اللَّه بقوم یذنبون فیغفر لهم و یدخلهم الجنّه.

اگر تو گناه نمیکردى خدا قومى را مى آورد که گناه کنند و بیامرزدشان و ببهشتشان در آرد.

۲۳۵۱ _ لو لم تذنبوا لخشیت علیکم بأشدّ من ذلک العجب العجب

اگر گناه نمیکردید از چیزى بدتر از آن بر شما بیم ناک بودم خود پسندى، خود پسندى.

۲۳۵۲ _ لو لم یبق من الدّنیا إلّا یوم لطوّله اللَّه حتّى یبعث فیه رجل من أهل بیتی یواطی اسمه اسمی و اسم أبیه اسم أبی یملأ الأرض قسطا و عدلا کما ملئت ظلما و جورا.

اگر از دنیا جز روزى نماند خدا آن را دراز کند تا در اثناى آن مردى از خاندان مرا بر انگیزد نام وى موافق نام من و نام پدرش نام پدر من باشد و زمین را که از ظلم و جور پر شده است از انصاف و عدالت پر کند.

۲۳۵۳ _ لو نظرتم إلى الأجل و مسیره لأبغضتم الأمل و سروره.

اگر مرگ و رفتار او را بنگرید امید و مسرت آن را دشمن خواهید داشت.

۲۳۵۴ _ لو نهی النّاس عن فتّ البعره فتّوا و قالوا ما نهینا عنه إلّا و فیه شی ء.

اگر مردم را از شکستن پشکل شتر منع کنند آن را بشکنند و گویند ما را از این کار منع نکرده اند مگر که در آن چیزى هست.

۲۳۵۵ _ لو یعلم النّاس من الوحده ما أعلم ما سار راکب بلیل وحده.

اگر مردم از تنهائى آنچه من دانسته ام بدانند هرگز سوارى هنگام شب بتنهائى راه نخواهد سپرد.

۲۳۵۶ _ لو یعلم المؤمن ما عند اللَّه من العقوبه ما طمع فی الجنّه أحد و لو یعلم الکافر ما عند اللَّه من الرّحمه ما قنط من الجنّه أحد.

اگر مؤمن عقوبتى را که نزد خدا هست بداند هیچ کس در بهشت طمع نبندد و اگر کافر رحمتى را که نزد خدا هست بداند هیچ کس از بهشت چشم امید نبندد.

۲۳۵۷ _ لو لا أن أشقّ على أمّتی لأمرتهم بالسّواک عند کلّ صلاه.

اگر نه مایه رنج امت خود میشدم دستورشان میدادم که هنگام هر نماز مسواک کنند.

۲۳۵۸ _ لو لا المرأه لدخل الرّجل الجنّه.

اگر زن نبود مرد ببهشت میرفت.

۲۳۵۹ _ لو لا أن أشقّ على أمّتی لأمرتهم أن یستاکوا بالأسحار

اگر نه مایه رنج امت خویش میشدم دستورشان مى دادم که سحرگاهان مسواک کنند.

۲۳۶۰ _ لو لا أنّ السّؤّال یکذبون ما قدّس من ردّهم.

اگر دروغگوئى گدایان نبود، هر که نومیدشان میکرد، تقدیس نمیشد.

۲۳۶۱ _ لو لا النّساء یعبد اللَّه حقّ عبادته.

اگر زنان نبودند خدا چنان که شایسته پرستش اوست پرستیده میشد.

۲۳۶۲ _ لو لا الأمل ما أرضعت أمّ ولدا و لا غرس غارس شجرا.

اگر امید نبود مادرى فرزندى نمیزاد و کسى درختى نمینشاند.

۲۳۶۳ _ لیأتینّ على القاضى العادل یوم القیامه ساعه یتمنّى أنّه لم یقض بین اثنین فی تمره قطّ.

روز قیامت بر قاضى عادل ساعتى بگذرد که آرزو کند هرگز میان دو تن در باره خرمائى قضاوت نکرده بود.

۲۳۶۴ _ لیأتینّ علی النّاس زمان لا یبالى المرء بما أخذ المال أمن حلال أم من حرام.

روزگارى بمردم رسد که مرد اهمیت ندهد که مال چگونه به دست آرد، از حلال یا از حرام.

۲۳۶۵ _ لیأتینّ على النّاس زمان لا یبقى منهم أحد إلّا أکل الرّبا فإن لم یأکله أصابه من غباره

روزگارى بمردم رسد که یکى نماند مگر آنکه ربا خورد و اگر نخورد غبار آن بوى رسد.

۲۳۶۶ _ لیأتینّ على النّاس زمان یکذّب فیه الصّادق و یصدّق فیه الکاذب و یخوّن فیه الأمین و یؤتمن الخئون و یشهد المرء و لم یستشهد و یحلف و إن لم یستحلف و یکون أسعد النّاس بالدّنیا لکع بن لکع لا یؤمن باللَّه و رسوله.

زمانى بر مردم رسد که راست گو را تکذیب کنند و دروغگو را تصدیق کنند و امین را خائن شمرند و خائن را مؤتمن پندارند و مرد بى آنکه شهادت از او خواهند شهادت دهد و بى آنکه قسم از او خواهند قسم خورد و خوشبخت ترین مردم فرو مایه پسر فرومایه باشد که بخدا و پیغمبرش ایمان ندارد.

۲۳۶۷ _ لیأخذنّ أحدکم حبله فیحتطب بها على ظهره أهون علیه من أن یأتی رجلا أعطاه اللَّه من فضله فیسأله أعطاه أو منعه.

اینکه یکیتان ریسمان خویش برگیرد و با آن به پشت خویش هیزم کشد آسان تر است تا پیش مردى رود که خدایش از فضل خویش چیزى داده و از وى سؤال کند بدهد یا ندهد.

۲۳۶۸ _ لیأخذ العبد من نفسه لنفسه و من دنیاه لآخرته و من الشّبیبه قبل الکبر و من الحیوه قبل الممات فما بعد الدّنیا من دار إلّا الجنّه و النّار.

مرد باید از خویش براى خویش و از دنیاى خویش براى آخرت خویش و از جوانى قبل از پیرى و از زندگى قبل از مرگ بر گیرد که پس از دنیا خانه اى جز بهشت و جهنم نیست.

۲۳۶۹ _ لیبشر فقراء المؤمنین بالفراغ یوم القیامه قبل الأغنیاء بمقدار خمسمائه عام هؤلاء فی الجنّه ینعمون و هؤلاء یحاسبون.

مؤمنان فقیر را بشارت که روز قیامت به اندازه پانصد سال زودتر از اغنیا فارغ شوند آنان در بهشت متنعمند و اینان حساب پس مى دهند.

۲۳۷۰ _ لیتّق أحدکم وجهه عن النّار و لو بشقّ تمره.

هر کس باید چهره خویش را از آتش جهنم مصون دارد و گر چه بیک نیمه خرما باشد.

۲۳۷۱ _ لیردّک عن النّاس ما تعرف من نفسک و اخزن لسانک إلّا من خیر فإنّک بذلک تغلب الشّیطان.

آنچه از خویش مى دانى ترا از (معایب) مردم باز دارد، زبان خویش را نگه دار مگر از خیر که بدین وسیله بر شیطان چیره مى شوى.

۲۳۷۲ _ لیستحیی أحدکم من ملکیه الّذین معه کما یستحیی من رجلین صالحین من جیرانه و هما معه باللّیل و النّهار.

شخص باید از دو فرشته خویش که با او هستند شرم کند چنان که از دو مرد پارسا از همسایگان خود شرم مى کند که فرشتگان شب و روز با او هستند.

۲۳۷۳ _ لیس الأعمى من یعمی بصره إنّما الأعمى من تعمی بصیرته.

کور آن نیست که چشم او کور است بلکه کور آنست که بصیرتش کور است.

۲۳۷۴ _ لیس الإیمان بالتّمنّی لکن هو ما وقر فی القلب و صدّقه العمل.

ایمان داشتن به آرزو کردن نیست بلکه ایمان آنست که در قلب جاى دارد و عمل آن را تصدیق کند.

۲۳۷۵ _ لیس البرّ فی حسن اللّباس و الزّیّ و لکنّ البرّ السّکینه و الوقار.

نیکى بخوبى لباس و ظاهر نیست بلکه نیکى آرامش وقار است.

۲۳۷۶ _ لیس البیان کثره الکلام و لکنّ الخوض فیما یحبّ اللَّه و رسوله و لیس العیّ عن اللّسان و لکن قلّه المعرفه بالحقّ.

بیان خوب بفراوانى گفتار نیست بلکه به بحث از آن چیزها است که خدا و پیغمبرش دوست دارد، لکنت بزبان نیست بلکه از قلت معرفت حقست.

۲۳۷۷ _ لیس الجهاد أن یضرب الرّجل بسیفه فی سبیل اللَّه تعالى، إنّما الجهاد من عال والدیه و ولده فهو فی جهاد و من عال نفسه فکفّها عن النّاس فهو فی جهاد.

جهاد آن نیست که مرد در راه خداى والا شمشیر زند، بلکه جهاد آن مى کند که بار زندگى پدر و مادر و فرزند مى برد، هر که بار زندگى خویش مى برد که از مردم بى نیاز شود جهاد مى کند.

۲۳۷۸ _ لیس الخبر کالمعاینه، إنّ اللَّه تعالى أخبر موسى بما صنع قومه فی العجل فلم یلق الألواح، فلمّا عاین ما صنعوا ألق الألواح فانکسرت.

خبر چون معاینه نیست خداى والا بموسى رفتار قومش را در باره گوساله خبر داد و الواح را نیفکند و چون رفتارشان عیان دید الواح را بیفکند و بشکست.

۲۳۷۹ _ لیس الخلف أن یعد الرّجل و فی نیّته أن یفی و لکنّ الخلف أن یعد الرّجل و فی نیّته أن لا یفی.

خلف وعده آن نیست که مرد وعده دهد و در دل دارد وفا کند بلکه خلف آنست که مرد وعده کند و در دل دارد که وفا نکند.

۲۳۸۱ _ لیس الشّدید بالصّرعه إنّما الشّدید الّذی یملک نفسه عند الغضب.

نیرومندى بکشتى گرفتن نیست نیرومند آن کس است که هنگام خشم خویشتن دار است.

۲۳۸۲ _ لیس الغنى عن کثره العرض و لکنّ الغنى غنى النّفس.

بى نیازى بفراوانى مال نیست بى نیازى حقیقى بى نیازى ضمیر است.

۲۳۸۳ _ لیس المؤمن الّذی لا یأمن جاره بوائقه.

هر که همسایه اش از شرش در امان نیست مؤمن نیست.

۲۳۸۴ _ لیس المؤمن الّذی یشبع و جاره جائع إلى جنبه.

هر که سیر باشد و همسایه اش پهلوى وى گرسنه باشد مؤمن نیست.

۲۳۸۵ _ لیس المؤمن بالطّعّان و لا اللّعان و لا الفاحش و لا البذی ء

مؤمن طعنه زن و لعنتگر و بد گو و بد زبان نیست.

۲۳۸۶ _ لیس المسکین الّذی یطوف على النّاس فیرده اللّقمه و اللّقمتان و التّمره و التّمرتان و لکنّ المسکین الّذی لا یجد غنی یغنیه و لا یعطی له فیتصدّق علیه و لا یقوم فیسأل.

مستمند آن نیست که میان مردم رود و یک لقمه یا دو لقمه و یک خرما یا دو خرما بدو رسد بلکه مستمند آنست که چیزى ندارد و بدو توجه نکنند که صدقه اش دهند و براى سؤال نخیزد.

۲۳۸۷ _ لیس أحد أحبّ إلیه المدح من اللَّه و لا أحد أکثر معاذیر من اللَّه.

هیچ کس ستایش را بیش از خدا دوست ندارد و هیچ کس بیش از خدا عذر نپذیرد.

۲۳۸۸ _ لیس أحد من أمّتی یعول ثلاث بنات أو ثلاث أخوات فیحسن إلیهنّ إلّا کنّ له سترا من النّار.

هیچ کس از امت من نیست که سه دختر یا سه خواهر را تکفل کند و با آنها نیکى کند مگر که آنها حجاب وى از جهنم باشند.

۲۳۸۹ _ لیس أحد منکم بأکسب من أحد قد کتب اللَّه المصیبه و الأجل و قسّم المعیشه و العمل

هیچ کس از دیگرى بکسب تواناتر نیست که خدا مصیبت و مرگ را رقم زده و معیشت و کار را تقسیم کرده است.

۲۳۹۰ _ لیس أسرع عقوبه من بغی.

عقوبتى از عقوبت ظلم سریعتر نیست.

۲۳۹۱ _ لیس بمؤمن مستکمل الإیمان من لم یعد البلاء نعمه و الرّخاء مصیبه.

هر که بلا را نعمت و فراوانى را مصیبت نداند ایمان وى کامل نیست.

۲۳۹۲ _ لیس بحکیم من لم یعاشر بالمعروف من لا بدّ له من معاشرته حتّى یجعل اللَّه له من ذلک مخرجا.

هر کس با آنکه از معاشرت وى ناچار است بنیکى معاشرت نکند تا خدا فرجى براى او پیش آرد خردمند نیست.

۲۳۹۳ _ لیس بخیرکم من ترک دنیاه لآخرته و لا آخرته للدّنیا حتّى یصیب منهما جمیعا فإنّ الدّنیا بلاغ إلى الآخره و لا تکونوا کلّا على النّاس.

بهترین شما آن نیست که دنیاى خویش را براى آخرت خود واگذارد و نه آخرت خویش را براى دنیا واگذارد تا از هر دو بهره گیرد که دنیا وسیله رسیدن به آخرت است و سربار مردم نباشید.

۲۳۹۴ _ لیس بعد الموت مستعتب.

پس از مرگ عذر پذیرى نیست.

۲۳۹۵ _ لیس بکذّاب من أصلح بین اثنین فقال خیرا أو نمى خیرا.

هر که میان دو تن اصلاح دهد و خیرى گوید یا خیرى نسبت دهد دروغگو نیست.

۲۳۹۶ _ لیس بین العبد و الشّرک إلّا ترک الصّلاه فإذا ترکها فقد أشرک.

میان بنده و شرک جز ترک نماز فاصله نیست و چون نماز را ترک کند مشرک است.

۲۳۹۷ _ لیس شی ء أثقل فی المیزان من الخلق الحسن.

در میزان اعمال، چیزى سنگین تر از خوى نیک نیست.

۲۳۹۸ _ لیس شی ء أطیع اللَّه فیه أعجل ثوابا من صله الرّحم و لیس شی ء أعجل عقابا من البغی و قطیعه الرّحم و الیمین الفاجره تدع الدّیار بلاقع.

پاداش هیچ کارى که بوسیله آن اطاعت خدا کند سریعتر از پیوند خویشان نیست و عقاب هیچ کارى سریعتر از ظلم و بریدن خویشان نیست و قسم نادرست دیار را ویران مى نهد.

۲۳۹۹ _ لیس شی ء أکرم على اللَّه تعالى من المؤمن.

هیچ چیز نزد خداى والا گرامى تر از مؤمن نیست.

۲۴۰۰ _ لیس شی ء أکرم عند اللَّه من الدّعاء.

هیچ چیز نزد خدا گرامى تر از دعا نیست.


حديث 2401 تا 2500

۲۴۰۱ _ لیس شی ء خیرا من ألف مثله إلّا الإنسان.

جز انسان هیچ چیز بهتر از هزار مثل خود نیست.

۲۴۰۲ _ لیس شی ء من الجسد إلّا و هو یشکو ذرب اللّسان.

هیچ عضوى نیست مگر از آزار زبان شکایت دارد.

۲۴۰۳ _ لیس عدوّک الّذی إن قتلته کان لک نورا و إن قتلک دخلت الجنّه و لکن أعدى عدوّ لک ولدک الّذی خرج من صلبک ثمّ أعدى عدو لک مالک الّذی ملکت یمینک.

دشمن تو آن نیست که اگر او را بکشى نور تو خواهد شد و اگر ترا بکشد ببهشت میروى بلکه بدترین دشمن تو فرزند تو است که از صلب تو در آمده و باز بدترین دشمن تو مال تو است که مالک آن شده اى.

۲۴۰۴ _ لیس فی الجنّه شی ء ممّا فی الدّنیا إلّا الأسماء.

در بهشت از آنچه در دنیا هست چیزى نیست، مگر بنام.

۲۴۰۵ _ لیس لأحد على أحد فضل إلّا بالدّین أو عمل صالح.

هیچ کس بر دیگرى برترى ندارد مگر بوسیله دین یا عمل شایسته.

۲۴۰۶ _ لیس للدّین روّاد إلّا القضاء و الوفاء و الحمد.

دین طلایه دار ندار مگر وظیفه شناسى و وفا و حمد.

۲۴۰۷ _ لیس للمرأه أن تنتهک شیئا من مالها إلّا بإذن زوجها.

زن حق ندارد چیزى از مال خود را بى اجازه شوهرش ببخشد.

۲۴۰۸ _ لبس لفاسق غیبه.

غیبت فاسق ناروا نیست.

۲۴۰۹ _ لیس لک من مالک إلّا ما أکلت فافنیت أو لبست فأبلیت أو تصدّقت فأمضیت

از مال خویش بهره ندارى جز آنکه بخورى و تمام کنى یا بپوشى و کهنه کنى یا صدقه کنى و ادا کنى.

۲۴۱۰ _ لیس من أخلاق المؤمن التّملّق و لا الحسد إلّا فی طلب العلم.

تملق و حسد بر مؤمن روا نیست مگر در طلب علم.

۲۴۱۱ _ لیس من المروّه الرّبح على الإخوان.

از برادران سود بردن با جوانمردى سازگار نیست.

۲۴۱۲ _ لیس من خلق المؤمن الملق

تملق از اخلاق مؤمن نیست.

۲۴۱۳ _ لیس منّا من تشبّه بغیرنا.

هر که بغیر ما مانند شود از ما نیست.

۴۱۴ _ لیس منّا من غشّ مسلما أو ضرّه أو ما کره.

هر که با مسلمانى تقلب کند یا باو ضرر رساند یا با وى حیله کند از ما نیست.

۲۴۱۵ _ لیس منّا من لم یتغنّ بالقرآن

هر که قرآن به آهنگ نخواند از ما نیست.

۲۴۱۶ _ لیس منّا من لم یوقّر الکبیر و یرحم الصّغیر و یأمر بالمعروف و ینه عن المنکر.

هر که بزرگتر را محترم ندارد و به کوچکتر رحم نکند و به نیکى واندارد و از بدى باز ندارد از ما نیست.

۲۴۱۷ _ لیس منّا من وسع اللَّه علیه ثمّ قتر على عیاله.

هر کس خدا بدو گشایش دهد و باز بر عیال خود سخت گیرد از ما نیست.

۲۴۱۸ _ لیس منّی إلا عالم أو متعلّم.

هیچ کس از من نیست بجز دانشمند یا دانش آموز.

۲۴۱۹ _ لیغشینّ أمّتی من بعدی فتن کقطع اللّیل المظلم، یصبح الرّجل فیها مؤمنا و یمسی کافرا، یبیع أقوام دینهم بعرض من الدّنیا قلیل.

پس از من امتم را فتنه ها خواهد گرفت چون پاره هاى شب تاریک که در اثناى آن مرد به صبح مؤمن است و بشب کافر شود و کسانى دینشان را بمال ناچیز دنیا فروشند.

۲۴۲۰ _ لیکف الرّجل منکم کزاد الرّاکب.

هر یک از شما باندازه توشه مسافرى اکتفا کند.

۲۴۲۱ _ لیکن بلاغ أحدکم من الدّنیا زاد الرّاکب.

بهره هر کدامتان از این دنیا چون توشه مسافر باشد.

۲۴۲۲ _ لینصر الرّجل أخاه ظالما أو مظلوما إن کان ظالما فینهیه فإنّه له نصره و إن کان مظلوما فینصره.

مرد باید برادر خویش را یارى کند چه ستمگر باشد چه ستم دیده اگر ستمگر باشد او را باز دارد که این بمنزله یارى کردن اوست و اگر ستمدیده باشد یاریش کند.

۲۴۲۳ _ اللّباس یظهر الغنى و الدّهن یذهب البوس و الإحسان إلى المملوک یکبت اللَّه به العدوّ.

لباس غنا را نمایان مى کند و روغن خشبو فقر را مى برد و نیکى با مملوک مایه سر شکستگى دشمن شود.

۲۴۲۴ _ اللّه و فی ثلاث: تأدیب فرسک، و رمیک بقوسک و ملاعبتک أهلک.

بازى در سه چیز رواست اسبت را تربیت کنى و با کمان خود تیر اندازى کنى و با همسر خویش ملاعبه کنى.

۲۴۲۵ _ لىّ الواجد یحلّ عرضه و عقوبته.

سختگیرى مرد دارا آبروى وى را بازیچه و عقوبت وى را آسان مى کند.

۲۴۲۶ _ لا أجر إلّا عن حسبه و لا عمل إلّا بنیّه.

پاداش در مقابل خلوص است و عمل به نیت وابسته است.

۲۴۲۷ _ لا أشتری شیئا لیس عندی ثمنه.

چیزى که قیمت آن را ندارم نمى خرم.

۲۴۲۸ _ لا إیمان لمن لا أمانه له.

هر که امانت ندارد ایمان ندارد.

۲۴۲۹ _ لا إیمان لمن لا أمانه له و لا دین لمن لا عهد له.

هر که امانت ندارد ایمان ندارد و هر که پیمان نگه ندارد دین ندارد.

۲۴۳۰ _ لا بأس بالغنى لمن اتّقى و الصّحه لمن اتّقى خیر من الغنى و طیب النّفس من النّعیم.

هر که پرهیزگارى کند اگر ثروتمند باشد باک نیست و براى پرهیزگار صحت از ثروت بهتر است و آسایش ضمیر از جمله نعمتهاست.

۲۴۳۱ _ لا تخرقنّ على أحد سترا.

پرده هیچ کس را مدر.

۲۴۳۲ _ لا تخیفوا أنفسکم بالدّین.

خویشتن را از دین مترسانید.

۲۴۳۳ _ لا تدعنّ حقّا لغد فإنّ لکلّ یوم ما فیه.

کارى را براى فردا مگذار که هر روزى تکالیف خویش را دارد.

۲۴۳۴ _ لا تذهب حبیبتا عبد فیصبر و یحتسب إلّا دخل الجنّه.

بنده اى که دو چشم خویش از دست بدهد و صبر کند و برضاى خدا قانع شود ببهشت مى رود.

۲۴۳۴ _ لا تؤذوا مسلما بشتم کافر.

به وسیله بد گفتن به کافرى، مسلمانى را آزار نکنید.

۲۴۳۵ _ لا تألّوا على اللَّه فإنّه من تألّى على اللَّه أکذبه اللَّه.

بخدا سوگند نخورید که هر که بخدا سوگند خورد خدا او را تکذیب کند.

۲۴۳۶ _ لا تباغضوا و لا تدابروا و لا تنافسوا و کونوا عباد اللَّه إخوانا.

دشمنى نکنید، از هم روى مگردانید همچشمى مکنید بندگان خدا برادران باشید.

۲۴۳۴ _ لا تتمنّوا الموت.

آرزوى مرگ مکنید.

۲۴۳۷ _ لا تجار أخاک و لا تشارّه و لا تماره.

با برادر خویش مماطله مکن با او دشمنى مکن و حیله گرى مکن.

۲۴۳۸ _ لا تجتمع خصلتان فی مؤمن: البخل و الکذب.

دو صفت در مؤمن فراهم نشود بخل و دروغ.

۲۴۳۹ _ لا تجلسوا بین رجلین إلّا بإذنهما.

میان دو کس جز باجازه آنها منشینید.

۲۴۴۰ _ لا تجنی على المرء إلّا یده.

مرد جز از دست خویش بدى نمى بیند.

۲۴۴۱ _ لا تجوز شهاده بدویّ على صاحب قریه.

شهادت بادیه نشین پرده نشین روا نیست.

۲۴۴۲ _ لا تحاسدوا و لا تناجشوا و لا تباغضوا و لا تدابروا و کونوا عباد اللَّه إخوانا و لا تکونوا عیّابین و لا مدّاحین و لا طعّانین.

حسد نورزید و در معامله بالا دست هم نزنید، دشمنى نکنید، راه خلاف مپوئید، بندگان خدا! برادران باشید عیبجو و مدحگو و طعنه زن مباشید.

۲۴۴۳ _ لا تحقرنّ من المعروف شیئا و لا تواعد على أخیک موعدا فتخلفه.

هیچ کار نیکى را حقیر مشمار با برادر خود خلف وعده مکن.

۲۴۴۴ _ لا تحلف باللَّه کاذبا و لا صادقا من غیر ضروره و لا تجعل اللَّه عرضه لیمینک فإنّ اللَّه لا یرحم و لا یرعى من حلف باسمه کاذبا.

بى جهت بخدا راست یا دروغ قسم مخور و خدا را وسیله قسم خویش مکن که خدا کسى را که بنام وى بدروغ قسم خورد رحمت و رعایت نمى کند.

۲۴۴۵ _ لا تسبّوا الدّهر فإنّ اللَّه هو الدّهر.

روزگار را دشنام مدهید که خدا همو روزگار است.

۲۴۴۶ _ لا تسبّوا الشّیطان و تعوّذوا باللَّه من شرّه.

شیطان را دشنام مگوئید و از شر وى بخدا پناه برید.

۲۴۴۷ _ لا تستبطئوا الرّزق فإنّه لم یکن عبد لیموت حتّى یبلغه آخر رزق هو له، فاتّقوا اللَّه و أجملوا فی الطّلب: أخذ الحلال و ترک الحرام.

مپندارید که روزى تان دیر مى رسد که هیچ بنده اى نمیرد تا آخرین بهره روزى او برسد، از خدا بترسید و در طلب ملایمت کنید (ملایمت در طلب) گرفتن حلال و رها کردن حرام است.

۲۴۴۸ _ لا تردّوا السّائل و لو بشقّ تمره.

چیزى به سائل بدهید و گر چه نصف خرما باشد.

۲۴۴۹ _ لا ترضینّ أحدا بسخط اللَّه و لا تحمدنّ أحدا على فضل اللَّه و لا تذمّنّ أحدا على ما لم یؤتک اللَّه فإنّ رزق اللَّه لا یسوقه إلیک حرص حریص و لا تردّه عنک کراهه کاره.

رضایت هیچ کس را با خشمگین کردن خدا مجوى و هیچ کس را بواسطه تفضلى که خدا کرده ستایش مگوى و هیچ کس را براى آنچه خدا بتو نداده مذمت مکن که روزى خدا راحرص حریص سوى تو نمى کشاند و نارضایت نارضائى آن را از تو دور نمى کند.

۲۴۵۰ _ لا تروعوا المسلم فإنّ روعه المسلم ظلم عظیم.

مسلمان را مترسانید که ترسانیدن مسلمان ستمى بزرگ است.

۲۴۵۱ _ لا تزال المسأله بأحدکم حتّى یلقى اللَّه و ما فی وجهه مزعه لحم.

هر که پیوسته به سؤال کوشد به پیشگاه خدا رود و قطعه گوشتى در چهره او نباشد.

۲۴۵۲ _ لا تزال طائفه من أمّتی على الحقّ ظاهرین حتّى یأتى أمر اللَّه.

پیوسته گروهى از امت من بر حق استوار باشند تا فرمان خدا بیاید.

۲۴۵۳ _ لا تزال نفس الرّجل معلّقه بدینه حتّى یقضی عنه.

جان مرد (پس از مرگ) پیوسته بقرض وى آویخته است تا قرض وى ادا شود.

۲۴۵۴ _ لا تزوّجنّ عجوزا و لا عاقرا فإنّی مکاثر بکم الامم.

با زن پیر و نازا ازدواج مکنید که از فزونى شما بر امتهاى دیگر تفاخر مى کنم.

۲۴۵۵ _ لا تسأل النّاس شیئا و لا سوطک إن سقط منک حتّى تنزل إلیه فتأخذه.

از مردم چیزى مخواه، اگر تازیانه ات افتاد، فرود آى و آن را بردار.

۲۴۵۶ _ لا تسبّوا الأموات فإنّهم قد أفضوا إلى ما قدّموا.

مردگان را دشنام مدهید که آنها باعمالى که از پیش فرستاده اند رسیده اند.

۲۴۵۷ _ لا تسبّوا الأموات فتؤذوا الأحیاء.

مردگان را دشنام مدهید که زندگان آزرده شوند.

۲۴۵۸ _ لا تشربوا الخمر فإنّها مفتاح کلّ شرّ.

شراب منوشید که کلید همه بدى هاست.

۲۴۵۹ _ لا تشغلوا قلوبکم بذکر الدّنیا.

دلهاى خویش را بذکر دنیا مشغول مدارید.

۲۴۶۰ _ لا تصاحب إلّا مؤمنا و لا یأکل طعامک. إلّا تقىّ

جز با مؤمن مصاحبت مکن و غذاى ترا جز پرهیزگار نخورد.

۲۴۶۱ _ لا تصحبنّ أحدا لا یرى لک کمثل ما ترى له.

با کسى که ترا همسنگ خود نداند مصاحبت مکن.

۲۴۶۲ _ لا تصلح الصّنیعه إلّا عند ذی حسب أو دین.

نکوئى جز پیش شریف و دیندار بثمر نمى رسد.

۲۴۶۳ _ لا تضربوا إماءکم على کسر إنائکم فإنّ لها أجلا کآجال النّاس.

کنیزان خویش را براى شکستن ظرفهایتان مزنید که ظرفها را نیز مثل مردمان اجل هاست.

۲۴۶۴ _ لا تضعوا الحکمه عند غیر أهلها فتظلموها و لا تمنعوها أهلها فتظلموهم.

حکمت بنا اهل مسپارید که بدان ستم میکنید و از اهلش باز ندارید که به آنها ستم میکنید.

۲۴۶۵ _ لا تطعموا المساکین ممّا لا تأکلون.

آنچه خودتان نمیخورید به مستمندان مخورانید.

۲۴۶۶ _ لا تطلّقوا النّساء إلّا من ریبه فإنّ اللَّه لا یحبّ الذّوّاقین و لا الذّوّاقات.

زنان را جز در نتیجه بدگمانى طلاق مدهید که خدا مردان بسیار زن گیر و زنان بسیار شوهر گیر را دوست ندارد.

۲۴۶۷ _ لا تظهر الشّماته لأخیک فیعافیه اللَّه و یبتلیک.

برادر خویش را شماتت مکن که خدا او را معاف دارد و ترا مبتلا کند.

۲۴۶۸ _ لا تعجبوا بعمل عامل حتّى تنظروا بم یختم له.

از کار هیچ کس شگفتى مکنید تا بنگرید عاقبت آن چه مى شود

۲۴۶۹ _ لا یعجبکم إسلام رجل حتّى تعلموا کنه عقله.

مسلمانى مردى شما را بشگفت نیارد تا کنه عقل وى بدانید.

۲۴۷۰ _ لا تغتابوا المسلمین و لا تتبّعوا عوراتهم.

غیبت مسلمانان مکنید و در جستجوى عیوب آنها نباشید.

۲۴۷۱ _ لا تغضب فإنّ الغضب مفسده

خشمگین مشو که خشم مایه فساد است.

۲۴۷۲ _ لا تقوم السّاعه إلّا على شرار النّاس.

قیامت بپا نشود مگر بر اشرار خلق.

۲۴۷۳ _ لا تقوم السّاعه حتّى تقلّ الرّجال و تکثر النّساء.

قیامت بپا نشود تا وقتى مردان کم و زنان بسیار شوند.

۲۴۷۴ _ لا تقومنّ السّاعه حتّى تکون الولد غیظا و تفیض اللّئام فیضا و تغیض الکرام غیضا و یجترئ الصّغیر على الکبیر و اللّئیم على الکریم.

قیامت به پا نشود تا وقتى فرزند مایه خشم شود و لئیمان فراوان شوند و کریمان کمیاب کردند و کوچک بر بزرگ جسارت ورزد و لئیم بر کریم جرى شود.

۲۴۷۵ _ لا تقوم السّاعه حتّى یکون الزّهد و الورع تصنّعا.

قیامت بپا نشود تا وقتى که زهد و تقوى ساختگى باشد.

۲۴۷۶ _ لا تقوم السّاعه حتّى یکون أسعد النّاس فی الدّنیا لکع ابن لکع.

قیامت بپا نشود تا خوشبختترین مردم جهان فرومایه پسر فرومایه باشد.

۲۴۷۸ _ لا تقوم السّاعه حتّى یمرّ الرّجل بقبر الرّجل فیقول یا لیتنی مکانه.

قیامت به پا نشود تا مرد بقبر دیگرى بگذرد و گوید کاش بجاى او بودم.

۲۴۷۹ _ لا تکثر الضّحک فإنّ کثره الضّحک تمیت القلب.

خنده بسیار مکن که خنده بسیار دل را بمیراند.

۲۴۸۰ _ لا تکثر همّک ما قدّر یکن و ما ترزق یأتک.

غم بسیار مخور که آنچه مقدر است مى شود و آنچه روزیت کرده اند بتو مى رسد.

۲۴۸۱ _ لا تکرهوا البنات فإنّهنّ المونسات.

دختران را مکروه مدارید که آنها مایه انسند.

۲۴۸۲ _ لا تکلّفوا للضیف.

براى مهمان تکلف مکنید.

۲۴۸۳ _ لا تکن ممن یشدّ على النّاس و یخفّف على نفسه.

از آن کسان مباش که بر مردم سخت و با خویش آسان گیرند.

۲۴۸۴ _ لا تکون زاهدا حتّى تکون متواضعا.

تا متواضع نباشى زاهد نباشى.

۲۴۸۵ _ لا تمارّ أخاک و لا تمازحه و لا تعده فتخلفه.

با برادر خویش حیله مکن و با او مزاح مکن و با او خلف وعده مکن.

۲۴۸۶ _ لا تمزح فیذهب بهاؤک و لا تکذب فیذهب نورک.

مزاح مکن که رونقت ببرد و دروغ مگو که روشنیت برود.

۲۴۸۷ _ لا تمسح یدک بثوب من لا تکسوه.

دست خویش بجامه کسى که او را نمى پوشانى خشک مکن.

۲۴۸۸ _ لا تمنعنّ أحدکم مهابه النّاس أن یقوم بالحقّ إذا علمه.

ترس مردم شما را از رعایت حقى که میدانید باز ندارد.

۲۴۸۹ _ لا تمیتوا القلوب بکثره الطّعام و الشّراب فإنّ القلب یموت کالزّرع إذا کثر علیه الماء.

دلهاى خویش را بکثرت خوردن و نوشیدن نمى رانید که دل چون زراعت است وقتى آب آن زیاد شد خواهد مرد.

۲۴۹۰ _ لا تنزع الرّحمه إلّا من شقیّ.

رحم را نگیرند مگر از بدبخت.

۲۴۹۱ _ لا حلیم إلّا ذو عثره و لا حکیم إلّا ذو تجربه.

آنکه لغزش نکرده بردبار نیست آنکه تجربه نیندوخته خردمند نیست.

۲۴۹۲ _ لا خیر لک فی صحبه من لا یرى لک ما یرى لنفسه.

در مصاحبت کسى که ترا همسنگ خود نداند خیرى نیست.

۲۴۹۳ _ لا خیر فی صحبه من لا یرى لک من الحقّ مثل ما ترى له.

در مصاحبت کسى که حقى براى او قائلى و نظیر آن را براى تو قائل نیست خیرى نیست.

۲۴۹۴ _ لا خیر فی مال لا یزرأ منه و جسد لا ینال منه.

در مالى که آفت بدان نرسد و تنى که مصیبت نبیند خیرى نیست.

۲۴۹۵ _ لا خیر فیمن لا یضیف.

آنکه مهمان نپذیرد خیرى در او نیست.

۲۴۹۶ _ لا دین إلّا بمروّه.

دین جز بجوانمردى قوام نمى گیرد.

۲۴۹۷ _ لا دین لمن لا عهد له.

هر که پیمان نگاه ندارد دین ندارد.

۲۴۹۸ _ لا سهل إلّا ما جعلت سهلا.

هر چه آسان گیرى آسان گذرد

۲۴۹۹ _ لا شی ء أحقّ بالسّجن من اللّسان.

هیچ چیز بزندان شدن شایسته تر از زبان نیست.

۲۵۰۰ _ لا شی ء أغیر من اللَّه.

هیچ کس غیرتمندتر از خدا نیست.


حديث 2501 تا 2600

۲۵۰۱ _ لا صدقه و ذو رحم محتاج.

اگر خویشاوندى محتاج هست صدقه دادن روا نیست.

۲۵۰۲ _ لا طاعه لأحد فی معصیه اللَّه إنّما الطّاعه فی المعروف.

اطاعت هیچ کس در معصیت خدا روا نیست اطاعت فقط در کار نیک است.

۲۵۰۳ _ لا طاعه لمخلوق فی معصیه الخالق.

اطاعت مخلوق در معصیت خالق روا نیست.

۲۵۰۴ _ لا عقل کالتّدبیر و لا ورع کالکفّ و لا حسب کحسن الخلق.

عقلى مانند تدبیر نیست و تقوائى چون خویشتن دارى نیست و شرفى چون نیکخوئى نیست.

۲۵۰۵ _ لا فقر أشدّ من الجهل و لا مال أعود من العقل و لا وحده أوحش من العجب و لا حسب کحسن الخلق و لا عباده مثل التّفکّر.

فقرى سختتر از نادانى نیست و مالى سودمندتر از خرد نیست تنهائى اى موحشتر از خودپسندى نیست و شرفى چون نیکخوئى نیست و عبادتى چون تفکر نیست.

۲۵۰۶ _ لا مظاهره أوثق من المشاوره و لا إیمان کالحیاء.

تعاونى بهتر از مشورت نیست و ایمانى چون حیا نیست.

۲۵۰۷ _ لا فاقه لعبد یقرأ القرآن و لا غنى له بعده.

بنده اى که قرآن خواند فقیر نشود و او را بالاتر از قرآن بى نیازى اى نیست.

۲۵۰۸ _ لا کبیره مع استغفار و لا صغیره مع إصرار.

با استغفار هیچ گناهى کبیره نیست و با اصرار هیچ گناهى صغیره نیست.

۲۵۰۹ _ لا ندم من استشار و لا افتقر من اقتصد.

هر که مشورت کند پشیمان نشود و هر که میانه روى کند فقیر نگردد.

۲۵۱۰ _ لا نعلم شیئا خیرا من ألف مثله إلّا الرّجل المؤمن.

بجز مرد مؤمن چیزى را نمى شناسیم که از هزار مثل خویش بهتر باشد.

۲۵۱۱ _ لا همّ إلّا همّ الدّین و لا وجع إلّا وجع العین.

غمى چون غم قرض نیست و دردى چون درد چشم نیست.

۲۵۱۲ _ لا هجره بعد الفتح.

پس از فتح (مکه) هجرت نیست.

۲۵۱۳ _ لا یؤمن أحدکم حتّى یحبّ لأخیه ما یحبّ لنفسه.

هیچ کس از شما مؤمن نباشد تا هر چه براى خویش مى خواهد براى برادر خویش بخواهد.

۲۵۱۴ _ لا یؤمن عبد حتّى یحبّ لنفسه من الخیر ما یحبّ لأخیه المسلم.

بنده اى مؤمن نباشد تا هر چیزى براى خویش مى خواهد براى برادر مسلمان خویش بخواهد.

۲۵۱۵ _ لا یبغی على النّاس إلّا ولد بغیّ و إلّا من فیه عرق منه.

بر مردم ستم نکند جز فرزند زنا کار یا کسى که رگى از زنا کار دارد.

۲۵۱۶ _ لا یبلغ العبد أن یکون من المتّقین حتّى یدع ما لا بأس به حذرا لما به البأس.

بنده بمقام پرهیزگارى نرسد تا از آنچه مباح است از بیم آنچه مباح نیست، صرف نظر کند.

۲۵۱۷ _ لا یبلغ العبد حقیقه الإیمان حتّى یحزن من لسانه.

بنده بحقیقت ایمان نرسد تا زبان خویش نگهدارد.

۲۵۱۸ _ لا یبلغ العبد حقیقه الإیمان حتّى یعلم أنّ ما أصابه لم یکن لیخطئه و ما أخطأه لم یکن لیصیبه.

بنده بحقیقت ایمان نرسد تا بداند که آنچه بدو رسیده نمیشد نرسد و آنچه بدو نرسیده نمیشد برسد.

۲۵۱۹ _ لا یتجالس قوم إلّا بالأمانه.

هیچ گروهى جز به اعتماد متبادل مجالست نتوانند کرد.

۲۵۲۰ _ لا یتکلّفنّ أحد لضیفه ما لا یقدر.

هیچ کس نباید آنچه را قدرت ندارد بتکلف براى مهمان فراهم کند.

۲۵۲۱ _ لا یتمنّی أحدکم الموت أمّا محسنا فلعلّه یزداد و أمّا مسیئا فلعلّه یستعتب.

هیچ یک از شما آرزوى مرگ نکند اگر نکوکار است شاید نیکى فزون کند و اگر بدکار است شاید راه رضا سپرد.

۲۵۲۲ _ لا یتمنّینّ أحدکم الموت لضرّ نزل به.

هیچ کس نباید از مشقتى که بدو رسیده آرزوى مرگ کند.

۲۵۲۳ _ لا یجلس الرّجل بین الرّجل و ابنه فی المجلس.

مرد نباید در مجلس میان دیگرى و فرزندش بنشیند.

۲۵۲۴ _ لا یحتکر إلّا خاطئ.

جز خطاکار احتکار نمى کند.

۲۵۲۵ _ لا یحلّ الصّدقه لغنىّ و لا لذی مرّه قویّ.

صدقه گرفتن بر غنى روا نیست و نیز براى آنکه طبعى نیرومند دارد.

۲۵۲۶ _ لا یحلّ لمسلم أن یروع مسلما.

روا نیست که مسلمانى مسلمان دیگر را بترساند.

۲۵۲۷ _ لا یحملنّکم استبطاء أمر على استعجاله فإنّ اللَّه عزّ و جلّ لا یعجل بعجله أحد.

تصور تأخیر کارى وادارتان نکند که آن را بشتاب خواهید که خداى عز و جل از عجله کسى عجله نمى کند.

۲۵۲۸ _ لا یخلونّ رجل بامرأه فإنّ ثالثهما الشّیطان.

مرد نباید با زن بخلوت نشیند که سومیشان شیطان است.

۲۵۲۹ _ لا یدخل الجنّه إلّا رحیم.

هر که رحم ندارد ببهشت نرود.

۲۵۳۰ _ لا یدخل الجنّه خبّ و لا بخیل.

حیله گر و بخیل ببهشت نمى روند.

۲۵۳۱ _ لا یدخل الجنّه سیّئ الملکه.

بدخوى ببهشت نمیرود.

۲۵۳۲ _ لا یدخل الجنّه عبد لا یأمن جاره بوائقه.

بنده اى که همسایه از شرش در امان نباشد ببهشت نمى رود.

۲۵۳۳ _ لا یدخل الجنّه قاطع رحم.

هر که پیوند خویشان ببرد ببهشت نرود.

۲۵۳۴ _ لا یدخل الجنّه قتات.

دروغ زن ببهشت نمى رود.

۲۵۳۵ _ لا یرحم اللَّه من لا یرحم النّاس.

خدا بکسى که بمردم رحم نکند رحم نمى کند.

۲۵۳۶ _ لا یردّ الرّجل هدیّه أخیه فإن وجد فلیکافئه.

هیچ کس نباید هدیه برادرش را رد کند اگر توانست عوض آن دهد.

۲۵۳۷ _ لا یردّ القضاء إلّا الدّعاء و لا یزید فی العمر إلّا البرّ.

قضا جز بدعا دفع نشود و چیزى جز نیکوکارى عمر را افزون نکند.

۲۵۳۸ _ لا یزال العبد فی صلاه ما- انتظر الصّلوه.

بنده مادام که منتظر نماز است در حال نماز است.

۲۵۳۹ _ لا یزال المسروق منه فی تهمه من هو بری ء منه حتّى یکون أعظم جرما من السّارق.

دزد زده آنقدر کسانى را که از دزدى بى خبرند تهمت مى زند که گناه او از دزد بیشتر مى شود.

۲۵۴۰ _ لا یزداد الأمر إلّا شدّه و لا الدّنیا إلّا إدبارا و لا النّاس إلّا شحّا.

در کارها جز سختى نمیافزاید و دنیا جز به ادبار نمى گراید و مردم پیوسته بخیلتر مى شوند.

۲۵۴۱ _ لا یستر عبد عبدا فی الدّنیا إلّا ستره اللَّه یوم القیمه.

هر بنده اى که در دنیا براى دیگرى راز پوشى کند، روز قیامت خدا راز پوش وى شود.

۲۵۴۲ _ لا یستقیم إیمان عبد حتّى یستقیم قلبه و لا یستقیم قلبه حتّى یستقیم لسانه.

ایمان بنده به استقامت نیاید تا قلب وى به استقامت گراید و قلب وى به استقامت نگراید تا زبان وى به استقامت آید.

۲۵۴۳ _ لا یستکمل أحدکم حقیقه الإیمان حتّى یخزن لسانه.

هیچ کس از شما حقیقت ایمان را کامل نکند مگر آنکه زبان خویش نگهدارد.

۲۵۴۴ _ لا یستکمل العبد الإیمان حتّى یکون فیه ثلاث خصال الإنفاق من الإقتار و الإنصاف من نفسه و بذل السّلام.

تا سه صفت در بنده اى نباشد ایمان وى کامل نشود صدقه دادن در تنگ دستى و انصاف دادن به ضرر خویش و سلام بسیار کردن.

۲۵۴۵ _ لا یشبع المؤمن دون جاره.

مؤمن نباید بدون همسایه خود سیر شود.

۲۵۴۶ _ لا یشبع عالم من علمه حتّى یکون منتهاه الجنّه.

عالم از علم خویش سیر نگردد تا سرانجام ببهشت رسد.

۲۵۴۷ _ لا یشکر اللَّه من لا یشکر النّاس.

هر که شکر مردم ندارد شکر خدا نگزارد.

۲۵۴۸ _ لا یصلح الملق إلّا للوالدین و الإمام العادل لا تصلح الصّنیعه إلّا عند ذی حسب أو دین.

تملق گفتن جز از پدر و مادر و پیشواى عادل روا نباشد و نکوئى جز پیش شرافتمند و دیندار بثمر نرسد.

۲۵۴۹ _ لا یغنی حذر عن قدر.

احتیاط چاره تقدیر نمى کند.

۲۵۵۰ _ لا یفتک مؤمن.

مؤمن بکمین خون کس نریزد.

۲۵۵۱ _ لا یفلح قوم تملکهم امرأه.

گروهى که زمامدارشان زن است رستگارى نه بینند.

۲۵۵۲ _ لا یلدغ المؤمن من جحر مرّتین.

مؤمن از یک سوراخ دو بار گزیده نمى شود.

۲۵۵۳ _ لا یقبل إیمان بلا عمل و لا عمل بلا إیمان.

ایمان بى عمل و عمل بى ایمان پذیرفته نیست.

۲۵۵۴ _ لا یموتنّ أحد إلّا و هو یحسن الظّنّ باللَّه.

هر که مى میرد باید بخداوند خوش گمان باشد.

۲۵۵۵ _ لا ینبغی لذى الوجهین أن یکون أمینا عند اللَّه.

دو رو نزد خدا مورد اعتماد نیست.

۲۵۵۶ _ لا ینبغی للصّدیق أن یکون لعّانا.

سزاوار نیست که مرد راستى پیشه لعنت گر باشد.

۲۵۵۷ _ لا ینبغی لمؤمن أن یذلّ نفسه.

شایسته مؤمن نیست که خویشتن را خوار کند.

۲۵۵۸ _ لا یهلک النّاس حتّى یعذروا من أنفسهم.

مردم هلاک نمى شوند مگر وقتى که حجت بر ایشان تمام شود.

۲۵۵۹ _ لا یهوى الضّالّ إلّا ضالّ.

گمراه را بجز گمراه دوست ندارد.

۲۵۶۰ _ ما وقى به المرء عرضه کتب له به صدقه.

بعوض چیزى که انسان آبروى خویش بدان محفوظ دارد براى او صدقه اى نویسند.

۲۵۶۱ _ ما کانت فرحه إلّا تبعتها ترحه.

مسرتى نیست که کدورتى به دنبال نداشته باشد.

۲۵۶۲ _ ما مثلی و مثل الدّنیا إلّا کراکب قال فی ظلّ شجره فی یوم حارّ ثمّ راح و ترکها.

حکایت من و دنیا چون سوارى است که روز گرمى در سایه درختى بخوابد آنگاه برود و آن را بگذارد

۲۵۶۳ _ ما من عبد یسترغیه اللَّه رعیّه ثمّ یموت یوم یموت غاشا لرعیّته إلّا حرّم اللَّه علیه الجنّه.

هر بنده اى که خدا رعیتى را به رعایت او سپارد و نمیرد و با رعیت خویش فریبکارى کرده باشد خدا بهشت را بر او حرام کند.

۲۵۶۴ _ ما من جرعه أحبّ إلى اللَّه من جرعه غیظ کظمها رجل أو جرعه صبر على مصیبه و ما من قطره أحبّ إلى اللَّه من قطره دمع أهریقت من خشیه اللَّه و قطره دم أهریقت فی سبیل اللَّه.

هیچ جرعه اى نزد خدا از جرعه خشمى که مردى فرو برد یا جرعه صبرى که بر مصیبت نوشد محبوب تر نیست و هیچ قطره اى نزد خدا از قطره اشگى که از ترس خدا ریخته شود یا قطره خونى که در راه خدا ریخته شود محبوبتر نیست.

۲۵۶۵ _ ما ذئبان ضاریان فی زریبه غنم بأسرع فیها من حبّ الشّرف و المال فی دین المرء المسلم.

دو گرگ گرسنه در آغل براى گوسفندان خطرناکتر از حب جاه و مال براى دین مرد مسلمان نیست

۲۵۶۶ _ ما طلعت شمس قطّ إلّا بجنبیها ملکان یقولان اللّهمّ عجّل لمنفق خلفا و عجّل لممسک تلفا.

هر بار که خورشید طلوع مى کند دو فرشته از دو سوى آن گویند خدایا انفاق گر را زودتر عوض ده و بخیل را زودتر آفتى ده.

۲۵۶۷ _ ما ینتظر أحدکم من الدّنیا إلّا غنى مطغیا أو فقرا منسیا أو مرضا مفسدا أو هرما مفنّدا أو موتا مجهزا.

از دنیا چه انتظار دارید، جز غنائى که طغیان آرد یا فقرى که نسیان آرد یا مرضى که فساد آرد یا پیریى که زبونى آرد یا مرگى که به سرعت از پا درآرد.

۲۵۶۸ _ ما استرذل اللَّه عبدا إلّا حطّ عنه العلم و الأدب.

خدا بنده اى را پست نشمارد مگر آنکه علم و ادب را از او فرو گذارد.

۲۵۶۹ _ ما أکرم شابّ شیخا لسنّه إلّا قیّض اللَّه عند سنّه من یکرمه.

هر جوانى که پیرى را براى سنش گرامى دارد خدا هنگام پیرى وى یکى را بیارد که وى را گرامى دارد.

۲۵۷۰ _ ما شقى عبد قطّ بمشوره و ما سعد باستغناء برأی.

هیچ کس از مشورت بدبخت نشد و از خود رایى خوشبخت نشد.

۲۵۷۱ _ ما أصرّ من استغفر و لو عاد فی الیوم سبعین مرّه.

هر که استغفار کند بر گناه اصرار نکرده و اگر چه در یک روز هفتاد بار بگناه باز گردد.

۲۵۷۲ _ ما ترک بعدی فتنه أضرّ على الرّجال من النّساء.

پس از من براى مردان فتنه اى زیان انگیزتر از زنان نخواهد بود.

۲۵۷۳ _ ما ملأ آدمی وعاء شرّا من بطن.

انسان ظرفى بدتر از شکم پر نکند.

۲۵۷۴ _ ما من أحد أفضل عند اللَّه من إمام إن قال صدق و إن حکم عدل.

هیچ کس نزد خدا از پیشوائى که چون گوید راست گوید و چون حکم کند عدالت کند برتر نیست.

۲۵۷۵ _ ما من حلال أبغض إلى اللَّه من الطّلاق.

هیچ حلالى نزد خدا مبغوضتر از طلاق نیست.

۲۵۷۶ _ ما من رجل من المسلمین أعظم أجرا من وزیر صالح مع إمام یطیعه و یأمره بذات اللَّه.

پاداش هیچ یک از مسلمانان از وزیر شایسته اى که با پیشوائى باشد و او را اطاعت کند و بفرمان خدا وادارد بزرگتر نیست.

۲۵۷۷ _ ما عبد اللَّه بشی ء أفضل من فقه فی الدّین.

هیچ عبادتى بهتر از دانا شدن در کار دین نیست.

۲۵۷۸ _ ما الدّنیا فی الآخره إلّا کما یجعل أحدکم إصبعه السّبّابه فی الیمّ فلینظر بم یرجع.

دنیا نسبت بآخرت چنانست که یکى تان انگشت بزرگ خویش را به دریا نهد بنگرد از دریا چه بر میدارد.

۲۵۷۹ _ ما تقرّب العبد إلى اللَّه بشی ء أفضل من سجود خفیّ.

هیچ کس بچیزى بهتر از سجده نهان بخدا تقرب نمى جوید.

۲۵۸۰ _ ما من شی ء أطیع اللَّه فیه بأعجل ثوابا من صله الرّحم و ما من عمل یعصى اللَّه فیه بأعجل عقوبه من بغی.

هیچ اطاعتى را که براى خدا کرده باشند زودتر از پیوند خویشان ثواب ندهند و هیچ معصیتى را زودتر از ستمگرى عقاب نکنند.

۲۵۸۱ _ ما قلّ و کفى خیر ممّا کثر و ألهى.

اندکى که کفایت کند بهتر از بسیارى که مایه بطالت شود.

۲۵۸۲ _ ما نحل والد ولده أفضل من أدب حسن.

هیچ پدرى مالى بهتر از ادب نیک بفرزند خود نداده است.

۲۵۸۳ _ ما من عمل أفضل من إشباع کبد جائع.

هیچ کارى بهتر از سیر کردن شکم گرسنه نیست.

۲۵۸۴ _ ما خالطت الصّدقه مالا إلّا أهلکته.

صدقه بمالى نیامیزد مگر آن را نابود کند.

۲۵۸۵ _ ما من مؤمن إلّا و له ذنب یصیبه الفینه بعد الفینه لا یفارقه حتّى یفارق الدّنیا.

هیچ مؤمنى نیست مگر گناهى دارد که گاه بگاه آن را مرتکب شود و از آن دورى نکند تا از دنیا برود.

۲۵۸۶ _ ما کان الرّفق فی شی ء قطّ إلّا زانه و ما کان الخرق فی شی ء قطّ إلّا شانه.

مدارا در هر چه باشد آن را زینت دهد و خشونت در هر چه باشد آن را خوار کند.

۲۵۸۷ _ ما ستر اللَّه على عبد فی الدّنیا ذنبا فیعیّره به یوم القیمه.

وقتى خدا در دنیا گناه بنده اى را بپوشانید در آخرت وى را بدان سرزنش نخواهد کرد.

۲۵۸۸ _ ما صلّت امرأه صلاه أحبّ إلى اللَّه من صلاتها فی أشدّ بیتها ظلمه.

نمازى که زن در تاریکترین گوشه خانه خود کند از همه نمازهاى او نزد خدا محبوبتر است.

۲۵۸۹ _ ما خاب من استخار و لا ندم من استشار و لا آمن بالقرآن من استحلّ محارمه.

هر که از خدا خیر جوید نومید نشود و هر که مشورت کند نادم نگردد و هر که محارم قرآن را حلال شمارد بقرآن ایمان ندارد.

۲۵۹۰ _ ما یصیب المؤمن وصب و لا نصب و لا سقم و لا آذى و لا حزن إلّا کفّر اللَّه به من خطایاه.

رنج و سختى و مرض و آزارى و غمى بمؤمن نرسد مگر خدا در قبال آن از گناهان وى محو کند.

۲۵۹۱ _ ما أعزّ اللَّه بجهل قط و لا أذلّ اللَّه بحلم قطّ.

خدا کسیرا به نادانى عزیز ندارد و کسى را ببردبارى ذلیل نکند.

۲۵۹۲ _ ما نقص مال من صدقه و لا عفى رجل عن مظلمه إلّا زاده اللَّه بها عزّا.

هیچ مالى از صدقه کاهش نگیرد و هیچ کس از مظلمه اى نگذرد مگر خدا در قبال آن عزت وى بیفزاید.

۲۵۹۳ _ ما رزق العبد رزقا أوسع علیه من الصّبر.

هیچ کس را روزى اى وسیعتر از صبر نداده اند.

۲۵۹۴ _ ما أنزل اللَّه من داء إلّا أنزل له شفاء.

خدا مرضى نفرستاده جز آنکه شفائى براى آن فرستاده است.

۲۵۹۵ _ ما استرعى اللَّه عبدا رعیّه فلم یحطها بنصحه إلّا حرّم اللَّه علیه الجنّه.

وقتى خدا رعیتى را برعایت کسى سپارد و او بلوازم خیر خواهى رعیت قیام نکند خدا بهشت را بر او حرام کند.

۲۵۹۶ _ ما حسن اللَّه خلق عبد و خلقه إلّا استحیا أن یطعم لحمه النّار.

وقتى خدا صورت و سیرت بنده اى را نیکو کند شرم دارد که گوشت وى را خوراک آتش کند.

۲۵۹۷ _ ما أحسن عبد الصّدقه إلّا أحسن اللَّه الخلافه على ترکته

وقتى بنده اى صدقه نیکو دهد خدا سرانجام ترکه او را نیکو کند.

۲۵۹۸ _ ما فتح رجل على نفسه باب مسأله إلّا فتح اللَّه علیه باب فقر.

هیچ کس درى از سؤال بروى خود نگشاید مگر خدا درى از فقر بروى او بگشاید.

۲۵۹۹ _ ما رأیت مثل النّار نام هاربها و لا مثل الجنّه نام طالبها.

چون جهنم چیزى ندیدم که گریزنده آن خفته باشد و نه چون بهشت که طالب آن خفته باشد.

۲۶۰۰ _ ما زان اللَّه عبدا بزینه أفضل من عفاف فی دینه و فرجه.

خدا ببنده خویش زینتى بهتر از عفت در دین و عورتش نداده است.


حديث 2601 تا 2700

۲۶۰۱ _ ما عال من اقتصد.

هر که میانه روى کند فقیر نشود.

۲۶۰۱ _ ما الّذی یعطی من سعه بأعظم أجرا من الّذی یقبل إذا کان محتاجا.

پاداش کسى که در حال گشایش بخشش کند از آنکه بخشش را میپذیرد بیشتر نیست، بشرط آنکه محتاج باشد.

۲۶۰۲ _ ما الموت فیما بعده إلّا کنطحه عنز.

مرگ نسبت بما بعد آن چون شاخ زدن بز است.

۲۶۰۳ _ ما أتى اللَّه عالما علما إلّا أخذ علیه المیثاق أن لا یکتمه.

خدا بعالمى علم نداده مگر آنکه از او پیمان گرفته که علم خویش را نهان ندارد.

۲۶۰۴ _ ما اجتمع الرّجاء و الخوف فی قلب مؤمن إلا أعطاه اللَّه عزّ و جلّ الرّجاء و آمنه الخوف

امید و ترس در دل مؤمن مجتمع نشود جز آنکه خدا عز و جل امید بدو عطا کند و از بیم ایمنش سازد.

۲۶۰۵ _ ما أحبّ عبد عبدا للَّه إلّا أکرمه ربّه.

وقتى بنده اى بنده دیگر را براى خدا دوست دارد پروردگارش او را گرامى کند.

۲۶۰۶ _ ما أحبّ أنّ أحدا تحوّل لی ذهبا یمکث عندی منه دینار فوق ثلاث إلّا دینار أرصده لدین.

دوست ندارم که کوه احد براى من مبدل بطلا شود و دینارى از آن بیش از سه روز نزد من بماند مگر دینارى که براى قرض ذخیره نگه دارم.

۲۶۰۷ _ ما أحد أکثر من الرّبا إلّا کان عاقبه أمره إلى قلّه.

هر که ربا فراوان خورد سر انجام او بفقر انجامد.

۲۶۰۸ _ ما أحسن القصد فی الغنى، ما أحسن القصد فی الفقر و أحسن القصد فی العباده.

چه نیکست اعتدال هنگام بى نیازى، چه نیکست اعتدال هنگام ندارى و چه نیکست اعتدال در عبادت.

۲۶۰۹ _ ما أحلّ اللَّه شیئا أبغض إلیه من الطّلاق.

خدا چیزى را حلال نکرده که نزد وى از طلاق دشمن تر باشد.

۲۶۱۰ _ ما أخاف على أمّتی إلّا ضعف الیقین.

بر امت خویش بیم ندارم مگر از ضعف ایمان.

۲۶۱۱ _ ما أخاف على أمّتی فتنه أخوف علیها من النّساء و الخمر.

از هیچ فتنه اى که خطرناکتر از زن و شراب باشد بر امت خویش بیم ندارم.

۲۶۱۲ _ ما أخشى علیکم الفقر و لکنّی أخشى علیکم التّکاثر و ما أخشى علیکم الخطاء، و لکنّی أخشى علیکم التّعمّد.

از فقر بر شما بیم ناک نیستم بلکه بیم دارم به کثرت اموال تفاخر کنید، از خطا بر شما بیم ناک نیستم بلکه از تعمد بیم دارم.

۲۶۱۳ _ ما استرذل اللَّه عبدا إلّا خطر علیه العلم و الأدب.

خدا بنده اى را پست نشمارد مگر علم و ادب را از او باز دارد.

۲۶۱۴ _ ما أخذت الدّنیا من الآخره إلّا کما أخذ المخیط غرس فی البحر من مائه.

دنیا از آخرت آنقدر گرفته که سوزنى که در دریا فرو کنند از آب آن گیرد.

۲۶۱۵ _ ما استفاد المؤمن بعد تقوى اللَّه عزّ و جلّ خیرا له من زوجه صالحه إن أمرها أطاعته و إن نظر إلیها سرّته و إن أقسم علیها أبرّته و إن غاب عنها نصحته فی نفسها وماله.

مؤمن پس از پرهیزکارى خداى عز و جل چیزى بهتر از زن پارسائى که فرمانش دهد اطاعت کند و اگر بدو نگرد مسرورش کند و اگر در باره او قسم خورد قسمش را رعایت کند واگر از او غایب شود مال وى و عفت خویش حفظ کند، چیزى بهتر از این نیابد.

۲۶۱۶ _ ما أسرّ عبد سریره إلّا ألبسه اللَّه رداءها إن خیرا فخیر و إن شرّا فشرّ.

هر نیتى که بنده بدل گیرد خدا نشان آن را بر او نمودار کند، اگر نیک باشد نیک و اگر بد باشد بد.

۲۶۱۷ _ ما أطعمت زوجتک فهو لک صدقه، و ما أطعمت ولدک فهو لک صدقه، و ما أطعمت خادمک فهو لک صدقه، و ما أطعمت نفسک فهو لک صدقه.

هر چه بهمسر خویش بخورانى صدقه کرده اى و هر چه بفرزند خویش بخورانى صدقه کرده اى و هر چه بخدمتکار خویش بخورانى صدقه کرده اى، هر چه بخویش خورانى صدقه کرده اى.

۲۶۱۸ _ ما أعطى أهل بیت الرّفق إلّا نفعهم.

مدارا نصیب هیچ خاندانى نشود مگر سودشان دهد.

۲۶۱۹ _ ما اکتسب مکتسب مثل فضل علم یهدی صاحبه إلى هدى أو یردّه عن ردى و لا استقام دینه حتّى یستقیم عقله.

هیچ کس چیزى چون مایه علمى که صاحب خویش را بهدایت رساند یا از خطرى برهاند به دست نخواهد آورد و دین شخص استقامت نیابد تا عقل وى استقامت یابد.

۲۶۲۰ _ ما أکل أحد طعاما قطّ خیرا من أن یأکل من عمل یده و إنّ نبىّ اللَّه داود کان یأکل من عمل یده.

هیچ کس غذائى بهتر از آنچه از عمل خویش خورد، نخواهد خورد داود پیغمبر نان از عمل خویش میخورد.

۲۶۲۱ _ ما أنت محدّث قوما حدیثا لا تبلغه عقولهم إلّا کان على بعضهم فتنه.

وقتى با قومى سخنى گوئى که عقولشان بدان نرسد براى بعضیشان مایه فتنه خواهد بود.

۲۶۲۲ _ ما أنعم اللَّه على عبد نعمه فحمد اللَّه علیها إلّا کان ذلک الحمد أفضل من تلک النّعمه و إن عظمت.

وقتى خدا بنده اى را نعمتى دهد و خدا را بر آن ستایش کند این ستایش از آن نعمت، هر قدر بزرگ باشد بهتر است.

۲۶۲۳ _ ما أنکر قلبک فدعه.

هر چه را قلبت نمیپذیرد واگذار

۲۶۲۴ _ ما أهدى المرء المسلم لأخیه هدیّه أفضل من کلمه حکمه یزیده اللَّه بها هدى أو یردّه بها عن ردى.

مرد مسلمان ببرادر خویش هدیه اى بهتر از سخن حکمت آمیزى که خدا بوسیله آن هدایت وى افزون کند یا خطرى از وى بگرداند نتواند داد.

۲۶۲۵ _ ما برّ أباه من شدّ إلیه الطّرف بالغضب.

هر که نگاه خشمگین سوى پدر خویش افکند از فضیلت نیکى با وى بى نصیب است.

۲۶۲۶ _ ما أوذى أحد ما أوذیت فی اللَّه.

هیچ کس آنقدر که من در راه خدا اذیت دیدم اذیت نکشید.

۲۶۲۷ _ ما تجالس قوم مجلسا فلم ینصت بعضهم لبعض إلّا نزع من ذلک المجلس البرکه.

هر گروهى که مجالست کنند و بیک دیگر گوش فرا ندارند برکت از مجلسشان برخیزد.

۲۶۲۸ _ ما تجرّع عبد جرعه أفضل عند اللَّه من جرعه غیظ کظمها ابتغاء وجه اللَّه.

هیچ کس جرعه اى ننوشد که نزد خدا از جرعه خشمى که براى رضاى خدا فروبرد بهتر باشد.

۲۶۲۹ _ ما ترک عبد للَّه أمرا لا یترکه إلّا للَّه إلّا عوّضه اللَّه منه ما هو خیر له منه فی دینه و دنیاه.

هر که چیزى را براى خدا ترک آن بکند. که جز برای خدا ترک آن نکند خدا بعوض آن چیزى که برای دین و دنیای وى بهتر باشد بدو بدهد.

۲۶۳۱ _ ما تشهد الملائکه من لهوکم إلّا الرّهان و النّضال.

فرشتگان از بازیهاى شما جز در اسب دوانى و کشتى حضور نمییابند.

۲۶۳۲ _ ما تصدّق النّاس بصدقه أفضل من علم ینشر.

هیچ صدقه اى که مردم دهند از علمى که منتشر شود بهتر نیست.

۲۶۳۳ _ ما جاءنی جبرئیل قطّ إلّا أمرنی بالسّواک حتّى لقد خشیت أن أحفی مقدّم فمی.

هر وقت جبریل پیش من آمد مرا بمسواک کردن فرمان داد تا آنجا که ترسیدم جلو دهان خود را ببرم.

۲۶۳۴ _ ما جلس قوم یذکرون اللَّه تعالى فیقومون حتّى یقال لهم قوموا قد غفر اللَّه لکم ذنوبکم و بدّل سیّئاتکم حسنات.

گروهى که با هم بذکر خدا بنشینند، از جا برنخیزند مگر بایشان بگویند برخیزید که خداى تان آمرزید و اعمال بدتان را باعمال خوب مبدل کرد.

۲۶۳۵ _ ما جمع شی إلى شی ء أفضل من علم إلى حلم.

چیزى با چیز دیگر فراهم نیامده که از دانش و بردبارى بهتر باشد.

۲۶۳۶ _ ما خرج رجل من بیته یطلب علما إلّا سهل اللَّه له طریقا إلى الجنّه.

هر کس از خانه خویش به جستجوى علمى برون شود خدا براى وى راهى بسوى بهشت بگشاید.

۲۶۳۷ _ ما خفّفت عن خادمک من عمله فهو أجر لک فی موازینک یوم القیامه.

هر چه از کار خدمتگزار خویش سبک کنى پاداشى است که روز قیامت در میزان عمل تو نهند.

۲۶۳۸ _ ما خلق اللَّه من شی ء إلّا و قد خلق له ما یغلبه و خلق رحمته تغلب غضبه.

خداوند هر چه آفریده چیزى دیگرى براى غلبه بر آن آفریده و رحمت خویش را براى غلبه بر غضبش آفریده.

۲۶۳۹ _ ما رفع قوم أکفهم إلى اللَّه تعالى یسألونه شیئا إلّا کان حقا على اللَّه أن یضع فی أیدیهم الّذی سألوا.

هیچ گروهى دستان خویش باستدعاى چیزى سوى خدا بر ندارند مگر آنکه خدا عهده دار است مسئولشان را بکفشان نهد.

۲۶۴۰ _ ما زال جبریل یوصینی بالجار حتّى ظننت أنّه سیورثه.

جبریل در باره همسایه آنقدر سفارش میکرد که پنداشتم همسایه ارث خواهد برد.

۲۶۴۱ _ ما زان اللَّه العباد بزینه أفضل من زهاده فی الدنیا و عفاف فی بطنه و فرجه.

خدا ببندگان خویش آرایشى بهتر از بى رغبتى به دنیا و عفت شکم و عورت نداده.

۲۶۴۲ _ ما زویت الدّنیا عن أحد إلّا کانت خیرا له.

دنیا را از کسى نگیرند مگر که خیر وى در آنست.

۲۶۴۳ _ ما ساء عمل قوم قطّ إلّا زخرفوا مساجدهم.

چون عمل گروهى بد شود مساجد خویش را زینت کنند.

۲۶۴۴ _ ما سلّط اللَّه القحط على قوم إلّا بتمرّدهم على اللَّه.

خدا قحط را بر گروهى مسلط نکند مگر براى نافرمانى که از خدا کرده اند.

۲۶۴۵ _ ما شبّهت خروج المؤمن من الدّنیا إلّا مثل خروج الصّبیّ من بطن أمّه من ذلک الغمّ و الظلمه إلى روح الدّنیا.

برون شدن مؤمن را از دنیا به برون شدن کودک از شکم مادر از آن محنت و ظلمت بر راحت دنیا تشبیه میکنم.

۲۶۴۶ _ ما صدقه أفضل من ذکر اللَّه تعالى.

صدقه اى بهتر از یاد کردن خداى والا نیست.

۲۶۴۷ _ ما ضاق مجلس بمتحابّین.

هیچ نشیمن گاهى براى دو دوست تنگ نیست.

۲۶۴۸ _ ما ضلّ قوم بعد هدى کانوا علیه إلّا أوتوا الجدل.

هیچ قومى پس از هدایت بضلال نیفتاد مگر آنکه بجدل خو گرفت.

۲۶۴۹ _ ما عظمت نعمه اللَّه على عبد إلّا اشتدّت علیه مؤنه النّاس فمن لم یحتمل تلک المئونه للنّاس فقد عرض تلک النّعمه للزّوال.

وقتى نعمت خدا بر بنده اى بزرگ شود حاجت مردم بر او بیشتر شود و هر که این حاجات را تحمل نکند نعمت خویش را بمعرض زوال آورده است.

۲۶۵۰ _ ما علم اللَّه من عبد ندامه على ذنب إلّا غفر له قبل أن یستغفره.

چون خدا پشیمانى بنده را از گناهى بداند پیش از آنکه آمرزش بخواهد وى را بیامرزد.

۲۶۵۱ _ ما عمل ابن آدم شیئا أفضل من الصّلاه و صلاح ذات البین و خلق حسن.

بنده آدم کارى بهتر از نماز و آشتى میان کسان و نیکخوئى نمیکند.

۲۶۵۲ _ ما فتح رجل باب عطیّه بصدقه أو صله إلّا زاده اللَّه تعالى بها کثره، و ما فتح رجل باب مسأله یرید بها کثره إلّا زاده اللَّه تعالى بها قلّه.

هر که با صدقه اى یا صله اى در بخششى گشاید خداى والا بسبب آن مال وى بیفزاید و هر که در سؤالى بگشاید و از این راه فزونى جوید خداى والا وى را نقصان فزاید.

۲۶۵۳ _ ما کان الفحش فی شی ء قطّ إلّا شانه و لا کان الحیاء فی شی ء قطّ إلّا زانه.

بدى و بد زبانى در هر چه باشد آن را خوار کند و حیا در هر چه باشد آن را زینت دهد.

۲۶۵۴ _ ما کان الرّفق فی شی ء إلّا زانه و لا نزع من شی ء إلّا شانه.

مدارا در هر چه باشد آن را زینت دهد و از هر چه دور شود آن را خوار کند.

۲۶۵۵ _ ما کرهت أن تواجه به أخاک فهو غیبه.

هر چیزى که دوست ندارى رو بروى برادر خویش کنى غیبتست.

۲۶۵۶ _ ما کرهت أن یراه النّاس منک فلا تفعله بنفسک إذا خلوت.

هر کارى که دوست ندارى مردم از تو ببینند وقتى بخلوت شدى به تنهائى مکن.

۲۶۵۷ _ ما لی و للدّنیا، ما أنا و الدّنیا إلّا کراکب استظلّ تحت شجره ثمّ راح و ترکها.

مرا با دنیا چه کار من در دنیا چون مسافرى هستم که در سایه درختى نشست و برفت و آن را واگذاشت.

۲۶۵۸ _ ما محق الإسلام محق الشّح شی ء.

هیچ چیز مسلمانى را چون بخل پایمال نمیکند.

۲۶۵۹ _ ما من القلوب قلب إلّا و له سحابه کسحابه القمر بینما القمر یضی ء أو غلته سحابه فأظلم أو تجلّت.

هر دلى پاره ابرى چون پاره ابر ماه دارد هنگامى که ماه نور پاشى کند پاره ابرى آن را بپوشاند و تاریک شود یا باز روشن شود.

۲۶۶۰ _ ما من آدمیّ إلّا و فی رأسه حکمه بید ملک فإذا تواضع قیل للملک ارفع حکمته و إذا تکبّر قیل للملک ضع حکمته.

هر انسانى در سر خویش حکمتى دارد که به دست فرشته ایست وقتى تواضع کند فرشته را گویند حکمت او را بر آر و چون تکبر کند به فرشته گویند حکمت او را فرو بر.

۲۶۶۱ _ ما من أحد یموت إلّا ندم إن کان محسنا ندم أن لا یکون أزداد و إن کان مسیئا ندم أن لا یکون نزع.

هر که بمیرد پشیمان مى شود، اگر نیکوکار بوده پشیمان است که چرا بیشتر نکرده و اگر بد کار بود پشیمانست که چرا بس نکرده.

۲۶۶۲ _ ما من أحد یحدث فی هذه الامّه حدثا لم یکن فیموت حتّى یصیبه ذلک.

هر کس در این امت بدعتى بد بدارد نمیرد تا سزاى آن بدو رسد.

۲۶۶۳ _ ما من إمام یعفو عند الغضب إلّا عفى اللَّه عنه یوم القیامه.

هر پیشوائى که هنگام خشم ببخشد خدا روز قیامت او را ببخشد.

۲۶۶۴ _ ما من أحد یلبس ثوبا لیباهی به فینظر النّاس إلیه إلا لم ینظر اللّه إلیه حتّى ینزعه.

هر که جامه اى پوشد که بدان مباهات کند و مردم بدو نگرند خدا بدو ننگرد تا آن لباس را بکند.

۲۶۶۵ _ ما من امرئ یحیی أرضا فیشرب منها کبد حرّى إلّا کتب اللَّه له بها أجرا.

هر که زمینى را احیا کند که تشنه اى از آن آب نوشد خدا در قبال آن پاداشى براى وى ثبت کند.

۲۶۶۷ _ ما من أمیر عشره إلّا و هو یؤتى به یوم القیمه مغلولا حتّى یفکّه العدل أو یوبقه الجور.

هر که زمام دار ده تن باشد روز قیامت در غل بیارندش تا عدالت غل او باز کند یا ستم هلاکش کند.

۲۶۶۸ _ ما من جرعه أحبّ إلى اللَّه تعالى من جرعه غیظ یکظمها عبد، ما کظمها عبد إلّا ملاء اللَّه تعالى جوفه إیمانا.

هیچ جرعه اى نزد خدا از جرعه خشمى که بنده اى فرو برد محبوب تر نیست. هر بنده اى جرعه خشم فرو برد خدا ضمیر او را از ایمان پر کند.

۲۶۶۹ _ ما من خارج خرج من بیته فی طلب العلم إلّا وضعت له الملائکه أجنحتها رضا بما یصنع حتّى یرجع.

هر که از خانه خویش بطلب دانش بیرون شود فرشتگان بسبب رضایتى که از رفتار او دارند بالهاى خویش براى وى بگسترند تا باز گردد.

۲۶۷۰ _ ما من دابّه طائر و لا غیره یقتل بغیر حقّ إلّا سنخاصمه یوم القیمه.

هر حیوان پرنده یا غیر آن بناحق کشته شود روز قیامت با قاتل خویش مخاصمه کند.

۲۶۷۱ _ ما من ذنب أجدر أن یعجّل اللَّه تعالى لصاحبه العقوبه فی الدّنیا مع ما یدّخره له فی الآخره من قطیعه الرّحم و الخیانه و الکذب و إنّ أعجل الطّاعه ثوابا لصله الرّحم حتّى إنّ أهل البیت لیکونوا فجره فتنموا أموالهم و یکثر عددهم إذا تواصلوا.

گناهى چون گسستن از خویشاوند و خیانت و دروغ نیست که خداوند بغیر از عقوبت آخرت، در این دنیا نیز مرتکب آن را کیفر دهد. ثواب پیوند با خویشاوند زودتر از همه اعمال خوب میرسد. تا آنجا که خاندانى بد کارند اما اگر پیوسته شوند اموالشان فزونى گیرد و عددشان بیش شود.

۲۶۷۲ _ ما من ذنب إلّا و له عند اللَّه توبه إلّا سوء الخلق فإنّه لا یتوب من ذنب إلا رجع إلا ما هو شرّ منه.

هر گناهى نزد خدا توبه اى دارد مگر بدخوئى که بدخوى از گناهى بازنگردد مگر ببدتر از آن رو کند.

۲۶۷۳ _ ما من ذی غنى إلّا سیودّ یوم القیامه لو کان إنّما أوتی من الدّنیا قوتا.

هر ثروتمندى روز قیامت آرزو کند که در دنیا فقط قوت خویش مى داشت.

۲۶۷۴ _ ما من رجل یغرس غرسا إلّا کتب اللَّه له من الأجر قدر ما یخرج من ثمر ذلک الغرس.

هر که درختى بنشاند خدا به اندازه میوه اى که از آن درخت برون مى شود پاداش براى وى ثبت کند.

۲۶۷۵ _ ما من رجل یتعاظم فی نفسه و یختال فی مشیته إلّا لقى اللَّه تعالى و هو علیه غضبان.

هر که در دیده خویش بزرگ نماید و در راه رفتن گردن افرازد به پیشگاه خداى والا رود و خدا بر او خشمگین باشد.

۲۶۷۶ _ ما من رجل ینظر إلى وجه والدیه نظر رحمه إلّا کتب اللَّه له بها حجّه مقبوله مبروره

هر که از روى مهربانى بصورت پدر و مادر خویش نظر کند خدا بپاداش آن براى وى حج مقبول نیکوئى رقم زند.

۲۶۷۷ _ ما من ساعه تمرّ بابن آدم لم یذکر اللَّه فیها إلّا حسر علیها یوم القیامه.

ساعتى بى ذکر خداى بر آدمیزاد نگذرد مگر روز قیامت بر آن حسرت خورد.

۲۶۷۸ _ ما من شی ء فی المیزان أثقل من حسن الخلق.

در میزان اعمال چیزى سنگین تر از نیکخوئى نیست.

۲۶۷۹ _ ما من شی ء أحبّ إلى اللَّه تعالى من شاب تائب و ما من شی ء أبغض إلى اللَّه تعالى من شیخ مقیم على معاصیه.

هیچ کس پیش خداى والا محبوبتر از جوان توبه گر نیست و هیچ کس پیش خداى والا چون پیرى که بگناهان خویش مشغول باشد مبغوض نیست.

۲۶۸۰ _ ما من صباح یصبحه العباد إلّا صارخ یصرخ یا أیّها النّاس لدوا للتّراب و اجمعوا للفناء و ابنوا للخراب.

هر صبحدم که بر بندگان در آید بانگزنى بانگ زند: اى مردم براى خاک تولید کنید و براى نابودى فراهم آرید و براى ویرانى بنا کنید.

۲۶۸۱ _ ما من صدقه أفضل من قول.

صدقه اى بهتر از گفتار نیک نیست.

۲۶۸۲ _ ما من صدقه أحبّ إلى اللَّه من قول الحقّ.

نزد خدا صدقه اى محبوبتر از گفتار حق نیست.

۲۶۸۳ _ ما من عبد مسلم یدعو لأخیه بظهر الغیب إلّا قال الملک و لک بمثله

هر بنده مسلمانى که در غیاب برادر خویش براى او دعا کند فرشته گوید براى تو نیز نظیر آن باد.

۲۶۸۴ _ ما من عبد یبیع قالدا إلّا سلّط اللَّه علیه تالفا.

هر بنده که چیز فاسد فروشد خدا تلف کننده اى را بر او مسلط کند.

۲۶۸۵ _ ما من عبد کانت له نیّه فی أداء دینه إلّا کان له من اللَّه عون.

هر بنده که نیت اداى دین خویش داشته باشد، از جانب خدا تایید شود.

۲۶۸۶ _ ما من عبد ابتلى ببلیّه فی الدّنیا إلّا بذنب و اللَّه أکرم و أعظم عفوا من أن یسأله عن ذلک الذّنب یوم القیامه.

هیچ کس در دنیا ببلیه اى مبتلا نشود مگر در قبال گناهى که کرده و خدا کریمتر و بزرگتر از آنست که روز قیامت او را از آن گناه بازخواست کند.

۲۶۸۷ _ ما من عبد یظلم رجلا مظلمه فی الدّنیا لا یقصّه من نفسه إلّا قصّه اللَّه تعالى منه یوم القیامه.

هر کس در دنیا به دیگرى ظلمى کند که شخصا تلافى آن نکند خداى والا در روز قیامت تلافى آن از وى بگیرد.

۲۶۸۸ _ ما من عبد إلّا و له صیت فی السّماء فإن کان صیته فی السّماء حسنا وضع فی الأرض و إن کان صیته فی السّماء سیّئا وضع فی الأرض.

هر بنده اى در آسمان شهرتى دارد اگر شهرت وى در آسمان نیک باشد در زمین نهند و اگر شهرت وى در آسمان بد باشد در زمین نهند.

۲۶۸۹ _ ما من عبد استحیا من الحلال إلّا ابتلاه اللَّه بالحرام.

هر که از حلال شرم کند خدا ویرا بحرام مبتلا کند.

۲۶۹۰ _ ما من قاض من قضاه المسلمین إلّا و معه ملکان یسدّدانه إلى الحقّ ما لم یرد غیره فإن أراد غیره و جار متعمّدا تبرّأ منه الملکان و وکلاه إلى نفسه.

هر یک از قضات مسلمانان دو فرشته موکل دارد که ویرا مادام که جز حق نخواهد بر آن استوار کند و اگر غیر حق اراده کند و بعمد منحرف شود فرشتگان از او برى شوند و کار ویرا بخودش واگذارند.

۲۶۹۱ _ ما من قلب إلّا و هو معلّق بین إصبعین من أصابع الرّحمن إن شاء أقامه و إن شاء أزاغه، و المیزان بید الرّحمن یرفع أقواما و یخفض آخرین إلى یوم القیامه.

هر دلى به دو انگشت از انگشتان قدرت خداى رحمان آویخته اگر خواهد آن را ثابت دارد و اگر خواهد آن را بگرداند و میزان کارها به دست خداست که تا روز قیامت گروهى را بالا برد و گروهى دیگر را پائین برد.

۲۶۹۲ _ ما من قوم یعمل فیهم المعاصی هم أعزّ و أکثر ممّن یعمله ثمّ لم یغیّروه إلّا عمّهم اللَّه تعالى منه بعقاب.

هر گروهى که در میانشان گناه کنند و ایشان از گنهکاران قوى تر و بیشتر باشند و جلوگیرى نکنند، خداى والا از جانب خویش همه را عقوبت کند.

۲۶۹۳ _ ما من قوم یظهر فیهم الرّبا إلّا أخذوا بالسّنه و ما من قوم یظهر فیهم الرّشا إلّا أخذوا بالرّعب.

هر گروهى که ربا میانشان رواج گیرد بقحط مبتلا شوند و هر گروهى رشوه میانشان رواج گیرد بترس دچار شوند.

۲۶۹۴ _ ما من مسلم یموت له ثلاثه من الولد لم یبلغوا الحنث إلّا تلقّوه من أبواب الجنّه الثّمانیه من أیّها شاء دخل.

هر مسلمانى که سه فرزند وى قبل از آنکه بعقل رسند بمیرند بر هشت در بهشت باو برخورد کنند که از هر کدام خواهد در آید.

۲۶۹۵ _ ما من مسلم ینظر إلی امرأه أوّل رمقه ثمّ یغضّ بصره إلّا أحدث اللَّه تعالى له عباده یجد حلاوتها فی قلبه.

هر مسلمانى که یک بار به زنى بنگرد آنگاه چشم از او باز دارد خداى والایش با عبادتى انس دهد که لذت آن را در قلب خویش احساس کند.

۲۶۹۶ _ ما من مسلم تدرک له ابنتان فیحسن إلیهما ما صحبتاه إلّا أدخلتاه الجنّه.

هر مسلمانى که دو دختر وى ببلوغ رسند و تا در خانه ویند با آنها نیکى کند بهشتى مى شود.

۲۶۹۷ _ ما ملاء آدمیّ وعاء شرّا من بطنه یجب ابن آدم أکلات یقمن صلبه.

آدمى ظرفى بدتر از شکم پر نمیکند براى آدمیزاد همین قدر غذا که بنیه او را نگه دارد کافیست.

۲۶۹۸ _ ما نقصت صدقه من مال و ما زاد اللَّه عبدا یعفو إلّا عزّا و ما تواضع أحد للَّه إلّا رفعه اللَّه.

مال از صدقه کاهش نگیرد و بنده اى که عفو کند خدایش جز عزت نیفزاید و هر که براى خدا تواضع کند خدایش رفعت دهد.

۲۶۹۹ _ ما یحلّ لمؤمن أن یشتدّ إلى أخیه بنظره تؤذیه.

روا نیست که مؤمنى ببرادر خویش بتندى نظر کند که مایه آزار او شود.

۲۷۰۰ _ ما کرهته لنفسک فاکرهه لغیرک و ما أحببته لنفسک فأحبّه لأخیک.

هر چه بخود نمیپسندى بغیر خود مپسند و آنچه براى خود دوست دارى براى برادرت دوست دار.


حديث 2701 تا 2800

۲۷۰۱ _ ما هلک امرؤ عرف قدره.

هر که حد خویش بداند هلاک نشود.

۲۷۰۲ _ ما أملق تاجر صدوق.

تاجر راست گو فقیر نشود.

۲۷۰۳ _ ما نقص مال من صدقه.

مال از صدقه دادن نقصان نمى پذیرد.

۲۷۰۴ _ ما قلّ و کفى خیر ممّا کثر و ألهى.

اندکى که کفایت کند از بسیارى که بطالت آرد بهتر است.

۲۷۰۵ _ ما عال امرؤ اقتصد.

هر که میانه روى کند فقیر نشود.

۲۷۰۶ _ ما آمن بی من بات شبعان و جاره جائع إلى جنبه و هو یعلم به.

هر که سیر بخوابد و همسایه او پهلویش گرسنه باشد و او بداند بمن ایمان ندارد.

۲۷۰۷ _ ما یکبّ النّاس على مناخرهم إلّا حصائد ألسنتهم.

حاصل زبان مردمان مایه هلاکشان مى شود.

۲۷۰۸ _ ما خلق اللَّه فی الأرض شیئا أقلّ من العقل و إنّ العقل فی الأرض أقلّ من الکبریت الأحمر.

خدا در زمین چیزى کمتر از عقل نیافریده که عقل در زمین از گوگرد سرخ کمتر است.

۲۷۰۹ _ مثل المؤمن مثل السّنبله یحرّکها الرّیح فتقوم مرّه و تقع أخرى و مثل الکافر کمثل الارزه لا تزال قائمه حتّى تنقعر.

حکایت مؤمن چون خوشه است که باد آن را تکان دهد نوبتى بایستد و نوبت دیگر بیفتد و حکایت کافر چون درخت صنوبر است که پیوسته بپا باشد تا از ریشه بر آید.

۲۷۱۰ _ مثل الجلیس الصّالح مثل الدّاری إن لم یجدک من عطره علّقک من ریحه و مثل الجلیس السّوء مثل صاحب الکیر إن لم یحرقک من شرار ناره علّقک من نتنه.

حکایت همنشین خوب مثل عطار است که اگر عطر خویش بتو ندهد بوى خوش آن در تو آویزد و حکایت همنشین بد مثل آهنگر است اگر شرار آتش آن ترا نسوزد بوى بد آن در تو آویزد.

۲۷۱۱ _ مثل أهل بیتی مثل سفینه نوح من رکب فیها نجى و من تخلّف عنها غرق.

حکایت خاندان من چون کشتى نوح است هر که در آن نشست برست و هر که از آن باز ماند غرقه شد.

۲۷۱۲ _ مثل المؤمنین فی توادّهم و تراحمهم کمثل الجسد إذا اشتکى بعضهم تداعى سائرهم بالسّهر و الحمى.

حکایت مؤمنان در دوستى و مهربانیشان چون اعضاى تن است وقتى یکیشان رنجور شود دیگران بمراقبت و رعایت او هم داستان شوند.

۲۷۱۳ _ مثل المؤمن کمثل المنخله لا تأکل إلّا طیّبا و لا تضع إلّا طیّبا

حکایت مؤمن چون غربال است جز پاکیزه نخورد و جز پاکیزه ندهد.

۲۷۱۴ _ مثل القلب مثل ریشه بأرض تقلّبها الرّیاح.

حکایت دل چون رشته اى است در سرزمینى که بادها آن را زیر و رو کند.

۲۷۱۵ _ مثل المرأه کالضّلع إن أردت أن تقیمه کسّرته و إن استمتعت به استمتعت به و فیه إود.

حکایت زن چون دنده است اگر بخواهى راستش کنى خواهد شکست و اگر از آن بهره گیرى با وجود کجیش بهره توانى گرفت.

۲۷۱۶ _ مثل المؤمن القویّ مثل النّخله و مثل المؤمن الضّعیف کخامه الزّرع.

حکایت مؤمن نیرومند چون نخل است و حکایت مؤمن ناتوان چون ساقه کشت.

۲۷۱۷ _ مثل المنافق کمثل الشّاه العائره بین الغنمین.

حکایت منافق چون بز حیران میان دو گله است.

۲۷۱۸ _ مثل أمّتی مثل المطر لا یدرى أوّله خیر أم آخره.

حکایت امت من چون باران است که ندانند اول آن بهتر است یا آخرش.

۲۷۱۹ _ مثل المؤمن و الإیمان کمثل الفرس یجول فی أخیته ثمّ یرجع فی أخیته.

حکایت مؤمن و ایمان چون اسب است که اطراف اخیه خویش جولان کند آنگاه باخیه خویش باز گردد.

۲۷۲۰ _ مثل القرآن مثل الإبل المعقّله إن عقلها صاحبها أمسکها و إن ترکها ذهبت.

حکایت قرآن چون شتر بسته است که صاحبش اگر ببنددش محفوظ ماند و اگر ولش کند از دست برود.

۲۷۲۱ _ مثل الرّافله فی الزّینه من غیر أهلها کمثل ظلمه یوم القیامه لا نور لها.

حکایت زنى که در زینت خویش برون خانه، دامن کشان رود چون ظلمتى است در روز قیامت که نور ندارد.

۲۷۲۲ _ مثل العالم الّذی یعلّم النّاس الخیر و ینسی نفسه کمثل السّراج یضی ء للنّاس و یحرق نفسه.

حکایت دانشمندى که مردم را تعلیم دهد و خویشتن را فراموش کند چون چراغ است که مردم را روشن کند و خویش را بسوزاند.

۲۷۲۳ _ مثل الّذی یتعلّم العلم ثمّ لا یحدّث به کمثل الّذی یکنز الکنز فلا ینفق منه.

حکایت کسى که علم آموزد و از آن سخن نکند چون کسى است که گنجى نهد و از آن خرج نکند.

۲۷۲۴ _ مثل الّذی یتعلّم العلم فی صغره کالنّقش على الحجر و مثل الّذی یتعلّم العلم فی کبره کالّذی یکتب على الماء.

حکایت کسى که در کوچکى علم آموزد چون نقش بر سنگست حکایت کسى که در بزرگى علم آموزد چون کسى است که بر آب نویسد.

۲۷۲۵ _ مثل الّذی یعلّم النّاس الخیر و ینسی نفسه مثل الفتیله تضی ء للنّاس و تحرق نفسها.

حکایت آنکه چیز به مردم آموزد و خویشتن را فراموش کند چون فتیله است که مردم را روشنى دهد و خویش را بسوزاند.

۲۷۲۶ _ مثل المؤمن کمثل العطّار إن جالسته نفعک و إن مشیته نفعک و إن شارکته نفعک.

حکایت مؤمن چون عطار است اگر با او نشینى سودت دهد اگر با او روى سودت دهد و اگر با او شرکت کنى سودت دهد.

۲۷۲۷ _ مثل المؤمن مثل النّخله، ما أخذت منها من شی ء نفعک

حکایت مؤمن چون نخل است هر چه از آن گیرى سودت دهد.

۲۷۲۸ _ مثل المؤمن کمثل خامه الزّرع، من حیث أتتها الرّیح کفتها فإذا سکنت اعتدلت و کذلک المؤمن یکفأ بالبلاء و مثل الفاجر کالارزه صمّاء معتدله حتّى یقصمها اللَّه تعالى إذا شاء.

حکایت مؤمن چون ساق کشت است از هر سو که باو وزد آن را منحنى کند و چون باد ساکت شود راست شود مؤمن نیز چنین است که به بلیه منحنى شود و حکایت بد کار چون درخت صنوبر است استوار و بر جا و تا وقتى که خداى والا اگر خواهد درهمش شکند.

۲۷۲۹ _ مثل المؤمن مثل سبیکه الذّهب إن نفخت علیها احمرّت و إن وزنت لم تنقص.

حکایت مؤمن چون شمس طلا است اگر بر آن بدمند تا سرخ شود و وزنش کنند کمتر نشده است.

۲۷۳۰ _ مثل المؤمن کالبیت الخرب فی الظّاهر فإذا دخلته وجدته مونقا و مثل الفاجر کمثل القبر المشرّف المجصّص یعجب من رآه و جوفه ممتلئ نتنا.

حکایت مؤمن چون خانه اى است به ظاهر خراب که چون وارد آن شوى ببینى پاکیزه است و حکایت بد کار چون قبر مرتفع گچ کارى است بیننده را بشگفت آرد و باطن آن از عفونت پر است.

۲۷۳۱ _ مثل المرأه الصّالحه فی النّساء کمثل الغراب الأعصم الّذی إحدى رجلیه بیضاء.

حکایت زن پارسا در میان زنان چون کلاغ نشاندار است که یک پاى آن سفید باشد.

۲۷۳۲ _ مثل هذه الدّنیا مثل ثوب شقّ من أوّله إلى آخره فبقى متعلّقا بخیط فی آخره فیوشک ذلک الخیط أن ینقطع.

حکایت این دنیا چون جامه ایست که از اول تا آخر دریده و به نخى از آخر آویخته باشد و نزدیک باشد که آن نخ ببرد.

۲۷۳۳ _ مثلی و مثلکم کمثل رجل أو قد نارا فجعل الفراش و الجنادب یقعن فیها و هو یذبّهنّ عنها و أنا آخذ بحجزکم عن النّار و أنتم تفلتون من یدی.

حکایت من و شما چون مردى است که آتشى بیفروخت و پروانه ها و ملخها بنا کردند در آن بیفتند و وى آنها را از آتش نگه میداشت من کمر بندهاى شما را گرفته ام که شما در آتش نیفتید و شما از دست من در میروید.

۲۷۳۴ _ مثل الأخوین مثل الیدین تغسل إحداهما الاخرى.

حکایت دو برادر چون دو دست است که یکى دیگرى را بشوید.

۲۷۳۵ _ مداراه النّاس نصف الإیمان و الرّفق بهم نصف العیش.

مدارا کردن با مردم یک نیمه ایمانست و ملایمت با آنها یک نیمه خوش زیستن است.

۲۷۳۶ _ مداراه النّاس صدقه.

مدارا کردن با مردم صدقه است.

۲۷۳۷ _ مروا بالمعروف و إن لم تفعلوه و انهوا عن المنکر و إن لم تجتنبوه کلّه.

امر بمعروف کنید و گر چه خودتان نکنید و نهى از منکر کنید گر چه از همه آن اجتناب نکنید.

۲۷۳۸ _ مسأله الغنیّ شین فی وجهه یوم القیامه.

سؤال کردن بى نیاز روز قیامت عیبى بچهره اوست.

۲۷۳۹ _ مکارم الأخلاق من أعمال الجنّه.

اخلاق خوب از اعمال بهشتست.

۲۷۴۰ _ مکارم الأخلاق عشره یکون فی الرّجل و لا تکون فی ابنه، و یکون فی الابن و لا تکون فی الأب، و یکون فی العبد و لا تکون فی سیّده یقسمها اللَّه لمن أراد به السّعاده:، صدق الحدیث، و صدق البأس، و إعطاء السّائل، و المکافاه بالصّنائع، و حفظ الأمانه، و صله الرّحم، و التّذمّم للجار، و التّذمّم للصّاحب، و إقراء الضّیف و رأسهنّ الحیاء.

اخلاق خوب ده چیز است که در مرد هست و در پسرش نیست در پسرش هست و در پدرش نیست. نهج الفصاحه مجموعه کلمات قصار حضرت رسول ص، ص: ۷۲۱ در بنده هست و در آقاى او نیست. خدا هر که را سعادتمند خواهد، قسمت او کند: راستى گفتار، پاى مردى در جنگ، عطاى سائل، نیکى در عوض نیکى، حفظ امانت، پیوند خویشان، حمایت همسایه، حمایت دوست، مهماندارى، و سر سلسله آن حیاست.

۲۷۴۱ _ ملاک الأمر خواتمه.

اعتبار کار بسرانجام آنست.

۲۷۴۲ _ ملعون من ألقى کلّه على النّاس.

هر کس همه بار خویش به دوش مردم افکند ملعونست.

۲۷۴۳ _ ملعون من ضارّ مؤمنا أو مکر به.

هر که بمؤمنى زیان رساند یا با او حیله کند ملعونست.

۲۷۴۴ _ ملعون من سبّ أباه، ملعون من سبّ أمّه.

هر که بپدر خویش ناسزا گوید ملعونست و هر که بمادر خویش ناسزا گوید ملعونست.

۲۷۴۵ _ مسأله الغنیّ نار.

سؤال کردن بى نیاز جهنمست.

۲۷۴۶ _ مطل الغنیّ ظلم.

مماطله ثروتمند ظلم است.

۲۷۴۷ _ ملاک الدّین الورع.

اعتبار دین بتقوى است.

۲۷۴۸ _ منهومان لا یشبعان: طالب العلم و طالب المال.

دو گرسنه اند که سیرى نپذیرند طالب علم و طالب مال.

۲۷۴۹ _ من أذنب ذنبا فستره اللَّه علیه و عفى عنه فی الدّنیا فاللَّه أکرم من أن یعود فی شی ء قد عفا عنه.

هر که گناهى کند و خدا در دنیا گناه وى را بپوشد و ببخشد، خدا کریمتر از آنست که در بخشیده خود باز نگرد.

۲۷۵۰ _ من ابتلی من هذه البنات بشی ء فأحسن إلیهنّ کنّ له سترا من النّار.

هر کس ببلیه دختر دارى مبتلا شود و با آنها نیکوکارى کند، پرده وى از آتش جهنم شوند.

۲۷۵۱ _ من کثر کلامه کثر سقطه و من کثر سقطه کثر ذنوبه و من کثر ذنوبه کانت النّار أولى به.

هر که گفتارش بسیار باشد خطایش بسیار گردد و هر که خطایش بسیار باشد گناهانش بسیار شود و هر که گناهانش بسیار باشد جهنم براى او شایسته تر است.

۲۷۵۲ _ من کان ذا اللّسانین فی الدّنیا جعل له یوم القیامه لسانان من النّار.

هر که در دنیا دو زبان باشد براى وى روز قیامت دو زبان از آتش نهند.

۲۷۵۳ _ من أولى معروفا فلم یجد جزاء إلّا الثّناء فقد شکره و من کتمه فقد کفره.

هر که نیکى اى بیند و پاداشى جز ستایش نتواند شکر آن گزاشته است و هر که آن را پنهان دارد کفران آن کرده است.

۲۷۵۴ _ من قدّر رزقه اللَّه و من بذّر حرّمه اللَّه.

هر که اندازه نگه دارد خدایش روزى دهد و هر که اسراف کند خدایش محروم دارد.

۲۷۵۵ _ من اقترب أبواب السّلاطین افتتن.

هر که بدربار پادشاهان نزدیک شود بفتنه افتد.

۲۷۵۶ _ من نفّس من مسلم کربه من کرب الدّنیا نفّس اللَّه عنه کربه من کرب یوم القیامه، و من یسّر على معسر یسّر اللَّه علیه فی الدّنیا و الآخره، و من ستر على مسلم ستر اللَّه علیه فی الدّنیا و الآخره.

هر که غمى از غمهاى دنیا را از مؤمنى بردارد خدا غمى از غمهاى روز قیامت از او بردارد و هر که بر تنگدستى آسان گیرد خدا در دنیا و آخرت بر او آسانگیرد و هر که راز پوش مسلمانى شود خدا در دنیا و آخرت راز پوش وى شود.

۲۷۵۷ _ من لم یقبل العذر من متنصّل صادقا کان أو کاذبا لم ینل شفاعتی.

هر که عذر معتذرى را راست باشد یا دروغ نپذیرد از شفاعت من بهره ور نشود.

۲۷۵۸ _ من تفاقر افتقر.

هر که فقیرى کند، فقیر شود.

۲۷۵۹ _ من سعاده المرء حسن الخلق.

نیکخوئى از سعادت مرد است.

۲۷۶۰ _ من أعظم الخطایا اللّسان الکذوب.

زبان دروغزن از گناهان بزرگست

۲۷۶۱ _ من سعاده المرء المسکن و الجار الصّالح و المرکب الهنی ء.

مسکن و همسایه خوب و مرکب رام از سعادت مرد است.

۲۷۶۲ _ من عامل النّاس فلم یظلمهم و حدّثهم فلم یکذبهم و وعدهم فلم یخلفهم فهو ممّن کملت مروّته و ظهرت عدالته و وجبت أخوّته و حرمت غیبته.

هر که زمامدار مردم شود و ستمشان نکند و با آنها سخن کند و دروغشان نگوید و وعده شان دهد و تخلف نکند وى از جمله کسانست که مروتش به کمال رسیده و عدالتش نمایان گشته و برادرى با وى واجب و غیبتش حرامست.

۲۷۶۳ _ من قتل عصفورا عبثا جاء یوم القیمه و له صراخ عند العرش یقول ربّ سل هذا فیم قتلنی فی غیر منفعه.

هر که گنجشکى را بیهوده بکشد روز قیامت بیابد و نزد عرش فریاد زند و گوید پروردگارا از این بپرس براى چه مرا بى فائده کشت.

۲۷۶۴ _ من ستر على أخیه ستره اللَّه فی الدّنیا و الآخره.

هر که پرده پوش برادر خویش شود خدا در دنیا و آخرت پرده- پوشى وى کند.

۲۷۶۵ _ من لم یکن له ورع یصدّه عن معصیه اللَّه إذا خلا لم یعبا اللَّه بشی ء من عمله.

هر که تقوائى ندارد که بخلوت او را از معصیت خدا باز دارد، خدا باعمال وى اعتنا نکند.

۲۷۶۶ _ من نصر أخاه بظهر الغیب نصره اللَّه فی الدّنیا و الآخره.

هر که برادر خویش را به حفظ الغیب یارى کند خدایش در دنیا و آخرت یارى کند.

۲۷۶۷ _ من مشى إلى طعام لم یدع إلیه فقد دخل سارقا و خرج معیّرا.

هر که بى دعوت به طعامى رود دزد درون رود و ننگین بدر آید.

۲۷۶۸ _ من اشتاق إلى الجنّه سارع إلى الخیرات، و من أشفق من النّار لهى عن الشّهوات، و من ترقّب الموت لهی عن اللّذّات، و من زهد فی الدّنیا هانت علیه المصیبات.

هر که مشتاق بهشت باشد به اعمال خیر شتابد و هر که از جهنم ترسد از خواستنیها درگذرد و هر که انتظار مرگ دارد از لذتها چشم بپوشد و هر که به دنیا بى رغبت باشد مصیبتها بر او آسان شود.

۲۷۶۹ _ من فارق الجماعه شبرا خلع اللَّه ربقه الإسلام من عنقه.

هر که یک وجب از جماعت دور شود خدا طوق مسلمانى از گردن وى بردارد.

۲۷۷۰ _ من أنعم على عبد نعمه فلم یشکرها فدعا علیه استجیب له.

هر که نعمتى ببنده اى دهد که شکر وى نگزارد و او را نفرین کند نفرینش پذیرفته شود.

۲۷۷۱ _ من ولّى على عشره کان له عقل أربعین و من ولّى أربعین کان له عقل أربعمائه.

هر که زمامدار ده تن شود عقل چهل تن دارد و هر که زمامدار چهل تن شود عقل چهار صد تن دارد.

۲۷۷۲ _ من هجر أخاه فوق ثلاث فمات دخل النّار.

هر که بیش از سه روز از برادر خویش قهر کند و بمیرد به جهنم رود.

۲۷۷۳ _ من تأنّى أدرک ما تمنّى.

هر که صبورى کند به آرزوى خویش برسد.

۲۷۷۴ _ من کان یؤمن باللَّه و الیوم الآخر فلیکرم جاره.

هر که بخدا و آخرت ایمان دارد باید همسایه خویش را گرامى دارد.

۲۷۷۵ _ من حکم بین اثنین تحاکما إلیه فلم یقض بینهما بالحقّ فعلیه لعنه اللَّه.

هر که میان دو کس که داورى بدو برند، داورى کند و بحق میانشان قضاوت نکند لعنت خدا بر او باد.

۲۷۷۶ _ من تعوّد کثره الطّعام و الشّراب قسا قلبه.

هر که به پرخورى عادت کند دلش سخت شود.

۲۷۷۷ _ من أکل و ذو عینین ینظر إلیه و لم یواسه ابتلى بلاء لا دواء له.

هر که غذا خورد و دیگرى بدو نگرد و چیزى بدو ندهد ببلائى مبتلا شود که دوا نداشته باشد.

۲۷۷۸ _ من کظم غیظا و هو قادر على أن ینفذه ملأه اللَّه أمنا و إیمانا.

هر کس خشمى را که تواند آشکار کند فرو برد خدا وى را از امنیت و ایمان سرشار کند.

۲۷۷۹ _ من قلّ طعمه صحّ بدنه و من کثر طعمه سقم بدنه و قسا قلبه.

هر کس کم خورد سالم ماند و هر که بسیار خورد تنش بیمار و دلش سخت گردد.

۲۷۸۰ _ من غالب اللَّه غلبه و من خادع اللَّه خدعه.

هر که با خدا زور آزمائى کند خدا بر او غالب شود و هر که با خدا فریبکارى کند خدا سزاى فریبش دهد.

۲۷۸۱ _ من نظر إلى أخیه نظر مودّه لم یکن فی قلبه إحنه لم یطرف حتّى یغفر اللَّه ما تقدّم من ذنبه

هر که بچشم مهربانى ببرادر خویش نظرى کند که کینه در دل وى نباشد از آن پیش که دیده برگیرد خداوند همه گناهان گذشته وى را آمرزیده باشد.

۲۷۸۲ _ من طلب الدّنیا بعمل الآخره فما له فی الآخره من نصیب.

هر که عمل آخرت کند و دنیا طلبد از آخرت بهره اى ندارد.

۲۷۸۳ _ من التمس رضى اللَّه بسخط النّاس رضى اللَّه عنه و أرضى عنه النّاس و من التمس رضى النّاس بسخط اللَّه سخط اللَّه علیه و أسخط علیه النّاس.

هر که رضاى خدا بخشم مردم جوید خدا از او خشنود شود و مردم را از او خشنود کند و هر که رضاى مردم بخشم خدا جوید خدا بر او خشمگین شود و مردم را با وى خشمگین کند.

۲۷۸۴ _ من طلب محامد النّاس بمعاصى اللَّه عاد حامده من النّاس ذاما

هر که ستایش مردم را به نافرمانى خدا جوید ستایشگرانش مذمتگر شوند.

۲۷۸۵ _ من فرّق بین والده و ولدها فرّق اللَّه بینه و بین أحبّته یوم القیمه.

هر که میان مادر و فرزندى تفرقه اندازد خدا روز قیامت میان او و دوستانش جدائى افکند

۲۷۸۶ _ من أهان صاحب بدعه آمنه اللَّه یوم الفزع الأکبر.

هر که بدعتگزاری را اهانت کند خدا روز وحشت بزرگ او را ایمن دارد.

۲۷۸۷ _ من کانت له سریره صالحه أو سیّئه نشر اللَّه علیه منها رداء یعرف به.

هر که سیرتى نیک یا بد داشته باشد خداوند نشانى از آن بر وى اندازد که بدان بشناسندش که بدان شناخته شود.

۲۷۸۸ _ من أنظر معسرا و وضع عنه أظلّه اللَّه تحت ظلّ عرشه یوم لا ظلّ إلّا ظلّه.

هر که تنگدستى را مهلت دهد و بار او سبک کند خداوند روزى که سایه اى جز سایه او نیست، وى را بسایه عرش خویش در آورد.

۲۷۸۹ _ من عمّره اللَّه ستّین سنه فقد أعذر إلیه فی العمر

هر که خدا شصت سال عمر بدو دهد از جهت عمر حجت بر او تمام کرده است.

۲۷۹۰ _ من لعب بالنّرد شیر فهو کمن غمس یده فی لحم الخنزیر و دمه.

هر که نردبازى کند چنانست که دست خویش در گوشت و خون خوک فرو برده باشد.

۲۷۹۱ _ من کان وصله لأخیه المسلم إلى ذی سلطان فی منهج برّ أو تیسیر عسر أعانه اللَّه على إجازه الصّراط یوم تدحض فیه الأقدام.

هر کس پیش صاحب قدرتى براى برادر مسلمان خویش در موضوع خیرى یا در گشودن مشکلى وسیله خیر شود روزى که قدمها بلغزد خدا وى را بر عبور از صراط اعانت کند.

۲۷۹۲ _ من عزّى مصابا فله مثل أجره.

هر که مصیبت زده اى را تسلیت گوید مانند پاداش او دارد

۲۷۹۳ _ من استعاذکم باللَّه فأعیذوه و من سألکم باللَّه فأعطوه و من دعاکم فأجیبوه و من أتى إلیکم معروفا فکافئوه فإن لم تجدوه فادعوا له حتّى تعلموا أنّکم قد کافأتموه

هر که به نام خدا بشما پناه آرد پناهش دهید و هر که به نام خدا از شما سؤال کند چیزى باو بدهید و هر که شما را دعوت کند بپذیرید و هر که با شما نیکى کرده تلافى کنید و اگر نتوانید برایش دعا کنید تا مطمئن شوید که تلافى آن کرده اید.

۲۷۹۴ _ من یرد اللَّه به خیرا یفقّهه فی الدّین.

هر که خدا براى او نیکى خواهد، وى را در کار دین دانا کند.

۲۷۹۵ _ من بنى مسجدا و لو مثل مفحص قطاه بنى اللَّه له بیتا فی الجنّه.

هر که مسجدى بسازد گر چه باندازه جایى باشد که شتر مرغ در آن تخم مینهد خدا در بهشت براى او خانه اى بسازد.

۲۷۹۶ _ من انقطع إلى اللَّه کفاه اللَّه کلّ مؤنه و رزقه من حیث لا یحتسب و من انقطع إلى الدّنیا و کله اللَّه إلیها.

هر که خاص خدا شود خدا همه حاجات او را کفایت کند و از جایى که انتظار ندارد روزیش دهد و هر که خاص دنیا شود خدا او را به دنیا واگذارد.

۲۷۹۷ _ من یصبر على الرّزیّه یعوّضه اللَّه و من یکظم غیظه یأجره اللَّه.

هر که بر مصیبت صبر کند خدایش عوض دهد و هر که خشم خویش بخورد خدایش پاداش دهد.

۲۷۹۸ _ من أحبّ أن یکون أغنى النّاس فلیکن بما فی ید اللَّه أوثق منه بما فی یده.

هر که دوست دارد از همه مردم بى نیازتر باشد اعتماد وى بآنچه نزد خدا است از آنچه بدست خویش دارد بیشتر باشد.

۲۷۹۹ _ من تواضع للَّه رفعه اللَّه و من تکبّر وضعه اللَّه و من یتألّ على اللَّه یکذّبه اللَّه.

هر که براى خدا فروتنى کند خدایش بردارد و هر که گردن افرازد خدایش پست کند و هر که بخدا قسم دروغ خورد خدایش تکذیب کند.

۲۸۰۰ _ من أذنب فی الدّنیا فعوقب به فاللَّه أعدل من أن یثنّی عقوبته على عبده.

هر که در دنیا گناهى کند و عقوبت آن ببیند خدا عادل تر از آنست که عقوبت خویش را بر بنده تکرار کند.


حديث 2801 تا 2900

۲۸۰۱ _ من أهان سلطان اللَّه أهانه اللَّه و من أکرم سلطان اللَّه أکرمه اللَّه.

هر که قدرت خدا را خوار کند خدایش خوار کند و هر که قدرت خدا را گرامى دارد، خدایش گرامى دارد.

۲۸۰۲ _ من ألقى جلباب الحیاء فلا غیبه له.

هر که پرده حیا بدرد غیبتش رواست.

۲۸۰۳ _ من أصبح معافى فی بدنه آمنا فی سربه عنده قوت یومه فکأنّما خیّرت له الدّنیا بحذافیرها.

هر که تنش سالم است و در جماعت خویش ایمن است و قوت روز خویش دارد جهان سراسر مال اوست.

۲۸۰۴ _ من تأنّى أصاب أو کاد و من عجّل أخطأ أو کاد.

هر که تامل کند بصواب رود یا تواند رفت و هر که شتاب ورزد بخطا رود یا تواند رفت.

۲۸۰۵ _ من سرّته حسنته و ساءته سیّئته فهو مؤمن.

هر که از اعمال خویش خرسند و از اعمال بد خویش دلتنگ شود مؤمن است.

۲۸۰۶ _ من نوقش الحساب عذّب.

هر که بحساب در آید عذاب بیند.

۲۸۰۷ _ من ساءته خطیئته غفر له و إن لم یستغفر.

هر که گناهش او را دلتنگ کند آمرزیده شود و گر چه آمرزش نخواهد.

۲۸۰۸ _ من جعل قاضیا فقد ذبح بغیر سکین.

هر که بقضاوت منصوب شود چنانست که بیکارد سرش بریده اند.

۲۸۰۹ _ من یغفر یغفر اللَّه له و من یعف یعف اللَّه عنه.

هر که بیامرزد خدایش بیامرزد و هر که ببخشد خدایش ببخشد.

۲۸۱۰ _ من أحبّ عمل قوم خیرا کان أو شرّا کان کمن عمله.

هر که عمل گروهى را خوب یابد دوست دارد چنانست که آن را انجام داده است.

۲۸۱۱ _ من یزرع خیرا یحصد زعبه و من یزرع شرّا یحصده.

هر که خیرى بکارد سود برد و هر که شرى بکارد آن را بدرود.

۲۸۱۲ _ من استطاع منکم أن تکون له خبیئه من عمل صالح فلیفعل.

هر که از شما تواند ذخیره نهانى از عمل شایسته داشته باشد باید چنین کند.

۲۸۱۳ _ من کثرت صلاته باللّیل حسن وجهه بالنّهار.

هر که بشب نماز بسیار کند بروز چهره اش نیکو شود.

۲۸۱۴ _ من کذب علىّ متعمّدا فلیتبوّء مقعده من النّار.

هر که به عمد بر من دروغ بندد جایش از آتش پر شود.

۲۸۱۵ _ من خاف أدلج و من أدلج بلغ المنزل.

هر که بیم ناک باشد همه شب راه سپرد و هر که همه شب راه سپرد بمنزل رسد.

۲۸۱۶ _ من همّ بذنب ثمّ ترکه کانت له حسنه.

هر که گناهى اراده کند آنگاه از آن درگذرد ترک گناه عمل نیک وى بحساب آید.

۲۸۱۶ _ من صمت نجا.

هر که خاموش ماند نجات یابد.

۲۸۱۷ _ من حلف على یمین فرأى منها خیرا فلیکفّر عن یمینه ثمّ لیفعل الّذی هو خیر.

هر که بکارى قسم خورد و بهتر از آن پیش آید کفاره قسم خویش دهد و کارى که بهتر است انجام دهد.

۲۸۱۸ _ من انتهر صاحب بدعه ملأ اللَّه قلبه أمنا و إیمانا.

هر که بدعتگزارى را توبیخ کند خدا قلب وى را از امان و ایمان پر کند.

۲۸۱۹ _ من أحبّ أن یکون أقوى النّاس فلیتوکّل على اللَّه.

هر که دوستدارد از همه مردم نیرومندتر باشد باید بخدا توکل کند.

۲۸۲۰ _ من قتل دون ماله فهو شهید.

هر که ضمن دفاع از مال خویش کشته شود شهید است.

۲۸۲۱ _ من سمّع النّاس بعلمه سمّع اللَّه به مسامع خلقه یوم القیمه و حقّره و صغّره.

هر که از شهرت علم خویش گوش مردم را پر کند روز قیامت خدا از فضیحت وى گوش مردم پر کند و حقیر و ناچیزش کند.

۲۸۲۲ _ من لم تنهه صلاته عن الفحشاء و المنکر لم یزدد بها من اللَّه إلّا بعدا.

هر که نمازش از ناسزا و بدى بازش ندارد به نماز از خدا دورتر شود.

۲۸۲۳ _ من کان یؤمن باللَّه و الیوم الآخر فلیقل خیرا و لیصمت.

هر که بخدا و آخرت ایمان دارد یا خبرى گوید و یا خاموش ماند.

۲۸۲۴ _ من فطر صائما کان له مثل أجره.

هر که روزه دارى را افطار دهد نظیر پاداش وى دارد.

۲۸۲۵ _ من حاول أمرا بمعصیه اللَّه کان أفوت بما رجا و أقرب لمجی ء ما اتّقى.

هر که خواهد کارى را بوسیله نافرمانى خدا انجام دهد امیدش نومید شود و چیزى که از آن بیم دارد زودتر بدو رسد.

۲۸۲۶ _ من سرّه أن یسکن بحبوحه الجنّه فلیلزم الجماعه.

هر که دوستدارد در دل بهشت سکونت گیرد هم آهنگ جماعه باشد

۲۸۲۷ _ من أولى معروفا فلیکافی به فإن لم یستطع فلیذکره فإن ذکره فقد شکره.

هر که نیکى بیند آن را تلافى کند و اگر نتواند آن را یاد کند که اگر یاد کند شکر آن گزاشته است.

۲۸۲۸ _ من تشبّه بقوم فهو منهم.

هر که بگروهى تشبه جوید از آنهاست.

۲۸۲۹ _ من طلب علما فأدرکه له کفلان من الأجر و من طلب علما و لم یدرکه کتب له کفل من الأجر.

هر که علمى جوید و بیابد براى او دو بهره پاداش نویسند و هر که علمى بجوید و نیابد براى او یک بهره پاداش نویسند.

۲۸۳۰ _ من أدیلت إلیه نعمه فلیشکرها.

هر که نعمتى یابد باید شکر آن بگزارد.

۲۸۳۱ _ من مات على خیر عمله فارجوا له خیرا و من مات على شرّ عمله فخافوا علیه و لا تیأسوا.

هر که بر خیرى که انجام داده بمیرد براى وى امیدوار باشید و هر که بر شرى که عمل کرده بمیرد بر او بیمناک باشید و نومید مشوید.

۲۸۳۲ _ من شابّ شیبه فی الإسلام کانت له نورا یوم القیمه.

هر که مویش در اسلام سفید شود بروز قیامت نور وى خواهد بود

۲۸۳۳ _ من غشّنا فلیس منّا.

هر که با ما نادرستى کند از ما نیست

۲۸۳۴ _ من سرّه أن یسلم فلیلزم الصّمت.

هر که دوستدارد بسلامت ماند خاموشى گزیند.

۲۸۳۵ _ من أحسن صلاته حین یراه النّاس ثمّ أساءها حین یخلو فتلک استهانه استهان بها ربّه.

هر که در حضور مردم نماز خویش نیکو کند و چون بخلوت رود آن را بد گزارد این اهانتى است که بپرورد کار خویش میکند.

۲۸۳۶ _ من أخلص للَّه أربعین صباحا ظهرت ینابیع الحکمه من قلبه على لسانه.

هر که چهل صبحگاه خاص خدا شود چشمه هاى حکمت از قلب وى بر زبانش جارى شود.

۲۸۳۷ _ من آثر محبّه اللَّه على محبّه النّاس کفاه اللَّه مؤنه النّاس.

هر که محبت خدا را بر محبت مردم ترجیح دهد خدا گرفتارى مردم را از او کفایت کند.

۲۸۳۸ _ من أعطى حظّه من الرّفق فقد أعطی حظّه من خیر الدّنیا و الآخره.

هر که را از ملایمت نصیبى دادند نصیب وى را از خیر دنیا و آخرت داده اند.

۲۸۳۹ _ من کذب بالشّفاعه لم ینلها یوم القیمه.

هر که شفاعت را دروغ شمارد روز قیامت از آن بى نصیب ماند.

۲۸۴۰ _ من سئل عن ظهر غنى فصداع فی الرّأس و داء فی البطن.

هر که با وجود بى نیازى سؤالکند رنجى بسرش و دردى در شکمش افتد.

۲۸۴۱ _ من تبع الصّید عقله.

هر که بدنبال شکار رود آن را بدام آرد.

۲۸۴۲ _ من أبطأ به عمله لم یسرع به نسبه.

هر که عملش پسش آرد نسبش پیشش نبرد.

۲۸۴۳ _ من أحدث فی أمرنا هذا ما لیس فیه فهو ردّ.

هر که در کار ما بدعتى پدید آرد مردود باشد.

۲۸۴۴ _ من کان آمرا بمعروف فلیکن أمره ذلک بمعروف.

هر که بنیکى وادار کند همین وادار کردنش نیز بنیکى باشد.

۲۸۴۵ _ من سئل النّاس أموالهم تکثّرا فإنّما هی جمر فلیستقلّ أو لیستکثر.

هر که براى فزون طلبى چیزى از مال مردم بخواهد آتشست کم بر گیرد یا زیاد.

۲۸۴۶ _ من نظر فی کتاب أخیه بغیر إذنه فکأنّما ینظر فی النّار

هر که بى اجازه برادرش در نامه او نگرد گوئى در جهنم نگریسته است.

۲۸۴۷ _ من مشى منکم إلى طمع فلیمش رویدا.

هر که از شما بدنبال طمعى میرود آهسته رود.

۲۸۴۸ _ من أصبح لا ینوی ظلم أحد غفر له ما جنى.

هر که صبح کند و قصد ستم کسى نداشته باشد گناهانش بخشیده شود.

۲۸۴۹ _ مداراه النّاس صدقه.

با مردم مدارا کردن صدقه دادن است.

۲۸۵۰ _ من سئل عن علم فکتمه ألجم بلجام من نار.

هر که از علمى بپرسندش و مکتوم دارد لگامى از آتش بر او زنند.

۲۸۵۱ _ من نزل على قوم فلا یصومنّ تطوّعا إلّا بإذنهم.

هر که مهمان قومى شود بى اجازه آنها روزه دلخواه نگیرد.

۲۸۵۲ _ من أحبّ أن یکون أکرم النّاس فلیتّق اللَّه.

هر که دوست دارد گرامى تر از همه مردم باشد از خدا بترسد.

۲۸۵۳ _ من سرّه أن یجد طعم الإیمان فلیحبّ المرء لا یحبّه إلّا للَّه تعالى.

هر که دوست دارد حلاوت ایمان بچشد کسى را فقط براى خدا دوست دارد.

۲۸۵۴ _ من أحبّ لقاء اللَّه أحبّ اللَّه لقائه و من کره لقاء اللَّه کره اللَّه لقائه.

هر که دیدار خدا را دوستدارد خدا دیدار وى را دوست دارد و هر که دیدار خدا را ناخوش دارد خدا نیز دیدار وى را ناخوش دارد.

۲۸۵۵ _ من فارق الجماعه مات میته جاهلیّه.

هر که از جماعت ببرد به رسم جاهلیت بمیرد.

۲۸۵۶ _ من حسن إسلام المرء ترکه مالا یعنیه.

کسى که فضول نباشد اسلامش نکو باشد.

۲۸۵۷ _ من حفظ ما بین لحییه و ما بین رجلیه دخل الجنّه.

هر که دهان و عورت خویش نگه دارد بهشتى شود.

۲۸۵۸ _ من کفّ لسانه عن أعراض النّاس أقاله اللَّه عثرته یوم القیامه.

هر که زبان خویش از آبروى مردم نگاه دارد روز قیامت خدا گناهان وى ببخشد.

۲۸۵۹ _ من رزق من شی ء فلیلزمه

هر که چیزى نصیبش کرده اند در حفظ آن بکوشد.

۲۸۶۰ _ من أقال نادما بیعه أقاله اللَّه تعالى عثرته.

هر که معامله پشیمانى را اقاله کند خدا از گناهانش بگذرد.

۲۸۶۱ _ من کان فی حاجه أخیه کان اللَّه فی حاجته.

هر که از پى حاجت برادر خویش باشد خدا از پى حاجت وى باشد.

۲۸۶۲ _ من دعى على من ظلمه فقد أنتصر.

هر که بر ظالم خویش نفرین کند یارى شود.

۲۸۶۳ _ من یشته کرامه الآخره یدع زینه الدّنیا.

هر که حرمت آخرت خواهد زینت دنیا رها کند.

۲۸۶۴ _ من طلب العلم تکفّل اللَّه برزقه.

هر که علم جوید خدا عهده دار روزى او شود.

۲۸۶۵ _ من جادل فی خصومه بغیر علم لم یزل فی سخط اللَّه حتّى ینزع.

هر که در مناقشه اى بدون علم مجادله کند در خشم خدا باشد تا دست بردارد.

۲۸۶۶ _ من حمل سلعته فقد برى ء من الکبر.

هر که کالاى خویش بر دارد از تکبر برى شود.

۲۸۶۷ _ من خاف اللَّه خوّف اللَّه منه کلّ شی ء.

هر که از خدا ترسد خدا همه چیز را از او بترساند.

۲۸۶۸ _ من أتاه اللَّه خیرا فلیر علیه.

هر که خدایش نعمتى دهد باید اثر نعمت بر او نمایان شود.

۲۸۶۹ _ من لم یشکر القلیل لم یشکر الکثیر.

هر که سپاس کم نگزارد سپاس بسیار نیز ندارد.

۲۸۷۰ _ من قتل دون دینه فهو شهید.

هر که ضمن دفاع از دین خود کشته شود شهید شده است.

۲۸۷۱ _ من مات غریبا مات شهیدا.

هر که بغربت بمیرد شهید مرده است.

۲۸۷۲ _ من صام الأبد فلا صام و لا أفطر.

هر که روزه پیوسته دارد نه روزه داشته و نه افطار کرده.

۲۸۷۳ _ من مشى مع ظالم فقد أجرم.

هر که با ظالمى راه رود گناه کرده است.

۲۸۷۴ _ من رفق بامّتی رفق اللَّه به.

هر که با امت من ملایمت کند خدا با وى ملایمت کند.

۲۸۷۵ _ من یرد اللَّه به خیرا یصب منه.

خدا براى هر که نکوئى خواهد مبتلایش کند.

۲۸۷۶ _ من أصاب مالا من مهاوش أذهبه اللَّه فی نهابر.

هر که مال از حرام بدست آرد در حوادث سخت از دست بدهد.

۲۸۷۷ _ من لم ینفعه علمه یضرّه جهله.

هر که علمش سودش ندهد جهلش زیانش رساند.

۲۸۷۸ _ من فتح له باب من خیر فلینتهزه فإنّه لا یدری متى یغلق عنه.

هر که درى از خیر بر او گشودند فرصت غنیمت شمارد که نداند چه وقت بسته خواهد شد.

۲۸۷۹ _ من أسلم على یدیه رجل وجبت له الجنّه.

هر که یکى بدست وى اسلام آرد بهشت بر او واجب شود.

۲۸۸۰ _ من أولى رجلا من عبد المطّلب معروفا فی الدّنیا فلم یقدر أن یکافئه کافأته عنه یوم القیمه.

هر که با یکى از خاندان عبد المطلب در دنیا نیکى کند و او نتواند تلافى آن کند من در روز قیامت تلافى آن خواهم کرد.

۲۸۸۱ _ من کنوز البرّ کتمان المصائب و الأمراض و الصّدقه.

از گنجینه هاى نیکى نهان داشتن مصیبتها و مرضها و صدقه است.

۲۸۸۲ _ من رأى عوره فسترها کان کمن أحیا موءوده من قبرها.

هر که عورتى را به بیند و مستور دارد چنانست که دختر زنده بگور کرده اى را از قبر زنده برآرد.

۲۸۸۳ _ من یسّر على معسر یسّر اللَّه علیه فی الدّنیا و الآخره.

هر که به تنگدستى گشایش دهد خدا در دنیا و آخرت باو گشایش دهد.

۲۸۸۴ _ من اعتزّ بالعبید أذلّه اللَّه.

هر که بوسیله مملوکان عزت جوید خدایش ذلیل کند.

۲۸۸۵ _ من لا یرحم لا یرحم و من لا یغفر لا یغفر له.

هر که رحم نکند رحمش نکنند و هر که نیامرزد او را نیامرزند.

۲۸۸۶ _ من لا یستحیی من النّاس لا یستحیی من اللَّه.

هر که از مردم شرم ندارد از خدا شرم نکند.

۲۸۸۷ _ من یتزوّد فی الدّنیا ینفعه فی الآخره.

هر که از دنیا توشه بر گیرد در آخرت سودش دهد.

۲۸۸۸ _ من یتکفّل لی أن لا یسأل النّاس شیئا و أتکفّل له بالجنّه

کیست که تعهد کند از مردم چیزى نخواهد و من براى او بهشت را تعهد کنم.

۲۸۸۹ _ من یرد اللَّه به خیرا یفقّهه فی الدّین و یلهمه رشده.

خدا براى هر که نیکى خواهد وى را در کار دین دانا کند و راه رشاد را باو الهام کند.

۲۸۹۰ _ من یعمل سوءا یجز به فی الدّنیا.

هر که عمل بد کند در دنیا سزاى آن بیند.

۲۸۹۱ _ مناوله المسکین تقی میته السّوء.

عطا به مستمندان از مرگ بد جلوگیرى میکند

۲۸۹۲ _ مهنّه إحداکنّ فی بیتها تدرک جهاد المجاهدین إنشاء اللَّه.

(اى زنان) هر یک از شما با اشتغال در خانه خویش اگر خدا خواهد ثواب مجاهدان خواهد یافت.

۲۸۹۳ _ من نظر إلى مسلم نظره یخیفه بها من غیر حق أخافه اللَّه یوم القیامه.

هر که بمسلمانى نظرى تند کند که بناحق او را بترساند روز قیامت خدا او را بترساند.

۲۸۹۴ _ من نفّس عن غریمه أو محا عنه کان فی ظلّ العرش یوم القیامه.

هر که بقرضدار خویش مهلت دهد یا قرض او را قلم گیرد روز قیامت در سایه عرش باشد.

۲۸۹۵ _ من هجر أخاه سنه فهو کسفک دمه.

هر که یک سال از برادر خویش قهر کند چنانست که خون وى را ریخته است.

۲۸۹۶ _ من وقاه اللَّه شرّ ما بین لحییه و شرّ ما بین رجلیه دخل الجنّه.

هر که خدایش از شر دهان و عورت نگاه دارد بهشتى است.

۲۸۹۷ _ من وقّر صاحب بدعه فقد أعان على هدم الإسلام.

هر که بدعتگزارى را محترم دارد بویرانى اسلام کمک کرده است.

۲۸۹۸ _ من ولّى شیئا من أمور المسلمین لم ینظر اللَّه فی حاجته حتّى ینظر فی حوائجهم.

هر که چیزى از امور مسلمانان را بعهده گیرد خدا در حاجت وى ننگرد تا وى در حوائج مسلمانان بنگرد.

۲۸۹۹ _ من لا یرحم النّاس لا یرحمه اللَّه.

هر که بمردم رحم نکند خدا باو رحم نخواهد کرد.

۲۹۰۰ _ من لا یرحم من فی الأرض لا یرحمه من فی السّماء.

هر که بمردم زمین رحم نکند خداى آسمان باو رحم نکند.


حديث 2901 تا 3000

۲۹۰۱ _ من کان یؤمن باللَّه و الیوم الآخر فلا یروعنّ مسلما.

هر که بخدا و روز جزا مؤمن است مسلمانى را نترساند.

۲۹۰۲ _ من کتم شهاده إذا دعى إلیها کان کمن شهد بالزّور.

هر که شهادتى را که از او خواسته اند نهان دارد چنانست که شهادت دروغ داده باشد.

۲۹۰۳ _ من کنتم علما عن أهله ألجم یوم القیامه لجاما من نار.

هر که علمى را از اهل آن نهان دارد روز قیامت لگامى از آتش بر او زنند.

۲۹۰۴ _ من کرم أصله و طاب مولده حسن محضره.

هر که اصلش گرامى و مولدش پاکیزه باشد محضرش نیکست.

۲۹۰۵ _ من لم یرض بقضاء اللَّه و لم یؤمن بقدر اللَّه فلیلتمس إلها غیر اللَّه.

هر که بقضاى خدا رضا نیست و بتقدیر خدا ایمان ندارد خدائى غیر خداى یکتا بجوید.

۲۹۰۶ _ من مات على شی ء بعثه اللَّه علیه.

هر که بحالى بمیرد خدا وى را بهمان حال بر انگیزد.

۲۹۰۷ _ من قضى لأخیه المسلم حاجه کان له من الأجر کمن حجّ و اعتمر.

هر که حاجت برادر مسلمان خویش بر آرد چنانست که حج کرده و عمره گذاشته باشد.

۲۹۰۸ _ من قضی لأخیه المسلم حاجه کان له من الأجر کمن خدم اللَّه عمره.

هر که حاجت برادر مسلمان خویش را برآرد چنانست که همه عمر خویش را خدمت خدا کرده باشد.

۲۹۰۹ _ من قطع رحما أو حلف على یمین فاجره رأى و باله قبل أن یموت.

هر که از خویشاوند ببرد یا قسم دروغ خورد پیش از آنکه بمیرد وبال آن ببیند.

۲۹۱۰ _ من کان حالفا فلا یحلف إلّا باللَّه.

هر که قسم بایدش خورد جز بخدا قسم نخورد.

۲۹۱۱ _ من کان سهّلا هیّنا لیّنا حرّمه اللَّه على النّار.

هر که آسانگیر و نرم و ملایم باشد خدا او را بجهنم حرام کند.

۲۹۱۲ _ من کان علیه دین فهمّ بقضائه لم یزل معه من اللَّه حارس.

هر که قرضى داشته باشد و قصد پرداخت آن کند پیوسته نگهبانى از جانب خدا بر او گماشته باشد.

۲۹۱۳ _ من کان له قلب صالح تحنّن اللَّه علیه.

هر که قلبى خوب داشته باشد خدا بوى مشتاقست.

۲۹۱۴ _ من کان له وجهان فی الدّنیا کان له یوم القیامه لسانان من نار.

هر که در دنیا دو رو باشد روز قیامت دو زبان از آتش دارد.

۲۹۱۵ _ من کان یؤمن باللَّه و الیوم الآخر فلیحسن إلى جاره و من کان یؤمن باللَّه و الیوم الآخر فلیکرم ضیفه و من کان یؤمن باللَّه و الیوم الآخر فلیقل خیرا أو لیسکت.

هر که بخدا و روز جزا ایمان دارد با همسایه خویش نکوئى کند هر که بخدا و روز جزا ایمان دارد مهمان خویش را گرامى دارد هر که بخدا و روز جزا ایمان دارد سخن بخیر گوید یا خاموش ماند.

۲۹۱۶ _ من قاد أعمى أربعین خطوه غفر له ما تقدّم من ذنبه.

هر که کورى را چهل قدم بکشد گناهان گذشته اش آمرزیده شود.

۲۹۱۷ _ من قبّل بین عینی أمّه کان له سترا من النّار.

هر که پیشانى مادر خویش را ببوسد از آتش جهنم مصون شود.

۲۹۱۸ _ من قتل عصفورا بغیر حقّ سأله اللَّه عنه یوم القیامه.

هر که گنجشکى را بناحق بکشد خدا روز قیامت از وى باز خواست کند.

۲۹۱۸ _ من عفا عند القدره عفا اللَّه عنه یوم العسره.

هر که هنگام قدرت ببخشد خدا در روز سختى او را ببخشد.

۲۹۱۹ _ من علّم علما فله أجر من عمل به لا ینقص من أجر العامل.

هر که علمى یاد دهد، پاداش کسى که بدان عمل میکند از اوست و پاداش عامل کاسته نشود.

۲۹۲۰ _ من عیّر أخاه بذنب لم یمت حتّى یعمله.

هر که برادر خویش را بگناهى سرزنش کند نمیرد تا مرتکب آن شود.

۲۹۲۱ _ من غرس غرسا لم یأکل منه آدمیّ و لا خلق من خلق اللَّه إلّا کان له صدقه.

هر که درختى بکارد هر بار که انسانى یا یکى از مخلوق خدا از آن بخورد براى وى صدقه اى محسوب شود.

۲۹۲۲ _ من غشّنا فلیس منّا، المکر و الخداع فی النّار.

هر که با ما نادرستى کند از ما نیست مکر و خدعه در جهنمست.

۲۹۲۳ _ من طلب العلم کان کفّاره لما مضى.

هر که علم جوید کفاره گناهان گذشته وى باشد.

۲۹۲۴ _ من طلب العلم لیجاری به العلماء أو لیماری به السّفهاء أو یصرف به وجوه النّاس إلیه أدخله اللَّه النّار.

هر که علم جوید که بوسیله آن با دانشوران همچشمى کند یا با سفیهان مجادله کند یا توجه عامه را بسوى خود جلب کند خدایش بجهنم برد.

۲۹۲۵ _ من عال ثلاث بنات فأدّبهنّ و زوّجهنّ و أحسن إلیهنّ فله الجنّه.

هر که سه دختر داشته باشد و تربیتشان کند و شوهرشان دهد و با آنها نیکوئى کند پاداش او بهشتست.

۲۹۲۶ _ من عدّ غدا من أجله فقد أساء صحبه الموت.

هر که فردا را از عمر خویش شمارد مرگ را خوب نشناخته است.

۲۹۲۷ _ من حضر معصیه فکرهها فکأنّما غاب عنها و من غاب عنها فرضیها فکأنّه حضرها.

هر کس ناظر معصیتى باشد و آن را منفور دارد چنانست که غایب بوده و هر کس از معصیتى که در غیاب او کرده اند خشنود باشد چنانست که ناظر آن بوده است.

۲۹۲۸ _ من حلف بغیر اللَّه فقد أشرک.

هر که بغیر خدا قسم خورد مشرکست.

۲۹۲۹ _ من خبّب زوجه امرء أو مملوکه فلیس منّا.

هر که همسر کسى یا مملوک او را فریب دهد از ما نیست.

۲۹۳۰ _ من دعا إلى هدى کان له من الأحر مثل أجور من تبعه لا ینقص ذلک من أجورهم شیئا و من دعا إلى ضلاله کان علیه من الإثم مثل آثام من تبعه لا ینقص ذلک من آثامهم شیئا.

هر که به هدایتى دعوت کند پاداش وى چون پاداش همه کسانى است که پیروى آن کنند و از پاداش آنها چیزى نمیکاهد و هر که بضلالتى دعوت کند گناه وى مثل گناهان همه کسانیست که پیروى آن کنند و از گناه آنها چیزى نمیکاهد.

۲۹۳۱ _ من باع دارا ثمّ لم یجعل ثمنها فی مثلها لم یبارک له فیها.

هر که خانه اى فروشد و با قیمت آن خانه دیگر نخرد برکت نیابد.

۲۹۳۲ _ من باع عیبا لم یبیّنه لم یزل فی مقت اللَّه و لم تزل الملائکه تلعنه.

هر که چیز معیوبى فروشد و نگوید پیوسته در دشمنى خدا باشد و فرشتگان پیوسته او را لعنت کند.

۲۹۳۳ _ من باع عقر دار من غیر ضروره سلّط اللَّه على ثمنها تالفا یتلفه.

هر که بدون ضرورت خانه اى را بفروشد خدا تلف کننده اى را بگمارد که قیمت آن را تلف کند.

۲۹۳۴ _ من بدأ بالکلام قبل السّلام فلا تجیبوه.

هر که پیش از اسلام سخن آغازد جوابش مدهید.

۲۹۳۵ _ من ترک الرّمى بعد ما علمه فإنّها نعمه کفّرها.

هر که تیراندازى را تعلیم گرفته باشد و ترک کند نعمتى را کفران کرده است.

۲۹۳۶ _ من تزوّج فقد استکمل نصف الإیمان فلیتّق اللَّه فی النّصف الباقی.

هر که زن بگیرد یک نیمه ایمان خویش را کامل کرده از خدا در باره نیم دیگر بترسد.

۲۹۳۷ _ من تمنّى على أمّتی الملاء لیله واحده أحبط اللَّه عمله أربعین سنه

هر که براى امت من یک شب آرزوى گرانى کند خدا چهل سال عبادت او را باطل کند.

۲۹۳۸ _ من أفتى بغیر علم کان إثمه على من أفتاه و من أشار على أخیه بأمر یعلم أنّ الرّشد فی غیره فقد خانه.

هر که بدون علم فتوى دهد گناه حاصل از آن را بگردن دارد و هر که ببرادر خویش کارى سفارش کند و داند که مصلحت در غیر آنست بوى خیانت کرده است.

۲۹۳۹ _ من اقتصد أغناه اللَّه، و من بذّر أفقره اللَّه، و من تواضع رفعه اللَّه، و من تجبّر قصمه اللَّه

هر که میانه روى کند خدا بى نیازش کند و هر که اسراف کند خدا فقیرش کند و هر که فروتنى کند خدایش بر دارد و هر که بزرگى فروشد خدایش درهم شکند.

۲۹۴۰ _ من أکرم امرأ مسلما فإنّما یکرم اللَّه تعالى.

هر که مسلمانى را گرامى دارد خداى والا را گرامى داشته است.

۲۹۴۱ _ من أکثر من الاستغفار جعل اللَّه له من کلّ همّ فرجا و من کلّ ضیق مخرجا و رزقه من حیث لا یحتسب.

هر که استغفار کند خدا براى او از هر غمى گشایش و از هر تنگنائى مفرى پدید آرد. و او را از جایى که انتظار ندارد روزى دهد.

۲۹۴۲ _ من أکل بالعلم طمس اللَّه على وجهه و ردّه على عقبه و کانت النّار أولى به.

هر که بوسیله علم نان خورد خدا چهره او را دگرگون کند و کارش را واژگون کند و جهنم سزاوار او باشد.

۲۹۴۳ _ من أنظر معسرا إلى میسرته أنظره اللَّه بذنبه إلى توبته.

هر که تنگدستى را مهلت دهد تا گشایش یابد خدا گناهش را مهلت دهد تا توبه کند.

۲۹۴۴ _ من أطعم مریضا شهوته أطعمه اللَّه من ثمار الجنّه.

هر که غذاى دلخواه مریضى را به او بخوراند خدا از میوه هاى بهشت باو بخوراند.

۲۹۴۵ _ من أعان ظالما سلّطه اللَّه علیه

هر که ستمگرى را اعانت کند خدایش بر او مسلط کند.

۲۹۴۶ _ من أعان على خصومه بظلم لم یزل فی سخط اللَّه حتّى ینزع

هر که بوسیله ستمى بر خصومتى کمک کند پیوسته مورد خشم خدا باشد تا دست بردارد.

۲۹۴۷ _ من أعان ظالما لیدحض بباطله حقّا فقد برئت منه ذمّه اللَّه و رسوله

هر که ستمگرى را اعانت کند که بوسیله باطل خویش حقى را پایمال کند، از حمایت خدا و پیغمبر برون باشد.

۲۹۴۸ _ من أعطى حظّه من الرّفق فقد أعطى حظّه من الخیر و من حرم حظّه من الرّفق فقد حرم حظّه من الخیر.

هر که را از ملایمت بهره داده اند از نیکى بهره اش داده اند و هر که را از ملایمت محروم کرده اند از نیکى بى نصیبش کرده اند.

۲۹۴۹ _ من اغتیب عنده أخوه المسلم فلم ینصره و هو یستطیع نصره أذلّه اللَّه تعالى فی الدّنیا و الآخره.

هر که برادر مسلمانش را در حضور او غیبت کنند و تواند یاریش کند یارى وى نکند خدا او را در دنیا و آخرت خوار کند.

۲۹۵۰ _ من أصیب بمصیبه فی ماله أو جسده و کتمها و لم یشکها إلى النّاس کان حقّا على اللَّه أن یغفر له.

هر که در مال یا تن خویش بلیه اى داشته باشد و پنهان کند و شکایت آن بمردم نبرد بر خدا واجب است که بیامرزدش.

۲۹۵۱ _ من أطعم مسلما جائعا أطعمه اللَّه من ثمار الجنّه.

هر که مسلمان گرسنه اى را غذا دهد خدا از میوه هاى بهشت باو بخوراند.

۲۹۵۲ _ من اشترى سرقه و هو یعلم أنّها سرقه فقد شرک فی عارها و إثمها.

هر که مال دزدى را بخرد و بداند که دزدیست در ننگ و گناه آن شریکست.

۲۹۵۳ _ من أصاب حدّا فعجّل عقوبته فی الدّنیا فاللَّه أعدل من أن یثنی على عبده العقوبه فی الآخره، و من أصاب حدّا فستره اللَّه علیه فاللَّه أکرم من أن یعود فی شی ء قد عفا عنه.

هر که گناهى کند و در دنیا عقوبت آن ببیند خدا عادل تر از آنست که بار دیگر بنده خویش را در آخرت عقوبت کند و هر که گناهى کند و خدا آن را بپوشاند خدا کریمتر از آنست که به بخشیده خود باز گردد.

۲۹۵۴ _ من أصبح و همّه التّقوى ثمّ أصاب فیما بین ذلک ذنبا غفر اللَّه له.

هر که روز آغاز دو سر پرهیزکارى داشته باشد و در این اثنا گناهى کند خدا وى را بیامرزد.

۲۹۵۵ _ من أصبح و همّه غیر اللَّه فلیس من اللَّه فی شی ء و من أصبح لا یهتمّ بالمسلمین فلیس منهم.

هر که روز آغازد و توجه او بغیر خدا باشد با خدا کارى ندارد و هر که روز آغازد و بکار مسلمانان توجهى نداشته باشد مسلمان نیست.

۲۹۵۶ _ من أصبح مطیعا للَّه فی والدیه أصبح له بابان مفتوحان من الجنّه و إن کان واحدا فواحد

هر که روز آغازد و در کار پدر و مادر خویش مطیع خدا باشد، دو در از بهشت بر او گشوده باشد و اگر یکى باشد یکى.

۲۹۵۷ _ من استطاع منکم أن یستر أخاه المؤمن بثوبه فلیفعل.

هر کس از شما تواند برادر مؤمن خویش را بجامه اى بپوشاند، بپوشاند.

۲۹۵۸ _ من استعفّ أعفّه اللَّه و من استغنى أغناه اللَّه.

هر که عفت جوید خدایش عفت دهد و هر که غنا طلبد خدایش غنى کند.

۲۹۵۹ _ من أذنب و هو یضحک دخل النّار و هو یبکی.

هر که گنه کند و خندان باشد وارد جهنم شود و گریان باشد.

۲۹۶۰ _ من أراد أن یعلم ماله عند اللَّه فلینظر ما للَّه عنده.

هر که خواهد بداند نزد خدا چه دارد بنگرد خدا نزد وى چه دارد.

۲۹۶۱ _ من أراد أن تستجاب دعوته و أن تکشف کربته فلیفرج عن معسر.

هر که خواهد دعوتش مستجاب شود و غمش از پیش برخیزد تنگ دستى را گشایش دهد.

۲۹۶۲ _ من أراد أمرا فشاور فیه امرءا مسلما وفّقه اللَّه لأرشد أموره.

هر که اراده کارى کند و با مرد مسلمانى در باره آن مشورت کند خدایش بمعقولترین کارها توفیق دهد.

۲۹۶۳ _ من أرضى والدیه فقد أرضى اللَّه و من أسخط والدیه فقد أسخط اللَّه.

هر که پدر و مادر خویش را خشنود کند خدا را خشنود کرده و هر که پدر و مادر خویش را خشمگین کند خدا را خشمگین کرده است.

۲۹۶۴ _ من ازداد علما و لم تزدد فی الدّنیا زهدا لم یزدد من اللَّه إلّا بعدا.

هر که علمش فزون شود و بى رغبتى وى بدنیا فزون نشود دوریش از خدا بیشتر شود.

۲۹۶۵ _ من استطاع منکم أن یقی دینه و عرضه بماله فلیفعل.

هر که از شما تواند دین و آبرو را بمال خود حفظ کند، حفظ کند

۲۹۶۶ _ من استطاع منکم أن ینفع أخاه فلینفعه.

هر که از شما تواند ببرادر خویش نفع برساند، برساند.

۲۹۶۷ _ من أخطأ خطیئه أو أذنب ذنبا ثمّ ندم فهو کفّارته.

هر که خطائى کند یا گناهى از او سر زند آنگاه پشیمان شود پشیمانى کفاره اوست.

۲۹۶۸ _ من إدّان دینا ینوی قضاءه أدّاه اللَّه عنه یوم القیمه.

هر که دینى بعهده دارد که نیت پرداخت آن دارد، خدا روز قیامت قرض وى را ادا کند.

۲۹۶۹ _ من أذلّ نفسه فی طاعه اللَّه فهو أعزّ ممّن تعزّز بمعصیه اللَّه

هر که خویشتن را در اطاعت خدا خوار کند از کسى که به معصیت خدا عزت جسته باشد عزیزتر است.

۲۹۷۰ _ من أذلّ عنده مؤمن فلم ینصره و هو یقدر على أن ینصره أذلّه اللَّه على رؤس الأشهاد یوم القیامه.

هر که مؤمنى را پیش او خوار کنند و تواند یارى او کند و نکند روز قیامت خدا پیش همگان خوارش کند.

۲۹۷۱ _ من أذنب ذنبا فعلم أنّ له ربّا إن شاء غفر له و إن شاء عذّبه کان حقّا على اللَّه أن یغفر له.

هر که گناهى کند و داند که پروردگارى دارد که اگر خواهد گناه وى بیامرزد و اگر خواهد عذابش کند بر خدا واجب است که بیامرزدش.

۲۹۷۲ _ من أذنب ذنبا فعلم أنّ اللَّه قد اطّلع علیه غفر له و إن لم یستغفر.

هر که گناهى کند و داند که خدا ناظر وى بوده، خدا بیامرزدش و گر چه آمرزش نخواهد.

۲۹۷۳ _ من أحبّ أن یبسط له فی رزقه و أن ینسأ له فی أجله فلیصل رحمه.

هر که دوست دارد که روزى وى گشاده کنند و زندگیش طولانى شود با خویشاوند پیوند گیرد.

۲۹۷۴ _ من احتجب عن النّاس لم یحجب عن النّار.

هر که در بمردم ببندد از جهنم مصون نماند.

۲۹۷۵ _ من احتکر على المسلمین طعامهم ضربه اللَّه بالجذام.

هر که خوراک مسلمانان را احتکار کند خدا بخوره مبتلایش کند.

۲۹۷۶ _ من أحسن فیما بینه و بین اللَّه کفاه اللَّه ما بینه و بین النّاس و من أصلح سریرته أصلح اللَّه علانیته.

هر که رابطه خویش را با خدا نیک کند خدا رابطه وى با مردم نیک کند و کسى که باطن خویش به صلاح آرد خدا ظاهر وى بصلاح آرد.

۲۹۷۷ _ من أحسن الرّمى ثمّ ترکه فقد ترک نعمه من النّعم.

هر که تیر اندازى بداند و آن را ترک کند یکى از نعمتها را ترک کرده است.

۲۹۷۸ _ من أخاف مؤمنا کان حقّا على اللَّه أن لا یؤمنه یوم القیمه

هر که مؤمنى را بترساند بر خدا واجب است روز قیامت ایمنش نکند نکند.

۲۹۷۹ _ من أخذ أموال النّاس یرید أداءها أدّى اللَّه عنه و من أخذها یرید إتلافها أتلفه اللَّه.

هر که مال مردم بگیرد و اراده پرداخت آن داشته باشد خدا پرداخت آن کند و هر که بگیرد و اراده تلف کردن داشته خدا آن را تلف کند.

۲۹۸۰ _ من اتّقى اللَّه کلّ لسانه و لم یشف غیظه.

هر که از خدا بترسد زبانش کند شود و خشم خویش آشکار نکند.

۲۹۸۱ _ من اتّقى اللَّه وقاه کلّ شی ء.

هر که از خدا بترسد خدا او را از همه چیز محفوظ دارد.

۲۹۸۲ _ من أجرى اللَّه على یدیه فرجا لمسلم فرّج اللَّه عنه کرب الدّنیا و الآخره.

هر که خدا بدست وى گشایشى براى مسلمانى پدید آرد خدا محنت دنیا و آخرت از او بردارد.

۲۹۸۳ _ من أحبّ للَّه و أبغض للَّه و أعطى للَّه و منع للَّه فقد استکمل الإیمان.

هر که براى خدا دوست دارد و براى خدا دشمن دارد و براى خدا عطا کند و براى خدا منع کند به کمال ایمان رسیده است.

۲۹۸۴ _ من أحبّ شیئا أکثر من ذکره.

هر که چیزى را دوست دارد یاد آن بسیار کند.

۲۹۸۵ _ من أحبّ دنیاه أضرّ بآخرته و من أحبّ آخرته أضرّ بدنیاه فآثروا ما یبقى على ما یفنى.

هر که دنیا را دوست دارد آخرت خود را زیان زند و هر که آخرت را دوست دارد بدنیاى خویش زیان زند، پس آنچه را باقیست بر آنچه فانیست ترجیح دهید.

۲۹۸۶ _ من أحبّ قوما حشره اللَّه فی زمرتهم.

هر که گروهى را دوست دارد خدا وى را با آنها محشور کند.

۲۹۸۷ _ من أحبّ أن یجد طعم الإیمان فلیحبّ المرء لا یحبّه إلّا للَّه.

هر که دوست دارد لذت ایمان بچشد کسى را دوست دارد که او را جز براى خدا دوست ندارد.

۲۹۸۸ _ من ابتلى بالقضاء بین المسلمین فلیعدل بینهم فی لحظه و إشارته و مجلسه.

هر که بقضاوت میان مسلمانان مبتلا شود میان آنها در نظر و اشاره و مجلس خویش برابرى نهد.

۲۹۸۶ _ من ابتلى بالقضاء بین المسلمین فلا یرفع صوته على أحد الخصمین إلّا یرفع على الآخر.

هر که بقضاوت میان مسلمانان مبتلا شود صداى خویش بر یکى از مدعیان بلند نکند مگر اینکه بر دیگرى نیز بلند کند.

۲۹۹۰ _ من ابتلى فصبر و أعطى فشکر، و ظلم فغفر و ظلم فاستغفر أولئک لهم الأمن و هم مهتدون.

هر که مبتلا شود. و صبر کند و عطایش دهند و شکر کند و ظلم بیند و ببخشد و ظلم کند و آمرزش طلبد آنان در امانند و آنها هدایت یافتگانند.

۲۹۹۱ _ من أتى عرّافا أو کاهنا فصدّقه بما یقول فقد کفر بما أنزل على محمّد صلّى اللَّه علیه و آله.

هر که پیش غیبگو یا کاهن رود و گفته او را تصدیق کند بدین محمد کافر شده است.

۲۹۹۲ _ من أتى إلیکم معروفا فکافئوه فإن لم تجدوا فادعوا له.

هر که با شما نکوئى کرد عوضش دهید و اگر نتوانید براى او دعا کنید.

۲۹۹۳ _ من أتاه أخوه متنصّلا فلیقبل ذلک منه محقّا أو مبطلا فإن لم یفعل لم یرد علىّ الحوض.

هر که برادرش بعذر خواهى پیش وى آید باید عذر وى را درست باشد یا نادرست بپذیرد و اگر نپذیرد بر من بحوض در نیاید.

۲۹۹۴ _ من اتّقى اللَّه أهاب اللَّه منه کلّ شی ء و من لم یتّق اللَّه أهابه اللَّه من کلّ شی ء.

هر که از خدا بترسد خدا همه چیز را ازو بترساند و هر که از خدا نترسد خدا وى را از همه چیز بترساند.

۲۹۹۵ _ من رمى مؤمنا بکفر فهو کقتله.

هر که مؤمنى را بکفر نسبت دهد چنانست که او را کشته باشد.

۲۹۹۶ _ من روّع مؤمنا لم یؤمّن اللَّه روعته یوم القیامه و من سعى بمؤمن أقامه اللَّه مقام ذلّ و خزى یوم القیامه.

هر که مؤمن را بترساند خدا روز قیامت ترس او را با امنیت بدل نکند و هر که از مؤمنى بدگوئى کند خدا روز قیامت او خوار و زبونش کند.

۲۹۹۷ _ من زرع زرعا فأکل منه طیر کان له صدقه.

هر که کشتى کند و پرنده اى از آن بخورد براى وى صدقه اى محسوب شود.

۲۹۹۸ _ من زنی خرج منه الإیمان فإن تاب تاب اللَّه علیه.

هر که زنا کند ایمانش برود و اگر توبه کند خدا توبه او بپذیرد.

۲۹۹۹ _ من زنى أو شرب الخمر نزع اللَّه منه الإیمان کما یخلع الإنسان القمیص من رأسه.

هر که زنا کند یا شراب بنوشد خدا ایمان از او بکند همچنان که انسان پیراهن از سر خویش بیرون میکند.

۳۰۰۰ _ من زنى زنى به.

هر که زنا کند با کسان وى زنا کنند.


حديث 3001 تا 3100

۳۰۰۱ _ من زهد فی الدّنیا علّمه اللَّه بلا تعلّم و جعله بصیرا.

هر که از دنیا بگذرد خدایش بدون تعلم علم آموزد و بصیرت دهد.

۳۰۰۲ _ من ساء خلقه عذّب نفسه و من کبر همّه سقم بدنه و من لا مى الرّجال ذهبت کرامته و سقطت مروّته.

هر که خویش بد باشد خویشتن را معذب دارد و هر که غمش بسیار شود تنش رنجور گردد و هر که با مردم منازعه کند کرامتش برود و جوانمردیش نابود شود.

۳۰۰۳ _ من سأل من غیر فقر فکأنّما یأکل الخمر.

هر که فقیر نباشد و سؤال کند گوئى شراب خورده است.

۳۰۰۴ _ من دفع غضبه دفع اللَّه عنه عذابه و من حفظ لسانه ستر اللَّه عورته.

هر که غضب خویش باز دارد خدا عذاب خویش از وى باز دارد و هر که زبان خویش نگه دارد خدا عیب وى بپوشاند.

۳۰۰۵ _ من دفن ثلاثه من الولد حرّم اللَّه علیه النّار.

هر که سه اولاد بخاک بسپارد خدا آتش جهنم را بر او حرام کند.

۳۰۰۶ _ من دلّ على خیر فله مثل أجر فاعله.

هر که به نیکى راهبر شود پاداش نکوکار دارد.

۳۰۰۷ _ من ذبّ عن عرض أخیه بالغیبه کان حقّا على اللَّه أن یقیه من النّار.

هر که در غیاب برادرش از آبروى وى دفاع کند بر خدا واجب است که او را از جهنم مصون دارد.

۳۰۰۸ _ من ذکر إمرأ بما لیس فیه لیعیبه حبسه اللَّه فی نار جهنّم حتّى یأتی بنفاذ ما قال.

هر که بعیب جوئى کسى را بصفتى که در او نیست یاد کند خدا او را در آتش جهنم محبوس دارد تا گفته خویش را مجرى دارد.

۳۰۰۹ _ من ذکر رجلا بما فیه فقد اغتابه.

هر که مردى را بصفتى که در او هست یاد کند غیبت وى کرده است.

۳۰۱۰ _ من رأى منکم منکرا فلیغیّره بیده فإن لم یستطع فبلسانه فإن لم یستطع فبقلبه و ذلک أضعف الإیمان.

هر کس از شما ناشایسته اى بیند بدست خویش مانع آن شود و اگر نتواند بزبان و اگر نتواند بدل مانع شود که حد اقل ایمان همین است.

۳۰۱۱ _ من رأى باللَّه بغیر اللَّه فقد برى ء من اللَّه.

هر که بکار خدا براى غیر خدا ریا کند از خدا بیزارى جسته است.

۳۰۱۲ _ من ربّى صغیرا حتّى یقول: لا إله إلّا اللَّه لم یحاسبه اللَّه.

هر که طفلى را تربیت کند تا لا اله الا اللَّه گوید خدا از او حساب نخواهد.

۳۰۱۳ _ من رحم و لو ذبیحه عصفور رحمه اللَّه یوم القیمه.

هر که رحم کند و گر چه نسبت در باره سر بریدن بچه گنجشکى باشد خدا در روز قیامت او را رحم کند.

۳۰۱۴ _ من ردّ عن عرض أخیه ردّ اللَّه عن وجهه النّار.

هر که از آبروى برادر خویش دفاع کند خدا آتش را از چهره وى باز دارد.

۳۰۱۵ _ من رزق تقى فقد رزق خیر الدّنیا و الآخره.

هر که را تقوى داده اند خیر دنیا و آخرت داده اند.

۳۰۱۶ _ من رزقه اللَّه امرأه صالحه فقد أعانه على شطر دینه فلیتّق اللَّه فی الشّطر الباقی.

هر که را خدا زنى پارسا داده وى را بر نصف دین خویش یارى کرده و باید در باره نصف دیگر آن از خدا بترسد.

۳۰۱۷ _ من رضی من اللَّه بالیسیر فی الرّزق رضى اللَّه منه بالقلیل من العمل.

هر که از خدا بروزى اندک راضى شود خدا از او بعمل اندک راضى شود.

۳۰۱۸ _ من رفع حجرا عن الطّریق کتبت له حسنه.

هر که سنگى از راه بردارد عمل نیکى براى وى ثبت کند.

۳۰۱۹ _ من زنى بأمه لم یرها تزنی جلّده اللَّه یوم القیمه بسوط من نار.

هر که با کنیزى که زناکارى وى ندیده زنا کند روز قیامت خدا وى را بتازیانه آتشین تازیانه زند

۳۰۲۰ _ من ستر أخاه المسلم فی الدّنیا فلم یفضحه ستره اللَّه یوم القیمه.

هر که در دنیا راز برادر مسلمان خویش بپوشد و او را رسوا نکند خدا روز قیامت راز وى بپوشاند.

۳۰۲۱ _ من سرّه أن یکون أقوى النّاس فلیتوکّل على اللَّه.

هر که دوست دارد از همه مردم نیرومندتر باشد بخدا توکل کند.

۳۰۲۲ _ من سرّه أن یسلم فلیلزم الصّمت.

هر که دوست دارد سالم ماند خاموشى گزیند.

۳۰۲۳ _ من سرّه أن یستجیب اللَّه له عند الشّدائد و الکرب فلیکثّر الدّعاء فی الرّخاء.

هر که دوست دارد خدا هنگام سختى و مصیبت دعاى وى اجابت کند هنگام گشایش دعا بسیار کند.

۳۰۲۴ _ من سعى بالنّاس فهو بغیر رشده أو فیه شی ء منه.

هر که بد مردم گوید از عقل به دور است یا خللى در او هست.

۳۰۲۵ _ من سکن البادیه جفا.

هر که در صحرا سکونت گیرد خشن شود.

۳۰۲۶ _ من سلک طریقا یلتمس فیه علما سهّل اللَّه له طریقا إلى الجنّه.

هر که به جستجوى علم راهى سپرد خدا براى وى راهى سوى بهشت بگشاید.

۳۰۲۷ _ من شرب الخمر أتی عطشان یوم القیمه.

هر که شراب نوشد روز قیامت تشنه بیارندش.

۳۰۲۸ _ من شرب خمرا خرج نور الإیمان من جوفه.

هر که شراب نوشد نور ایمان از ضمیرش برود.

۳۰۲۹ _ من شهد شهاده یستباح بها مال امرئ مسلم أو یسفک بها دم فقد أوجب النّار.

هر که شهادتى دهد که بسبب آن مال مرد مسلمانى را بخورند یا خونى بریزند مستحق جهنمست.

۳۰۳۰ _ من ضارّ ضارّ اللَّه به و من شاقّ شاقّ اللَّه علیه.

هر که زیان بکسان رساند خدا زیانش رساند و هر که سختگیرى کند خدا با وى سخت گیرد.

۳۰۳۱ _ من ضرب مملوکه ظالما أقید منه یوم القیامه.

هر که مملوک خویش را بستم بزند روز قیامت از او تقاص کنند.

۳۰۳۲ _ من ضرب بسوط ظلما أقتصّ منه یوم القیامه.

هر که بستم تازیانه زند روز قیامت از او تقاص کنند.

۳۰۳۳ _ من ضمّ یتیما له أو لغیره حتّى یغنیه اللَّه عنه وجبت له الجنّه.

هر که یتیم خویش یا یتیم دیگرى را نگه دارد تا خدایش از رعایت او بى نیاز کند بهشت بر او واجبست

۳۰۳۴ _ من کرامه المؤمن على اللَّه تعالى نقاء ثوبه و رضاه بالیسیر.

از لوازم حرمت مؤمن نزد خدا است که جامه اش پاکیزه باشد و باندک خشنود گردد.

۳۰۳۵ _ من موجبات المغفره إطعام المسلم السّغبان.

غذا دادن مسلمان گرسنه از موجبات آمرزیده شدن است.

۳۰۳۶ _ من أذى المسلمین فی طرقهم وجبت علیه لعنتهم.

هر که مسلمانان را در راههایشان آزار کند لعنت وى بر ایشان واجب است.

۳۰۳۷ _ من أذى مسلما فقد أذانی و من أذانی فقد أذى اللَّه.

هر که مسلمانى را آزار کند مرا آزار کرده و هر که مرا آزار کند خدا را آزار کرده است.

۳۰۳۸ _ من آوى ضالّه فهو ضالّ ما لم یعرّفها.

هر که گمشده اى را جا دهد مادام که وجود آن را اعلام نکند گم راه است.

۳۰۳۹ _ من ابتاع طعاما فلا یبعه حتّى یستوفیه.

هر که غذا میفروشد نفروشد یا کامل بفروشد.

۳۰۴۰ _ من أفضل العمل إدخال السّرور على المؤمن تقضی عنه دینا، تقضی له حاجه، تنفّس له کربه.

از بهترین عملها خوشحال کردن مؤمن است یعنى دین وى را ادا کنى، حاجتى از او بر آورى یا محنتى از او بر طرف کنى.

۳۰۴۱ _ من تمام التّحیّه الأخذ بالید.

کمال درود گفتن دست گرفتن است.

۳۰۴۲ _ من حسن عباده المرء حسن ظنّه.

از جمله عبادت نکوى مرد خوش گمان بودن او بخداست.

۳۰۴۳ _ من سعاده المرء حسن الخلق و من شقاوته سوء الخلق.

نیکخوئى نیکبختى مرد است و بدخوئى بدبختى است.

۳۰۴۴ _ من سعاده المرء أن یشبه أباه

از لوازم نیکبختى مرد آنست که مانند پدر خویش باشد.

۳۰۴۵ _ من شکر النّعمه إفشاؤها.

از لوازم شکر نعمت داشتن نمودار کردن آنست.

۳۰۴۶ _ من فقه الرّجل رفقه فی معیشته.

مدارا در معاش از دانش مرد است.

۳۰۴۷ _ من فقه الرّجل أن یصلح معیشته و لیس من حبّ الدّنیا طلب ما یصلحک.

اصلاح معیشت از دانش مرد است و جستجوى چیزى که معاش تو را بصلاح آرد دنیاپرستى نیست.

۳۰۴۸ _ من انقطع رجاؤه ممّا فات استراح بدنه و من رضى بما قسمه اللَّه قرّت عینه.

هر که از نابود شده امید ببرد راحت شود و هر که بقسمت خدا راضى شود آسوده گردد.

۳۰۴۹ _ من خاف النّاس لسانه فهو من أهل النّار.

هر که از زبانش بترسند از اهل جهنمست.

۳۰۵۰ _ من لم تنتفع بدینه و لا دنیاه فلا خیر لک فی مجالسته و من لم یوجب لک فلا توجب له و لا کرامه.

هر که از دین یا دنیاى او سودى نبرى در مجالست او خیرى نیست.

۳۰۵۱ _ من أحسن فیما بینه و بین اللَّه کفاه اللَّه ما بینه و بین النّاس و من أصلح سریرته أصلح اللَّه علانیته و من عمل لآخرته کفاه اللَّه دنیاه.

هر که روابط خویش با خدا نیکو دارد خدا روابط او را با مردم به صلاح آرد و هر که پنهان خویش اصلاح کند خدا عیان او را بصلاح آرد و هر که براى آخرت خویش کار کند خدا دنیاى وى را کفایت کند.

۳۰۵۲ _ من تنفعه ینفعک و من لا یعدّ الصّبر لنوائب الدّهر یعجز و من قرّض النّاس قرّضوه و من ترکهم لم یترکوه

هر که را سود دهى سودت دهد و هر که در حوادث دنیا صبورى نکند عاجز ماند هر که بد مردم گوید بدش گویند و هر که آنها را رها کند رهایش نکنند.

۳۰۵۳ _ من أراد السّلامه فلیحفظ ما جرى به لسانه و لیخرس ما انطوى علیه جنانه و لیحسن عمله و لیقصّر أمله.

هر که سلامت خواهد مراقب گفتار خویش باشد و از آنچه در دل دارد چیزى بزبان نیارد عمل نیک کند و آرزو کوتاه دارد.

۳۰۵۴ _ من تواضع للَّه رفعه اللَّه و من تکبّر وضعه اللَّه.

هر که براى خدا فروتنى کند خدایش رفعت دهد و هر که تکبر کند خدا او را پست کند.

۳۰۵۵ _ من أذاع فاحشه کان کمبتدیها و من عیّر مؤمنا بشی ء لم یمت حتّى یرکبه.

هر که عمل بدى را شایع کند چون عامل آنست و هر که مؤمنى را بکارى عیب کند نمیرد تا مرتکب آن شود.

۳۰۵۶ _ من استولى علیه الضّجر رحلت عنه الرّاحه.

هر که ملامت بر او چیره شود راحت از او دور شود.

۳۰۵۷ _ من حرم الرّفق فقد حرم الخیر کلّه.

هر که از مدارا بى نصیب باشد از همه خوبیها بى نصیب مانده است.

۳۰۵۸ _ من عمل على غیر علم کان ما یفسد أکثر ممّا یصلح.

هر که بى علم عمل کند بیش از آنچه اصلاح میکند افساد خواهد کرد.

۳۰۵۹ _ من رزق حسن صوره و حسن خلق و زوجه صالحه و سخاء فقد أعطی حظّه من خیر الدّنیا و الآخره.

هر که را صورت نیک و سیرت نیک و جفت پارسا و سخاوتى دادند بهره او را از خیر دنیا و آخرت داده اند.

۳۰۶۰ _ من یزرع خیرا یحصد زعبه و من یزرع شرّا یحصد ندامه

هر که نیکى کارد سود برد و هر که بدى کارد پشیمانى درود.

۳۰۶۱ _ من لا أدب له لا عقل له.

هر که ادب ندارد عقل ندارد

۳۰۶۲ _ من طلب شیئا و جدّ وجد.

هر که چیزى بجوید و بکوشد بیاید.

۳۰۶۳ _ من لا یرحم لا یرحم.

هر که رحم نکند رحمش نکنند

۳۰۶۴ _ من أراد اللَّه به خیرا رزقه اللَّه خلیلا صالحا.

هر که خدا خیر او خواهد دوستى شایسته نصیب وى کند.

۳۰۶۵ _ من یدم قرع الباب یوشک أن یفتح له.

هر که بکوفتن در ادامه دهد بر او بگشایند.

۳۰۶۶ _ ملعون ذو الوجهین ملعون ذو اللّسانین.

دو رو ملعون است دو زبان ملعون است.

۳۰۶۷ _ من البرّ أن تصل صدیق أبیک

از جمله نکوئى اینست که با دوست پدر خویش دوستى کنى

۳۰۶۸ _ من الصّدقه أن تسّلّم على النّاس و أنت طلق الوجه.

از جمله صدقه اینست که بمردم سلام کنى و گشاده رو باشى.

۳۰۶۹ _ من الصّدقه أن یعلّم الرّجل العلم فیعمل به و یعلّمه.

از جمله صدقه اینست که مرد علم آموزد و بدان عمل کند و تعلیم دهد.

۳۰۷۰ _ من المروّه أن ینصت الأخ لأخیه إذا حدّثه و من حسن المماشاه أن یقف الأخ لأخیه إذا أنقطع شسع نعله.

از لوازم جوانمردى اینست که برادر بگفتار برادر خویش وقتى با او سخن میکند، گوش فرا دارد و از نیک رفتارى اینست که برادر با برادر خویش وقتى بند کفش وى بریده (و رفتن نتواند) توقف کند.

۳۰۷۱ _ من أسوء النّاس من أذهب آخرته بدنیا غیره.

از جمله بدترین مردم کسیست که آخرت خویش را بدنیاى دیگرى تلف کند.

۳۰۷۲ _ من أشراط السّاعه الفحش و التّفحّش و قطیعه الرّحم و تخوین الأمین و ایتمان الخائن.

از علایم قیامت بد گوئى و بد کارى و بریدن خویشان و خائن شمردن امین و امین پنداشتن خائن است.

۳۰۷۳ _ من أفضل الشّفاعه أن تشفع بین اثنین فی النّکاح.

از جمله بهترین وساطت وساطت میان دو کس در کار زناشوئى است

۳۰۷۴ _ موت الغریب شهاده.

مرگ غریب، شهادت است.

۳۰۷۵ _ موضع الصّلوه من الدّین کموضع الرّأس من الجسد.

مقام نماز نسبت بدین چون مقام سر نسبت بتن است.

۳۰۷۶ _ المجاهد من جاهد نفسه فی طاعه اللَّه.

مجاهد آنست که در کار اطاعت خدا با ضمیر خویش جهاد کند.

۳۰۷۷ _ المرء على دین خلیله.

مرد بر روش دوست خویشتن است.

۳۰۷۸ _ المرء کثیر بأخیه.

مرد ببرادر خویش نیرو میگیرد.

۳۰۷۹ _ المسبّان ما قالا فهو على البادی ما لم یعتد المظلوم.

گناه دو ناسزا گو بر کسى است که آغاز کرد بشرط آنکه مظلوم تجاوز نکند.

۳۰۸۰ _ المسلم من سلم المسلمون من لسانه و یده.

مسلمان کسى است که مسلمان از دست و زبانش در امان باشد.

۳۰۸۱ _ المسلم أخو المسلم لا یظلمه و لا یسلمه.

مسلمان برادر مسلمانست بدو ستمش نکند و تسلیمش نکند.

۳۰۸۲ _ المسلمون ید واحده على من سواهم.

مسلمانان بر ضد غیر مسلمانان همسخنند.

۳۰۸۳ _ المسجد بیت کلّ تقىّ.

مسجد خانه هر پرهیزکار است

۳۰۸۴ _ المعده بیت الدّاء و الحمیه رأس کلّ دواء.

معده خانه مرض است و پرهیز سر آمد دواهاست.

۳۰۸۵ _ المؤمن من أمنه النّاس على أنفسهم و أموالهم و دمائهم.

مؤمن آنست که مردم او را بر جان و مال و خون خویش امین شمرند.

۳۰۸۶ _ المؤمن للمؤمن کالبنیان یشدّ بعضه بعضا.

مؤمن نسبت بمؤمن چون بناست که قسمتى از آن قسمت دیگر را محکم کند.

۳۰۸۷ _ المؤمن غرّ کریم و الفاجر خبّ لئیم.

مؤمن شریف و کریم است و فاجر فریبکار و فرومایه است.

۳۰۸۸ _ المؤمن یوم القیمه فی ظلّ صدقته.

مؤمن روز قیامت در سایه صدقه خویش است.

۳۰۸۹ _ المؤمن کیّس فطن حذر.

مؤمن هوشیار و دقیق و محتاط است.

۳۰۹۰ _ المؤمن یسیر المئونه.

مؤمن کم حاجتست.

۳۰۹۰ _ المؤذّنون أطول النّاس أعناقا یوم القیمه.

موذنان روز قیامت از همه مردم گردن فرازترند.

۳۰۹۱ _ الموت کفّاره لکلّ مسلم و مسلمه.

مرگ براى هر فرد مسلمان و هر زن مسلمانى کفاره گناهانست.

۳۰۹۲ _ المهاجر من هجر ما نهى اللَّه عنه.

مهاجر آنست که از هر چه خدا نهى کرده دورى کند.

۳۰۹۳ _ المرء مع من أحبّ و له ما اکتسب.

مرد در صف دوستان خویش است و نتیجه اعمالش بدو میرسد.

۳۰۹۴ _ المستشار مؤتمن فإن شاء أشار و إن شاء سکت فإن أشار فلیشر بما لو نزل به فعله.

کسى که با وى مشورت کنند امانتدار است اگر خواهد رأى دهد و اگر خواهد خاموش ماند و اگر داد همان گوید که اگر خود او بود میکرد.

۳۰۹۵ _ المشاوره حصن من النّدامه و أمن من الملامه.

مشورت حصار ندامت است و ایمنى از ملامت.

۳۰۹۶ _ المؤمن أخوا المؤمن لا یدع نصیحته على کلّ حال.

مؤمن برادر مؤمنست و به هر حال از خیر خواهى او چشم نپوشد.

۳۰۹۷ _ المؤمن هیّن لیّن حتّى تخاله من اللّیّن أحمق.

مؤمن نرمخو و ملایمست تا آنجا که از نرمخوئى احمقش پندارى.

۳۰۹۸ _ المؤمن منفعه إن ماشیته نفعک و إن شاورته نفعک و إن شارکته نفعک و کلّ شی ء من أمره منفعه.

مؤمن مایه سود است اگر همراهش شوى سودت دهد و اگر با وى مشورت کنى سودت دهد و اگر شریکش شوى سودت دهد و همه کار وى مایه سود است.

۳۰۹۹ _ المؤمنون هیّنون لیّنون کالحمل الألف إن قید إنقاد و إذا أنیخ على صخره إستناخ.

مؤمنان نرمخو و ملایمند چون شتر دست آموز که اگر بکشندش برود و اگر بر سنگى به خوابانندش بخوابد.

۳۱۰۰ _ المتعبّد بغیر فقه کالحمار فی الطّاحون.

کسى که بى دانش عبادت کند چون الاغ آسیاست.


حديث 3101 تا 3227

۳۱۰۱ _ المرض سوط اللَّه فی الأرض یؤدّب به عباده.

بیمارى تازیانه خدا در زمین است که بوسیله آن بندگان خویش را ادب میکند.

۳۱۰۲ _ المؤمن مرآه المؤمن و المؤمن أخو المؤمن یحوطه من ورائه.

مؤمن آئینه مؤمنست مؤمن برادر مؤمنست از پشت سر مراقب اوست.

۳۱۰۳ _ المؤمن للمؤمن کالبنیان المرصوص یشدّ بعضه بعضا.

مؤمن نسبت بمؤمن چون بناى محکم است که اجزاى آن یک دیگر را استحکام بخشد.

۳۱۰۴ _ المؤمن یألف و لا خیر فیمن لا یألف و لا یؤلف.

مؤمن الفت گیرد و هر که الفت نگیرد و الفت نیارد خیرى در او نیست.

۳۱۰۵ _ المؤمن یغار و اللَّه أشدّ غیرا.

مؤمن غیرت میبرد و غیرت خدا شدیدتر است.

۳۱۰۶ _ المؤمن من أهل الإیمان بمنزله الرّأس من الجسد یألم المؤمن لأهل الإیمان کما یألم الجسد لما فی الرّأس.

مؤمن نسبت باهل ایمان چون سر نسبت بتن است مؤمن از رنج مؤمنان رنجور شود چنان که تن از رنج سر رنجور گردد.

۳۱۰۷ _ المؤمن بخیر على کلّ حال، ینزع نفسه من بین جنبیه و هو یحمد اللَّه.

مؤمن همیشه خوبست جانش از تن میرود و خدا را ستایش مى کند.

۳۱۰۸ _ المؤمن الّذی یخالط النّاس و یصبر على أذاهم أفضل من المؤمن الّذی لا یخالط النّاس و لا یصبر على أذاهم.

مؤمنى که با مردم آمیزش کند و بر آزارشان صبر کند از مؤمنى که با مردم آمیزش نکند و بر آزارشان صبر نکند بهتر است.

۳۱۰۹ _ المؤمن أکرم على اللَّه من بعض ملائکته.

مؤمن نزد خدا از بعض فرشتگان او عزیزتر است.

۳۱۱۰ _ المستشار مؤتمن إن شاء أشار و إن شاء لم یشر.

کسى که با او مشورت کنند امانت دار است اگر خواهد رأى دهد و اگر نخواهد ندهد.

۳۱۱۱ _ المسلم مرآه المسلم فإذا رأى به شیئا فلیأخذه.

مسلمان آئینه مسلمانست وقتى چیزى در او دید بگیرد.

۳۱۱۲ _ المسلمون إخوه لا فضل لأحد على أحد إلّا بالتّقوى.

مسلمانان برادرانند هیچ کس بر دیگرى جز به پرهیزکارى برترى ندارد.

۳۱۱۳ _ المسلمون عند شروطهم ما وافق الحقّ من ذلک.

مسلمانان باید بشرایط خویش که مطابق حق باشد وفا کند.

۳۱۱۴ _ المصائب و الأمراض و الأحزان فی الدّنیا جزاء.

بلیه و بیمارى و غم کیفر دنیاست.

۳۱۱۵ _ المعروف باب من أبواب الجنّه و هو یدفع مصارع السّوء.

نیکى درى از درهاى بهشتست و از مرگ بد جلوگیرى میکند.

۳۱۱۶ _ المعک طرف من الظّلم.

تأخیر پرداخت دین، شمه اى از ظلم است.

۳۱۱۷ _ المقیم على الزّنا کعابد وثن.

آنکه بر زنا اصرار ورزد چون بت پرست است.

۳۱۱۸ _ المکر و الخدیعه و الخیانه فی النّار.

مکر و فریب و خیانت در جهنمست.

۳۱۱۹ _ المنافق یملک عینیه یبکی کما یشاء.

منافق بر دیدگان خویش مسلط است چنان که بخواهد گریه مى کند.

۳۱۲۰ _ المیت یعذّب فی قبره بما یناح علیه.

میت در قبر از ناله و فریادى که بر مرگ او کنند معذب مى شود.

۳۱۲۱ _ نجاء أوّل هذه الامّه بالیقین و الزّهد و یهلک آخرها بالبخل و الأمل.

متقدمان این امت بیقین و زهد نجات یابند و متأخرانش به بخل و آرزو هلاک شوند.

۳۱۲۲ _ نحّ الأذى عن طریق المسلمین.

آزار از راه مسلمانان دور کن.

۳۱۲۳ _ نصف ما یحفر لامّتی من القبور من العین و المعده.

یک نیمه قبرها که براى امت من حفر مى شود از چشم بد و پرخورى است.

۳۱۲۴ _ نصر اللَّه امرأ سمع منّا شیئا فبلّغه کما سمعه.

خدا مردى را که چیزى از ما بشنود و همان طور که شنیده بدیگران برساند، یارى کند.

۳۱۲۵ _ نصر اللَّه امرأ سمع منّا حدیثا فحفظه حتّى یبلّغه غیره فربّ حامل فقه إلى ما هو أفقه منه و ربّ حامل فقه لیس بفقیه.

خدا مردى را که سخنى از ما بشنود و بخاطر سپارد تا بدیگرى برساند یارى کند بسا کس که دانائى بداناتر از خود برد و بسا کس که حامل دانائیست و دانا نیست.

۳۱۲۶ _ نعم الشّی ء الهدیّه أمام الحاجه.

چه نیکوست هدیه بهنگام حاجت.

۳۱۲۷ _ نعم العطیّه کلمه حقّ تسمعها ثمّ تحملها إلى أخ لک مسلم.

چه نیکو عطائیست سخن حقى که بشنوى و ببرادر مؤمن خویش برسانى.

۳۱۲۸ _ نعم سلاح المؤمن الصّبر و الدّعاء.

چه نیکو سلاحى است صبر و دعا براى مؤمن.

۳۱۲۹ _ نعمتان مغبون فیهما کثیر من النّاس: الصّحّه و الفراغ.

دو نعمتست که بسیارى مردم در آن مغبونند صحت و فراغت.

۳۱۳۰ _ نعم المال الصّالح للرّجل الصّالح.

چه نیکست مال شایسته براى مرد شایسته.

۳۱۳۱ _ نعم صومعه المسلم بیته.

خانه مسلمان براى او چه نیکو صومعه ایست

۳۱۳۲ _ نعم الهدیّه الکلمه من کلام الحکمه.

چه نیکو هدیه ایست یک کلمه گفتار حکمت آموز

۳۱۳۳ _ نعم الإدام الخلّ.

چه نیکو نان خورشى است سرکه

۳۱۳۴ _ نعم الشّفیع القرآن لصاحبه یوم القیمه.

چه نیکو شفیعى است قرآن در روز قیامت براى کسى که قرآن خوانده باشد.

۳۱۳۵ _ نعم المال النّخل الرّاسخات فی الوحل.

چه نیکو مالیست نخل که در کل محکمست.

۳۱۳۶ _ نعم العون على تقوى اللَّه المال

مال براى پرهیزکارى خدا چه نیکو یاوریست.

۳۱۳۷ _ نفقه الرّجل على أهله صدقه.

خرجى که مرد براى کسان خود کند صدقه است.

۳۱۳۸ _ نوم العالم أفضل من عباده العابد.

خواب دانشمند از عبادت عابد بهتر است.

۳۱۳۹ _ نوم الصّائم عباده و صمته تسبیح و عمله مضاعف و دعاؤه مستجاب و ذنبه مغفور.

خواب روزه دار عبادت است و سکوت وى تسبیح است و عملش مضاعفست و دعایش مستجابست و گناهش آمرزیده.

۳۱۴۰ _ نوم على علم خیر من صلاه على جهل.

خواب با علم بهتر از نماز با جهل است.

۳۱۴۱ _ نوّروا بالفجر فإنّه أعظم للأجر.

صبحدمان چراغ روشن کنید که پاداش شما بیشتر شود.

۳۱۴۲ _ نیّه المؤمن خیر من عمله و عمل المنافق خیر من نیّته و کلّ یعمل على نیّته فإذا عمل المؤمن عملا نار فی قلبه نور.

نیت مؤمن از عمل او بهتر است و عمل منافق از نیت او بهتر است و هر کدام بر نیت خود کار مى کنند و چون مؤمن عملى کند در قلب وى نورى روشن شود.

۳۱۴۳ _ النّاجش آکل ربا ملعون.

بازارگرم کن رباخوار ملعونى است.

۳۱۴۴ _ النّاس ولد آدم و آدم من تراب.

مردم فرزند آدمند و آدم از خاک است.

۳۱۴۵ _ النّاس رجلان عالم و متعلّم و لا خیر فیما سواهما.

مردم (قابل اعتنا) دو کسند عالم و علم آموز و در غیر آن ها خیرى نیست.

۳۱۴۶ _ النّاس معادن و العرق دسّاس و أدب السّوء کعرق السّوء.

مردم چون معدن ها گونه گونند و نژاد در کسان نافذ است و تربیت بد چون نژاد است.

۳۱۴۷ _ النّاکح فی قومه کالمعشب فی داره.

آنکه از خاندان خویش زن گیرد چنانست که در خانه خویش علف چیند.

۳۱۴۸ _ نیّه المؤمن أبلغ من عمله.

نیت مؤمن از عمل وى شایسته تر است.

۳۱۴۹ _ النّاس کأسنان المشط.

مردم چون دندانه هاى شانه اند.

۳۱۵۰ _ النّاس کلّهم عیال اللَّه فأحبّهم إلیه أنفعهم لعیاله.

مردم همگى کسان خدایند و محبوبتر از همه پیش خدا کسى است که براى کسان او سودمندتر باشد.

۳۱۵۱ _ النّاس أشبه بزمانهم.

مردم بروزگار خویش مانند.

۳۱۵۲ _ النّاس معادن کمعادن الذّهب و الفضّه.

مردم معدن هایند چون معدن طلا و نقره.

۳۱۵۳ _ النّساء حباله الشّیطان.

زنان دامهاى شیطانند.

۳۱۵۴ _ النّاس کالإبل ترى المائه لا ترى فیه راحله.

مردم چون شترانند صد شتر بینى و یک باربردار در آن میان نبینى.

۳۱۵۵ _ النّاس یعملون الخیرات و إنّما یعطون أجورهم یوم القیامه على قدر عقولهم.

مردم کارهاى نیک کنند اما روز قیامت پاداششان را بقدر عقولشان میدهند.

۳۱۵۶ _ النّصر مع الصّبر و الفرج مع الکرب و إنّ مع العسر یسرا.

فیروزى قرین صبر است و گشایش قرین رنج است و همراه هر سختى گشایشى هست.

۳۱۵۷ _ النّدم توبه و التّائب من الذّنب کمن لا ذنب له.

پشیمان شدن چون توبه کردن است و هر که از گناه توبه کند چنانست که گناه نداشته.

۳۱۵۸ _ النّظر إلى الخضره یزید فی البصر.

بسبزه نگریستن بینائى را فزون میکند.

۳۱۵۹ _ النّظره سهم مسموم من سهام ابلیس.

نگاه بد تیرى زهرآگین از تیرهاى شیطانست.

۳۱۶۰ _ النّظر إلى المرأه الحسناء و الخضره یزیدان فی البصر.

دیدن زن خوبروى و سبزه بینائى را فزون میکند.

۳۱۶۱ _ النّظافه من الإیمان.

پاکیزگى از ایمانست.

۳۱۶۲ _ النّیاحه من عمل الجاهلیّه.

نوحه گرى از عمل جاهلیت است.

۳۱۶۳ _ النّیّه الحسنه تدخل صاحبها الجنّه.

نیت خوب صاحب خویش را به بهشت مى برد.

۳۱۶۴ _ هدیّه اللَّه إلى المؤمن السّائل على بابه.

گدا هدیه خداست که بر در مؤمن آید.

۳۱۶۵ _ هل تنصرون إلّا بضعفائکم بدعوتهم و أحلامهم.

شما را بدعا و عقل ضعیفانتان یارى میکنند.

۳۱۶۶ _ هل من أحد یمشی على الماء إلّا ابتلت قدماه؟ کذلک صاحب الدّنیا لا یسلم من الذّنوب.

مگر کسى هست که بر آب رود و پاهایش تر نشود؟ همچنین دنیادار از گناه مصون نخواهد ماند.

۳۱۶۷ _ هلکت الرّجال حین أطاعت النّساء.

مردان که اطاعت زنان کنند بهلاکت افتند.

۳۱۶۸ _ هنّ أغلب، یعنی النّساء. الهدیّه تعور عین الحکیم.

آنها، یعنى زنان، چیره تراند. هدیه چشم خردمند را ببندد.

۳۱۶۹ _ الهدیّه تذهب بالسّمع و البصر و القلب.

هدیه گوش و چشم و دل را از کار بیندازد.

۳۱۷۰ _ الهدیّه رزق من اللَّه فمن أهدى الیه شی ء فلیقبله.

هدیه روزى خداست هر که چیزى بدو هدیه دادند بپذیرد.

۳۱۷۱ _ الهوى مغفور لصاحبه ما لم یعمل به أو یتکلّم.

پندار بد اگر بکردار و گفتار نیاید بخشوده است.

۳۱۷۲ _ الهمّ نصف الهرم.

غم یک نیمه پیرى است.

۳۱۷۳ _ واضع العلم عند غیر أهله کمقلّد الخنازیر الجوهر و اللّؤلؤ و الذّهب.

آنکه علم به نااهل سپارد چنانست که گوهر و مروارید و طلا به خوکان آویزد.

۳۱۷۴ _ و اللَّه ما الدّنیا فی الآخره إلّا مثل ما یجعل أحدکم إصبعه هذه فی الیمّ فلینظر بم یرجع

بخدا قسم دنیا نسبت به آخرت چنانست که یکیتان انگشت خویش به دریا نهد، بنگرد چه مى آورد؟

۳۱۷۵ _ و اللَّه لأن تهدی بهداک رجل واحد خیر لک من حمر النّعم.

بخدا قسم اینکه مردى را هدایت کنى از داشتن شتران سرخ مو بهتر است.

۳۱۷۶ _ و اللَّه لا تجدون بعدی أعدل علیکم منّی.

بخدا قسم پس از من، کسى را نخواهید یافت که در باره شما عادلتر از من باشد.

۳۱۷۷ _ و اکلی ضیفک فإنّ الضّیف یستحیی أن یأکل وحده.

همراه مهمان خویش غذا خور زیرا مهمان شرم دارد که تنها غذا خورد.

۳۱۷۸ _ و الشّاه إن رحمتها یرحمک اللَّه.

حتى به بز اگر رحم کنى خدا بتو رحم کند.

۳۱۷۸ _ و أیّ داء أدوى من البخل.

و چه مرضى از بخل بدتر است.

۳۱۷۹ _ و أی المؤمن حقّ واجب.

وعده مؤمن حقى است (که اداى آن) واجب است.

۳۱۸۰ _ وجبت محبّه اللَّه على من غضب فحلم.

کسى که خشم آرد و بردبارى کند، بصف محبان خداست.

۳۱۸۱ _ وزن حبر العلماء بدم الشّهداء فرجح.

مرکب دانشوران را با خون شهیدان همسنگ کردند اولى سنگین تر بود.

۳۱۸۲ _ و صِلوا الّذی بینکم و بینه قرابه بکثره ذکرکم إیّاه.

با اقارب خویش بوسیله مکرر یاد کردنشان پیوستگى کن.

۳۱۸۳ _ وصب المؤمن کفّاره الخطایا.

بیمارى مؤمن کفاره گناهان است.

۳۱۸۴ _ وقّروا من تعلّمون منه العلم و وقّروا من تعلّمونه العلم.

کسى را که علم از او مى آموزید محترم دارید و کسى را که علم بدو مى آموزید محترم دارید.

۳۱۸۵ _ ولد الرّجل من کسبه، من أطیب کسبه فکلوا من أموالهم.

فرزند مرد از جمله کسب او است، از نکوترین کسب او است، از اموال فرزندانتان بخورید.

۳۱۸۶ _ ولد الزّنا شرّ الثّلاثه إذا عمل بعمل أبویه.

زنا زاده اگر زنا کند از پدر و مادر خویش بدتر است.

۳۱۸۷ _ ویل للأغنیاء من الفقراء.

واى بر ثروتمندان از فقیران!

۳۱۸۸ _ ویل للعالم من الجاهل، و ویل للجاهل من العالم.

واى بر عالم از جاهل! و واى بر بر جاهل از عالم!

۳۱۸۹ _ ویل للّذی یحدّث فیکذب فیضحک به القوم، ویل له، ویل له.

واى بر آنکه سخن کند و دروغ گوید که کسان از آن بخندند واى بر او! واى بر او؟

۳۱۹۰ _ ویل للنّساء من الأحمرین: الذّهب و المعصفر.

واى بر زنان از دو چیز رنگین طلا و جامه زیبا.

۳۱۹۱ _ ویل لامّتی من علماء السّوء

واى بر امت من از علماى بد.

۳۱۹۲ _ ویل لمن استطال على مسلم فانتقص حقّه.

واى بر آنکه به مؤمنى تطاول کند و حق او را بکاهد.

۳۱۹۳ _ ویل لمن لا یعلم و ویل لمن علم ثمّ لا یعمل.

واى بر آنکه نداند و واى بر آنکه بداند و عمل نکند.

۳۱۹۴ _ الوحده خیر من جلیس السّوء و الجلیس الصّالح خیر من الوحده، و إملاء الخیر خیر من السّکوت و السّکوت خیر من إملاء الشّرّ.

تنهائى از همنشین بد بهتر و همنشین شایسته از تنهائى بهتر نکو گفتن از سکوت بهتر و سکوت از بد گفتن بهتر.

۳۱۹۵ _ الورع الّذی یقف عند الشّبهه.

پرهیزکار کسى است که کار شبهه ناک نکند.

۳۱۹۶ _ الودّ یتوارث و البغض یتوارث.

دوستى را بارث میبرند و دشمنى را بارث میبرند.

۳۱۹۷ _ الورع سیّد العمل.

پرهیزکارى سر آمد اعمالست.

۳۱۹۸ _ الوضوء قبل الطّعام ینفی الفقر و بعده ینفی اللّمم و یصحّح البصر.

وضو پیش از غذا فقر را ببرد و بعد از غذا وسواس را زایل کند و چشم را نیرو دهد.

۳۱۹۹ _ الوضوء شطر الإیمان و السّواک شطر الوضوء.

وضو نصف ایمان است و مسواک کردن نصف وضو است.

۳۲۰۰ _ الولد ثمره القلب و أنّه مجبنه مبخله محزنه

فرزند میوه دل است و مایه ترس و بخل و غم است.

۳۲۰۱ _ الولد من ریحان الجنّه.

فرزند از ریحان بهشت است.

۳۲۰۲ _ الویل لمن ترک عیاله بخیر و قدم على ربّه بشرّ.

واى بر آنکه خیر براى عیال خود نهد و با شر بنزد خدا رود.

۳۲۰۳ _ یا عجبا کلّ العجب للمصدّق بدار الخلود و هو یسعى لدار الغرور.

سخت در عجبم از آنکه خانه جاوید را باور دارد و براى خانه غرور بکوشد.

۳۲۰۴ _ یا معشر التّجّار إنّ اللَّه باعثکم یوم القیامه فجّارا إلّا من صدق و أدّى الأمانه.

اى گروه بازرگانان خدا روز رستاخیز بدکار محشورتان میکند مگر آنکه راست گوید و امانت نگه دارد.

۳۲۰۵ _ یأتی على النّاس زمان الصّابر منهم على دینه کالقابض على الجمر.

روزگارى بر مردم بیاید که هر که خواهد دین خود نگهدارد چنان باشد که آتش بدست گرفته باشد.

۳۲۰۶ _ یأتی على النّاس زمان المؤمن فیه أذلّ من شاته.

روزگارى بر مردم بیاید که مؤمن از بزش خوارتر باشد.

۳۲۰۷ _ یبعث النّاس یوم القیمه على نیّاتهم.

روز رستاخیز مردم را بکیفیت نیت هایشان برانگیزند.

۳۲۰۸ _ یبصر أحدکم القذى فی عین أخیه و یدع الجذع فی عینه

یکیتان خس را در خشم برادرش ببیند و تنه درخت را در چشم خویش ندیده گیرد.

۳۲۰۹ _ یبعث شاهد الزّور یوم القیمه مدلعا لسانه.

شاهد دروغ روز قیامت آویخته زبان مبعوث مى شود.

۳۲۱۰ _ یتبع المیّت ثلاثه فیرجع اثنان و یبقى واحد: یتبعه أهله و ماله و عمله، فیرجع أهله و ماله و یبقى عمله.

سه چیز بدنبال میت روند دو تا باز گردند و یکى بماند. اهل و مال و عمل وى بدنبال روند اهل و مالش باز گردند و عملش بماند.

۳۲۱۱ _ ید اللَّه على الجماعه.

دست خدا همراه جماعتست.

۳۲۱۲ _ یذهب الصّالحون أسلافا الأوّل فالأوّل حتّى لا یبقى إلّا حثاله کحثاله التّمر و الشّعیر لا یبالى اللَّه بهم.

شایستگان طبقه بطبقه روند تا جز پوستى چون پوست خرما و جو نماند که خدا به آنها اعتنا نکند.

۳۲۱۳ _ یسّروا و لا تعسّروا.

سهل گیرید و سخت مگیرید.

۳۲۱۴ _ یطبع المؤمن على کلّ خلق لیس الخیانه و الکذب.

مؤمن هر خوئى تواند داشت مگر خیانت و دروغ گوئى.

۳۲۱۵ _ یعجب ربک من الشّاب لیست له صبوه.

پروردگار تو جوانى را که جوانى نکند دوست دارد.

۳۲۱۶ _ یمن الخیل فی شقرها.

برکت اسب در رنگ کهر است.

۳۲۱۷ _ یحبّ اللَّه العامل إذا عمل أن یحسن.

خدا دوست دارد که وقتى کسى کارى میکند کامل کند.

۳۲۱۸ _ یدور المعروف على ید مائه رجل أخرهم فیه کأوّلهم.

نیکى بدست صد مرد میرود که پاداش آخریشان مانند اولیست.

۳۲۱۹ _ یمینک على ما یصدّقک علیه صاحبک.

سوگند در باره چیزى توانى خورد که مصاحب تو تصدیق آن کند.

۳۲۲۰ _ ینبغی أن یکون للمؤمن ثمانیه خصال: وقار عند الهزاهز و صبر عند البلاء و شکر عند الرّخاء و قنوع بما رزقه اللَّه عزّ و جلّ، لا یظلم الأعداء و لا یتحامل على الاصدقاء بدنه فی تعب و النّاس منه فی راحه.

مؤمن باید هشت صفت داشته باشد وقار در حوادث سخت و صبر به هنگام بلیه و شکر به هنگام گشایش و قناعت به روزى اى که خداى والا داده است بدشمنان ستم نکند و مزاحم دوستان نشود، تنش برنج باشد و مردم از او در آسایش باشند.

۳۲۲۱ _ یهرم ابن آدم و یبقى معه اثنتان الحرص و الأمل.

فرزند آدم پیر مى شود و دو چیز با وى میماند حرص و آرزو.

۳۲۲۲ _ یوزن یوم القیامه مداد العلماء و دم الشّهداء فیرجّح مداد العلماء على دم الشّهداء.

روز قیامت مرکب دانشوران و خون شهیدان را همسنگ کنند و مرکب دانشوران بر خون شهیدان مرجح شود.

۳۲۲۴ _ یهرم ابن آدم و یشبّ منه اثنتان الحرص على المال و الحرص على العمر.

فرزند آدم پیر مى شود و دو چیز از او جوان مى شود حرص مال و حرص عمر.

۳۲۲۵ _ الید العلیا خیر من الید السّفلى و أبداء بمن تعول.

دست دهنده از دست بگیر که بهتر است و صدقه را از نانخوران خویش آغاز کن.

۳۲۲۶ _ ألیمین الکاذبه منفقه للسّلعه ممحقه للکسب.

قسم دروغ کالا را تلف کند و کسب را از میان ببرد.

۳۲۲۷ _ ألیمین على نیّه المستحلف.

قسم مربوط به نیت قسم خور است.