نهج البلاغه

ولاية علي ابن ابيطالب حصني، فمن دخل حصني أمن من عذابي ............................. ولاية علي ابن ابيطالب حصني، فمن دخل حصني أمن من عذابي ............................ ولاية علي ابن ابيطالب حصني، فمن دخل حصني أمن من عذابي

نهج البلاغه

نرم افزاري که درپيش داريد نهج البلاغه اميرالمومنين علي (ع) است. در اين نرم افزار شما مي توانيد متن کامل نهج البلاغه را به همراه ترجمه آقاي عبدالمحمد آيتي مشاهده فرماييد.

اين نرم افزار از سه بخش تشکيل شده است: خطبه ها، نامه ها، حکمت ها. شما مي توانيد با کليک روي هرکدام از مطالب آن بهره ببريد.

لازم به ذکر است مطالب نهج البلاغه از سايت راسخون دريافت شده است.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

اللهم عجل لوليک الفرج، والعافية و النصر، واجعلنا من خير انصاره و اعوانه، والمستشهدين بين يديه، آمين رب العالمين.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - بهمن 1391


خطبه ها - فهرست

نهج البلاغه
ترجمه : عبدالمحمد آيتي

خطبه : 1
مِنْ خُطْبَهِ لَهُ عَلَيْهِالسَّلامُ يَذْكُرُ فِيهَا اءبْتِداءَ خَلْقِ اءلسَّماءِ وَ الاَرْضِ وَ خَلْقِ آدَمَ:
 خطبه اى از آن حضرت (ع ) در اين خطبه ، سخن از آغاز آفرينش آسمان و زمين و آفرينش آدم (ع )است :
 خطبه : 2
وَ مِنْ خُطْبَهٍ لَهُ عَلَيْهِ السَّلامُ بَعْدَ انْصِرافِهِ مِن صِفِّينَ:
 خطبه اى از آن حضرت (ع ) پس از بازگشتش از صفين :
 خطبه : 3
وَ مِنْ خُطْبَهٍ لَهُ عَلَيْهِ السَّلامُ الْمَعْرُوفَهُ بِالشِّقشْقِيَّهِ:
 خطبه اى از آن حضرت (ع ) معروف به خطبه شقشقيه :
 خطبه : 4
و من خطبة له ع و هي من اءفصح كلامه عليه السلام و فيها يعظ الناس و يهديهم من ضلالتهم ويقال إ نه خطبها بعد قتل طلحة و الزبير
 خطبه اى از آن حضرت (ع ) كه فصيح ترين كلام حضرت است و در آن مردم را موعظه مى كند
 خطبه : 5
و من خطبة له ع لَما قُبِضَ رَسوُلُ اللّهُ ص وَ خاطَبَهُ الْعَباسُ وَ اءَبُوسُفْيانَ بْنُ حَرْبٍ فِي اءَنْيُبايِعا لَهُ بِالْخِلافَةِ:
 سخنى از آن حضرت (ع ) هنگامى كه رسول خدا (ص ) رحلت كرده بود و، عباس و ابو سفيان بنحرب از او خواستند كه به خلافت با او بيعت كنند:
 كلام : 6
و من كلام له ع لَمَا اءُشِيرَ عَلَيْهِ بِاءَن لا يَتْبَعَ طَلْحَةَ وَ الزُّبِيْرَ وَ لا يُرْصِدَ لَهُما القِتالَ:
 سخنى از آن حضرت (ع ) آنگاه كه به او گفتند، از تعقيب طلحه و زبير باز ايستد و بسيج نبردبا ايشان نكند:
 خطبه : 7
و من خطبة له ع يذم فيها اءتباع الشيطان
 خطبه اى از آن حضرت (ع ) كه در آن پيروان شيطان را نكوهش مى كند
 كلام : 8
و من كلام له ع يَعْنِي بِهِ الزُّبَيْرِ فِي حالٍ اقْتَضَتْ ذلِكَ:
 سخنى از آن حضرت (ع ) مقصودش زبير است ، در حالى كه ، مقتضى چنين سخنى بود:
 كلام : 9
و من كلام له ع في صفته و صفة خصومه و يقال إ نها في اءصحابالجمل
 سخنى از آن حضرت (ع ) در مورد صفت خود و دشمنش ، و گويند درباره اصحابجمل است :
 خطبه : 10
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 11
و من كلام له ع لابْنِهِ مُحَمَدِ بْنِ الحَنَفيِّةِ لَمَا اءَعْطاهُ الرَايَةَ يَوْمَ الْجَمَلِ:
 سخنى از آن حضرت (ع ) به پسرش ، محمد بن حنفيّه ، هنگامى كه در جنگجمل رايت را به دست او داد:
 خطبه : 12
و من كلام له ع لَمَا اءَظْفَرَهُ اللّهُ بِاءَصْحابِ الجَمَلِ وَ قَدْ قَالَ لَهُ بَعْضُ اءَصْحَابِهِ: وَدِدْتُ اءَنَّاءَخِي فُلاَنا كَانَ شَاهِدَنَا لِيَرَى مَا نَصَرَكَ اللَّهُ بِهِ عَلَى اءَعْدَائِكَ. فَقَالَ لَهُ ع :
 چون خداوند در جنگ جمل پيروزش گردانيد، يكى از ياران گفتش اى كاش برادرم ، فلان ، مىبود و مى ديد كه چسان خداوند تو را بر دشمنانت پيروز ساخته است . على (ع ) از او پرسيد:آيا برادرت هوادار ما بود گفت : آرى . على (ع ) گفت :
 خطبه : 13
و من كلام له ع فِي ذَمَّ الْبَصْرَةِ وَ اءَهْلُها:
 سخنى از آن حضرت (ع ) در نكوهش بصره و مردمش :
 كلام : 14
و من كلام له ع فِي مِثْلِ ذلِكَ:
 سخنى از آن حضرت (ع ) در همين معنى :
 كلام : 15
و من كلام له ع فيما رَدَّه عَلَى الْمَسْلِمينَ مِنْ قَطائعِ عُثْمانَ:
 سخنى از آن حضرت (ع ) درباره زمينهايى كه عثمان در زمان خلافت خود به اين و آن داده بود وامام (ع ) آنها را به مسلمانان بازگردانيد:
 خطبه : 16
و من خطبة له ع لَمَا بُويِعِ بِالْمَدينَةِ:
 خطبه اى از آن حضرت (ع ) هنگامى كه در مدينه با او بيعت كردند:
 كلام : 17
و من كلام له ع فِي صِفَةِ مَن يَتَصَدَى لِلْحُكْمِ بَيْنَ الا مة وَ لَيْسَ لِذلكَ بِاءَهْلٍ:
 سخنى از آن حضرت (ع ) در وصف كسانى كه داورى ميان مردم را به عهده مى گيرند و شايان آننيستند:
 كلام : 18
و من كلام له ع في ذَمٍّ اختِلافِ العُلَماءِ فِي الفُتْيا:
 سخنى از آن حضرت (ع ) در نكوهش اختلاف علما در فتوا:
 كلام : 19
من كلام له ع قالَهُ لِلا شْعَثِ بْنِ قَيْسٍ وَ هُوَ عَلى مِنْبَرِ الْكُوفَةِ يَخْطُبُ، فَمَضى فِي بَعْضِ كَلامِهِ شَي ء اعْتَرَضَهُ الا شْعَثُ فَقالَ: يا اءَميرَالمؤ منينَ، هذِهِ عَلَيْكَ لا لَكَ، فَخَفَضَ عَلَيْهِالسّلامُ إ لَيْهِ بَصَرَهُ ثُمّز قالَ:
سخنى از آن حضرت (ع ) اين سخن خطاب به اشعث بن قيس است . امام در كوفه بر منبر سخن مىگفت . در سخن او عبارتى بود كه اشعث بر آن اعتراض كرد و گفت يا اميرالمؤ منين اينكه گفتىبه زيان توست نه به سود تو. امام تيز در او نگريست و گفت :
 خطبه : 20
و من خطبة له ع و فيه ينفر من الغفلة و ينبه إ لى الفرار للّه
 خطبه اى از آن حضرت (ع ) كه در آن از غفلت نهى كرده و به رجوع به خدا دعوت مى كند
 خطبه : 21
و من خطبة له ع و هي كلمة جامعة للعظة و الحكمة
 خطبه اى از آن حضرت (ع ) كه سخنى جامع در موعظه و حكمت است
 خطبه : 22
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 23
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 24
و من خطبة له ع و هي كلمة جامعة له ، فيها تسويغقتال المخالف ، و الدعوة إ لى طاعة اللّه ، و الترقي فيها لضمان الفوز
 خطبه اى از آن حضرت (ع ) كه كلام جامعى در سوغ دادن به جنگ با مخالف است
 خطبه : 25
عَلَيْهِ عامِلاهُ عَلَى الْيَمَنِ وَ هُما عُبَيْدُاللّهِ بْنُ عَباسٍ وَ سَعيدُ بْنُ نَمْرانُ لَمَا غَلَبَ عَلَيْها بُسْرُ بْنُ اءَبِي اءَرْطاةَ، فَقام ع عَلَى الْمِنْبَرِ ضَجِرا بِتَثاقُلِ اءَصْحابِهِ عَنِ الْجِهادِ وَ مُخالَفَتِهِمْ لَهُ فِي الرَّاءي ، فَقالَ:
خطبه اى از آن حضرت (ع )، پياپى به اميرالمؤ منين خبر مى رسيد، كه اصحاب معاويه بربلاد مستولى شده اند. عبيد الله بن عباس و سعيد بن نمران كه كارگزاران او در يمن بودند،نيز بيامدند. بسر بن ابى ارطاة بر آنان چيره شده بود. على (ع ) در حالى كه از درنگاصحاب خود در امر جهاد، و مخالفت ورزيدنشان با راءى و نظر خودملول شده بود، بر منبر شد و چنين فرمود:
 خطبه : 26
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 27
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 28
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 29
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 30
و من كلام له ع فِي مَعْنى قَتْلِ عثُمْانَ:
 سخنى از آن حضرت (ع ) درباره كشته شدن عثمان :
 كلام :31
و من كلام له ع لَما اءَنْفَذَ عَبْدَ اللّهِ بْنَ عَبَاسٍ إ لَى الزُّبَيْرِ قَبْلَ وُقُوعِ الْحَرْبِ يَوْمَ الْجَمَلْلِيَسْتَفِيئهُ إ لى طاعَتِهِ:
 سخنى از آن حضرت (ع ) هنگامى كه عبد الله بن عباس را، پيش از شروع جنگجمل ، نزد زبير فرستاد تا او را به اطاعت خويش ‍ بازگرداند:
 خطبه : 32
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 33
و من خطبة له ع عِند خُروجه لِقتال اءهل البصرة ،قال عبدالله بْنِ العباس : دَخَلَتْ عَلى اءمير المؤ منين ع بِذى قار وَ هُوَ يخصف نَعله ، فَقالَ لى :و فيها حكمة مبعث الرسل ، ثم يذكر فضله و يذم الخارجين
 سخنى از آن حضرت (ع )
 خطبه : 34
و من خطبة له ع فِي اِسْتنفارُ الناس إ لى اءهلِ الشامْ:
 خطبه اى از آن حضرت (ع ) آنگاه كه لشكر به جنگ با شاميان بسيج مى كرد:
 خطبه : 35
و من خطبة له ع بَعْدُ التَحْكيم :
 خطبه اى از آن حضرت (ع ) بعد از حكميّت :
 خطبه : 36
و من خطبة له ع فِي تِخْويف اءَهل النَهروان :
 خطبه اى از آن حضرت (ع ) در بيم دادن نهروانيان :((19))
 كلام : 37
و من كلام له ع يَجْري مُجْرى الخطبة :
 سخنى از آن حضرت (ع ) كه تواند خطبه اى باشد:
 خطبه : 38
و من خطبه له ع و فيها علة تسمية الشبهة شبهة ثم بيانحال الناس فيها
 خطبه اى از آن حضرت (ع ) كه در آن علت اينكه شبهه را شبهه ناميده ان بيان مى كند
 خطبه : 39
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 40
و من كلام له ع فِي الْخَوارِج لَما سَمع قولهم ((لا حكم إ لا لله )) قَالَ ع :
 سخنى از آن حضرت (ع ) وقتى شنيد كه خوارج مى گويند، ((لا حكم الا للّه )) فرمود:
 خطبه : 41
و من خطبة له ع و فيها ينهى عن الغدر و يحذر منه
 خطبه اى از آن حضرت (ع ) كه در آن نهى مى كند از مكر و حيله
 خطبه : 42
و من خطبه له ع و فيه يحذر من اتباع الهوى و طول الامل في الدنيا
 سخنى از آن حضرت (ع ) كه در آن از تبعيت هواى نفس و درازى آرزو مردم را بر حذر مى دارد
 كلام : 43
و من كلام له ع وَ قَدْ اءشارَ عَلَيْهِ اءَصْحابه بالاستعداد لِحَرباءَهْل الشامِ بَعْد إ رساله جَرير بْنِ عَبْدالله البَجَلي إ لى مُعاوية :
 سخنى از آن حضرت (ع ) پس از آنكه ، جرير ابن عبد الله البجلى را به سفارت نزد معاويهفرستاد، اصحابش اشارت كردند كه براى نبرد با مردم شام مهيا شود، فرمود:
 كلام : 44
و من كلام له ع لَما هَرَبَ مَصْقِلة بْنَ هَبيرةَ الشيباني إ لى مُعاويةَ، وَ كانَ قَدْ ابْتاعَ سَبي بنيناجِية مِن عامِل اءمير المؤ منين عليه السلام وَ اءعْتقهم ، فَلَما طالِبهبِالمال خاسَّ بِه وَ هَرْب إ لى الشام :
 سخنى از آن حضرت (ع ) هنگامى كه مصقلة ابن هبيره شيبانى ، اسيران بنى ناجيه را ازعامل اميرالمؤ منين خريد و آزاد كرد و چون على (ع ) بهاى آن مطالبه نمود، مصقله نزد معاويهگريخت و على (ع ) درباره آن فرمود:
 خطبه : 45
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 46
و من كلام له ع عِنْدَ عَزمه عَلى الْمَسير إ لى الْشام :
 سخنى از آن حضرت (ع ) هنگامى كه به قصد شام سفر مى كرد:
 كلام : 47
و من كلام له ع فِي ذِكْر الكوفة
 سخنى از آن حضرت (ع ) درباره كوفه :
 خطبه : 48
و من خطبة له ع عِنْدَ الْمَسير إ لى الشام :
 خطبه اى از آن حضرت (ع ) هنگامى كه عزم سفر شام داشت :
 خطبه : 49
و من خطبة له ع
 سخنى از آن حضرت (ع )
 كلام :50
و من كلام له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 51
و من خطبة له ع لَما غَلَبَ اءَصْحاب مُعاوية اءصحابه ع عَلى شريعة الْفرات بِصَفين وَمَنْعوهم الْماء:
 سخنى از آن حضرت (ع ) هنگامى كه ياران معاويه در صفين بر آب فرات غلبه يافتند و آب رابه روى اصحاب او بستند:
 خطبه : 52
و من خطبة له ع وَ قَدْ تَقَدَّم مُخْتارَها بِروايَة وَ نَذَكِّرها هاهُنا بِرواية اُخرى لِتَغاير الرَوايَتَيْن :
 خطبه اى از آن حضرت (ع ) گزيده اى از اين خطبه را پيش از اين آورديم . در اينجا، روايتديگرى از آن را مى آوريم .زيرا ميان دو روايت تفاوتهايى است :
 خطبه : 53
و من خطبة له ع فِى ذِكْر الْبَيْعة :
 سخنى از آن حضرت (ع ) در ذكر بيعت :
 كلام : 54
و من كلام له ع وَ قَدْ استبطاء اءَصْحابه إ ذنه لَهُمْ فِيالْقِتال بِصفّين :
 سخنى از آن حضرت (ع )، ياران على (ع ) مى گفتند، كه چرا در نبرد صفين درنگ مى كند و بهآنان اجازت جنگ نمى دهد. و او در پاسخ چنين گفت :
 كلام : 55
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 56
و من كلام له ع لاءصْحابه :
 سخنى از آن حضرت (ع ) در خطاب به اصحاب خود:
 كلام : 57
و من كلام له ع كلم بِه الْخَوارِج :
 سخنى از آن حضرت (ع ) در باب خوارج :
 كلام : 58
و قال ع لَما عَزْم عَلى حَرْبِ الخَوارج وَ قيلَ لَه : إ نَ القوَمَ عبروا جَسر النَهْرَوان :
 آن حضرت فرمود: هنگامى كه آهنگ جنگ با خوارج داشت به او گفتند كه ايشان ازپل نهروان گذشته اند:
 كلام : 59
و قال ع لِما قَتَل الخَوارج فَقيلَ لَه : يا اءميرالمؤ منين هلك القوم باءجمعهم :
 و آن حضرت فرمود: هنگامى كه همه خوارج كشته شدند و او را گفتند، يا اميرالمؤ منين ، همه آنقوم طعمه تيغ هلاكت گرديدند، فرمود:
 كلام : 60
و قال ع فِى الخوارج :
 و آن حضرت فرمود در باب خوارج :
 كلام : 61
و من كلام له ع لَما خَوف مِن الغَيْلَة :
 سخنى از آن حضرت (ع ) هنگامى كه او را از ناگهان كشته شدن هشدار دادند:
 خطبه : 62
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 63
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 64
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 65
و من كلام له ع كانَ يَقُوُله لِاءَصحابه فِى بِعْضِ اءَيام صفِّينَ:
 سخنى از آن حضرت (ع ) در يكى از روزهاى جنگ صفين به اصحاب خود چنين فرمود:
كلام : 66
اءَنصارِ، قَالُوا: لَمَّا انْتَهَتْ إِلَى اءَمِيرِ الْمُؤْمِنِينَ ع اءَنْبَاءُ السَّقِيفَةِ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه قَالَ: مَا قَالَتِ الْاءَنْصَارُ؟ قَالُوا: قَالَتْ: مِنَّا اءَمِيرٌ وَ مِنْكُمْ اءَمِيرٌ قَالَ ع
سخنى از آن حضرت (ع ) درباره انصار: پس از وفات رسول الله (صلى اللّه عليه و آله ) چون اخبار سقيفه به اميرالمؤ منين (ع ) رسيد، پرسيد انصار چه گفتند گفتند انصار گفته اند، كه اميرى از ما و اميرى از شما.على (ع ) فرمود:
كلام : 67
و من كلام له ع لَما قُلّد مُحَمّد بْنَ اءبي بَكْرِ مصر فملكت عَليه وَقتل :
 سخنى از آن حضرت (ع ) هنگامى كه ، محمد بن ابى بكر را فرمانرواى مصر نمود و بر اوشوريدند و مصر را از كفش به درآوردند و خودش را كشتند، فرمود:
 كلام : 68
و من كلام له ع فِى ذَمّ اءصحابه :
 سخنى از آن حضرت (ع ) در نكوهش اصحابش :
 كلام : 69
و قال ع فِي سِحرة اليَوم الْذي ضُرِبَ فِيه :
 آن حضرت در سحرگاه روزى كه ضربتش زدند فرمود :
 خطبه : 70
و من خطبة له ع فِي ذَم اءَهْل الْعَراق :
 سخنى از آن حضرت (ع ) در نكوهش مردم عراق :
 خطبه : 71
و من خطبة له ع عِلْمُ فِيها الناس الصَلاة عَلى النَبي ص :
 خطبه اى از آن حضرت (ع ) در آن به مردم آموخته است كه چگونه بر پيامبر (ص ) درودفرستند:
 كلام : 72
ة ، قَالُوا: اءُخِذَ مَرْوَانُ بْنُ الْحَكَمِ اءَسِيرا يَوْمَ الْجَمَلِ فَاسْتَشْفَعَ الْحَسَنَ وَ الْحُسَيْنَ ع إ لَى اءَمِيرِ الْمُؤْمِنِينَ ع فَكَلَّمَاهُ فِيهِ، فَخَلَّى سَبِيلَهُ، فَقالا لَهُ: يُبَايِعُكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقالَ ع :
سخنى از آن حضرت (ع ) درباره مروان بن حكم در بصره ، مروان بن حكم در جنگجمل اسير شد. امام حسن و امام حسين (ع )، نزد اميرالمؤ منين شفاعتش كردند و على (ع ) از بنداسارت آزادش نمود. پدر را گفتند يا اميرالمؤ منين ، مروان با تو بيعت نمى كند على (ع ) درپاسخ آن دو چنين فرمود:
 خطبه : 73
و من خطبة له ع لِما عَزَموا عَلى بَيْعَة عُثْمان :
 سخنى از آن حضرت (ع ) چون ديگران آهنگ بيعت با عثمان نمودند:
 كلام : 74
و من كلام له ع لَما بَلَغَه اتهام بَني اءميّة له بِالْمُشاركة فِي دَمِّ عُثْمان :
 سخنى از آن حضرت (ع ) وقتى كه شنيد بنى اميه او را به شركت درقتل عثمان متهم مى كنند:
 خطبه : 75
و من خطبة له ع في الحث على العمل الصالح
 خطبه اى از آن حضرت (ع ) كه در آن مردم را بهعمل صالح ترغيب مى كند
 كلام : 76
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 77
من كلمات كان ع يَدْعُو بها:
 از سخنان آن حضرت (ع ) در دعا:
 كلام : 78
و من كلام له ع قالَهُ لِبَعْضِ اءَصْحابه لِما عِزْمِ عَلَى الْمَسير إ لى الخَوارج ، وَ قَدْ قالَ له : يااءميرالمؤ منين إ ن سَرت فِي هَذا الْوَقت ، خَشيت اءَن لا تَظْفر بِمُرادك ، مِنْ طريق عِلم النُجوم .فَقَالَ ع :
 سخنى از آن حضرت (ع ) آنگاه ، كه آهنگ خوارج كرد، يكى از اصحابش او را گفت اى اميرالمؤ منينبه شهادت علم نجوم ، اگر در اين ساعت حركت كنى مى ترسم كه به مراد خويش نرسى . على(ع ) در پاسخ او فرمود:
 خطبه : 79
و من خطبة له ع بَعْدَ فَراغَه مِن حَرْب الجَمل
 سخنى از آن حضرت (ع ) پس از فراغت از جنگ جمل
 كلام : 80
و من كلام له ع في الزهد
 سخنى از آن حضرت (ع ) در زهد
 كلام : 81
و من كلام له ع فِي صِفة الدُنيا:
 سخنى از آن حضرت (ع ) در نكوهش دنيا
 خطبه : 82
و من خطبة له ع وَ تَسْمى الغراء وَ هِي الخُطْبَة العَجيبَة
 خطبه اى از آن حضرت (ع ) آن را خطبه غرّاء ناميده اند كه از خطبه هاى شگفت انگيز آن حضرت(ع ) است
 خطبه : 83
و من خطبة له ع فِي ذِكر عمرو بْن العاص
 سخنى از آن حضرت (ع ) درباره عمرو بن عاص
 خطبه : 84
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 85
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 86
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 87
وَ مِنْ خُطْبَةٍ لَهُ عَلَيْهِ السَّلامُ
 خطبه اى از آن حضرت (ع )
 خطبه : 88
و من خطبة له عليه السلام
 خطبه اى از آن حضرت (ع )
 خطبه : 89
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 90
و من خطبة له ع تَعْرِف بِخطبة الا شباح وَ هِي مِن جَلائِل خُطْبَه وَ كانَسائِل سَاءَلَهُ اءَنْ يَصِفْ الله لَهُ حَتى كَانَّه يَراه عَيانا فَغَضَبُ لذلِك .
 خطبه اى از آن حضرت (ع )، اين خطبه به خطبه اشباح معروف است . و از خطبه هاىجليل و گرانقدر اوست . كسى از اوخواست كه خدا را برايش ‍ توصيف كند، آنسان كه گويى اورا به چشم مى بيند. اميرالمؤ منين از اين سخن خشمگين شد.
 كلام : 91
و من كلام له ع لَمَا اُرِيدَ عَلَى الْبَيْعَةِ بَعْدِ قَتِل عُثْمانَ
 خطبه اى از آن حضرت (ع ) پس از كشته شدن عثمان كه خواستند با او بيعت كنند:
 خطبه : 92
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 93
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 94
و من خطبة له ع
 از خطبه اى از آن حضرت (ع )
 خطبه : 95
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 96
و من خطبة له ع
 سخنى از آن حضرت (ع )
 كلام : 97
و من كلام له ع
 سخنى از آن حضرت (ع )
 خطبه : 98
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 99
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 100
و من خطبة له ع تَشْتَمِلُ عَلى ذِكُرِ الْمَلاحِمِ
 خطبه اى از آن حضرت (ع ) مشتمل بر پيشگوييهايى
 خطبه : 101
و من خطبة له ع
 خطبه اى از آن حضرت (ع ) در همين باب :
 خطبه : 102
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 103
و من خطبة له ع
 خطبه اى از آن حضرت (ع ) ،گزيده اى از آن را كه با اين روايت متفاوت است پيش از اين آورديم .
 خطبه : 104
و من خطبة له ع
 از خطبه اى از آن حضرت (ع )
 خطبه : 105
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام :106
و من كلام له ع فِي بَعضِ اءَيَامِ صِفَينَ
 سخنى از آن حضرت (ع ) در يكى از روزهاى صفين :
 خطبه : 107
و من خطبة له ع وَ هِىٍَّ مِنْ خُطَبِ الْمَلاحِمِ
 خطبه اى از آن حضرت (ع ) در اين خطبه از وقوع پيشامدهاى بزرگ ياد مى كند
 خطبه : 108
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 109
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 110
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 111
و من خطبة له ع ذَكَرَ فِيها مَلَكَ الْمَوْتِ ع وَ تَوَفِّيَةُ اءلاءنفُسَ:
 از خطبه اى از آن حضرت (ع ) در آن از ملك الموت ياد كرده و گرفتن او جانها را:
 خطبه : 112
و من خطبة له ع في ذم الدنيا
 خطبه اى از آن حضرت (ع ) در نكوهش دنيا
 خطبه : 113
و من خطبة له ع و فيها مواعظ للناس
 خطبه اى از آن حضرت (ع ) كه در آن پندهائى براى مردم است
 خطبه : 114
و من خطبة له ع فِي الاْستِسقاءِ:
 خطبه اى از آن حضرت (ع ) در طلب باران
 خطبه : 115
و من خطبة له ع و فيها ينصح اءصحابه
 خطبه اى از آن حضرت (ع ) كه در آن يارانش را نصيحت مى كند
 خطبه : 116
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 117
و من كلام له ع فى الصالحين من اءصحابه
 سخنى از آن حضرت (ع ) در باره ياران خوبش
 كلام : 118
و من كلام له ع وَ قَدْ جَمَعَ النَاسَ وَ حَضَّهُمْ عَلَى الْجِهادِ فَسَكَتُوا مَلِيا، فَقَالَ ع :
 سخنى از آن حضرت (ع ) در حاليكه مردم را گرد آورده بود و به جهاد تحريض مى كرد. و آنان، همچنان ، مهر سكوت بر لب ، پاسخى نمى دادند. به آنها فرمود:
 كلام : 119
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام :120
و من كلام له ع وَ قَدْ قامَ رَجُلٌ مِنْ اءَصْحابِهِ فَقالَ: نَهَيْتَنا عَنِ الْحُكُومَةِ ثُمَّ اءَمَرْتَنا بِها، فَلَمْنَدْرِ اءَيُّ الْاءَمْرَيْنِ اءَرْشَدُ؟ فَصَفَقَ ع إِحْدَى يَدَيْهِ عَلَى الْاءُخْرَى . ثُمَّ قَالَ:
 سخنى از آن حضرت (ع ) يكى از اصحابش برخاست و گفت : ما را از حكميت منع مى كردى و سپسخود حكمى برگماشتى ندانيم كداميك از اين دو به صواب نزديكتر است ، على (ع ) دست بردست زد و فرمود:
 كلام :121
و من كلام له ع قالَهُ لِلْخَوارِجِ، وَ قَدْ خَرَجَ إِلَى مُعَسْكَرِهِمْ وَ هُمْ مُقِيمُونَ عَلَى إِنْكَارِ الْحُكُومَةِ
 سخنى از آن حضرت (ع ) اين سخن خطاب به خوارج است ، هنگامى كه به لشكرگاهشان رفتهبود و آنان ، همچنان ، در مورد حكميت خرده مى گرفتند.
 كلام : 122
و من كلام له ع قالَهُ لا صْحابِهِ فِي ساعَةِ الْحَرْبِ:
 سخنى از آن حضرت (ع ) به اصحاب خود در عرصه پيكار فرمود:
 كلام : 123
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 124
و من كلام له ع فِي حَثِّ اءَصْحابِهِ عَلَى الْقِتالِ:
 سخنى از آن حضرت (ع ) در برانگيختن اصحابش به جهاد:
 كلام :125
و من كلام له ع فِى مَعْنى الْخَوارِج لَمَا اءَنْكَرُوا تَحْكِيمَ الرَّجالِ، وَ يَذُمُّ فِيِه اءَصْحابَهُ فِىالتَّحْكِيمِ، فَقالَ عَلَيْهِالسَّلامُ:
 سخنى از آن حضرت (ع ) درباره خوارج . هنگامى كه حكميت مردان را منكر شدند. اينك اصحابش رانكوهش مى كند.
 كلام : 126
و من كلام له ع لَمَّا عُوتِبَ عَلى التَّسوِيَةَ في الْعَطاءِ:
 سخنى از آن حضرت (ع ) هنگامى كه او را مورد عتاب قرار دادند كه چرا عطايا را به تساوىتقسيم مى كند.
 كلام : 127
و من كلام له ع لِلْخَوارِجِ اءَيْضا
 سخنى از آن حضرت (ع ) خطاب به خوارج
 كلام : 128
و من كلام له ع فِيما يَخْبِرُ بِهِ عَنِ الْمَلاحِمِ بِالْبَصْرَةِ:
 سخنى از آن حضرت (ع ) از حوادث شگرف بصره خبر مى دهد:
 خطبه : 129
و من خطبة له ع فِي ذِكْرِ الْمَكايِيلِ وَالْمَوازِينِ:
 خطبه اى از آن حضرت (ع ) درباره پيمانه ها و ترازوها:
 كلام : 130
و من كلام له ع لا بِي ذَرٍ، رَحِمَهُ اللَهُ، لَمَا اءُخْرِجَ إ لَى الرَّبَذَةِ:
 سخنى از آن حضرت (ع ) در خطاب به ابوذر، رحمه الله ، هنگامى كه عثمان او را به ربذهتبعيد كرد:
 كلام : 131
و من كلام له ع
 سخنى از آن حضرت (ع )
 خطبه : 132
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 133
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 134
و من كلام له ع وَ قَدْ شاوَرَهُ عُمَرُ بْنُ الْخَطَابِ في الْخُرُوج إ لى غَزْوِ الرَّومِ بِنَفْسِهِ:
 سخنى از آن حضرت (ع ) عمر براى اينكه خود به نبرد روميان رود با او مشورت كرد و على (ع) فرمود:
 كلام : 135
و من كلام له ع وَ قَدْ وَقَعتْ مُشاجَرَةُ بَينَهُ وَ بَيْنَ عُثْمانَ، فَقالَالْمُغِيرَةُ بْنَ الاَْخْنَس لِعُثْمانَ:اءَنَااءَكْفِيكَهُ، فَقالَ عَلى عَلَيْهِ السَّلامُ لِلْمُغِيرَةِ:
 سخنى از آن حضرت (ع ). روزى ميان او و عثمان مشاجره اى در گرفت . مغيرة بن اخنس ، كه درآنجا بود، به عثمان گفت من تو را در برابر او بسنده ام و اميرالمؤ منين مغيره را فرمود:
 كلام : 136
و من كلام له ع في اءمر البيعة
 سخنى از آن حضرت (ع ) در مورد بيعت
 كلام : 137
و من كلام له ع فى مَعْنى طَلْحَةَ وَ الزُبَيْرِ:
 سخنى از آن حضرت (ع ) درباره طلحه و زبير:
 خطبه : 138
و من خطبة له ع يُومِئُ فِيها إ لى ذِكْرِ الْمَلاحِمِ:
 سخنى از آن حضرت (ع ) در آن به حوادث بزرگ اشارت دارد:
 كلام : 139
و من كلام له ع في وَقْتِ الشُّورى :
 سخنى از آن حضرت (ع ) هنگام شورا:
 كلام : 140
و من كلام له ع في النَهْي عَنْ غِيَبةِ النَّاسِ:
 سخنى از آن حضرت (ع ) در نهى از غيبت مردم :
 كلام : 141
و من كلام له ع فى النهى عن سماع الغيبة و فى الفرق بين الحق والباطل
 سخنى از آن حضرت (ع ) در نهى از شنيدن غيبت و فرق ميان حق وباطل
 كلام : 142
و من كلام له ع
 سخنى از آن حضرت (ع )
 خطبه : 143
و من خطبة له ع في الاْسْتِسْقاءِ:
 خطبه اى از آن حضرت (ع ) در طلب باران :
 خطبه : 144
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 145
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 146
و من كلام له ع لِعُمَرَ بْنِ الْخَطَابِ وَ قَدِ اسْتَشارَهُ عمر بن الخطاب فِي الشُخُوصِ لِقِتالِالْفُرْسِ بِنَفْسِهِ:
 سخنى از آن حضرت (ع ) به عمر بن الخطاب گفت هنگامى ، كه با او مشورت كرد، كه خود بهجنگ ايرانيان برود:
 خطبه : 147
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 148
و من كلام له ع فِي ذِكْرِ اءَهْلِ الْبَصرَةِ:
 سخنى از آن حضرت (ع ) درباره مردم بصره :
 كلام : 149
و من كلام له ع قَبْلَ مَوْتِهِ:
 سخنى از آن حضرت (ع ) پيش از وفاتش :
 خطبه : 150
و من خطبة له ع يُومِىٌٍّ فِيها إ لَى اءلْمَلاحِمِ:
 خطبه اى از آن حضرت (ع ) به حوادث بزرگ اشارت دارد:
 خطبه : 151
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 152
و من خطبة له ع فى صفات اللّه جل جلاله و صفات اءئمة الدين
 خطبه اى از آن حضرت (ع ) در صفات خداوند و امامن دين
 خطبه : 153
و من خطبة له ع يذكر فيها فضائلاءهل البيت
 خطبه اى از آن حضرت (ع ) كه در آن از فضائلاهل بيت مى فرمايد
 خطبه : 154
و من خطبة له ع يَذْكُرُ فِيها بَدِيعَ خِلْقَةِ الْخُفَاشِ:
 خطبه اى از آن حضرت (ع ) در آن آفرينش بديع خفاش را بيان مى كند:
 كلام : 155
و من كلام له ع خاطَبَ بِهِ اءَهْلَ الْبَصرَةِ عَلى جَهَةِ اقْتِصاصِ الْملاحِمِ:
 سخنى از آن حضرت (ع ) خطاب به مردم بصره و در آن از پيش آمدهاى سخت حكايت كند:
 خطبه : 156
و من خطبة له ع يحث الناس على التقوى
 خطبه اى از آن حضرت (ع ) كه در آن مردم را به پرهيزگارى مى خواند
 خطبه : 157
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 158
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 159
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 160
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 161
و من كلام له ع لِبَعْضِ اءَصْحابِهِ وَ قَدْ سَاءَلَهُ كَيْفَ دَفَعكُمْ قَوْمُكُمْ عَنْ هذَا الْمَقامِ وَ اءَنْتُمْ اءَحَقُبِهِ؟ فَقالَ عَلَيْهِ السَّلامُ:
 سخنى از آن حضرت (ع ) به يكى از اصحابش كه از او پرسيد: چگونه قومتان شما را از اينمقام (يعنى خلافت ) باز داشتند، در حالى كه ، از ديگران سزاوارتر بدان بوديد؟ چنين پاسخداد:
 خطبه : 162
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 163
و من كلام له ع لَمّا اجْتَمَعَ النّاسُ اِلَيْهِ وَ شَكَوْا ما نَقْمُوهُ عَلى عُثْمانَ، وَ سَاءَلُوهُ مُخاطَبَهُ عَنْهُمْوَاسْتَعتابَهُ لَهُمْ، فَدْخَلَ ع عَلى عُثْمانَ فَقالَ:
 سخنى از آن حضرت (ع ) هنگامى كه مردم نزد او گرد آمدند و، در آنچه از عثمان ناپسندشانافتاده بود، به وى شكايت كردند و خواستند كه از سوى آنها با عثمان سخن گويد و بخواهدتا خشنودشان سازد، نزد عثمان شد و چنين گفت :
 خطبه : 164
و من خطبة له ع يَذْكُرُ فِيها عَجِيبَ خِلْقَةِ الطاوُوسِ:
 خطبه اى از آن حضرت (ع ) در آن به ذكر آفرينش شگفت طاووس مى پردازد:
 خطبه : 165
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 166
و من خطبة له ع في اءَوِّلِ خِلافَتِه :
 خطبه اى از آن حضرت (ع ) در آغاز خلافتش فرمود:
 كلام : 167
و من كلام له ع بَعْدَ ما بُويِعَ بِالْخِلافَةِ، وَ قَدْ قالَ لَهُ قَومْ مِنَ الصَّحابَةِ لَوْ عاقَبْتَ قَوْمامِمَّناءَجْلَبَ عَلى عُثْمانِ؟ فَقَالِ عَلَيْهِالسَّلامُ:
 خطبه اى از آن حضرت (ع ) پس از آنكه به خلافت با او بيعت كردند، جمعى از صحابه او راگفتند، چه شود اگر كسانى را كه بر عثمان شوريدند، كيفر دهى ؟ على (ع ) فرمود:
 خطبه : 168
و من خطبة له ع عِندَ مَسِيرِ اءصْحابِ الْجَمَلِ إ لَى الْبَصْرَةِ:
 خطبه اى از آن حضرت (ع ) هنگام رهسپار شدن اصحابجمل به بصره :
 كلام : 169
َابِ الْجَمَلِ لِتَزُولَ الشُّبْهَةُ مِنْ نُفُوسِهِمْ، فَبَيَّنَ لَهُ، ع ، مِنْ اءَمْرِهِ مَعَهُمْ مَا عَلِمَ بِهِ اءَنَّهُ عَلَى الْحَقِّ، ثُمَّ قَالَ لَهُ: بَايِعْ، فَقَالَ: إِنِّي رَسُولُ قَوْمٍ وَ لاَ اءُحْدِثُ حَدَثا حَتَّى اءَرْجِعَ إِلَيْهِمْ، فَقَالَ ع [image] سخنى از آن حضرت (ع ) روى سخن با يكى از عربهاست ، هنگامى كه ، امام (ع ) به بصرهنزديك شد، مردم بصره ، عربى را نزد او فرستادند تا حقيقت حالش را با اصحابجمل معلوم دارد، مگر شبهه از دلشان برود. على (ع ) حقيقت كار خود را با آن مردم آنچنان بيانكرد كه آن مرد دريافت كه حق با اوست . پس ، على (ع ) او را گفت بيعت كن . آن مرد گفت كه منفرستاده قومى هستم ، كارى نخواهم كرد تا نزد آنان بازگردم . على (ع ) او را گفت :
 كلام : 170
و من كلام له ع لَمَا عَزَمَ عَلى لِقاءِ اءلْقَوْم بِصِفِّينَ:
 سخنى از آن حضرت (ع ) هنگامى كه عزم نبرد آن قوم را در صفين داشت :
 خطبه : 171
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 172
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 173
و من كلام له ع فِي مَعْنى طَلْحَةَ بْنِ عُبَيْدِ اللّ هِ:
 سخنى از آن حضرت (ع ) درباره طلحة بن عبيد الله :
 خطبه : 174
من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 175
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 176
و من كلام له ع فِى مَعْنَى الْحَكَمَيْنِ:
 سخنى از آن حضرت (ع ) در باب آن دو حكم :
 خطبه : 177
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 178
و من كلام له ع وَ قَدْ سَاءَلَهُ ذِعْلِبُ الْيَمَانِيُّ فَقَالَ: هَلْ رَاءَيْتَرَبَّكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقَالَع :
 سخنى از آن حضرت (ع ) ذعلب يمانى از او پرسيد: ((يا اميرالمؤ منين آيا پروردگارت را ديدهاى ؟)) على (ع ) فرمود:
 خطبه : 179
و من خطبة له ع فِي ذَمَّ اءَصْحابِهِ:
 خطبه اى از آن حضرت (ع ) در نكوهش يارانش :
 كلام : 180
و من كلام له ع وَ قَدْ اءَرْسَلَ رَجُلاً مِنْ اءَصْحَابِهِ يَعْلَمُ لَهُ عِلْمَ اءَحْوَالِ قَوْمٍ مِنْ جُنْدِ الْكُوفَةِ قَدْ هَمُّوابِاللِّحَاقِ بِالْخَوَارِجِ، وَ كَانُوا عَلَى خَوْفٍ مِنْهُ ع ، فَلَمَّا عَادَ إِلَيْهِ الرَّجُلُ قَالَ لَهُ:
 سخنى از آن حضرت (ع ) مردى از اصحاب خود را فرستاد تا بداند كه آياجماعتى از سپاهكوفه كه مى خواستند به خوارج بپيوندند ولى از آن حضرت بيم داشتند، اكنون چه مى كنند.چون آن مرد نزد او بازگشت ، پرسيد:
 خطبه : 181
الْكُوفَةِ، وَ هُوَ قائِمٌ عَلَى حِجارَةٍ نَصَبَها لَهُ جَعْدَةُ بْنُ هُبَيْرَةَ الْمَخْزُومِيُّ، وَ عَلَيْهِ مِدْرَعَةٌ مِنْ صُوفٍ، وَ حَمائِلُ سَيْفِهِ لِيفٌ، وَ فِي رِجْلَيْهِ نَعْلانِ مِنْ لِيفٍ، وَ كَاءنَّ جَبِينَهُ ثَفِنَةُ بَعِيرٍ. فَقَالَ ع :
 خطبه اى از آن حضرت (ع ) از نوف بكالى روايت شده است كه گفت : اميرالمؤ منين اين خطبه رابراى ما در كوفه ادا فرمود. و او كه بر سنگى كه جعدة بن هبيره المخزومى براى او نصبكرده بود، ايستاده بود. جبّه اى پشمين بر تن داشت و بند شمشيرش از ليف خرما بود و پاىافزارى از ليف خرما به پاى داشت و نشان سجده بر پيشانيش چون پينه هاى زانوى شتر پيدابود. و چنين فرمود:
 خطبه : 182
من خطبة له ع
 از خطبه اى از آن حضرت (ع )
 كلام : 183
و من كلام له ع قالَهُ لِلْبُرْجِ بْنِ مُسْهِرٍ الطَائِىٍِّّ وَ قَدْ قالَ لَهُ بِحَيْثُ يَسْمَعُهُ: ((لا حُكْمُ إِلالِلّهِ))،وَ كانَ مِنَ الْخَوارِج :
 سخنى از آن حضرت (ع ) به برج بن مسهر طايى فرمود، هنگامى كه برج به گونه اى كهامام بشنود گفت : ((لا حكم الا للّه )) هيچ دارويى جز از آن خدا نيست . و برج از خوارج بود.
 خطبه : 184
خطبة له ع رُوِيَ اءَنَّ صَاحِبا لِاءَمِيرِ الْمُؤْمِنِينَ ع يُقالُ لَهُ:هَمَّامٌ كانَ رَجُلاً عابِدا،فَقالَ لَهُ: يا اءَمِيرَالْمُؤْمِنِينَ صِفْلِيَالْمُتَّقِينَ حَتَّى كَاءَنِّي اءَنْظُرُ إِلَيْهِمْ،فَتَثَاقَلَ ع عَنْ جَوَابِهِ،ثُمَّ قَالَ:
 خطبه اى از آن حضرت (ع ) گويند كه اميرالمؤ منين (ع ) را مصاحبى بود به نام همام كه مردىعبادت پيشه بود. روزى گفتش كه اى اميرالمؤ منين ، پرهيزگاران را برايم وصف كن . آنسان كهگويى در آنها مى نگرم . على (ع ) در پاسخش درنگ كرد، سپس گفت :
 خطبه : 185
و من خطبة له ع يَصِفُ فِيهَا الْمُنافِقِينَ:
 خطبه اى از آن حضرت (ع ) در وصف منافقان :
 خطبه : 186
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 187
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 188
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 189
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 190
و من كلام له ع كانَ يُوصِي بِهِ اءصْحابَهُ:
 سخنى از آن حضرت (ع ) به ياران خود سفارش مى كند:
 كلام : 191
و من كلام له ع في معاوية
 سخنى از آن حضرت (ع ) در باره معاويه
 كلام : 192
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 193
و من كلام له ع رُوِيَ عَنْهُ اءَنَّهُ قالَهُ عِنْدَ دَفْنِ سَيِّدَةِ النِّساءِ فَاطِمَةَع كَالْمُناجِي بِهِ رَسُولَ اللَّهِص عِنْدَ قَبْرِهِ:
 سخنى از آن حضرت (ع ) اين سخن از آن حضرت روايت شده كه هنگام به خاك سپردن سيده زنان، فاطمه (عليهما السلام ) بر سر قبر رسول اللّه (ص )، چنانكه گويى با او راز مى گويد،بيان داشته است :
 كلام : 194
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 195
و من كلام له ع كانَ كَثِيرا ما يُنادِي بِهِ اءَصْحابَهُ:
 سخنى از آن حضرت (ع ) همواره در ميان اصحاب خود چنين ندا مى داد:
 كلام : 196
و من كلام له ع كَلَّمَ بِهِ طَلْحَةَ وَالزُّبَيْرَ بَعْدَ بَيْعَتِهِ بالخِلافَة ، وَ قَدْ عَتَبا عَلَيْهِ مِن تَرْكِمَشْوَرَتِهما، والاستِعانَةِ فِي الاءُمُوربهما:
 سخنى از آن حضرت (ع ) خطاب به طلحه و زبير، پس از بيعت به خلافت . آن دو از اينكه امام(ع ) در كارها با آنها مشورت نكرده و از ايشان يارى نخواسته ، اظهار ناخشنودى كرده بودند.
 كلام : 197
و من كلام له ع وَ قَدْ سَمِعَ قَوْما مِنْ اءَصحابِهِ يَسِبُّونَ اءَهْلَ الشامِ اءَيّامَ حَرْبِهِمْ بِصِفِّينَ:
 سخنى از آن حضرت (ع ) هنگامى كه شنيد گروهى از اصحابش در جنگ صفين ، شاميان را دشناممى گويند چنين فرمود:
 كلام : 198
و من كلام له ع فِي بَعْضِ اءيّامِ صِفَينِ وَ قَدْ رَاءى الْحَسَنَ ابْنَهُ ع يَتَسَرَّعُ إ لَى الْحَرْبِ:
 سخنى از آن حضرت (ع ). در يكى از روزهاى جنگ صفين فرزندش حسن (ع ) را ديد كه به جنگمى شتابد و چنين فرمود:
 كلام : 199
و من كلام له ع قالَهُ لَمَّا اضْطَرَبَ عَلَيْهِ اءصْحابُهُ فِي اءمْرِ الْحُكُومَةِ:
 سخنى از آن حضرت (ع ) هنگامى كه يارانش در باب حكميت با او راه مخالفت پيش گرفتند،فرمود:
 كلام : 200
و من كلام له ع بِالبَصْرَةِ وَ قَدْ دَخَلَ عَلَى الْعَلاءِ بنِ زِيادٍالْحارِثِي وَ هُوَ مِن اءَصْحابِهِ يَعُودُهُ،فَلَما رَاءى سَعَةَ دارِهِ قالَ:
 سخنى از آن حضرت (ع ) امام (ع ) در بصره به عيادت علاء بن زياد حارثى رفت و علاء ازاصحابش بود. چون فراخى خانه اش را ديد، چنين فرمود:
 كلام : 201
و من كلام له ع وَ قَدْ سَاءَلَهُ سائِلُ عن اءَحادِيثِ الْبِدَعِ وَ عَمَا فِي اءَيْدِي النَاسِ مِنِ اخْتِلافِ الْخَبَرِ،فَقالَ ع :
 سخنى از آن حضرت (ع ) كسى در باب حديثهاى مجعول و خبرهاى گوناگون كه در دست مردماست از او سؤ ال كرد و آن حضرت (ع ) چنين فرمود:
 خطبه : 202
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 203
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 204
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 205
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 206
و من دعاء له ع كان يدعو به كثيرا
 از دعاهاى آن حضرت كه فراوان مى خواند:
 خطبه : 207
و من خطبة له ع خَطَبَها بِصِفَّينَ:
 خطبه اى از آن حضرت (ع ) در صفين :
 كلام : 208
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 209
و من كلام له ع لَمَا مَرَّ بِطَلْحَةَ وَ عَبْدِ الرَّحْمنِ بْنِ عَتابِ بْنِ اءسِيدٍ وَ هُما قَتِيلانِ يَوْمَ الْجَمَلِ:
 سخنى از آن حضرت (ع ) در جنگ جمل بر كشته طلحه و عبد الرحمان بن عتاب بن اسيد گذشت وچنين فرمود:
 كلام : 210
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 211
و من كلام له ع يَحُثُ فِيهِ اءصْحابَهُ عَلَى الْجِهادِ
 سخنى از آن حضرت (ع ) در برانگيختن اصحابش به جنگ :
 كلام : 212
و من كلام له ع قالَهُ بَعْدَ تِلاوَتِهِ اءَلْهاكُمُ التَّكاثُرُ حَتّى زُرْتُمُ الْمَقابِرَ:
 سخنى از آن حضرت (ع ) پس از تلاوت الهيكم التكاثر حتى زُرتم المقابر((71)) فرمود:
 كلام : 213
و من كلام له ع قالَهُ عِندَ تِلاوَتِهِ رِجالٌ لا تُلْهِيهِمْ تِجارَةٌ وَ لابَيْعٌ عَنْ ذِكْرِ اللّهِ:
 سخنى از آن حضرت (ع ) هنگام تلاوت آيه رجال لا تلهيهم تجارة و لا بيع عن ذكر الله ((72)):
 كلام : 214
و من كلام له ع قالَهُ عِندَ تِلاوَتِهِ يا اءَيُّهَا الْإِنْسانُ ما غَرَّكَ بِرَبِّكَالْكَرِيمِ:
 سخنى از آن حضرت (ع ) هنگام تلاوت يا ايها الانسان ما غرّك بربّك الكريم ((73)) فرمود:
 كلام : 215
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 216
و من دعاء له ع
 دعايى از آن حضرت (ع )
 خطبه : 217
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 218
و من دعاء له ع
 دعايى از آن حضرت (ع )
 كلام : 219
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام :220
و من كلام له ع فِي وَ صْفِ بَيْعَتهِ بِالْخِلافَةِ، وَ قَدْ تَقَدَّمَ مِثْلُهُ بِاءَلْفاظٍ مُخْتَلِفةٍ.
 سخنى از آن حضرت (ع ) در وصف بيعت با او به خلافت . نظير اين سخن با الفاظى ديگر،پيش از اين گذشت .
 خطبه : 221
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 222
و من خطبة له ع خَطَبَها بِذِي قارٍ وَ هُوَ مُتَوَجَّهٌ إ لَى الْبَصْرَةِ، ذَكَرَهَا الْواقِدِىٌٍّ فِي كِتابِ الْجَمَلِ:
 خطبه اى از آن حضرت (ع ) در ذوقار ادا فرمود. هنگامى كه به بصره مى رفت . آن را واقدى دركتاب الجمل آورده است :
 كلام : 223
و من كلام له ع كَلَّمَ بِهِ عَبْدَ اللَّهِ بْنَ زَمَعَةَ وَ هُوَ مِنْ شِيعَتِهِ، وَذلِكَ اءَنَّهُ قَدِمَ عَلَيْهِ فِي خِلافَتِهِيَطْلُبُ مِنْهُ مالا،ً فَقَالَ ع :
 سخنى از آن حضرت (ع ). به عبد الله بن زمعه فرمود و او از شيعيانش بود. در ايام خلافتشنزد او آمد و مالى طلبيد و على (ع ) در پاسخش چنين فرمود:
 كلام : 224
و من كلام له ع
 سخنى از آن حضرت (ع )
 كلام : 225
و من كلام له ع رَوى ذِعْلَبٌ الْيَمانِيُّ عَنْ اءَحْمَدَ بْنِ قُتَيْبَةَ عَنْ عَبْدِاللَّهِ بْنِ يَزِيدَ عَنْ مالِكِ بْنِدِحْيَةَ قالَ: كُنَّا عِنْدَ اءَمِيرِ الْمُؤْمنِيِنَ ع وَ قَدْ ذُكِرَ عِنْدَهُ اخْتِلافُ النَّاسِ، فَقَالَ:
 سخنى از آن حضرت (ع ). ذعلب يمانى از احمد بن قتيبه از عبد الله بن يزيد از مالك بن دحيه روايت مى كند كه گفت ما نزد اميرالمؤ منين (ع ) بوديم . در آنجا از اختلاف مردم سخن رفت و آن حضرت فرمود:
 كلام : 226
و من كلام له ع قالَهُ وَ هُوَ يَلِي غُسْلَ رَسُولِ اللَّهِ ص وَ تَجْهِيزَهُ:
 سخنى از آن حضرت (ع ) به هنگام غسل دادن و كفن كردنرسول الله (ص ) فرمود:
 خطبه : 227
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 228
و من خطبة له ع فِي التَّوحِيدِ وَ تَجْمَعُ هذِهِ الْخُطْبَةُ مِنْ اءُصُولِ الْعِلْمِ مَا لا تَجْمَعُهُ خُطْبَةٌ غَيْرُها:
 خطبه اى از آن حضرت (ع ) در توحيد است و در اين خطبه ازاصول علم چيزى گردآورده كه در ديگر خطبه ها نيست .
 خطبه : 229
و من خطبة له ع تَخْتَصُّ بِذِكْرِ الْمَلاحِمِ:
 خطبه اى از آن حضرت (ع ) در آن اشارت است به پيشامدهاى ناگوار آينده
 خطبه : 230
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 231
و من خطبة له ع
 سخنى از آن حضرت (ع )
 خطبه : 232
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 233
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 خطبه : 234
صِعَةِ وَ هِىٍَّ تَتَضَمَّنُ ذَمَّ إ بْلِيسَ لَعَنَهُ اللَّهُ عَلَى اءسْتِكْبِارِهِ وَ تَرْكِهِ السُّجُودَ لاَِّدَمَ عَلَيِه السَّلامُ وَ اءنَّهُ اءَوَّلُ مَنْ اءَظْهَرَ الْعَصَبِيَّةَ وَ تَبِعَ الْحَمِيَّةَ، وَ تَحْذِيَر النَاسِ مِن سُلُوك طَرِيقَتِهِ:
خطبه اى از آن حضرت (ع ) بعضى اين خطبه را ((قاصعه ))((80)) ناميده اند و آن در نكوهشابليس (لعنه الله ) است به سبب خودپسندى او و سجده نكردنش براى آدم (ع ). او نخستين كسىاست كه عصبيت را آشكار ساخت و از حميّت پيروى نمود. اين خطبه مردم را از رفتن به راه ابليس ‍برحذر مى دارد.
 كلام : 235
و من كلام له ع قاله لعبد الله بن العباس ، و قد جاءه برسالة من عثمان و هو محصور يساءلهفيها الخروج إ لى ماله بينبع ، ليقل هتف الناس باسمه للخلافة ، بعد اءن كان ساءلهمثل ذلك من قبل ، فقال عليه السلام :
 سخنى از آن حضرت (ع )
 كلام : 236
و من كلام له ع اقتص فيه ذكر ما كان منه بعد هجرة النبي ص ثم لحاقه به :
 سخنى از آن حضرت (ع )
 خطبه : 237
و من خطبة له ع
 خطبه اى از آن حضرت (ع )
 كلام : 238
و من كلام له ع في شاءن الحكمين و ذم اءهل الشام :
 خطبه اى از آن حضرت (ع ) در باب حكمين و نكوهش مردم شام
 خطبه : 239
و من خطبة له ع يذكر فيها آل محمد ص
 خطبه اى از آن حضرت (ع ) در آن آلمحمد را ياد مى كند:


خطبه ها - قسمت 1

بعد

فهرست

خطبه : 1
مِنْ خُطْبَهِ لَهُ عَلَيْهِالسَّلامُ يَذْكُرُ فِيهَا اءبْتِداءَ خَلْقِ اءلسَّماءِ وَ الاَرْضِ وَ خَلْقِ آدَمَ:
اَلْحَمْدُ لِلّهِ اَلَّذِى لا يَبْلُغُ مِدْحَتَهُ الْقائِلُونَ، وَ لا يُحْصِى نَعْماءَهُ الْعادُّونَ، وَ لا يُودِّى حَقَّهُ الْمُجْتَهِدُونَ، اَلَّذِى لا يُدْرِكُهُ بُعْدُ الْهِمَمِ، وَ لا يَنالُهُ غَوْصُ الْفَطِنِ، اَلَّذِى لَيْسَ لِصِفَتِهِ حَدُّ مَحْدُوْدٌ، وَ لا نَعْتٌ مَوْجُودٌ، وَ لا وَقْتٌ مَعْدُودٌ وَ لا اَجَلٌ مَمْدُودٌ، فَطَرَ الْخَلائِقَ بِقَدْرَتِهِ، وَ نَشَرَ الرِّياحَ بِرَحْمَتِهِ، وَ وَتَّدَ بِالصُّخُورِ مَيَدانَ اَرْضِهِ.
اَوَّلُ الدِّينِ مَعْرِفَتُهُ، وَ كَمالُ مَعْرِفَتِهِ التَّصْدِيقُ بِهِ وَ كَمالُ الْتَصْديقُ بِهِ تَوْحِيدِهِ الاِخْلاصُ لَهُ، وَ كَمالُ الاِخْلاصِ لَهُ نَفْىُ الصِّفاتِ عَنْهُ، لِشَهادَهِ كُلِّ صِفَهٍ اَنَّها غَيْرُ الْمَوْصوفِ، وَ شَهادَهِ كُلِ مَوْصوفٍ اَنَّهُ غَيْرُ الصِّفَهِ.
فَمَنْ وَصَفَ اَللّهَ سُبْحانَهُ فَقَدْ قَرَنَهُ، وَ مَنْ قَرَنَهُ فَقَدْ ثَنّاهُ وَ مَنْ ثَنّاهُ فَقَدْ جَزَّاءهُ، وَ مَنْ جَزَّاهُ فَقَدْ جَهْلَهُ، وَ مَنْ جَهِلَهُ فَقَدْ اءشارَ اِلَيْهِ.
وَ مَنْ اءشارَ اِلَيْهِ فَقَدْ حَدَّهُ، وَ مَنْ حَدَّهُ فَقَدْ عَدَّهُ، وَ مَنْ قالَ فِيمَ؟ فَقَدْ ضَمَّنَهُ، وَ مَنْ قالَ عَلامَ؟ فَقَدْ اءخْلى مِنْهُ.
كائِنٌ لا عَنْ حَدَثٍ مَوْجُودٌ لا عَنْ عَدَمٍ، مَعَ كُلِّ شَى ء لا بِمُقارَنَهٍ، وَ غَيْرُ كُلِّ شَى ء لا بِمُزايَلَهٍ، فاعِلٌ لا بِمَعْنَى الْحَرَكاتِ وَ الآلَهِ، بَصِيرٌ اِذْ لا مَنْظورَ اِلَيْهِ مِنْ خَلْقِهِ، مُتَوَحِّدٌ اِذْ لا سَكَنَ يَسْتَانِسُ بِهِ وَ لا يَسْتَوْحِشُ لِفَقْدِهِ، اِنْشَاءَ الْخَلْقَ اِنْشاءً وَ اِبْتَدَاهُ ابْتِداءً، بِلا رَوِيَّهٍ اَجالَها. وَ لا تَجْرِبَهٍ اِسْتَفادَها، وَ لا حَرَكَهٍ اَحْدَثَها، وَ لا هَمامَهِ نَفْسٍ اضْطَرَبَ فيها، اءَحالَ الاَشْياءَ لاَوْقاتِها، وَ لاَمَ بَيْنَ مُخْتَلِفاتِها، وَ غَرَّزَ غَرائِزَها وَ اَلْزَمَها اَشْباحَها عالِما بِها قَبْلَ اِبْتِدائِها مُحِيطا بِحُدودِها وَ اِنْتِهائِها، عارِفا بِقَرائِنِها وَ اَحْنائِها.
ثُمَّ اِنْشاءَ سُبْحانَهُ فَتْقَ الاَجْواءِ وَ شَقَّ الاَرْجاءِ وَ سَكائِكَ الْهَواءِ، فَاءَجْرى فِيها ماءً مِتَلاطِما تَيّارُهُ، مَتَراكِما زَخّارُهُ، حَمَلَهُ عَلى مَتْنِ الرِّيحِ الْعاصِفَهِ، وَ الزَّعْزَعِ الْقاصِفَهِ، فَاءَمَرَها بِرَدِّهِ، وَ سَلَّطَها عَلى شَدِّهِ، وَ قَرَنَها الى حَدِّهِ، الْهَواءُ مِنْ تَحْتِها فَتِيْقٌ، وَ الْماءُ مِنْ فَوْقِها دَفِيقٌ، ثُمَّ اءَنْشَاءَ سُبْحانَهُ رِيْحا اِعْتَقَمَ مَهَبَّها وَ اءدامَ مُرَبَّها، وَ اءَعْصَفَ مَجْراها، وَ اءَبْعَدَ مُنْشاها، فَاءمَرَها بِتَصْفِيقِ الْماءِ الزَّخّارِ، وَ اِثارَهِ مَوْجِ الْبِحارِ.
فَمَخَضَتْهُ مَخْضَ الْسِّقاءِ، وَ عَصَفَتْ بِهِ عَصْفَها بِالْفَضاءِ، تَرُدُّ اَوَّلَهُ عَلى آخِرِهِ، وَ ساجِيَهُ عَلى مائِرِهِ، حَتّى عَبَّ عُبابُهُ، وَرَمى بِالزَّبَدِ رُكامُهُ فَرَفَعَهُ فى هَواءٍ مُنْفَتِقٍ، وَ جَوٍّ مُنْفَهِقٍ، فَسَوّى مِنْهُ سَبْعَ سَماواتٍ جَعَلَ سُفْلاهُنَّ مَوْجا مَكْفوفا وَ عُلْياهُنَّ سَقْفا مَحْفوظا، وَ سَمُكا مَرْفوعا. بِغَيْرِ عَمَدٍ يَدْعَمُها، وَ لا دِسارٍ يَنْتَظِمُها، ثُمَّ زَيَّنَها بِزينَهٍ الْكَواكِبِ، وَ ضِياءِ الثَّواقِبِ، وَ اءَجْرى فِيها سِراجا مُسْتَطِيرا، وَ قَمَرا مُنيرا، فى فَلَكٍ دائِرٍ، وَ سَقْفٍ سائِرٍ، وَ رَقِيمٍ مائِرٍ.
ثُمَّ فَتَقَ ما بَيْنَ السَّماواتِ الْعُلى ، فَمَلَاءَهُنَّ اءَطْوارا مِنْ مَلائِكَتِهِ، مِنْهُمْ سُجودٌ لا يَرْكَعونَ، وَ رُكوعٌ لا يَنْتَصِبُونَ، وَ صافُّونَ لا يَتَزايَلُونَ، وَ مُسَبِّحُونَ لا يَسْاءَمُونَ، لا يَغْشاهُمْ نَوْمُ الْعُيُونِ، وَ لا سَهْوُ الْعُقوُلِ، وَ لا فَتْرَهُ الاَبْدانِ، وَ لا غَفْلَهُ النِّسْيانِ، وَ مِنْهُم اُمَناءُ عَلى وَحْيِهِ، وَ اءلْسِنَهٌ الى رُسُلِهِ، وَ مُخْتَلِفُونَ بِقَضائِهِ وَ اءمرِهِ، وَ مِنْهُمُ الْحَفَظَهُ لِعِبادِهِ، وَالسَّدَنَهُ لِاءَبْوابِ جِنانِهِ، وَ مِنْهُمُ الثّابِتَهُ فِى الاءرَضِينَ السُّفْلى اءقدامُهُمْ، وَالْمارِقَهُ مِنَ السَّماءِ الْعُلْيا اءَعْناقُهُمْ، وَالْخارِجَهُ مِنَ الْاءقْطارِ اءرْكانُهُمْ، وَالْمُناسِبَهُ لِقَوائِم الْعَرْشِ اءكْتافُهُمْ، ناكِسَهٌ دُونَهُ اءَبْصارُهُمْ، مُتَلَفَّعُونَ تَحْتَهُ بِاءَجنِحَتِهِمْ، مَضْروبَهٌ بَيْنَهُمْ وَ بَيْنَ مَنْ دُونَهُمْ حُجُبُ الْعِزَّهِ وَ اءَسْتارٌ الْقُدْرَهِ. لا يَتَوَهَّمُونَ رَبَّهُمْ بِالتَّصْوِيرِ، وَ لا يُجْرُونَ عَلَيْهِ صِفاتِ الْمَصْنُوعِيْنَ، وَ لا يَحُدُّونَهُ بِالْاءَماكِنِ، وَ لا يُشِيروُنَ اِلَيْهِ بِالنَّظائِرِ.
مِنْها فِى صِفَهِ خَلْقِ آدَمَ عَلَيْهِالسَّلامُ:
 ثُمَّ جَمَعَ سُبْحانَهُ مِنْ حَزْنِ الْاءَرْضِ وَ سَهْلِها، وَ عَذْبِها وَ سَبَخِها، تُرْبَهً سَنَّها بِالْماءِ حَتّى خَلَصَتْ، وَ لا طَها بِالْبَلَّهِ حَتّى لَزُبَتْ، فَجَبَلَ مِنْها صُورَهً ذاتَ اءحْناءٍ وَ وُصُولٍ وَ اءعضاءٍ وَ فُصُولٍ. اءجْمَدَها حَتّى اسْتَمْسَكَتْ، وَ اءَصْلَدَها حَتّى صَلْصَلَتْ، لِوَقْتٍ مَعْدُودٍ، وَ اءَجَلٍ مَعْلُومٍ.
ثُمَّ نَفَخَ فِيها مِن رُوحِهِ فَمَثْلَتْ اِنْسانا ذا اءَذْهانٍ يُجِيلُها، وَ فِكْرٍ يَتَصَرَّفُ بِها، وَ جَوارِحِ يَخْتَدِمُها، وَ اءَدَواتٍ يُقَلَّبُها، وَ مَعْرِفَهٍ يَفْرُقُ بِها بَيْنَ الْحَقِّ وَالْباطِلِ وَالْاءَذْواقِ وَالْمَشامِّ وَالاَلْوانِ وَالْاءَجْناسِ، مَعْجُونا بِطِينَهِ الاَلْوانِ الْمُخْتَلِفَهِ، وَالْاءَشْباهِ الْمُؤ تَلِفَهِ، وَالاَضْدادِ الْمُتَعادِيَهِ وَالاَخْلاطِ الْمُتَبايِنَهِ، مِنَ الْحَرِّ وَالْبَرْدِ، وَالْبِلَّهِ وَالْجُمُودِ، وَالْمَساءَةِ وَالسُّرُورِ وَاسْتَاءْدَى اللّهُ سُبْحانَهُ الْمَلائِكَهَ وَدِيعَتَهُ لَدَيْهِمْ وَ عَهْدَ وَصِيَّتِهِ الَيْهِمْ، فِى الاَذْعانِ بِالسُّجودِ لَهُ وَالْخُشُوعِ لِتَكْرِمَتِهِ.
فَقالَ سُبْحانَهُ: (اِسْجِدُوا لِآدَم فَسَجَدوا الا اِبْليسَ) اعْتَرَتْهُ الْحَمِيَّهُ وَ غَلَبَتْ عَلَيهِ الشِّقْوَهُ وَ تَعَزَّزَ بِخَلْقَهِ النّارِ، وَاسْتَوْهَنَ خَلْقَ الصَّلْصالِ، فَاءَعْطاهُ اللّ هُ النَّظَرَهَ اسْتِحْقاقا لِلسَّخْطَهِ وَاسْتِتْماما لِلْبَليَّهِ، وَانْجازا لِلْعِدَهِ، فَقالَ: (اِنَّكَ مَنَ الْمُنْظَرينَ الى يَوْمِ الْوَقْتِ الْمَعلوُمِ).
ثُمَّ اءَسْكَنَ سُبْحانَهُ آدَمَ دارا اءَرْغَدَ فِيها عِيشَتَهُ، وَ آمَنَ فِيها مَحَلَّتَهُ، وَ حَذَّرَهُ ابْليسَ وَ عَداوَتَهُ، فَاغْتَرَّهُ عَدُوُّهُ نَفاسَهً عَلَيْهِ بِدارِ الْمُقامِ وَ مُرافَقَهِ الاَبْرارِ، فَباعَ الْيَقِينَ بِشَكِّهِ وَالْعَزِيمَهَ بِوَهْنِهِ. وَ اسْتَبْدَلَ بِالْجَذَلِ وَ جَلاً، وَ بِالاَغْتِرارِ نَدَما، ثُمَّ بَسَطَ اللّ هُ سُبْحانَهُ لَهُ فِى تَوْبَتِهِ، وَ لَقّاهُ كَلِمَهَ رَحْمَتِهِ، وَ وَعَدَهُ الْمَردَّ اِلى جَنَّتِهِ. فَاءَهْبَطَهُ الى دارِ البَلِيَّهِ، وَ تَناسُلِ الذُّرِّيَّهِ.
وَ اصْطَفى سُبْحانَهُ مِنْ وَلَدِهِ اءَنْبِياءَ اءَخَذَ عَلَى الْوَحى مِيثاقَهُمْ، وَ عَلى تَبْليغِ الرِّسالَهِ اَمانَتَهُمْ، لَمّا بَدَّلَ اءَكْثَرُ خَلْقِهِ عَهْدَ اللّهِ اِلَيْهِمْ فَجَهِلوا حَقَّهُ، وَ اتَّخِذوا الاَنْدادَ مَعَهُ، وَ اجْتَبالَتْهُمُ الشِّياطِينُ عَنْ مَعْرِفَتِهِ، وَ اقْتَطَعَتْهُمْ عَنْ عِبادَتِهِ، فَبَعثَ فِيهِمْ رُسُلَهُ وَ واتَرَ الَيْهِمْ اءَنْبياءَهُ لِيَسْتَاءْدُوهُمْ مِيْثاقَ فِطْرَتِهِ، وَ يُذَكِّرُوهُمْ مَنْسِىَّ نِعْمَتِهِ، وَ يَحْتَجُّوا عَلَيْهِمْ بِالتَّبْلِيغِ، وَ يُثِيرُوا لَهُمْ دَفائِنَ الْعُقُولِ وَ يُرُوهُمْ آياتِ الْمُقْدِرَهِ.
مِن سَقْفٍ فَوْقَهُم مَرْفُوعٍ، وَ مِهادٍ تَحْتَهُم مَوْضُوعٍ، وَ مَعايِشَ تُحْيِيهِمْ، وَ آجالٍ تُفْنِيهمْ، وَ اءَوْصابٍ تُهْرِمُهُمْ، وَ اءَحْداثٍ تَتابَعُ عَلَيْهِمْ، وَ لَمْ يُخْلِ سُبْحانَهُ خَلْقَهُ مِنْ نَبِي مُرْسَلٍ، اءَوْ كِتابٍ مُنْزَلٍ، اءوْ حُجَّهٍ لازِمَهٍ، اءوْ مَحَجَّهٍ قائِمَهٍ، رُسُلُ لا تُقَصِّرُ بِهِمْ قِلَّهُ عَدَدِهِمْ، وَ لا كَثْرَهُ الْمُكَذَّبِينَ لَهُمْ، مِنْ سابِقٍ سُمِّىَ لَهُ مَنْ بَعْدَهُ، اءَوْ غابِرٍ عَرَّفَهُ مَنْ قَبْلَهُ.
عَلى ذلكَ نَسَلَتِ الْقُرونُ، وَ مَضَتِ الدُّهُورُ، وَ سَلَفَتِ الاَباءُ، وَ خَلَفَتِ الاَبْناءُ، الى اَنْ بَعثَ اللّهُ سُبْحانَهُ مُحَمَّدَا رَسُولَ اللّهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ لاِنْجازِ عِدَتِهِ، وَ تَمامِ نُبُوَتِهِ، مَاءخُوذا عَلى النَّبيِّينَ مِيْثاقُهُ، مَشْهُورَهً سِماتُهُ، كَرِيما مِيلادُهُ. وَ اءَهْلُ الاَرْضِ يَوْمَئِذٍ مِلَلٌ مُتَفَرِّقَهٌ، وَ اءَهْواءٌ مُنَتِشرَهٌ وَ طَرائِقُ مُتشَتِّتَهٌ، بَيْنَ مُشْبِّهٍ لِلّهِ بِخَلْقِهِ، اءوْ مُلْحِدٍ فِى اسْمِهِ اءَوْ مُشِيرٍ الى غَيْرِهِ، فَهَداهُمْ بِهِ مِنَ الضَّلالَهِ، وَ اءَنْقَذَهُمْ بِمَكانِهِ مِنَ الْجَهالَهِ.
ثُمَّ اخْتارَ سُبْحانَهُ لِمُحمَّدٍ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ لِقاءَهُ، وَ رَضِىَ لَهُ ما عِنْدَهُ وَ اءَكْرَمَهُ عَنْ دارِ الدُّنْيا وَ رَغِبَ بِهِ عَنْ مُقارَنَهِ الْبَلْوى . فَقَبَضَهُ الَيْهِ كَريما صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ، وَ خَلَّفَ فِيكُمْ ما خَلَّفَتِ الاَنْبِياءُ فِى اُمَمِها اِذْ لَمْ يَتْرُكُوهُمْ هَمَلا، بِغَيْرِ طَرِيق واضِحٍ، وَ لا عَلَمٍ قائِمٍ، كِتابَ رَبِّكُمْ فِيكُمْ مُبَيِّنا حَلالَهُ وَ حَرامَهُ وَ فَرائِضَهُ وَ فَضائِلَهُ وَ ناسِخَهُ وَ مَنْسُوخَهُ، وَ رُخَصَهُ وَ عَزائِمَهُ، وَ خاصَّهُ وَ عامَّهُ، وَ عِبَرَهُ وَ اَمْثالَهُ، وَ مُرْسَلَهُ وَ مَحْدُودَهُ، وَ مَحْكَمَهُ وَ مُتَشابِهَهُ.
مُفَسِّرا مُجْمَلَهُ وَ مُبَيِّنا غَوامِضَهُ، بَيْنَ مَاءخُوذٍ ميثاقُ فِى عِلْمِهِ وَ مُوَسِّعٍ عَلَى الْعِبادِ فِى جَهْلِهِ، وَ بَيْنَ مُثْبَتٍ فِى الْكِتابِ فَرْضُهُ، وَ مَعْلُومٍ فِى السُّنَّهِ نَسْخُهُ، وَ واجِبٍ فِى السُّنَّهِ اءخْذُهُ، وَ مُرَخَّصٍ فِى الْكِتابِ تَرْكُهُ، وَ بَيْنَ واجِبٍ ، وَ زائِلٍ فِى مُسْتَقْبَلِهِ، وَ مُبايِنٌ بَيْنً مَحارِمِهِ مِنْ كَبيرٍ اءوْعَدَ عَلَيْهِ نيرانَهُ، اءَوْ صَغِيرٍ اءرْصَدَ لَهُ غُفْرانَهُ. وَ بَيْنَ مَقْبُولٍ فِى اءَدْناهُ مُوَسَّع فِى اءَقْصاهُ.
مِنْها فِى ذِكْرِ الْحَجِّ :
 وَ فَرَضَ عَلَيْكُمْ حَجَّ بَيْتِهِ الَّذِى جَعَلَهُ قِبْلَهً لِلاءَنامِ يَرِدُونَهُ وُرُودَ الاَنْعامِ وَ يَاءْلَهُونَ الَيْهِ وُلوهَ الْحَمامِ جَعَلَهُ سُبْحانَهُ عَلامَهً لِتَواضُعِهِمْ لِعَظَمَتِهِ وَ اذْعانِهِمْ لِعِزَّتِهِ، وَ اخْتارَ مِنْ خَلْقِهِ سُمّاعا اءَجابُوا الَيْهِ دَعْوَتَهُ، وَ صَدَّقوا كَلِمَتَهُ، وَ وَقَفُوا مَواقِفَ اءَنْبِيائِهِ، وَ تَشَبَّهوا بِمَلائِكَتِهِ الْمُطِيفِينَ بِعَرْشِهِ يُحْرِزُونَ الاَرْباحَ فِى مَتْجَرِ عِبادَتِهِ. وَ يَتَبادَرونَ عِنْدَهُ مَوْعِدَ مَغْفِرَتِهِ، جَعَلَهُ سُبْحانَهُ وَ تَعالِى لِلاسْلامِ عَلَما وَ لِلْعائِذِينَ حَرَما، فَرَضَ حَجَّهُ وَ اَوْجَبَ حَقَّهُ وَ كَتَبَ عَلَيْكُمْ وِفادَتَهُ فَقالَ سُبْحانَهُ: "وَ لِلّهِ عَلَى النّاسِ حِجُّ الْبَيْتِ مَنِ اسْتَطاعَ اِلَيْهِ سَبِيلاً وَ مَنْ كَفَرَ فَاِنَّ اللّهَ غَنِىُّ عَنِ الْعالَمِين ".

ترجمه :
خطبه اى از آن حضرت (ع ) در اين خطبه ، سخن از آغاز آفرينش آسمان و زمين و آفرينش آدم (ع )است :
حمد باد خداوندى را كه سخنوران در ثنايش فرو مانند و شمارندگان از شمارش نعمتهايش عاجز آيند و كوشندگان هر لكه داره كوشند، حق نعمتش را آنسان كه شايسته اوست ، ادا كردن نتوانند. خداوندى ، كه انديشه هاى دور پرواز او را درك نكنند و زيركان تيزهوش ، به عمق جلال و جبروت او نرسند. خداوندى كه فراخناى صفاتش را نه حدّى است و نه نهايتى و وصف جلال و جمال او را سخنى درخور نتوان يافت ، كه در زمان نگنجد و مدت نپذيرد. آفريدگان را به قدرت خويش ‍ بيافريد و بادهاى باران زاى را بپراكند تا بشارت باران رحمت او دهند و به صخره هاى كوهساران ، زمينش را از لرزش بازداشت .
اساس دين ، شناخت خداوند است و كمال شناخت او، تصديق به وجود اوست و كمال تصديق به وجود او، يكتا و يگانه دانستن اوست و كمال اعتقاد به يكتايى و يگانگى او، پرستش اوست . دور از هر شايبه و آميزه اى و، پرستش او زمانى از هر شايبه و آميزه اى پاك باشد كه از ذات او، نفى هر صفت شود زيرا هر صفتى گواه بر اين است كه غير از موصوف خود است و هر موصوفى ، گواه بر اين است كه غير از صفت خود است .
هركس خداوند سبحان را به صفتى زايد بر ذات وصف كند، او را به لكه داريزى مقرون ساخته و هر كه او را به لكه داريزى مقرون دارد، دو لكه داريزش پنداشته و هر كه دو لكه داريزش پندارد، لكه دارنان است كه به اجزايش تقسيم كرده و هر كه به اجزايش تقسيم كند، او را ندانسته و نشناخته است . و هر كه او را ندانسته به سوى اشارت كند و آنكه به سوى او اشارت كند محدودش پنداشته و هر كه محدودش پندارد، او را بر شمرده است و هر كه گويد كه خدا در لكه داريست ، خدا را درون چيزى قرار داده و هر كه گويد كه خدا بر روى چيزى جاى دارد، ديگر جايها را از وجود او تهى كرده است .
خداوند همواره بوده است و از عيب حدوث ، منزه است . موجود است ، نه آنسان كه از عدم به وجود آمده باشد؛ با هر چيزى هست ، ولى نه به گونه اى كه همنشين و نزديك او باشد؛ غير از هر چيزى است ، ولى نه بدان سان كه از او دور باشد. كننده كارهاست ولى نه با حركات و ابزارها. به آفريدگان خود بينا بود، حتى آن زمان ، كه هنوز جامه هستى بر تن نداشتند. تنها و يكتاست زيرا هرگز او را يار و همدمى نبوده كه فقدانش ‍ موجب تشويش گردد. موجودات را چنانكه بايد بيافريد و آفرينش را چنانكه بايد آغاز نهاد. بى آنكه نيازش به انديشه اى باشد يا به تجربه اى كه از آن سود برده باشد يا به حركتى كه در او پديد آمده باشد و نه دل مشغولى كه موجب تشويش شود. آفرينش هر چيزى را در زمان معينش ‍ به انجام رسانيد و ميان طبايع گوناگون ، سازش پديد آورد و هر چيزى را غريزه و سرشتى خاص عطا كرد. و هر غريزه و سرشتى را خاص كسى قرار داد، پيش از آنكه بر او جامه آفرينش پوشد، به آن آگاه بود و بر آغاز و انجام آن احاطه داشت و نفس هر سرشت و پيچ و خم هر كارى را مى دانست .
آنگاه ، خداوند سبحان فضاهاى شكافته را پديد آورد و به هر سوى راهى گشود و هواى فرازين را بيافريد و در آن آبى متلاطم و متراكم با موجهاى دمان جارى ساخت و آن را بر پشت بادى سخت وزنده توفان زاى نهاد. و فرمان داد، كه بار خويش بر پشت استوار دارد و نگذارد كه فرو ريزد، و در همان جاى كه مقرر داشته بماند. هوا در زير آن باد گشوده شد و آب بر فراز آن جريان يافت . (و تا آن آب در تموج آيد)، باد ديگرى بيافريد و اين باد، سترون بود كه تنها كارش ، جنبانيدن آب بود. آن باد همواره در وزيدن بود وزيدنى تند، از جايگاهى دور و ناشناخته . و فرمانش داد كه بر آن آب موّاج ، وزيدن گيرد و امواج آن دريا برانگيزد و آنسان كه مشك را مى جنبانند، آب را به جنبش واداشت . باد به گونه اى بر آن مى وزيد، كه در جايى تهى از هر مانع بوزد. باد آب را پيوسته زير و رو كرد و همه اجزاى آن در حركت آورد تا كف بر سر برآورد، آنسان كه از شير، كره حاصل شود. آنگاه خداى تعالى آن كفها به فضاى گشاده ، فرا برد و از آن هفت آسمان را بيافريد. در زير آسمانها موجى پديد آورد تا آنها را از فرو ريختن باز دارد. و بر فراز آنها سقفى بلند برآورد بى هيچ ستونى كه بر پايشان نگه دارد يا ميخى كه اجزايشان به هم پيوسته گرداند. سپس به ستارگان بياراست و اختران تابناك پديد آورد و چراغهاى تابناك مهر و ماه را بر افروخت ، هر يك در فلكى دور زننده و سپهرى گردنده چونان لوحى متحرك .
سپس ، ميان آسمانهاى بلند را بگشاد و آنها را از گونه گون فرشتگان پر نمود.
برخى از آن فرشتگان ، پيوسته در سجودند، بى آنكه ركوعى كرده باشند، برخى همواره در ركوعند و هرگز قد نمى افرازند. صف در صف ، در جاى خود قرار گرفته اند و هيچ يك را ياراى آن نيست كه از جاى خود به ديگر جاى رود. خدا را مى ستايند و از ستودن ملول نمى گردند.
هرگز چشمانشان به خواب نرود و خردهاشان دستخوش سهو و خطا نشود و اندامهايشان سستى نگيرد و غفلت فراموشى بر آنان چيره نگردد. گروهى از فرشتگان امينان وحى خداوندى هستند و سخن او را به رسولانش مى رسانند و آنچه مقدر كرده و مقرر داشته ، به زمين مى آورند و باز مى گردند. گروهى نگهبانان بندگان او هستند و گروهى دربانان بهشت اويند.
شمارى از ايشان پايهايشان بر روى زمين فرودين است و گردنهايشان به آسمان فرازين كشيده شده و اعضاى پيكرشان از اقطار زمين بيرون رفته و دوشهايشان آنچنان نيرومند است كه توان آن دارند كه پايه هاى عرش ‍ را بر دوش كشند. از هيبت عظمت خداوندى ياراى آن ندارند كه چشم فرا كنند، بلكه ، همواره ، سر فرو هشته دارند و بالها گرد كرده و خود را در آنها پيچيده اند. ميان ايشان و ديگران ، حجابهاى عزّت و عظمت فرو افتاده و پرده هاى قدرت كشيده شده است . هرگز پروردگارشان را در عالم خيال و توهم تصوير نمى كنند و به صفات مخلوقات متصفش ‍ نمى سازند و در مكانها محدودش نمى دانند و براى او همتايى نمى شناسند و به او اشارت نمى نمايند.
هم از اين خطبه در صفت آفرينش آدم عليه السلام :
 آنگاه خداى سبحان ، از زمين درشتناك و از زمين هموار و نرم و از آنجا كه زمين شيرين بود و از آنجا كه شوره زار بود، خاكى بر گرفت و به آب بشست تا يكدست و خالص گرديد. پس نمناكش ساخت تا چسبنده شد و از آن پيكرى ساخت داراى اندامها و اعضا و مفاصل . و خشكش نمود تا خود را بگرفت چونان سفالينه . و تا مدتى معين و زمانى مشخص ‍ سختش گردانيد. آنگاه از روح خود در آن بدميد. آن پيكر گلين كه جان يافته بود، از جاى برخاست كه انسانى شده بود با ذهنى كه در كارها به جولانش درآورد و با انديشه اى كه به آن در كارها تصرف كند و عضوهايى كه چون ابزارهايى به كارشان گيرد و نيروى شناختى كه ميان حق و باطل فرق نهد و طعمها و بويها و رنگها و چيزها را دريابد. معجونى سرشته از رنگهاى گونه گون .
برخى همانند يكديگر و برخى مخالف و ضد يكديگر. چون گرمى و سردى ، ترى و خشكى (و اندوه و شادمانى ). خداى سبحان از فرشتگان امانتى را كه به آنها سپرده بود، طلب داشت و عهد و وصيتى را كه با آنها نهاده بود، خواستار شد كه به سجود در برابر او اعتراف كنند و تا اكرامش ‍ كنند در برابرش خاشع گردند.
پس ، خداى سبحان گفت كه در برابر آدم سجده كنيد. همه سجده كردند مگر ابليس كه از سجده كردن سر بر تافت . گرفتار تكبر و غرور شده بود و شقاوت بر او چيره شده بود. بر خود بباليد كه خود از آتش آفريده شده بود و آدم را كه از مشتى گل سفالين آفريده شده بود، خوار و حقير شمرد. خداوند ابليس را مهلت ارزانى داشت تا به خشم خود كيفرش دهد و تا آزمايش و بلاى او به غايت رساند و آن وعده كه به او داده بود، به سر برد. پس او را گفت كه تو تا روز رستاخيز از مهلت داده شدگانى .
آنگاه خداوند سبحان آدم را در بهشت جاى داد؛ سرايى كه زندگى در آن خوش و آرام بود و جايگاهى همه ايمنى . و از ابليس و دشمنى اش ‍ برحذر داشت . ولى دشمن كه آدم را در آن سراى خوش و امن ، همنشين نيكان ديد، بر او رشك برد. آدم يقين خويش بداد و شك بستد و اراده استوارش به سستى گراييد و شادمانى از دل او رخت بر بست و وحشت جاى آن بگرفت و آن گردن فرازى و غرور به پشيمانى و حسرت بدل شد. ولى خداوند در توبه به روى او بگشاد و كلمه رحمت خويش به او بياموخت و وعده داد كه بار دگر او را به بهشت خود بازگرداند. ليكن نخست او را به اين جهان بلا و محنت و جايگاه زادن و پروردن فرو فرستاد.
خداوند سبحان از ميان فرزندان آدم ، پيامبرانى برگزيد و از آنان پيمان گرفت كه هر چه را كه به آنها وحى مى شود، به مردم برسانند و در امر رسالت او امانت نگه دارند، به هنگامى كه بيشتر مردم ، پيمانى را كه با خدا بسته بودند، شكسته بودند و حق پرستش او ادا نكرده بودند و براى او در عبادت شريكانى قرار داده بودند و شيطانها از شناخت خداوند، منحرفشان كرده بودند و پيوندشان را از پرستش خداوندى بريده بودند. پس پيامبران را به ميانشان بفرستاد. پيامبران از پى يكديگر بيامدند تا از مردم بخواهند كه آن عهد را كه خلقتشان بر آن سرشته شده ، به جاى آرند و نعمت او را كه از ياد برده اند، فرا ياد آورند و از آنان حجّت گيرند كه رسالت حق به آنان رسيده است و خردهاشان را كه در پرده غفلت ، مستور گشته ، برانگيزند. و نشانه هاى قدرتش را كه بر سقف بلند آسمان آشكار است به آنها بنمايانند و هم آنچه را كه بر روى زمين است و آنچه را كه سبب حياتشان يا موجب مرگشان مى شود به آنان بشناسانند و از سختيها و مرارتهايى كه پيرشان مى كند يا حوادثى كه بر سرشان مى تازد، آگاهشان سازند. خداوند بندگان خود را از رسالت پيامبران ، بى نصيب نساخت بلكه همواره بر آنان ، كتاب فرو فرستاد و برهان و دليل راستى و درستى آيين خويش را بر ايشان آشكار ساخت و راه راست و روشن را خود در پيش پايشان بگشود. پيامبران را اندك بودن ياران ، در كار سست نكرد و فراوانى تكذيب كنندگان و دروغ انگاران ، از عزم جزم خود باز نداشت . براى برخى كه پيشين بودند، نام پيامبرانى را كه زان سپس ‍ خواهند آمد، گفته بود و برخى را كه پسين بودند، به پيامبران پيشين شناسانده بود.
قرنها بدين منوال گذشت و روزگاران سپرى شد. پدران به ديار نيستى رفتند و فرزندان جاى ايشان بگرفتند و خداوند سبحان ، محمد رسول اللّه (صلى اللّه عليه و آله ) را فرستاد تا وعده خود برآورد و دور نبوّت به پايان برد. در حالى كه از پيامبران برايش پيمان گرفته شده بود. نشانه هاى پيامبرى اش آشكار شد و روز ولادتش با كرامتى عظيم همراه بود. در اين هنگام مردم روى زمين به كيش و آيين پراكنده بودند و هر كس را باور و عقيدت و آيين و رسمى ديگر بود: پاره اى خدا را به آفريدگانش تشبيه مى كردند. پاره اى او را به نامهايى منحرف مى خواندند و جماعتى مى گفتند كه اين جهان هستى ، آفريده ديگرى است . خداوند به رسالت محمد (صلى اللّه عليه و آله ) آنان را از گمراهى برهانيد و ننگ جهالت از آنان بزدود.
خداوند سبحان ، مرتبت قرب و لقاى خود را به محمد (صلى اللّه عليه و آله ) عطا كرد و براى او آن را پسنديد كه در نزد خود داشت . پس عزيزش ‍ داشت و از اين جهان فرودين كه قرين بلا و محنت است ، روى گردانش ‍ نمود و كريمانه جانش بگرفت . درود خدا بر او و خاندانش باد .
محمد (صلى اللّه عليه و آله ) نيز در ميان امّت خود چيزهايى به وديعت نهاد كه ديگر پيامبران در ميان امّت خود به وديعت نهاده بودند زيرا هيچ پيامبرى امّت خويش را بعد از خود سرگردان رها نكرده است ، بى آنكه راهى روشن پيش پايشان گشوده باشد يا نشانه اى صريح و آشكار براى هدايتشان قرار داده باشد. محمد (صلى اللّه عليه و آله ) نيز كتابى را كه از سوى پروردگارتان بر او نازل شده بود، در ميان شما نهاد؛ كتابى كه احكام حلال و حرامش در آن بيان شده بود و واجب و مستحب و ناسخ و منسوخش روشن شده بود. معلوم داشته كه چه كارهايى مباح است و چه كارهايى واجب يا حرام . خاص و عام چيست و در آن اندرزها و مثالهاست . مطلق و مقيد و محكم و متشابه آن را آشكار ساخته . هر مجملى را تفسير كرده و گره هر مشكلى را گشوده است . و نيز چيزهايى است كه براى دانستنش پيمان گرفته شده و چيزهايى است كه به نادانستنش رخصت داده شده . احكامى است كه در كتاب خدا به وجوب آن حكم شده و در سنت ، آن حكم نسخ گشته و احكامى است كه در سنت ، به وجوب آن تاكيد شده ولى در كتاب به تركش رخصت داده شده و نيز اعمالى است كه چون زمانش فراز آيد، واجب و چون زمانش ‍ سپرى گردد، وجوبش زايل شود. و در باب امورى كه ارتكاب آن گناه كبيره است و خدا به كيفر آن ، وعيد آتش دوزخ داده و امورى كه ارتكاب آن گناه صغيره است و مستوجب غفران و آمرزش اوست و امورى كه اندك آن هم پذيرفته آيد و هر كس مخير است كه بيش از آن هم به جاى آورد.
و از اين خطبه در ذكر حج :
 خداوند، حج خانه خود را بر شما واجب گردانيد و خانه خود را قبله گاه مردم ساخت . مردم با شوق تمام ، آنسان كه ستوران به آبشخور روى نهند و كبوتران به آشيانه پناه برند، بدان درآيند. خداى سبحان حج را مقرر فرمود تا مردم در برابر عظمت او فروتنى نشان دهند و به عزت و جبروت او اعتراف كنند. و از ميان بندگان خود كسانى را برگزيد تا صلاى دعوت او شنيدند و اجابت كردند و سخن حق تصديق نمودند و در آنجا پاى نهادند كه پيامبرانش نهاده بودند و به آن فرشتگان همانند شدند كه گرد عرشش طواف مى كنند و در اين سودا كه سرمايه شان عبادت اوست ، سود فراوان حاصل كردند و تا به ميعاد آمرزش او دست يابند بر يكديگر پيشى جستند. خداوند، سبحانه و تعالى ، حج را نشانه و علامت اسلام قرار داد و كعبه را پناهگاه پناهندگان و حج را فريضتى واجب ساخت و حقش را واجب گردانيد و حج را بر شما مقرر فرمود و گفت : ((براى خدا حج آن خانه بر كسانى كه قدرت رفتن به آن داشته باشند، واجب است و هر كه راه كفر پيش گيرد بداند كه خدا از جهانيان بى نياز است )).(1)

خطبه : 2
وَ مِنْ خُطْبَهٍ لَهُ عَلَيْهِ السَّلامُ بَعْدَ انْصِرافِهِ مِن صِفِّينَ:
اءَحْمَدُهُ اسْتِتْماما لِنِعْمَتِهِ، وَ اسْتِسْلاما لِعِزَّتِهِ، وَ اسْتِعْصاما مِنْ مَعْصِيَتِهِ، وَ اءَسْتَعِينُهُ فاقَهً الى كِفايَتِهِ انَّهُ لا يَضِلُّ مَنْ هَداهُ. وَ لا يَئِلُ مَنْ عاداهُ وَ لا يَفْتَقِرُ مَنْ كَفاهُ، فَانَّهُ اءَرْجَحُ ما وُزِنَ وَ اءَفْضَلُ ما خُزِنَ وَ اءَشْهَدُ اءَنْ لا الهَ الا اللّهُ وَحْدَهُ لا شَرِيكَ لَهُ، شَهادَهً مُمْتَحَنا اخْلاصُها، مُعْتَقَدا مُصاصُهِّا، نَتَمَسَّكُ بِها اءَبَدا ما اءبْقانا، وَ نَدَّخِرُها لاَهاوِيلِ ما يَلْقانا فِانَّها عَزِيمَهُ الايمانِ، وَ فاتِحَهُ الاحْسانِ وَ مَرْضاهُ الرّحمنِ، وَ مَدْحَرَهُ الشِّيْطانِ.
وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ، اءَرْسَلَهُ بِالدِّينِ الْمَشْهُورِ، وَ الْعِلْمِ المَاءثُورِ وَ الْكِتابِ الْمَسْطُورِ، وَ النُّورِ السّاطِعِ، وَ الضِّياءِ اللامِعِ، وَ الْاءَمْرِ الصّادِعِ. اِزاحَهً لِلشُّبُهاتِ، وَ احْتِجاجا بِالبَيِّناتِ، وَ تَحْذِيرا بِالْآياتِ، وَ تَخْوِيفا بِالمُثلاتِ وَ النّاسُ فِى فِتَنٍ انْجَذَمَ فِيها حَبْلُ الدّينِ وَ تَزَعْزَعَتْ سَوارِى الْيَقينِ، وَ اخْتَلَفَ النَّجْرُ وَ تَشَتَّتَ الْاءَمْرُ، وَ ضاقَ الْمَخْرَجُ وَ عَمِىَ الْمَصْدَرُ فَالْهُدى خامِلٌ، وَ الْعَمى شامِلٌ. عُصِىَ الرَّحْمنُ، وَ نُصِرَ الشَّيْطانُ، وَ خُذِلَ الْإ يمانُ، فَانْهارَتْ دَعائِمُهُ، وَ تَنَكَّرَتْ مَعالِمُهُ، وَ دَرَسَتْ سُبُلُهُ، وَ عَفَتْ شُرُكُهُ.
اءَطاعُوا الشَّيْطانَ فسَلكَُوا مَسالِكَهُ، وَوَرَدُوا مَناهِلَهُ، بِهِمْ سارَتْ اءَعْلامُهُ، وَ قامَ لِواؤُهُ فِى فِتَنٍ داسَتْهُمْ بِاءَخْفافِها، وَ وَطِئَتْهُمْ بِاءَظْلافِها وَ قامَتْ عَلى سَنابِكِها، فَهُمْ فِيها تائِهُونَ حائِرونَ جاهِلُونَ مَفْتُونُونَ فِى خَيْرِ دارٍ وَ شَرِّ جِيرانٍ، نَوْمُهُمْ سُهُودٌ، وَ كُحْلُهُمْ دُمُوعٌ، بِاءَرْضٍ عالِمُها مُلْجَمٌ وَ جاهِلُها مُكْرَمٌ.
وَ مِنْها وَ يَعْنِى آلَ النَّبِىَ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ وَ سَلَّم :
 هُمْ مَوْضِعُ سِرِّهِ وَ لَجَاءُ اءَمّرِهِ وَ عَيْبَهُ عِلْمِهِ وَ مَوئِلُ حُكْمِهِ وَ كُهُوفُ كُتُبِهِ، وَ جِبالُ دِينِه ، بِهِمْ اءَقامَ انْحِناءَ ظَهْرِهِ وَ اءَذْهَبَ ارْتِعادَ فَرائِصِهِ.
مِنْها فى الْمُنافِقين :
 زَرَعُوا الْفُجُورَ، وَ سَقَوْهُ الْغُرُورَ، وَ حَصَدُوا الثُّبُورَ، لا يُقاسُ بِآلِ مُحَمَّدٍ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ مَنْ هذِهِ الامَّهِ اءَحَدٌ وَ لا يُسوَّى بِهِمْ مَنْ جَرَتْ نِعْمَتُهُمْ عَلَيْهِ اءَبَدا، هُمْ اءَساسُ الدِّينِ، وَ عِمادُ الْيَقينِ، إ لَيْهِمْ يَفِى ءُ الْغالِى ، وَ بِهِمْ يِلْحَقُ التّالِى وَ لَهُمْ خَصائِصُ حَقِّ الْوِلايَهِ، وَ فِيهِمْ الْوَصِيَّهُ وَ الْوِراثَهُ، الآنَ اذْ رَجَعَ الْحَقُّ الى اءهلِهِ وَ نُقِلَ الى مُنتَقَلِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) پس از بازگشتش از صفين :
او را سپاس مى گويم و خواستار فزونى نعمت او هستم و بر آستان عزتش سر تسليم نهاده ام و خواهم كه مرا از گناه در امان نگه دارد. از او يارى مى جويم كه نيازمند آنم كه نيازم برآورد. هر كس را كه او راه بنمايد، گمراه نگردد و هر كس را كه با او دشمنى ورزد، كس زينهار ندهد، هركس را كه تعهد كند، بى چيز نشود كه تعهدش از هر چه به سنجش ‍ آيد، افزون است و از هر چه اندوختنى است برتر. و شهادت مى دهم كه خداوندى جز اللّه ، خداى يكتا نيست . يگانه است و بى هيچ شريكى .
شهادت مى دهم ، شهادتى كه خلوصش از بوته آزمايش نيكو برآمده باشد و اعتقاد به آن با صفاى نيت همراه بود. بدان چنگ در مى زنم ، همواره تا آنگاه كه ما را زنده مى دارد و مى اندوزيم آن را براى روزهاى هولناكى كه در پيش داريم . چنين شهادتى نشان عزم جزم ما در ايمان است و سرلوحه نيكوكارى و خشنودى خداوند است و، سبب دور ساختن شيطان .
و شهادت مى دهم كه محمد (صلى اللّه عليه و آله ) بنده او و پيامبر اوست كه او را فرستاد با آيينى چون آفتاب تابنده ، پرآوازه و دانشى برتر و كتابى نوشته شده و فروغى تابان و پرتوى درخشان و فرمانى قاطع تا حق از باطل بازشناساند؛ و زنگ شبهت از دلها بزدايد. محمد (صلى اللّه عليه و آله ) براى اثبات پيامبرى خويش حجتها آورد و مردمان را با آيات كتاب خود بيم داد و با ذكر عقوبتها و كيفرها كه بر امتهاى پيشين رفته بود، بترسانيد.
مردمان در فتنه هايى گرفتار بودند، كه در آن رشته دين گسسته بود و پايه يقين شكست برداشته و مى لرزيد. هركس به چيزى كه خود اصل مى پنداشت چنگ زده بود. كارها پراكنده و درهم ، راه بيرون شدن از آن فتنه ها باريك ، طريق هدايت مسدود و كورى و بى خبرى آنسان شايع و همه گير كه هدايت را آوازه اى نبود. خدا را گناه مى كردند و شيطان را يار و ياور بودند. ايمان خوار و ذليل بود، ستونهايش از هم گسيخته و نشانه هايش دگرگون و راههايش ويران و جاده هايش محو و ناپديد.
همگان در راه شيطان گام مى زدند و از آبشخور او مى نوشيدند. به يارى اين قوم بود كه شيطان پرچم پيروزى برافراشت و فتنه ها برانگيخت و آنان را در زير پاهاى خود فرو كوفت و پى سپر سمهاى خود نمود. آنان ، در آن حال ، حيرت زده و نادان و فريب خورده بودند و بهترين خانه ها(2) را بدترين همسايه . شبها خواب به چشمانشان نمى رفت و سرمه ديدگانشان سرشك خونين بود. آنجا سرزمينى بود كه بر دانايش چون ستوران لگام مى زدند و نادانش را بر اورنگ عزت مى نشاندند.
و از اين خطبه (در وصف آل محمد ص ):
 آل محمد امينان اسرار خداوندند و پناهگاه اوامر او و معدن علم او و مرجع حكمت او و خزانه كتابهاى او و قله هاى رفيع دين او. قامت خميده دين به پايمردى آنان راستى گرفت ، و لرزش اندامهايش به نيروى ايشان آرامش يافت .
و از اين خطبه درباره منافقين
 گناه مى كارند و كشته خويش به آب غرور آب مى دهند و هلاكت مى دروند. در اين امّت هيچ كس را با آل محمد (صلى اللّه عليه و آله ) مقايسه نتوان كرد. كسانى را كه مرهون نعمتهاى ايشان اند با ايشان برابر نتوان داشت ، كه آل محمد اساس دين اند و ستون يقين كه افراط كاران به آنان راه اعتدال گيرند و واپس ماندگان به مدد ايشان به كاروان دين پيوندند. ويژگيهاى امامت در آنهاست و بس . و وراثت نبوّت منحصر در ايشان . اكنون حق به كسى بازگشته كه شايسته آن است و به جايى باز آمده كه از آنجا رخت بر بسته بود.

بعد

فهرست


خطبه ها - قسمت 2

قبل

خطبه : 3
وَ مِنْ خُطْبَهٍ لَهُ عَلَيْهِ السَّلامُ الْمَعْرُوفَهُ بِالشِّقشْقِيَّهِ:
اءَما وَ اللّهِ لَقَدْ تَقَمَّصَهَا فُلانٌ وَ اِنَّهُ لَيَعْلَمُ اءَنَّ مَحَلّى مِنْها مَحَلُّ الْقُطْبِ مِنَ الرِّحى ، يَنْحَدِرُ عَنِّى السَّيلُ وَ لا يَرْقى اِلَىَّ الطَّيْرُ. فَسَدَلْتُ دُونَها ثَوْبَا وَ طَوَيْتُ عَنْها كَشْحا، وَ طَفِقْتُ اءرْتَئى بَيْنَ اءنْ اءَصُولَ بِيدٍ جَذّاءَ اءوْ اءصْبِرَ عَلَى طَخْيَهٍ عَمْياءَ يَهْرَمُ فِيهَا الْكَبِيرُ. وَ يَشِيبُ فِيهَا الصَّغِيرُ، وَ يَكْدَحُ فِيها مُومِنٌ حَتّى يَلْقى رَبِّهُ، فَرَاءَيْتُ اءَنَّ الصَّبْرَ عَلى هاتا اءَحْجى فَصَبْرَتُ وَ فِى الُعَيْنِ قَذىً، وَ فِى الْحَلْقِ شَجا، اءَرى تُراثىِ نَهْبا
حَتّى مَضَى الاَوَّلُ لِسَبِيلِهِ فَاءَدْلى بِها الَى فُلانٍ بَعْدَهُ
شَتّانَ ما يَوْمِى عَلى كُوْرَها
وَ يَوْمُ حَيّانَ اءَخِى جابِرٍ فَيا عَجَبا بَيْنا
هُوَ يَسْتَقِيلُها فِىحَياتِهِ إ ذْ عَقَدَها لِآخَرَ بَعْدَ وَفاتِهِ، لَشَدَّ ما تَشَطَّرا ضَرْعَيْها، فَصَيَّرَها فِى حوْزَهٍ خَشْناءَ، يَغْلُظُ كَلْمُها وَ يَخْشُنُ مَسُّها، وَ يَكْثُرُ الْعِثارُ فيها، وَ الْاعْتِذارُ مِنْها، فَصاحِبُها كَراكِبِ الصَّعْبَهِ إ نْ اءَشْنَقَ لَها خَرَمَ، وَ إ نْ اءسْلَسَ لَها تَقَحَّمَ، فَمُنِىَ النّاسُ لَعَمْرُ اللّهِ، بِخَبْطٍ وَ شِماسٍ، وَ تَلَوُّنٍ وَ اعْتِراضٍ، فَصَبَرْتُ عَلى طُولِ الْمُدَّهِ وَ شِدَّهِ الْمِحْنَهِ. حَتّى اذا مَضى لِسَبِيلِه ، جَعَلَها فِى جَماعَهٍ زَعَمَ اءَنِّى اءَحَدُهُمْ، فَيا للّهِ وَ لِلشُّورى ، مَتَى اعْتَرَضَ الرَّيْبُ فِىَّ مَعَ الْاءَوَّلِ مِنْهُمْ حَتّى صِرْتُ اءُقْرَنُ الى هذِهِ النَّظائِرِ لكِنِّى اءَسْفَفْتُ اذْ اءَسَفُّوا وَ طِرْتُ اذْ طارُواْ، فَصَغا رَجُلٌ مِنْهُمْ لِضِغْنِهِ، وَ مالَ الْآخَرُ لِصِهْرِهِ، مَعَ هَنٍ وَ هَنٍ.
إ لى اءَنْ قامَ ثالِثُ الْقومِ نافِجا حِضْنَيْهِ بَيْنَ نَشِيلِهِ وَ مُعْتَلَفِهِ، وَ قامَ مَعَهُ بَنُو اءَبِيهِ يَخْضِمُونَ مالَ اللّهِ خَضْمَه الا بِلِ نِبْتَهَ الرَّبِيعِ، الى اءَنِ انْتَكَثَ فَتْلُهُ، وَ اءَجْهَزَ عَلَيْهِ عَمَلُهُ وَ كَبَتْ بِهِ بِطْنَتُهُ.
فما راعَنِى الا وَ النّاسُ الَىَّ كَعُرْفِ الضَّبُع يَنْثالُونَ عَلَىَّ مِنْ كُلِّ جانِبٍ، حَتّى لَقَدْ وُطِى ءَ الْحَسَنانِ، وَ شُقَّ عِطافِى ، مُجْتَمِعِينَ حَوْلِى كَرَبِيضَهِ الْغَنَم فَلَمّا نَهَضتُ بِالْاءمْرِ نَكَثَتْ طائِفَهٌ وَ مَرَقَتْ اءُخْرى وَ قَسَطَ آخَرُونَ كَاءَنَّهُمْ لَمْ يِسْمَعُوا اللّهَ سُبْحانَهُ يِقُولُ: "تِلْكَ الدّارُ الاخِرَهُ نَجْعَلُها لِلَّذِينَ لا يُرِيدُونَ عُلُوَّا فِى الْاءَرْضِ وَ لا فَسادا وَ الْعاقِبَهُ لِلْمُتَّقِينَ، "بَلى وَ اللّهِ لَقَدْ سَمِعُوها وَ وَعَوْها، وَ لكِنَّهُمْ حَلِيَتِ الدُّنْيا فِى اءَعْيُنِهِمْ وَ راقَهُم زِبرِجُها.
اءَما وَ الَّذِى فَلَقَ الحَبَّهَ، وَ بَرَاءَ النَّسَمَهَ لَوْ لا حُضُورُ الْحاضِرِ وَ قِيامُ الْحُجَّهِ بِوُجُودِ النّاصِرِ، وَ ما اءَخَذَ اللّهُ عَلَى الْعُلَماءِ اءَنْ لا يُقارُّوا عَلى كِظَّهَ ظالِم وَ لا سَغَبِ مَظلُومٍ لاْلَقْيْتُ حَبْلَها عَلى غارِبها وَ لَسَقَيْتُ آخِرَها بِكَاءْسِ اءوَّلِها، وَ لالْفَيْتُمْ دُنْياكُمْ هذِهِ اءَزْهَدَ عِنْدى مِنْ عَفْطَهِ عَنْزٍ.
((قالُوا: وَ قامَ إ لَيْهِ رَجُلُ مِنْ اءَهْلِ السَّوادِ عِنْدَ بُلُوغِهِ الى هذَا الْمَوْضِعِ مِنْ خُطْبَتِهِ، فَناوَلَهُ كِتابا فَاءَقْبَلَ يَنْظُرُ فِيهِ. ((فَلَمَّا فَرَغَ مِنْ قِرَاءَتِهِ)) قَالَ لَهُ ابْنُ عَبَّاسٍ يَا اءَمِيرَ الْمُؤْمِنِينَ لَوِ اطَّرَدَتْ مَقالَتَكَ مِنْ حَيْثُ اءَفْضَيْتَ فَقَالَ هَيْهَاتَ يَا ابْنَ عَبَّاسٍ تِلْكَ شِقْشِقَةٌ هَدَرَتْ ثُمَّ قَرَّتْ.
قَالَ ابْنُ عَبَّاسٍ فَوَاللَّهِ مَا اءَسَفْتُ عَلَى كَلاَمٍ قَطُّ كَاءَسَفِي اءَمِيرُ الْمُؤْمِنِينَ ع بَلَغَ مِنْهُ حَيْثُ اءَرَادَ.
قَوْلُهُ ع فِى هذِهِ الْخُطْبَهِ (كَراكِبِ الصَّعْبَةِ إ نْ اءَشْنَقَ لَها خَرَمْ وَ إِنْ اءَسْلَسْ لَها تَقَحَّمَ) يُريدُ اءنَّهُ إ ذا شَدَّدَ عَلَيْها فِي جَذْبِ الْزَّمامِ وَ هِىٍَّ تُنازِعُهُ رَاءْسَها خَرَمَ اءَنْفَها و إِنْ اءَرْخى لَها شَيْئَا مَعَ صُعُوبَتِها تَقَحَّمَتْ بِهِ فَلَمْ يَمْلِكْها، يُقالُ: اءشْنَقَ الْنَاقَةَ إ ذا جَذَبَ رَاءْسَها بِالزَّمامِ فَرَفَعَهُ وَ شَنَقَها اءَيْضا.
ذَكَرَ ذلِكَ ابْنُ السِّكَّيتِ فِي إ صْلاحِ الْمَنْطِقِ وَ إِنَّما قالَ ع : (اءَشْنَقَ لَها) وَ لَمْ يَقُلْ اءَشْنَقَها لا نَّهُ جَعَلَهُ فِي مُقابَلَةِ قَوْلِهِ اءَسْلَسَ لَها فَكَاءَنَّهُ ع قالَ: إ نْ رَفَعَ لَها رَاءسَها بِمَعْنى
اءَمْسَكَهُ عَلَيْها بِالزَّمامِ وَ فِى الْحَديثِ اَنَّ رَسَولُ اللّهِ ص خَطَبَ عَلى ناقَتِهِ وَ قَدْ شَنَقَ لَها فَهِىَ تَقْصَعُ بِجُرَّتِها، وَ مِنْ الشَاهِدِ عَلى اءَنَّ اءَشْنَقَ بِمَعْنى شَنَقَ قَوْلَ عَدِىِّ بْنِ زَيْدِ الْعِبادىِّ:
ساءَها ما بِنا تَبَيَّنَ فِى الاءيْدِى وَ اشْناقُها الى الاءعْناقِ
ساءها ما بنا تبيّن في الا يدي
و إ شناقها إ لى الا عناق

ترجمه :
خطبه اى از آن حضرت (ع ) معروف به خطبه شقشقيه :
آگاه باشيد. به خدا سوگند كه ((فلان )) خلافت را چون جامه اى بر تن كرد و نيك مى دانست كه پايگاه من نسبت به آن چونان محور است به آسياب . سيلها از من فرو مى ريزد و پرنده را ياراى پرواز به قله رفيع من نيست . پس ميان خود و خلافت پرده اى آويختم و از آن چشم پوشيدم و به ديگر سو گشتم و رخ برتافتم . در انديشه شدم كه با دست شكسته بتازم يا بر آن فضاى ظلمانى شكيبايى ورزم ، فضايى كه بزرگسالان در آن سالخورده شوند و خردسالان به پيرى رسند و مؤ من ، همچنان رنج كشد تا به لقاى پروردگارش نايل آيد. ديدم ، كه شكيبايى در آن حالت خردمندانه تر است و من طريق شكيبايى گزيدم ، در حالى كه ، همانند كسى بودم كه خاشاك به چشمش رفته ، و استخوان در گلويش مانده باشد. مى ديدم ، كه ميراث من به غارت مى رود.
تا آن ((نخستين )) به سراى ديگر شتافت و مسند خلافت را به ديگرى واگذاشت .
شتان ما يومى على كورها
و يوم حيان اخى جابر((3)
((چه فرق بزرگى است ميان زندگى من بر پشت اين شتر و زندگى حيان برادر جابر)).
اى شگفتا. در آن روزها كه زمام كار به دست گرفته بود همواره مى خواست كه مردم معافش دارند ولى در سراشيب عمر، عقد آن عروس را بعد از خود به ديگرى بست . بنگريد كه چسان دو پستانش را، آن دو، ميان خود تقسيم كردند و شيرش را دوشيدند. پس خلافت را به عرصه اى خشن و درشتناك افكند، عرصه اى كه درشتى اش پاى را مجروح مى كرد و ناهموارى اش رونده را به رنج مى افكند. لغزيدن و به سر درآمدن و پوزش خواستن فراوان شد. صاحب آن مقام ، چونان مردى بود سوار بر اشترى سركش كه هرگاه مهارش را مى كشيد، بينى اش ‍ مجروح مى شد و اگر مهارش را سست مى كرد، سوار خود را هلاك مى ساخت . به خدا سوگند، كه در آن روزها مردم ، هم گرفتار خطا بودند و هم سركشى . هم دستخوش بى ثباتى بودند و هم اعراض از حق . و من بر اين زمان دراز در گرداب محنت ، شكيبايى مى ورزيدم تا او نيز به جهان ديگر شتافت و امر خلافت را در ميان جماعتى قرار داد كه مرا هم يكى از آن قبيل مى پنداشت . بار خدايا، در اين شورا از تو مدد مى جويم . چسان در منزلت و مرتبت من نسبت به خليفه نخستين ترديد روا داشتند، كه اينك با چنين مردمى همسنگ و همطرازم شمارند. هرگاه چون پرندگان روى در نشيب مى نهادند يا بال زده فرا مى پريدند، من راه مخالفت نمى پيمودم و با آنان همراهى مى نمودم . پس ، يكى از ايشان كينه ديرينه اى را كه با من داشت فراياد آورد و آن ديگر نيز از من روى بتافت كه به داماد خود گرايش يافت . و كارهاى ديگر كردند كه من از گفتنشان كراهت دارم .
آنگاه ((سومى )) برخاست ، در حالى كه از پرخوارگى باد به پهلوها افكنده بود و چونان ستورى كه همّى جز خوردن در اصطبل نداشت . خويشاوندان پدريش با او همدست شدند و مال خدا را چنان با شوق و ميل فراوان خوردند كه اشتران ، گياه بهارى را. تا سرانجام ، آنچه را تابيده بود باز شد و كردارش قتلش را در پى داشت . و شكمبارگيش به سر درآوردش .
بناگاه ، ديدم كه انبوه مردم روى به من نهاده اند، انبوه چون يالهاى كفتاران . گرد مرا از هر طرف گرفتند، چنان كه نزديك بود استخوانهاى بازو و پهلويم را زير پاى فرو كوبند و رداى من از دو سو بر دريد. چون رمه گوسفندان مرا در بر گرفتند. اما، هنگامى كه ، زمام كار را به دست گرفتم جماعتى از ايشان عهد خود شكستند و گروهى از دين بيرون شدند و قومى همدست ستمكاران گرديدند. گويى ، سخن خداى سبحان را نشنيده بودند كه مى گويد: ((سراى آخرت از آن كسانى است كه در زمين نه برترى مى جويند و نه فساد مى كنند و سرانجام نيكو از آن پرهيزگاران است )).(4)
آرى ، به خدا سوگند كه شنيده بودند و دريافته بودند، ولى دنيا در نظرشان آراسته جلوه مى كرد و زر و زيورهاى آن فريبشان داده بود.
بدانيد. سوگند به كسى كه دانه را شكافته و جانداران را آفريده ، كه اگر انبوه آن جماعت نمى بود، يا گرد آمدن ياران حجت را بر من تمام نمى كرد و خدا از عالمان پيمان نگرفته بود كه در برابر شكمبارگى ستمكاران و گرسنگى ستمكشان خاموشى نگزينند، افسارش را بر گردنش مى افكندم و رهايش مى كردم و در پايان با آن همان مى كردم كه در آغاز كرده بودم . و مى ديديد كه دنياى شما در نزد من از عطسه ماده بزى هم كم ارج تر است .
چون سخنش به اينجا رسيد، مردى از مردم ((سواد)) عراق برخاست و نامه اى به او داد.
على (ع ) در آن نامه نگريست . چون از خواندن فراغت يافت ، ابن عباس ‍ گفت : يا اميرالمؤ منين چه شود اگر گفتار خود را از آنجا كه رسيده بودى پى مى گرفتى . فرمود: هيهات ابن عباس ، اشتر خشمگين را آن پاره گوشت از دهان جوشيدن گرفت و سپس ، به جاى خود بازگشت .(5) ابن عباس گويد، كه هرگز بر سخنى دريغى چنين نخورده بودم كه بر اين سخن كه اميرالمؤ منين نتوانست در سخن خود به آنجا رسد كه آهنگ آن كرده بود.
معنى سخن امام كه مى فرمايد: ((كراكب الصعبة إ ن اشنق لها خرم و ان اسلس لها تقحّم )) اين است ، كه اگر سوار، مهار شتر را بكشد و اشتر سر بر تابد بينى اش پاره شود و اگر با وجود سركشى مهارش را سست كند، سرپيچى كند و سوارش نتواند كه در ضبطش آورد. مى گويند: ((اشنق الناقة )) زمانى كه سرش را كه در مهار است بكشد و بالا گيرد. ((شنقها)) نيز به همين معنى است و ابن سكيت صاحب اصلاح المنطق چنين گويد. و گفت : ((اشنق لها)) و نگفت : ((اشنقها)) تا در برابر جمله ((اسلس لها)) قرار گيرد گويى ، امام (عليه السلام ) مى فرمايد: اگر سر را بالا نگه دارد او را به همان حال وامى گذارد. و در حديث آمده است كه رسول (صلى اللّه عليه و آله ) سوار بر ناقه خود براى مردم سخن مى گفت و مهار ناقه را باز كشيده بود (شنق لها) و ناقه نشخوار مى كرد. (از اين حديث معلوم مى شود كه شنق و اشنق به يك معنى است .) و شعر عدى بن زيد عبادى هم كه مى گويد:
شاهدى است كه اشنق به معنى شنق است .
معنى بيت (از فيض ) : شترهاى سركشى كه زمامشان در دست ما نبوده رام نيستند، بد شترهايى هستند.

خطبه : 4
و من خطبة له ع و هي من اءفصح كلامه عليه السلام و فيها يعظ الناس و يهديهم من ضلالتهم ويقال إ نه خطبها بعد قتل طلحة و الزبير
بِنَا اهْتَدَيْتُمْ فِي الظَّلْماءِ وَ تَسَنَّمْتُمُ الْعَلْيَاءَ وَ بِنَا انْفَجَرْتُمْ عَنِ السِّرارِ وُقِرَ سَمْعٌ لَمْ يَفْقَهِ الْوَاعِيَةَ وَ كَيْفَ يُرَاعِي النَّبْاءَةَ مَنْ اءَصَمَّتْهُ الصَّيْحَةُ؟ رَبَطَ جَنانٌ لَمْ يُفَارِقْهُ الْخَفَقانُ، مَا زِلْتُ اءَنْتَظِرُ بِكُمْ عَوَاقِبَ الْغَدْرِ وَ اءَتَوَسَّمُكُمْ بِحِلْيَةِ الْمُغْتَرِّينَ حَتَّى سَتَرَنِي عَنْكُمْ جِلْبابُ الدِّينِ وَ بَصَّرَنِيكُمْ صِدْقُ النِّيَّةِ اءَقَمْتُ لَكُمْ عَلَى سَنَنِ الْحَقِّ فِي جَوَادِّ الْمَضَلَّةِ حَيْثُ تَلْتَقُونَ وَ لاَ دَلِيلَ وَ تَحْتَفِرُونَ وَ لاَ تُمِيهُونَ، الْيَوْمَ اءُنْطِقُ لَكُمُ الْعَجْمَاءَ ذَاتَ الْبَيَانِ! عَزَبَ رَاءْيُ امْرِئٍ تَخَلَّفَ عَنِّي مَا شَكَكْتُ فِي الْحَقِّ مُذْ اءُرِيتُهُ، لَمْ يُوجِسْ مُوسَى ع خِيفَةً عَلَى نَفْسِهِ بَلْ اءَشْفَقَ مِنْ غَلَبَةِ الْجُهَّالِ وَ دُوَلِ الضَّلاَلِ، الْيَوْمَ تَوَافَقْنَا عَلَى سَبِيلِ الْحَقِّ وَ الْبَاطِلِ مَنْ وَثِقَ بِمَاءٍ لَمْ يَظْمَاْ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه فصيح ترين كلام حضرت است و در آن مردم را موعظه مى كند
در تاريكى ، راه خود را به هدايت ما يافتيد و بر قله عزّت و سرورى فرا رفتيد و از شب سياه گمراهى به سپيده دم هدايت رسيديد. كر باد، گوشى كه بانگ بلند حق را نشنود؛ كه آنكه بانگ بلند را نشنود، آواز نرم چگونه او را بياگاهاند. هر چه استوارتر باد، آن دل كه پيوسته از خوف خدا لرزان است . من همواره در انتظار غدر و مكر شما مى بودم و در چهره شما نشانه هاى فريب خوردگان را مى ديدم . شما در پس پرده دين جاى كرده بوديد و پرده دين بود كه شما را از من مستور مى داشت ؛ ولى صدق نيت من پرده از چهره شما برافكند و قيافه واقعى شما را به من بنمود. براى هدايت شما بر روى جاده حق ايستادم ، در حالى كه ، بيراهه هاى ضلالت در هر سو كشيده شده بود و شما سرگردان و گم گشته به هر راهى گام مى نهاديد. تشنه بوديد و، هر چه زمين را مى كنديد به نم آبى نمى رسيديد. امروز اين زبان بسته را گويا كرده ام ، باشد كه حقايق را به شما بگويد. در پرتگاه غفلت سرنگون شود، انديشه كسى كه به خلاف من ره مى سپرد، كه من از آن روز كه حق را ديده ام ، در آن ترديد نكرده ام . اگر موسى (ع ) مى ترسيد، بر جان خود نمى ترسيد، بلكه از چيرگى نادانان و گمراهان مى ترسيد.
امروز از ما و شما يكى بر راه حق ايستاده و يكى بر باطل . آنكه به يافتن آب اطمينان دارد، هرگز، از تشنگى هلاك نمى شود.

خطبه : 5
و من خطبة له ع لَما قُبِضَ رَسوُلُ اللّهُ ص وَ خاطَبَهُ الْعَباسُ وَ اءَبُوسُفْيانَ بْنُ حَرْبٍ فِي اءَنْيُبايِعا لَهُ بِالْخِلافَةِ:
اءَيُّهَا النَّاسُ شُقُّوا اءَمْواجَ الْفِتَنِ بِسُفُنِ النَّجَاةِ وَ عَرِّجُوا عَنْ طَرِيقِ الْمُنَافَرَةِ وَ ضَعُوا تِيجانَ الْمُفَاخَرَةِ، اءَفْلَحَ مَنْ نَهَضَ بِجَنَاحٍ اءَوِ اسْتَسْلَمَ فَاءَرَاحَ، مَاءٌ آجِنٌ وَ لُقْمَةٌ يَغَصُّ بِها آكِلُهَا، وَ مُجْتَنِي الثَّمَرَةِ لِغَيْرِ وَقْتِ إِينَاعِها كَالزَّارِعِ بَغَيْرِ اءَرْضِهِ.
فَإِنْ اءَقُلْ يَقُولُوا: حَرَصَ عَلَى الْمُلْكِ وَ إِنْ اءَسْكُتْ يَقُولُوا: جَزِعَ مِنَ الْمَوْتِ هَيْهَاتَ بَعْدَ اللَّتَيَّا وَ الَّتِي ! وَ اللَّهِ لاَبْنُ اءَبِي طَالِبٍ آنَسُ بِالْمَوْتِ مِنَ الطِّفْلِ بِثَدْيِ اءُمِّهِ بَلِ انْدَمَجْتُ عَلَى مَكْنُونِ عِلْمٍ لَوْ بُحْتُ بِهِ لاَضْطَرَبْتُمُ اضْطِرَابَ الْاءَرْشِيَةِ فِي الطَّوِيِّ الْبَعِيدَةِ

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه رسول خدا (ص ) رحلت كرده بود و، عباس و ابو سفيان بنحرب از او خواستند كه به خلافت با او بيعت كنند:
اى مردم ، بر دريد امواج فتنه ها را به كشتيهاى نجات و، به راه تفاخر به نژاد و تبار مرويد و ديهيم مباهات به مال و جاه را از سر فرو نهيد. رستگار و پيروز است كسى كه او را ياورانى است و به نيروى آنان قيام مى كند و يا تسليم مى شود و خود را آسوده مى سازد. آبى است بدبو و گنده و، لقمه اى است گلوگير كسى كه مى بلعدش . آن كس كه ثمره بستان خود را پيش از رسيدنش بچيند، همانند كشاورزى است كه در زمين ديگرى مى كارد.
اگر بگويم ، گويند كه آزمند فرمانروايى هستم و گر لب بربندم و خاموشى گزينم ، گويند، كه از مرگ مى ترسد. چه دورند از حقيقت . آيا پس از آن همه جانبازى در عرصه پيكار، از مرگ مى ترسم به خدا سوگند، دلبستگى پسر ابوطالب به مرگ از دلبستگى كودك به پستان مادر بيشتر است . ولى اسرارى در دل نهفته دارم ، كه اگر آشكار كنم ، لرزه بر اندامتان افتد، چونانكه طناب فرو شده در چاه مى لرزد.

كلام : 6
و من كلام له ع لَمَا اءُشِيرَ عَلَيْهِ بِاءَن لا يَتْبَعَ طَلْحَةَ وَ الزُّبِيْرَ وَ لا يُرْصِدَ لَهُما القِتالَ:
وَ اللَّهِ لاَ اءَكُونُ كَالضَّبُعِ تَنامُ عَلَى طُولِ اللَّدْمِ حَتَّى يَصِلَ إِلَيْها طَالِبُها وَ يَخْتِلَها راصِدُها وَ لَكِنِّي اءَضْرِبُ بِالْمُقْبِلِ إِلَى الْحَقِّ الْمُدْبِرَ عَنْهُ وَ بِالسَّامِعِالْمُطِيعِ الْعاصِيَ الْمُرِيبَ اءَبَدا حَتَّى يأْتِيَ عَلَيَّ يَوْمِي فَوَاللَّهِ مَا زِلْتُ مَدْفُوعا عَنْ حَقِّي مُسْتَأْثَرا عَلَيَّ مُنْذُ قَبَضَ اللَّهُ نَبِيَّهُ صَلَّى اللَّهُ عَلَيْهِ وَ سَلَّمَ حَتَّى يَوْمِ النَّاسِ هَذا.

ترجمه :
سخنى از آن حضرت (ع ) آنگاه كه به او گفتند، از تعقيب طلحه و زبير باز ايستد و بسيج نبردبا ايشان نكند:
به خدا سوگند، كه من همانند آن كفتار نيستم ، كه با آواز كوبيدن سنگ و چوب در كنامش ، به خوابش كنند، تا بر در كنام رسند و صيادانش ، بفريب ، به دام اندازند.(6)
بلكه به پايمردى يارانى كه روى به حق دارند، روى برتافتگان از حق را فرو مى كوبم . و به مدد كسانى كه گوش به فرمان من نهاده اند، شورشگرانى را كه همواره در حق من ترديد مى ورزيده اند، مى زنم . و اين شيوه من است ، تا مرگم فرا رسد. سوگند به خدا، كه از آن زمان كه رسول اللّه (صلى اللّه عليه و آله ) رخت به سراى ديگر برده است تا به امروز، مرا از حقم بازداشته اند و ديگرى را بر من برترى داده اند و برگزيده اند.

خطبه : 7
و من خطبة له ع يذم فيها اءتباع الشيطان
اتَّخَذُوا الشَّيْطَانَ لِاءَمْرِهِمْ مِلاَكا وَ اتَّخَذَهُمْ لَهُ اءَشْرَاكا، فَباضَ وَ فَرَّخَ فِي صُدُورِهِمْ وَ دَبَّ وَ دَرَجَ فِي حُجُورِهِمْ فَنَظَرَ بِاءَعْيُنِهِمْ وَ نَطَقَ بِاءَلْسِنَتِهِمْ فَرَكِبَ بِهِمُ الزَّلَلَ وَ زَيَّنَ لَهُمُ الْخَطَلَ فِعْلَ مَنْ قَدْ شَرِكَهُ الشَّيْطَانُ فِي سُلْطَانِهِ وَ نَطَقَ بِالْبَاطِلِ عَلَى لِسَانِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن پيروان شيطان را نكوهش مى كند
شيطان را ملاك كار خود قرار دادند و شيطان نيز آنان را شريك خود ساخت . پس ، در سينه هايشان ، تخم گذاشت و جوجه برآورد و بر روى دامنشان جنبيدن گرفت و به راه افتاد، از راه چشمانشان مى نگريست و از زبانشان سخن مى گفت ، به راه خطايشان افكند و هر نكوهيدگى و زشتى را در ديده شان بياراست و در اعمالشان شريك شد؛ و سخن باطل خود بر زبان ايشان نهاد.

كلام : 8
و من كلام له ع يَعْنِي بِهِ الزُّبَيْرِ فِي حالٍ اقْتَضَتْ ذلِكَ:
يَزْعُمُ اءَنَّهُ قَدْ بايَعَ بِيَدِهِ وَ لَمْ يُبايِعْ بِقَلْبِهِ فَقَدْ اءَقَرَّ بِالْبَيْعَةِ وَ ادَّعَى الْوَلِيجَةَ فَلْيَأْتِ عَلَيْهَا بِاءَمْرٍ يُعْرَفُ وَ إِلا فَلْيَدْخُلْ فِيمَا خَرَجَ مِنْهُ

ترجمه :
سخنى از آن حضرت (ع ) مقصودش زبير است ، در حالى كه ، مقتضى چنين سخنى بود:
مى گويد كه با دستش بيعت كرده و با دلش بيعت نكرده . دست بيعت فراپيش آورد و مدعى شد كه در دل چيز ديگرى نهان داشته . اگر در ادعاى خود بر حق است ، بايد دليل بياورد و گرنه ، به جمع ياران من كه از آنان دورى گزيده است بازگردد.

كلام : 9
و من كلام له ع في صفته و صفة خصومه و يقال إ نها في اءصحابالجمل
وَ قَدْ اءَرْعَدُوا وَ اءَبْرَقُوا، وَ مَعَ هَذَيْنِ الْاءَمْرَيْنِ الْفَشَلُ، وَ لَسْنَا نُرْعِدُ حَتَّى نُوقِعَ وَ لاَ نُسِيلُ حَتَّى نُمْطِرَ

ترجمه :
سخنى از آن حضرت (ع ) در مورد صفت خود و دشمنش ، و گويند درباره اصحابجمل است :
همانند تندر خروشيدند و چون آذرخش شعله افكندند. با اينهمه ، ترسيدند و در كار بماندند. ما چون تندر نمى خروشيم ، مگر آنگاه ، كه خصم را فرو كوبيم و سيل روان نمى كنيم مگر آنگاه كه بباريم .

خطبه : 10
و من خطبة له ع
اءَلا وَ إِنَّ الشَّيْطَانَ قَدْ جَمَعَ حِزْبَهُ وَ اسْتَجْلَبَ خَيْلَهُ وَ رَجِلَهُ وَ إ نَّ بَصِيرَتي لَمَعى مَا لَبَّسْتُ عَلى نَفْسِي وَ لا لُبِّسَ عَلَيَّ وَ ايْمُ اللَّهِ لَاءُفْرِطَنَّ لَهُمْ حَوْضا اءَنّا مَاتِحُهُ لاَ يَصْدُرُونَ عَنْهُ وَ لاَ يَعُودُونَ إِلَيْهِ.

ترجمه :
خطبه اى از آن حضرت (ع )
آگاه باشيد كه شيطان حزب خود را گرد آورده و سواران و پيادگانش را بسيج كرده است . همان بصيرت ديرين هنوز هم با من است . چنان نيستم كه چهره حقيقت را نبينم و حقيقت نيز بر من پوشيده نبوده است . به خدا سوگند، بر ايشان گودالى پر آب كنم ، كه چون در آن افتند بيرون شدن نتوانند و چون بيرون آيند، هرگز، هوس نكنند كه بار ديگر در آن افتند.

خطبه : 11
و من كلام له ع لابْنِهِ مُحَمَدِ بْنِ الحَنَفيِّةِ لَمَا اءَعْطاهُ الرَايَةَ يَوْمَ الْجَمَلِ:
تَزُولُ الْجِبَالُ وَ لاَ تَزُلْ، عَضَّ عَلى نَاجِذِكَ، اءَعِرِ اللَّهَ جُمْجُمَتَكَ، تِدْ فِي الْاءَرْضِ قَدَمَكَ، ارْمِ بِبَصَرِك اءَقْصَى الْقَوْمِ، وَ غُضَّ بَصَرَكَ، وَ اعْلَمْ اءَنَّ النَّصْرَ مِنْ عِنْدِ اللَّهِ سُبْحَانَهُ

ترجمه :
سخنى از آن حضرت (ع ) به پسرش ، محمد بن حنفيّه ، هنگامى كه در جنگجمل رايت را به دست او داد:
اگر كوهها متزلزل شوند، تو پايدار بمان . دندانها را به هم بفشر و سرت را به عاريت به خداوند بسپار و پايها، چونان ميخ در زمين استوار كن و تا دورترين كرانه هاى ميدان نبرد را زير نظر گير و صحنه هاى وحشت خيز را ناديده بگير و بدان كه پيروزى وعده خداوند سبحان است .

خطبه : 12
و من كلام له ع لَمَا اءَظْفَرَهُ اللّهُ بِاءَصْحابِ الجَمَلِ وَ قَدْ قَالَ لَهُ بَعْضُ اءَصْحَابِهِ: وَدِدْتُ اءَنَّاءَخِي فُلاَنا كَانَ شَاهِدَنَا لِيَرَى مَا نَصَرَكَ اللَّهُ بِهِ عَلَى اءَعْدَائِكَ. فَقَالَ لَهُ ع :
اءَ هَوى اءَخِيكَ مَعَنَا؟ فَقَالَ: نَعَمْ، قَالَ: فَقَدْ شَهِدَنَا، وَ لَقَدْ شَهِدَنَا فِي عَسْكَرِنَا هَذَا اءَقْوَامٌ فِي اءَصْلاَبِ الرِّجَالِ وَ اءَرْحَامِ النِّسَاءِ، سَيَرْعَفُ بِهِمُ الزَّمَانُ وَ يَقْوى بِهِمُ الْإِيمَانُ.

ترجمه :
چون خداوند در جنگ جمل پيروزش گردانيد، يكى از ياران گفتش اى كاش برادرم ، فلان ، مىبود و مى ديد كه چسان خداوند تو را بر دشمنانت پيروز ساخته است . على (ع ) از او پرسيد:آيا برادرت هوادار ما بود گفت : آرى . على (ع ) گفت :
پس همراه ما بوده است . ما در اين سپاه خود مردمى را ديديم كه هنوز در صلب مردان و زهدان زنان هستند. روزگار آنها را چون خونى كه بناگاه از بينى گشاده گردد، بيرون آورد و دين به آنها نيرو گيرد.

خطبه : 13
و من كلام له ع فِي ذَمَّ الْبَصْرَةِ وَ اءَهْلُها:
كُنْتُمْ جُنْدَ الْمَرْاءَةِ وَ اءَتْباعَ الْبَهِيمَةِ، رَغا فَاءَجَبْتُمْ، وَ عُقِرَ فَهَرَبْتُمْ، اءَخْلاَقُكُمْ دِقَاقٌ، وَ عَهْدُكُمْ شِقَاقٌ، وَ دِينُكُمْ نِفَاقٌ، وَ مَاؤُكُمْ زُعَاقٌ، وَ الْمُقِيمُ بَيْنَ اءَظْهُرِكُمْ مُرْتَهَنٌ بِذَنْبِهِ، وَ الشَّاخِصُ عَنْكُمْ مُتَدَارَكٌ بِرَحْمَةٍ مِنْ رَبِّهِ، كَاءَنِّي بِمَسْجِدِكُمْ كَجُؤْجُؤِ سَفِينَةٍ، قَدْ بَعَثَ اللَّهُ عَلَيْهَا الْعَذَابَ مِنْ فَوْقِهَا وَ مِنْ تَحْتِهَا، وَ غَرِقَ مَنْ فِي ضِمْنِهَا.
وَ فِي رِوَايَةٍ وَ ايْمُ اللَّهِ لَتَغْرَقَنَّ بَلْدَتُكُمْ حَتَّى كَاءَنِّي اءَنْظُرُ إِلَى مَسْجِدِها كَجُؤْجُؤِ سَفِينَةٍ اءَوْ نَعَامَةٍ جَاثِمَةٍ، وَ فِي رِوَايَةٍ كَجُؤْجُؤِ طَيْرٍ فِي لُجَّةِ بَحْرٍ

ترجمه :
سخنى از آن حضرت (ع ) در نكوهش بصره و مردمش :
شما سپاهيان آن زن (7) بوديد و پيروان آن ستور.(8) كه چون بانگ كرد اجابتش كرديد و چون كشته شد روى به گريز نهاديد. خلق و خويتان همه فرومايگى است . پيمانهايتان گسستنى است و دينتان دورويى است و آبتان شور است . آن كس كه در ميان شما زيست كند گرفتار كيفر گناه خويش است . و آنكه از ميان شما رخت بربندد، به رحمت پروردگارش ‍ رسيده است . گويى مسجد شما را مى بينم ، كه چون سينه كشتى است بر روى دريا، زيرا شهرتان در گرداب عذابى كه خداوند از فرازش و فرودش فرستاده ، گرفتار است و همه ساكنان آن غرق شده اند.
((در روايتى چنين آمده است )): سوگند به خدا شهرتان در آب غرق مى شود، چنانكه گويى مسجدتان را مى بينم كه همانند سينه كشتى سر از آب بيرون دارد. يا همانند شتر مرغى بر زمين خفته . (و در روايتى ) چون سينه پرنده اى بر لجّه دريا.

كلام : 14
و من كلام له ع فِي مِثْلِ ذلِكَ:
اءَرْضُكُمْ قَرِيبَةٌ مِنَ الْمَاءِ، بَعِيدَةٌ مِنَ السَّمَاءِ، خَفَّتْ عُقُولُكُمْ، وَ سَفِهَتْ حُلُومُكُمْ فَاءَنْتُمْ غَرَضٌ لِنَابِلٍ، وَ اءُكْلَةٌ لِآكِلٍ، وَ فَرِيسَةٌ لِصَائِلٍ.

ترجمه :
سخنى از آن حضرت (ع ) در همين معنى :
سرزمينتان به آب نزديك است و از آسمان دور. مردمى سبك عقل هستيد و بردباريتان سفيهانه . آماج هر تير بلاييد و طعمه هر خورنده و شكار هر كس كه بر شما تاخت آورد.

كلام : 15
و من كلام له ع فيما رَدَّه عَلَى الْمَسْلِمينَ مِنْ قَطائعِ عُثْمانَ:
وَ اللَّهِ لَوْ وَجَدْتُهُ قَدْ تُزُوِّجَ بِهِ النِّسَاءُ وَ مُلِكَ بِهِ الْإِمَاءُ لَرَدَدْتُهُ، فَإِنَّ فِي الْعَدْلِ سَعَةً، وَ مَنْ ضاقَ عَلَيْهِ الْعَدْلُ فَالْجَوْرُ عَلَيْهِ اءَضْيَقُ.

ترجمه :
سخنى از آن حضرت (ع ) درباره زمينهايى كه عثمان در زمان خلافت خود به اين و آن داده بود وامام (ع ) آنها را به مسلمانان بازگردانيد:
به خدا سوگند، اگر چيزى را كه عثمان بخشيده ، نزد كسى بيابم ، آن را به صاحبش باز مى گردانم ، هر چند، آن را كابين زنان كرده باشند يا بهاى كنيزكان . كه در دادگرى گشايش است و آنكه از دادگرى به تنگ آيد از ستمى كه بر او مى رود، بيشتر به تنگ آيد.

بعد

فهرست

قبل


خطبه ها - قسمت 3

خطبه : 16
و من خطبة له ع لَمَا بُويِعِ بِالْمَدينَةِ:
ذِمَّتِي بِمَا اءَقُولُ رَهِينَةٌ، وَ اءَنَا بِهِ زَعِيمٌ، إِنَّ مَنْ صَرَّحَتْ لَهُ الْعِبَرُ عَمَّا بَيْنَ يَدَيْهِ مِنَ الْمَثُلاَتِ حَجَزَتْهُ التَّقْوى عَنْ تَقَحُّمِ الشُّبُهاتِ، اءَلاَ وَ إِنَّ بَلِيَّتَكُمْ قَدْ عَادَتْ كَهَيْئَتِهَا يَوْمَ بَعَثَ اللَّهُ نَبِيَّكُمْ ص ، وَ الَّذِي بَعَثَهُ بِالْحَقِّ لَتُبَلْبَلُنَّ بَلْبَلَةً، وَ لَتُغَرْبَلُنَّ غَرْبَلَةً، وَ لَتُسَاطُنَّ سَوْطَ الْقِدْرِ، حَتَّى يَعُودَ اءَسْفَلُكُمْ اءَعْلاَكُمْ وَ اءَعْلاَكُمْ اءَسْفَلَكُمْ، وَ لَيَسْبِقَنَّ سَابِقُونَ كَانُوا قَصَّرُوا، وَ لَيُقَصِّرَنَّ سَبَّاقُونَ كَانُوا سَبَقُوا، وَ اللَّهِ مَا كَتَمْتُ وَشْمَةً، وَ لاَ كَذَبْتُ كِذْبَةً، وَ لَقَدْ نُبِّئْتُ بِهَذَا الْمَقَامِ وَ هَذَا الْيَوْمِ، اءَلاَ وَ إِنَّ الْخَطَايَا خَيْلٌ شُمُسٌ حُمِلَ عَلَيْهَا اءَهْلُهَا وَ خُلِعَتْ لُجُمُها فَتَقَحَّمَتْ بِهِمْ فِي النَّارِ، اءَلا وَ إِنَّ التَّقْوَى مَطايا ذُلُلٌ حُمِلَ عَلَيْها اءَهْلُها وَ اءُعْطُوا اءَزِمَّتَهَا فَاءَوْرَدَتْهُمُ الْجَنَّةَ، حَقُّ وَ بَاطِلٌ، وَ لِكُلِّ اءَهْلٌ، فَلَئِن اءَمِرَ الْبَاطِلُ لَقَدِيما فَعَلَ، وَ لَئِنْ قَلَّ الْحَقُّ فَلَرُبَّما وَ لَعَلَّ، وَ لَقَلَّمَا اءَدْبَرَ شَي ءٌ فَاءَقْبَلَ.
اءَقُولُ: إِنَّ فِي هذَا الْكلام الا دنى من مواقع الا حسان ما لا تبلغه ، مواقع الاستحسان ، و إ ن حظ العجب منه اءكثر من حظ العجب به ، و فيه مع الحال التي و صفنا زوائد من الفصاحة ، لا يقوم بها لسان ، و لا يطلع فجها إ نسان ،، و لا يعرف ما اءقول إ لا من ضرب في هذه الصناعة بحق ، و جرى فيها على عرق ، وَ م ا يَعْقِلُه ا إ لا الْع الِمُونَ.
و من هذه الخطبة :
شُغِلَ مَنِ الْجَنَّةُ وَ النَّارُ اءَمَامَهُ،، ساعٍ سَرِيعٌ نَجَا، وَ طَالِبٌ بَطِي ءٌ رَجا، وَ مُقَصِّرٌ فِي النَّارِ هَوى ، الْيَمِينُ وَ الشِّمَالُ مَضَلَّةٌ، وَ الطَّرِيقُ الْوُسْطَى هِيَ الْجَادَّةُ، عَلَيْهَا بَاقِي الْكِتَابِ وَ آثَارُ النُّبُوَّةِ، وَ مِنْهَا مَنْفَذُ السُّنَّةِ، وَ إِلَيْها مَصِيرُ الْعَاقِبَةِ، هَلَكَ مَنِ ادَّعَى ، وَ خ ابَ مَنِ افْتَرى ، مَنْ اءَبْدى صَفْحَتَهُ لِلْحَقِّ هَلَكَ، وَ كَفى بِالْمَرْءِ جَهْلاً اءنْ لا يَعْرِفَ قَدْرَهُ، لاَ يَهْلِكُ عَلَى التَّقْوَى سِنْخُ اءَصْلٍ، وَ لاَ يَظْمَأُ عَلَيْهَا زَرْعُ قَوْمٍ، فَاسْتَتِرُوا فِي بُيُوتِكُمْ، وَ اءَصْلِحُوا ذ اتَ بَيْنِكُمْ، وَ التَّوْبَةُ مِنْ وَرَائِكُمْ، وَ لاَ يَحْمَدْ حَامِدٌ إِلا رَبَّهُ، وَ لاَ يَلُمْ لاَئِمٌ إِلا نَفْسَهُ.

ترجمه :
خطبه اى از آن حضرت (ع ) هنگامى كه در مدينه با او بيعت كردند:
آنچه مى گويم بر عهده من است و من خود ضامن آن هستم .
آن كس كه حوادث عبرت آموز روزگار را به چشم ببيند و از آن پند پذيرد، پرهيزگاريش او را از آلوده شدن به كارهاى شبهه ناك باز مى دارد. بدانيد كه بار ديگر همانند روزگارى كه خداوند، پيامبرتان را مبعوث داشت ، در معرض آزمايش واقع شده ايد.
سوگند به كسى كه محمد را به حق فرستاده است ، در غربال آزمايش ، به هم درآميخته و غربال مى شويد تا صالح از فاسد جدا گردد. يا همانند دانه هايى كه در ديگ مى ريزند، تا چون به جوش آيد، زير و زبر شوند. پس ، پست ترين شما بالاترين شما شود و بالاترينتان ، پست ترينتان . واپس ماندگانتان پيش افتند و پيشى گرفتگانتان واپس رانده شوند. به خدا سوگند، كه هيچ سخنى را پنهان نداشته ام و دروغ نگفته ام كه من از چنين مقامى و چنين روزى آگاه شده بودم . بدانيد كه خطاكاريها همانند توسنان چموش و سركش اند كه خطاكاران را بر آنها سوار كرده اند. آن اسبان لجام گسيخته به ناگاه مى تازند و سواران خود را به آتش دوزخ سرنگون مى كنند. و بدانيد، كه پرهيزگاريها همانند اسبان رام و نجيب اند كه پرهيزگاران را بر آنها سوار كرده و افسارها به دست سواران داده اند و آن اسبان ، سواران خود را به بهشت داخل مى كنند. حقى است و باطلى . گروهى هواداران حق اند و گروهى پيروان باطل . اگر پيروان باطل سرورى يابند چه شگفت كه از روزگاران ديرين شيوه چنين بوده است و اگر شمار هواداران حق اندك است ، بسا، روزگارى رسد كه افزون گردد، ولى ، كم اتفاق اوفتد كه آنچه پشت كرده ، بار ديگر روى بنمايد.
من مى گويم : قسمت آخر اين سخن به پايه اى از زيبايى رسيده كه هيچ كلامى بدان پايه نتواند رسيد. آنكه در آن بنگرد تا محاسن آن بشناسد، بيش از آنكه بر فراست خود ببالد شگفت زده خواهد شد. با توصيفى كه از آن كرديم ، در آن فصاحتى است ، افزون كه نه هيچ زبانى را ياراى بيان آن است و نه هيچ انسانى را توان گام نهادن در آن عرصه . اين ادعاى مرا درنيابد و نشناسد، مگر كسى كه در اين صناعت حظّى وافرش باشد و در اين مضمار خود، تاخت و تازى كرده باشد. و جز خردمندان آن را درنيابند.
و هم از اين خطبه :
همواره دل مشغول دارد آنكه بهشت و دوزخ را در برابر خود بيند. مردمى هستند كوشنده و سخت كوشنده ، اينان رهايى يافتند. مردمى هستند طالب حق ، ولى آهسته كارند. اينان را نيز اميد رهايى هست و مردمى هستند، كه در كارها قصور مى ورزند و تقصير مى كنند، اينان در آتش دوزخ سرنگون گردند. اگر به دست راست روى نهى به گمراهى افتاده اى و اگر به دست چپ گرايى ، باز هم ، به گمراهى افتاده اى . پس راه ميانه را در پيش گير كه رهايى در همان است .
قرآن كتاب باقى مانده و نشانه هاى نبوت بر آن قرار گرفته و مسير حركت سنت است و سرانجام نيكو بدان بازگردد. هر كس كه ادعا كند، هلاك شود و هر كه دروغ بندد به مقصود نرسد و هركه با حق ستيزد، خود تباه شود. نادان را در نادانى همين بس ، كه مقدار خويش نمى شناسد. ستونى كه بر بنيان تقوا و استوار گردد هرگز فرو نريزد و كشته اى كه به آب تقوا سيراب گردد، تشنه نماند. در خانه هاى خود آرام گيريد و با يكديگر طريق آشتى سپاريد. از گناهان خود توبه كنيد. هيچ ستاينده اى جز پروردگارش را نستايد و هيچ ملامت كننده اى نبايد جز خود را ملامت نمايد.

كلام : 17
و من كلام له ع فِي صِفَةِ مَن يَتَصَدَى لِلْحُكْمِ بَيْنَ الا مة وَ لَيْسَ لِذلكَ بِاءَهْلٍ:
إ نَّ اءَبْغَضَ الْخَلاَئِقِ إِلى اللَّهِ رَجُلاَنِ: رَجُلٌ وَكَلَهُ اللَّهُ إ لى نَفْسِهِ، فَهُوَ جَائِرٌ عَنْ قَصْدِ السَّبِيلِ، مَشْغُوفٌ بِكَلاَمِ بِدْعَةٍ وَ دُعَاءِ ضَلاَلَةٍ، فَهُوَ فِتْنَةٌ لِمَنِ افْتَتَنَ بِهِ، ضَالُّ عَنْ هَدْيِ مَنْ كَانَ قَبْلَهُ، مُضِلُّ لِمَنِ اقْتَدى بِهِ فِي حَيَاتِهِ وَ بَعْدَ وَفَاتِهِ، حَمَّالٌ خَطَايَا غَيْرِهِ، رَهْنٌ بِخَطِيئَتِهِ، وَ رَجُلٌ قَمَشَ جَهْلاً، مُوضِعٌ فِي جُهَّالِ الْاءُمَّةِ، غَارٌ فِي اءَغْبَاشِ الْفِتْنَةِ، عَمٍ بِمَا فِي عَقْدِ الْهُدْنَةِ، قَدْ سَمَّاهُ اءَشْبَاهُ النَّاسِ عَالِما وَ لَيْسَ بِهِ.
بَكَّرَ فَاسْتَكْثَرَ مِنْ جَمْعٍ، مَا قَلَّ مِنْهُ خَيْرٌ مِمَّا كَثُرَ، حَتَّى إِذَا ارْتَوَى مِنْ مَاءٍ آجِنٍ، وَ اَكْتَنَزَ مِنْ غَيْرِ طَائِلٍ جَلَسَ بَيْنَ النَّاسِ قَاضِيا ضَامِنا لِتَخْلِيصِ مَا الْتَبَسَ عَلى غَيْرِهِ، فَإ نْ نَزَلَتْ بِهِ إ حْدَى الْمُبْهَمَاتِ هَيَّاءَ لَها حَشْوا رَثّا مِنْ رَاءْيِهِ ثُمَّ قَطَعَ بِهِ، فَهُوَ مِنْ لَبْسِ الشُّبُهاتِ فِي مِثْلِ نَسْجِ الْعَنْكَبُوتِ، لاَ يَدْرِي اءَصابَ اءَمْ اءَخْطَاءَ.
فَإ نْ اءَصابَ خَافَ اءَنْ يَكُونَ قَدْ اءَخْطَاءَ، وَ إ نْ اءَخْطَاءَ رَجا اءَنْ يَكُونَ قَدْ اءَصَابَ، جَاهِلٌ خَبّاطُ جَهَالاَتٍ، عَاشٍ رَكّابُ عَشَواتٍ، لَمْ يَعَضَّ عَلَى الْعِلْمِ بِضِرْسٍ قَاطِعٍ، يَذْرِى الرِّواياتِ إ ذْراءَ الرِّيحِ الْهَشِيمِ، لاَ مَلِي ءٌ وَ اللَّهِ بِإِصْدَارِ مَا وَرَدَ عَلَيْهِ وَ لا هُوَ اءَهْلٌ لِما فُوِّضَ إ لَيْهِ لاَ يَحْسَبُ الْعِلْمَ فِي شَي ءٍ مِمَّا اءَنْكَرَهُ، وَ لا يَرى اءَنَّ مِنْ وَرَاءِ مَا بَلَغَ مِنْهُ مَذْهَبا لِغَيْرِهِ، وَ إ نْ اءَظْلَمَ عَلَيْهِ اءَمْرٌ اكْتَتَمَ بِهِ لِمَا يَعْلَمُ مِنْ جَهْلِ نَفْسِهِ.
تَصْرُخُ مِنْ جَوْرِ قَضَائِهِ الدِّماءُ، وَ تَعَجُّ مِنْهُ الْمَوارِيثُ، إ لَى اللَّهِ اءَشْكُو مِنْ مَعْشَرٍ يَعِيشُونَ جُهَّالاً، وَ يَمُوتُونَ ضُلّالاً، لَيْسَ فِيهِمْ سِلْعَةٌ اءَبْوَرُ مِنَ الْكِتَابِ إ ذَا تُلِيَ حَقَّ تِلاوَتِهِ، وَ لاَ سِلْعَةٌ اءَنْفَقُ بَيْعا وَ لا اءَغْلى ثَمَنا مِنَ الْكِتَابِ إ ذَا حُرِّفَ عَنْ مَوَاضِعِهِ وَ لاَ عِنْدَهُمْ اءَنْكَرُ مِنَ الْمَعْرُوفِ وَ لا اءَعْرَفُ مِنَ الْمُنْكَرِ.

ترجمه :
سخنى از آن حضرت (ع ) در وصف كسانى كه داورى ميان مردم را به عهده مى گيرند و شايان آننيستند:
دشمنترين مردم در نزد خدا، دو كس باشند. يكى آنكه خداوند او را به حال خود رها كرده ، پس ، از راه راست منحرف گشته است ، به سخنان بدعت آميز دلبسته و مردم را به ضلالت فرا مى خواند. فريبى است براى كسى كه بدو فريفته شود. از راه هدايتى كه پيشينيانش به پيش پاى گشانده اند، رخ بر مى تابد و كسانى را كه در ايام حياتش يا پس از مرگش ‍ به او اقتدا مى كنند، گمراه مى سازد. بار خطاهاى ديگران بر دوش كشد و در گرو خطاى خود باشد. ديگرى ، كسى است كه كوله بار نادانى بر پشت گرفته و در ميان جماعت نادانان امت در تكاپوست . در ظلمت فتنه و فساد جولان دهد و، همانند كوران ، راه اصلاح و آشتى را نمى بيند. جمعى كه به ظاهر آدمى اند، او را دانشمند خوانند و حال آنكه در او دانشى نيست . آغاز كرده و گردآورده ، چيزى را كه اندكش از بسيارش ‍ بهتر است . خويشتن را از آبى گنده سيراب كرده و بسا چيزهاى بى فايدت كه در گنجينه خاطر خود نهان دارد. در ميان مردم به قضاوت نشست و بر عهده گرفت كه آنچه را كه ديگران در شناختش درمانده اند برايشان آشكار سازد. اگر با مشكل و مبهمى روياروى گردد، براى گشودن آن سخنانى بيهوده از راءى خويش مهيا كند، كه آن را كلامى قاطع پندارد و بر قامت آن جامه اى مى بافد، در سستى ، چونان تار عنكبوت . نداند راءيى كه داده صواب است يا خطا. اگر صواب باشد، بيمناك است كه مبادا خطا باشد. و اگر خطا باشد، اميد مى دارد كه آنچه گفته صواب باشد. نادانى است ، در عين نادانى ، دستخوش خبط و خطا، و با اين حال ، بر اشترى سوار است كه آن هم پيش پاى خود نبيند. هرگز در علمى حكم قطعى نراند.
روايات را بر باد مى دهد آنسان كه گياه خشك را بر باد دهند. به خدا سوگند، توانايى آن ندارد كه درباره آنچه بر او وارد مى شود حكمى صادر كند. شايسته مسندى كه بر آن نشسته است نباشد. و نمى پندارد كه ديگران را در چيزى كه خود بدان جاهل است دانشى باشد و نمى بيند كه آن سوى آنچه او بدان دست يافته ديگرى را راءى و نظرى بود. اگر مطلبى بر او پوشيده ماند كتمانش كند، زيرا به جهل خود آگاه است .
خونهاى به ناحق ريخته ، از جور او فرياد مى آورند. ميراثهاى بناحق تقسيم شده از ظلم او مى نالند. به خداوند شكوه مى كنم از مردمى كه در جهل زيستند و در ضلالت مردند. در نظر آنان هيچ متاعى كاسدتر از كتاب خدا نيست اگر آنچنانكه شايسته است تلاوت شود. و هيچ متاعى رواجتر و گرانبهاتر از آن نيست اگر تحريف شده باشد و از معنى واقعى خود گرديده باشد. هيچ چيز را زشت تر از كار نيك نمى دانند و هيچ چيز را نيكوتر از زشتكارى نمى شمارند.

كلام : 18
و من كلام له ع في ذَمٍّ اختِلافِ العُلَماءِ فِي الفُتْيا:
تَرِدُ عَلى اءَحَدِهِمُ الْقَضِيَّةُ فِي حُكْمٍ مِنَ الْاءَحْكَامِ فَيَحْكُمُ فِيهَا بِرَاءْيِهِ، ثُمَّ تَرِدُ تِلْكَ الْقَضِيَّةُ بِعَيْنِهَا عَلَى غَيْرِهِ فَيَحْكُمُ فِيها بِخِلاَفِهِ، ثُمَّ يَجْتَمِعُ الْقُضَاةُ بِذَلِكَ عِنْدَ إ مَامِهِمُ الَّذِي اسْتَقْضَاهُمْ فَيُصَوِّبُ آراءَهُمْ جَمِيعا، وَ إ لَهُهُمْ واحِدٌ، وَ نَبِيُّهُمْ وَاحِدٌ، وَ كِتَابُهُمْ وَاحِدٌ، اءَ فَاءَمَرَهُمُ اللَّهُ تَعالى بِالاِخْتِلاَفِ فَاءَطَاعُوهُ؟ اءَمْ نَهَاهُمْ عَنْهُ فَعَصَوْهُ؟ اءَمْ اءَنْزَلَ اللَّهُ سُبْحَانَهُ دِينا نَاقِصا فَاسْتَعانَ بِهِمْ عَلَى إ تْمَامِهِ؟ اءَمْ كَانُوا شُرَكَاءَ لَهُ فَلَهُمْ اءَنْ يَقُولُوا وَ عَلَيْهِ اءَنْ يَرْضَى ؟ اءَمْ اءَنْزَلَ اللَّهُ سُبْحانَهُ دِينا تَامّا فَقَصَّرَ الرَّسُولُ صَلّى اللّهُ عَلَيهِ وَ آلِه عَنْ تَبْلِيغِهِ وَ اءَدَائِهِ؟ وَ اللَّهُ سُبْحَانَهُ يَقُولُ: م ا فَرَّطْن ا فِي الْكِت ابِ مِنْ شَي ءٍ وَ قالَ: فِيهِ تِبْيَانٌ لِكُلِّ شَي ءٍ وَ ذَكَرَ اءَنَّ الْكِتَابَ يُصَدِّقُ بَعْضُهُ بَعْضا، وَ اءَنَّهُ لَا اخْتِلافَ فِيهِ، فَقالَ سُبْحانَهُ وَ لَوْ ك انَ مِنْ عِنْدِ غَيْرِ اللّ هِ لَوَجَدُوا فِيهِ اخْتِلا فا كَثِيرا وَ إ نَّ الْقُرْآنَ ظَاهِرُهُ اءَنِيقٌ، وَ بَاطِنُهُ عَمِيقٌ، لا تَفْنى عَجَائِبُهُ، وَ لا تَنْقَضِي غَرَائِبُهُ، وَ لا تُكْشَفُ الظُّلُمَاتُ إ لا بِهِ.

ترجمه :
سخنى از آن حضرت (ع ) در نكوهش اختلاف علما در فتوا:
در حكمى از احكام ، به نزد يكى از ايشان مسئله اى مى آيد، به راءى خود حكمى مى دهد. سپس ، آن مسئله را عينا نزد ديگرى مى برند، به خلاف راءى پيشين راءيى مى دهد. سپس قاضيان آن مسئله را به نزد امامى كه آنها را به شغل قضا برگماشته مى برند و او آراء همه ايشان را صواب مى شمارد. خدايشان يكى است و پيامبرشان يكى است و كتابشان يكى . آيا خداى سبحان آنان را به اختلاف فرمان داده و اكنون از او فرمان مى برند يا آنان را از اختلاف نهى كرده و اكنون عصيان مى ورزند؟ آيا خداوند دينى ناقص فرستاده و از آنها براى كامل كردنش يارى خواسته يا در آوردن دين ، با خدا شريك بوده اند و اكنون بر آنهاست كه راءى دهند و بر خداست كه به راءيشان راضى شود؟ يا خداى سبحان ، دينى كامل فرستاده ولى پيامبر (صلى اللّه عليه و آله ) در ابلاغ آن قصور ورزيده ؟ و حال آنكه مى گويد:
((ما در اين كتاب چيزى را فرو نگذاشته ايم ، (9*) )). يا: ((در آن بيان هر چيزى است )) (10*) و نيز بعضى از قرآن بعض ديگر را تصديق مى كند و در آن هيچ اختلافى نيست ، كه ، ((اگر نه از سوى خدا آمده بود در آن اختلاف بسيار مى يافتند)). (11*) قرآن ظاهرش زيباست و باطنش ژرف است . عجايبش انتها نپذيرد و غرايبش پايان نگيرد. و تاريكى جز بدان از ميان نرود.

كلام : 19
من كلام له ع قالَهُ لِلا شْعَثِ بْنِ قَيْسٍ وَ هُوَ عَلى مِنْبَرِ الْكُوفَةِ يَخْطُبُ، فَمَضى فِي بَعْضِ كَلامِهِ شَي ء اعْتَرَضَهُ الا شْعَثُ فَقالَ: يا اءَميرَالمؤ منينَ، هذِهِ عَلَيْكَ لا لَكَ، فَخَفَضَ عَلَيْهِالسّلامُ إ لَيْهِ بَصَرَهُ ثُمّز قالَ:
مَا يُدْريكَ مَا عَلَيَّ مِمَّا لِي ؟ عَلَيْكَ لَعْنَةُ اللَّهِ وَ لَعْنَةُ اللَّاعِنِينَ، حَائِكٌ ابْنُ حَائِكٍ، مُنَافِقٌ ابْنُ كَافِرٍ وَ اللَّهِ لَقَدْ اءَسَرَكَ الْكُفْرُ مَرَّةً وَ الْإِسْلاَمُ اءُخْرى فَما فَدَاكَ مِنْ وَاحِدَةٍ مِنْهُما مَالُكَ وَ لاَ حَسَبُكَ! وَ إ نَّ امْرَأً دَلَّ عَلى قَوْمِهِ السَّيْفَ، وَ ساقَ إ لَيْهِمُ الْحَتْفَ، لَحَرِيُّ اءَنْ يَمْقُتَهُ الْاءَقْرَبُ، وَ لا يَأْمَنَهُ الْاءَبْعَدُ.
اءقُولُ: يُرِيدُ ع اءَنَّهُ اءُسِرَ فِي الْكُفْرِ مَرَةً، وَ فِي الا سْلامِ مَرَّةً. وَ اءَمَا قَوْلُهُ ع ((دَلَّ عَلى قَوْمِهِ السَّيْفَ)) فَاءَرادَ بِهِ حَديثا كانَ لِلا شْعَثِ مَعَ خالِدِ بْنِ الْوَليدِ بِاليَمامَةِ، غَرَّ فِيهِ قَوْمَهُ، وَ مَكَرَ بِهِمْ حَتَى اءَوْقَعَ بِهِمْ خالِدْ، وَ كانَ قَوْمُهُ بَعْدَ ذلِكَ يُسَمُّونَهُ عُرْفَ النارِ، وَ هُوَ اسْمٌ لِلغادِرِ عِنْدَهُمْ.

ترجمه :
سخنى از آن حضرت (ع ) اين سخن خطاب به اشعث بن قيس است . امام در كوفه بر منبر سخن مىگفت . در سخن او عبارتى بود كه اشعث بر آن اعتراض كرد و گفت يا اميرالمؤ منين اينكه گفتىبه زيان توست نه به سود تو. امام تيز در او نگريست و گفت :
تو چه دانى ، كه چه چيز به سود من است و چه چيز به زيان من . لعنت خدا بر تو باد و لعنت لعنت كنندگان . اى كه خود و پدرت همواره دروغى چند به هم مى بافته ايد. اى منافق فرزند كافر. به خدا سوگند، كه يك بار در زمان كافريت به اسارت افتاده اى و يك بار در زمان مسلمانيت ، و در هر بار نه توانگريت تو را از بند اسارت رهانيد و نه جاه و منزلتت . مردى كه شمشيرهاى كين را بر قوم خود رهنمون شود و مرگ را بر سر آنان راند، سزاوار است ، كه خويشاوندانش دشمن دارند و بيگانگان از شر او ايمن ننشينند.
من مى گويم : ((عبارت مردى كه شمشير كين را بر قوم خود رهنمون شود)) اشارت است به ماجراى اشعث با خالد بن وليد در يمامه . اشعث قوم خود را بفريفت و بر آنها مكر كرد و خالد از آنان كشتار بسيار كرد. از آن پس ، قوم اشعث او را ((عرف النّار)) مى ناميدند و اين نام را به كسى دهند كه بر آنها غدر كرده باشد.

خطبه : 20
و من خطبة له ع و فيه ينفر من الغفلة و ينبه إ لى الفرار للّه
فَإ نَّكُمْ لَوْ عَايَنْتُمْ مَا قَدْ عَايَنَ مَنْ ماتَ مِنْكُمْ لَجَزِعْتُمْ وَ وَهِلْتُمْ، وَ سَمِعْتُمْ وَ اءَطَعْتُمْ، وَ لَكِنْ مَحْجُوبٌ عَنْكُمْ مَا قَدْ عَايَنُوا، وَ قَرِيبٌ ما يُطْرَحُ الْحِجَابُ، وَ لَقَدْ بُصِّرْتُمْ إ نْ اءَبْصَرْتُمْ، وَ اءُسْمِعْتُمْ، إ نْ سَمِعْتُمْ، وَ هُدِيتُمْ إ نِ اهْتَدَيْتُمْ، بِحَقِّ اءَقُولُ لَكُمْ:
لَقَدْ جَاهَرَتْكُمُ الْعِبَرُ، وَ زُجِرْتُمْ بِمَا فِيهِ مُزْدَجَرٌ، وَ مَا يُبَلِّغُ عَنِ اللَّهِ بَعْدَ رُسُلِ السَّمَاءِ إ لا الْبَشَرُ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن از غفلت نهى كرده و به رجوع به خدا دعوت مى كند
هر آينه ، اگر مى ديديد آنچه را كه مردگانتان پس از مرگ ديده اند، بيتابى مى نموديد و وحشت بر شما چيره مى شد. (و آنچه را ناشنيده مى گرفتيد، مى شنيديد) و سر به فرمان خدا مى آورديد. ولى آنچه مردگانتان پس از مرگ ديده اند، اكنون از چشم شما پنهان است و بزودى پرده هاى بالا خواهد رفت . آن حقايق را به شما نيز نشان دادند، ولى ديدن نخواستيد و به گوش شما رسانيدند، ولى شنيدن نخواستيد. شما را راه نمودند، ولى ره يافتن نخواستيد. براستى مى گويم كه :
عبرتها و اندرزها بر شما آشكار بود و از آنچه مى بايد دورى جوييد شما را منع كردند و پس از ملائكه ، كه رسولان آسمان اند، جز انسان فرمان خداوند را ابلاغ ننمايد.

خطبه : 21
و من خطبة له ع و هي كلمة جامعة للعظة و الحكمة
فَإ نَّ الْغَايَةَ اءَمَامَكُمْ، وَ إ نَّ وَرَاءَكُمُ السَّاعَةَ تَحْدُوكُمْ، تَخَفَّفُوا تَلْحَقُوا، فَإ نَّما يُنْتَظَرُ بِاءَوَّلِكُمْ آخِرُكُمْ.
اءَقُولُ: إ نَّ هذَا الْكَلامَ لَوْ وُزِنَ بَعْدَ كَلامِ اللّهِ سُبْحانَهُ، وَ بَعْدَ كَلامِ رَسُولِ اللّه ص بِكُلٍ كَلامٍ لَمالَ بِهِ راجحا وَ بَرَّزَ عَلَيْهِ سابِقا. فَاءَمَا قَوْلُهُ ع تَخَفَّفُوا تَلْحَقُوا فما سُمِعَ كَلامُ اءَقَلُّ مِنْهُ مَسْمُوعا وَ لا اءَكْثَرُ مَحْصُولا، وَ ما اءَبْعَدَ غَوْرَها مِنْ كَلِمَةٍ، وَاءَنْقَعَ نُطْفَتَها مِنْ حِكْمَةٍ، وَ قَدْ نَبَّهْنا فِي كِتابِ الْخَصائِصِ عَلى عِظَمِ قَدْرِها وَ شَرَفِ جَوْهَرِها.

ترجمه :
خطبه اى از آن حضرت (ع ) كه سخنى جامع در موعظه و حكمت است
آخرين منزل ، روياروى شماست و مرگ پشت سرتان . و با آواز خود شما را به پيش مى راند. سبكبار شويد تا برسيد. زيرا آنان كه از پيش ‍ رفته اند چشم به راه شما واپس ماندگان اند.
من مى گويم : اين كلام بعد از كلام خدا و كلام رسول اللّه (ص ) با كلام هركس كه سنجيده شود افزون آيد و بر او پيشى گيرد. عبارت : ((سبكبار شويد تا برسيد)) عبارتى است با كلمات اندك و معانى بسيار. كلام ژرف و سرشار از حكمت . ما در كتاب ((الخصايص )) به عظمت قدر و شرف و جوهر آن توجه داده ايم .

خطبه : 22
و من خطبة له ع
اءَلا وَ إ نَّ الشَّيْطَانَ قَدْ ذَمَّرَ حِزْبَهُ، وَ اسْتَجْلَبَ جَلَبَهُ، لِيَعُودَ الْجَوْرُ إ لى اءَوْطَانِهِ، وَ يَرْجِعَ الْبَاطِلُ إِلَى نِصَابِهِ، وَ اللَّهِ مَا اءَنْكَرُوا عَلَيَّ مُنْكَرا، وَ لا جَعَلُوا بَيْنِي وَ بَيْنَهُمْ نَصِفا، وَ إ نَّهُمْ لَيَطْلُبُونَ حَقَّا هُمْ تَرَكُوهُ، وَ دَما هُمْ سَفَكُوهُ، فَلَئِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإ نَّ لَهُمْ لَنَصِيبَهُمْ مِنْهُ، وَ لَئِن كَانُوا وَلُوهُ دُونِي فَمَا التَّبِعَةُ إ لا عِنْدَهُمْ، وَ إ نَّ اءَعْظَمَ حُجَّتِهِمْ لَعَلَى اءَنْفُسِهِمْ، يَرْتَضِعُونَ اءُمّا قَدْ فَطَمَتْ، وَ يُحْيُونَ بِدْعَةً قَدْ اءُمِيتَتْ.
يا خَيْبَةَ الدَّاعِي ! مَنْ دَعا! وَ إ لاَمَ اءُجِيبَ! وَ إ نِّي لَرَاضٍ بِحُجَّةِ اللَّهِ عَلَيْهِمْ وَ عِلْمِهِ فِيهِمْ، التهديد بالحرب فَإ نْ اءَبَوْا اءَعْطَيْتُهُمْ حَدَّ السَّيْفِ وَ كَفَى بِهِ شَافِيا مِنَ الْبَاطِلِ وَ نَاصِرا لِلْحَقِّ، وَ مِنَ الْعَجَبِ بَعْثُهُمْ إ لَيَّ اءَنْ اءَبْرُزَ لِلطِّعَانِ وَ اءَنْ اءَصْبِرَ لِلْجِلاَدِ! هَبِلَتْهُمُ الْهَبُولُ، لَقَدْ كُنْتُ وَ مَا اءُهَدَّدُ بِالْحَرْبِ، وَ لا اءُرْهَبُ بِالضَّرْبِ، وَ إ نِّي لَعَلى يَقِينٍ مِنْ رَبِّي ، وَ غَيْرِ شُبْهَةٍ مِنْ دِينِي .

ترجمه :
خطبه اى از آن حضرت (ع )
آگاه باشيد، كه شيطان حزب خود را بر انگيخته و سپاه خويش بسيج كرده ، تا بار ديگر، ستم در جاى خود مستقر گردد و باطل به جايگاه خود بازگردد. به خدا سوگند، هر چه كوشيدند منكرى از من نديدند ولى ميان من و خود به انصاف داورى نكردند.از من حقى را مى طلبند كه خود آن را واگذاشته اند و خونى را مى خواهند كه خود ريخته اند (12*) اگر مى گويند كه من در ريختن آن خون شريكشان بوده ام ، مگر نه اين است كه آنها را در آن نصيبى بوده است و اگر آنان خود بتنهايى آن خون ريخته اند، پس جز آنها كسى گناهكار نخواهد بود و به كيفر آن دچارند. هر دليل كه بياورند، به زيان خود آنهاست .از مادرى شير مى خواهند كه پستانش خشكيده است و مى خواهند بدعتى را زنده كنند كه ديگر مرده است . چه نوميد است اين دعوت كننده ! كيست آنكه فرا مى خواند؟ و به چه چيز بايد پاسخ داد؟
به هر چه خداوند ميان من و ايشان داورى كند، بدان خشنودم ، كه او به كردارهاى ايشان آگاه است . اگر سر بر تابند شمشير تيز حوالتشان كنم ، كه شمشير درمان باطل است و ياريگر حق . شگفت در اين است كه مرا به آوردگاه مى خوانند و مى خواهند كه در نبرد پاى بفشرم . مادرانشان در سوگشان بگريند. هيچگاه كسى نتوانسته مرا از تهديد به جنگ بترساند يا از ضرب شمشير به وحشت افكند. زيرا من در ايمان به خدا به مرز يقين رسيده ام و هرگز در دين خود شبهه نياورم .

خطبه : 23
و من خطبة له ع
اءَمَّا بَعْدُ فَإ نَّ الْاءَمْرَ يَنْزِلُ مِنَ السَّمَاءِ إ لَى الْاءَرْضِ كَقَطَرَ الْمَطَرِ إ لى كُلِّ نَفْسٍ بِما قُسِمَ لَها مِنْ زِيادَةٍ اءَوْ نُقْصَانٍ، فَإ ذا رَاءَى اءَحَدُكُمْ لِاءَخِيهِ غَفِيرَةً فِي اءَهْلٍ اءَوْ مَالٍ اءَوْ نَفْسٍ فَلا تَكُونَنَّ لَهُ فِتْنَةً، فَإ نَّ الْمَرْءَ الْمُسْلِمَ مَا لَمْ يَغْشَ دَنَاءَةً تَظْهَرُ فَيَخْشَعُ لَها إ ذا ذُكِرَتْ وَ يُغْرى بِهَا لِئَامُ النَّاسِ كَانَ كَالْفالِجِ الْياسِرِ، الَّذِي يَنْتَظِرُ اءَوَّلَ فَوْزَةٍ مِنْ قِداحِهِ تُوجِبُ لَهُ الْمَغْنَمَ، وَ يُرْفَعُ عَنْهُ بِها الْمَغْرَمُ، وَ كَذلِكَ الْمَرْءُ الْمُسْلِمُ الْبَرِي ءُ مِنَ الْخِيَانَةِ يَنْتَظِرُ مِنَ اللَّهِ إ حْدَى الْحُسْنَيَيْنِ:
إ مَّا داعِيَ اللَّهِ فَما عِنْدَ اللَّهِ خَيْرٌ لَهُ، وَ إ مَّا رِزْقَ اللَّهِ فَإ ذا هُوَ ذُو اءَهْلٍ وَ مَالٍ وَ مَعَهُ دِينُهُ وَ حَسَبُهُ، إ نَّ الْمَالَ وَ الْبَنِينَ حَرْثُ الدُّنْيَا وَ الْعَمَلَ الصَّالِحَ حَرْثُ الْآخِرَةِ، وَ قَدْ يَجْمَعُهُمَا اللَّهُ تَعَالَى لِاءَقْوَامٍ، فاحْذَروا مِنَ اللَّهِ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ، وَ اخْشَوْهُ خَشْيَةً لَيْسَتْ بِتَعْذِيرٍ، وَ اعْمَلُوا فِي غَيْرِ رِيَاءٍ وَ لا سُمْعَةٍ، فَإ نَّهُ مَنْ يَعْمَلْ لِغَيْرِ اللَّهِ يَكِلْهُ اللَّهُ إ لى مَنْ عَمِلَ لَهُ، نَسْاءَلُ اللَّهَ مَنَازِلَ الشُّهَدَاءِ، وَ مُعَايَشَةَ السُّعَدَاءِ، وَ مُرَافَقَةَ الْاءَنْبِيَاءِ.
اءَيُّهَا النَّاسُ إ نَّهُ لا يَسْتَغْنِي الرَّجُلُ وَ إ نْ كَانَ ذا مَالٍ عَنْ عَشِيرَتِهِ وَ دِفَاعِهِمْ عَنْهُ بِاءَيْدِيهِمْ وَ اءَلْسِنَتِهِمْ، وَ هُمْ اءَعْظَمُ النَّاسِ حَيْطَةً مِنْ وَرَائِهِ، وَ اءَلَمُّهُمْ لِشَعَثِهِ، وَ اءَعْطَفُهُمْ عَلَيْهِ عِنْدَ نَازِلَةٍ إ ذا نَزَلَتْ بِهِ، وَ لِسانُ الصِّدْقِ يَجْعَلُهُ اللَّهُ لِلْمَرْءِ فِي النَّاسِ خَيْرٌ لَهُ مِنَ الْمَالِ يَورِّثُهُ غَيْرُهُ.
وَ مِنْهَا:
 اءَلا لا يَعْدِلَنَّ اءَحَدُكُمْ عَنِ الْقَرابَةِ يَرى بِهَا الْخَصَاصَةَ اءَنْ يَسُدَّها بِالَّذِي لا يَزِيدُهُ إ نْ اءَمْسَكَهُ وَ لاَ يَنْقُصُهُ إ نْ اءَهْلَكَهُ، وَ مَنْ يَقْبِضْ يَدَهُ عَنْ عَشِيرَتِهِ فَإ نَّمَا تُقْبَضُ مِنْهُ عَنْهُمْ يَدٌ واحِدَةٌ وَ تُقْبَضُ مِنْهُمْ عَنْهُ اءَيْدٍ كَثِيرَةٌ، وَ مَنْ تَلِنْ حَاشِيَتُهُ يَسْتَدِمْ مِنْ قَوْمِهِ الْمَوَدَّةَ.
قال السيد الشريف اءقُولُ :
الْغَفِيرَةُ هاهُنا الزِّيادِةُ وَالْكَثْرَةُ مِنْ قَوْلِهِمْ لِلْجَمْعِ الْكَثيرِ: اءلْجَمُ الْغَفيرُ، وَالْجَماءُ الْغَفيرُ، وَ يُرْوى عَفْوَةٌ مِنْ اءَهْلٍ اءَوْ مالٍ، والْعَفْوَةُ الخِيارُ مِنَ الشَّي ء، يُقالُ: اءكَلُْت عَفْوَة الطّعامِ اءَي : خِيارَهُ. وَ ما اءَحْسَنَ الْمَعْنى الّذي اءَرادَهُ ع بِقَوْلِهِ ((وَ مَنْ يَقْبِضْ يَدَهُ عَنْ عَشيرَتِهِ إ لى تَمامِ الْكَلامِ)) فَإ نَّ الْمُمْسِكْ خَيْرَهُ عَنْ عَشيرَتِهِ إ نّما يُمْسِكُ نَفْعَ يَدٍ واحِدَةٍ فَإ ذَا احْتاجَ إ لى نُصْرَتِهِمْ واضْطَرَّ إ لى مُرافَدَتِهِمْ قَعَدُوا عَنْ نَصْرِهِ، وَ تَثاقَلُوا عَنْ صَوْتِهِ، فَمُنِعَ تَرافُدَ الا يْدِي الْكَثِيْرَةِ وَ تَناهُضَ الا قْدامِ الْجَمَّةِ.

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. تقدير الهى همانند قطره هاى باران ، براى هركس كه مقدر شده خواه اندك و خواه بسيار، از آسمان به زمين مى آيد. پس اگر كسى مال و منال برادر خود را بيش از خود يابد، نبايد كه بر او رشك برد. زيرا مسلمان تا زمانى كه آلوده فرومايگى نشده به گونه اى كه چون از آن ياد شود اظهار حقارت و خشوع كند و زبان طاعنان سفله در حق او دراز گردد همانند قمار كننده تيز چنگى است كه چشم به راه نخستين پيروزى خود در تيرهاى قمار است ، كه براى او مالى در پى دارد و باختهاى او را نيز جبران نمايد. به همين گونه ، مسلمان از خيانت بيزار از خداى تعالى خواستار يكى از اين دو خوبى است :
يكى آنكه دعوت حق را اجابت كند و به نزد او رود، كه هر چه در نزد خداوند است ، خير اوست . ديگر آنكه ، در اين جهان روزيش عطا كرده و صاحب زن و فرزند و مال و منال بود. و در عين حال ، دين و حيثيت و شرف او هم در امان مانده است . مال و فرزندان كشته اين جهان اند و عمل صالح كشته آخرت است و بسا باشد كه خداوند اين هر دو نعمت را نصيب مردمانى كند. پس بترسيد از خدا، بترسيد از آن چيزها كه خدا شما را از آنها بيم داده است . و بترسيد، ولى نه از آنگونه كه عذرخواه گناهانتان باشد. كارهاى نيك به جاى آوريد ولى نه به قصد خودنمايى كه مردم ببينند يا از ديگرى بشنوند. زيرا هركس عملى را نه براى خدا انجام دهد خدا سزاى عملش را به كسى حوالت كند كه به خاطر او عمل كرده است . از خدا مى طلبم مقام و مرتبت شهيدان را و زيستن با نيكبختان را و مرافقت با پيامبران را.
اى مردم ، آدمى هر چند توانگر بود، از عشيره خويش و دفاع آنان از او، به دست و زبان ، بى نياز نباشد. زيرا عشيره هركس ، بزرگترين محافظان او هستند كه از پشت سر حمايتش مى كنند و بيش از ديگر مردم ، اوضاع پراكنده او را به سامان مى آورند و چون حادثه اى بر او فرود آيد از ديگران بدو مهربانترند و نام نيكى كه خدا براى آدمى در ميان مردم مى گذارد از مالى كه ديگران براى او به ميراث مى گذارند بهتر است .
از اين خطبه :
 بدانيد كه هيچيك از شما نبايد از خويشاوندى ، كه گرفتار فقر و بينوايى است روى يارى برتابد. بايد كه ياريش دهد، به مالى كه اگر انفاقش نكند، بر داراييش نيفزايد و اگر انفاقش كند، سبب نقصان در مال او نگردد. هر كس كه دست يارى از عشيره خود فرو بندد، يك دست از يارى آنان كاسته شده ، ولى او از يارى دستهاى بسيارى خود را محروم داشته . هركس كه با اطرافيان خود بمدارا رفتار كند همواره دوستى و مودت آنان را نصيب خود ساخته است .
من مى گويم :
در متن خطبه ((غفيرة )) به معنى كثير است و به جاى ((الجمع الكثير)) مى گويند ((الجم الغفير)) يا ((الجماء الغفير)). در روايتى هم به جاى ((غفيرة ))، ((عفوة )) آمده است . و ((عفوة )) چيز نيكو را گويند. ((اكلت عفوة الطعام )) يعنى طعام نيكو را خوردم . ((هركس دست يارى از عشيره خود...)) بدين معنى است كه كسى كه يارى خود را از عشيره اش دريغ مى دارد يارى يك تن را از آنان دريغ داشته و اگر به يارى آنان نيازش افتد و بخواهد كه ياريش كنند، به ياريش برنخيزند پس ، از مساعدت دستهاى بسيار محروم ماند. و گروه زيادى را از يارى خود باز داشته است .


خطبه ها - قسمت 4

خطبه : 24
و من خطبة له ع و هي كلمة جامعة له ، فيها تسويغقتال المخالف ، و الدعوة إ لى طاعة اللّه ، و الترقي فيها لضمان الفوز
وَ لَعَمْرِي ما عَلَيَّ مِنْ قِتَالِ مَنْ خَالَفَ الْحَقَّ وَ خَابَطَ الْغَيَّ مِنْ إ دْهَانٍ وَ لا إِيهَانٍ فَاتَّقُوا اللَّهَ عِبَادَ اللَّهِ، وَ فِرُّوا إ لَى اللَّهِ مِنَ اللَّهِ، وَ امْضُوا فِي الَّذِي نَهَجَهُ لَكُمْ، وَ قُومُوا بِمَا عَصَبَهُ بِكُمْ، فَعَلِيُّ ضَامِنٌ لِفَلْجِكُمْ آجِلاً إ نْ لَمْ تُمْنَحُوهُ عَاجِلاً.

ترجمه :
خطبه اى از آن حضرت (ع ) كه كلام جامعى در سوغ دادن به جنگ با مخالف است
به جان خودم سوگند، در نبرد با كسى كه مخالفت حق كند و طريق گمراهى سپرد، نه مداهنه مى كنم و نه سستى . اى بندگان خدا، از خداى بترسيد و از خشم خدا، در پناه رحمت خدا بگريزيد. و آن راه روشنى را كه در پيش پاى شما گشاده است بسپريد و به آنچه شما را بدان مكلف ساخته ، قيام كنيد كه على ضامن پيروزى شماست در آن جهان ، هر چند، در اين جهان پيروزى حاصل نكنيد.

خطبه : 25
عَلَيْهِ عامِلاهُ عَلَى الْيَمَنِ وَ هُما عُبَيْدُاللّهِ بْنُ عَباسٍ وَ سَعيدُ بْنُ نَمْرانُ لَمَا غَلَبَ عَلَيْها بُسْرُ بْنُ اءَبِي اءَرْطاةَ، فَقام ع عَلَى الْمِنْبَرِ ضَجِرا بِتَثاقُلِ اءَصْحابِهِ عَنِ الْجِهادِ وَ مُخالَفَتِهِمْ لَهُ فِي الرَّاءي ، فَقالَ:
ما هِيَ إ لا الْكُوفَةُ اءَقْبِضُهَا وَ اءَبْسُطُهَا، إ نْ لَمْ تَكُونِي إ لا اءَنْتِ تَهُبُّ اءَعاصِيرُكِ فَقَبَّحَكِ اللَّهُ.
وَ تَمَثَّلَ بِقَوْلِ الشَّاعِرِ:
لَعَمْرُ اءَبِيكَ الْخَيْرِ يَا عَمْرُو إِنَّنِي
عَلَى وَضَرٍ مِنْ ذَا الْإِنَاءِ قَلِيلِ
ثُمَّ قَالَ ع :
اءُنْبِئْتُ بُسْرا قَدِ اطَّلَعَ الْيَمَنَ وَ إ نِّي وَ اللَّهِ لَاءَظُنُّ اءَنَّ هَؤُلاءِ الْقَوْمَ سَيُدَالُونَ مِنْكُمْ بِاجْتِمَاعِهِمْ عَلى باطِلِهِمْ وَ تَفَرُّقِكُمْ عَنْ حَقِّكُمْ، وَ بِمَعْصِيَتِكُمْ إ مامَكُمْ فِي الْحَقِّ وَ طَاعَتِهِمْ إ مامَهُمْ فِي الْباطِلِ، وَ بِاءَدَائِهِمُ الْاءَمَانَةَ إ لى صاحِبِهِمْ وَ خِيانَتِكُمْ وَ بِصَلاحِهِمْ فِي بِلادِهِمْ وَ فَسادِكُمْ.
فَلَوِ ائْتَمَنْتُ اءَحَدَكُمْ عَلَى قَعْبٍ لَخَشِيتُ اءَنْ يَذْهَبَ بِعِلاَقَتِهِ، اللَّهُمَّ إ نِّي قَدْ مَلِلْتُهُمْ وَ مَلُّونِي وَ سَئِمْتُهُمْ وَ سَئِمُونِي ، فَاءَبْدِلْنِي بِهِمْ خَيْرا مِنْهُمْ وَ اءَبْدِلْهُمْ بِي شَرّا مِنِّي ، اللَّهُمَّ مُثْ قُلُوبَهُمْ كَمَا يُمَاثُ الْمِلْحُ فِي الْمَاءِ، اءَما وَ اللَّهِ لَوَدِدْتُ اءَنَّ لِي بِكُمْ اءَلْفَ فَارِسٍ مِنْ بَنِي فِرَاسِ بْنِ غَنْمٍ:
هُنَالِكَ لَوْ دَعَوْتَ اءَتاكَ مِنْهُمْ
فَوارِسُ مِثْلُ اءَرْمِيَةِ الْحَمِيمِ
ثُمَّ نَزَلَ ع مِنَ الْمِنْبَرِ.
 اءَقُولُ: الا رْمِيِةُ جَمْعُ رَمِىٍَّّ وَ هُوَ السَّحابُ، والْحَميمُ هاهُنا وَقْتُ الصَّيْفِ، و إ نَّما خَصَّ الشاعِرُ سَحابَ الصَيْفِ بِالذِّكْرِ لا نَّهُ اءشَدُ جُفُولا وَ اءَسْرَعُ خُفُوفا، لا نَّهُ لا ماء فِيهِ، و إ نَّما يَكُونَ السَحابُ ثَقيلَ الْسَيْرِ لامْتِلائِهِ بِالماءِ، وَ ذَلِكَ لا يَكُونَ فِي الا كْثَرِ إ لا زَمانَ الشتاءِ، و إ نَّما اءرادَ الشاعِرُ وَصْفَهُمْ بالسُرْعَةِ إ ذا دُعُوا والا غاثَةِ إ ذا استُغِيثُوا، والْدَّلِيلُ عَلى ذلِكَ قَوْلُهُ:
هُنالِكَ لَوْ دَعَوْتَ اءَتاك مِنْهُمْ

ترجمه :
خطبه اى از آن حضرت (ع )، پياپى به اميرالمؤ منين خبر مى رسيد، كه اصحاب معاويه بربلاد مستولى شده اند. عبيد الله بن عباس و سعيد بن نمران كه كارگزاران او در يمن بودند،نيز بيامدند. بسر بن ابى ارطاة بر آنان چيره شده بود. على (ع ) در حالى كه از درنگاصحاب خود در امر جهاد، و مخالفت ورزيدنشان با راءى و نظر خودملول شده بود، بر منبر شد و چنين فرمود:
براى من جز كوفه قلمروى باقى نمانده است . تنها بست و گشاد كارهاى كوفه است كه با من است . اى كوفه اگر جز تو جاى ديگرى براى من نمانده ، و تو نيز دستخوش گردبادهاى توفنده اى ، خدا چهره ات را زشت گرداناد.
لعمر ابيك الخير يا عمرو
انّنى على و ضر من ذا لاناء
قليل
((اى عمرو سوگند به جان پدر نيكويت كه براى من در اين كاسه جز ته مانده اى از چربى نمانده است .))
پس آن حضرت (ع ) فرمود:
خبر يافتم كه بسر بر يمن غلبه يافته ، به خدا سوگند، پندارم كه اين قوم بزودى بر شما چيره شوند. زيرا آنها با آنكه بر باطل اند، دست در دست هم دارند و شما با آنكه بر حق هستيد، پراكنده ايد. شما امامتان را، كه حق با اوست ، نافرمانى مى كنيد و آنان پيشواى خود را با آنكه بر باطل است فرمانبردارند.
آنان با بيعتى كه با پيشواى خود كرده اند، امانت نگه مى دارند و شما خيانت مى ورزيد. آنان در شهرهاى خود اهل صلاح و درستى هستند و شما اهل فساد و نادرستى . به گونه اى كه اگر قدحى چوبين را به يكى از شما سپارم ، ترسم كه حلقه ها و تسمه آن را بدزدد. بار خدايا، من از اينان ملول گشته ام و اينان از من ملول گشته اند. من از ايشان دلتنگ و خسته شده ام و ايشان از من دلتنگ و خسته شده اند. بهتر از ايشان را به من ارزانى دار و بدتر از مرا بر ايشان برگمار. بار خدايا، دلهايشان آب كن ، آنسان كه نمك در آب . به خدا سوگند، دوست دارم به جاى انبوه شما، تنها هزار سوار از بنى فراس بن غنم در فرمان داشتم
هنالك لو دعوت اتاك منهم
فوارس مثل ارمية الحميم
((اگر آنان را فراخوانى ، به يكباره ، سوارانى چون ابرهاى تابستانى مى تازند و به سوى تو مى آيند)).
و از منبر فرود آمد.
 من مى گويم ((ارميه )) جمع رمى است ، يعنى ابرها. و ((حميم )) به معنى فصل تابستان است . شاعر، ((ابر تابستانى )) گفته ، زيرا ابر تابستان چون آب ندارد تند سير است ولى ابرى كه در آن آب باشد كند سير. چنين ابرهايى ويژه فصل زمستان باشد. شاعر، سواران را به هنگام فرياد خواهى در تاخت ، به ابرهاى تابستانى تشبيه كرده كه گويد: هنالك لو دعوت اتاك منهم ...

خطبه : 26
و من خطبة له ع
إِنَّ اللَّهَ بَعَثَ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه نَذِيرا لِلْعَالَمِينَ وَ اءَمِينا عَلَى التَّنْزِيلِ وَ اءَنْتُمْ مَعْشَرَ الْعَرَبِ عَلَى شَرِّ دِينٍ وَ فِي شَرِّ دَارٍ مُنِيخُونَ بَيْنَ حِجَارَةٍ خُشْنٍ وَ حَيَّاتٍ صُمِّ تَشْرَبُونَ الْكَدِرَ وَ تَأْكُلُونَ الْجَشِبَ وَ تَسْفِكُونَ دِمَاءَكُمْ وَ تَقْطَعُونَ اءَرْحَامَكُمْ الْاءَصْنَامُ فِيكُمْ مَنْصُوبَةٌ وَ الْآثَامُ بِكُمْ مَعْصُوبَةٌ.
وَ مِنْهَا:
 صِفَتُهُ قَبْلَ الْبَيْعَةِ لَهُ فَنَظَرْتُ فَإِذَا لَيْسَ لِي مُعِينٌ إِلا اءَهْلُ بَيْتِي فَضَنِنْتُ بِهِمْ عَنِ الْمَوْتِ وَ اءَغْضَيْتُ عَلَى الْقَذَى وَ شَرِبْتُ عَلَى الشَّجَا وَ صَبَرْتُ عَلَى اءَخْذِ الْكَظَمِ وَ عَلَى اءَمَرَّ مِنْ طَعْمِ الْعَلْقَمِ.
وَ مِنْهَا:
 وَ لَمْ يُبَايِعْ حَتَّى شَرَطَ اءَنْ يُؤْتِيَهُ عَلَى الْبَيْعَةِ ثَمَنا فَلاَ ظَفِرَتْ يَدُ الْبَائِعِ وَ خَزِيَتْ اءَمَانَةُ الْمُبْتَاعِ فَخُذُوا لِلْحَرْبِ اءُهْبَتَهَا وَ اءَعِدُّوا لَهَا عُدَّتَهَا فَقَدْ شَبَّ لَظَاهَا وَ عَلاَ سَنَاهَا وَ اسْتَشْعِرُوا الصَّبْرَ فَإِنَّهُ اءَدْعَى إِلَى النَّصْرِ.

ترجمه :
خطبه اى از آن حضرت (ع )
خداوند، محمد (صلى اللّه عليه و آله ) را مبعوث داشت كه بيم دهنده جهانيان باشد و امين وحى او. و شما اى جماعت عربها، پيش از آن ، بدترين آيين را داشتيد و در بدترين جايها به سر مى برديد و در زمينهاى سنگلاخ و ناهموار مى زيستيد و با مارهاى سخت و كرّ همخانه بوديد. آبى تيره و ناگوار مى نوشيديد و طعامى درشت و خشن مى خورديد و خون يكديگر مى ريختيد و از خويش و پيوند بريده بوديد. بتان در ميان شما برپا بودند و خود غرقه گناه بوديد.
و هم از اين خطبه :
 به هر جاى نگريستم ، براى خود ياورى جز اهل بيتم نيافتم و نخواستم كه آنها به كام مرگ روند. ديده فرو بستم ، با آنكه خاشاك در ديده داشتم و شرنگ نامرادى نوشيدم ، با آنكه استخوان در گلويم شكسته بود و غم گلويم را فشرده بود و من شكيبايى مى ورزيدم . و به چيزى تلختر از حنظل ، كه به كامم ريخته بودند، صبر كردم .
و هم از اين خطبه :
 تا بهايى نگرفت بيعت نكرد(13) آنكه فروخت سودى نكرد و آنكه خريد خوار و ذليل شد. جنگ را آماده شويد و ساز و برگ نبرد مهيا داريد كه آتش كارزار افروخته شده و شعله آن بالا گرفته است . پايدارى ورزيد كه پايدارى بيش از هر سلاح ديگر پيروزى را ميسر گرداند.

خطبه : 27
و من خطبة له ع
اءَمَّا بَعْدُ فَإِنَّ الْجِهَادَ بَابٌ مِنْ اءَبْوَابِ الْجَنَّةِ فَتَحَهُ اللَّهُ لِخَاصَّةِ اءَوْلِيَائِهِ وَ هُوَ لِبَاسُ التَّقْوَى وَ دِرْعُ اللَّهِ الْحَصِينَةُ وَ جُنَّتُهُ الْوَثِيقَةُ فَمَنْ تَرَكَهُ رَغْبَةً عَنْهُ اءَلْبَسَهُ اللَّهُ ثَوْبَ الذُّلِّ وَ شَمِلَهُ الْبَلاَءُ وَ دُيِّثَ بِالصَّغَارِ وَ اَلْقَماءِ وَ ضُرِبَ عَلَى قَلْبِهِ بِالْإِسْهَابِ وَ اءُدِيلَ الْحَقُّ مِنْهُ بِتَضْيِيعِ الْجِهَادِ وَ سِيمَ الْخَسْفَ وَ مُنِعَ النَّصَفَ.
اءَلا وَ إِنِّي قَدْ دَعَوْتُكُمْ إِلَى قِتَالِ هَؤُلاَءِ الْقَوْمِ لَيْلاً وَ نَهَارا وَ سِرّا وَ إِعْلاَنا، وَ قُلْتُ لَكُمُ اغْزُوهُمْ قَبْلَ اءَنْ يَغْزُوكُمْ فَوَاللَّهِ مَا غُزِيَ قَوْمٌ قَطُّ فِي عُقْرِ دَارِهِمْ إِلا ذَلُّوا فَتَوَاكَلْتُمْ وَ تَخَاذَلْتُمْ حَتَّى شُنَّتْ عَلَيْكُمُ الْغَارَاتُ وَ مُلِكَتْ عَلَيْكُمُ الْاءَوْطَانُ وَ هَذَا اءَخُو غَامِدٍ قَدْ وَرَدَتْ خَيْلُهُ الْاءَنْبَارَ وَ قَدْ قَتَلَ حَسَّانَ بْنَ حَسَّانَ الْبَكْرِيَّ وَ اءَزَالَ خَيْلَكُمْ عَنْ مَسَالِحِهَا وَ لَقَدْ بَلَغَنِي اءَنَّ الرَّجُلَ مِنْهُمْ كَانَ يَدْخُلُ عَلَى الْمَرْاءَةِ الْمُسْلِمَةِ وَ الْاءُخْرَى الْمُعَاهِدَةِ فَيَنْتَزِعُ حِجْلَهَا وَ قُلُبَهَا وَ قَلاَئِدَهَا وَ رُعُثَهَا مَا تَمْتَنِعُ مِنْهُ إِلا بِالاِسْتِرْجَاعِ وَ الاِسْتِرْحَامِ ثُمَّ انْصَرَفُوا وَافِرِينَ مَا نَالَ رَجُلاً مِنْهُمْ كَلْمٌ وَ لاَ اءُرِيقَ لَهُمْ دَمٌ فَلَوْ اءَنَّ امْرَأً مُسْلِما مَاتَ مِنْ بَعْدِ هَذَا اءَسَفا مَا كَانَ بِهِ مَلُوما بَلْ كَانَ بِهِ عِنْدِي جَدِيرا فَيَا عَجَبا عَجَبا وَ اللَّهِ يُمِيتُ الْقَلْبَ وَ يَجْلِبُ الْهَمَّ مِنَ اجْتِمَاعِ هَؤُلاَءِ الْقَوْمِ عَلَى بَاطِلِهِمْ وَ تَفَرُّقُكُمْ عَنْ حَقِّكُمْ فَقُبْحا لَكُمْ وَ تَرَحا حِينَ صِرْتُمْ غَرَضا يُرْمَى .
يُغَارُ عَلَيْكُمْ وَ لاَ تُغِيرُونَ وَ تُغْزَوْنَ وَ لاَ تَغْزُونَ وَ يُعْصَى اللَّهُ وَ تَرْضَوْنَ فَإِذَا اءَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِمْ فِي اءَيَّامِ الْحَرِّ قُلْتُمْ: هَذِهِ حَمَارَّةُ الْقَيْظِ اءَمْهِلْنَا يُسَبَّخْ عَنَّا الْحَرُّ وَ إِذَا اءَمَرْتُكُمْ بِالسَّيْرِ إِلَيْهِمْ فِي الشِّتَاءِ قُلْتُمْ: هَذِهِ صَبَارَّةُ الْقُرِّ اءَمْهِلْنَا يَنْسَلِخْ عَنَّا الْبَرْدُ كُلُّ هَذَا فِرَارا مِنَ الْحَرِّ وَ الْقُرِّ فَإِذَا كُنْتُمْ مِنَ الْحَرِّ وَ الْقُرِّ تَفِرُّونَ فَاءَنْتُمْ وَ اللَّهِ مِنَ السَّيْفِ اءَفَرُّ.
يَا اءَشْبَاهَ الرِّجَالِ وَ لاَ رِجَالَ حُلُومُ الْاءَطْفَالِ وَ عُقُولُ رَبَّاتِ الْحِجَالِ لَوَدِدْتُ اءَنِّي لَمْ اءَرَكُمْ وَ لَمْ اءَعْرِفْكُمْ مَعْرِفَةً وَ اللَّهِ جَرَّتْ نَدَما وَ اءَعْقَبَتْ سَدَما قَاتَلَكُمُ اللَّهُ لَقَدْ مَلا تُمْ قَلْبِي قَيْحا وَ شَحَنْتُمْ صَدْرِي غَيْظا وَ جَرَّعْتُمُونِي نُغَبَ التَّهْمامِ اءَنْفاسا وَ اءَفْسَدْتُمْ عَلَيَّ رَاءْيِي بِالْعِصْيَانِ وَ الْخِذْلاَنِ حَتَّى قَالَتْ قُرَيْشٌ:
إِنَّ ابْنَ اءَبِي طَالِبٍ رَجُلٌ شُجَاعٌ وَ لَكِنْ لاَ عِلْمَ لَهُ بِالْحَرْبِ لِلَّهِ اءَبُوهُمْ وَ هَلْ اءَحَدٌ مِنْهُمْ اءَشَدُّ لَهَا مِرَاسا وَ اءَقْدَمُ فِيهَا مَقَاما مِنِّى ؟ لَقَدْ نَهَضْتُ فِيهَا وَ مَا بَلَغْتُ الْعِشْرِينَ وَ ها اءَنا ذَا قَدْ ذَرَّفْتُ عَلَى السِّتِّينَ وَ لَكِنْ لاَ رَاءْيَ لِمَنْ لاَ يُطَاعُ.

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. جهاد درى است از درهاى بهشت كه خداوند بر روى بندگان خاص خود گشوده است . جهاد جامه پرهيزگارى و جوشن استوار خدايى و سپر ستبر اوست . هر كه آن را ناخوش دارد و از آن رخ برتابد، خداوند جامه خوارى و زبونى بر او پوشاند و محنت و بلايش در ميان گيرد و دلش را در پرده دارد و به كيفر آنكه از جهاد تن زده است از حق دور افتد و كارش به مذلت كشد و از عدالت بى بهره ماند.
شب و روز، در نهان و آشكارا، شما را به نبرد با اين قوم فرا خواندم و گفتم كه پيش از آنكه سپاه بر سرتان كشند، بر آنها بتازيد. به خدا سوگند، به هيچ قومى در خانه هايشان تاخت نياوردند. مگر آنكه زبون خصم گشتند. شما نيز آن قدر از كارزار سر بر تافتيد و كار را به گردن يكديگر انداختيد و يكديگر را نصرت نداديد، تا هر چه داشتيد به باد يغما رفت و سرزمينتان جولانگاه دشمنانتان گرديد.
و اكنون ، اين مرد غامدى (14) است ، كه با سپاه خود به شهر انبار(15) درآمده است و حسّان بن حسّان البكرى را كشته است و مرزدارانتان را رانده است و كار را به آنجا رسانيده اند كه شنيده ام كه يكى از آنها بر زن مسلمانى داخل شده و ديگرى ، بر زنى از اهل ذمّه و، خلخال و دستبند و گردنبند و گوشواره اش را ربوده است . و آن زن جز آنكه انّا لله ... گويد و از او ترحم جويد چاره اى نداشته است . آنها پيروزمندانه ، با غنايم ، بى آنكه زخمى بردارند، يا قطره اى از خونشان ريخته شود، بازگشته اند. اگر مرد مسلمانى پس از اين رسوايى از اندوه بميرد، نه تنها نبايد ملامتش ‍ كرد بلكه مرگ را سزاوارتر است . اى شگفتا، به خدا سوگند، كه همدست بودن اين قوم با يكديگر با آنكه بر باطل اند و جدايى شما از يكديگر با آنكه بر حقيد دل را مى ميراند و اندوه را بر آدمى چيره مى سازد.
وقتى مى نگرم كه شما را آماج تاخت و تاز خود قرار مى دهند و از جاى نمى جنبيد، بر شما مى تازند و شما براى پيكار دست فرا نمى كنيد، مى گويم ، كه اى قباحت و ذلت نصيبتان باد! خدا را معصيت مى كنند و شما بدان خشنوديد. چون در گرماى تابستان به كارزارتان فراخوانم ، مى گوييد كه در اين گرماى سخت چه جاى نبرد است ، مهلتمان ده تا گرما فروكش كند و، چون در سرماى زمستان به كارزارتان فراخوانم ، مى گوييد كه در اين سورت سرما، چه جاى نبرد است مهلتمان ده تا سورت سرما بشكند. اين همه كه از سرما و گرما مى گريزيد به خدا قسم از شمشير گريزانتريد.
اى به صورت مردان عارى از مردانگى ، با عقل كودكان و خرد زنان به حجله آرميده ، كاش نه شما را ديده بودم و نه مى شناختمتان . اين آشنايى براى من ، به خدا سوگند، جز پشيمانى و اندوه هيچ ثمره اى نداشت . مرگ بر شما باد، كه دلم را مالامال خون گردانيديد و سينه ام را از خشم آكنده ساختيد و جام زندگيم را از شرنگ غم لبريز كرديد و با نافرمانيهاى خود انديشه ام را تباه ساختيد. تا آنجا كه قريش گفتند:
پسر ابوطالب مردى دلير است ولى از آيين لشكركشى و فنون نبرد آگاه نيست خدا پدرشان را بيامرزد! آيا در ميان رزم آوران ، رزمديده تر از من مى شناسند، يا كسى را كه پيش از من قدم به ميدان جنگ نهاده باشد؟ وقتى كه من به آوردگاه مى رفتم ، هنوز به بيست سالگى نرسيده بودم و حال آنكه ، اكنون از شصت سالگى برگذشته ام .
آرى ، كسى را كه از او فرمان نمى برند چه راءى و انديشه اى تواند بود.

خطبه : 28
و من خطبة له ع
اءَمَّا بَعْدُ فَإِنَّ الدُّنْيَا اءَدْبَرَتْ وَ آذَنَتْ بِوَدَاعٍ وَ إِنَّ الْآخِرَةَ قَدْ اءَقْبَلَتْ وَ اءَشْرَفَتْ بِاطِّلاَعٍ اءَلاَ وَ إِنَّ الْيَوْمَ الْمِضْمَارَ وَ غَدا السِّبَاقَ وَ السَّبَقَةُ الْجَنَّةُ وَ الْغَايَةُ النَّارُ، اءَ فَلاَ تَائِبٌ مِنْ خَطِيئَتِهِ قَبْلَ مَنِيَّتِهِ؟ اءَ لاَ عَامِلٌ لِنَفْسِهِ قَبْلَ يَوْمِ بُؤْسِهِ اءَلاَ وَ إِنَّكُمْ فِي اءَيَّامِ اءَمَلٍ مِنْ وَرَائِهِ اءَجَلٌ، فَمَنْ عَمِلَ فِي اءَيَّامِ اءَمَلِهِ قَبْلَ حُضُورِ اءَجَلِهِ، فَقَدْ نَفَعَهُ عَمَلُهُ وَ لَمْ يَضْرُرْهُ اءَجَلُهُ وَ مَنْ قَصَّرَ فِي اءَيَّامِ اءَمَلِهِ قَبْلَ حُضُورِ اءَجَلِهِ فَقَدْ خَسِرَ عَمَلُهُ وَ ضَرَّهُ اءَجَلُهُ.
اءَلاَ فَاعْمَلُوا فِي الرَّغْبَةِ كَمَا تَعْمَلُونَ فِي الرَّهْبَةِ اءَلاَ وَ إِنِّي لَمْ اءَرَ كَالْجَنَّةِ نَامَ طَالِبُهَا وَ لاَ كَالنَّارِ نَامَ هَارِبُهَا اءَلاَ وَ إِنَّهُ مَنْ لاَ يَنْفَعُهُ الْحَقُّ يَضُرُّهُ الْبَاطِلُ وَ مَنْ لاَ يَسْتَقِيمُ بِهِ الْهُدَى يَجُرُّ بِهِ الضَّلاَلُ إِلَى الرَّدَى اءَلاَ وَ إِنَّكُمْ قَدْ اءُمِرْتُمْ بِالظَّعْنِ وَ دُلِلْتُمْ عَلَى الزَّادِ وَ إِنَّ اءَخْوَفَ مَا اءَخَافُ عَلَيْكُمُ اثْنَتَانِ اتِّبَاعُ الْهَوَى وَ طُولُ الْاءَمَلِ فَتَزَوَّدُوا فِى الدُّنْيَا مِنَ الدُّنْيَا مَا تَحْرُزُونَ بِهِ اءَنْفُسَكُمْ غَدا.
اءَقُولُ :
 بِهِ قاطِعا لِعَلائِقِ الا مالِ، وَ قادِحا زِنادَ الاتَّعاظِ والازْدِجارِ، وَ مِنْ اءعْجَبِهِ قَوْلُهُ ع : ((اءلا وَ إ نَّ الْيَومَ الْمِضْمارَ وَ غَدَا السِّباقَ، والسَّبْقَةُ الْجَنَّةُ وَالْغايَةُ النارُ)) فإ نَّ فيهِ مَعَ فَخامَةِ اللَّفْظِ وَ عَظِمَ قَدْرِ والغايَةُ النارُ)) فَخالَفَ بَيْنَ اللَّفْظَيْنِ لاختلافِ الْمَعْنَيَيْنِ، وَ لَمْ يَقُل : وَالسَّبْقَةُ النارُ، كَما قالَ وَالسَّبْقَةُ الجَنَّةُ، لا نَّ الاسْتِباقَ إ نّما يَكُونُ إ لى اءَمْرٍ مَحْبُوبٍ وَ غَرَضٍ مَطْلوبٍ، وَ هذِهِ صِفَةُ الْجَنَّةِ، وَ لَيْسَ هذا الْمَعْنى مَوْجودا فِي النارِ نَعوذُ بِاللّهِ مِنْها.
رُهُ ذلِكَ فَصَلَحَ اءَنْ يُعَبَّرَ بِها عَنِ الا مْرَيْنَ مَعا فَهِىٍَّ فِي هذَا الْمَوْضِعِ كِالْمَصيرِ وَالْمالِ، قالَ اللهُ تَعالى : قُلْ تَمَتَّعُوا فَإِنَّ مَصِيرَكُمْ إِلَى النّ ارِ، وَ لا يَجوزُ فِي هذَا الْمَوْضِعِ اءَنْ يُقالَ سَبْقَتِكُمْ إ لى النَارِ.
َفِي روايَةٍ اءُخْرى : والسُّبْقَةُ الْجَنَّةُ بِضَمِّ السِّينِ، والسُّبْقَةُ عِنْدَهُم اسْمُ لِما يُجْعَلُ لِلْسابِق إ ذا سَبَقَ مِنْ مالٍ اءَوْ عَرَضٍ، والْمَعْنيانِ مُتَقارِبانِ، لا نَّ ذلِكَ لا يَكُونُ جَزاء عَلى فِعْلِ الا مْرِ المَذْمومِ، وَ إ نَّما يَكونُ جَزاء عَلى فِعْل الا مرِ الْمَحمُودِ.

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. دنيا روى در رفتن دارد و بانگ وداع برداشته و آخرت روى درآمدن دارد و بناگاه ، رخ مى نمايد. بدانيد، كه امروز، روز به تن و توش ‍ آوردن اسبان است و فردا روز مسابقه . هر كه پيش افتد، بهشت جايزه اوست و هر كه واپس ماند، آتش جايگاه او. آيا كسى نيست ، كه پيش از آنكه مرگش در رسد، از خطاى خود توبه كند؟ آيا كسى نيست ، كه پيش از بدحالى و شوربختى ، براى خويش كارى كند بدانيد كه شما در اين روزهاى عمر غرق اميدها و آرزوهاييد و، حال آنكه ، مرگ پشت سر شما كمين كرده است . هر كس در اين روزها، پيش از رسيدن مرگش براى خود كارى كند، كارش بدو سود رساند و مرگش زيان نرساند و هر كه ، در اين روزها، قصور ورزد و براى خود كارى نكند، كارش سود ندهد و مرگش زيان رساند.
به هنگام امن و آسايش چنان به كار خدا پردازيد كه در روزگاران بيم و وحشت مى پردازيد. بدانيد كه من مانند بهشت چيزى را نديده ام كه جوينده آن به غفلت خفته باشد و مانند دوزخ چيزى را نديده ام كه گريزنده از آن ، به جاى گريختن و رهانيدن خويش به خواب راحت فرو رفته باشد. بدانيد، هركس كه از حق سود نجويد، باطل به او زيان رساند و كسى كه به هدايت ، استقامت نپذيرد، ضلالت به هلاكتش كشاند.
بدانيد، كه بايد بار سفر بنديد و شما را گفته اند كه ره توشه تان چيست و در كجاست .
بر شما از دو چيز مى ترسم ، كه مبادا به دام آنها افتيد. يكى در پى خواهش ‍ دل رفتن و ديگر آرزوى دراز باطل در سر پختن . در اين جهان ، از همين جهان توشه برگيريد، تا فردا در آن سراى خويشتن از عقوبت برهانيد.
من مى گويم :
 اگر سخنى توان يافت كه مردم را به زهد و پرهيز در دنيا بكشد و آنان را به عمل براى آخرت وادارد همين سخن است و بس . اين سخن پيوند مردم را با آمال و آرزوهايشان مى برد و در آنها چراغ موعظت و خوددارى از معاصى را مى افروزد. شگفت ترين جمله هاى آن آنجاست كه آن حضرت (ع ) مى گويد: الا و ان اليوم المضمار و غدا السباق و السبقة الجنة و الغاية النار. در اين عبارت با وجود فخامت در لفظ و عظمت قدر در معنى و صدق تمثيل و تشبيه حقيقى ، رازى شگرف نهفته است و معنيى لطيف . بويژه ، اين عبارت : ((السبقة الجنة و الغاية النّار)). در اينجا، ميان دو لفظ ((السبقة و الغاية )) هم در معنى اختلاف است و هم در لفظ. نگفت ((السبقة النار)) و گفت ((السبقة الجنة )). زيرا مسابقت و پيشى گرفتن بر يكديگر براى امور محبوب و هدفهاى مطلوب است و اين محبوبيت و مطلوبيت ، صفت بهشت است و اينگونه معانى در دوزخ ، كه از آن به خدا پناه مى بريم وجود ندارد.
و گفت : ((الغاية النّار)). زيرا غايت گاه باشد براى كسى ، كه سيرش بدان منتهى مى شود، مسروركننده نباشد گاه مسروركننده باشد، در اينگونه مواقع ، ((مصير)) و ((م آل )) به كار مى برند.
خداى تعالى مى فرمايد: ((تمتّعوا مصيركم الى النّار)) در اينجا نمى توان گفت : ((سبقكم (به سكون باء) الى النار)).
در اين بينديش ، كه سخنى است با معنى عجيب و ژرف . بيشتر كلام على (ع ) از اين قبيل است . در بعضى روايات آمده است ((السبقة الجنة )) به ضم سين . سبقه ، در نزد ايشان چيزى است كه به برنده مسابقه مى دهند. مانند مال يا چيزى ديگر. اين دو معنى به هم نزديك اند، زيرا جايزه را به كسى نمى دهند كه مرتكب كار نكوهيده اى شده باشد بلكه به كسى مى دهند كه كار پسنديده اى كرده باشد.

خطبه : 29
و من خطبة له ع
اءَيُّهَا النَّاسُ الْمُجْتَمِعَةُ اءَبْدَانُهُمْ الْمُخْتَلِفَةُ اءَهْوَاؤُهُمْ كَلاَمُكُمْ يُوهِي الصُّمَّ الصِّلاَبَ وَ فِعْلُكُمْ يُطْمِعُ فِيكُمُ الْاءَعْدَاءَ! تَقُولُونَ فِى الْمَجَالِسِ كَيْتَ وَ كَيْتَ فَإِذَا جَاءَ الْقِتَالُ قُلْتُمْ حِيدِى حَيَادِ مَا عَزَّتْ دَعْوَةُ مَنْ دَعَاكُمْ وَ لاَ اسْتَرَاحَ قَلْبُ مَنْ قَاسَاكُمْ اءَعَالِيلُ بِاءَضَالِيلَ وَ سَاءَلْتُمُونِي التَّطْوِيلَ دِفَاعَ ذِي الدَّيْنِ الْمَطُولِ لاَ يَمْنَعُ الضَّيْمَ الذَّلِيلُ وَ لاَ يُدْرَكُ الْحَقُّ إِلا بِالْجِدِّ.
اءَيَّ دَارٍ بَعْدَ دَارِكُمْ تَمْنَعُونَ وَ مَعَ اءَيِّ إِمَامٍ بَعْدِي تُقَاتِلُونَ الْمَغْرُورُ وَ اللَّهِ مَنْ غَرَرْتُمُوهُ وَ مَنْ فَازَ بِكُمْ فَازَ بِالسَّهْمِ الْاءَخْيَبِ وَ مَنْ رَمَى بِكُمْ فَقَدْ رَمَى بِاءَفْوَقَ نَاصِلٍ اءَصْبَحْتُ وَ اللَّهِ لاَ اءُصَدِّقُ قَوْلَكُمْ وَ لاَ اءَطْمَعُ فِي نَصْرِكُمْ وَ لاَ اءُوعِدُ الْعَدُوَّ بِكُمْ مَا بَالُكُمْ؟ مَا دَوَاؤُكُمْ؟ مَا طِبُّكُمْ؟ الْقَوْمُ رِجَالٌ اءَمْثَالُكُمْ اءَ قَوْلاً بِغَيْرِ عِلْمٍ! وَ غَفْلةً مِنْ غَيْرِ وَرَعٍ! وَ طَمَعا فِي غَيْرِ حَقِّ؟!

ترجمه :
خطبه اى از آن حضرت (ع )
اى مردمى كه به تن ها مجتمعيد و به آراء پراكنده . سخنتان - هنگامى كه لاف دليرى مى زنيد - صخره هاى سخت را نرم مى كند، در حالى كه ، كردارتان دشمنانتان را در شما به طمع مى اندازد. چون در بزم نشينيد، دعوى رزم آورى كنيد و چون جنگ چهره نمايد، از آن مى گريزيد. دعوت آن كس ، كه شما را فراخواند، روى پيروزى نبيند و آنكه براى راحت شما خويشتن را به تعب افكند، هرگز به راحت و آرامش نرسد. مشتى اباطيل را بهانه مى كنيد تا در كار تعلل ورزيد. همانند وامدارى كه پيوسته اداى دين خويش به تاءخير اندازد. ذليل سركوفته ، از خود دفع ستم نتواند كرد، كه حق جز در سايه كوشش فراچنگ نيايد.
اگر خانه شما را بستانند، كدام خانه را از دشمن حمايت خواهيد كرد؟ و بعد از من با كدام امام با دشمن پيكار مى كنيد به خدا سوگند، فريب خورده كسى است كه شما او را به وعده دروغ بفريبيد. هر كه پندارد كه به نيروى شما پيروز مى شود، همانند كسى است كه آن تير از تيرهاى قمار نصيب او شود كه سودش از همه كمتر است و هر كه شما را چون تير به سوى دشمن افكند، تير شكسته بى پيكان را در كمان رانده . به خدا سوگند، به جايى رسيده ام كه ديگر سخن شما باور نمى كنم و به يارى شما اميد نمى بندم و دشمن را به شما بيم نمى دهم .
شما را چه مى شود داروى درد شما كدام است ؟ علاج شما چگونه است . دشمنان شما نيز مردمى همانند شمايند. آيا هرچه گفتيد، همه از روى نادانى بود؟ يا از سر غفلت و ناپرهيزگارى ؟ يا در چيزى كه حق شما نبود طمع ورزيده بوديد؟

كلام : 30
و من كلام له ع فِي مَعْنى قَتْلِ عثُمْانَ:
لَوْ اءَمَرْتُ بِهِ لَكُنْتُ قَاتِلاً اءَوْ نَهَيْتُ عَنْهُ لَكُنْتُ نَاصِرا غَيْرَ اءَنَّ مَنْ نَصَرَهُ لاَ يَسْتَطِيعُ اءَنْ يَقُولَ: خَذَلَهُ مَنْ اءَنَا خَيْرٌ مِنْهُ وَ مَنْ خَذَلَهُ لاَ يَسْتَطِيعُ اءَنْ يَقُولَ: نَصَرَهُ مَنْ هُوَ خَيْرٌ مِنِّي وَ اءَنَا جَامِعٌ لَكُمْ اءَمْرَهُ اسْتَأْثَرَ فَاءَسَاءَ الْاءَثَرَةَ وَ جَزِعْتُمْ فَاءَسَأْتُمُ الْجَزَعَ وَ لِلَّهِ حُكْمٌ وَاقِعٌ فِي الْمُسْتَأْثِرِ وَ الْجَازِعِ.

ترجمه :
سخنى از آن حضرت (ع ) درباره كشته شدن عثمان :
اگر به كشتن او فرمان مى دادم ، قاتل او مى بودم . و اگر ديگران را از كشتنش ‍ منع مى كردم چنان بود كه به ياريش برخاسته ام . اما كسى كه ياريش كرده نمى تواند بگويد كه ((من بهتر از كسى هستم كه از ياريش دست بداشت )). و كسى كه او را خوار داشت و فروگذاشت ، نمى تواند بگويد ((كسى كه او را يارى كرد بهتر از من بود)).
من اكنون ، به گونه اى مجمل و مختصر، سيره او را در حكومت براى شما بيان مى كنم : او به استبداد و خودكامگى فرمان مى راند و استبداد و خودكامگى اش سبب تباهى كارها شد. شما از او ناخشنود بوديد و در برافكندنش بيتابى مى كرديد، اين بيتابى شما هم ناستوده بود. خداى تعالى را حكمى است كه واقع خواهد شد، هم در حق آنكه استبداد مى ورزيد و هم در حق آنكه بيتابى و ناشكيبايى مى نمود.

كلام :31
و من كلام له ع لَما اءَنْفَذَ عَبْدَ اللّهِ بْنَ عَبَاسٍ إ لَى الزُّبَيْرِ قَبْلَ وُقُوعِ الْحَرْبِ يَوْمَ الْجَمَلْلِيَسْتَفِيئهُ إ لى طاعَتِهِ:
لاَ تَلْقَيَنَّ طَلْحَةَ فَإِنَّكَ إِنْ تَلْقَهُ تَجِدْهُ كَالثَّوْرِ عَاقِصا قَرْنَهُ يَرْكَبُ الصَّعْبَ وَ يَقُولُ: هُوَ الذَّلُولُ! وَ لَكِنِ الْقَ الزُّبَيْرَ فَإِنَّهُ اءَلْيَنُ عَرِيكَةً فَقُلْ لَهُ: يَقُولُ لَكَ ابْنُ خَالِكَ: عَرَفْتَنِي بِالْحِجَازِ وَ اءَنْكَرْتَنِي بِالْعِرَاقِ فَمَا عَدَا مِمَّا بَدَا؟
اءَقُولُ :
 هُوَ عليه السلام اءَوَّلُ مَنْ سُمِعَتْ مِنْهُ هذِهِ الْكَلِمَةِ، اءَعْنى : ((فَما عَدا مِما بِدا!))

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه عبد الله بن عباس را، پيش از شروع جنگجمل ، نزد زبير فرستاد تا او را به اطاعت خويش ‍ بازگرداند:
طلحه را ملاقات مكن . كه اگر به ديدارش روى او را چون گاوى خواهى يافت كه شاخها آخته است . او را عادت چنين است ، كه مرتكب كارهاى صعب شود و پندارد كه آسان است . پس از زبير ديدار كن كه نرمخوى تر است . او را بگوى كه دايى زاده ات مى گويد مرا در حجاز شناختى و در عراق به جاى نياوردى ؟ چه چيز تو را از آنچه بر تو آشكار شده بود رويگردان نمود؟
من مى گويم :
 اين نخستين بارى است كه چنين جمله اى از او شنيده شده يعنى : فماعدا ممّا بدا.


خطبه ها - قسمت 5

خطبه : 32
و من خطبة له ع
فِي دَهْرٍ عَنُودٍ وَ زَمَنٍ كَنُودٍ يُعَدُّ فِيهِ الْمُحْسِنُ مُسِيئا وَ يَزْدادُ الظّالِمُ فِيهِ عُتُوّا لاَ نَنْتَفِعُ بِمَا عَلِمْنَا وَ لا نَسْاءَلُ عَمّا جَهِلْنَا وَ لا نَتَخَوَّفُ قَارِعَةً حَتّى تَحُلَّ بِنا فَالنَّاسُ عَلَى اءَرْبَعَةِ اءَصْنَافٍ: مِنْهُمْ مَنْ لاَ يَمْنَعُهُ الْفَسادَ فِي الْاءَرْضِ إ لا مَهانَةُ نَفْسِهِ وَ كَلالَةُ حَدِّهِ وَ نَضِيضُ وَفْرِهِ.
وَ مِنْهُمُ الْمُصْلِتُ لِسَيْفِهِ وَ الْمُعْلِنُ بِشَرِّهِ وَ الْمُجْلِبُ بِخَيْلِهِ وَ رَجِلِهِ.
قَدْ اءَشْرَطَ نَفْسَهُ وَ اءَوْبَقَ دِينَهُ لِحُطَامٍ يَنْتَهِزُهُ اءَوْ مِقْنَبٍ يَقُودُهُ اءَوْ مِنْبَرٍ يَفْرَعُهُ وَ لَبِئْسَ الْمَتْجَرُ اءَنْ تَرَى الدُّنْيَا لِنَفْسِكَ ثَمَنا وَ مِمَّا لَكَ عِنْدَ اللَّهِ عِوَضا، وَ مِنْهُمْ مَنْ يَطْلُبُ الدُّنْيا بِعَمَلِ الْآخِرَةِ وَ لا يَطْلُبُ الْآخِرَةَ بِعَمَلِ الدُّنْيا قَدْ طَامَنَ مِنْ شَخْصِهِ وَ قارَبَ مِنْ خَطْوِهِ وَ شَمَّرَ مِنْ ثَوْبِهِ وَ زَخْرَفَ مِنْ نَفْسِهِ لِلْاءَمَانَةِ وَ اتَّخَذَ سِتْرَ اللَّهِ ذَرِيعَةً إ لَى الْمَعْصِيَةِ.
وَ مِنْهُمْ مَنْ اءَقْعَدَهُ عَنْ طَلَبِ الْمُلْكِ ضُئُولَةُ نَفْسِهِ وَ انْقِطَاعُ سَبَبِهِ فَقَصَرَتْهُ الْحَالُ عَلى حالِهِ فَتَحَلّى بِاسْمِ الْقَنَاعَةِ وَ تَزَيَّنَ بِلِبَاسِ اءَهْلِ الزَّهادَةِ وَ لَيْسَ مِنْ ذَلِكَ فِي مَرَاحٍ وَ لا مَغْدىً، وَ بَقِيَ رِجَالٌ غَضَّ اءَبْصَارَهُمْ ذِكْرُ الْمَرْجِعِ وَ اءَراقَ دُمُوعَهُمْ خَوْفُ الْمَحْشَرِ فَهُمْ بَيْنَ شَرِيدٍ نَادِّ وَ خَائِفٍ مَقْمُوعٍ وَ سَاكِتٍ مَكْعُومٍ وَ دَاعٍ مُخْلِصٍ وَ ثَكْلانَ مُوجَعٍ.
قَدْ اءَخْمَلَتْهُمُ التَّقِيَّةُ وَ شَمِلَتْهُمُ الذِّلَّةُ فَهُمْ فِي بَحْرٍ اءُجَاجٍ اءَفْوَاهُهُمْ ضَامِزَةٌ وَ قُلُوبُهُمْ قَرِحَةٌ، قَدْ وَعَظُوا حَتَّى مَلُّوا، وَ قُهِرُوا حَتّى ذَلُّوا وَ قُتِلُوا حَتَّى قَلُّوا، فَلْتَكُنِ الدُّنْيَا اءَصْغَرَ فِي اءَعْيُنِكُمْ اءَصْغَرَ مِنْ حُثَالَةِ الْقَرَظِ، وَ قُرَاضَةِ الْجَلَمِ، وَ اتَّعِظُوا بِمَنْ كَانَ قَبْلَكُمْ، قَبْلَ اءَنْ يَتَّعِظَ بِكُمْ مَنْ بَعْدَكُمْ، وَ ارْفُضُوها ذَمِيمَةً فَإ نَّهَا قَدْ رَفَضَتْ مَنْ كانَ اءَشْغَفَ بِها مِنْكُمْ.
اءَقُولُ :
 وَ هَذه الخُطبة رَبُّما نَسَبُها مِن لا عِلْمُ لَه إ لى مُعاويةَ، وَ هِي مِنْ كَلام اءميرالمؤ منين ع الّذي لا يَشك فِيه وَ اءَين الذهب مَن الرَغام ؟ وَ اءين العذب مِن الا جاج ؟ وَ قَدْ دَل عَلى ذلِك الدليل الخَريت ،َو نَقده الناقِد البَصير عمرو بن بَحر الجاحظ، فَإ نهُ ذِكر هذِه الخطبة فِي كِتاب البيانِ وَالتبيين ، وَ ذِكر مِن نسَبَها إ لى مُعاوية ، ثُمّ قالَ:
هى بِكلام عَلي ع اءشبه ، وَ بِمذهبه في تَصنيف الناس وَ بالا خبار عَمّا هُم عَلَيه مِن القهر والا ذلال وَ مَنْ التقية وَالْخَوف اءليق قالَ: وَ مَتى وَجدنا مُعاوية فِي حال من الا حوال يَسلك فِي كَلامه مسلك الزهاد وَ مَذاهب العباد؟!

ترجمه :
خطبه اى از آن حضرت (ع )
اى مردم ، ما، در روزگارى كنيه توز و در زمانه اى ناسپاس به سر مى بريم . نيكوكار، بدكار شمرده مى شود و ستمكار هر دم بر ستمش مى افزايد. از آنچه آموخته ايم ، بهره نمى گيريم و از آنچه نمى دانيم نمى پرسيم . از حوادث باك نداريم تا آنگاه كه ما را در خود فرو گيرد. پس مردم چهار گروه اند: كسى است كه اگر در زمين فساد نمى كند، سببش بيچارگى اوست و كندى شمشيرش و اندك بودن مال و خواسته اش .
و كسى است ، كه شمشير از نيام بركشيده و شرّ خويش آشكار كرده و سواران و پيادگان خود برانگيخته و خود را مهياى فتنه گرى و فساد ساخته ، و تا به اندك متاع دنيا رسد، دينش را تباه كرده ، سوارى چند خواهد كه سرداريشان را بر عهده گيرد و منبرى خواهد كه از آن فرا رود. چه بد معامله اى است كه خود را به دنيا بفروشى و اين سراى ناپايدار را به عوض آن نعمتها، كه خدا در آن جهان مهيا كرده است بستانى و كسى است ، كه دنيا را طلب مى كند، با اعمالى كه از آن آخرت است ولى آخرت را نمى طلبد با اعمالى كه از آن دنياست . چنين كسى خود را چون فرودستان جلوه مى دهد، به هنگام راه رفتن گامهاى خرد برمى دارد، و دامن جامه كوتاه مى كند و خويشتن به زيور صلاح و امانت مى آرايد و پرده پوشى خدا را وسيله معصيت ها قرار مى دهد.
و كسى است كه حقارت نفس و فقدان وسيلت موجب آن شده كه به طلب فرمانروايى برنخيزد، بلكه به همان حال كه بوده است بماند. چنين كسى خود را به حليه قناعت مى آرايد و جامه اهل زهد و پرهيز مى پوشد و حال آنكه ، نه روزى را در زهد به شب آورده و نه شبى را با پرهيزگارى به روز رسانيده است .
از اينان كه بگذريم ، مردمى هستند كه ياد قيامت چشمانشان را فرو بسته و ترس از روز محشر سرشكشان جارى ساخته است . اينان گاه گريزان اند و تنها، گاه مقهورند و ترسان ، گاه خاموش اند و دهان بسته . خدا را به اخلاص مى خوانند و همواره گريان و دردمندند. در گمنامى زيسته اند تا خود را از آسيب حكام ستمكار در امان دارند.
نامرادى و مذلت ايشان را در ميان گرفته ، گويى در درياى نمك غرقه اند. آوازى برنمى آورند و دلهايشان ريش است ، از اندرزهاى پياپى ملول شده اند و از قهر جاهلان به ستوه آمده اند. كشته شده اند تا شمارشان روى در نقصان نهاده .
بايد كه دنيا در نظرتان بى مقدارتر باشد از ريزه هاى قرظو(16) آن خرد و ريزها كه از مقراض ريزد. از آنان كه پيش از شما بوده اند پند گيريد، پيش ‍ از آنكه خود عبرت آيندگان شويد. دنيا را نكوهيده انگاريد و تركش ‍ گوييد، زيرا دنيا آن را كه مشتاقتر و شيفته تر از شما بود، از خود رانده است .
من مى گويم :
 كسانى كه از علم بى بهره اند، اين خطبه را به معاويه نسبت داده اند. و حال آنكه ، بى ترديد كلام على (ع ) است . زر را با خاك چه شباهت و آب شيرين را با آب شور چه نسبت .
عمرو بن بحر جاحظ كه در اين باب راهنمايى حاذق است و ناقدى بينا، در كتاب البيان و التبيين گفته است كه چه كسى آن را به معاويه نسبت داده و سپس مطالبى مى آورد كه خلاصه اش اين است : اين سخن به سخن على شباهت تام دارد و در بيان اصناف مردم به شيوه و روش او ماند. در هيچ حالى نديده ايم كه معاويه در كلام خود راه زاهدان سپرد و در طريق عابدان گام زند.

خطبه : 33
و من خطبة له ع عِند خُروجه لِقتال اءهل البصرة ،قال عبدالله بْنِ العباس : دَخَلَتْ عَلى اءمير المؤ منين ع بِذى قار وَ هُوَ يخصف نَعله ، فَقالَ لى :و فيها حكمة مبعث الرسل ، ثم يذكر فضله و يذم الخارجين
مَا قِيمَةُ هَذَا النَّعْلِ؟ فَقُلْتُ: لا قِيمَةَ لَها. قالَ ع :
وَ اللَّهِ لَهِيَ اءَحَبُّ إِلَيَّ مِنْ إِمْرَتِكُمْ إ لا اءَنْ اءُقِيمَ حَقّا اءَوْ اءَدْفَعَ بَاطِلاً.
ثُمَّ خَرَجَ فَخَطَبَ النَّاسَ فَقَالَ:
 إ نَّ اللَّهَ سُبْحانَهُ بَعَثَ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه وَ لَيْسَ اءَحَدٌ مِنَ الْعَرَبِ يَقْرَاءُ كِتَابا، وَ لاَ يَدَّعِي نُبُوَّةً، فَسَاقَ النَّاسَ حَتَّى بَوَّاءَهُمْ مَحَلَّتَهُمْ، وَ بَلَّغَهُمْ مَنْجاتَهُمْ، فَاسْتَقَامَتْ قَناتُهُمْ، وَ اطْمَاءَنَّتْ صَفَاتُهُمْ، اءَما وَ اللَّهِ إ نْ كُنْتُ لَفِي ساقَتِهَا، حَتَّى تَوَلَّتْ بِحَذَافِيرِها، مَا عَجَزْتُ وَ لا جَبُنْتُ، وَ إ نَّ مَسِيرِي هَذَا لِمِثْلِهَا، فَلَاءَنْقُبَنَّ الْبَاطِلَ حَتَّى يَخْرُجَ الْحَقُّ مِنْ جَنْبِهِ. مَا لِي وَ لِقُرَيْشٍ؟ وَ اللَّهِ لَقَدْ قَاتَلْتُهُمْ كَافِرِينَ، وَ لَاءُقَاتِلَنَّهُمْ مَفْتُونِينَ، وَ إ نّي لَصاحِبُهُمْ بِالْاءَمْسِ كَما اءَنا صَاحِبُهُمُ الْيَوْمَ.

ترجمه :
سخنى از آن حضرت (ع )
هنگامى كه به نبرد مردم بصره مى رفت ، عبد الله بن عباس گويد كه در ((ذوقار)) بر اميرالمؤ منين (ع ) درآمدم . كفشش را وصله مى زد. مرا گفت : اين كفش به چند مى ارزد گفتم هيچ . گفت : به خدا سوگند، كه من اين كفش را از حكومت شما بيشتر دوست دارم ، مگر آنكه در اين حكومت حقى را برپاى دارم يا باطلى را برافكنم .
سپس بيرون آمد و براى مردم سخن گفت و فرمود:
 خداوند سبحان ، محمد (ص ) را به پيامبرى فرستاد و در ميان قوم عرب كسى نبود كه كتابى خوانده باشد يا دعوى پيامبرى كرده باشد. پس محمد (ص ) آنان را براند و به جايى كه بايد بنشانيد و به عرصه رستگاريشان رسانيد. پس احوالشان ، چونان نيزه هايشان استقامت پذيرفت و جاى پاى محكم كردند و صخره اى كه بر آن ايستاده بودند از لرزش باز ايستاد. به خدا سوگند، كه من از افراد سپاه او بودم و بودم تا همه دشمنان روى به واپس كردند و من نه ناتوانى نمودم و نه بيم به دل راه دادم .
اكنون در اين راه هم كه مى روم همانند راهى است كه با رسول الله (ص ) رفته بودم .
امروز هم ، باطل را برمى درم تا چهره حق از پهلوى آن آشكار شود.
مرا با قريش چه كار به خدا سوگند آن زمانها كه كافر بودند، با ايشان پيكار كردم ، اكنون نيز كه گمراه شده اند، با ايشان پيكار مى كنم . و همانگونه ، كه در زمان رسول الله (ص ) هم نبرد آنان بودم امروز نيز هم نبرد ايشانم .(17)

خطبه : 34
و من خطبة له ع فِي اِسْتنفارُ الناس إ لى اءهلِ الشامْ:
اءُفٍّ لَكُمْ لَقَدْ سَئِمْتُ عِتَابَكُمْ! اءَرَضِيتُمْ بِالْحَي اةِ الدُّنْي ا مِنَ الْآخِرَةِ عِوَضا؟ وَ بِالذُّلِّ مِنَ الْعِزِّ خَلَفا؟ إ ذا دَعَوْتُكُمْ إ لى جِهَادِ عَدُوِّكُمْ دارَتْ اءَعْيُنُكُمْ كَاءَنَّكُمْ مِنَ الْمَوْتِ فِي غَمْرَةٍ، وَ مِنَ الذُّهُولِ فِي سَكْرَةٍ، يُرْتَجُ عَلَيْكُمْ حَوارِي فَتَعْمَهُونَ، وَ كَاءَنَّ قُلُوبَكُمْ مَأْلُوسَةٌ، فَاءَنْتُمْ لاَ تَعْقِلُونَ، ما اءَنْتُمْ لِي بِثِقَةٍ سَجِيسَ اللَّيالِي ، وَ ما اءَنْتُمْ بِرُكْنٍ يُمَالُ بِكُمْ، وَ لا زَوافِرُ عِزِّ يُفْتَقَرُ إِلَيْكُمْ، ما اءَنْتُمْ إ لا كَإِبِلٍ ضَلَّ رُعَاتُهَا، فَكُلَّمَا جُمِعَتْ مِنْ جَانِبٍ انْتَشَرَتْ مِنْ آخَرَ، لَبِئْسَ لَعَمْرُ اللَّهِ سُعْرُ نارِ الْحَرْبِ اءَنْتُمْ، تُكَادُونَ وَ لاَ تَكِيدُونَ، وَ تُنْتَقَصُ اءَطْرافُكُمْ فَلا تَمْتَعِضُونَ، لا يُنامُ عَنْكُمْ وَ اءَنْتُمْ فِي غَفْلَةٍ ساهُونَ! غُلِبَ وَ اللَّهِ الْمُتَخاذِلُونَ، وَ ايْمُ اللَّهِ إِنِّي لَاءَظُنُّ بِكُمْ اءَنْ لَوْ حَمِسَ الْوَغَى ، وَ اسْتَحَرَّ الْمَوْتُ قَدِ انْفَرَجْتُمْ عَنِ ابْنِ اءَبِي طَالِبٍ انْفِراجَ الرَّاءْسِ.
وَ اللَّهِ إ نَّ امْرَأً يُمَكِّنُ عَدُوَّهُ مِنْ نَفْسِهِ يَعْرُقُلَحْمَهُ، وَ يَهْشِمُ عَظْمَهُ، وَ يَفْرِي جِلْدَهُ، لَعَظِيمٌ عَجْزُهُ، ضَعِيفٌ مَا ضُمَّتْ عَلَيْهِ جَوَانِحُ صَدْرِهِ! اءَنْتَ فَكُنْ ذاكَ إ نْ شِئْتَ فَاءَمّا اءَنا فَوَاللَّهِ دُونَ اءَنْ اءُعْطِيَ ذَلِكَ ضَرْبٌ بِالْمَشْرَفِيَّةِ تَطِيرُ مِنْهُ فَرَاشُ الْهَامِ وَ تَطِيحُ السَّوَاعِدُ وَ الْاءَقْدامُ وَ يَفْعَلُ اللّ هُ بَعْدَ ذَلِكَ م ا يَش اءُ.
اءَيُّهَا النَّاسُ إ نَّ لِي عَلَيْكُمْ حَقّا، وَ لَكُمْ عَلَيَّ حَقُّ، فَاءَمّا حَقُّكُمْ عَلَيَّ فَالنَّصِيحَةُ لَكُمْ وَ تَوْفِيرُ فَيْئِكُمْ عَلَيْكُمْ، وَ تَعْلِيمُكُمْ كَيْلا تَجْهَلُوا، وَ تَأْدِيبُكُمْ كَيْما تَعْلَمُوا وَ اءَمّا حَقِّي عَلَيْكُمْ فَالْوَفَاءُ بِالْبَيْعَةِ، وَ النَّصِيحَةُ فِي الْمَشْهَدِ وَ الْمَغِيبِ، وَ الْإِجَابَةُ حِينَ اءَدْعُوكُمْ وَ الطَّاعَةُ حِينَ آمُرُكُمْ.

ترجمه :
خطبه اى از آن حضرت (ع ) آنگاه كه لشكر به جنگ با شاميان بسيج مى كرد:
ملول و دلتنگم از شما. از اين همه سرزنشهايتان به تنگ آمده ام . آيا به عوض زندگى آخرت به زندگى دنيا خشنود شده ايد؟ آيا ذلّت را جانشين عزّت خواسته ايد؟ هنگامى كه شما را به جنگ دشمنتان فرا مى خوانم ، چشمهايتان در چشمخانه به دوران مى افتد، گويى كه در لجّه مرگ دست و پا مى زنيد و از وحشت آن هوش از سرتان پريده است . راه گفت و شنودتان با من بسته است و در پاسخ سخنانم ، حيرت زده و سرگردانيد. دلهايتان چون دلهاى جن زدگان است و عقل از سرتان پريده است .
در اين روزهاى چون شب ظلمانى ، چگونه به شما اعتماد كنم ؟ كه هرگز آن ستونى نبوده ايد كه بر آن تكيه توان داد. و يارانى توانمند نيستيد كه به هنگام نياز، نيازى برآوريد. همانند اشترانى هستيد كه چراننده آنها گم شده و چون از جانبى گرد آيند از جانب ديگر پراكنده شوند. به بقاى خداوند سوگند، كه افروختن آتش جنگ را، چه نامناسب مردمى هستيد. شما را مى فريبند و شما فريب دادن نتوانيد. دشمن ، زمينهايتان را يك يك مى گيرد و به خشم نمى آييد. چشم دشمن همواره در شما مى نگرد و شما به خواب غفلت و بى خبرى رفته ايد. به خدا سوگند، آنان كه يكديگر را واگذاشتند و يارى نكردند مغلوب شدند. پندارم كه چون جنگ درگير شود و كشتار به غايت رسد، چنان از گرد پسر ابوطالب پراكنده شويد كه ديگر بازگشتى برايتان نباشد، بدانگونه كه سر بريده ديگر به بدن نچسبد.
به خدا سوگند، كسى كه به دشمن امكان دهد كه گوشتش را تا استخوان بخورد و استخوانهايش را خرد كند و پوستش را بردرد، چه ناتوان مردى است ! و چه كم دل و ترسوست ! تو اگر خواهى همانند چنين مردى باشى ، خود دانى ، ولى من به خدا سوگند، پيش از آنكه به دشمن فرصتى چنين دهم ، با شمشير مشرفّى خود، چنانش مى زنم كه استخوانهاى كاسه سرش در هوا پراكنده و دستها و پاهايش جدا گردد.
خدا، زان پس ، هر چه خواهد همان كند.
اى مردم ، مرا بر شما حقى است و شما را بر من حقى است . حقى كه شما به گردن من داريد، اندرز دادن و نيكخواهى شماست و غنايم را بتمامى ، ميان شما تقسيم كردن و تعليم دادن شماست تا جاهل نمانيد و تاءديب شماست تا بياموزيد.
حقى كه من به گردن شما دارم ، بايد كه در بيعت وفادار باشيد و در روياروى و پشت سر نيكخواه من باشيد و چون فرا مى خوانمتان به من پاسخ دهيد و چون فرمان مى دهم فرمان بريد.

خطبه : 35
و من خطبة له ع بَعْدُ التَحْكيم :
الْحَمْدُ لِلَّهِ وَ إِنْ اءَتَى الدَّهْرُ بِالْخَطْبِ الْفَادِحِ، وَ الْحَدَثِ الْجَلِيلِ، وَ اءَشْهَدُ اءَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، لَيْسَ مَعَهُ إِلَهٌ غَيْرُهُ، وَ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ صلى الله عليه و آله :
اءَمّا بَعْدُ فَإ نَّ مَعْصِيَةَ النَّاصِحِ الشَّفِيقِ الْعَالِمِ الْمُجَرِّبِ تُورِثُ الْحَسْرَةَ وَ تُعْقِبُ النَّدَامَةَ، وَ قَدْ كُنْتُ اءَمَرْتُكُمْ فِي هَذِهِ الْحُكُومَةِ اءَمْرِي ، وَ نَخَلْتُ لَكُمْ مَخْزُونَ رَاءْيِي ، لَوْ كَانَ يُطَاعُ لِقَصِيرٍ اءَمْرٌ، فَاءَبَيْتُمْ عَلَيَّ إِبَاءَ الْمُخَالِفِينَ الْجُفَاةِ، وَ الْمُنَابِذِينَ الْعُصَاةِ، حَتَّى ارْتَابَ النَّاصِحُ بِنُصْحِهِ، وَ ضَنَّ الزَّنْدُ بِقَدْحِهِ، فَكُنْتُ اءَنَا وَ إِيَّاكُمْ كَمَا قَالَ اءَخُو هَوَازِنَ:
اءَمَرْتُكُمْ اءَمْرِي بِمُنْعَرَجِ اللِّوَى
فَلَمْ تَسْتَبِينُوا النُّصْحَ إِلا ضُحَى الْغَدِ

ترجمه :
خطبه اى از آن حضرت (ع ) بعد از حكميّت :
حمد براى خداوند است ، در هر حال ، و در اين زمان ، كه روزگار اين فاجعه دشوار و حادثه بزرگ را پيش آورده است . و شهادت مى دهم كه معبودى جز الله نيست و هيچ خدايى غير از او و با او نباشد. و شهادت مى دهم كه محمد (ص ) بنده او و پيامبر اوست .
اما بعد. بدانيد كه نافرمانى نيكخواه مهربان و داناى تجربت آموخته ، موجب حسرت است و پشيمانى درپى دارد. من در اين حكميت ، راءى و نظر خود را با شما در ميان نهادم و خلاصه آنچه را كه در خزانه راءى داشتم ، برايتان آشكار كردم ((اى كاش از راءى قصير پيروى مى كردند)).(18) ولى شما به خلاف من برخاستيد، چونان مخالفان جفاپيشه و پيمان شكنان نافرمان . تا آنجا كه اندرز دهنده نيكخواه در كار خود به ترديد افتاد و آتش زنه در افروختن آتش بخل ورزيد. ما و شما مصداق شعر آن شاعر هوازن هستيم ، كه مى گفت :
امرتكم امري بمنعرج اللّوى
و لم تستبينوا النّصح إ لّا ضحى الغد
((من در منعرج اللّوى راءى خود با شما در ميان نهادم ، ولى شما در چاشتگاه روز ديگر به فايده آن آگاه شديد.))

خطبه : 36
و من خطبة له ع فِي تِخْويف اءَهل النَهروان :
فَاءَنَا نَذِيرٌ لَكُمْ اءَنْ تُصْبِحُوا صَرْعَى بِاءَثْناءِ هَذَا النَّهَرِ، وَ بِاءَهْضامِ هذَا الْغَائِطِ، عَلَى غَيْرِ بَيِّنَةٍ مِنْ رَبِّكُمْ، وَ لاَ سُلْطَانٍ مُبِينٍ مَعَكُمْ، قَدْ طَوَّحَتْ بِكُمُ الدَّارُ، وَ احْتَبَلَكُمُ الْمِقْدَارُ، وَ قَدْ كُنْتُ نَهَيْتُكُمْ عَنْ هَذِهِ الْحُكُومَةِ، فَاءَبَيْتُمْ عَلَيَّ إِبَاءَ الْمُخالِفِنَ الْمُنَابِذِينَ، حَتَّى صَرَفْتُ رَاءْيِي إ لى هَواكُمْ وَ اءَنْتُمْ مَعَاشِرُ اءَخِفَّاءُ الْهَامِ، سُفَهاءُ الْاءَحْلاَمِ، وَ لَمْ آتِ لا اءَبا لَكُمْ بُجْرا، وَ لا اءَرَدْتُ بِكُمْ ضُرّا.

ترجمه :
خطبه اى از آن حضرت (ع ) در بيم دادن نهروانيان :(19)
من شما را مى ترسانم ، از آنگاه كه كشته در كنار اين رود، يا در پست و بلند اين بيابان به خاك افتاده باشيد، بدون آنكه ، نزد پروردگار خود حجتى يا دليلى روشن داشته باشيد. اين دنياى ناپايدار به ورطه هلاكتان افكند و قضاى الهى شما را به دام خود كشيد. بسا شما را از ((حكميت )) منع كردم و شما سر بر تافتيد و مخالفت ورزيديد، چون كسانى كه عهد و بيعت شكسته باشند. تا بناچار راءى خود با خواست شما هماهنگ كردم . براستى ، مردمى سبك مغز و سفيه و نابردبار هستيد - اى بى ريشه ها - من هيچگاه برايتان موجب شرّى نبوده ام و نخواسته ام به شما زيانى برسانم .

كلام : 37
و من كلام له ع يَجْري مُجْرى الخطبة :
فَقُمْتُ بِالْاءَمْرِ حِينَ فَشِلُوا، وَ تَطَلَّعْتُ حِينَ تَقَبَّعُوا، وَ نَطَقْتُ حِينَ تَعْتَعُوا، وَ مَضَيْتُ بِنُورِ اللَّهِ حِينَ وَقَفُوا وَ كُنْتُ اءَخْفَضَهُمْ صَوْتا، وَ اءَعْلاَهُمْ فَوْتا، فَطِرْتُ بِعِنانِها، وَ اسْتَبْدَدْتُ بِرِهانِها، كَالْجَبَلِ لا تُحَرِّكُهُ الْقَوَاصِفُ، وَ لا تُزِيلُهُ الْعَوَاصِفُ، لَمْ يَكُنْ لِاءَحَدٍ فِيَّ مَهْمَزٌ، وَ لا لِقَائِلٍ فِيَّ مَغْمَزٌ.
الذَّلِيلُ عِنْدِي عَزِيزٌ حَتَّى آخُذَ الْحَقَّ لَهُ، وَ الْقَوِيُّ عِنْدِي ضَعِيفٌ حَتَّى آخُذَ الْحَقَّ مِنْهُ، رَضِينا عَنِ اللَّهِ قَضَاءَهُ، وَ سَلَّمْنا لِلَّهِ اءَمْرَهُ، اءَتَرانِي اءَكْذِبُ عَلى رَسُولِ اللَّهِ ص ؟ وَ اللَّهِ لَاءَنَا اءَوَّلُ مَنْ صَدَّقَهُ فَلا اءَكُونُ اءَوَّلَ مَنْ كَذَبَ عَلَيْهِ، فَنَظَرْتُ فِي اءَمْرِي فَإِذا طَاعَتِي قَدْ سَبَقَتْ بَيْعَتِي ، وَ إ ذَا الْمِيثاقُ فِي عُنُقِي لِغَيْرِي .

ترجمه :
سخنى از آن حضرت (ع ) كه تواند خطبه اى باشد:
به يارى دين برخاستم ، در روزگارى كه همه در كار سستى مى نمودند. و در آن هنگام كه هركس سر در لاك خود فرو برده بود، اين من بودم كه سر برافراشتم . (و در آن هنگام ، كه زبان همگان بسته بود، اين من بودم كه به سخن آمدم .) و در آن هنگام كه همه در راه مانده بودند، اين من بودم كه به هدايت نور خدا راه خويش پى گرفتم .
ادعايم از همه كمتر بود و حال آنكه ، بر همگان پيشى جسته بودم و زمام كارها به دست گرفته و پيش مى تاختم و بتنهايى ، از همه گرو مى بردم . همانند كوهى كه تندرها نجنبانندش و توفانها برنكنندش . هيچكس بر من عيبى نتوانست گرفت و در غيبت من سخنى نتوانست گفت . اكنون هر ذليل ستمديده اى در نزد من عزيز و ارجمند است تا حقّش را بگيرم و به او دهم و هر نيرومند سركش در نزد من ناتوان و حقير است كه حق ستمديدگان را از او بستانم . ما به قضاى خداوند راضى هستيم و تسليم فرمان او.
پندارى كه من بر رسول الله (ص ) دروغ مى بندم به خدا سوگند، من نخستين كسى هستم كه پيامبرى او تصديق كرده ام ، چگونه نخستين كسى باشم كه بر او دروغ مى بندد به كار خود درنگريستم ، ديدم پيش از آنكه بيعت كنم مى بايست از فرمان رسول الله (ص ) اطاعت كنم كه مرا به مدارا خوانده بود. آرى ، در آن هنگام عهد و پيمان ديگرى به گردن من بود.

خطبه : 38
و من خطبه له ع و فيها علة تسمية الشبهة شبهة ثم بيانحال الناس فيها
وَ إ نَّما سُمِّيَتِ الشُّبْهَةُ شُبْهَةً لِاءَنَّها تُشْبِهُ الْحَقَّ، فَاءَمَّا اءَوْلِيَاءُ اللَّهِ فَضِياؤُهُمْ فِيهَا الْيَقِينُ، وَ دَلِيلُهُمْ سَمْتُ الْهُدَى ، وَ اءَمَّا اءَعْدَاءُ اللَّهِ فَدُعاؤُهُمْ فِيهَا الضَّلاَلُ، وَ دَلِيلُهُمُ الْعَمَى ، فَما يَنْجُو مِنَ الْمَوْتِ مَنْ خافَهُ، وَ لا يُعْطَى الْبَقَاءَ مَنْ اءَحَبَّهُ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن علت اينكه شبهه را شبهه ناميده ان بيان مى كند
شبهه را از آن روى شبهه گفته اند كه به حق شباهت دارد، هر چند، باطل است .
ولى دوستان خدا، بدان گرفتار نشوند كه چراغ يقين در دست دارند و رهبرشان هدايت و رستگارى است . اما دشمنان خدا را ضلالت و گمراهى بدان فرا مى خواند و راهنمايشان كورى است . نه آن كس كه از مرگ بترسد از مرگ رهايى خواهد يافت و نه آن كس كه دوستدار زيستن جاويد است از عمر ابد بهره مند گردد.

خطبه : 39
و من خطبة له ع
مُنِيتُ بِمَنْ لا يُطِيعُ إ ذَا اءَمَرْتُ وَ لا يُجِيبُ إ ذَا دَعَوْتُ، لا اءَبا لَكُمْ مَا تَنْتَظِرُونَ بِنَصْرِكُمْ رَبَّكُمْ؟ اءَما دِينٌ يَجْمَعُكُمْ، وَ لا حَمِيَّةَ تُحْمِشُكُمْ؟ اءَقُومُ فِيكُمْ مُسْتَصْرِخا، وَ اءُنَادِيكُمْ مُتَغَوِّثا، فَلا تَسْمَعُونَ لِي قَوْلاً، وَ لا تُطِيعُونَ لِي اءَمْرا، حَتَّى تَكَشَّفَ الْاءُمُورُ عَنْ عَوَاقِبِ الْمَسَاءَةِ، فَمَا يُدْرَكُ بِكُمْ ثَارٌ، وَ لا يُبْلَغُ بِكُمْ مَرَامٌ، دَعَوْتُكُمْ إ لى نَصْرِ إِخْوَانِكُمْ فَجَرْجَرْتُمْ جَرْجَرَةَ الْجَمَلِ الْاءَسَرِّ، وَ تَثاقَلْتُمْ تَثَاقُلَ النِّضْوِ الْاءَدْبَرِ، ثُمَّ خَرَجَ إِلَيَّ مِنْكُمْ جُنَيْدٌ مُتَذَائِبٌ ضَعِيفٌ كَاءَنَّم ا يُس اقُونَ إ لَى الْمَوْتِ وَ هُمْ يَنْظُرُونَ.
اءَقُوُل :
قَوْلَه ع مَتذائب اءي : مُضْطرب مِنْ قَوْلهم : تَذاءبت الريح ، اءَي : اضْطرب هُبوبِها، وَ مِنْهُ يَسمي الذئب لاضْطِراب مشيته .

ترجمه :
خطبه اى از آن حضرت (ع )
به مردمى گرفتار آمده ام ، كه چون فرمان مى دهم اطاعت نمى كنند و چون فرا مى خوانم پاسخ نمى گويند. - اى بى ريشه ها - چرا در يارى پروردگارتان درنگ مى كنيد آيا دينى نيست كه شما را با يكديگر متحد سازد آيا غيرت و حميّتى نيست كه شما را به خشم آورد در ميان شما ايستاده ، بانگ برداشته ، يارى مى طلبم ، ندايتان مى دهم ، مگر به فرياد رسيد. دريغا، كه هيچ سخنى از من نمى شنويد و هيچ فرمانى را به كار نمى بنديد.
سرانجام ، پايان ناگوار كارها پديدار خواهد شد. نپندارم كه به پايمردى شما از كس انتقامى توان گرفت يا به مقصودى توان رسيد. شما را به يارى برادرانتان فراخواندم ، ناليديد، همانند اشترى كه از درد ناف بنالد و گرانى و سستى ورزيديد، همانند اشترى پشت ريش كه بار بر او نهاده باشند. سپس ، خردك سپاهى مضطرب و ناتوان به نزد من روانه داشته ايد، چنان با بى ميلى قدم برمى دارند كه گويى به ديار مرگشان مى برند)).(20)
من مى گويم :
 ((متذائب )) در سخن امام (ع ) به معنى مضطرب است . از ((تذائبت الريح )) يعنى وزش باد مضطرب شد و ((ذئب )) (گرگ ) را ذئب گويند به سبب اضطرابى كه در رفتار دارد.

كلام : 40
و من كلام له ع فِي الْخَوارِج لَما سَمع قولهم ((لا حكم إ لا لله )) قَالَ ع :
كَلِمَةُ حَقِّ يُرَادُ بِهَا بَاطِلٌ، نَعَمْ إِنَّهُ لا حُكْمَ إ لا لِلَّهِ وَ لَكِنْ هَؤُلاَءِ يَقُولُونَ: لا إ مْرَةَ، وَ إِنَّهُ لاَ بُدَّ لِلنَّاسِ مِنْ اءَمِيرٍ بَرٍّ اءَوْ فَاجِرٍ، يَعْمَلُ فِي إِمْرَتِهِ الْمُؤْمِنُ، وَ يَسْتَمْتِعُ فِيهَا الْكَافِرُ، وَ يُبَلِّغُ اللَّهُ فِيهَا الْاءَجَلَ، وَ يُجْمَعُ بِهِ الْفَيْءُ وَ يُقَاتَلُ بِهِ الْعَدُوُّ، وَ تَأْمَنُ بِهِ السُّبُلُ، وَ يُؤْخَذُ بِهِ لِلضَّعِيفِ مِنَ الْقَوِيِّ حَتَّى يَسْتَرِيحَ بَرُّ وَ يُسْتَرَاحَ مِنْ فَاجِرٍ.
وَ فِي رِوَايَةٍ اءُخْرَى اءَنَّهُ ع لَمَّا سَمِعَ تَحْكِيمَهُمْ قَالَ:
 حُكْمَ اللَّهِ اءَنْتَظِرُ فِيكُمْ وَ قَالَ: اءَمَّا الْإِمْرَةُ الْبَرَّةُ فَيَعْمَلُ فِيهَا التَّقِيُّ، وَ اءَمَّا الْإِمْرَةُ الْفَاجِرَةُ فَيَتَمَتَّعُ فِيهَا الشَّقِيُّ، إ لى اءَنْ تَنْقَطِعَ مُدَّتُهُ، وَ تُدْرِكَهُ مَنِيَّتُهُ.

ترجمه :
سخنى از آن حضرت (ع ) وقتى شنيد كه خوارج مى گويند، ((لا حكم الا للّه )) فرمود:
سخن حقّى است كه به آن باطلى خواسته شده . آرى ، حكم جز از آن خدا نيست ، ولى اينان مى گويند كه امارت و حكومت ويژه ، خداوند است و بس ، و حال آنكه ، مردم را امير و فرمانروايى بايد، خواه نيكوكار و خواه بدكار، كه مؤ من در سايه حكومت او به كار خود پردازد و كافر از زندگى خود تمتّع گيرد. تا زمان هر يك به سر آيد و حق بيت المال مسلمانان گرد آورده شود و با دشمن پيكار كنند و راهها امن گردد و حق ضعيف را از قوى بستانند و نيكوكار بياسايد و از شر بدكار آسوده ماند.
در روايت ديگر آمده است ، كه چون سخن ايشان در باب حكميت شنيد فرمود:
 حكم خدا را درباره شما انتظار مى كشم . در حكومتى كه نيكان بر سر كار باشند، پرهيزگار به طاعت حق مشغول است و در حكومت امير ظالم ، بدكردار از زندگى تمتع مى جويد. تا زمان هر يك به پايان آيد و مرگش ‍ فرا رسد.

خطبه : 41
و من خطبة له ع و فيها ينهى عن الغدر و يحذر منه
ايها الناس إِنَّ الْوَفَاءَ تَوْاءَمُ الصِّدْقِ وَ لا اءَعْلَمُ جُنَّةً اءَوْقَى مِنْهُ، وَ ما يَغْدِرُ مَنْ عَلِمَ كَيْفَ الْمَرْجِعُ، وَ لَقَدْ اءَصْبَحْنا فِي زَمَانٍ قَدِ اتَّخَذَ اءَكْثَرُ اءَهْلِهِ الْغَدْرَ كَيْسا، وَ نَسَبَهُمْ اءَهْلُ الْجَهْلِ فِيهِ إ لى حُسْنِ الْحِيلَةِ، ما لَهُمْ؟ قاتَلَهُمُ اللَّهُ! قَدْ يَرَى الْحُوَّلُ الْقُلَّبُ وَجْهَ الْحِيلَةِ وَ دُونَهُ مَانِعٌ مِنْ اءَمْرِ اللَّهِ وَ نَهْيِهِ فَيَدَعُهَا رَاءْيَ عَيْنٍ بَعْدَ الْقُدْرَةِ عَلَيْهَا، وَ يَنْتَهِزُ فُرْصَتَها مَنْ لا حَرِيجَةَ لَهُ فِي الدَّينِ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن نهى مى كند از مكر و حيله
وفا همزاد راستى است . هيچ سپرى نمى شناسم كه بهتر از وفا آدمى را از گزند در امان دارد. و آنكه بداند، كه پس از مرگ به كجا باز مى گردد، هرگز راه بيوفايى نپويد. ما در زمانى زندگى مى كنيم كه بيشتر مردمش بيوفايى و غدر را گونه اى كياست مى شمرند و نادانان نيز، چنين مردمى را زيرك و كارگشا مى خوانند. اينان چه سودى مى برند خدايشان نابود كناد، مردم كار افتاده و زيركى هستند كه مى دانند در هر كارى چه حيلت سازند، ولى امر و نهى خداوندى سد راه آنهاست . اينان با آنكه راه و رسم حيله گرى را مى دانند و بر انجام آن توانايند، گرد آن نمى گردند. تنها كسانى كه از هيچ گناهى پروايشان نيست ، همواره منتظر فرصت اند تا در كار مردم حيلتى به كار برند.

خطبه : 42
و من خطبه له ع و فيه يحذر من اتباع الهوى و طول الامل في الدنيا
اءَيُّهَا النَّاسُ إِنَّ اءَخْوَفَ مَا اءَخَافُ عَلَيْكُمُ اثْنَانِ: اتِّباعُ الْهَوَى ، وَ طُولُ الْاءَمَلِ، فَاءَمَّا اتِّبَاعُ الْهَوَى فَيَصُدُّ عَنِ الْحَقِّ، وَ اءَمَّا طُولُ الْاءَمَلِ فَيُنْسِي الْآخِرَةَ، اءَلا وَ إ نَّ الدُّنْيَا قَدْ وَلَّتْ حَذَّاءَ فَلَمْ يَبْقَ مِنْهَا إ لا صُبَابَةٌ كَصُبَابَةِ الْإِنَاءِ اصْطَبَّهَا صَابُّهَا، اءَلا وَ إِنَّ الْآخِرَةَ قَدْ اءَقْبَلَتْ، وَ لِكُلِّ مِنْهُمَا بَنُونَ، فَكُونُوا مِنْ اءَبْنَاءِ الْآخِرَةِ وَ لا تَكُونُوا مِنْ اءَبْنَاءِ الدُّنْيَا فَإِنَّ كُلَّ وَلَدٍ سَيُلْحَقُ بِاءَبِيهِ يَوْمَ الْقِيَامَةِ، وَ إِنَّ الْيَوْمَ عَمَلٌ وَ لا حِسَابَ، وَ غَدا حِسَابٌ وَ لاَ عَمَلَ.
اءَقُولُ :
 الحذاء: السَريعة ، وَ مِنَالناس مَن يرويه جَذاء بِالجيم وَالذال ، اءَىَّ: اِنْقَطَعْ درّها وَ خَيرها.

ترجمه :
سخنى از آن حضرت (ع ) كه در آن از تبعيت هواى نفس و درازى آرزو مردم را بر حذر مى دارد
اى مردم ، آنچه بيش از هر چيز ديگر مى ترسم كه بدان گرفتار آييد، دو چيز است ، از هوا و هوس پيروى كردن و آرزوهاى دراز در دل پروردن .
پيروى هوا و هوس از حق منحرف مى كند و آرزوهاى دراز، آخرت را از ياد مى برد. بدانيد كه دنيا پشت كرده و شتابان مى گذرد. و از آن جز، ته مانده اى چون ته مانده آبى در ته ظرفى ، كه آب آن ريخته باشند، باقى نمانده است . بدانيد، كه آخرت روى آورده است و هر يك از آن دو را فرزندانى است . شما فرزندان آخرت باشيد نه فرزندان دنيا. زيرا هر فردى در روز قيامت به پدرش مى پيوندد. امروز روز عمل است نه حساب و فردا، روز حساب است نه عمل .
من مى گويم :
 ((حذّاء)) به معنى شتابنده است . بعضى نيز ((جذّاء)) به جيم خوانده اند، يعنى ، طمع خير از آن بريده است .


خطبه ها - قسمت 6

كلام : 43
و من كلام له ع وَ قَدْ اءشارَ عَلَيْهِ اءَصْحابه بالاستعداد لِحَرباءَهْل الشامِ بَعْد إ رساله جَرير بْنِ عَبْدالله البَجَلي إ لى مُعاوية :
إ نَّ اسْتِعْدادِي لِحَرْبِ اءَهْلِ الشَّامِ وَ جَرِيرٌ عِنْدَهُمْ إِغْلاقٌ لِلشَّامِ، وَ صَرْفٌ لِاءَهْلِهِ عَنْ خَيْرٍ إ نْ اءَرَادُوهُ، وَ لَكِنْ قَدْ وَقَّتُّ لِجَرِيرٍ وَقْتا لا يُقِيمُ بَعْدَهُ إ لا مَخْدُوعا اءَوْ عَاصِيا، وَ الرَّاءْيُ عِنْدِي مَعَ الْاءَنَاةِ فَاءَرْوِدُوا، وَ لا اءَكْرَهُ لَكُمُ الْإِعْدَادَ، وَ لَقَدْ ضَرَبْتُ اءَنْفَ هَذَا الْاءَمْرِ وَ عَيْنَهُ، وَ قَلَّبْتُ ظَهْرَهُ وَ بَطْنَهُ، فَلَمْ اءَرَ لِي فِيهِ إ لا الْقِتَالَ اءَوِ الْكُفْرَ بِما جَاءَ مُحَمَّدٌ ص ، إ نَّهُ قَدْ كانَ عَلَى الْاءُمَّةِ وَ الٍ اءَحْدَثَ اءَحْدَاثا، وَ اءَوْجَدَ لِلنَّاسَ مَقالاً فَقالُوا ثُمَّ نَقَمُوا فَغَيَّرُوا.

ترجمه :
سخنى از آن حضرت (ع ) پس از آنكه ، جرير ابن عبد الله البجلى را به سفارت نزد معاويهفرستاد، اصحابش اشارت كردند كه براى نبرد با مردم شام مهيا شود، فرمود:
اگر با مردم شام بسيج نبرد كنم ، در حالى كه جرير نزد آنهاست ، راه آشتى را به روى آنان بستن است ، و از راه خير اگر آهنگ آن داشته باشند باز داشتن . ولى من براى جرير زمانى معين كرده ام كه بيش از آن در شام نماند، مگر آنكه ، فريبش دهند يا خود عصيان ورزد. نظر من تاءنى و پرهيز از شتابكارى است ، شما نيز راه مدارا در پيش گيريد. البته ، اگر خود را مهياى نبرد هم داشته باشيد، مخالفتى ندارم . من همه جوانب اين كار را بر رسيده ام و برون و درون آن بازجسته ام . بيش از دو راه در پيش نداريم ، يا جنگ با اينان يا كافر شدن به آنچه محمد (ص ) آورده است . آن مرد(21) بر امت حكومت كرد و بدعتهاى چندى نهاد كه سبب شد تا مردم چيزهايى بگويند و گفتند.
و از او به خشم آمدند و تغييرش دادند.

كلام : 44
و من كلام له ع لَما هَرَبَ مَصْقِلة بْنَ هَبيرةَ الشيباني إ لى مُعاويةَ، وَ كانَ قَدْ ابْتاعَ سَبي بنيناجِية مِن عامِل اءمير المؤ منين عليه السلام وَ اءعْتقهم ، فَلَما طالِبهبِالمال خاسَّ بِه وَ هَرْب إ لى الشام :
قَبَّحَ اللَّهُ مَصْقَلَةَ فَعَلَ فِعْلَ السَّادَةِ، وَ فَرَّ فِرارَ الْعَبِيدِ، فَما اءَنْطَقَ مَادِحَهُ حَتَّى اءَسْكَتَهُ، وَ لا صَدَّقَ واصِفَهُ حَتَّى بَكَّتَهُ، وَ لَوْ اءَقامَ لَاءَخَذْنا مَيْسُورَهُ، وَ انْتَظَرْنا بِمالِهِ وُفُورَهُ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه مصقلة ابن هبيره شيبانى ، اسيران بنى ناجيه را ازعامل اميرالمؤ منين خريد و آزاد كرد و چون على (ع ) بهاى آن مطالبه نمود، مصقله نزد معاويهگريخت و على (ع ) درباره آن فرمود:
خداوند مصقله را از خير دور كناد. كردارش چون سروران آزاده بود و فرارش چون بردگان . ستاينده اش را، هنوز سخن آغاز نكرده ، خاموش ‍ ساخت و هنوز زبان به وصف او نگشوده بود كه سرزنش نمود. اگر مانده بود و نمى رفت آنچه را كه برايش ميسر بود از او مى ستدم و براى باقى ، تا مالى به دستش افتد، مهلت مى دادم .

خطبه : 45
و من خطبة له ع
الْحَمْدُلِلَّهِ غَيْرَ مَقْنُوطٍ مِنْ رَحْمَتِهِ، وَ لا مَخْلُوٍّ مِنْ نِعْمَتِهِ، وَ لا مَاءيُوسٍ مِنْ مَغْفِرَتِهِ، وَ لا مُسْتَنْكَفٍ عَنْ عِبَادَتِهِ الَّذِي لا تَبْرَحُ مِنْهُ رَحْمَةٌ، وَ لا تُفْقَدُ لَهُ نِعْمَةٌ، وَ الدُّنْيَا دَارٌ مُنِيَ لَها الْفَناءُ، وَ لِاءَهْلِها مِنْهَا الْجَلاَءُ، وَ هِيَ حُلْوَةٌ خَضْرَهٌ، وَ قَدْ عَجِلَتْ لِلطَّالِبِ، وَ الْتَبَسَتْ بِقَلْبِ النَّاظِرِ، فَارْتَحِلُوا مِنْها بِاءَحْسَنِ ما بِحَضْرَتِكُمْ مِنَ الزَّادِ، وَ لا تَسْاءَلُوا فِيها فَوْقَ الْكَفَافِ، وَ لا تَطْلُبُوا مِنْهَا اءَكْثَرَ مِنَ الْبَلاَغِ.

ترجمه :
خطبه اى از آن حضرت (ع )
خدا را سپاس ، در حالى كه نه از رحمت او نوميدم ، نه از نعمتش بى بهره ام و نه از آمرزش او ماءيوسم و نه از پرستش او سر بر تافته ام . خداوندى ، كه رحمت او همواره برجاست و نعمتش را زوال نباشد و دنيا سرايى است ، كه ناپايدارى مقدر اوست . مردمش از آنجا رخت برخواهند بست . هم شيرين و گواراست و هم سبز و خرّم . خواستاران خود را زود مى يابد و مى ربايد. هركه در او بنگرد، دلش را مى فريبد. پس هر توشه نيكو، كه ميسّر است ، برگيريد و قدم به راه سفر نهيد. در دنيا بيش از آنچه شما را بسنده است مخواهيد و بيش از آنچه به شما داده است طلب مكنيد.

كلام : 46
و من كلام له ع عِنْدَ عَزمه عَلى الْمَسير إ لى الْشام :
اللَّهُمَّ إِنِّي اءَعُوذُ بِكَ مِنْ وَعْثَاءِ السَّفَرِ وَ كَآبَةِ الْمُنْقَلَبِ وَ سُوءِ الْمَنْظَرِ فِي الْاءَهْلِ وَ الْمَالِ وَ الْوَلَدِ اللَّهُمَّ اءَنْتَ الصَّاحِبُ فِي السَّفَرِ وَ اءَنْتَ الْخَلِيفَةُ فِي الْاءَهْلِ وَ لاَ يَجْمَعُهُمَا غَيْرُكَ لِاءَنَّ الْمُسْتَخْلَفَ لاَ يَكُونُ مُسْتَصْحَبا وَ الْمُسْتَصْحَبُ لاَ يَكُونُ مُسْتَخْلَفا.
اءَقُولُ :
 وَ اِبتداء هَذا الْكلام مَروي عَن رَسول اللّه ص ‍ وَ قَدْ قَفاه اءَمير المؤ منين ع باءبلغ كَلام وَ تَممهُ باءحْسَنِ تَمامِ مَنْ قَوْلَه وَ لا يَجْمَعَهُما غَيْرَك إ لى آخَر الفصل .

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه به قصد شام سفر مى كرد:
بارخدايا، به تو پناه مى برم از سختى سفر و از اندوه بازگشت . و به تو پناه مى برم ، از اينكه به هنگام بازگشت بينم كه به زن و فرزند يا داراييم آسيبى رسيده باشد. بار خدايا، در اين سفر تو همراه من هستى و جانشين مرد مسافر در ميان خاندانش نيز، تويى . كسى جز تو نتواند كه اين دو مهم را كفايت كند. زيرا آنكه جانشين مسافر است ، در خانه ، همسفر او نتواند بود و آنكه همسفر اوست ، چگونه جانشين او در خانه تواند شد.
من مى گويم :
 ابتداى اين كلام از رسول الله (ص ) روايت شده و اميرالمؤ منين با عباراتى در نهايت بلاغت آن را پى گرفته و به نيكوترين وجهى به پايان رسانيده است . سخن او از ((لا يجمعها)) است تا آخر.

كلام : 47
و من كلام له ع فِي ذِكْر الكوفة
كَاءَنِّي بِكِ يَا كُوفَةُ تُمَدِّينَ مَدَّ الْاءَدِيمِ الْعُكَاظِيِّ تُعْرَكِينَ بِالنَّوَازِلِ وَ تُرْكَبِينَ بِالزَّلاَزِلِ وَ إِنِّي لَاءَعْلَمُ اءَنَّهُ مَا اءَرَادَ بِكِ جَبَّارٌ سُوءا إِلا ابْتَلاَهُ اللَّهُ بِشَاغِلٍ اءَوْرَماهُ بِقَاتِلٍ.

ترجمه :
سخنى از آن حضرت (ع ) درباره كوفه :
اى كوفه ، گويى مى بينمت كه چون چرم عكاظى ، از هر طرف كشيده شوى .
و پامال حوادث گردى و به بلاها گرفتار آيى . نيك مى دانم ، كه هر جبار ستمگر كه قصد آزار تو كند، خداوندش به بلايى مبتلا سازد يا به دست قاتلى بكشدش .

خطبه : 48
و من خطبة له ع عِنْدَ الْمَسير إ لى الشام :
الْحَمْدُ لِلَّهِ كُلَّمَا وَقَبَ لَيْلٌ وَ غَسَقَ وَ الْحَمْدُ لِلَّهِ كُلَّمَا لاَحَ نَجْمٌ وَ خَفَقَ وَ الْحَمْدُ لِلَّهِ غَيْرَ مَفْقُودِ الْإِنْعَامِ وَ لاَ مُكَافَإِ الْإِفْضَالِ اءَمَّا بَعْدُ فَقَدْ بَعَثْتُ مُقَدِّمَتِي وَ اءَمَرْتُهُمْ بِلُزُومِ هَذَا الْمِلْطَاطِ حَتَّى يَأْتِيَهُمْ اءَمْرِي وَ قَدْ رَاءَيْتُ اءَنْ اءَقْطَعَ هَذِهِ النُّطْفَةَ إِلَى شِرْذِمَةٍ مِنْكُمْ مُوَطِّنِينَ اءَكْنَافَ دِجْلَةَ فَأُنْهِضَهُمْ مَعَكُمْ إِلَى عَدُوَّكُمْ وَ اءَجْعَلَهُمْ مِنْ اءَمْدَادِ الْقُوَّةِ لَكُمْ
اءَقُول :
 يَعْنى عليه السلام بِالمَلْطاط هاهُنا السَمت الّذى اءَمْرهم بِلُزومه وَ هُوَ شاطى الفرات ، وَ يُقال ذلِك اَيضا لِشاطى الْبَحر، وَ اءصلهُ ما اسْتَوى مِن الاءرْض ، وَ يَعْنى بِالنطفة ماء الْفُرات ، وَ هُوَ مِنْ غَريبُ الْعِبارت وَ عَجيبُها.

ترجمه :
خطبه اى از آن حضرت (ع ) هنگامى كه عزم سفر شام داشت :
حمد خدا را، هر بار كه شب فرا رسد و سخت تاريك گردد و حمد خدا را، هر بار كه ستاره اى بدرخشد و ناپديد شود و حمد خدايى را كه انعامش پايان نپذيرد و كس سپاس فضل و كرمش نتواند.
اما بعد. من طلايه سپاه خود را فرستاده ام و گفته ام كه از ساحل فرات دور نشوند، تا فرمان من برسد. چنان ديدم ، كه از اين آب بگذرم و به نزد مردمى كه در ساحل دجله وطن گزيده اند بروم و به جنگ برانگيزانمشان تا با شما به سوى دشمنانتان در حركت آيند و آنان را از يارى كنندگان نيروى شما گردانم .
من مى گويم :
 ((ملطاط)) جايى از كناره فرات است كه لشكر خود را به پاسدارى آن برگماشته بود. ساحل دريا را هم ((ملطاط)) گويند و در اصل ، به معنى زمين هموار است . و مراد از ((نطفه ))، آب فرات است كه تعبيرى عجيب و غريب است .

خطبه : 49
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي بَطَنَ خَفِيَّاتِ الْاءَمُوُرِ وَ دَلَّتْ عَلَيْهِ اءَعْلاَمُ الظُّهُورِ وَ امْتَنَعَ عَلَى عَيْنِ الْبَصِيرِ فَلاَ عَيْنُ مَنْ لَمْ يَرَهُ تُنْكِرُهُ وَ لاَ قَلْبُ مَنْ اءَثْبَتَهُ يُبْصِرُهُ سَبَقَ فِي الْعُلُوِّ فَلاَ شَىْءَ اءَعْلَى مِنْهُ وَ قَرُبَ فِى الدُّنُوِّ فَلاَ شَيْءَ اءَقْرَبُ مِنْهُ، فَلاَ اسْتِعْلاَؤُهُ بَاعَدَهُ عَنْ شَيْءٍ مِنْ خَلْقِهِ وَ لاَ قُرْبُهُ سَاوَاهُمْ فِى الْمَكَانِ بِهِ.
لَمْ يُطْلِعِ الْعُقُولَ عَلَى تَحْدِيدِ صِفَتِهِ وَ لَمْ يَحْجُبْهَا عَنْ وَاجِبِ مَعْرِفَتِهِ فَهُوَ الَّذِى تَشْهَدُ لَهُ اءَعْلاَمُ الْوُجُودِ عَلَى إِقْرَارِ قَلْبِ ذِي الْجُحُودِ تَعَالَى اللَّهُ عَمَّا يَقُولُهُ الْمُشَبِّهُونَ بِهِ وَ الْجَاحِدُونَ لَهُ عُلُوّا كَبِيرا.

ترجمه :
سخنى از آن حضرت (ع )
سپاس خدايى را كه هر نهانى را مى داند و هر موجودى بر وجود او راه نماينده است و چشم بينا ديدنش نتواند و كسى كه او را نبيند منكر وجودش نشود و كسى كه به وجود او اعتراف كرده به كنه ذات او نرسد. از همه برتر است و هيچكس ، برتر از او نيست . به همه نزديك است و هيچ چيز نزديكتر از او نيست . بلندى و برتريش او را از آفريدگانش دور نساخته و نزديكيش سبب آن نگرديده ، كه در مكان با آنها برابر باشد.
خردها را به چگونگى صفات خويش آگاه نساخته و نيز از شناخت خود محروم نگردانيده است . اوست كه تمام نمودهاى عالم هستى ، حتى دل منكر، نيز بر او گواهى مى دهد. فراتر است از آنچه اهل تشبيه و انكار درباره او مى گويند.بسيار فراتر.

كلام :50
و من كلام له ع
إِنَّمَا بَدْءُ وُقُوعِ الْفِتَنِ اءَهْوَاءٌ تُتَّبَعُ وَ اءَحْكَامٌ تُبْتَدَعُ يُخَالَفُ فِيهَا كِتَابُ اللَّهِ وَ يَتَوَلَّى عَلَيْهَا رِجَالٌ رِجَالاً عَلَى غَيْرِ دِينِ اللَّهِ فَلَوْ اءَنَّ الْبَاطِلَ خَلَصَ مِنْ مِزَاجِ الْحَقِّ لَمْ يَخْفَ عَلَى الْمُرْتَادِينَ وَ لَوْ اءَنَّ الْحَقَّ خَلَصَ مِنْ لَبْسِ الْبَاطِلِ انْقَطَعَتْ عَنْهُ اءَلْسُنُ الْمُعَانِدِينَ وَ لَكِنْ يُؤْخَذُ مِنْ هَذَا ضِغْثٌ وَ مِنْ هَذَا ضِغْثٌ فَيُمْزَجَانِ فَهُنَالِكَ يَسْتَوْلِي الشَّيْطَانُ عَلَى اءَوْلِيَائِهِ وَ يَنْجُو الَّذِينَ سَبَقَتْ لَهُمْ مِنَ اللَّهِ الْحُسْنى .

ترجمه :
خطبه اى از آن حضرت (ع )
جز اين نيست ، كه آغاز پيدايش فتنه ها پيروى از هواهاى نفسانى است و نيز بدعتهايى كه گذاشته مى شود، بدعتهايى بر خلاف كتاب خدا. آنگاه كسانى ، كسان ديگر را در امورى ، كه مخالف دين خداست ، يارى مى كنند. اگر باطل با حق نمى آميخت بر جويندگان حق پنهان نمى ماند و اگر حق به باطل پوشيده نمى گشت ، زبان معاندان از طعن بريده مى شد. ولى همواره پاره اى از حق و پاره اى از باطل درهم مى آميزند. در چنين حالى ، شيطان بر دوستان خود مستولى مى شود. تنها كسانى رهايى مى يابند كه الطاف الهى شامل حالشان شده باشد.

خطبه : 51
و من خطبة له ع لَما غَلَبَ اءَصْحاب مُعاوية اءصحابه ع عَلى شريعة الْفرات بِصَفين وَمَنْعوهم الْماء:
قَدِ اسْتَطْعَمُوكُمُ الْقِتَالَ فَاءَقِرُّوا عَلَى مَذَلَّةٍ وَ تَأْخِيرِ مَحَلَّةٍ اءَوْ رَوُّواالسُّيُوفَ مِنَ الدِّمَاءِ تَرْوَوْا مِنَ الْمَاءِ فَالْمَوْتُ فِى حَيَاتِكُمْ مَقْهُورِينَ وَ الْحَيَاةُ فِى مَوْتِكُمْ قَاهِرِينَ، اءَلاَ وَ إِنَّ مُعَاوِيَةَ قَادَ لُمَةً مِنَ الْغُوَاةِ وَ عَمَّسَ عَلَيْهِمُ الْخَبَرَ حَتَّى جَعَلُوا نُحُورَهُمْ اءَغْرَاضَ الْمَنِيَّةِ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه ياران معاويه در صفين بر آب فرات غلبه يافتند و آب رابه روى اصحاب او بستند:
از شما مى خواهند كه بر سفره جنگ مهمانشان كنيد و شما را دو راه در پيش است ، يا تن به مذلّت دادن و فرو افتادن از منزلتى كه در آن هستيد، يا سيراب كردن شمشيرها از خون و سيراب كردن خود از آب . اگر مقهور شويد، زندگيتان مرگ است و اگر پيروز شويد، مرگتان زندگى است . بدانيد، كه معاويه جماعتى از گمراهان را به ميدان جنگ كشيد و حقيقت حال از آنان پوشيده داشت ، تا گلوهاى خود هدف تير بلا ساختند.

خطبه : 52
و من خطبة له ع وَ قَدْ تَقَدَّم مُخْتارَها بِروايَة وَ نَذَكِّرها هاهُنا بِرواية اُخرى لِتَغاير الرَوايَتَيْن :
اءَلاَ وَ إِنَّ الدُّنْيَا قَدْ تَصَرَّمَتْ وَ آذَنَتْ بِانْقِضَاءٍ وَ تَنَكَّرَ مَعْرُوفُهَا وَ اءَدْبَرَتْ حَذَّاءَ فَهِىَ تَحْفِزُ بِالْفَنَاءِ سُكَّانَهَا وَ تَحْدُو بِالْمَوْتِ جِيرَانَهَا وَ قَدْ اءَمَرَّ فِيهَا مَا كَانَ حُلْوا وَ كَدِرَ مِنْهَا مَا كَانَ صَفْوا فَلَمْ يَبْقَ مِنْهَا إِلا سَمَلَةٌ كَسَمَلَةِ الْإِدَاوَةِ اءَوْ جُرْعَةٌ كَجُرْعَةِ الْمَقْلَةِ لَوْ تَمَزَّزَهَا الصَّدْيَانُ لَمْ يَنْقَعْ فَاءَزْمِعُوا عِبَادَ اللَّهِ الرَّحِيلَ عَنْ هَذِهِ الدَّارِ الْمَقْدُورِ عَلَى اءَهْلِهَا الزَّوَالُ وَ لاَ يَغْلِبَنَّكُمْ فِيهَا الْاءَمَلُ وَ لاَ يَطُولَنَّ عَلَيْكُمْ فِيهَا الْاءَمَدُ.
فَوَاللَّهِ لَوْ حَنَنْتُمْ حَنِينَ الْوُلَّهِ الْعِجَالِ وَ دَعَوْتُمْ بِهَدِيلِ الْحَمَامِ وَ جَاءَرْتُمْ جُؤَارَ مُتَبَتِّلِي الرُّهْبَانِ وَ خَرَجْتُمْ إِلَى اللَّهِ مِنَ الْاءَمْوَالِ وَ الْاءَوْلاَدِ الْتِمَاسَ الْقُرْبَةِ إِلَيْهِ فِى ارْتِفَاعِ دَرَجَةٍ عِنْدَهُ اءَوْ غُفْرَانِ سَيِّئَةٍ اءَحْصَتْهَا كُتُبُهُ وَ حَفِظَتْهَا رُسُلُهُ لَكَانَ قَلِيلاً فِيمَا اءَرْجُو لَكُمْ مِنْ ثَوَابِهِ وَ اءَخَافُ عَلَيْكُمْ مِنْ عِقَابِهِ.
وَ اَللَّهِ لَوِ انْمَاثَتْ قُلُوبُكُمُ انْمِيَاثا وَ سَالَتْ عُيُونُكُمْ مِنْ رَغْبَةٍ إِلَيْهِ اءَوْ رَهْبَةٍ مِنْهُ دَما ثُمَّ عُمِّرْتُمْ فِى الدُّنْيَا مَا الدُّنْيَا بَاقِيَةٌ، مَا جَزَتْ اءَعْمَالُكُمْ عَنْكُمْ وَ لَوْ لَمْ تُبْقُوا شَيْئا مِنْ جُهْدِكُمْ اءَنْعُمَهُ عَلَيْكُمُ الْعِظَامَ وَ هُدَاهُ إِيَّاكُمْ لِلْإَيمَانِ.
وَ مِنْها فِي ذِكْر يَوم النحر وَ صفة الا ضحية .
 وَ مِنْ تَمَامِ الْاءُضْحِيَّةِ اسْتِشْرَافُ اءُذُنِهَا وَ سَلاَمَةُ عَيْنِهَا فَإِذَا سَلِمَتِ الْاءُذُنُ وَ الْعَيْنُ سَلِمَتِ الْاءُضْحِيَّةُ وَ تَمَّتْ وَ لَوْ كَانَتْ عَضْبَاءَ الْقَرْنِ تَجُرُّ رِجْلَهَا إِلَى الْمَنْسَكِ.
قال السيد الشريف وَالمَنْسك هاهُنا المذبح .

ترجمه :
خطبه اى از آن حضرت (ع ) گزيده اى از اين خطبه را پيش از اين آورديم . در اينجا، روايتديگرى از آن را مى آوريم .زيرا ميان دو روايت تفاوتهايى است :
بدانيد، كه دنيا پيوند بريده است و روى در رفتن دارد و بانگ وداع برداشته و خوشيهايش جامه دگر كرده اند. آرى ، دنيا پشت كرده و شتابان مى رود و ساكنان خود را به سوى فنا مى راند و همسايگان خود را به ديار مرگ مى كشاند. شهد آن به شرنگ بدل شده و زلال آن تيره گرديده . از آن بر جاى نمانده ، مگر ته مانده اى ، به قدر قطره اى چند در ته خردك مشكى يا به قدر جرعه اى كه روى ريگى را كه در ته قدحى افكنده باشند، بپوشاند، كه اگر تشنه اى آن را بمكد از او دفع عطش نكند. اى بندگان خدا، آهنگ سفر كنيد، از اين سرايى كه ساكنانش دستخوش زوال اند. مبادا، كه در اين سراى فانى گرفتار خواهشهاى نفسانى شويد و نپنداريد، كه زندگى شما در آنجا به دراز خواهد كشيد.
به خدا سوگند، اگر چون اشتران فرزند مرده ، ناله سر دهيد و چون ، آواز حزين كبوتران جفت گم كرده زارى كنيد، و چون راهبان تارك دنيا فرياد برآوريد و مال و فرزند، رها كرده به سوى خدا رويد تا شما را به خود نزديك سازد و درجت شما فرا برد، يا گناهى را كه رسولان او در دفتر اعمال نوشته اند بزدايد، هر آينه ، در برابر ثوابى كه براى شما اميد مى دارم يا در برابر عذابى كه شما را از آن بيم مى دهم ، بس ناچيز است و اندك .
به خدا قسم ، اگر از عشق به خداوند يا از ترس او دلهايتان گداخته شود و از شوق و بيم از چشمانتان خون روان گردد و، تا دنيا باقى است ، در همين حال بمانيد، اين اعمال و نهايت كوششى كه در طاعت او به كار مى بريد، در برابر نعمتهايى بزرگ كه خدا به شما ارزانى داشته ، هيچ است و در برابر اين موهبت كه شما را به ايمان راه نموده است بى مقدار.
و هم از اين خطبه (در عيد اضحى و قربانى ):
 شرط كامل بودن قربانى اين است كه گوشش را بنگرند تا سالم باشد، نه بريده يا شكافته ، و در چشمش عيبى نباشد. پس اگر گوش و چشمش ‍ درست بود قربانى كامل است ، هر چند، شاخ شكسته يا لنگ باشد و لنگ لنگان به سوى قربانگاه رود.
رضى گويد منسك در اينجا به معنى مذبح (قربانگاه ) است .

خطبه : 53
و من خطبة له ع فِى ذِكْر الْبَيْعة :
فَتَدَاكُّوا عَلَيَّ تَدَاكَّ الْإِبِلِ الْهِيمِ يَوْمَ وِرْدِهَا قَدْ اءَرْسَلَهَا رَاعِيهَا وَ خُلِعَتْ مَثَانِيهَا حَتَّى ظَنَنْتُ اءَنَّهُمْ قَاتِلِىَّ اءَوْ بَعْضُهُمْ قَاتِلُ بَعْضٍ لَدَيَّ وَ قَدْ قَلَّبْتُ هَذَا الْاءَمْرَ بَطْنَهُ وَ ظَهْرَهُ حَتَّى مَنَعَنِي النَّوْمَ فَمَا وَجَدْتُنِي يَسَعُنِي إِلا قِتَالُهُمْ اءَوِ الْجُحُودُ بِمَا جَاءَ بِهِ مُحَمَّدٌ ص فَكَانَتْ مُعَالَجَةُ الْقِتَالِ اءَهْوَنَ عَلَيَّ مِنْ مُعَالَجَةِ الْعِقَابِ وَ مَوْتَاتُ الدُّنْيَا اءَهْوَنَ عَلَيَّ مِنْ مَوْتَاتِ الْآخِرَةِ.

ترجمه :
سخنى از آن حضرت (ع ) در ذكر بيعت :
بر سر من هجوم آوردند، آنسان ، كه اشتران تشنه به آبشخور روى نهند: اشترانى كه شترچران ، مهار از سر و زانوبند از پايشان گشوده باشد. به گونه اى ، كه پنداشتم مى خواهند مرا بكشند يا يكديگر را در برابر من از پاى درآورند. زير و روى كار را بر رسيدم (به گونه اى كه خواب از چشمم بريد.) ديدم يا بايد با اين قوم بجنگم يا آنچه را محمد (صلى اللّه عليه و آله ) آورده انكار كنم . پس ، جنگ با آنان را از عذاب خدا آسانتر يافتم كه رنجهاى اين جهانى ، تحمل پذيرتر از عذابهاى آن جهانى است .

كلام : 54
و من كلام له ع وَ قَدْ استبطاء اءَصْحابه إ ذنه لَهُمْ فِيالْقِتال بِصفّين :
اءَمَّا قَوْلُكُمْ: اءَ كُلَّ ذَلِكَ كَرَاهِيَةَ الْمَوْتِ؟ فَوَاللَّهِ مَا اءُبَالِي دَخَلْتُ إِلَى الْمَوْتِ اءَوْ خَرَجَ الْمَوْتُ إِلَيَّ، وَ اءَمَّا قَوْلُكُمْ: شَكّا فِى اءَهْلِ الشَّامِ فَوَاللَّهِ مَا دَفَعْتُ الْحَرْبَ يَوْما إِلا وَ اءَنَا اءَطْمَعُ اءَنْ تَلْحَقَ بِى طَائِفَةٌ فَتَهْتَدِىَ بِى وَ تَعْشُوَ إِلَى ضَوْئِى وَ ذَلِكَ اءَحَبُّ إِلَيَّ مِنْ اءَنْ اءَقْتُلَهَا عَلَى ضَلاَلِهَا وَ إِنْ كَانَتْ تَبُوءُ بآثَامِهَا.

ترجمه :
سخنى از آن حضرت (ع )، ياران على (ع ) مى گفتند، كه چرا در نبرد صفين درنگ مى كند و بهآنان اجازت جنگ نمى دهد. و او در پاسخ چنين گفت :
اما اينكه مى گوييد كه اين درنگ به اين سبب است كه مرگ را ناخوش ‍ مى دارم ، به خدا سوگند، باكى ندارم كه من به سراغ مرگ روم يا مرگ به سراغ من آيد. اما اينكه مى گوييد كه در پيكار با مردم شام دچار ترديد شده ام ، به خدا سوگند، هيچگاه جنگ را حتى يك روز به تاءخير نينداختم مگر به آن اميد كه گروهى از مخالفان به من پيوندند و به وسيله من هدايت شوند. و با چشمان كم سوى خود پرتوى از راه مرا بنگرند و به راه آيند. چنين حالى را دوست تر دارم از كشتن ايشان در عين ضلالت ، هر چند، خود گناه خود به گردن گيرند.

كلام : 55
و من كلام له ع
وَ لَقَدْ كُنَّا مَعَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه نَقْتُلُ آبَاءَنَا وَ اءَبْنَاءَنَا وَ إِخْوَانَنَا وَ اءَعْمَامَنَا مَا يَزِيدُنَا ذَلِكَ إِلا إِيمَانا وَ تَسْلِيما وَ مُضِيّا عَلَى اللَّقَمِ وَ صَبْرا عَلَى مَضَضِ الْاءَلَمِ وَ جِدّا فِى جِهَادِ الْعَدُوِّ وَ لَقَدْ كَانَ الرَّجُلُ مِنَّا وَ الْآخَرُ مِنْ عَدُوِّنَا يَتَصَاوَلاَنِ تَصَاوُلَ الْفَحْلَيْنِ يَتَخَالَسَانِ اءَنْفُسَهُمَا اءَيُّهُمَا يَسْقِي صَاحِبَهُ كَأْسَ الْمَنُونِ فَمَرَّةً لَنَا مِنْ عَدُوِّنَا وَ مَرَّةً لِعَدُوِّنَا مِنَّا.
فَلَمَّا رَاءَى اللَّهُ صِدْقَنَا اءَنْزَلَ بِعَدُوِّنَا الْكَبْتَ وَ اءَنْزَلَ عَلَيْنَا النَّصْرَ حَتَّى اسْتَقَرَّ الْإِسْلاَمُ مُلْقِيا جِرَانَهُ وَ مُتَبَوِّئا اءَوْطَانَهُ، وَ لَعَمْرِي لَوْ كُنَّا نَأْتِي مَا اءَتَيْتُمْ مَا قَامَ لِلدِّينِ عَمُودٌ وَ لاَ اخْضَرَّ لِلْإِيمَانِ عُودٌ وَ ايْمُ اللَّهِ لَتَحْتَلِبُنَّهَا دَما وَ لَتُتْبِعُنَّهَا نَدَما.

ترجمه :
سخنى از آن حضرت (ع )
ما با رسول الله (صلى اللّه عليه و آله ) بوديم . پدران و فرزندان و برادران و عموهاى خود را مى كشتيم و اين جز به ايمان و تسليم ما نمى افزود، كه بر راه راست بوديم و بر سوزش آلام شكيبايى مى ورزيديم و در جهاد با دشمن به جدّ در ايستاده بوديم . بسا مردى از ما و مردى از دشمنان ما، مردانه ، پنجه در مى افكندند، تا كداميك ديگرى را شرنگ مرگ چشاند. گاه ما بوديم كه جام مرگ از دست دشمن مى گرفتيم و گاه دشمن بود كه جام مرگ از دست ما مى گرفت . چون خداوند صداقت ما را در پيكار ديد، دشمن ما را خوار و زبون ساخت و ما را پيروزى داد. تا اسلام استقرار يافت و از خوف دشمنان آرميد و در منزلگاههاى خود ماءوا گزيد، به جان خودم سوگند، اگر شيوه و سيرت شما را پيش گرفته بوديم ، حتى ستونى از اين بنا برپا نمى شد و درخت اسلام را شاخه ترى نمى روييد. به خدا سوگند، آنچه زين پس مى دوشيد خون خواهد بود و نصيبى جز پشيمانى نخواهيد برد.

كلام : 56
و من كلام له ع لاءصْحابه :
اءَمَّا إِنَّهُ سَيَظْهَرُ عَلَيْكُمْ بَعْدِي رَجُلٌ رَحْبُ الْبُلْعُومِ مُنْدَحِقُ الْبَطْنِ يَأْكُلُ مَا يَجِدُ وَ يَطْلُبُ مَا لاَ يَجِدُ فَاقْتُلُوهُ وَ لَنْ تَقْتُلُوهُ اءَلاَ وَ إِنَّهُ سَيَأْمُرُكُمْ بِسَبِّي وَ الْبَرَاءَةِ مِنِّي فَاءَمَّا السَّبُّ فَسُبُّونِى ، فَإِنَّهُ لِي زَكَاةٌ وَ لَكُمْ نَجَاةٌ؛ وَ اءَمَّا الْبَرَاءَةُ فَلاَ تَتَبَرَّءُوا مِنِّي فَإِنِّي وُلِدْتُ عَلَى الْفِطْرَةِ وَ سَبَقْتُ إِلَى الْإِيمَانِ وَ الْهِجْرَةِ.

ترجمه :
سخنى از آن حضرت (ع ) در خطاب به اصحاب خود:
بدانيد كه پس از من مردى پرخوار و شكم پرست بر شما چيره خواهد شد، كه هر چه به چنگش افتد بخورد و هر چه نيابد طلب كند. بكشيدش . ولى هرگز نتوانيد. از شما مى خواهد كه مرا دشنام دهيد و ناسزا گوييد و از من بيزارى جوييد. اما دشنام و ناسزا بگوييد. زيرا براى من مايه پاكى است و هم سبب رهايى شما از مرگ . اما بيزارى ، از من بيزارى مجوييد كه من بر فطرت اسلام زاده شده ام و به ايمان و هجرت بر ديگران سبقت گرفته ام .

كلام : 57
و من كلام له ع كلم بِه الْخَوارِج :
اءَصَابَكُمْ حَاصِبٌ وَ لاَ بَقِيَ مِنْكُمْ آبِرٌ، اءَ بَعْدَ إِيمَانِي بِاللَّهِ وَ جِهَادِي مَعَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه اءَشْهَدُ عَلَى نَفْسِي بِالْكُفْرِ؟ لَقَدْ ضَلَلْتُ إِذا وَ م ا اءَنَا مِنَ الْمُهْتَدِينَ فَأُوبُوا شَرَّ مَآبٍ وَ ارْجِعُوا عَلَى اءَثَرِ الْاءَعْقَابِ، اءَمَا إِنَّكُمْ سَتَلْقَوْنَ بَعْدِي ذُلّا شَامِلاً وَ سَيْفا قَاطِعا وَ اءَثَرَةً يَتَّخِذُهَا الظَّالِمُونَ فِيكُمْ سُنَّةً.
قال الشريف :
 قَوْله ع : وَ لا بَقي مِنْكم آبر يَروى عَلى ثَلاثة اءوجه : اءحدها اءَن يَكُون كَما ذَكَرناه آبر بالراء مِنْ قَوْلَهُمْ: للذى ياءبر النَخْلِ اءى : يَصْلِحه ، وَ يَرْوى آثَر و هو بالثاء بثلاث نقط، يراد به الذي ياءثُر الْحديث اءى : يُرويه وَ يحكيه وَ هُوَ اءَصْح الْوجوه عِندي كَاءَنَّه ع قالَ: لا بَقي مِنْكُم مُخْبِر، وَ يَرْوى : آبز بالزاي الْمُعجمة وَ هُو الواثب وَالهالِك اءيضا يُقالَ لَهُ: آبز.

ترجمه :
سخنى از آن حضرت (ع ) در باب خوارج :
باد ريگ انگيز بر شما بوزد. آنسان ، كه باقى نگذارد كسى را كه راه فساد پويد. آيا پس از آنكه به خدا ايمان آورده ام و همراه رسول الله (ص ) جهاد كرده ام ، به كفر خود اقرار كنم براستى ، اگر چنين كنم گمراه شده ام و هرگز از هدايت يافتگان نبوده ام . از اين راه باطل و پليد، كه در آن گام نهاده ايد، بازگرديد و روى واپس كنيد. بعد از من به خوارى خواهيد افتاد، آنگونه كه سراپاى شما غرق در مذلّت گردد، شمشير برنده بر سرتان فرود آيد و بازيچه ، دست خودكامگان ستمكار شويد.
شريف رضى گويد:
 عبارت ((لا بقى منكم آبر)) در گفته امام به سه وجه روايت شده يكى ((آبر)) به باء و راء، به معنى كسى كه نخلها را اصلاح مى كند و ديگر ((آثر))، به ثاء، به معنى روايت كننده حكايت و حديث و نزد من اين بهترين سه وجه است ، مثل اينكه مى گويد بعد از شما كسى از شما كه داستان شما را حكايت كند باقى نماند. بعضى نيز ((آبز)) روايت كرده اند، يعنى جهنده . البته ، ((آبز)) به معنى هلاك شونده هم هست .

كلام : 58
و قال ع لَما عَزْم عَلى حَرْبِ الخَوارج وَ قيلَ لَه : إ نَ القوَمَ عبروا جَسر النَهْرَوان :
مَصَارِعُهُمْ دُونَ النُّطْفَةِ وَ اللَّهِ لاَ يُفْلِتُ مِنْهُمْ عَشَرَةٌ وَ لاَ يَهْلِكُ مِنْكُمْ عَشَرَةٌ.
قال الشريف :
 يَعْني بِالنطفة ماء النَهْر وَ هِي اءَفْصَحُ كِنايَة عَن الماءِ وَ إ نْ كانَ كثيرا جَما وَ قَدْ اءشرَنا إ لى ذلك فيما تَقَدّم عِنْدَ مَضي ما اءشبَهه .

ترجمه :
آن حضرت فرمود: هنگامى كه آهنگ جنگ با خوارج داشت به او گفتند كه ايشان ازپل نهروان گذشته اند:
قتلگاهشان اين سوى آب است . به خدا سوگند، حتى ده تن از ايشان زنده نماند و حتى ، ده تن از شما كشته نشود.
شريف رضى گويد:
 مراد از ((نطفه ))، در كلام امام ، آب نهروان است و اين فصيح ترين تعبير است از آب . هر چند، هم بسيار باشد.

كلام : 59
و قال ع لِما قَتَل الخَوارج فَقيلَ لَه : يا اءميرالمؤ منين هلك القوم باءجمعهم :
كَلَّا وَ اللَّهِ؛ إِنَّهُمْ نُطَفٌ فِي اءَصْلاَبِ الرِّجَالِ وَ قَرَارَاتِ النِّسَاءِ كُلَّمَا نَجَمَ مِنْهُمْ قَرْنٌ قُطِعَ حَتَّى يَكُونَ آخِرُهُمْ لُصُوصا سَلَّابِينَ.

ترجمه :
و آن حضرت فرمود: هنگامى كه همه خوارج كشته شدند و او را گفتند، يا اميرالمؤ منين ، همه آنقوم طعمه تيغ هلاكت گرديدند، فرمود:
به خدا سوگند، كه آنها نطفه هايى هستند در پشت مردان و زهدان زنان . هر زمان از ايشان كسى سر برآورد و سرش قطع شود تا كسى باقى نماند، جز مشتى دزد و راهزن .

كلام : 60
و قال ع فِى الخوارج :
لاَ تُقَاتِلُوا الْخَوَارِجَ بَعْدِي فَلَيْسَ مَنْ طَلَبَ الْحَقَّ فَاءَخْطَاءَهُ كَمَنْ طَلَبَ الْبَاطِلَ فَاءَدْرَكَهُ.
قال الشريف :
 يَعْني : مُعاوية وَ اءصحابه .

ترجمه :
و آن حضرت فرمود در باب خوارج :
پس از من خوارج را مكشيد. زيرا كسى كه خواستار حق بوده و به طلب آن برخاسته و به خطا رفته ، همانند كسى نيست كه به طلب باطل برخيزد و به آن دست يابد. (مراد معاويه است و اصحاب او)

كلام : 61
و من كلام له ع لَما خَوف مِن الغَيْلَة :
وَ إِنَّ عَلَيَّ مِنَ اللَّهِ جُنَّةً حَصِينَةً فَإِذَا جَاءَ يَوْمِي انْفَرَجَتْ عَنِّي وَ اءَسْلَمَتْنِي فَحِينَئِذٍ لاَ يَطِيشُ السَّهْمُ وَ لاَ يَبْرَاءُ الْكَلْمُ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه او را از ناگهان كشته شدن هشدار دادند:
از سوى خداوند مرا سپرى است سخت و استوار، كه چون روزگارم به سر آيد، از هم بردرد و مرا تسليم مرگ كند. در آن هنگام ، اگر تيرى به سوى من اندازند خطا نرود و اگر زخمى به من رسد بهبود نيابد.


خطبه ها - قسمت 7

خطبه : 62
و من خطبة له ع
اءَلاَ إِنَّ الدُّنْيَا دَارٌ لاَ يُسْلَمُ مِنْهَا إِلا فِيهَا وَ لاَ يُنْجَى بِشَيْءٍ كَانَ لَهَا ابْتُلِيَ النَّاسُ بِهَا فِتْنَةً فَمَا اءَخَذُوهُ مِنْهَا لَهَا اءُخْرِجُوا مِنْهُ وَ حُوسِبُوا عَلَيْهِ وَ مَا اءَخَذُوهُ مِنْهَا لِغَيْرِهَا قَدِمُوا عَلَيْهِ وَ اءَقَامُوا فِيهِ فَإِنَّهَا عِنْدَ ذَوِي الْعُقُولِ كَفَيْءِ الظِّلِّ بَيْنَا تَرَاهُ سَابِغا حَتَّى قَلَصَ وَ زَائِدا حَتَّى نَقَصَ.

ترجمه :
خطبه اى از آن حضرت (ع )
بدانيد، كه دنيا سرايى است كه كس از گزند آن در امان نماند، مگر به اعمال نيكى كه هم در دنيا به جاى مى آورد. رهايى نيست براى كسى كه در انجام دادن اعمال ، همه همتش دنيا باشد. اهل دنيا گرفتار دنيا شده اند تا امتحان خود را بدهند. آنچه از دنيا، براى دنيا، مى گيرند، بايد كه واپس نهند و حساب آن پس دهند. و آنچه از دنيا براى توشه آخرت مى گيرند، چنان است ، كه آن را پيشاپيش فرستاده اند و در آن جهان از نعمت آن بهره يابند. دنيا در نزد خردمندان همانند سايه زوال ظهر است ، كه هنوز گسترده نشده ، روى به كوتهى نهد و هنوز افزون نشده ، نقصان پذيرد.

خطبه : 63
و من خطبة له ع
وَ اتَّقُوا اللَّهَ عِبَادَ اللَّهِ وَ بَادِرُوا آجَالَكُمْ بِاءَعْمَالِكُمْ وَ ابْتَاعُوا مَا يَبْقَى لَكُمْ بِمَا يَزُولُ عَنْكُمْ وَ تَرَحَّلُوا فَقَدْ جُدَّ بِكُمْ وَ اسْتَعِدُّوا لِلْمَوْتِ فَقَدْ اءَظَلَّكُمْ وَ كُونُوا قَوْما صِيحَ بِهِمْ فَانْتَبَهُوا وَ عَلِمُوا اءَنَّ الدُّنْيَا لَيْسَتْ لَهُمْ بِدَارٍ فَاسْتَبْدَلُوا فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثا وَ لَمْ يَتْرُكْكُمْ سُدًى وَ مَا بَيْنَ اءَحَدِكُمْ وَ بَيْنَ الْجَنَّةِ اءَوِ النَّارِ إِلاّ الْمَوْتُ اءَنْ يَنْزِلَ بِهِ وَ إِنَّ غَايَةً تَنْقُصُهَا اللَّحْظَةُ وَ تَهْدِمُهَا السَّاعَةُ لَجَدِيرَةٌ بِقَصْرِ الْمُدَّةِ وَ إِنَّ غَائِبا يَحْدُوهُ الْجَدِيدَانِ اللَّيْلُ وَ النَّهَارُ لَحَرِىُّ بِسُرْعَةِ الْاءَوْبَةِ، وَ إِنَّ قَادِما يَقْدُمُ بِالْفَوْزِ اءَوِ الشِّقْوَةِ لَمُسْتَحِقُّ لِاءَفْضَلِ الْعُدَّةِ فَتَزَوَّدُوا فِي الدُّنْيَا مَا تَحْرُزُونَ بِهِ اءَنْفُسَكُمْ غَدا فَاتَّقَى عَبْدٌ رَبَّهُ نَصَحَ نَفْسَهُ وَ قَدَّمَ تَوْبَتَهُ وَ غَلَبَ شَهْوَتَهُ فَإِنَّ اءَجَلَهُ مَسْتُورٌ عَنْهُ وَ اءَمَلَهُ خَادِعٌ لَهُ وَ الشَّيْطَانُ مُوَكَّلٌ بِهِ يُزَيِّنُ لَهُ الْمَعْصِيَةَ لِيَرْكَبَهَا وَ يُمَنِّيهِ التَّوْبَةَ لِيُسَوِّفَهَا إِذَا هَجَمَتْ مَنِيَّتُهُ عَلَيْهِ اءَغْفَلَ مَا يَكُونُ عَنْهَا، فَيا لَها حَسْرَةً عَلَى ذِي غَفْلَةٍ اءَنْ يَكُونَ عُمُرُهُ عَلَيْهِ حُجَّةً وَ اءَنْ تُؤَدِّيَهُ اءَيَّامُهُ إِلَى شقْوَةٍ نَسْاءَلُ اللَّهَ سُبْحَانَهُ اءَنْ يَجْعَلَنَا وَ إِيَّاكُمْ مِمَّنْ لاَ تُبْطِرُهُ نِعْمَةٌ وَ لاَ تُقَصِّرُ بِهِ عَنْ طَاعَةِ رَبِّهِ غَايَةٌ وَ لاَ تَحُلُّ بِهِ بَعْدَ الْمَوْتِ نَدَامَةٌ وَ لاَ كَآبَةٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
از خداى بترسيد، اى بندگان خداى . و پيش از آنكه مرگتان فرا رسد دست به اعمال صالح زنيد و با نعمت ناپايدار دنيا، ثواب ابدى آخرت را به دست آوريد. بار سفر بربنديد، كه اين سفر را به اصرار از شما خواهند. مهياى مرگ باشيد، كه بر سرتان سايه افكنده است . از آن جماعت باشيد، كه چون بر آنان بانگ زنند بيدار مى شوند و مى دانند، كه دنيا جاى درنگ نيست . از اين رو، دنيا را داده اند و آخرت را به عوض گرفته اند.
خداوند سبحان شما را به عبث نيافريده و به هر حال خود رها نكرده است . ميان شما و نعمت بهشت و آتش دوزخ فاصله اى جز مرگ نيست ، مرگى كه بى ترديد آمدنى است . و چه كوتاه است مدت عمر تو، زيرا از گذشت لحظه اى ، مى كاهد و از رفتن ساعتى ، بنيادش درهم مى ريزد. غايبى كه گذشت شب و روز به اصرار فرا مى خوانندش شتابان بازخواهد گشت . قاصدى كه با بشارت رستگارى يا تهديد شوربختى از راه مى رسد، سزاوار است ، كه با نيكوترين توشه پذيرايش شوى . (پس ، از اين جهان توشه آخرت برداريد تا خود را از عقوبت روز جزا در امان نگه داريد.) بنده اى از پروردگار خود مى ترسد، كه خود به اصلاح حال خويش پردازد و پيش از مرگ توبه كند و بر خواهشهاى نفس خود پيروز گردد. زيرا اجل چهره فرو پوشيده و آرزوها فريبنده و شيطان مهيا و در كمين است تا گناهان را در چشم او بيارايد و به ارتكاب معاصى برانگيزاندش . شيطان آدمى را به توبه اميدوار سازد و او، بدين وسوسه ، هر بار توبه را به تاءخير اندازد، تا بناگهان مرگ بر او هجوم آورد، در حالى كه ، از خيال مرگ غافل است . اى حسرتا بر كسى كه دستخوش غفلت گردد و روز قيامت زندگى دنيوى او بر ضد او گواهى دهد و زيستن در اين جهان او را به شقاوت كشاند. از خداوند سبحان مى خواهم ، كه ما و شما را در زمره كسانى قرار دهد كه نعمت دنيا سرمستشان نمى سازد و هيچ هدفى آنان را از فرمانبردارى پروردگارشان باز نمى دارد و مرگ سبب پشيمانى و اندوهشان نمى شود.

خطبه : 64
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي لَمْ تَسْبِقْ لَهُ حَالٌ حَالاً فَيَكُونَ اءَوَّلاً قَبْلَ اءَنْ يَكُونَ آخِرا وَ يَكُونَ ظَاهِرا قَبْلَ اءَنْ يَكُونَ بَاطِنا، كُلُّ مُسَمّىً بِالْوَحْدَةِ غَيْرَهُ قَلِيلٌ وَ كُلُّ عَزِيزٍ غَيْرَهُ ذَلِيلٌ وَ كُلُّ قَوِي غَيْرُهُ ضَعِيفٌ، وَ كُلُّ مالِكٍ غَيْرُهُ مَمْلُوكٌ، وَ كُلُّ عالِمٍ غَيْرُهُ مُتَعَلِّمٌ، وَ كُلُّ قادِرٍ غَيْرُهُ يَقْدِرُ وَ يَعْجِزُ، وَ كُلُّ سَمِيعٍ غَيْرُهُ يَصَمُّ عَنْ لَطِيفِ الْاءَصْوابِ وَ يُصِمُّهُ وَ يُصِمُّهُ كَبِيرُها وَ يَذْهَبُ عَنْهُ ما بَعُدَ مِنْها.
وَ كُلُّ بَصِيرٍ غَيْرُهُ يَعْمى عَنْ خَفِىِّ الْاءَلْوانِ وَ لَطِيفِ الْاءَجْسَامِ وَ كُلُّ ظَاهِرٍ غَيْرَهُ بَاطِنٌ وَ كُلُّ بَاطِنٍ غَيْرَهُ غَيْرُ ظَاهِرٍ لَمْ يَخْلُقْ مَا خَلَقَهُ لِتَشْدِيدِ سُلْطَانٍ وَ لاَ تَخَوُّفٍ مِنْ عَوَاقِبِ زَمَانٍ وَ لاَ اسْتِعَانَةٍ عَلَى نِدِّ مُثَاوِرٍ وَ لاَ شَرِيكٍ مُكَاثِرٍ وَ لاَ ضِدٍّ مُنَافِرٍ وَ لَكِنْ خَلاَئِقُ مَرْبُوبُونَ وَ عِبَادٌ داخِرُونَ.
لَمْ يَحْلُلْ فِي الْاءَشْيَاءِ فَيُقَالَ: هُوَ كَائِنٌ وَ لَمْ يَنْاءَ عَنْهَا فَيُقَالَ: هُوَ مِنْهَا بَائِنٌ لَمْ يَؤُدْهُ خَلْقُ مَا ابْتَدَاءَ وَ لاَ تَدْبِيرُ مَا ذَرَاءَ وَ لاَ وَقَفَ بِهِ عَجْزٌ عَمَّا خَلَقَ وَ لاَ وَلَجَتْ عَلَيْهِ شُبْهَةٌ فِيمَا قَضَى وَ قَدَّرَ بَلْ قَضَاءٌ مُتْقَنٌ وَ عِلْمٌ مُحْكَمٌ وَ اءَمْرٌ مُبْرَمٌ الْمَأْمُولُ مَعَ النِّقَمِ الْمَرْهُوبُ مَعَ النِّعَمِ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد و سپاس ، خداوندى را كه پيشى نجسته است صفتى يا حالى از او، صفت يا حالى ديگر را. بدين معنى ، كه اول باشد پيشتر از آنكه آخر باشد و آشكار باشد پيشتر از آنكه نهان باشد. جز او، هر چه نام وحدت دارد، اندك و بيمقدار است و جز او هر عزيزى ذليل است و جز او هر نيرومندى ناتوان است و جز او هر مالكى بنده است و جز او هر دانايى ، نوآموزى است و جز او هر توانايى ، گاه تواناست و گاه ناتوان ، و جز او هر شنوايى ، آوازهاى خفيف و لطيف را نشنود و فريادهاى درشت گوشش ‍ را كر كند و هر آواز، كه از او دور باشد نتواند شنيد.
جز او، هر بينايى از ديدن رنگهاى پنهان و اجسام لطيف نابيناست . و جز او، هر آشكارى در نهان نيست و جز او، هر نهانى آشكار نباشد. آن چيزها كه آفريده نه براى آن است كه بر سلطه و قدرت خود بيفزايد و نه به جهت بيم از حوادث روزگار و نه به خاطر يارى جستن در دفع همتايى جنگجو يا شريكى توانگر يا ضدى برترى جوى ، بلكه موجودات همه و همه پروردگان او هستند و بندگانى بى مقدار. در اشياء حلول نكرده ، كه توان گفت در درون آنهاست و از آنها دور نيست ، كه توان گفت جدا از آنهاست . تدبير كارها و آفريدن موجوداتى ، كه در آغاز آفريده ، او را خسته و مانده نكرده است . و هرگز در آفرينش ناتوان نشده كه از آن باز ايستد. در آنچه قضا رانده و مقدر كرده ، شبهه اى در او راه نيافته ، بلكه همواره قضايى بوده است استوار و علمى محكم و فرمانى ثابت و برقرار. اوست اميد همگان در عين خشم و عقوبت و با وجود نعمتهايى كه ارزانى مى دارد همگان از او بيمناك اند.

كلام : 65
و من كلام له ع كانَ يَقُوُله لِاءَصحابه فِى بِعْضِ اءَيام صفِّينَ:
مَعَاشِرَ الْمُسْلِمِينَ اسْتَشْعِرُوا الْخَشْيَةَ وَ تَجَلْبَبُوا السَّكِينَةَ وَ عَضُّوا عَلَى النَّوَاجِذِ فَإِنَّهُ اءَنْبَى لِلسُّيُوفِ عَنِ الْهَامِ وَ اءَكْمِلُوا اللاَّْمَةَ وَ قَلْقِلُوا السُّيُوفَ فِي اءَغْمَادِهَا قَبْلَ سَلِّهَا وَ الْحَظُوا الْخَزْرَ وَ اطْعُنُوا الشَّزْرَ وَ نَافِحُوا بِالظُّبَى وَ صِلُوا السُّيُوفَ بِالْخُطَى وَ اعْلَمُوا اءَنَّكُمْ بِعَيْنِ اللَّهِ وَ مَعَ ابْنِ عَمِّ رَسُولِ اللَّهِ فَعَاوِدُوا الْكَرَّ وَ اسْتَحْيُوا مِنَ الْفَرِّ فَإِنَّهُ عَارٌ فِي الْاءَعْقَابِ وَ نَارٌ يَوْمَ الْحِسَابِ وَ طِيبُوا عَنْ اءَنْفُسِكُمْ نَفْسا وَ امْشُوا إِلَى الْمَوْتِ مَشْيا سُجُحا وَ عَلَيْكُمْ بِهَذَا السَّوَادِ الْاءَعْظَمِ وَ الرِّوَاقِ الْمُطَنَّبِ فَاضْرِبُوا ثَبَجَهُ فَإِنَّ الشَّيْطَانَ كَامِنٌ فِي كِسْرِهِ وَ قَدْ قَدَّمَ لِلْوَثْبَةِ يَدا وَ اءَخَّرَ لِلنُّكُوصِ رِجْلاً فَصَمْدا صَمْدا حَتَّى يَنْجَلِيَ لَكُمْ عَمُودُ الْحَقِّ وَ اءَنْتُمُ الْاءَعْلَوْنَ وَ اللّ هُ مَعَكُمْ وَ لَنْ يَتِرَكُمْ اءَعْم الَكُمْ.

ترجمه :
سخنى از آن حضرت (ع ) در يكى از روزهاى جنگ صفين به اصحاب خود چنين فرمود:
اى گروه مسلمانان ، ترس از خداى را شعار خود سازيد و جامه آرامش و شكيبايى بر تن پوشيد. دندانها را بر هم بفشاريد. كه اين كار، شمشيرها را در شكافتن سرتان كندتر سازد. جنگ افزارهاى خويش مهيا و كامل كنيد و شمشيرها را پيش از آنكه آخته داريد در نيامهايشان بيازماييد كه آسان بيرون آيند. از گوشه چشم و خشمناك بنگريد. نيزه ها را از چپ و راست در حركت آريد و با لبه تيز شمشير بجنگيد و گامهايتان را با شمشيرهايتان هماهنگ ساخته به پيش رويد. كه خدا شما را مى نگرد و نگهبان شماست ، زيرا، همراه پسر عم رسول الله (ص ) پيكار مى كنيد.
پى در پى ، حمله كنيد و از فرار شرم داريد، زيرا عارفرار، سبب سرافكندگى فرزندان خواهد شد، در اين جهان ، و آتش دوزخ را در آن جهان در پى دارد. از جانبازيهاى خود شادمان باشيد و سبك و آسان به سوى مرگ رويد. به آن سياهى انبوه ، يعنى ، سپاه شاميان بتازيد و بر آن سراپرده اى كه طنابهايش به اطراف كشيده شده ، حمله بريد و شمشيرهاى خود بر يال و كتفشان فرود آريد. كه شيطان در درون آن لانه كرده است . دستى پيش داشته كه بجهد و بتازد و پايى واپس نهاده ، كه به هنگام بگريزد. آهنگ او و يارانش كنيد، تا پرتو حقيقت بر شما تجلى كند. ((شما برتر هستيد و خدا با شماست و از پاداشهايتان نخواهد كاست .)) (22)

كلام : 66
اءَنصارِ، قَالُوا: لَمَّا انْتَهَتْ إِلَى اءَمِيرِ الْمُؤْمِنِينَ ع اءَنْبَاءُ السَّقِيفَةِ بَعْدَ وَفَاةِ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه قَالَ: مَا قَالَتِ الْاءَنْصَارُ؟ قَالُوا: قَالَتْ: مِنَّا اءَمِيرٌ وَ مِنْكُمْ اءَمِيرٌ قَالَ ع :
فَهَلَّا احْتَجَجْتُمْ عَلَيْهِمْ بِاءَنَّ رَسُولَ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه وَصَّى بِاءَنْ يُحْسَنَ إِلَى مُحْسِنِهِمْ وَ يُتَجَاوَزَ عَنْ مُسِيئِهِمْ.
قَالُوا وَ مَا فِي هَذَا مِنَ الْحُجَّةِ عَلَيْهِمْ فَقَالَ ع : لَوْ كَانَ الْإِمَامَةُ فِيهِمْ لَمْ تَكُنِ الْوَصِيَّةُ بِهِمْ ثُمَّ قَالَ ع فَمَا ذَا قَالَتْ قُرَيْشٌ قَالُوا احْتَجَّتْ بِاءَنَّهَا شَجَرَةُ الرَّسُولِ صَلّى اللّهُ عَلَيهِ وَ آلِه فَقَالَ ع احْتَجُّوا بِالشَّجَرَةِ وَ اءَضَاعُوا الثَّمَرَةَ.

ترجمه :
سخنى از آن حضرت (ع ) درباره انصار: پس از وفات رسول الله (صلى اللّه عليه و آله ) چون اخبار سقيفه به اميرالمؤ منين (ع ) رسيد، پرسيد انصار چه گفتند گفتند انصار گفته اند، كه اميرى از ما و اميرى از شما.على (ع ) فرمود:
چرا حجت نياورديد كه رسول الله (ص ) سفارش كرده كه به نيكوكارانشان نيكى شود و از گناهكارانشان عفو پرسيدند در اين سخن چه حجتى است عليه آنها على (ع ) گفت اگر مى بايست فرمانروايى در ميان ايشان باشد، پيامبر (ص ) سفارش آنها را به ديگرى نمى نمود. آنگاه پرسيد قريش چه گفتند گفتند حجت آوردند كه آنها درخت رسول اللّه (ص ) هستند. على (ع ) گفت درخت را حجت آوردند و ميوه را تباه كردند.

كلام : 67
و من كلام له ع لَما قُلّد مُحَمّد بْنَ اءبي بَكْرِ مصر فملكت عَليه وَقتل :
وَ قَدْ اءَرَدْتُ تَوْلِيَةَ مِصْرَ هاشِمَ بْنَ عُتْبَةَ وَ لَوْ وَلَّيْتُهُ إِيَّاهَا لَمَّا خَلَّى لَهُمُ الْعَرْصَةَ وَ لاَ اءَنْهَزَهُمُ الْفُرْصَةَ بِلاَ ذَمِّ لِمُحَمَّدِ بْنِ اءَبِي بَكْرٍ فَلَقَدْ كَانَ إِلَيَّ حَبِيبا وَ كَانَ لِي رَبِيبا.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه ، محمد بن ابى بكر را فرمانرواى مصر نمود و بر اوشوريدند و مصر را از كفش به درآوردند و خودش را كشتند، فرمود:
من مى خواستم امارت مصر را به هاشم بن عتبه دهم . اگر او را به مصر فرستاده بودم ، عرصه را براى آنها خالى نمى گذاشت و مجالشان نمى داد، كه چنان فرصتى به دست آوردند. نمى خواهم محمد را نكوهش كنم . محمد محبوب من بود و فرزند خوانده ام .

كلام : 68
و من كلام له ع فِى ذَمّ اءصحابه :
كَمْ اءُدَارِيكُمْ كَمَا تُدَارَى الْبِكَارُ الْعَمِدَةُ وَ الثِّيَابُ الْمُتَدَاعِيَةُ! كُلَّمَا حِيصَتْ مِنْ جَانِبٍ تَهَتَّكَتْ مِنْ آخَرَ كُلَّمَا اءَطَلَّ عَلَيْكُمْ مَنْسِرٌ مِنْ مَنَاسِرِ اءَهْلِ الشَّامِ اءَغْلَقَ كُلُّ رَجُلٍ مِنْكُمْ بَابَهُ وَ انْجَحَرَ انْجِحَارَ الضَّبَّةِ فِي جُحْرِهَا وَ الضَّبُعِ فِي وِجَارِهَا! الذَّلِيلُ وَ اللَّهِ مَنْ نَصَرْتُمُوهُ وَ مَنْ رُمِيَ بِكُمْ فَقَدْ رُمِيَ بِاءَفْوَقَ نَاصِلٍ.
إِنَّكُمْ وَ اللَّهِ لَكَثِيرٌ فِي الْبَاحَاتِ قَلِيلٌ تَحْتَ الرَّايَاتِ وَ إِنِّي لَعَالِمٌ بِمَا يُصْلِحُكُمْ وَ يُقِيمُ اءَوَدَكُمْ وَ لَكِنِّي لاَ اءَرَى إِصْلاَحَكُمْ بِإِفْسَادِ نَفْسِي اءَضْرَعَ اللَّهُ خُدُودَكُمْ وَ اءَتْعَسَ جُدُودَكُمْ لاَ تَعْرِفُونَ الْحَقَّ كَمَعْرِفَتِكُمُ الْبَاطِلَ وَ لاَ تُبْطِلُونَ الْبَاطِلَ كَإِبْطَالِكُمُ الْحَقَّ.

ترجمه :
سخنى از آن حضرت (ع ) در نكوهش اصحابش :
چند با شما مدارا كنم ، چونان كه با اشتران جوانى كه كوهانشان از درون ريش است و از برون سالم ، مدارا كنند. يا با كهنه جامه اى كه اگر از يك جاى پارگى آن را بدوزند، از جاى ديگر پاره شود. هر بار كه طلايه لشكر شام از دور پديدار گردد، هر يك از شما به خانه خود مى گريزيد و در را به روى خود مى بنديد. همانند سوسمارى ، كه از بيم ، در سوراخ خود پنهان مى شود، شما نيز به سوراخ خود مى خزيد. يا مانند كفتار به لانه پنهان مى شويد. به خدا سوگند، خوار و ذليل كسى است كه شما ياريش كرده باشيد. هر كه شما را چون تير به سوى خصم افكند، تير سوفار شكسته و بى پيكان ، به سوى او افكنده است . به خدا سوگند، كه به هنگام آرميدن در عرصه آرامش خانه ، شمارتان بسيار است و در زير پرچم نبرد، اندك .مى دانم داروى درد شما چيست و اين كژى را چگونه راست توان كرد. ولى نمى خواهم شما را اصلاح كنم ، در حالى كه خود را تباه كرده باشم . خداوند خوارتان سازد و بدبخت و بى بهره گرداند. آنسان كه باطل را مى شناسيد، حق را نمى شناسيد و آنسان با باطل مبارزه نمى كنيد كه به نابود كردن حق كمر بسته ايد.

كلام : 69
و قال ع فِي سِحرة اليَوم الْذي ضُرِبَ فِيه :
مَلَكَتْنِي عَيْنِي وَ اءَنَا جَالِسٌ فَسَنَحَ لِي رَسُولُ اللَّهِ ص فَقُلْتُ: يَا رَسُولَ اللَّهِ مَا ذَا لَقِيتُ مِنْ اءُمَّتِكَ مِنَ الْاءَوَدِ وَ اللَّدَدِ فَقَالَ: ادْعُ عَلَيْهِمْ فَقُلْتُ: اءَبْدَلَنِي اللَّهُ بِهِمْ خَيْرا لي مِنْهُمْ وَ اءَبْدَلَهُمْ بِي شَرّا لَهُمْ مِنِّي .
قال الشريف :
 وَ يَعْني بالا ود الاعوجاج وَ باللدد الخَصام وَ هَذا مَن اءَفْصَح الْكَلامِ.

ترجمه :
آن حضرت در سحرگاه روزى كه ضربتش زدند فرمود :
همچنان كه نشسته بودم به خواب رفتم . رسول الله (ص )، بر من گذر كرد. گفتم يا رسول الله از امّت تو چه ناراستيها و كينه توزيها ديده ام . گفت نفرينشان كن . گفتم خداوند به جاى آنها به من بهتر از ايشان را دهد و به جاى من بدترين كسان را بر ايشان گمارد.
شريف رضى گويد :
 ((اود)) به معنى كژى است و ((لدد)) به معنى خصومت و كينه توزى و، اين از فصيحترين عبارات است .

خطبه : 70
و من خطبة له ع فِي ذَم اءَهْل الْعَراق :
اءَمّا بَعْدُ يَا اءَهْلَ الْعِرَاقِ فَإِنَّما اءَنْتُمْ كَالْمَرْاءَةِ الْحَامِلِ حَمَلَتْ، فَلَمَّا اءَتَمَّتْ اءَمْلَصَتْ، وَ ماتَ قَيِّمُها، وَ طالَ تَاءَيُّمُها، وَ وَرِثَها اءَبْعَدُها، اءَمَا وَ اللَّهِ مَا اءَتَيْتُكُمُ اخْتِيَارا، وَ لَكِنْ جِئْتُ إِلَيْكُمْ سَوْقا، وَ لَقَدْ بَلَغَنِي اءَنَّكُمْ تَقُولُونَ: عَلِيُّ يَكْذِبُ.
قَاتَلَكُمُ اللَّهُ، فَعَلَى مَنْ اءَكْذِبُ؟ اءَ عَلَى اللَّهِ؟ فَاءَنَا اءَوَّلُ مَنْ آمَنَ بِهِ! اءَمْ عَلَى نَبِيِّهِ؟ فَاءَنَا اءَوَّلُ مَنْ صَدَّقَهُ! كَلَّا وَ اللَّهِ لَكِنَّهَا لَهْجَةٌ غِبْتُمْ عَنْهَا، وَ لَمْ تَكُونُوا مِنْ اءَهْلِها، وَيْلُ اءُمِّهِ (وَيْلُمَّهِ) كَيْلاً بِغَيْرِ ثَمَنٍ لَوْ كَانَ لَهُ وِعَاءٌ وَ لَتَعْلَمُنَّ نَبَاءَهُ بَعْدَ حِينٍ.

ترجمه :
سخنى از آن حضرت (ع ) در نكوهش مردم عراق :
اما بعد، اى مردم عراق ، شما همانند زنى آبستن هستيد كه چون مدت حملش به سر آيد، بچه خود مرده بيفكند و سرپرستش بميرد و بيوگيش ‍ مدت گيرد و، آنكه به او از همه دورتر است ، ميراثش بخورد. به خدا سوگند، كه من به اختيار خود به نزد شما نيامدم ، بلكه دست حوادث بود كه مرا بدين سوى سوق داد. به من خبر رسيده كه گفته ايد على دروغ مى بندد. خدايتان بكشد به چه كسى دروغ مى بندم آيا به خدا دروغ مى بندم ، در حالى كه ، من نخستين كسى هستم كه به او ايمان آورده ام يا بر پيامبر او دروغ مى بندم ، در حالى كه ، من نخستين كسى هستم كه او را تصديق كرده ام به خدا سوگند، كه نه چنين است بلكه آنچه مى گفتم معنى آن درنمى يافتيد زيرا شايسته دريافت آن نبوديد. اى شگفتا، شگفتا، دانش و حكمت را برايگان پيمانه مى كنم ، اگر آن را ظرفى باشد. ((شما پس از اندك زمانى از خبر آن آگاه خواهيد شد.)) (23)

خطبه : 71
و من خطبة له ع عِلْمُ فِيها الناس الصَلاة عَلى النَبي ص :
اللَّهُمَّ داحِيَ الْمَدْحُوَّاتِ، وَ داعِمَ الْمَسْمُوكَاتِ، وَ جَابِلَ الْقُلُوبِ عَلَى فِطْرَتِهَا، شَقِيِّها وَ سَعِيدِهَا، اجْعَلْ شَرَائِفَ صَلَوَاتِكَ وَ نَوَامِيَ بَرَكَاتِكَ عَلَى مُحَمَّدٍ عَبْدِكَ وَ رَسُولِكَ، الْخَاتِمِ لِمَا سَبَقَ، وَ الْفَاتِحِ لِمَا انْغَلَقَ، وَ الْمُعْلِنِ الْحَقَّ بِالْحَقِّ، وَ الدَّافِعِ جَيْشَاتِ الْاءَبَاطِيلِ، وَ الدَّامِغِ صَوْلاتِ الْاءَضَالِيلِ، كَمَا حُمِّلَ فَاضْطَلَعَ، قَائِما بِاءَمْرِكَ، مُسْتَوْفِزا فِي مَرْضَاتِكَ، غَيْرَ نَاكِلٍ عَنْ قُدُمٍ، وَ لا وَاهٍ فِي عَزْمٍ، وَاعِيا لِوَحْيِكَ، حَافِظا لِعَهْدِكَ، مَاضِيا عَلَى نَفَاذِ اءَمْرِكَ، حَتَّى اءَوْرَى قَبَسَ الْقَابِسِ، وَ اءَضَاءَ الطَّرِيقَ لِلْخَابِطِ، وَ هُدِيَتْ بِهِ الْقُلُوبُ بَعْدَ خَوْضَاتِ الْفِتَنِ وَ الْآثَامِ، وَ اءَقامَ بِمُوضِحاتِ الْاءَعْلاَمِ، وَ نَيِّرَاتِ الْاءَحْكَامِ، فَهُوَ اءَمِينُكَ الْمَأْمُونُ، وَ خَازِنُ عِلْمِكَ الْمَخْزُونِ، وَ شَهِيدُكَ يَوْمَ الدِّينِ، وَ بَعِيثُكَ بِالْحَقِّ، وَ رَسُولُكَ إ لَى الْخَلْقِ؛ اللَّهُمَّ افْسَحْ لَهُ مَفْسَحا فِي ظِلِّكَ، وَ اجْزِهِ مُضَاعَفاتِ الْخَيْرِ مِنْ فَضْلِكَ، اللَّهُمَّ اءَعْلِ عَلَى بِناءِ الْبانِينَ بِنَاءَهُ، وَ اءَكْرِمْ لَدَيْكَ مَنْزِلَتَهُ، وَ اءَتْمِمْ لَهُ نُورَهُ، وَ اجْزِهِ مِنِ ابْتِعَاثِكَ لَهُ مَقْبُولَ الشَّهَادَةِ، مَرْضِيَّ الْمَقَالَةِ، ذا مَنْطِقٍ عَدْلٍ، وَ خُطْبَةٍ فَصْلٍ، اللَّهُمَّ اجْمَعْ بَيْنَنا وَ بَيْنَهُ فِي بَرْدِ الْعَيْشِ وَ قَرارِ النِّعْمَةِ، وَ مُنَى الشَّهَوَاتِ، وَ اءَهْوَاءِ اللَّذَّاتِ، وَ رَخَاءِ الدَّعَةِ، وَ مُنْتَهَى الطُّمَأْنِينَةِ وَ تُحَفِ الْكَرَامَةِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در آن به مردم آموخته است كه چگونه بر پيامبر (ص ) درودفرستند:
اى خداوند، اى گستراننده زمينها و اى نگه دارنده آسمانها و اى آنكه آفريننده دلهايى بر فطرت و جبلت آنها، چه آن دل كه شقى بود و چه آن دل كه سعيد.
شريفترين درودها و افزونترين بركات خود را بر بنده خود و پيامبر خود محمد (ص ) ارزانى دار. آنكه ، خاتم پيامبران پيشين است و گشاينده درهاى فرو بسته و آشكاركننده حق به نيروى حق و برهان . اوست كه جوش و خروش هر باطلى را فرو نشانيد و حمله و هجوم گمراهيها را در هم شكست . بار سنگين رسالت را بر خود هموار ساخت و، تا به مقصودش رساند، دليرانه كوشيد و به انجام رسانيدن فرمانهاى تو قيام نمود و در جستن خشنودى تو درنگ نكرد و در هيچ اقدامى ترس و تاءخير نشان نداد و در هيچ عزم و آهنگى سستى ننمود. آنچه به او وحى كرده بودى ، نيكو بگرفت و عهد و پيمان تو نگه داشت . اجراى فرمانهاى تو را همواره مهيا بود، تا آنگاه كه براى خواهندگان پرتو ايمان ، چراغ دين خود برافروخت و راه گمشدگان در ظلمت شب را روشن ساخت و دلها به او هدايت يافتند، پس از آنكه به لجّه فتنه ها و گناهان گرفتار آمده بودند. او علمهاى راه نماينده را بر افراشت و احكامى روشن و تابناك بياورد. بار خدايا، محمد امين درستكار وحى توست ، گنجور علم توست و در روز جزا از سوى تو شاهد و گواه است . از سوى تو به رسالت مبعوث شده و فرستاده توست بر آفريدگان تو.
اى خداوند، او را در سايه رحمت خود جايى فراخ ده و از فضل خود به فزونى ، پاداش خيرش عطا كن . اى خداوند، بنايى را كه او بر آورده از هر بنايى فراتر ساز و منزلت او در نزد خود گرامى دار و فروغ دين او در همه جا بگستران و به پاداش اينكه به رسالتش فرستاده اى شهادتش را پذيرفته دار و سخنش را پسنديده نماى كه گفتارش از كژى و ناراستى دور بود، آنسان كه حق و باطل را از يكديگر جدا مى نمود.
بار خدايا، ما و او را در يك زندگى خوش و گوارا، در كنار هم قرار ده ، در آنجا كه قرارگاه نعمت توست و آرزوى هر خواهنده اى است و هر لذت جويى خواستار آن است .
زندگى ، با فراخى نعمت و راحت و نهايت آرامش و آسايش با تحفه هاى كريمانه و نيكو.

كلام : 72
ة ، قَالُوا: اءُخِذَ مَرْوَانُ بْنُ الْحَكَمِ اءَسِيرا يَوْمَ الْجَمَلِ فَاسْتَشْفَعَ الْحَسَنَ وَ الْحُسَيْنَ ع إ لَى اءَمِيرِ الْمُؤْمِنِينَ ع فَكَلَّمَاهُ فِيهِ، فَخَلَّى سَبِيلَهُ، فَقالا لَهُ: يُبَايِعُكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقالَ ع :
اءَوَلَمْ يُبايِعْنِي بَعْدَ قَتْلِ عُثْمَانَ؟ لا حَاجَةَ لِي فِي بَيْعَتِهِ! إِنَّهَا كَفُّ يَهُودِيَّةٌ لَوْ بَايَعَنِي بِيَدِهِ لَغَدَرَ بِسَبَّتِهِ، اءَما إ نَّ لَهُ إِمْرَةً كَلَعْقَةِ الْكَلْبِ اءَنْفَهُ، وَ هُوَ اءَبُو الْاءَكْبُشِ الْاءَرْبَعَةِ، وَ سَتَلْقَى الْاءُمَّةُ مِنْهُ وَ مِنْ وَلَدِهِ يَوْما اءَحْمَرَ.

ترجمه :
سخنى از آن حضرت (ع ) درباره مروان بن حكم در بصره ، مروان بن حكم در جنگجمل اسير شد. امام حسن و امام حسين (ع )، نزد اميرالمؤ منين شفاعتش كردند و على (ع ) از بنداسارت آزادش نمود. پدر را گفتند يا اميرالمؤ منين ، مروان با تو بيعت نمى كند على (ع ) درپاسخ آن دو چنين فرمود:
مگر بعد از كشته شدن عثمان با من بيعت نكرد؟ مرا به بيعت او نيازى نيست . دست او در بيوفايى دست يهودى را ماند. اگر دست بيعت به من دهد، غدر كند و در نهان بيعت خويش بشكند. بدانيد كه او در آينده به امارت خواهد رسيد، ولى مدت امارتش به همان كوتاهى است كه سگى با زبان بينى خود را بليسد. او پدر چهار فرمانرواست . زودا، كه امت اسلامى از او و فرزندانش روزى خونين را بينند.

خطبه : 73
و من خطبة له ع لِما عَزَموا عَلى بَيْعَة عُثْمان :
لَقَدْ عَلِمْتُمْ اءَنِّي اءَحَقُّ النَّاسِ بِها مِنْ غَيْرِي ، وَ وَ اللَّهِ لَاءُسْلِمَنَّ مَا سَلِمَتْ اءُمُورُ الْمُسْلِمِينَ، وَ لَمْ يَكُنْ فِيها جَوْرٌ إ لا عَلَيَّ خَاصَّةً، الْتِمَاسا لِاءَجْرِ ذَلِكَ وَ فَضْلِهِ، وَ زُهْدا فِيما تَنافَسْتُمُوهُ مِنْ زُخْرُفِهِ وَ زِبْرِجِهِ.

ترجمه :
سخنى از آن حضرت (ع ) چون ديگران آهنگ بيعت با عثمان نمودند:
دانسته ايد كه من از ديگران به خلافت سزاوارترم . به خدا سوگند، مادامى كه كار مسلمانان بسامان باشد و جز بر من بر ديگران ستمى نرود، آن را واگذاشته ، مخالفت نمى ورزم . پاداش چنين فضيلت و عملى را از خدا مى طلبم و زهد مى ورزم در آنچه شما به خاطر زيور و زينتش با يكديگر رقابت مى كنيد.

كلام : 74
و من كلام له ع لَما بَلَغَه اتهام بَني اءميّة له بِالْمُشاركة فِي دَمِّ عُثْمان :
اءَوَلَمْ يَنْهَ بَنِي اءُمَيَّةَ عِلْمُها بِي عَنْ قَرْفِي اءَوَما وَزَعَ الْجُهَّالَ سَابِقَتِي عَنْ تُهَمَتِي وَ لَما وَ عَظَهُمُ اللَّهُ بِهِ اءَبْلَغُ مِنْ لِسَانِي ! اءَنَا حَجِيجُ الْمَارِقِينَ، وَ خَصِيمُ الْمُرْتَابِينَ، وَ عَلَى كِتَابِ اللَّهِ تُعْرَضُ الْاءَمْثَالُ، وَ بِما فِي الصُّدُورِ تُجَازَى الْعِبَادُ.

ترجمه :
سخنى از آن حضرت (ع ) وقتى كه شنيد بنى اميه او را به شركت درقتل عثمان متهم مى كنند:
آيا باز نداشت بنى اميه را از عيب نهادن بر من ، شناختشان از من آيا سابقه من در دين ، نادانان را از تهمت نهادن بر من مانع نگرديد خداوند اندرزشان داده و، اندرز خدا از سخن من رساتر است . من بر ضد كسانى كه از دايره دين پاى بيرون مى نهند احتجاج مى كنم . من خصم كسانى هستم كه در دل شك و ترديد مى پرورند. هر كار كه در آن شبهتى هست به كتاب خدا عرضه شود و خدا بندگان خود را به آنچه در دل نهان داشته اند كيفر مى دهد.

خطبه : 75
و من خطبة له ع في الحث على العمل الصالح
رَحِمَ اللّهُ عَبْدا سَمِعَ حُكْما فَوَعى وَ دُعِيَ إ لى رَشادٍ فَدَنا، وَ اءَخَذَ بِحُجْزَةِ هادٍ فَنَجا رَاقَبَ رَبَّهُ، وَ خَافَ ذَنْبَهُ، قَدَّمَ خَالِصا، وَ عَمِلَ صَالِحا، اكْتَسَبَ مَذْخُورا، وَ اجْتَنَبَ مَحْذُورا، وَ رَمى غَرَضا، وَ اءَحْرَزَ عِوَضا، كابَرَ هَوَاهُ، وَ كَذَّبَ مُنَاهُ، جَعَلَ الصَّبْرَ مَطِيَّةَ نَجَاتِهِ، وَ التَّقْوَى عُدَّةَ وَفاتِهِ، رَكِبَ الطَّرِيقَةَ الْغَرَّاءَ، وَ لَزِمَ الْمَحَجَّةَ الْبَيْضَاءَ، اغْتَنَمَ الْمَهَلَ، وَ بادَرَ الْاءَجَلَ، وَ تَزَوَّدَ مِنَ الْعَمَلِ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن مردم را بهعمل صالح ترغيب مى كند
رحمت خداوند بهره كسى باد، كه سخنى حكمت آميز بشنود و آن را نيك دريابد.
يا اگر به راه هدايتش خوانند بدان روى آورد. دست در دامن رهبرى زند تا رهايى يابد.
امر خدا را پاس دارد، از گناهكارى بترسد. عملى عارى از شائبه ريا پيش ‍ فرستد و كارى نيكو كند و براى آخرت خود توشه فراهم آورد. از آنچه بر حذرش داشته اند بپرهيزد. هدفش حق باشد و به سوى آن رود و پاداش خويش گرد آورد. با هوا و هوس مبارزه كند و به آرزوهاى خود دلبستگى نيابد. بر مركب شكيبايى نشيند تا رهايى يابد. پرهيزگارى را ره توشه سفر مرگ خود سازد. در شاهراه روشن دين قدم نهد و از آن منحرف نگردد. فرصتها را مغتنم شمارد و بر مرگ پيشى جويد و كردار نيك خويش ، زاد آخرت سازد.


خطبه ها - قسمت 8

كلام : 76
و من كلام له ع
إ نَّ بَنِي اءُمَيَّةَ لَيُفَوِّقُونَنِي تُراثَ مُحَمَّدٍ صَلّى اللّهُ عَلَيهِ وَ آلِه تَفْوِيقا وَ اللَّهِ لَئِنْ بَقِيتُ لَهُمْ لَاءَنْفُضَنَّهُمْ نَفْضَ اللَّحّامِ الْوِذامَ التَّرِبَةَ.
قال الشريف :
 وَ يَرْوى الْتراب الوذمة وَ هُو عَلى الْقَلب . قالَ الشريف وَ قَوْله ع : ليفوقونني اءي : يعطونني مِن الْمال قَليلا كفواق الناقَة ، وَ هُوَ الحَلَبة الواحِدة مِن لبَنها، وَالوذام جَمْع وَ ذَمة ، وَ هِي الحِزَّةِ مِنْ الْكَرش اءو الكبد تقع فِي التُراب فَتنفض .

ترجمه :
سخنى از آن حضرت (ع )
بنى اميه از ميراث محمد (ص ) اندكى را به من مى دهند، چونان اندك شيرى كه به بچه شتر دهند. به خدا سوگند، اگر زنده بمانم آنان را پراكنده سازم و به دور افكنم ، آنسان ، كه قصاب پاره اى از جگر يا شكنبه خاك آلود را به دور مى افكند.
شريف رضى گويد :
 ((ليفوّقوننى ))، يعنى مال را اندك اندك به من مى رسانند. و ((فواق الناقة )) يعنى آن را يكبار شيردادن . و ((وذام )) جمع ((وذمه )) است . و آن پاره جگر يا شكنبه اى است كه بر روى خاك افتاده و قصاب آن را به دور مى اندازد.

كلام : 77
من كلمات كان ع يَدْعُو بها:
اللَّهُمَّ اغْفِرْ لِي ما اءَنْتَ اءَعْلَمُ بِهِ مِنِّي ، فَإ نْ عُدْتُ فَعُدْ عَلَيَّ بِالْمَغْفِرَةِ، اللَّهُمَّ اغْفِرْ لِي ما وَاءَيْتُ مِنْ نَفْسِي وَ لَمْ تَجِدْ لَهُ وَفَاءً عِنْدِي ، اللَّهُمَّ اغْفِرْ لِي ما تَقَرَّبْتُ بِهِ إ لَيْكَ بِلِسانِي ثُمَّ خَالَفَهُ قَلْبِي ، اللَّهُمَّ اغْفِرْ لِي رَمَزَاتِ الْاءَلْحَاظِ، وَ سَقَطاتِ الْاءَلْفَاظِ، وَ شَهَوَاتِ الْجَنَانِ، وَ هَفَواتِ اللِّسَانِ.

ترجمه :
از سخنان آن حضرت (ع ) در دعا:
اى خداوند، بيامرز آن گناهان مرا، كه تو از من داناتر به آنها هستى . اگر بار ديگر مرتكب شدم تو نيز بار ديگر از من درگذر. اى خداوند، اگر با خود وعده كرده ام كه در طاعت تو قصور نكنم و به وعده خويش وفا ننموده ام ، مرا ببخش . بارخدايا، اگر به زبان به تو تقرب جسته ام و به دل خلاف آن كرده ام ، بر من مگير. اى خدا، بيامرز براى من هر اشارت كنايه آميز را كه به گوشه چشم كرده ام و هر سخن نابجا را كه از دهانم جسته است و نيز خواهشهاى دل و لغزشهاى زبانم را.

كلام : 78
و من كلام له ع قالَهُ لِبَعْضِ اءَصْحابه لِما عِزْمِ عَلَى الْمَسير إ لى الخَوارج ، وَ قَدْ قالَ له : يااءميرالمؤ منين إ ن سَرت فِي هَذا الْوَقت ، خَشيت اءَن لا تَظْفر بِمُرادك ، مِنْ طريق عِلم النُجوم .فَقَالَ ع :
اءَتَزْعُمُ اءَنَّكَ تَهْدِي إ لَى السَّاعَةِ الَّتِي مَنْ سَارَ فِيها صُرِفَ عَنْهُ السُّوءُ؟ وَ تُخَوِّفُ السَّاعَةِ الَّتِي مَنْ سَارَ فِيهَا حَاقَ بِهِ الضُّرُّ؟ فَمَنْ صَدَّقَكَ بِهَذَا فَقَدْ كَذَّبَ الْقُرْآنَ، وَ اسْتَغْنَى عَنِ الاِسْتِعَانَةِ بِاللَّهِ فِي نَيْلِ الْمَحْبُوبِ وَ دَفْعِ الْمَكْرُوهِ، وَ تَبْتَغِي فِي قَوْلِكَ لِلْعَامِلِ بِاءَمْرِكَ اءَنْ يُولِيَكَ الْحَمْدَ دُونَ رَبِّهِ، لِاءَنَّكَ بِزَعْمِكَ اءَنْتَ هَدَيْتَهُ إ لَى السَّاعَةِ الَّتِي نالَ فِيهَا النَّفْعَ، وَ اءَمِنَ الضُّرَّ.!
ثُمَّ اءَقْبَلَ ع عَلَى النَّاسِ فَقَالَ:
 اءَيُّهَا النَّاسُ إ يَّاكُمْ وَ تَعَلُّمَ النُّجُومِ إ لّا ما يُهْتَدَى بِهِ فِي بَرِّ اءَوْ بَحْرٍ، فَإِنَّهَا تَدْعُو إ لَى الْكَهَانَةِ، وَ الْمُنَجِّمُ كَالْكَاهِنِ، وَ الْكَاهِنُ كَالسَّاحِرِ، وَ السَّاحِرُ كَالْكَافِرِ، وَ الْكَافِرُ فِي النَّارِ، سِيرُوا عَلَى اسْمِ اللَّهِ.

ترجمه :
سخنى از آن حضرت (ع ) آنگاه ، كه آهنگ خوارج كرد، يكى از اصحابش او را گفت اى اميرالمؤ منينبه شهادت علم نجوم ، اگر در اين ساعت حركت كنى مى ترسم كه به مراد خويش نرسى . على(ع ) در پاسخ او فرمود:
تو پندارى ساعتى را يافته اى ، كه اگر كسى در آن ساعت براى انجام مقصود خويش در حركت آيد، از هر بد در امان است ؟ و از ساعتى بر حذر مى دارى كه هر كه در آن قصد كارى كند در چنبر زيانمندى افتد؟ هركس كه سخنان تو را راست پندارد، قرآن را دروغ انگاشته و براى رسيدن به هر چه پسند اوست و پرهيز از آنچه ناپسند اوست خود را از يارى خداوند بى نياز خواسته . از كسى كه به سخن تو عمل كند، خواهى كه به جاى پروردگارش تو را حمد و سپاس گويد. زيرا تو، به زعم خود، او را به ساعتى كه به سود خويش دست مى يابد و از زيان در امان مى ماند راه نموده اى .
سپس روى به مردم كرد و گفت :
 اى مردم از علم نجوم بپرهيزيد، مگر بدان مقدار كه شما را در خشكى و دريا راه بنمايد، كه اين علم به كهانت منجر شود و منجم كاهن است و كاهن همانند جادوگر است و جادوگر كافر است و كافر در آتش جهنم . به نام خداى تعالى به راه افتيد.

خطبه : 79
و من خطبة له ع بَعْدَ فَراغَه مِن حَرْب الجَمل
مَعاشِرَ النَّاسِ، إ نَّ النِّسَاءَ نَواقِصُ الْإِيمَانِ، نَوَاقِصُ الْحُظُوظِ، نَوَاقِصُ الْعُقُولِ، فَاءَمّا نُقْصانُ إِيمانِهِنَّ فَقُعُودُهُنَّ عَنِ الصَّلاَةِ وَ الصِّيَامِ فِي اءَيَّامِ حَيْضِهِنَّ، وَ اءَمَّا نُقْصانُ عُقُولِهِنَّ فَشَهَادَةُ امْرَاءَتَيْنِ كَشَهَادَةِ الرَّجُلِ الْوَاحِدِ، وَ اءَمّا نُقْصانُ حُظُوظِهِنَّ فَمَوَارِيثُهُنَّ عَلَى الْاءَنْصَافِ مِنْ مَوَارِيثِ الرِّجالِ فَاتَّقُوا شِرارَ النِّسَاءِ، وَ كُونُوا مِنْ خِيارِهِنَّ عَلَى حَذَرٍ، وَ لا تُطِيعُوهُنَّ فِي الْمَعْرُوفِ حَتّى لا يَطْمَعْنَ فِي الْمُنْكَرِ.

ترجمه :
سخنى از آن حضرت (ع ) پس از فراغت از جنگ جمل
اى مردم ، بدانيد كه زنان را ايمان ناقص است و بهره منديهايشان ناقص ‍ است و عقلهايشان ناقص است . اما ناقص بودن ايمانشان از آن روست كه در ايام حيض از خواندن نماز و گرفتن روزه معذورند و ناقص بودن عقلهايشان ، بدان دليل است كه شهادت دو زن برابر شهادت يك مرد است و نقصان بهره منديشان در اين است كه ميراث زنان نصف ميراث مردان است . از زنان بد بپرهيزيد و از زنان خوب حذر كنيد و كار نيك را به خاطر اطاعت از آنان انجام مدهيد، تا به كارهاى زشت طمع نكنند.

كلام : 80
و من كلام له ع في الزهد
اءَيُّهَا النَّاسُ، الزَّهادَةُ قِصَرُ الْاءَمَلِ، وَ الشُّكْرُ عِنْدَ النِّعَمِ، وَ الْوَرَعُ عِنْدَ الْمَحَارِمِ، فَإ نْ عَزَبَ ذلِكَ عَنْكُمْ فَلا يَغْلِبِ الْحَرَامُ صَبْرَكُمْ، وَ لا تَنْسَوْا عِنْدَ النِّعَمِ شُكْرَكُمْ فَقَدْ اءَعْذَرَ اللَّهُ إ لَيْكُمْ بِحُجَجٍ مُسْفِرَةٍ ظَاهِرَةٍ، وَ كُتُبٍ بَارِزَةِ الْعُذْرِ وَاضِحَةٍ.

ترجمه :
سخنى از آن حضرت (ع ) در زهد
اى مردم ، زهد در اين جهان كاستن از دامنه آروزهاست و سپاسگزارى در برابر نعمتها و پارسايى از حرامهاست . پس اگر بدان دست نيافتيد، بكوشيد تا حرام بر شكيبايى شما چيره نشود و در برابر نعمت ، سپاسگزارى را از ياد مبريد. خداوند با آوردن حجتهاى آشكار و هويدا و كتابهاى آسمانى و دليلهاى روشن جاى عذرى براى شما باقى نگذاشته است .

كلام : 81
و من كلام له ع فِي صِفة الدُنيا:
مَا اءَصِفُ مِنْ دَارٍ اءَوَّلُهَا عَناءٌ وَ آخِرُها فَناءٌ فِي حَلاَلِها حِسابٌ وَ فِي حَرَامِها عِقابٌ مَنِ اسْتَغْنَى فِيهَا فُتِنَ وَ مَنِ افْتَقَرَ فِيهَا حَزِنَ وَ مَنْ سَاعَاهَا فَاتَتْهُ وَ مَنْ قَعَدَ عَنْهَا وَ اتَتْهُ وَ مَنْ اءَبْصَرَ بِهَا بَصَّرَتْهُ وَ مَنْ اءَبْصَرَ إِلَيْهَا اءَعْمَتْهُ.
اءَقُوُل :
 وَ إ ذا تاءمّل المتاءمل قَوله ع : وَ مَنْ اءَبْصر بِها بَصْرَته وجد تَحْتُه مِنْ المَعْنى العَجيبُ وَالْغَرَضَ البَعيدُ ما لا تَبْلُغْ غايَتَه وَ لا يُدْرِكْ غَوْرِه لا سيّما إ ذا قرن إ ليه قِوْلِه : وَ مَنْ اءَبْصر إ ليها اءَعْمِتِه فَإ نَّه يَجِدُ الفِرَقْ بَيْنَ اءبصر بِها وَ اءبصر إ ليْها واضحا نيّرا وَ عجيبا باهرا.

ترجمه :
سخنى از آن حضرت (ع ) در نكوهش دنيا
چه بگويم درباره سرايى ، كه آغازش رنج است و پايانش زوال و فنا حلالش را حساب است و حرامش را عقاب . هر كه در آن بى نياز شود در فتنه و بلا افتد و هر كه نيازمند بود غمگين شود. هر كه براى به چنگ آوردنش تلاش كند، بدان دست نيابد و آنكه از تلاش باز ايستد، دنيا خود به او روى نهد. هر كه به چشم عبرت در آن نگرد، ديده بصيرتش روشن گردد و هر كه به ديده تمنا در آن بيند، ديدگانش را كور گرداند.
من مى گويم :
 اگر كسى در سخن آن حضرت (ع ) كه مى گويد: ((من ابصربها بصّرته ))، تاءمل كند دريابد، كه در آن چه معنى شگفت انگيز و مقصود والايى است كه كس به نهايت آن نتواند رسيد و عمق آن در نتواند يافت . بويژه ، اگر اين جمله را با جمله ((و من ابصر اليها اعمته )) در كنار هم نهد، فرق ميان ((ابصربها)) و ((ابصر اليها)) را به روشنى دريابد و بداند كه در فصاحت و بلاغت تا چه پايه فرا رفته است .

خطبه : 82
و من خطبة له ع وَ تَسْمى الغراء وَ هِي الخُطْبَة العَجيبَة
الْحَمْدُ لِلَّهِ الَّذِي عَلاَ بِحَوْلِهِ وَ دَنَا بِطَوْلِهِ مَانِحِ كُلِّ غَنِيمَةٍ وَ فَضْلٍ وَ كَاشِفِ كُلِّ عَظِيمَةٍ وَ اءَزْلٍ اءَحْمَدُهُ عَلَى عَوَاطِفِ كَرَمِهِ وَ سَوَابِغِ نِعَمِهِ وَ اءُومِنُ بِهِ اءَوَّلاً بَادِيا وَ اءَسْتَهْدِيهِ قَرِيبا هَادِيا وَ اءَسْتَعِينُهُ قَاهِرا قَادِرا وَ اءَتَوَكَّلُ عَلَيْهِ كَافِيا نَاصِرا وَ اءَشْهَدُ اءَنَّ مُحَمَّداعَبْدُهُ وَ رَسُولُهُ اءَرْسَلَهُ لِإِنْفَاذِ اءَمْرِهِ وَ إِنْهَاءِ عُذْرِهِ وَ تَقْدِيمِ نُذُرِهِ.
اءُوصِيكُمْ عِبَادَ اللَّهِ بِتَقْوَى اللَّهِ الَّذِي ضَرَبَ لَكُمُ الْاءَمْثَالَ، وَ وَقَّتَ لَكُمُ الْآجَالَ وَ اءَلْبَسَكُمُ الرِّيَاشَ وَ اءَرْفَغَ لَكُمُ الْمَعَاشَ وَ اءَحَاطَ بِكُمُ الْإِحْصَاءَ وَ اءَرْصَدَ لَكُمُ الْجَزَاءَ وَ آثَرَكُمْ بِالنِّعَمِ السَّوَابِغِ وَ الرِّفَدِ الرَّوَافِغِ وَ اءَنْذَرَكُمْ بِالْحُجَجِ الْبَوَالِغِ فَاءَحْصَاكُمْ عَدَدا وَ وَظَّفَ لَكُمْ مُدَدا فِي قَرَارِ خِبْرَةٍ وَ دَارِ عِبْرَةٍ اءَنْتُمْ مُخْتَبَرُونَ فِيهَا وَ مُحَاسَبُونَ عَلَيْهَا.
فَإِنَّ الدُّنْيَا رَنِقٌ مَشْرَبُهَا رَدِغٌ مَشْرَعُهَا يُونِقُ مَنْظَرُهَا وَ يُوبِقُ مَخْبَرُهَا غُرُورٌ حَائِلٌ وَ ضَوْءٌ آفِلٌ وَ ظِلُّ زَائِلٌ وَ سِنَادٌ مَائِلٌ حَتَّى إِذَا اءَنِسَ نَافِرُهَا وَ اطْمَاءَنَّ نَاكِرُهَا قَمَصَتْ بِاءَرْجُلِهَا وَ قَنَصَتْ بِاءَحْبُلِهَا وَ اءَقْصَدَتْ بِاءَسْهُمِهَا وَ اءَعْلَقَتِ الْمَرْءَ اءَوْهَاقَ الْمَنِيَّةِ قَائِدَةً لَهُ إِلَى ضَنْكِ الْمَضْجَعِ وَ وَحْشَةِ الْمَرْجِعِ وَ مُعَايَنَةِ الْمَحَلِّ وَ ثَوَابِ الْعَمَلِ، وَ كَذَلِكَ الْخَلَفُ يِعَقْبِ السَّلَفِ.
لاَ تُقْلِعُ الْمَنِيَّةُ اخْتِرَاما وَ لاَ يَرْعَوِي الْبَاقُونَ اجْتِرَاما يَحْتَذُونَ مِثَالاً وَ يَمْضُونَ اءَرْسَالاً إِلَى غَايَةِ الاِنْتِهَاءِ وَ صَيُّورِ الْفَنَاءِ حَتَّى إِذَا تَصَرَّمَتِ الْاءُمُورُ وَ تَقَضَّتِ الدُّهُورُ وَ اءَزِفَ النُّشُورُ اءَخْرَجَهُمْ مِنْ ضَرَائِحِ الْقُبُورِ وَ اءَوْكَارِ الطُّيُورِ وَ اءَوْجِرَةِ السِّبَاعِ وَ مَطَارِحِ الْمَهَالِكِ سِرَاعا إِلَى اءَمْرِهِ مُهْطِعِينَ إِلَى مَعَادِهِ رَعِيلاً صُمُوتا قِيَاما صُفُوفا يَنْفُذُهُمُ الْبَصَرُ وَ يُسْمِعُهُمُ الدَّاعِي عَلَيْهِمْ لَبُوسُ الاِسْتِكَانَةِ وَ ضَرَعُ الاِسْتِسْلاَمِ وَ الذِّلَّةِ قَدْ ضَلَّتِ الْحِيَلُ وَ انْقَطَعَ الْاءَمَلُ وَ هَوَتِ الْاءَفْئِدَةُ كَاظِمَةً وَ خَشَعَتِ الْاءَصْوَاتُ مُهَيْنِمَةً وَ اءَلْجَمَ الْعَرَقُ وَ عَظُمَ الشَّفَقُ وَ اءُرْعِدَتِ الْاءَسْمَاعُ لِزَبْرَةِ الدَّاعِي إِلَى فَصْلِ الْخِطَابِ وَ مُقَايَضَةِ الْجَزَاءِ وَ نَكَالِ الْعِقَابِ وَ نَوَالِ الثَّوَابِ.
عِبَادٌ مَخْلُوقُونَ اقْتِدَارا وَ مَرْبُوبُونَ اقْتِسَارا وَ مَقْبُوضُونَ احْتِضَارا وَ مُضَمَّنُونَ اءَجْدَاثا وَ كَائِنُونَ رُفَاتا وَ مَبْعُوثُونَ اءَفْرَادا وَ مَدِينُونَ جَزَاءً وَ مُمَيَّزُونَ حِسَابا قَدْ اءُمْهِلُوا فِي طَلَبِ الْمَخْرَجِ وَ هُدُوا سَبِيلَ الْمَنْهَجِ وَ عُمِّرُوا مَهَلَ الْمُسْتَعْتِبِ وَ كُشِفَتْ عَنْهُمْ سُدَفُ الرِّيَبِ وَ خُلُّوا لِمِضْمَارِ الْجِيَادِ وَ رَوِيَّةِ الاِرْتِيَادِ وَ اءَنَاةِ الْمُقْتَبِسِ الْمُرْتَادِ فِي مُدَّةِ الْاءَجَلِ وَ مُضْطَرَبِ الْمَهَلِ.
فَيَالَهَا اءَمْثَالاً صَائِبَةً وَ مَوَاعِظَ شَافِيَةً لَوْ صَادَفَتْ قُلُوبا زَاكِيَةً وَ اءَسْمَاعا وَاعِيَةً وَ آرَاءً عَازِمَةً وَ اءَلْبَابا حَازِمَةً فَاتَّقُوا اللَّهَ تَقِيَّةَ مَنْ سَمِعَ فَخَشَعَ وَ اقْتَرَفَ فَاعْتَرَفَ وَ وَجِلَ فَعَمِلَ وَ حَاذَرَ فَبَادَرَ وَ اءَيْقَنَ فَاءَحْسَنَ وَ عُبِّرَ فَاعْتَبَرَ وَ حُذِّرَ فَحَذِرَ وَ زُجِرَ فَازْدَجَرَ وَ اءَجَابَ فَاءَنَابَ وَ رَاجَعَ فَتَابَ، وَ اقْتَدَى فَاحْتَذَى وَ اءُرِيَ فَرَاءَى فَاءَسْرَعَ طَالِبا وَ نَجَا هَارِبا فَاءَفَادَ ذَخِيرَةً وَ اءَطَابَ سَرِيرَةً وَ عَمَرَ مَعَادا وَ اسْتَظْهَرَ زَادا لِيَوْمِ رَحِيلِهِ وَ وَجْهِ سَبِيلِهِ وَ حَالِ حَاجَتِهِ وَ مَوْطِنِ فَاقَتِهِ وَ قَدَّمَ اءَمَامَهُ لِدَارِ مُقَامِهِ، فَاتَّقُوا اللَّهَ عِبَادَ اللَّهِ جِهَةَ مَا خَلَقَكُمْ لَهُ وَ احْذَرُوا مِنْهُ كُنْهَ مَا حَذَّرَكُمْ مِنْ نَفْسِهِ وَ اسْتَحِقُّوا مِنْهُ مَا اءَعَدَّ لَكُمْ بِالتَّنَجُّزِ لِصِدْقِ مِيعَادِهِ وَ الْحَذَرِ مِنْ هَوْلِ مَعَادِهِ.
مِنْهَا:
 جَعَلَ لَكُمْ اءَسْمَاعا لِتَعِيَ مَا عَنَاهَا وَ اءَبْصَارا لِتَجْلُوَ عَنْ عَشَاهَا وَ اءَشْلاَءً جَامِعَةً لِاءَعْضَائِهَا مُلاَئِمَةً لِاءَحْنَائِهَا فِي تَرْكِيبِ صُوَرِهَا وَ مُدَدِ عُمُرِهَا بِاءَبْدَانٍ قَائِمَةٍ بِاءَرْفَاقِهَا وَ قُلُوبٍ رَائِدَةٍ لِاءَرْزَاقِهَا فِي مُجَلِّلاَتِ نِعَمِهِ وَ مُوجِبَاتِ مِنَنِهِ وَ حَوَاجِزِ عَافِيَتِهِ وَ قَدَّرَ لَكُمْ اءَعْمَارا سَتَرَهَا عَنْكُمْ وَ خَلَّفَ لَكُمْ عِبَرا مِنْ آثَارِ الْمَاضِينَ قَبْلَكُمْ مِنْ مُسْتَمْتَعِ خَلاَقِهِمْ وَ مُسْتَفْسَحِ خَنَاقِهِمْ.
اءَرْهَقَتْهُمُ الْمَنَايَا دُونَ الْآمَالِ وَ شَذَّبَهُمْ عَنْهَا تَخَرُّمُ الْآجَالِ لَمْ يَمْهَدُوا فِي سَلاَمَةِ الْاءَبْدَانِ وَ لَمْ يَعْتَبِرُوا فِي اءُنُفِ الْاءَوَانِ فَهَلْ يَنْتَظِرُ اءَهْلُ بَضَاضَةِ الشَّبَابِ إِلا حَوَانِيَ الْهَرَمِ وَ اءَهْلُ غَضَارَةِ الصِّحَّةِ إِلا نَوَازِلَ السَّقَمِ وَ اءَهْلُ مُدَّةِ الْبَقَاءِ إِلا آوِنَةَ الْفَنَاءِ مَعَ قُرْبِ الزِّيَالِ وَ اءُزُوفِ الاِنْتِقَالِ وَ عَلَزِ الْقَلَقِ وَ اءَلَمِ الْمَضَضِ وَ غُصَصِ الْجَرَضِ وَ تَلَفُّتِ الاِسْتِغَاثَةِ بِنُصْرَةِ الْحَفَدَةِ وَ الْاءَقْرِبَاءِ وَ الْاءَعِزَّةِ وَ الْقُرَنَاءِ فَهَلْ دَفَعَتِ الْاءَقَارِبُ اءَوْ نَفَعَتِ النَّوَاحِبُ وَ قَدْ غُودِرَ فِي مَحَلَّةِ الْاءَمْوَاتِ رَهِينا وَ فِي ضِيقِ الْمَضْجَعِ وَحِيدا قَدْ هَتَكَتِ الْهَوَامُّ جِلْدَتَهُ وَ اءَبْلَتِ النَّوَاهِكُ جِدَّتَهُ وَ عَفَتِ الْعَوَاصِفُ آثَارَهُ وَ مَحَا الْحَدَثَانُ مَعَالِمَهُ وَ صَارَتِ الْاءَجْسَادُ شَحِبَةً بَعْدَ بَضَّتِهَا وَ الْعِظَامُ نَخِرَةً بَعْدَ قُوَّتِهَا وَ الْاءَرْوَاحُ مُرْتَهَنَةً بِثِقَلِ اءَعْبَائِهَا مُوقِنَةً بِغَيْبِ اءَنْبَائِهَا لاَ تُسْتَزَادُ مِنْ صَالِحِ عَمَلِهَا وَ لاَ تُسْتَعْتَبُ مِنْ سَيِّئِ زَلَلِهَا.
اءَوَلَسْتُمْ اءَبْنَاءَ الْقَوْمِ وَ الْآبَاءَ وَ إِخْوَانَهُمْ وَ الْاءَقْرِبَاءَ تَحْتَذُونَ اءَمْثِلَتَهُمْ وَ تَرْكَبُونَ قِدَّتَهُمْ وَ تَطَئُونَ جَادَّتَهُمْ فَالْقُلُوبُ قَاسِيَةٌ عَنْ حَظِّهَا لاَهِيَةٌ عَنْ رُشْدِهَا سَالِكَةٌ فِي غَيْرِ مِضْمَارِهَا كَاءَنَّ الْمَعْنِيَّ سِوَاهَا وَ كَاءَنَّ الرُّشْدَ فِي إِحْرَازِ دُنْيَاهَا.
وَ اعْلَمُوا اءَنَّ مَجَازَكُمْ عَلَى الصِّرَاطِ وَ مَزَالِقِ دَحْضِهِ وَ اءَهَاوِيلِ زَلَلِهِ وَ تَارَاتِ اءَهْوَالِهِ.
فَاتَّقُوا اللَّهَ عِبَادَ اللَّهِ تَقِيَّةَ ذِي لُبِّ شَغَلَ التَّفَكُّرُ قَلْبَهُ وَ اءَنْصَبَ الْخَوْفُ بَدَنَهُ وَ اءَسْهَرَ التَّهَجُّدُ غِرَارَ نَوْمِهِ وَ اءَظْمَاءَ الرَّجَاءُ هَوَاجِرَ يَوْمِهِ وَ ظَلَفَ الزُّهْدُ شَهَوَاتِهِ وَ اءَوْجَفَ الذِّكْرُ بِلِسَانِهِ وَ قَدَّمَ الْخَوْفَ لِاءَمَانِهِ وَ تَنَكَّبَ الْمَخَالِجَ عَنْ وَضَحِ السَّبِيلِ وَ سَلَكَ اءَقْصَدَ الْمَسَالِكِ إِلَى النَّهْجِ الْمَطْلُوبِ وَ لَمْ تَفْتِلْهُ فَاتِلاَتُ الْغُرُورِ وَ لَمْ تَعْمَ عَلَيْهِ مُشْتَبِهَاتُ الْاءُمُورِ. ظَافِرا بِفَرْحَةِ الْبُشْرَى وَ رَاحَةِ النُّعْمَى فِي اءَنْعَمِ نَوْمِهِ وَ آمَنِ يَوْمِهِ وَ قَدْ عَبَرَ مَعْبَرَ الْعَاجِلَةِ حَمِيدا وَ قَدَّمَ زَادَ الْآجِلَةِ سَعِيدا وَ بَادَرَ مِنْ وَجَلٍ وَ اءَكْمَشَ فِي مَهَلٍ وَ رَغِبَ فِي طَلَبٍ وَ ذَهَبَ عَنْ هَرَبٍ وَ رَاقَبَ فِي يَوْمِهِ غَدَهُ وَ نَظَرَ قُدُما اءَمَامَهُ فَكَفَى بِالْجَنَّةِ ثَوَابا وَ نَوَالاً وَ كَفَى بِالنَّارِ عِقَابا وَ وَبَالاً وَ كَفَى بِاللَّهِ مُنْتَقِما وَ نَصِيرا وَ كَفَى بِالْكِتَابِ حَجِيجا وَ خَصِيما.
اءُوصِيكُمْ بِتَقْوَى اللَّهِ الَّذِي اءَعْذَرَ بِمَا اءَنْذَرَ وَ احْتَجَّ بِمَا نَهَجَ وَ حَذَّرَكُمْ عَدُوّا نَفَذَ فِي الصُّدُورِ خَفِيّا وَ نَفَثَ فِي الْآذَانِ نَجِيّا فَاءَضَلَّ وَ اءَرْدَى وَ وَعَدَ فَمَنَّى وَ زَيَّنَ سَيِّئَاتِ الْجَرَائِمِ.
وَ هَوَّنَ مُوبِقَاتِ الْعَظَائِمِ حَتَّى إِذَا اسْتَدْرَجَ قَرِينَتَهُ وَ اسْتَغْلَقَ رَهِينَتَهُ اءَنْكَرَ مَا زَيَّنَ وَ اسْتَعْظَمَ مَا هَوَّنَ وَ حَذَّرَ مَا اءَمَّنَ.
مِنْهَا فِي صِفَةِ خَلْقِ الْإِنْسَانِ:
 اءَمْ هَذَا الَّذِي اءَنْشَاءَهُ فِي ظُلُمَاتِ الْاءَرْحَامِ وَ شُغُفِ الْاءَسْتَارِ نُطْفَةً دِهَاقا وَ عَلَقَةً مِحَاقا وَ جَنِينا وَ رَاضِعا وَ وَلِيدا وَ يَافِعا ثُمَّ مَنَحَهُ قَلْبا حَافِظا وَ لِسَانا لاَفِظا وَ بَصَرا لاَحِظا لِيَفْهَمَ مُعْتَبِرا وَ يُقَصِّرَ مُزْدَجِرا حَتَّى إِذَا قَامَ اعْتِدَالُهُ وَ اسْتَوَى مِثَالُهُ نَفَرَ مُسْتَكْبِرا وَ خَبَطَ سَادِرا.
مَاتِحا فِي غَرْبِ هَوَاهُ كَادِحا سَعْيا لِدُنْيَاهُ فِي لَذَّاتِ طَرَبِهِ وَ بَدَوَاتِ اءَرَبِهِ ثُمَّ لاَ يَحْتَسِبُ رَزِيَّةً وَ لاَ يَخْشَعُ تَقِيَّةً فَمَاتَ فِي فِتْنَتِهِ غَرِيرا وَ عَاشَ فِي هَفْوَتِهِ يَسِيرا لَمْ يُفِدْ عِوَضا وَ لَمْ يَقْضِ مُفْتَرَضا دَهِمَتْهُ فَجَعَاتُ الْمَنِيَّةِ فِي غُبَّرِ جِمَاحِهِ وَ سَنَنِ مِرَاحِهِ فَظَلَّ سَادِرا وَ بَاتَ سَاهِرا فِي غَمَرَاتِ الْآلاَمِ وَ طَوَارِقِ الْاءَوْجَاعِ وَ الْاءَسْقَامِ بَيْنَ اءَخٍ شَقِيقٍ وَ وَالِدٍ شَفِيقٍ وَ دَاعِيَةٍ بِالْوَيْلِ جَزَعا وَ لاَدِمَةٍ لِلصَّدْرِ قَلَقا وَ الْمَرْءُ فِي سَكْرَةٍ مُلْهِثَةٍ وَ غَمْرَةٍ كَارِثَةٍ وَ اءَنَّةٍ مُوجِعَةٍ وَ جَذْبَةٍ مُكْرِبَةٍ وَ سَوْقَةٍ مُتْعِبَةٍ ثُمَّ اءُدْرِجَ فِي اءَكْفَانِهِ مُبْلِسا وَ جُذِبَ مُنْقَادا سَلِسا ثُمَّ اءُلْقِيَ عَلَى الْاءَعْوَادِ رَجِيعَ وَصَبٍ وَ نِضْوَ سَقَمٍ تَحْمِلُهُ حَفَدَةُ الْوِلْدَانِ وَ حَشَدَةُ الْإِخْوَانِ إِلَى دَارِ غُرْبَتِهِ وَ مُنْقَطَعِ زَوْرَتِهِ وَ مُفْرَدِ وَحْشَتِهِ حَتَّى إِذَا انْصَرَفَ الْمُشَيِّعُ وَ رَجَعَ الْمُتَفَجِّعُ اءُقْعِدَ فِي حُفْرَتِهِ نَجِيّا لِبَهْتَةِ السُّؤَالِ وَ عَثْرَةِ الاِمْتِحَانِ وَ اءَعْظَمُ مَا هُنَالِكَ بَلِيَّةً نُزُولُ الْحَمِيمِ وَ تَصْلِيَةُ الْجَحِيمِ وَ فَوْرَاتُ السَّعِيرِ وَ سَوْرَاتُ الزَّفِيرِ لاَ فَتْرَةٌ مُرِيحَةٌ وَ لاَ دَعَةٌ مُزِيحَةٌ وَ لاَ قُوَّةٌ حَاجِزَةٌ وَ لاَ مَوْتَةٌ نَاجِزَةٌ وَ لاَ سِنَةٌ مُسَلِّيَةٌ بَيْنَ اءَطْوَارِ الْمَوْتَاتِ وَ عَذَابِ السَّاعَاتِ إِنَّا بِاللَّهِ عَائِذُونَ.
عِبَادَ اللَّهِ اءَيْنَ الَّذِينَ عُمِّرُوا فَنَعِمُوا وَ عُلِّمُوا فَفَهِمُوا وَ اءُنْظِرُوا فَلَهَوْا وَ سُلِّمُوا فَنَسُوا اءُمْهِلُوا طَوِيلاً وَ مُنِحُوا جَمِيلاً وَ حُذِّرُوا اءَلِيما وَ وُعِدُوا جَسِيما احْذَرُوا الذُّنُوبَ الْمُوَرِّطَةَ وَ الْعُيُوبَ الْمُسْخِطَةَ.
اءُولِي الْاءَبْصَارِ وَ الْاءَسْمَاعِ وَ الْعَافِيَةِ وَ الْمَتَاعِ هَلْ مِنْ مَنَاصٍ اءَوْ خَلاَصٍ اءَوْ مَعَاذٍ اءَوْ مَلاَذٍ اءَوْ فِرَارٍ اءَوْ مَحَارٍ اءَمْ لاَ فَاءَنّ ى تُؤْفَكُونَ اءَمْ اءَيْنَ تُصْرَفُونَ اءَمْ بِمَا ذَا تَغْتَرُّونَ وَ إِنَّمَا حَظُّ اءَحَدِكُمْ مِنَ الْاءَرْضِ ذَاتِ الطُّوْلِ وَ الْعَرْضِ قِيدُ قَدِّهِ مُتَعَفِّرا عَلَى خَدِّهِ الْآنَ عِبَادَ اللَّهِ وَ الْخِنَاقُ مُهْمَلٌ وَ الرُّوحُ مُرْسَلٌ فِي فَيْنَةِ الْإِرْشَادِ وَ رَاحَةِ الْاءَجْسَادِ وَ بَاحَةِ الاِحْتِشَادِ وَ مَهَلِ الْبَقِيَّةِ وَ اءُنُفِ الْمَشِيَّةِ وَ إِنْظَارِ التَّوْبَةِ وَ انْفِسَاحِ الْحَوْبَةِ قَبْلَ الضَّنْكِ وَ الْمَضِيقِ وَ الرَّوْعِ وَ الزُّهُوقِ وَ قَبْلَ قُدُومِ الْغَائِبِ الْمُنْتَظَرِ وَ إِخْذَةِ الْعَزِيزِ الْمُقْتَدِرِ.
قال الشريف
 وَ فِي الخُبر اءِنَّهُ ع لَما خُطِبَ بِهذِه الخُطْبَة اقشعْرت لَها الجُلُود وَ بِكت العُيون وِ رَجِفْتُ الْقُلوب

ترجمه :
خطبه اى از آن حضرت (ع ) آن را خطبه غرّاء ناميده اند كه از خطبه هاى شگفت انگيز آن حضرت(ع ) است
حمد خدايى را كه به قدرت خود برتر است و پيروز و، به فضل و بخشايش خود بر همگان نزديك . بخشنده هر فايدتى است و دفع كننده هر سختى و بلايى است .
سپاس مى گويم او را، به سبب بخششهاى عطوفت آميزش و نعمتهاى او كه همگان را از آن نصيب است . ايمان مى آورم به او، كه مبداء همه چيزها و آغاز كننده آفرينش است و از او هدايت مى طلبم ، كه هم نزديك است و هم راه نماينده . از او يارى مى خواهم ، كه هم قاهر است و هم قادر و بر او توكل مى كنم ، كه هم كفايت كننده است و هم يارى دهنده و شهادت مى دهم ، كه محمد (ص ) بنده و رسول اوست ، او را فرستاده است تا فرمانهايش را روان دارد و حجت را بر همه تمام كند و مردمان را از عذاب او بترساند، پيش از آنكه روز رستاخيز فرا رسد.
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم . خداوندى كه برايتان مثلها آورده و مدت عمر هر يك از شما را معين كرده است . آنكه پيكرهاى شما به جامه ها بياراسته و اسباب معيشتتان فراهم ساخته و به كردارهايتان احاطه دارد و پاداش هر يك از شما را بر سر راه مهيا داشته . خداوندى كه نعمتهاى فراوان و عطاياى بى شمار خود را خاص شما گردانيد و به حجتهاى آشكارتان هشدار داد. يك يك شما را بر شمرد و براى هر يك مدت عمرى مقرر داشت . بدانيد، كه شما را در اين جهان كه سراى آزمايش و عبرت است مى آزمايند و به حساب آنچه گفته ايد يا كرده ايد خواهند رسيد. دنيا آبشخورى تيره است و گل آلود. ظاهرش ‍ دلفريب است و باطنش هلاك كننده . فريبى است زودگذر و فروغى است غروب كننده و سايه اى است ناپايدار و زوال يابنده و تكيه گاهى است فرو ريزنده . فريبندگى كند تا انس گيرد به او، كسى كه از آن گريزان است و دل بندد به او، آنكه او را ناخوش دارد. آنگاه چموشى كند و لگد پراكند و دامهاى خود بگسترد و تيرهاى خود در كمان راند و آدمى را در كمند مرگ افكند و به خوابگاهى تنگ و بازگشتگاهى دهشت آورش ‍ كشد تا به عيان پاداش اعمال نيك و كيفر كردارهاى بد خويش بنگرد. و اينچنين اند كسانى كه پس از اين مى آيند و جانشين گذشتگان مى شوند، زيرا مرگ از هلاك كردنشان باز نايستد و بازماندگان نيز از ارتكاب گناه دست باز ندارند و از كرده پشيمان نشوند، بلكه از رفتار پيشينيان پيروى كنند و پى در پى مى گذرند و مى روند تا به سر منزل فنا رسند.
چون رشته كارها از هم گسست و روزگاران سپرى شد و رستاخيز مردم فرا رسيد، خداوند آنها را از درون گورها يا آشيانه هاى پرندگان يا كنام درندگان يا هر جاى ديگر كه مرگ بر زمينشان زده است ، بيرون آورد، در حالى ، كه در انجام فرمانهاى خداوندى شتابان اند و بيدرنگ به سوى بازگشتگاه او به پيش مى روند و خاموش ، صف در صف ، در منظر الهى ايستاده . آنگاه بانگ منادى حق به گوششان رسد. جامه خضوع و فروتنى و فرمانبردارى و ذلّت و خوارى بر آنان پوشيده شود. در آن روز، هيچ حيله اى به كار نيايد و آرزوها منقطع شود و دلها غمگين و از حركت ايستاده ، آوازها به خشوع آميخته و به پستى گراييده ، سر و روى غرق عرق ، وحشت بر آنها چيره .
بانگ مهيب آن منادى كه تميز دهنده حق از باطل است و آنان را فرا مى خواند كه براى گرفتن جزاى اعمال خويش از ثواب يا عقاب در حركت آيند، لرزه بر اندامها اندازد. بندگانى هستند، آفريده شده به قدرت قاهره او و پرورش يافته در تحت سيطره او نه به دلخواه خود. در چنگال مرگ گرفتار آمده در گورها جاى گرفته .
پيكرهايشان پوسيده گرديده ، تنها و بى كس از گورها بيرونشان آورند تا پاداش عمل خود ببينند و آن وام ، كه به گردن دارند، بگزارند و چون به حسابشان برسند، نيكان و بدانشان از يكديگر جدا شوند. در اين جهان ، مهلتشان دادند تا راه رهايى خويش بيابند و از گمراهى به در آيند همانگونه كه كسانى را كه خواستار خشنودى و آشتى آنان باشند مهلت دهند و ظلمت شبهات از آنان زدوده اند. به حال خود رهايشان كرده اند تا خود را مهيا كنند همانند اسبانى كه خواهند به ميدان مسابقت روند. و بينديشند كه چسان حقيقت را بازجويند و اعمال نيك را بشناسند و در ايام زندگى و فرصتى كه حاصل كرده اند از نور معرفت پرتوى برگيرند. چه زيبا و شگفت انگيز است اين مثلهاى راست و درست و اين اندرزهاى شفابخش ، اگر به دلهاى پاك و گوشهاى شنوا و راءيهاى ثابت و خردهاى دورانديش راه يابند.
پس از خداى بترسيد همانند كسى كه شنيد و خاشع شد و چون از روى نادانى گناهى كرد به گناه خويش اعتراف نمود و از سرانجام كار خود بيمناك گرديد و عمل كرد و از عقوبت پروردگار به هراس افتاد و به اطاعت شتافت و به مرحله يقين رسيد و كارهاى نيكو كرد. چون اندرزش دادند، اندرزها را پذيرا آمد و چون بر حذرش داشتند، حذر نمود و باز گرديد و توبه كرد و به خدا روى آورد و به دوستان خدا اقتدا كرد كه بر مثال ايشان رود. چون راه راست را به او نشان دادند او نيز بديد و بشناخت و چابك وار قدم در راه طلب نهاد. و تا در گناهان نيفتد، از هر گناه بگريخت . اندوخته سراى آخرت به دست آورد و باطن خويش ‍ پاكيزه ساخت و سراى آخرت بياراست ، براى روزى كه از اين جهان رخت برمى بندد و بدان راه پرخطر گام مى نهد و براى هنگام نيازمندى و جاى تنگدستى ، تا سبب پشتگرمى او شود، زاد راه مهيا ساخت و براى آن سراى ، كه جاى اقامت ابدى اوست ، پيشاپيش بفرستاد. پس اى بندگان خداى ، از خداى بترسيد و آن كنيد كه شما را براى آن آفريده است و از او بيمناك باشيد بدان حد كه شما را از خود بيم داده است . تا شايسته آن نعمت جاويد شويد، كه براى شما مهيا كرده است تا وعده اى كه به بندگان خود داده برآورد، كه وعده او همواره راست است ، و از بيم رستاخيز او دور باشيد.
و از اين خطبه :
 خداوند شما را گوش عطا كرد، تا آنچه را كه درخور شنيدن و نگهداشتن است بشنويد و نگه داريد. و چشم داد تا ظلمت نابينايى را فروغ بينايى بخشد. و اندامهايى بخشيد كه خود اجزايى در بر دارند و هر يك از اندامها را در جاى مناسب خود قرار داد، در تركيب خاص خود و بر دوام . و كالبدى در رسانيدن منافع خود همچنان بر پاى . و دلهايى كه روزى خود مى طلبند. همه در نعمتهاى او غرقه اند و رهين منت او هستند. و ارزانى داشت ، آنچه عافيت را عطا كند و بلا را مانع آيد.
خداوند براى هر يك از شما زمانى معين كرده كه پايان آن بر شما پوشيده داشته . و برايتان از آثار گذشتگان عبرتها بر جاى نهاده ، چيزهايى كه از آنها بهره مى يافتند و نصيب خويش بر مى گرفتند. بسى مهلتشان داد تا بهره خويش برگرفتند و مرگ شتابان بر سرشان تاخت و ميان آنها و آرزوهايشان جدايى افكند در حالى كه ، در ايام تندرستى براى روز بازپسين توشه اى فراهم نكردند و در اوان جوانى در انديشه روزگار پيرى و مرگ نبودند. آيا آنان ، كه در اوج رونق جوانى هستند، جز پيرى و خميدگى چه انتظارى دارند يا كسى كه در عين تندرستى است چشم به راه چه تواند بود جز بيمارى و ناتوانى ؟ آيا آنان ، كه هنوز زنده و برجاى اند در انديشه مرگ و نيستى نيستند زمان جدايى و دورى فرا رسيده است . از اضطراب ، لرزه بر تن افتاده ، دردها شدت گرفته و از بسيارى اندوه ، آب دهان در گلو گره شده و چشم در طلب فريادرسى به اطراف مى نگرد، مگر، از فرزندان يا خويشاوندان و عزيزان و همسران يكى دست فرا كند. آيا هيچيك از خويشاوندان را رسد كه دفع مرگ كنند؟ آيا نوحه گران با فرياد و شيون خود گرهى از اين كار توانند گشود؟ در حالى كه ، آدمى گروگان محلّه مردگان است و تنها در تنگناى گور خفته است . حشرات و گزندگان ، پوست تنش را بر دريده اند و آن پيكرى كه تا چندى پيش زنده و شاداب بود، اكنون پوسيده شده و وزش بادها نشانش ‍ را برانداخته و دست حوادث روزگار خاك او بر باد داده . آرى ، بدنهاى تازه و لطيف ، دگرگون گشته و آن استخوانهاى نيرومند پوسيده شده و جانها در گرو بار گران گناهان گرفتار مانده اند. آن خبرهاى غيبى ، كه شنيده بودند، به يقين ديده اند. از ايشان نمى خواهند كه بر اعمال نيك خود بيفزايند و راهى براى گذشتن از لغزشها و خطاهايشان نمى يابند.
آيا شما، زندگان ، پسران يا پدران آن قوم نيستيد؟ يا برادران و خويشان ايشان ، كه از شيوه هاى آنان پيروى مى كنيد و بر مركب آنان سوار مى شويد و به راه آنان مى رويد. پس دلهاى مردم سخت گرديده و به نصيب و حصّه خود نرسيده اند. غافل از هدايت و رستگارى راه مى پيماييد ولى ، نه در راهى كه بايد. گويى كه احكام دين جامه اى است كه براى قامت ديگران بريده شده و معنى رستگارى جز گردآوردن متاع و خواسته اين جهانى نيست .
بدانيد، كه بر صراط گذر خواهيد كرد و صراط، گذرگاهى است لغزنده . از آن لغزشها، وحشتها زايد و، وحشت از پس وحشت پديد آيد. پس اى بندگان خدا از خدا بترسيد چونان خردمندى كه انديشه معاد، قلب او را تسخير كرده و بيم از عذاب ، پيكرش را رنجور داشته و شب زنده داريها آن خواب اندك را هم از او ربوده است و اميد رحمت پروردگار در گرماگرم روز تشنه اش داشته و پارساييش از شهوات دور داشته و ذكر خدا زبانش را به جنبش در آورده و، تا از خشم او در امان ماند، در پس ‍ سپر خوف از او پنهان گشته . از هر انديشه كه از راه روشن الهيش باز دارد، دورى گزيده و تا به سر منزل مقصود رسد، بهترين و راست ترين راهها را برگزيده است و هيچ فريبى او را از راه حق منحرف نساخته و امور شبهه ناك از نظرش پنهان نمانده . پيروز است ، زيرا مژده بهشتش داده اند و نعمتهاى لا يزال خداوندى ، و خواب خوش در گور، و ايمنى در روز رستاخيز.
ستوده كسى است ، كه از گذرگاه دنياى زودگذر به نيكنامى گذرد و خوشبخت كسى است ، كه توشه سراى آخرت پيش فرستد و از خوف خدا به اعمال نيكو شتابد و در آن روزها، كه مهلتش داده اند، از پاى ننشيند و در طلب خشنودى خداوند رغبت نشان دهد و در گريز از خشم او چالاكى ورزد. امروز كه در دنياست در انديشه فرداى قيامت باشد و پيش از آنكه رخت از اين جهان بكشد، احوال آخرتش را به عيان بنگرد. بهشت ، پاداش عمل نيكوكاران را كافى است و عذاب آتش ، كيفر بدكاران را بسنده است ، زيرا خداوند هم انتقام كشنده است و هم يارى دهنده و كتاب خدا هم حجت آورد و هم به داورى كشد.
شما را به ترس از خدا سفارش مى كنم . خداوندى كه شما را چندان هشدار داده كه جايى براى بهانه جويى باقى نگذاشته و، با نمودن راه روشن خود، حجت بر همگان تمام كرده است و شما را از شيطان ، دشمنى كه در دلهايتان پنهان شده و در گوشهايشان زمزمه مى كند، بيم داده . شيطان ياران خود را گمراه كند و هلاك نمايد و وعده دهد و آرزومند سازد و كارهاى گناه آلود را در چشمها بيارايد و گناهان بزرگ را بى مقدار و كم بها جلوه دهد، تا اندك اندك ، دوستان خود را به دام كشد. و در بند خود به گروگان بربندد. آنگاه هر چه را كه به فريب آراسته ، انكار كند و آنچه را بيمقدار و كم بها وانموده ، بزرگ انگارد و از آنچه ايمنى داده بر حذر دارد.
و هم از اين خطبه (در صفت آفرينش آدمى ):
 آيا شما را از آفرينش آدمى آگاه سازم خداوندش در ظلمت زهدانها و درون غلافها و پرده ها پديد آورد. نطفه اى بود جهنده و خونى لخته شده ، بى هيچ صورتى و، جنينى و شيرخواره اى و از شير بازگرفته اى . سپس ، جوانى شد باليده و رسيده . خداوند او را دلى داده فراگيرنده و زبانى سخنگوى و (ديده اى بينا) تا از سر اعتبار فهم كند و از ناشايستها بپرهيزد.
چون قامتش اعتدال يافت و قد برافراشت ، مغرورانه ، سر بر تافت و گمراه و لاابالى شد. دلو آرزوها را از چاه ضلالت بر مى كشيد. همه سعى و رنجش براى دنيا بود و به خاطر عيش و طرب خويش و بى توجه به شريعت ، در پى هر چه دلخواه اوست . باور ندارد، كه روزى مصيبتى بر او فرود آيد، از اين رو، از هيچ گناهى باك ندارد، تا در عين غفلت و بى خبرى ، مفتون آمال و آرزوهاى خود بميرد. در حالى كه ، زندگى كوتاهش در لغزشها و خطاها سپرى شده و از هيچ پاداشى نصيبى نبرده كه هيچ فريضه اى را به جا نياورده .
هنوز گرم سركشى بود و، سرگرم شاد خوارى و لذّت جويى كه بلاى مرگ بر سرش تاختن آورد و در گرداب آلام و بيماريها، حيران و سرگردان ، روزها را به شب مى آورد و شبها را بيدار و نالان ، به روز مى پيوست ، در حالى كه ، برادرى مشفق و پدرى مهربان و گروهى ، كه بر حال او تاءسّف مى خوردند و در اضطراب بر سينه مى كوبيدند، گرد او را گرفته بودند. او بيهوش افتاده و در حال سكرات است . غمگين و حسرت زده است ، به هنگام جان دادن ، به درد، مى نالد و به هنگام رخت بر بستن از اين جهان ، رنج ديده است و درد كشيده .
آنگاه پيكرش را در كفنها مى پيچند و او را، كه رام و تسليم است ، از زمين بر مى گيرند و بر تخته پاره ها مى نهند و در حالى كه ، از شدت تعب ، چون اشتر از سفر بازگشته خسته است ، از رنج بيمارى گداخته و لاغر شده است . فرزندان و برادرانش او را بردارند و به سراى غربتش برند، جايى كه ديگر كسى به ديدارش نرود. چون تشييع كنندگان و نوحه سرايان بازگردند، او را در قبرش بنشانند و او از بيم سؤ ال و لغزش در امتحان ياراى سخن گفتنش نباشد. بزرگترين بلايى كه در اين مرحله است ، بلاى آن آب جوشان و دخول در دوزخ فروزان است و وحشت از فوران و شدت صداى آتش .
عذاب كاهش نمى يابد تا اندكى بيارامد و آسايشى نيست ، كه رنج را بزدايد و توان و طاقتى نه ، كه مگر عذاب را بازدارد، و مرگى نيست كه از رنج برهاندش و نه به قدر لحظه اى خواب ، كه اندكى غمش را تسكين دهد به انواع مرگها و عذابهاى پياپى همچنان مبتلاست . و ما به خدا پناه مى بريم .
اى بندگان خدا، كجايند كسانى كه عمر دراز كردند و از نعمتهاى پروردگار بهره مند گشتند؟ كجايند آنان كه تعليمشان دادند و دريافتند؟ كجايند آنان كه فرصتشان دادند و به لهو و بازيچه گراييدند. تندرستيشان دادند و نعمت سلامت از ياد بردند. مدتى دراز مهلتشان دادند به عطاياى نيكو بنواختندشان و، آنها را از عذاب دردناك خدا ترسانيدند و به پاداشهاى بزرگ وعده دادند. حذر كنيد از گناهانى كه شما را به ورطه هلاكت مى اندازد و بترسيد از زشتيهايى ، كه سبب خشم خدا مى شود، اى خداوندان چشمان بينا و گوشهاى شنوا و تنهاى درست و مال و متاع اين جهانى .
آيا هيچ گريزگاهى ، راه نجاتى ، پناهگاهى ، راه فرارى يا بازگشتى هست ؟ پس كى باز خواهيد گشت و به كدام سو روى مى نهيد؟ چه چيز شما را اينچنين فريفته است . بهره شما از زمين به قدر قامت شماست . در آنجا چهره بر خاك خواهيد نهاد.
اكنون اى بندگان خدا، تا ريسمان مرگ رهاست و گلويتان را نفشرده است و جان در بدن داريد، فرصت غنيمت شماريد. اكنون ساعت ارشاد است و آسايش تنها و هنگام خدمت و تلاش و، آنچه از روزهاى عمرتان برجاى مانده است ، زمان مهلت شماست تا خويشتن دگرگون كنيد. اكنون هنگام توبه است و زمان حاجت خواستن ، پيش از آنكه به تنگنا افتيد يا گرفتار وحشت شويد و جان از تن برود و آنكه اكنون چهره نهفته و در انتظار آن هستيد، چهره نمايد و آن خداى پيروزمند مقتدر شما را فرو گيرد، در انديشه خويش باشيد.
شريف رضى گويد:
 در خبر است كه چون آن حضرت اين خطبه ادا مى كرد، مستمعان را تن مى لرزيد و چشمها مى گريست و دلها در اضطراب بود.


خطبه ها - قسمت 9

خطبه : 83
و من خطبة له ع فِي ذِكر عمرو بْن العاص
عَجَبا لاِبْنِ النَّابِغَةِ! يَزْعُمُ لِاءَهْلِ الشَّامِ اءَنَّ فِيَّ دُعَابَةً وَ اءَنِّي امْرُوٌ تِلْعَابَةٌ اءُعَافِسُ وَ اءُمَارِسُ! لَقَدْ قَالَ بَاطِلاً وَ نَطَقَ آثِما، اءَمَا وَ شَرُّ الْقَوْلِ الْكَذِبُ إِنَّهُ لَيَقُولُ فَيَكْذِبُ وَ يَعِدُ فَيُخْلِفُ وَ يُسْاءَلُ فَيَبْخَلُ وَ يَسْاءَلُ فَيُلْحِفُ وَ يَخُونُ الْعَهْدَ وَ يَقْطَعُ الْإِلَّ فَإِذَا كَانَ عِنْدَ الْحَرْبِ فَاءَيُّ زَاجِرٍ وَ آمِرٍ هُوَ مَا لَمْ تَأْخُذِ السُّيُوفُ مَآخِذَهَا.
فَإِذَا كَانَ ذَلِكَ كَانَ اءَكْبَرُ مَكِيدَتِهِ اءَنْ يَمْنَحَ الْقَوْمَ سَبَّتَهُ اءَمَا وَ اللَّهِ إِنِّي لَيَمْنَعُنِي مِنَ اللَّعِبِ ذِكْرُ الْمَوْتِ وَ إِنَّهُ لَيَمْنَعُهُ مِنْ قَوْلِ الْحَقِّ نِسْيَانُ الْآخِرَةِ إِنَّهُ لَمْ يُبَايِعْ مُعَاوِيَةَ حَتَّى شَرَطَ اءَنْ يُؤْتِيَهُ اءَتِيَّةً وَ يَرْضَخَ لَهُ عَلَى تَرْكِ الدِّينِ رَضِيخَةً.

ترجمه :
سخنى از آن حضرت (ع ) درباره عمرو بن عاص
در شگفتم از پسر نابغه .(24) به شاميان مى گويد كه من بسيار مزاح مى كنم و مردى شوخ طبعم و اهل لعب و بازيچه ام . اين سخنى است باطل و گناه آلود كه عمرو بر زبان آورده . بدانيد، كه بدترين گفتار دروغ است و او مى گويد و دروغ مى گويد. وعده مى دهد و خلاف مى كند، اگر چيزى از او خواهند، خسّت مى ورزد و اگر خود چيزى خواهد، به اصرار و سوگند، مى ستاند و اگر پيمانى بندد در آن خيانت كند و حق خويشاوندى به جاى نياورد. چون جنگ فرا رسد، به زبان ، بسى امر و نهى كند تا خود را دلير جلوه دهد، و اين تا زمانى است كه شمشيرها از نيام برنيامده و چون شمشيرها از نيام برآمد، بزرگترين نيرنگ او اين است كه عورت خود بگشايد.
به خدا سوگند، ياد مرگ مرا از هر بازيچه و مزاحى باز مى دارد و از ياد بردن آخرت ، عمرو را نگذارد كه سخن حق بر زبان آورد. عمرو با معاويه بيعت نكرد، مگر آنگاه كه معاويه شرط كرد كه در آتيه او را پاداشى دهد. آرى ، معاويه او را رشوتى اندك داد و عمرو در برابر آن از دين خويش دست كشيد.

خطبه : 84
و من خطبة له ع
وَ اءَشْهَدُ اءَنْ لا إِلَهَ إِلا اللَّهُ وَحْدَهُ لاَ شَرِيكَ لَهُ الْاءَوَّلُ لاَ شَيْءَ قَبْلَهُ وَ الْآخِرُ لاَ غَايَةَ لَهُ لاَ تَقَعُ الْاءَوْهَامُ لَهُ عَلَى صِفَةٍ وَ لاَ تُعْقَدُ الْقُلُوبُ مِنْهُ عَلَى كَيْفِيَّةٍ وَ لاَ تَنَالُهُ التَّجْزِئَةُ وَ التَّبْعِيضُ وَ لاَ تُحِيطُ بِهِ الْاءَبْصَارُ وَ الْقُلُوبُ.
مِنْهَا:
 فَاتَّعِظُوا عِبَادَ اللَّهِ بِالْعِبَرِ النَّوَافِعِ وَ اعْتَبِرُوا بِالْآيِ السَّوَاطِعِ وَ ازْدَجِرُوا بِالنُّذُرِ الْبَوَالِغِ وَ انْتَفِعُوا بِالذِّكْرِ وَ الْمَوَاعِظِ فَكَاءَنْ قَدْ عَلِقَتْكُمْ مَخَالِبُ الْمَنِيَّةِ وَ انْقَطَعَتْ مِنْكُمْ عَلاَئِقُ الْاءُمْنِيَّةِ وَ دَهِمَتْكُمْ مُفْظِعَاتُ الْاءُمُورِ وَ السِّيَاقَةُ إِلَى الْوِرْدُ الْمَوْرُودُ وَ كُلُّ نَفْسٍ مَعَه ا س ائِقٌ وَ شَهِيدٌ سَائِقٌ يَسُوقُهَا إِلَى مَحْشَرِهَا وَ شَاهِدٌ يَشْهَدُ عَلَيْهَا بِعَمَلِهَا.
مِنْهَا فِي صِفَةِ الْجَنَّةِ:
 دَرَجَاتٌ مُتَفَاضِلاَتٌ وَ مَنَازِلُ مُتَفَاوِتَاتٌ لاَ يَنْقَطِعُ نَعِيمُهَا وَ لاَ يَظْعَنُ مُقِيمُهَا وَ لاَ يَهْرَمُ خَالِدُهَا وَ لاَ يَبْاءَسُ سَاكِنُهَا

ترجمه :
خطبه اى از آن حضرت (ع )
شهادت مى دهم كه هيچ خدايى جز الله نيست و يكتاست و شريكى ندارد. اول است و هيچ چيز پيش از او نبوده است و آخر است بى آنكه او را پايانى باشد. اوهام ، هيچيك از صفات او را درنيابند و دلها توصيف چگونگى او نتوانند. نه تجزيه پذير است و نه تبعيض را در او راه است . ديدگان و دلها بر او احاطه نيابند.
و هم از اين خطبه :
 اى بندگان خدا، از عبرتهاى سودمند پند گيريد و از نشانه هاى روشن و آشكار عبرت پذيريد. از آنچه شما را، با آن هشدارهاى بليغ منع كرده اند، خود را نگه داريد.
و از تذكّرها و موعظه ها بهره مند شويد. گويى ، چنگالهاى مرگ در شما آويخته است و رشته هاى آرزوهايتان گسيخته است ، سختيهايتان در ميان گرفته و به آبشخورى ، كه پايان كار شماست ، روانه داشته است . و هركس را با او كسى است كه مى راندش و گواه اوست ، مى راندش به سوى محشر و شهادت مى دهد به اعمال او.
و هم از اين خطبه (در وصف بهشت ):
 درجاتى است يكى برتر از ديگرى و منازلى است متفاوت و متمايز، نعمتش بريده نشود و ساكنش را ميل سفر به ديگر جاى نباشد. جاويدانان بهشتى پير نمى شوند و ساكنانش ، گرفتار فقر و بدبختى نگردند.

خطبه : 85
و من خطبة له ع
قَدْ عَلِمَ السَّرَائِرَ وَ خَبَرَ الضَّمَائِرَ لَهُ الْإِحَاطَةُ بِكُلِّ شَيْءٍ وَ الْغَلَبَةُ لِكُلِّ شَيْءٍ وَ الْقُوَّةُ عَلَى كُلِّ شَيْءٍ عظة الناس فَلْيَعْمَلِ الْعَامِلُ مِنْكُمْ فِي اءَيَّامِ مَهَلِهِ قَبْلَ إِرْهَاقِ اءَجَلِهِ وَ فِي فَرَاغِهِ قَبْلَ اءَوَانِ شُغُلِهِ وَ فِي مُتَنَفَّسِهِ قَبْلَ اءَنْ يُؤْخَذَ بِكَظَمِهِ وَ لْيُمَهِّدْ لِنَفْسِهِ وَ قَدَمِهِ وَ لْيَتَزَوَّدْ مِنْ دَارِ ظَعْنِهِ لِدَارِ إِقَامَتِهِ.
فَاللَّهَ اللَّهَ اءَيُّهَا النَّاسُ فِيمَا اسْتَحْفَظَكُمْ مِنْ كِتَابِهِ وَ اسْتَوْدَعَكُمْ مِنْ حُقُوقِهِ فَإِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَخْلُقْكُمْ عَبَثا وَ لَمْ يَتْرُكْكُمْ سُدًى وَ لَمْ يَدَعْكُمْ فِي جَهَالَةٍ وَ لاَ عَمىً قَدْ سَمَّى آثَارَكُمْ وَ عَلِمَ اءَعْمَالَكُمْ وَ كَتَبَ آجَالَكُمْ وَ اءَنْزَلَ عَلَيْكُمُ الْكِتَابَ تِبْي انا لِكُلِّ شَيْءٍ.
وَ عَمَّرَ فِيكُمْ نَبِيَّهُ اءَزْمَانا حَتَّى اءَكْمَلَ لَهُ وَ لَكُمْ فِيمَا اءَنْزَلَ مِنْ كِتَابِهِ دِينَهُ الَّذِي رَضِيَ لِنَفْسِهِ وَ اءَنْهَى إِلَيْكُمْ عَلَى لِسَانِهِ مَحَابَّهُ مِنَ الْاءَعْمَالِ وَ مَكَارِهَهُ وَ نَوَاهِيَهُ وَ اءَوَامِرَهُ وَ اءَلْقَى إِلَيْكُمُ الْمَعْذِرَةَ وَ اتَّخَذَ عَلَيْكُمُ الْحُجَّةَ وَ قَدَّمَ إِلَيْكُمْ بِالْوَعِيدِ وَ اءَنْذَرَكُمْ بَيْنَ يَدَيْ عَذ ابٍ شَدِيدٍ فَاسْتَدْرِكُوا بَقِيَّةَ اءَيَّامِكُمْ، وَ اصْبِرُوا لَهَا اءَنْفُسَكُمْ فَإِنَّهَا قَلِيلٌ فِي كَثِيرِ الْاءَيَّامِ الَّتِي تَكُونُ مِنْكُمْ فِيهَا الْغَفْلَةُ وَ التَّشَاغُلُ عَنِ الْمَوْعِظَةِ وَ لاَ تُرَخِّصُوا لِاءَنْفُسِكُمْ فَتَذْهَبَ بِكُمُ الرُّخَصُ مَذَاهِبَ الظَّلَمَةِ وَ لاَ تُدَاهِنُوا فَيَهْجُمَ بِكُمُ الْإِدْهَانُ عَلَى الْمَعْصِيَةِ.
عِبَادَ اللَّهِ إِنَّ اءَنْصَحَ النَّاسِ لِنَفْسِهِ اءَطْوَعُهُمْ لِرَبِّهِ وَ إِنَّ اءَغَشَّهُمْ لِنَفْسِهِ اءَعْصَاهُمْ لِرَبِّهِ وَ الْمَغْبُونُ مَنْ غَبَنَ نَفْسَهُ وَ الْمَغْبُوطُ مَنْ سَلِمَ لَهُ دِينُهُ وَ السَّعِيدُ مَنْ وُعِظَ بِغَيْرِهِ وَ الشَّقِيُّ مَنِ انْخَدَعَ لِهَوَاهُ وَ غُرُورِهِ وَ اعْلَمُوا اءَنَّ يَسِيرَ الرِّيَاءِ شِرْكٌ وَ مُجَالَسَةَ اءَهْلِ الْهَوَى مَنْسَاةٌ لِلْإِيمَانِ وَ مَحْضَرَةٌ لِلشَّيْطَانِ جَانِبُوا الْكَذِبَ فَإِنَّهُ مُجَانِبٌ لِلْإِيمَانِ.
الصَّادِقُ عَلَى شَفَا مَنْجَاةٍ وَ كَرَامَةٍ وَ الْكَاذِبُ عَلَى شَرَفِ مَهْوَاةٍ وَ مَهَانَةٍ وَ لاَ تَحَاسَدُوا فَإِنَّ الْحَسَدَ يَأْكُلُ الْإِيمَانَ كَمَا تَأْكُلُ النَّارُ الْحَطَبَ وَ لاَ تَبَاغَضُوا فَإِنَّهَا الْحَالِقَةُ وَ اعْلَمُوا اءَنَّ الْاءَمَلَ يُسْهِي الْعَقْلَ وَ يُنْسِي الذِّكْرَ فَاءَكْذِبُوا الْاءَمَلَ فَإِنَّهُ غَرُورٌ وَ صَاحِبُهُ مَغْرُورٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
به اسرار آگاه است و از رازهاى درون باخبر. بر هر چيز احاطه دارد و بر هر چيز غلبه دارد و بر هر كار تواناست .
بر هر يك از شماست ، كه براى خدا كارى كند، در روزهايى كه فرصتى هست پيش از ناگهان فرا رسيدن اجلش و در زمان آسودگى ، پيش از گرفتار شدنش و به هنگامى كه نفس تواند كشيد، پيش از بند آمدن نفسش . و بايد كه خويشتن مهيا دارد و جاى پاى استوار سازد و توشه اى برگيرد از آنجا، كه سراى كوچيدن اوست براى سرايى ، كه جايگاه اقامت اوست .
پس اى مردم ، از خدا بترسيد و آنسان كه شما را به حفظ كتاب خود فرمان داده در حفظ آن بكوشيد و حقوقى را كه در ميان شما به وديعت نهاده رعايت كنيد. زيرا خداوند سبحان ، شما را به عبث نيافريده و بيهدف وانگذاشته و در نادانى و نابينايى رها نساخته است . آنچه را بايد به انجام رسانيد معلوم كرده و به كردارتان آگاه است و مدت عمر شما معين كرده است . براى شما كتابى نازل كرده است كه بيان دارنده هر چيزى است . پيامبر خود را چندان در ميان شما زيستن داد تا دين خود را براى او و براى شما بدان گونه كه در كتاب خود نازل كرده و خود مى پسنديد، به كمال رسانيد و، بر زبان او هر كارى را كه خوش مى داشت يا ناخوش و آنچه را كه بايد كرد و نبايد كرد، به شما ابلاغ نمود. جاى عذرى برايتان باقى نگذاشت و حجت خود بر شما تمام كرد و وعيد و تهديد خود بر شما عرضه داشت و شما را از عذاب سختى كه در پيش روى شماست بترسانيد. پس باقى مانده عمر را دريابيد و نفسهاى خود را در اين روزهاى بازپسين به شكيبايى واداريد. زيرا زمان ، زمان اندكى است ، در برابر روزهايى كه در غفلت گذرانيده ايد و از موعظه اعراض كرده ايد. به نفسهاى خود رخصت مدهيد، كه اين رخصتها، شما را به راههاى ستم پيشگان مى برند و با نفسهاى خود نرمش به خرج مدهيد، كه اين نرمشها شما را به معصيت مى كشانند. اى بندگان خدا، آن كسى كه نيكخواه ترين مردم است نسبت به خود فرمانبردارترى آنهاست از خداوند و آنكه به خود خيانت ورزد بيشتر از ديگران معصيت او كند و بيشتر از همه خود را فريب داده است .
فريب خورده كسى است كه خود را بفريبد. بر كسى بايد رشك برد كه دينش سالم مانده باشد و خوشبخت كسى است كه از ديگران پند گيرد و شور بخت و شقى آن كه فريب هوا و غرور خود خورد.
بدانيد كه رياكارى هر چند اندك بود شرك است و همنشينى با اهل هوا و هوس ايمان را به فراموشى سپارد و چنان مجلسى ، مجلس شيطان است . از دروغ حذر كنيد كه دروغ از ايمان دور است . راستگو بر آستانه نجات و كرامت است و دروغگو بر پرتگاه سرنگونى و خوارى . حسد مورزيد كه حسد ايمان را مى خورد آنسان كه آتش ، هيزم را.
با يكديگر دشمنى مكنيد كه دشمنى هر خير و بركتى را تباه مى كند. و خدا را از ياد مى برد. پس به آرزوها كه موجب سبكى عقل و فراموشى ياد خداست ميدان مدهيد كه اين خود گونه اى فريب است و كسى كه چنان كند، فريب خورده است .

خطبه : 86
و من خطبة له ع
عِبَادَ اللَّهِ إِنَّ مِنْ اءَحَبِّ عِبَادِ اللَّهِ إِلَيْهِ عَبْدا اءَعَانَهُ اللَّهُ عَلَى نَفْسِهِ فَاسْتَشْعَرَ الْحُزْنَ وَ تَجَلْبَبَ الْخَوْفَ فَزَهَر مِصْبَاحُ الْهُدَى فِي قَلْبِهِ وَ اءَعَدَّ الْقِرَى لِيَوْمِهِ النَّازِلِ بِهِ فَقَرَّبَ عَلَى نَفْسِهِ الْبَعِيدَ وَ هَوَّنَ الشَّدِيدَ نَظَرَ فَاءَبْصَرَ وَ ذَكَرَ فَاسْتَكْثَرَ وَ ارْتَوَى مِنْ عَذْبٍ فُرَاتٍ سُهِّلَتْ لَهُ مَوَارِدُهُ فَشَرِبَ نَهَلاً وَ سَلَكَ سَبِيلاً جَدَدا.
قَدْ خَلَعَ سَرَابِيلَ الشَّهَوَاتِ وَ تَخَلَّى مِنَ الْهُمُومِ إِلا هَمّا وَاحِدا انْفَرَدَ بِهِ فَخَرَجَ مِنْ صِفَةِ الْعَمَى وَ مُشَارَكَةِ اءَهْلِ الْهَوَى وَ صَارَ مِنْ مَفَاتِيحِ اءَبْوَابِ الْهُدَى وَ مَغَالِيقِ اءَبْوَابِ الرَّدَى قَدْ اءَبْصَرَ طَرِيقَهُ وَ سَلَكَ سَبِيلَهُ وَ عَرَفَ مَنَارَهُ وَ قَطَعَ غِمَارَهُ وَ اسْتَمْسَكَ مِنَ الْعُرَى بِاءَوْثَقِهَا وَ مِنَ الْحِبَالِ بِاءَمْتَنِهَا فَهُوَ مِنَ الْيَقِينِ عَلَى مِثْلِ ضَوْءِ الشَّمْسِ قَدْ نَصَبَ نَفْسَهُ لِلَّهِ سُبْحَانَهُ فِي اءَرْفَعِ الْاءُمُورِ مِنْ إِصْدَارِ كُلِّ وَارِدٍ عَلَيْهِ وَ تَصْيِيرِ كُلِّ فَرْعٍ إِلَى اءَصْلِهِ مِصْبَاحُ ظُلُمَاتٍ كَشَّافُ عَشَوَاتٍ مِفْتَاحُ مُبْهَمَاتٍ دَفَّاعُ مُعْضِلاَتٍ دَلِيلُ فَلَوَاتٍ يَقُولُ فَيُفْهِمُ وَ يَسْكُتُ فَيَسْلَمُ قَدْ اءَخْلَصَ لِلَّهِ فَاسْتَخْلَصَهُ.
فَهُوَ مِنْ مَعَادِنِ دِينِهِ وَ اءَوْتَادِ اءَرْضِهِ قَدْ اءَلْزَمَ نَفْسَهُ الْعَدْلَ فَكَانَ اءَوَّلَ عَدْلِهِ نَفْيُ الْهَوَى عَنْ نَفْسِهِ يَصِفُ الْحَقَّ وَ يَعْمَلُ بِهِ لاَ يَدَعُ لِلْخَيْرِ غَايَةً إِلا اءَمَّهَا وَ لاَ مَظِنَّةً إِلا قَصَدَهَا قَدْ اءَمْكَنَ الْكِتَابَ مِنْ زِمَامِهِ فَهُوَ قَائِدُهُ وَ إِمَامُهُ يَحُلُّ حَيْثُ حَلَّ ثَقَلُهُ وَ يَنْزِلُ حَيْثُ كَانَ مَنْزِلُهُ.
وَ آخَرُ قَدْ تَسَمَّى عَالِما وَ لَيْسَ بِهِ فَاقْتَبَسَ جَهَائِلَ مِنْ جُهَّالٍ وَ اءَضَالِيلَ مِنْ ضُلَّالٍ وَ نَصَبَ لِلنَّاسِ اءَشْرَاكا مِنْ حَبَائِلِ غُرُورٍ وَ قَوْلِ زُورٍ قَدْ حَمَلَ الْكِتَابَ عَلَى آرَائِهِ وَ عَطَفَ الْحَقَّ عَلَى اءَهْوَائِهِ يُؤْمِنُ النَّاسَ مِنَ الْعَظَائِمِ وَ يُهَوِّنُ كَبِيرَ الْجَرَائِمِ يَقُولُ اءَقِفُ عِنْدَ الشُّبُهَاتِ وَ فِيهَا وَقَعَ وَ يَقُولُ اءَعْتَزِلُ الْبِدَعَ وَ بَيْنَهَا اضْطَجَعَ.
فَالصُّورَةُ صُورَةُ إِنْسَانٍ وَ الْقَلْبُ قَلْبُ حَيَوَانٍ لاَ يَعْرِفُ بَابَ الْهُدَى فَيَتَّبِعَهُ وَ لاَ بَابَ الْعَمَى فَيَصُدَّ عَنْهُ وَ ذَلِكَ مَيِّتُ الْاءَحْيَاءِ عترة النبي فَاءَيْنَ تَذْهَبُونَ وَ اءَنَّى تُؤْفَكُونَ وَ الْاءَعْلاَمُ قَائِمَةٌ وَ الْآيَاتُ وَاضِحَةٌ وَ الْمَنَارُ مَنْصُوبَةٌ فَاءَيْنَ يُتَاهُ بِكُمْ وَ كَيْفَ تَعْمَهُونَ وَ بَيْنَكُمْ عِتْرَةُ نَبِيِّكُمْ وَ هُمْ اءَزِمَّةُ الْحَقِّ وَ اءَعْلاَمُ الدِّينِ وَ اءَلْسِنَةُ الصِّدْقِ فَاءَنْزِلُوهُمْ بِاءَحْسَنِ مَنَازِلِ الْقُرْآنِ وَ رِدُوهُمْ وُرُودَ الْهِيمِ الْعِطَاشِ.
اءَيُّهَا النَّاسُ خُذُوها عَنْ خَاتَمِ النَّبِيِّينَ صِلِّى اللّهُ عَلَيْهِ وَ آلِهِ وَ سَلَّمْ إ نَّهُ يَمُوتُ مَنْ مَاتَ مِنَّا وَ لَيْسَ بِمَيِّتٍ وَ يَبْلَى مَنْ بَلِىَ مِنَّا وَ لَيْسَ بِبَالٍ فَلا تَقُولُوا بِما لا تَعْرِفُونَ فَإ نَّ اءَكْثَرَ الْحَقِّ فِيمَا تُنْكِرُونَ وَ اعْذِرُوا مَنْ لاَ حُجَّةَ لَكُمْ عَلَيْهِ وَ اءَنَا هُوَ.
اءَلَمْ اءَعْمَلْ فِيكُمْ بِالثَّقَلِ الْاءَكْبَرِ وَ اءَتْرُكْ فِيكُمُ الثَّقَلَ الْاءَصْغَرَ قَدْ رَكَزْتُ فِيكُمْ رَايَةَ الْإِيمَانِ وَ وَقَفْتُكُمْ عَلَى حُدُودِ الْحَلاَلِ وَ الْحَرَامِ وَ اءَلْبَسْتُكُمُ الْعَافِيَةَ مِنْ عَدْلِى وَ فَرَشْتُكُمُ الْمَعْرُوفَ مِنْ قَوْلِى وَ فِعْلِى وَ اءَرَيْتُكُمْ كَرائِمَ الْاءَخْلاَقِ مِنْ نَفْسِى فَلاَ تَسْتَعْمِلُوا الرَّاءْىَ فِيما لا يُدْرِكُ قَعْرَهُ الْبَصَرُ، وَ لا يَتَغَلْغَلُ إِلَيْهِ الْفِكَرُ.
وَ مِنْها:
 حَتَّى يَظُنَّ الظَّانُّ اءَنَّ الدُّنْيَا مَعْقُولَةٌ عَلَى بَنِى اءُمَيَّةَ تَمْنَحُهُمْ دَرَّها وَ تُورِدُهُمْ صَفْوَها وَ لا يُرْفَعُ عَنْ هَذِهِ الْاءُمَّةِ سَوْطُها وَ لا سَيْفُها! وَ كَذَبَ الظَّانُّ لِذَلِكَ بَلْ هِىَ مَجَّةٌ مِنْ لَذِيذِ الْعَيْشِ يَتَطَعَّمُونَها بُرْهَةً ثُمَّ يَلْفِظُونَها جُمْلَةً.

ترجمه :
خطبه اى از آن حضرت (ع )
اى بندگان خدا، محبوب ترين بندگان خدا در نزد او بنده اى است ، كه خدايش در مبارزه با نفس يارى دهد. پس اندوه را جامه ، زيرين خود سازد و خوف را پوشش رويين . چراغ هدايت در دلش افروخته است و براى روز مرگ خود توشه اى مهيا كرده ، مرگى را كه ديگران دورش ‍ مى پندارند، نزديكش انگاشته . تن به سختيها سپرده .
نگريسته و نيكو نگريسته ، خدا را ياد كرده و فراوان ياد كرده . از آبى گوارا كه راه آبشخورش سهل و آسان بوده ، سيراب گشته و با همان جرعه نخستين تشنگيش فرو نشسته است . راه هموار زير پاى كوفته را در پيش ‍ گرفته است . جامه هاى شهوت و هوس از تن به در كرده و از هر غمى (و همّى ) دل را بپرداخته جز غم دين . از زمره اى كه به كوردلى موصوف بوده اند خود را به يك سو كشيده و از مشاركت اهل هوا و هوس دورى جسته است . كليد درهاى هدايت گرديد و قفل درهاى هلاكت و ضلالت . راه خود را بشناخت و در آن قدم نهاد و نشانه هاى راه را بشناخت و از گردابهاى مهالك برست و به ساحل نجات رسيد. به استوارترين دستگيره ها و محكمترين ريسمانها چنگ زد.
به مرحله اى از يقين رسيد كه چهره يقين را، كه چون آفتاب تابان بود، مشاهده كرد. خود را وقف برترين كارها، يعنى فرمان خداوند، ساخت تا هر وظيفه كه بر عهده اوست ، به انجام رساند و هر فرعى را به اصلش ‍ بازگرداند.
چراغ تاريكيهاست و روشن كننده راه ظلمت زدگان است و كليد هر كار فروبسته اى است و دفع هر معضلى . راهنماى گمشدگان است در بيابانهاى پهناور نادانى . اگر سخن گويد، مى فهماند و اگر خاموشى گزيند از آن روست كه خواهد از شر بدان در امان ماند. از روى اخلاص عبادت كند، خدا نيز او را خاص خود گرداند.
او يكى از معادن دين و كوههاى زمين است . خود را ملزم ساخته ، كه به عدالت رفتار كند و نخستين قدمش در اين راه ، دور ساختن هواهاى نفسانى است از خود.
حق را مى شناسد و به كارش مى بندد و هيچ كار نيكى را رها نمى كند تا آهنگ آن كند و هر چيز را، كه در آن فايدتى پندارد، قصد آن نمايد. عنان اختيار خود به كتاب خدا سپرده ، پس كتاب خدا به منزله رهبر قافله اوست ، كه هر جا بار افكند، او نيز بار افكند و هر جا منزل كند، او نيز منزل كند.
از ميان بندگان ، ديگرى است كه خود را دانشمند نامد و از دانش در او نشانى نيست . مشتى افكار جاهلانه از جاهلان و گمراهيهايى از گمراهان فرا گرفته ، بر سر راه مردم دامهاى فريب گسترده و سخنان باطل گويد و كتاب خدا را به راءى خود تفسير كند و حقيقت را به مقتضاى هواى خويش به اين سو و آن سو متمايل سازد. مردم را از خوف و خطر قيامت ايمن گرداند و گناهان بزرگ را خوار مايه جلوه دهد. مى گويد چون امر شبهه ناكى پيش آيد، توقف كنم ، ولى ، خود در آن مى افتد. مى گويد از بدعتها كناره مى جويم و، خود همواره با بدعتها دمساز است .
صورتش صورت انسان است و دلش دل حيوان . درگاه هدايت را نمى شناسد، كه بدان روى نهد، آستان كورى و جهالت را نمى داند، كه از آن رخ برتابد.
مرده اى است در ميان زندگان . پس به كجا مى رويد و كى بازگردانده شويد.
دليلها برپاست و نشانه ها آشكار است و علامتها را نصب كرده اند. اين گمراهى و حيرانى تا چند و حال آنكه ، خاندان پيامبرتان كه زمامداران حق اند و اعلام دين و زبان راستين ، در ميان شما هستند. آنان را حرمت داريد، همانگونه ، كه قرآن را حرمت بايد داشت و چون تشنه كامان كه به آب مى رسند از سرچشمه فيض ايشان سيراب شويد.
اى مردم ، اين سخن از پيامبرتان (صلى اللّه عليه و آله ) فراگيريد، كه فرمايد به ظاهر مرده است از ما آنكه مى ميرد، ولى در حقيقت نمرده است و، بظاهر پوسيده شود از ما آنكه پوسيده شود و بواقع پوسيده نشده است . چيزى را كه نمى دانيد مگوييد. زيرا بيشترين حق ، آن چيزهايى است كه انكارش مى كنيد. و معذور داريد كسى را يعنى مرا كه شما را بر او حجت و دليلى نيست . آيا من در ميان شما به ((ثقل اكبر)) (يعنى قرآن ) عمل ننموده ام آيا ((ثقل اصغر)) (يعنى عترت ) را در ميان شما نگذاشتم رايت عدالت را در ميان شما برافراشتم و بر حدود حلال و حرام آگاهتان كردم و از عدالت خويش جامه عافيت بر تنتان پوشاندم و معروف را با گفتار و كردارم ، در ميان شما، گسترش دادم و اخلاق كريمه را با رفتار و منش خود به شما نشان دادم . و در چيزى كه بصيرت به ژرفاى آن نمى رسد و فكر و انديشه را بدان راه نيست ، راءى خود ابراز نداريد.
و هم از اين خطبه :
 پندارنده اى مى پندارد، كه دنيا چون اشترى است زانو بسته ، كه رام بنى اميه است ، سود خود را به آنان مى دهد، يا چشمه اى است زلال كه صافش را به كام آنان مى ريزد.
و هرگز تازيانه و شمشيرشان از سر اين امت برداشته نشود. اين پندارى دروغ است .
انگشتى عسل است كه بر دهان آنها نهاده ، اندكى كامشان را شيرين سازد و سپس همه اش را تف مى كنند.

خطبه : 87
وَ مِنْ خُطْبَةٍ لَهُ عَلَيْهِ السَّلامُ
اءَمَّا بَعْدُ فَإ نَّ اللَّهَ لَمْ يَقْصِمْ جَبَّارِى دَهْرٍ قَطُّ إ لّا بَعْدَ تَمْهِيلٍ وَ رَخَاءٍ، وَ لَمْ يَجْبُرْ عَظْمَ اءَحَدٍ مِنَ الْاءُمَمِ إ لا بَعْدَ اءَزْلٍ وَ بَلاءٍ وَ فِى دُونِ مَا اسْتَقْبَلْتُمْ مِنْ عَتْبٍ وَ مَا اسْتَدْبَرْتُمْ مِنْ خَطْبٍ مُعْتَبَرٌ وَ ما كُلُّ ذِى قَلْبٍ بِلَبِيبٍ وَ لا كُلُّ ذِى سَمْعٍ بِسَمِيعٍ وَ لا كُلُّ ذِى نَاظِرٍ بِبَصِيرٍ.
فَيَا عَجَبا وَ ما لِىَ لا اءَعْجَبُ مِنْ خَطَإِ هَذِهِ الْفِرَقِ عَلَى اخْتِلاَفِ حُجَجِهَا فِى دِينِها لا يَقْتَصُّونَ اءَثَرَ نَبِىِّ وَ لا يَقْتَدُونَ بِعَمَلِ وَصِىِّ وَ لا يُؤْمِنُونَ بِغَيْبٍ وَ لا يَعِفُّونَ عَنْ عَيْبٍ يَعْمَلُونَ فِى الشُّبُهَاتِ وَ يَسِيرُونَ فِى الشَّهَوَاتِ الْمَعْرُوفُ فِيهِمْ ما عَرَفُوا، وَ الْمُنْكَرُ عِنْدَهُمْ مَا اءَنْكَرُوا مَفْزَعُهُمْ فِى الْمُعْضِلاَتِ إ لَى اءَنْفُسِهِمْ وَ تَعْوِيلُهُمْ فِى الْمُبَهَّماتِ عَلَى آرَائِهِمْ كَاءَنَّ كُلَّ امْرِئٍ مِنْهُمْ إ مامُ نَفْسِهِ قَدْ اءَخَذَ مِنْها فِيما يَرَى بِعُرًى ثِقاتٍ وَ اءَسْبابٍ مُحْكَمَاتٍ.

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. خداوند سبحان ، جباران روزگار را در هم نشكست ، مگر آنگاه كه مهلتشان داد كه روزگارى در آسايش و شادخوارى بگذرانند. و استخوان شكسته هيچ ملتى را نبست مگر بعد از بلاها و سختيهايى كه به آنها رسيد. در آن دشواريها كه به آنها روى نهاده ايد و آن رنجها و بلاها كه از آنها پشت گردانيده ايد شما را پند و عبرت است . نه هر كه دلى در سينه دارد خردمند است و نه هر كه گوشى براى شنيدن دارد شنوا است و نه هر كه چشمى براى ديدن دارد بيناست . در شگفتم ، و چرا در شگفت نباشم از خطاهاى اين فرقه هاى گوناگون كه هر يك را هم در دين خود حجّت و دليلى ديگر است .
از هيچ پيامبرى پيروى نمى كنند و به هيچ وصى پيامبرى اقتدا نمى نمايند و به غيب ايمان ندارند و از عيب نمى پرهيزند. اعمالشان شهبت آميز است و در طريق اميال و هواهاى نفسانى خود گام مى زنند. هر چه را كه خود پسندند نيكش دارند و هر چه را كه ناخوش دارند منكر شمارند.
در مشكلات به افكار و انديشه هاى خود پناه مى برند و در مبهمات به آراى خود تكيه دارند. هر يك از آنها گويى كه خود پيشواى خود است و چنان پندارد كه خود محكم ترين دستگيره ها و استوارترين وسيله هاست .


خطبه ها - قسمت 10

خطبه : 88
و من خطبة له عليه السلام
اءَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ وَ طُولِ هَجْعَةٍ مِنَ الْاءُمَمِ وَ اعْتِزَامٍ مِنَ الْفِتَنِ وَ انْتِشَارٍ مِنَ الْاءُمُورِ وَ تَلَظِّ مِنَ الْحُرُوبِ وَ الدُّنْيَا كَاسِفَةُ النُّورِ ظَاهِرَةُ الْغُرُورِ عَلَى حِينِ اصْفِرَارٍ مِنْ وَرَقِهَا وَ إ يَاسٍ مِنْ ثَمَرِهَا وَ اغْوِرَارٍ مِنْ مَائِها قَدْ دَرَسَتْ مَنَارُ الْهُدَى وَ ظَهَرَتْ اءَعْلاَمُ الرَّدَى فَهِىَ مُتَجَهِّمَةٌ لِاءَهْلِها عَابِسَةٌ فِى وَجْهِ طَالِبِها ثَمَرُها الْفِتْنَةُ وَ طَعَامُها الْجِيفَةُ وَ شِعَارُها الْخَوْفُ وَ دِثَارُهَا السَّيْفُ.
فَاعْتَبِرُوا عِبَادَ اللَّهِ وَ اذْكُرُوا تِيكَ الَّتِي آبَاؤُكُمْ وَ إِخْوَانُكُمْ بِهَا مُرْتَهَنُونَ وَ عَلَيْها مُحَاسَبُونَ وَ لَعَمْرِى مَا تَقَادَمَتْ بِكُمْ وَ لاَ بِهِمُ الْعُهُودُ وَ لاَ خَلَتْ فِيمَا بَيْنَكُمْ وَ بَيْنَهُمُ الْاءَحْقَابُ وَ الْقُرُونُ وَ ما اءَنْتُمُ الْيَوْمَ مِنْ يَوْمَ كُنْتُمْ فِي اءَصْلاَبِهِمْ بِبَعِيدٍ، وَ اللَّهِ مَا اءَسْمَعَكُمُ الرَّسُولُ شَيْئا إ لا وَ ها اءَنَا ذَا مُسْمِعُكُمُوهُ وَ مَا اءَسْمَاعُكُمُ الْيَوْمَ بِدُونِ اءَسْمَاعِكُمْ بِالْاءَمْسِ وَ لاَ شُقَّتْ لَهُمُ الْاءَبْصَارُ وَ لاَ جُعِلَتْ لَهُمُ الْاءَفْئِدَةُ فِي ذَلِكَ الزَّمَانِ إِلا وَ قَدْ اءُعْطِيتُمْ مِثْلَهَا فِي هَذَا الزَّمَانِ.
وَ وَ اللَّهِ مَا بُصِّرْتُمْ بَعْدَهُمْ شَيْئا جَهِلُوهُ وَ لاَ اءُصْفِيْتُمْ بِهِ وَ حُرِمُوهُ وَ لَقَدْ نَزَلَتْ بِكُمُ الْبَلِيَّةُ جَائِلاً خِطَامُهَا رِخْوا بِطَانُهَا فَلاَ يَغُرَّنَّكُمْ مَا اءَصْبَحَ فِيهِ اءَهْلُ الْغُرُورِ فَإِنَّمَا هُوَ ظِلُّ مَمْدُودٌ إِلَى اءَجَلٍ مَعْدُودٍ.

ترجمه :
خطبه اى از آن حضرت (ع )
او را هنگامى به رسالت فرستاد كه در جهان رسولانى نبودند. زمانى دراز بود كه مردم به خواب رفته بودند. فتنه ها سربرداشته و كارها نابسامان بود. آتش جنگها شعله مى كشيد، روشنايى از جهان رخت بربسته و فريب و نادرستى آشكار گرديده بود. جهان به باغى مى مانست كه برگ درختانش به زردى گراييده بود و كس از آن اميد ثمره اى نداشت . آبش ‍ فروكش كرده بود. پرچمهاى هدايت كهنه و فرسوده گشته و رايات ضلالت پديدار شده بود. دنيا در آن روزگاران بر مردمش چهره دژم كرده بود و بر خواستاران خود ترشروى گشته بود. ميوه اش فتنه بود و طعامش ‍ مردار. در درون وحشت نهفته داشت و از برون شمشير ستم آخته .
اى بندگان خدا، عبرت بگيريد و به ياد آوريد كارهاى گناه آلود پدرانتان و برادرانتان را كه اكنون در گرو آنها هستند و به حساب آن گرفتارند. به جان خودم سوگند، كه هنوز ميان شما و ايشان روزگار كهن نشده و سالها و قرنها نگذشته است و شما از آن زمانها كه در اصلاب پدرانتان بوده ايد دور نگشته ايد، به خدا سوگند آنچه را كه پيامبر به گوشتان رسانيد من امروز به گوشتان مى رسانم و گوشهاى شما ضعيف تر از گوشهاى آنها نيست . همان ديده ها و دلها كه ديروز آنان را داده بودند، امروز شما را داده اند. به خدا سوگند بعد از آنها چيزى را به شما ننموده اند كه آنها نمى دانستند و شما را به موهبتى برنگزيدند كه آنان را از آن محروم داشته باشند.
بلاها بر سرتان تاختن آورد همانند ستورى كه مهارش آزاد باشد و تنگش سست .
زندگى فريب خوردگان باعث فريبتان نشود، زيرا زندگى آنان چونان سايه اى است بر زمين افتاده تا زمانى معين .

خطبه : 89
و من خطبة له ع
الْحَمْدُ لِلَّهِ الْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ وَ الْخَالِقِ مِنْ غَيْرِ رَوِيَّةٍ الَّذِي لَمْ يَزَلْ قَائِما دَائِما إِذْ لاَ سَمَاءٌ ذَاتُ اءَبْرَاجٍ وَ لاَ حُجُبٌ ذَاتُ اُرْتَاجٍ وَ لاَ لَيْلٌ دَاجٍ وَ لاَ بَحْرٌ سَاجٍ وَ لاَ جَبَلٌ ذُو فِجَاجٍ وَ لاَ فَجُّ ذُو اعْوِجَاجٍ وَ لاَ اءَرْضٌ ذَاتُ مِهَادٍ وَ لاَ خَلْقٌ ذُو اعْتِمَادٍ.
پذَلِكَ مُبْتَدِعُ الْخَلْقِ وَ وَارِثُهُ وَ إِلَهُ الْخَلْقِ وَ رَازِقُهُ وَ الشَّمْسُ وَ الْقَمَرُ دَائِبَانِ فِي مَرْضَاتِهِ يُبْلِيَانِ كُلَّ جَدِيدٍ وَ يُقَرِّبَانِ كُلَّ بَعِيدٍ قَسَمَ اءَرْزاقَهُمْ وَ اءَحْصَى آثارَهُمْ وَ اءَعْمَالَهُمْ وَ عَدَدَ اءَنْفُسِهِمْ وَ خَائِنَةَ اءَعْيُنِهِمْ وَ مَا تُخْفِي صُدُورُهُمْ مِنَ الضَّمِيرِ وَ مُسْتَقَرَّهُمْ وَ مُسْتَوْدَعَهُمْ مِنَ الْاءَرْحَامِ وَ الظُّهُورِ إ لَى اءَنْ تَتَنَاهَى بِهِمُ الْغَايَاتُ.
هُوَ الَّذِي اشْتَدَّتْ نِقْمَتُهُ عَلَى اءَعْدَائِهِ فِي سَعَةِ رَحْمَتِهِ وَ اتَّسَعَتْ رَحْمَتُهُ لِاءَوْلِيَائِهِ فِي شِدَّةِ نِقْمَتِهِ قَاهِرُ مَنْ عَازَّهُ وَ مُدَمِّرُ مَنْ شَاقَّهُ وَ مُذِلُّ مَنْ نَاوَاهُ وَ غَالِبُ مَنْ عَادَاهُ مَنْ تَوَكَّلَ عَلَيْهِ كَفَاهُ وَ مَنْ سَاءَلَهُ اءَعْطَاهُ وَ مَنْ اءَقْرَضَهُ قَضَاهُ وَ مَنْ شَكَرَهُ جَزَاهُ.
عِبَادَ اللّهِ زِنُوا اءَنْفُسَكُمْ مِنْ قَبْلِ اءَنْ تُوزَنُوا وَ حَاسِبُوهَا مِنْ قَبْلِ اءَنْ تُحَاسَبُوا وَ تَنَفَّسُوا قَبْلَ ضِيقِ الْخِنَاقِ وَ انْقَادُوا قَبْلَ عُنْفِ السِّيَاقِ وَ اعْلَمُوا اءَنَّهُ مَنْ لَمْ يُعَنْ عَلَى نَفْسِهِ حَتَّى يَكُونَ لَهُ مِنْها وَاعِظٌ وَ زاجِرٌ لَمْ يَكُنْ لَهُ مِنْ غَيْرِهَا لاَ زَاجِرٌ وَ لاَ وَاعِظٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
سپاس و ستايش خداوندى را كه مى شناسندش بى آنكه ديده باشندش .
خداوندى كه آفريننده است بى آنكه انديشه و فكرى به كار دارد. خداوندى كه پيوسته باقى و برقرار است و هميشه بوده است ، آنگاه كه نه از آسمان و برجهايش اثرى بود و نه از حجابهاى عظيم و ناگستردنى اش ‍ نشانى ، نه از شب تاريك و نه از درياى آرام و نه از كوه ها با دره هاى گشاده و نه از دره هاى دراز پيچاپيچ و نه از زمين گسترده و نه از موجودى صاحب اراده و توان بر روى آن .
او آفريننده جهان است و وارث آن . چون جهان از ميان برود باقى خواهد بود.
خداوند آفريدگان و روزى دهنده آنان ، خداوند خورشيد و ماه ، كه به ميل و اراده او از پى هم روان اند. هر تازه اى را كهنه سازند و هر دورى را نزديك گردانند. روزى بندگان خود را ميانشان تقسيم نموده و آثار و اعمالشان را حساب كرده و شمار نفسهايشان را مى داند و از نگاههاى دزديده شان آگاه است و هر راز را، كه در سينه نهفته اند، مى داند. از آن هنگام ، كه در زهدان مادران و پشت پدران جاى داشته اند تا زمانى كه زندگانيشان به پايان آيد، باخبر است .
اوست خداوندى كه خشم و انتقامش بر دشمنانش سخت است ، در عين گستردگى رحمتش و، رحمتش در حق دوستانش گسترده است ، در عين خشم و انتقامش . مقهور كننده است ، هر كه را كه خيال چيرگى بر او را در سر پزد و سرنگون كننده است ، هر كه را با او به منازعه برخيزد. خوار و زبون مى كند آن را كه دم مخالفت زند و مغلوب مى سازد كسى را كه با او دشمنى ورزد. هر كه را بر او توكل كند، كفايت نمايد و هر كه را كه از او چيزى خواهد، عطا كند و هر كه بدو وامى دهد، ادايش كند و هر كه شكر و سپاس گويد، جزايش دهد.
اى بندگان خدا، خود را بسنجيد، پيش از آنكه شما را بسنجند و از خود حساب بكشيد، پيش از آنكه از شما حساب كشند و نفس بر آوريد، پيش ‍ از آنكه گلويتان را بفشارند.
سر فرود آوريد، پيش از آنكه بزور به سر فرودآوردن وادارندتان . هركس كه خود، خويشتن را از زشتيها باز ندارد و اندرز ندهد براى او باز دارنده و اندرزدهنده اى نخواهد بود.

خطبه : 90
و من خطبة له ع تَعْرِف بِخطبة الا شباح وَ هِي مِن جَلائِل خُطْبَه وَ كانَسائِل سَاءَلَهُ اءَنْ يَصِفْ الله لَهُ حَتى كَانَّه يَراه عَيانا فَغَضَبُ لذلِك .

ذَلِكَ اءَنَّ رَجُلاً اءَتاهُ فَقَالَ يا اءَمِيرَ الْمُؤْمِنِينَ صِفْ لَنَا رَبَّنَا مِثْلَ مَا نَرَاهُ عِيَانا لِنَزْدادَ لَهُ حُبّا وَ بِهِ مَعْرِفَةً فَغَضِبَ وَ نَادَى الصَّلاَةَ جَامِعَةً فَاجْتَمَعَ النَّاسُ حَتَّى غَصَّ الْمَسْجِدُ بِاءَهْلِهِ فَصَعِدَ الْمِنْبَرَ وَ هُوَ مُغْضَبٌ مُتَغَيِّرُ اللَّوْنِ فَحَمِدَ اللَّهَ وَ اءثْنَى عَلَيْهِ وَ صَلَّى عَلَى النَّبِيِّ ص ثُمَّ قَالَ:
الْحَمْدُ لِلَّهِ الَّذِي لاَ يَفِرُهُ الْمَنْعُ وَ الْجُمُودُ وَ لاَ يُكْدِيهِ الْإِعْطَاءُ وَ الْجُودُ إِذْ كُلُّ مُعْطٍ مُنْتَقِصٌ سِوَاهُ وَ كُلُّ مَانِعٍ مَذْمُومٌ ما خَلاَهُ وَ هُوَ الْمَنَّانُ بِفَوَائِدِ النِّعَمِ وَ عَوَائِدِ الْمَزِيدِ وَ الْقِسَمِ عِيالُهُ الْخَلاَئِقُ ضَمِنَ اءَرْزَاقَهُمْ وَ قَدَّرَ اءَقْوَاتَهُمْ وَ نَهَجَ سَبِيلَ الرَّاغِبِينَ إِلَيْهِ وَ الطَّالِبِينَ مَا لَدَيْهِ وَ لَيْسَ بِمَا سُئِلَ بِاءَجْوَدَ مِنْهُ بِمَا لَمْ يُسْاءَلْ.
الْاءَوَّلُ الَّذِي لَمْ يَكُنْ لَهُ قَبْلٌ فَيَكُونَ شَيْءٌ قَبْلَهُ وَ الْآخِرُ الَّذِي لَمْ يَكُنْ لَهُ بَعْدٌ فَيَكُونَ شَيْءٌ بَعْدَهُ وَ الرَّادِعُ اءَنَاسِىَّ الْاءَبْصَارِ عَنْ اءَنْ تَنَالَهُ اءَوْ تُدْرِكَهُ مَا اخْتَلَفَ عَلَيْهِ دَهْرٌ فَيَخْتَلِفَ مِنْهُ الْحَالُ وَ لاَ كَانَ فِي مَكَانٍ فَيَجُوزَ عَلَيْهِ الاِنْتِقَالُ وَ لَوْ وَهَبَ مَا تَنَفَّسَتْ عَنْهُ مَعَادِنُ الْجِبَالِ وَ ضَحِكْتَ عَنْهُ اءَصْدَافُ الْبِحَارِ، مِنْ فِلِزِّ اللُّجَيْنِ وَ الْعِقْيَانِ وَ نُثَارَةِ الدُّرِّ وَحَصِيدِ الْمَرْجَانِ مَا اءَثَّرَ ذَلِكَ فِى جُودِهِ وَ لاَ اءَنْفَدَ سَعَةَ مَا عِنْدَهُ وَ لَكَانَ عِنْدَهُ مِنْ ذَخَائِرِ الْاءَنْعَامِ مَا لاَ تُنْفِدُهُ مَطَالِبُ الْاءَنَامِ لِاءَنَّهُ الْجَوَادُ الَّذِى لاَ يَغِيضُهُ سُؤ الُ السَّائِلِينَ وَ لاَ يُبْخِلُهُ إِلْحَاحُ الْمُلِحِّينَ.
فَانْظُرْ اءَيُّهَا السَّائِلُ فَمَا دَلَّكَ الْقُرْآنُ عَلَيْهِ مِنْ صِفَتِهِ فَائْتَمَّ بِهِ وَ اسْتَضِئْ بِنُورِ هِدَايَتِهِ وَ مَا كَلَّفَكَ الشَّيْطَانُ عِلْمَهُ مِمَّا لَيْسَ فِى الْكِتَابِ عَلَيْكَ فَرْضُهُ وَ لاَ فِي سُنَّةِ النَّبِيِّ صَلّى اللّهُ عَلَيهِ وَ آلِه وَ اءَئِمَّةِ الْهُدَى اءَثَرُهُ فَكِلْ عِلْمَهُ إ لَى اللَّهِ سُبْحَانَهُ فَإِنَّ ذَلِكَ مُنْتَهَى حَقِّ اللَّهِ عَلَيْكَ.
وَ اعْلَمْ اءَنَّ الرَّاسِخِينَ فِى الْعِلْمِ هُمُ الَّذِينَ اءَغْنَاهُمْ عَنِ اقْتِحَامِ السُّدَدِ الْمَضْرُوبَةِ دُونَ الْغُيُوبِ الْإِقْرَارُ بِجُمْلَةِ ما جَهِلُوا تَفْسِيرَهُ مِنَ الْغَيْبِ الْمَحْجُوبِ فَمَدَحَ اللَّهُ تَعالى اعْتِرَافَهُمْ بِالْعَجْزِ عَنْ تَنَاوُلِ مَا لَمْ يُحِيطُوا بِهِ عِلْما وَ سَمَّى تَرْكَهُمُ التَّعَمُّقَ فِيمَا لَمْ يُكَلِّفْهُمُ الْبَحْثَ عَنْ كُنْهِهِ رُسُوخا فَاقْتَصِرْ عَلَى ذَلِكَ وَ لاَ تُقَدِّرْ عَظَمَةَ اللَّهِ سُبْحَانَهُ عَلَى قَدْرِ عَقْلِكَ فَتَكُونَ مِنَ الْهَالِكِينَ.
هُوَ الْقَادِرُ الَّذِي إِذَا ارْتَمَتِ الْاءَوْهَامُ لِتُدْرِكَ مُنْقَطَعَ قُدْرَتِهِ وَ حَاوَلَ الْفِكْرُ الْمُتَبَرَّاءُ مِنْ خَطَرَاتِ الْوَسَاوِسِ اءَنْ يَقَعَ عَلَيْهِ فِي عَمِيقَاتِ غُيُوبِ مَلَكُوتِهِ وَ تَوَلَّهَتِ الْقُلُوبُ إِلَيْهِ لِتَجْرِيَ فِي كَيْفِيَّةِ صِفَاتِهِ وَ غَمَضَتْ مَدَاخِلُ الْعُقُولِ فِي حَيْثُ لاَ تَبْلُغُهُ الصِّفَاتُ لِتَنَاوُلِ عِلْمِ ذَاتِهِ رَدَعَهَا وَ هِيَ تَجُوبُ مَهَاوِيَ سُدَفِ الْغُيُوبِ مُتَخَلِّصَةً إِلَيْهِ سُبْحَانَهُ فَرَجَعَتْ إِذْ جُبِهَتْ مُعْتَرِفَةً بِاءَنَّهُ لاَ يُنَالُ بِجَوْرِ الاِعْتِسَافِ كُنْهُ مَعْرِفَتِهِ، وَ لاَ تَخْطُرُ بِبَالِ اءُولِي الرَّوِيَّاتِ خَاطِرَةٌ مِنْ تَقْدِيرِ جَلاَلِ عِزَّتِه .
الَّذِي ابْتَدَعَ الْخَلْقَ عَلَى غَيْرِ مِثالٍ امْتَثَلَهُ وَ لاَ مِقْدَارٍ احْتَذَى عَلَيْهِ مِنْ خَالِقٍ مَعْبُودٍ كَانَ قَبْلَهُ وَ اءَرَانَا مِنْ مَلَكُوتِ قُدْرَتِهِ وَ عَجَائِبِ مَا نَطَقَتْ بِهِ آثَارُ حِكْمَتِهِ وَ اعْتِرَافِ الْحَاجَةِ مِنَ الْخَلْقِ إِلَى اءَنْ يُقِيمَها بِمِسَاكِ قُوَّتِهِ مَا دَلَّنَا بِاضْطِرَارِ قِيَامِ الْحُجَّةِ لَهُ عَلَى مَعْرِفَتِهِ فَظَهَرَتِ الْبَدَائِعُ الَّتِي اءَحْدَثَتْهَا آثَارُ صَنْعَتِهِ وَ اءَعْلاَمُ حِكْمَتِهِ فَصَارَ كُلُّ مَا خَلَقَ حُجَّةً لَهُ وَ دَلِيلاً عَلَيْهِ وَ إِنْ كَانَ خَلْقا صَامِتا فَحُجَّتُهُ بِالتَّدْبِيرِ نَاطِقَةٌ وَ دَلالَتُهُ عَلَى الْمُبْدِعِ قَائِمَةٌ.
وَاءَشْهَدُ اءَنَّ مَنْ شَبَّهَكَ بِتَبَايُنِ اءَعْضَاءِ خَلْقِكَ وَ تَلاَحُمِ حِقَاقِ مَفَاصِلِهِمُ الْمُحْتَجِبَةِ لِتَدْبِيرِ حِكْمَتِكَ لَمْ يَعْقِدْ غَيْبَ ضَمِيرِهِ عَلَى مَعْرِفَتِكَ وَ لَمْ يُبَاشِرْ قَلْبَهُ الْيَقِينُ بِاءَنَّهُ لاَ نِدَّلَكَ وَ كَاءَنَّهُ لَمْ يَسْمَعْ تَبَرُّؤَ التَّابِعِينَ مِنَ الْمَتْبُوعِينَ إِذْ يَقُولُونَ تَاللّ هِ إِنْ كُنّ ا لَفِي ضَلا لٍ مُبِينٍ إِذْ نُسَوِّيكُمْ بِرَبِّ الْع الَمِينَ كَذَبَ الْعَادِلُونَ بِكَ إِذْ شَبَّهُوكَ بِاءَصْنَامِهِمْ وَ نَحَلُوكَ حِلْيَةَ الْمَخْلُوقِينَ بِاءَوْهَامِهِمْ وَ جَزَّءُوكَ تَجْزِئَةَ الْمُجَسَّمَاتِ بِخَوَاطِرِهِمْ وَ قَدَّرُوكَ عَلَى الْخِلْقَةِ الْمُخْتَلِفَةِ الْقُوَى بِقَرَائِحِ عُقُولِهِمْ وَ اءَشْهَدُ اءَنَّ مَنْ ساَوَاكَ بِشَيْءٍ مِنْ خَلْقِكَ فَقَدْ عَدَلَ بِكَ وَ الْعَادِلُ بِكَ كَافِرٌ بِمَا تَنَزَّلَتْ بِهِ مُحْكَماتُ آيَاتِكَ وَ نَطَقَتْ عَنْهُ شَوَاهِدُ حُجَجِ بَيِّنَاتِكَ وَ إِنَّكَ اءَنْتَ اللَّهُ الَّذِي لَمْ تَتَنَاهَ فِي الْعُقُولِ فَتَكُونَ فِي مَهَبِّ فِكْرِهَا مُكَيَّفا وَ لاَ فِي رَوِيَّاتِ خَوَاطِرِهَا مَحْدُودا مُصَرَّفا.
مِنْها:
 قَدَّرَ مَا خَلَقَ فَاءَحْكَمَ تَقْدِيرَهُ وَ دَبَّرَهُ فَاءَلْطَفَ تَدْبِيرَهُ وَ وَجَّهَهُ لِوِجْهَتِهِ فَلَمْ يَتَعَدَّ حُدُودَ مَنْزِلَتِهِ وَ لَمْ يَقْصُرْ دُونَ الاِنْتِهَاءِ إِلَى غَايَتِهِ وَ لَمْ يَسْتَصْعِبْ إِذْ اءُمِرَ بِالْمُضِيِّ عَلَى إِرَادَتِهِ فَكَيْفَ وَ إِنَّمَا صَدَرَتِ الْاءُمُورُ عَنْ مَشِيئَتِهِ الْمُنْشِئُ اءَصْنَافَ الْاءَشْيَاءِ بِلاَ رَوِيَّةِ فِكْرٍ آلَ إِلَيْهَا وَ لاَ قَرِيحَةِ غَرِيزَةٍ اءَضْمَرَ عَلَيْهَا وَ لاَ تَجْرِبَةٍ اءَفَادَهَا مِنْ حَوَادِثِ الدُّهُورِ وَ لاَ شَرِيكٍ اءَعَانَهُ عَلَى ابْتِدَاعِ عَجَائِبِ الْاءُمُورِ.
فَتَمَّ خَلْقُهُ بِاءَمْرِهِ وَ اءَذْعَنَ لِطَاعَتِهِ وَ اءَجَابَ إِلَى دَعْوَتِهِ لَمْ يَعْتَرِضْ دُونَهُ رَيْثُ الْمُبْطِئِ وَ لاَ اءَنَاةُ الْمُتَلَكِّئِ فَاءَقَامَ مِنَ الْاءَشْيَاءِ اءَوَدَهَا وَ نَهَجَ حُدُودَهَا وَ لاَءَمَ بِقُدْرَتِهِ بَيْنَ مُتَضَادِّهَا وَ وَصَلَ اءَسْبَابَ قَرَائِنِهَا وَ فَرَّقَهَا اءَجْنَاسا مُخْتَلِفَاتٍ فِي الْحُدُودِ وَ الْاءَقْدَارِ وَ الْغَرَائِزِ وَ الْهَيْئَاتِ بَدَايَا خَلاَئِقَ اءَحْكَمَ صُنْعَهَا وَ فَطَرَهَا عَلَى مَا اءَرَادَ وَ ابْتَدَعَهَا.
وَ مِنْهَا فِي صِفَةِ السَّمَاءِ:
 وَ نَظَمَ بِلاَ تَعْلِيقٍ رَهَوَاتِ فُرَجِها وَ لاَحَمَ صُدُوعَ انْفِرَاجِهَا وَ وَشَّجَ بَيْنَهَا وَ بَيْنَ اءَزْوَاجِهَا وَ ذَلَّلَ لِلْهَابِطِينَ بِاءَمْرِهِ وَ الصَّاعِدِينَ بِاءَعْمَالِ خَلْقِهِ حُزُونَةَ مِعْرَاجِهَا وَ ناداها بَعْدَ إِذْ هِيَ دُخَانٌ فَالْتَحَمَتْ عُرَى اءَشْرَاجِهَا وَ فَتَقَ بَعْدَ الاِرْتِتَاقِ صَوَامِتَ اءَبْوَابِهَا وَ اءَقَامَ رَصَدا مِنَ الشُّهُبِ الثَّوَاقِبِ عَلَى نِقَابِهَا وَ اءَمْسَكَهَا مِنْ اءَنْ تُمُورَ فِي خَرْقِ الْهَوَاءِ بِاءَيْدِهِ وَ اءَمْرَهَا اءَنْ تَقِفَ مُسْتَسْلِمَةً لِاءَمْرِهِ وَ جَعَلَ شَمْسَهَا آيَةً مُبْصِرَةً لِنَهَارِها وَ قَمَرَهَا آيَةً مَمْحُوَّةً مِنْ لَيْلِهَا وَ اءَجْرَاهُمَا فِي مَنَاقِلِ مَجْرَاهُمَا وَ قَدَّرَ مسِيْرَهُمَا فِي مَدَارِجِ دَرَجِهِمَا لِيُمَيِّزَ بَيْنَ اللَّيْلِ وَ النَّهَارِ بِهِمَا وَ لِيُعْلَمَ عَدَدُ السِّنِينَ وَ الْحِسَابُ بِمَقَادِيرِهِمَا.
ثُمَّ عَلَّقَ فِي جَوِّهَا فَلَكَهَا وَ نَاطَ بِهَا زِينَتَهَا مِنْ خَفِيَّاتِ دَرَارِيِّهَا وَ مَصَابِيحِ كَوَاكِبِهَا وَ رَمَى مُسْتَرِقِي السَّمْعِ بِثَوَاقِبِ شُهُبِهَا وَ اءَجْرَاهَا عَلَى اءَذْلاَلِ تَسْخِيرِهَا مِنْ ثَبَاتِ ثَابِتِهَا وَ مَسِيرِ سَائِرِهَا وَ هُبُوطِهَا وَ صُعُودِهَا وَ نُحُوسِهَا وَ سُعُودِهَا.
وَ مِنْها فِي صِفَّة الملائكة :
 ثُمَّ خَلَقَ سُبْحَانَهُ لا سْكانِ سَمَاوَاتِهِ وَ عِمَارَةِ الصَّفِيحِ الْاءَعْلَى مِنْ مَلَكُوتِهِ خَلْقا بَدِيعا مِنْ مَلاَئِكَتِهِ وَ مَلَاءَ بِهِمْ فُرُوجَ فِجَاجِهَا وَ حَشَا بِهِمْ فُتُوقَ اءَجْوَائِهَا وَ بَيْنَ فَجَوَاتِ تِلْكَ الْفُرُوجِ زَجَلُ الْمُسَبِّحِينَ مِنْهُمْ فِي حَظَائِرِ الْقُدُسِ وَ سُتُرَاتِ الْحُجُبِ وَ سُرَادِقَاتِ الْمَجْدِ وَ وَرَاءَ ذَلِكَ الرَّجِيجِ الَّذِي تَسْتَكُّ مِنْهُ الْاءَسْمَاعُ سُبُحَاتُ نُورٍ تَرْدَعُ الْاءَبْصَارَ عَنْ بُلُوغِهَا فَتَقِفُ خَاسِئَةً عَلَى حُدُودِهَا.
وَ اءَنْشَاءَهُمْ عَلَى صُوَرٍ مُخْتَلِفَاتٍ وَ اءَقْدَارٍ مُتَفَاوِتَاتٍ اءُولِي اءَجْنِحَةٍ تُسَبِّحُ جَلاَلَ عِزَّتِهِ لاَ يَنْتَحِلُونَ مَا ظَهَرَ فِي الْخَلْقِ مِنْ صُنْعِهِ وَ لاَ يَدَّعُونَ اءَنَّهُمْ يَخْلُقُونَ شَيْئا مَعَهُ مِمَّا انْفَرَدَ بِهِ بَلْ عِب ادٌ مُكْرَمُونَ لا يَسْبِقُونَهُ بِالْقَوْلِ وَ هُمْ بِاءَمْرِهِ يَعْمَلُونَ جَعَلَهُمُ اللَّهُ فِيمَا هُنَالِكَ اءَهْلَ الْاءَمَانَةِ عَلَى وَحْيِهِ وَ حَمَّلَهُمْ إِلَى الْمُرْسَلِينَ وَدَائِعَ اءَمْرِهِ وَ نَهْيِهِ وَ عَصَمَهُمْ مِنْ رَيْبِ الشُّبُهَاتِ فَمَا مِنْهُمْ زَائِغٌ عَنْ سَبِيلِ مَرْضَاتِهِ وَ اءَمَدَّهُمْ بِفَوَائِدِ الْمَعُونَةِ وَ اءَشْعَرَ قُلُوبَهُمْ تَوَاضُعَ إِخْبَاتِ السَّكِينَةِ وَ فَتَحَ لَهُمْ اءَبْوَابا ذُلُلاً إِلَى تَمَاجِيدِهِ وَ نَصَبَ لَهُمْ مَنَارا وَاضِحَةً عَلَى اءَعْلاَمِ تَوْحِيدِهِ.
لَمْ تُثْقِلْهُمْ مُؤْصِرَاتُ الْآثَامِ وَ لَمْ تَرْتَحِلْهُمْ عُقَبُ اللَّيَالِي وَ الْاءَيَّامِ وَ لَمْ تَرْمِ الشُّكُوكُ بِنَوَازِعِهَا عَزِيمَةَ إِيمَانِهِمْ وَ لَمْ تَعْتَرِكِ الظُّنُونُ عَلَى مَعَاقِدِ يَقِينِهِمْ وَ لاَ قَدَحَتْ قَادِحَةُ الْإِحَنِ فِيمَا بَيْنَهُمْ وَ لاَ سَلَبَتْهُمُ الْحَيْرَةُ مَالاَقَ مِنْ مَعْرِفَتِهِ بِضَمَائِرِهِمْ، وَ سَكَنَ مِنْ عَظَمَتِهِ وَ هَيْبَةِ جَلاَلَتِهِ فِي اءَثْنَاءِ صُدُورِهِمْ وَ لَمْ تَطْمَعْ فِيهِمُ الْوَسَاوِسُ فَتَقْتَرِعَ بِرَيْنِهَا عَلَى فِكْرِهِمْ.
وَ مِنْهُمْ مَنْ هُوَ فِي خَلْقِ الْغَمَامِ الدُّلَّحِ وَ فِي عِظَمِ الْجِبَالِ الشُّمَّخِ وَ فِي قَتْرَةِ الظَّلاَمِ الْاءَيْهَمِ وَ مِنْهُمْ مَنْ قَدْ خَرَقَتْ اءَقْدَامُهُمْ تُخُومَ الْاءَرْضِ السُّفْلَى فَهِيَ كَرَايَاتٍ بِيضٍ قَدْ نَفَذَتْ فِي مَخَارِقِ الْهَوَاءِ وَ تَحْتَهَا رِيحٌ هَفَّافَةٌ تَحْبِسُهَا عَلَى حَيْثُ انْتَهَتْ مِنَ الْحُدُودِ الْمُتَنَاهِيَةِ.
قَدِ اسْتَفْرَغَتْهُمْ اءَشْغَالُ عِبَادَتِهِ وَ وَصَلَتْ حَقَائِقُ الْإِيمَانِ بَيْنَهُمْ وَ بَيْنَ مَعْرِفَتِهِ وَ قَطَعَهُمُ الْإِيقَانُ بِهِ إِلَى الْوَلَهِ إِلَيْهِ وَ لَمْ تُجَاوِزْ رَغَبَاتُهُمْ مَا عِنْدَهُ إِلَى مَا عِنْدَ غَيْرِهِ.
قَدْ ذَاقُوا حَلاَوَةَ مَعْرِفَتِهِ، وَ شَرِبُوا بِالْكَاءسِ الرَّوِيَّةِ مِنْ مَحَبَّتِهِ وَ تَمَكَّنَتْ مِنْ سُوَيْدَاءِ قُلُوبِهِمْ وَشِيجَةُ خِيفَتِهِ فَحَنَوْا بِطُولِ الطَّاعَةِ اِعْتِدَالَ ظُهُورِهِمْ وَ لَمْ يُنْفِدْ طُولُ الرَّغْبَةِ إِلَيْهِ مَادَّةَ تَضَرُّعِهِمْ، وَ لاَ اءَطْلَقَ عَنْهُمْ عَظِيمُ الزُّلْفَةِ رِبَقَ خُشُوعِهِمْ، وَ لَمْ يَتَوَلَّهُمُ الْإِعْجابُ فَيَسْتَكْثِرُوا ما سَلَفَ مِنْهُمْ، وَ لاَ تَرَكَتْ لَهُمُ اسْتِكَانَةُ الْإ جْلاَلِ نَصِيبا فِي تَعْظِيمِ حَسَنَاتِهِمْ، وَ لَمْ تَجْرِ الْفَتَراتُ فِيهِمْ عَلى طُولِ دُءُوبِهِمْ وَ لَمْ تَغِضْ رَغَباتُهُمْ فَيُخَالِفُوا عَنْ رَجَاءِ رَبِّهِمْ، وَ لَمْ تَجِفَّ لِطُولِ الْمُنَاجَاةِ اءَسَلاَتُ اءَلْسِنَتِهِمْ وَ لا مَلَكَتْهُمُ الْاءَشْغالُ فَتَنْقَطِعَ بِهَمْسِ الْجُؤَارِ إِلَيْهِ اءَصْوَاتُهُمْ، وَ لَمْ تَخْتَلِفْ فِي مَقَاوِمِ الطَّاعَةِ مَنَاكِبُهُمْ وَ لَمْ يَثْنُوا إِلَى راحَةِ التَّقْصِيرِ فِي اءَمْرِهِ رِقَابَهُمْ، وَ لاَ تَعْدُو عَلَى عَزِيمَةِ جِدِّهِمْ بَلاَدَةُ الْغَفَلاتِ وَ لا تَنْتَضِلُ فِي هِمَمِهِمْ خَدَائِعُ الشَّهَوَاتِ.
قَدِ اتَّخَذُوا ذَا الْعَرْشِ ذَخِيرَةً لِيَوْمِ فَاقَتِهِمْ وَ يَمَّمُوهُ عِنْدَ انْقِطَاعِ الْخَلْقِ إ لَى الْمَخْلُوقِينَ بِرَغْبَتِهِمْ، لا يَقْطَعُونَ اءَمَدَ غَايَةِ، عِبَادَتِهِ وَ لا يَرْجِعُ بِهِمُ الاِسْتِهْتَارُ بِلُزُومِ طَاعَتِهِ، إِلا إِلَى مَوَادَّ مِنْ قُلُوبِهِمْ غَيْرِ مُنْقَطِعَةٍ مِنْ رَجَائِهِ وَ مَخَافَتِهِ، لَمْ تَنْقَطِعْ اءَسْبَابُ الشَّفَقَةِ مِنْهُمْ فَيَنُوا فِي جِدِّهِمْ، وَ لَمْ تَأْسِرْهُمُ الْاءَطْماعُ فَيُؤْثِرُوا وَشِيكَ السَّعْيِ عَلَى اجْتِهَادِهِمْ، لَمْ يَسْتَعْظِمُوا مَا مَضَى مِنْ اءَعْمَالِهِمْ، وَ لَوِ اسْتَعْظَمُوا ذَلِكَ لَنَسَخَ الرَّجَاءُ مِنْهُمْ شَفَقَاتِ وَجَلِهِمْ وَ لَمْ يَخْتَلِفُوا فِي رَبِّهِمْ بِاسْتِحْواذِ الشَّيْطَانِ عَلَيْهِمْ وَ لَمْ يُفَرِّقْهُمْ سُوءُ التَّقَاطُعِ، وَ لاَ تَوَلا هُمْ غِلُّ التَّحَاسُدِ وَ لاَ تَشَعَّبَتْهُمْ مَصَارِفُ الرِّيَبِ وَ لا اقْتَسَمَتْهُمْ اءَخْيَافُ الْهِمَمِ فَهُمْ اءُسَرَاءُ إِيمَانٍ، لَمْ يَفُكَّهُمْ مِنْ رِبْقَتِهِ زَيَغٌ وَ لا عُدُولٌ وَ لا وَنَى وَ لا فُتُورٌ وَ لَيْسَ فِي اءَطْبَاقِ السَّمَاءِ مَوْضِعُ إِهَابٍ إِلا وَ عَلَيْهِ مَلَكٌ سَاجِدٌ، اءَوْ سَاعٍ حَافِدٌ، يَزْدَادُونَ عَلَى طُولِ الطَّاعَةِ بِرَبِّهِمْ عِلْما، وَ تَزْدَادُ عِزَّةُ رَبِّهِمْ فِي قُلُوبِهِمْ عِظَما.
وَ مِنْهَا فِي صِفَةِ الْاءَرْضِ وَ دَحْوِهَا عَلَى الْمَاءِ:
 كَبَسَ الْاءَرْضَ عَلَى مَوْرِ اءَمْوَاجٍ مُسْتَفْحِلَةٍ وَ لُجَجِ بِحَارٍ زَاخِرَةٍ تَلْتَطِمُ اءَوَاذِيُّ اءَمْوَاجِهَا، وَ تَصْطَفِقُ مُتَقَاذِفَاتُ اءَثْبَاجِها، وَ تَرْغُو زَبَدًا كَالْفُحُولِ عِنْدَ هِيَاجِها، فَخَضَعَ جِمَاحُ الْمَاءِ الْمُتَلاَطِمِ لِثِقَلِ حَمْلِها، وَ سَكَنَ هَيْجُ ارْتِمَائِهِ إِذْ وَطِئَتْهُ بِكَلْكَلِها وَ ذَلَّ مُسْتَخْذِيا إِذْ تَمَعَّكَتْ عَلَيْهِ بِكَواهِلِها، فَاءَصْبَحَ بَعْدَ اصْطِخَابِ اءَمْوَاجِهِ سَاجِيا مَقْهُورا، وَ فِي حَكَمَةِ الذُّلِّ مُنقادا اءَسِيرا.
وَ سَكَنَتِ الْاءَرْضُ مَدْحُوَّةً فِي لُجَّةِ تَيَّارِهِ وَ رَدَّتْ مِنْ نَخْوَةِ بَأْوِهِ وَ اعْتِلاَئِهِ، وَ شُمُوخِ اءَنْفِهِ وَ سُمُوِّ غُلَوَائِهِ وَ كَعَمَتْهُ عَلى كِظَّةِ جَرْيَتِهِ، فَهَمَدَ بَعْدَ نَزَقَاتِهِ، وَ لَبَدَ بَعْدَ زَيَفَانِ وَ ثَبَاتِهِ.
فَلَمَّا سَكَنَ هَيْجُ الْمَاءِ مِنْ تَحْتِ اءَكْنَافِهَا، وَ حَمَلَ شَوَاهِقَ الْجِبَالِ الشُّمَّخِ الْبُذَّخِ عَلى اءَكْتَافِها،فَجَّرَ يَنَابِيعَ الْعُيُونِ مِنْ عَرانِينِ اءُنُوفِها، وَ فَرَّقَهَا فِي سُهُوبِ بِيدِها وَ اءَخَادِيدِها، وَ عَدَّلَ حَرَكاتِها بِالرَّاسِياتِ مِنْ جَلاَمِيدِها، وَ ذَواتِ الشَّنَاخِيبِ الشُّمِّ مِنْ صَيَاخِيدِها.
فَسَكَنَتْ مِنَ الْمَيدانِ بِرُسُوبِ الْجِبالِ فِي قِطَعِ اءَدِيمِها، وَ تَغَلْغُلِها مُتَسَرِّبَةً فِي جَوْباتِ خَياشِيمِها، وَ رُكُوبِها اءَعْنَاقَ سُهُولِ الْاءَرَضِينَ وَ جَراثِيمِها وَ فَسَحَ بَيْنَ الْجَوِّ وَ بَيْنَها، وَ اءَعَدَّ الْهَوَاءَ، مُتَنَسَّما لِسَاكِنِهَا، وَ اءَخْرَجَ إِلَيْها اءَهْلَها عَلى تَمامِ مَرافِقِها. ثُمَّ لَمْ يَدَعْ جُرُزَ الْاءَرْضِ الَّتِي تَقْصُرُ مِيَاهُ الْعُيُونِ عَنْ رَوَابِيها وَ لا تَجِدُ جَداوِلُ الْاءَنْهَارِ ذَرِيعَةً إِلى بُلُوغِهَا، حَتَّى اءَنْشَاءَ لَها نَاشِئَةَ سَحابٍ تُحْيِي مَوَاتَها، وَ تَسْتَخْرِجُ نَبَاتَهَا، اءَلَّفَ غَمَامَها بَعْدَ افْتِراقِ لُمَعِهِ، وَ تَبايُنِ قَزَعِهِ حَتَّى إِذَا تَمَخَّضَتْ لُجَّةُ الْمُزْنِ فِيهِ، وَ الْتَمَعَ بَرْقُهُ فِي كُفَفِهِ، وَ لَمْ يَنَمْ وَمِيضُهُ فِي كَنَهْوَرِ رَبَابِهِ، وَ مُتَرَاكِمِ سَحَابِهِ اءَرْسَلَهُ سَحّا مُتَدَارِكا، قَدْ اءَسَفَّ هَيْدَبُهُ تَمْرِيهِ الْجَنُوبُ دِرَرَ اءَهَاضِيبِهِ، وَ دُفَعَ شآبِيبِهِ.
فَلَمَّا اءَلْقَتِ السَّحَابُ بَرْكَ بِوَانَيْهَا، وَ بَعَاعَ مَا اسْتَقَلَّتْ بِهِ مِنَ الْعِبْءِ الْمَحْمُولِ عَلَيْها اءَخْرَجَ بِهِ مِنْ هَوَامِدِ الْاءَرْضِ النَّبَاتَ، وَ مِنْ زُعْرِ الْجِبَالِ الْاءَعْشَابَ فَهِيَ تَبْهَجُ بِزِينَةِ رِيَاضِها، وَ تَزْدَهِي بِمَا اءُلْبِسَتْهُ مِنْ رَيْطِ اءَزَاهِيرِهَا، وَ حِلْيَةِ ما سُمِطَتْ بِهِ مِنْ نَاضِرِ اءَنْوَارِها، وَ جَعَلَ ذَلِكَ بَلاَغا لِلْاءَنَامِ، وَ رِزْقا لِلْاءَنْعَامِ، وَ خَرَقَ الْفِجَاجَ فِي آفَاقِهَا، وَ اءَقَامَ الْمَنَارَ لِلسَّالِكِينَ عَلَى جَوَادِّ طُرُقِهَا.
فَلَمَّا مَهَدَ اءَرْضَهُ، وَ اءَنْفَذَ اءَمْرَهُ، اخْتَارَ آدَمَ عَلَيهِ السلاُمُخِيرَةً مِنْ خَلْقِهِ وَ جَعَلَهُ، اءَوَّلَ جِبِلَّتِهِ، وَ اءَسْكَنَهُ جَنَّتَهُ وَ اءَرْغَدَ فِيهَا اءُكُلَهُ، وَ اءَوْعَزَ إِلَيْهِ فِيمَا نَهَاهُ عَنْهُ، وَ اءَعْلَمَهُ اءَنَّ فِي الاِْقْدَامِ عَلَيْهِ التَّعَرُّضَ لِمَعْصِيَتِهِ وَ اژلْمُخَاطَرَةَ بِمَنْزِلَتِهِ فَاءَقْدَمَ عَلَى مَا نَهَاهُ عَنْهُ مُوَافَاةً لِسَابِقِ عِلْمِهِ، فَاءَهْبَطَهُ بَعْدَ التَّوْبَةِ لِيَعْمُرَ اءَرْضَهُ بِنَسْلِهِ، وَ لِيُقِيمَ الْحُجَّةَ بِهِ عَلَى عِبَادِهِ، وَ لَمْ يُخْلِهِمْ بَعْدَ اءَنْ قَبَضَهُ مِمَّا يُؤَكِّدُ عَلَيْهِمْ حُجَّةَ رُبُوبِيَّتِهِ، وَ يَصِلُ بَيْنَهُمْ وَ بَيْنَ مَعْرِفَتِهِ، بَلْ تَعَاهَدَهُمْ بِالْحُجَجِ عَلَى اءَلْسُنِ الْخِيَرَةِ مِنْ اءَنْبِيَائِهِ، وَ مُتَحَمِّلِي وَدَائِعِ رِسَالاَتِهِ قَرْنا فَقَرْنا حَتَّى تَمَّتْ بِنَبِيِّنَا مُحَمَّدٍ صَلّى اللّهُ عَلَيهِ وَ آلِه حُجَّتُهُ، وَ بَلَغَ الْمَقْطَعَ عُذْرُهُ وَ نُذُرُهُ، وَ قَدَّرَ الْاءَرْزَاقَ فَكَثَّرَهَا وَ قَلَّلَهَا، وَ قَسَّمَهَا عَلَى الضِّيقِ وَالسَّعَةِ، فَعَدَلَ فِيهَا لِيَبْتَلِيَ مَنْ اءَرَادَ بِمَيْسُورِهَا وَ مَعْسُورِهَا وَ لِيَخْتَبِرَ بِذَلِكَ الشُّكْرَ وَ الصَّبْرَ مِنْ غَنِيِّهَا وَ فَقِيرِهَا.
ثُمَّ قَرَنَ بِسَعَتِهَا عَقَابِيلَ فَاقَتِهَا، وَ بِسَلاَمَتِهَا طَوَارِقَ آفَاتِهَا، وَبِفُرَجِ اءَفْرَاحِهَا غُصَصَ اءَتْرَاحِهَا، وَ خَلَقَ الْآجَالَ فَاءَطَالَهَا وَ قَصَّرَهَا، وَقَدَّمَهَا وَ اءَخَّرَهَا، وَ وَصَلَ بِالْمَوْتِ اءَسْبَابَهَا، وَجَعَلَهُ خَالِجا لِاءَشْطَانِهَا، وَ قَاطِعا لِمَرَائِرِ اءَقْرَانِهَا.
عَالِمُ السِّرِّ مِنْ ضَمَائِرِ الْمُضْمِرِينَ، وَ نَجْوَى الْمُتَخَافِتِينَ، وَ خَوَاطِرِ رَجْمِ الظُّنُونِ، وَ عُقَدِ عَزِيمَاتِ الْيَقِينِ، وَ مَسَارِقِ إِيمَاضِ الْجُفُونِ، وَ مَا ضَمِنَتْهُ اءَكْنَانُ الْقُلُوبِ، وَ غَيَابَاتُ الْغُيُوبِ، وَ مَا اءَصْغَتْ لاِسْتِرَاقِهِ مَصَائِخُ الْاءَسْمَاعِ، وَ مَصَائِفُ الذَّرِّ، وَ مَشَاتِي الْهَوَامِّ، وَ رَجْعِ الْحَنِينِ مِنَ الْمُولَهَاتِ وَ هَمْسِ الْاءَقْدَامِ، وَمُنْفَسَحِ الثَّمَرَةِ مِنْ وَلاَئِجِ غُلُفِ الْاءَكْمَامِ، وَ مُنْقَمَعِ الْوُحُوشِ مِنْ غِيرَانِ الْجِبَالِ وَ اءَوْدِيَتِهَا، وَ مُخْتَبَاءِ الْبَعُوضِ بَيْنَ سُوقِ الْاءَشْجَارِ وَ اءَلْحِيَتِهَا، وَمَغْرِزِ الْاءَوْرَاقِ مِنَ الْاءَفْنَانِ، وَ مَحَطِّ الْاءَمْشَاجِ مِنْ مَسَارِبِ الْاءَصْلاَبِ، وَ نَاشِئَةِ الْغُيُومِ وَ مُتَلاَحِمِهَا، وَ دُرُورِ قَطْرِ السَّحَابِ فِي مُتَرَاكِمِهَا، وَ مَا تَسْفِي الْاءَعَاصِيرُ بِذُيُولِهَا، وَ تَعْفُو الْاءَمْطَارُ بِسُيُولِهَا، وَ عَوْمِ نَباتِ الْاءَرْضِ فِي كُثْبَانِ الرِّمَالِ، وَ مُسْتَقَرِّ ذَوَاتِ الْاءَجْنِحَةِ بِذُرَى شَنَا خِيبِ الْجِبَالِ، وَ تَغْرِيدِ ذَوَاتِ الْمَنْطِقِ فِي دَيَاجِيرِ الْاءَوْكَارِ، وَ مَا اءَوْعَبَتْهُ الْاءَصْدَافُ وَ حَضَنَتْ عَلَيْهِ اءَمْوَاجُ الْبِحَارِ، وَ مَا غَشِيَتْهُ سُدْفَةُ لَيْلٍ اءَوْ ذَرَّ عَلَيْهِ شَارِقُ نَهَارٍ، وَ مَا اعْتَقَبَتْ عَلَيْهِ اءَطْبَاقُ الدَّيَاجِيرِ، وَ سُبُحَاتُ النُّورِ، وَ اءَثَرِ كُلِّ خَطْوَةٍ، وَ حِسِّ كُلِّ حَرَكَةٍ، وَ رَجْعِ كُلِّ كَلِمَةٍ، وَ تَحْرِيكِ كُلِّ شَفَةٍ، وَ مُسْتَقَرِّ كُلِّ نَسَمَةٍ، وَ مِثْقَالِ كُلِّ ذَرَّةٍ، وَ هَمَاهِمِ كُلِّ نَفْسٍ هَامَّةٍ، وَ مَا عَلَيْهَا مِنْ ثَمَرِ شَجَرَةٍ، اءَوْ سَاقِطِ وَرَقَةٍ، اءَوْ قَرَارَةِ نُطْفَةٍ، اءَوْ نُقَاعَةِ دَمٍ وَ مُضْغَةٍ، اءَوْ نَاشِئَةِ خَلْقٍ وَ سُلاَلَةٍ.
لَمْ تَلْحَقْهُ فِي ذَلِكَ كُلْفَةٌ، وَ لاَ اعْتَرَضَتْهُ فِي حِفْظِ مَا ابْتَدَعَ مِنْ خَلْقِهِ عَارِضَةٌ، وَ لاَ اعْتَوَرَتْهُ فِي تَنْفِيذِ الْاءُمُورِ وَ تَدَابِيرِ الْمَخْلُوقِينَ مَلاَلَةٌ وَ لاَ فَتْرَةٌ، بَلْ نَفَذَهُمْ عِلْمُهُ، وَ اءَحْصَاهُمْ عَدَدُهُ، وَ وَسِعَهُمْ عَدْلُهُ، وَ غَمَرَهُمْ فَضْلُهُ، مَعَ تَقْصِيرِهِمْ عَنْ كُنْهِ مَا هُوَ اءَهْلُهُ.
دعاء اللَّهُمَّ اءَنْتَ اءَهْلُ الْوَصْفِ الْجَمِيلِ، وَ التَّعْدَادِ الْكَثِيرِ، إِنْ تُؤَمَّلْ فَخَيْرُ مَأْمُولٍ، وَ إِنْ تُرْجَ فَخَيْرُ فَاءَكْرَمُ مَرْجُوِّ.
اللَّهُمَّ وَ قَدْ بَسَطْتَ لِي فِيمَا لاَ اءَمْدَحُ بِهِ غَيْرَكَ، وَ لاَ اءُثْنِي بِهِ عَلَى اءَحَدٍ سِوَاكَ، وَ لاَ اءُوَجِّهُهُ إِلَى مَعَادِنِ الْخَيْبَةِ وَ مَوَاضِعِ الرِّيبَةِ، وَ عَدَلْتَ بِلِسَانِي عَنْ مَدَائِحِ الْآدَمِيِّينَ وَ الثَّنَاءِ عَلَى الْمَرْبُوبِينَ الْمَخْلُوقِينَ.
اللَّهُمَّ وَ لِكُلِّ مُثْنٍ عَلَى مَنْ اءَثْنَى عَلَيْهِ مَثُوبَةٌ مِنْ جَزَاءٍ اءَوْ عَارِفَةٌ مِنْ عَطَاءٍ، وَ قَدْ رَجَوْتُكَ دَلِيلاً عَلَى ذَخَائِرِ الرَّحْمَةِ وَ كُنُوزِ الْمَغْفِرَةِ.
اللَّهُمَّ وَ هَذَا مَقَامُ مَنْ اءَفْرَدَكَ بِالتَّوْحِيدِ الَّذِي هُوَ لَكَ، وَ لَمْ يَرَ مُسْتَحِقّا لِهَذِهِ الْمَحَامِدِ وَالْمَمَادِحِ غَيْرَكَ، وَ بِي فَاقَةٌ إِلَيْكَ لاَ يَجْبُرُ مَسْكَنَتَهَا إِلا فَضْلُكَ، وَ لاَ يَنْعَشُ مِنْ خَلَّتِهَا إِلا مَنُّكَ وَ جُودُكَ، فَهَبْ لَنَا فِي هَذَا الْمَقَامِ رِضَاكَ، وَ اءَغْنِنَا عَنْ مَدِّ الْاءَيْدِي إِلَى سِوَاكَ، إِنَّكَ عَلى كُلِّ شَيْءٍ قَدِيرٌ.

ترجمه :
خطبه اى از آن حضرت (ع )، اين خطبه به خطبه اشباح معروف است . و از خطبه هاىجليل و گرانقدر اوست . كسى از اوخواست كه خدا را برايش ‍ توصيف كند، آنسان كه گويى اورا به چشم مى بيند. اميرالمؤ منين از اين سخن خشمگين شد.

مسعدة ابن صدقة از حضرت امام جعفر بن محمد (ع ) روايت كند، كه اميرالمؤ منين اين خطبه را بر منبر كوفه ادا كرد. سبب آن بود كه مردى نزد او آمد و گفت يا اميرالمؤ منين ، پروردگار ما را براى ما وصف كن تا محبّت و معرفت ما به او افزون شود. على (ع ) خشمگين شد و فرمان داد كه همه در نماز حاضر آيند. مردم آمدند، چنانكه در مسجد، ديگر جايى نبود.
على (ع ) همچنان خشمگين و برافروخته بر منبر شد. حمد خداى سبحان به جاى آورد و بر پيامبر (ص ) درود فرستاد. سپس ، سخن آغاز كرد و فرمود:
حمد سزاوار خداوندى است كه نابخشيدن ، بر داراييش نيفزايد و اگر بخشش كند، بينوا نشود. زيرا هر بخشنده اى جز خداى تعالى اگر ببخشد از داراييش كاسته گردد و هركس ، جز او از بخشش دست باز دارد، نكوهشش كنند. تنها اوست كه بر بندگان خود به اعطاى نعمتها و سودها و نصيبها منّت تواند نهاد. همه موجودات روزى خوار اويند، روزى آنها را ضمانت كرده و قوتشان مقدّر فرموده . راه آنان را كه شوق و رغبت او دارند و خواستار چيزهايى هستند كه در نزد اوست ، گشاده و هموار ساخته است . كسى را كه زبان به سؤ ال مى گشايد، افزونتر ندهد، از آنكه مهر خاموشى بر لب نهاده است .
اوست اول ، پس او را آغازى نبوده است ، كه پيش از آن چيزى تواند بود.
اوست آخر، پس او را پايانى نيست كه پس از آن چيزى تواند بود. ديدگان را اجازت ندهد، كه او را بنگرند و دريابند. روزگار بر او نگذشته است كه با گذشت زمان دگرگون شود. در جايى مكان نگرفته است ، كه از آنجا به جاى ديگر رود.
اگر ببخشد، هر چه را كه از معادن كوهها بيرون مى آيد يا هر چه را كه از خنده صدفهاى دريا حاصل مى شود، از سيم و زرناب و مرواريدهاى غلطان و خوشه هاى مرجان ، در جود و بخشش او اثر نكند و از وسعت دارايى او نكاهد. ذخاير خزاين او به حدى است كه درخواستهاى بندگانش آن را به پايان نرساند. زيرا، او بخشنده اى است كه درياى نعمتش به درخواست خواهندگان نقصان نيابد و اصرار شوخ چشمان ، او را بخيل نگرداند.
اى مردى كه سخن پرسيدى ، به آنچه قرآن از صفات او براى تو بيان كرده و تو را بدان راه نموده است ، اقتدا كن و از چراغ هدايت آن روشنايى بگير. و هر چه را كه شيطان تو را به دانستن آن واداشته و در كتاب خدا آموختنش بر تو واجب نشده و در سنّت پيامبر و ائمه هدى از آن نشانى نيست ، علم آن را به خدا واگذار و از آموختن آنها بپرهيز. نهايت چيزى كه خداى تعالى بر تو مقرّر داشته ، همين است و بس .
و بدان كه راسخان در علم كسانى هستند، كه اقرارشان به ندانستن آنچه در پرده غيب است ، آنها را بى نياز كرده است از كوشش براى گشودن درهاى بسته عالم غيب ، تا بدانچه در پس پرده مستور است آگاه شوند. ايشان اعتراف مى كنند كه از دريافت آنچه در حيطه دانششان نيست ، عاجزند و خداى تعالى اين اعتراف را ستوده است . و بدين سبب ، آنان را راسخان در علم ناميده اند، كه تعمق در چيزى را كه خدا جستجوى كنه آن را تكليف نكرده است ، واگذاشته اند. تو نيز به همان قدر كه قرآن راهنماييت كرده اكتفا كن و عظمت خداى سبحان را به گنجاى خرد خويش مسنج كه از جمله هلاك شوندگان گردى .
اوست خداى توانايى كه اگر اوهام را هواى آن در سر افتد، كه منتهاى قدرتش را دريابند، يا انديشه پاك از وسوسه شيطانى ، بخواهد در غيب ملكوتش به او ره جويد، يا دلها شيفته آن گردند، كه به چگونگى صفاتش ‍ پى ببرند، يا آنجا كه عقول از درك صفات او بازمانند، سوداى رسيدن به كنه ذاتش را در سر پرورند، دست ردّ به سينه آنها زند و بازپسشان گرداند. هر چند، كه از روى اخلاص روى به سوى او نهاده باشند و از كوره راههاى صعب و ظلمانى عوالم غيب گذشته باشند. آنان ، بى آنكه از سعى و تلاش خود ثمرتى حاصل كنند، بازگردند و اعتراف كنند، كه پاى نهادن در اين راه كارى خطا بوده . كنه معرفت او ادراك نگردد و هيچ عاقل صاحب راءيى نتواند عظمت و بزرگيش را بسنجد.
خداوندى كه موجودات را از هيچ بيافريد، بدون هيچ نمونه اى كه همانند آن بسازد. و بدون هيچ اندازه اى كه از آفريدگارى پيش از خود تقليد كرده باشد. از ملكوت قدرت خود و از عجايبى كه آثار حكمتش از آنها حكايت دارند و از اينكه هر موجودى معترف است ، كه جز به نيروى او نتواند بر پا بود، ما را به شناخت خود رهنمون گرديد.
آثار صنع و نشانه هاى حكمتش در بدايعى ، كه مى آفريند، آشكار است . پس هر چه آفريده برهان آفريدگارى و دليل خداوندى اوست و آن آفريده ، اگر هم خاموش باشد، باز هم به تدبير او ناطق است و بر ابداع او دليل .
شهادت مى دهم كه هر كه تو را به آفريدگانت تشبيه كند و چنان پندارد، كه تو را اعضايى است جدا از يكديگر و مفصلهايى است به هم پيوسته ، پوشيده به پوست و گوشت ، كه بيانگر تدبير تو در آفرينش پيكرهاست ، ضميرش بحقيقت ، تو را نشناخته و دلش به مرحله يقين نرسيده زيرا تو را هيچ همتايى نيست . و پندارى نشنيده است بيزارى جستن بت پرستان را از بتهايى كه مى پرستيده اند، آنگاه كه مى گويند ((به خدا سوگند كه ما در گمراهى يى آشكار بوديم ، آنگاه كه شما را با پروردگار عالميان برابر مى شمرديم .)) (25)
دروغ مى گويند، آنان كه موجودى از موجودات عالم را با تو برابر دانند و تو را به بتانشان همانند سازند و به خيال خود بر تو جامه آفريدگان پوشانند. دروغ مى گويند، آنان كه از روى گمان تو را همانند اجسام داراى اجزاء دانند و براى تو پيكرى با گونه گون قوا تصور كنند.
شهادت مى دهم ، كه هر كه تو را به گونه اى با مخلوقات برابر سازد، همانند آنهايت پنداشته و هر كه تو را همانند چيزى پندارد، به آنچه در آيات محكمات تو نازل گرديده و حجتهاى آشكار تو به آنها گواهى داده ، كافر شده است .
شهادت مى دهم ، كه تو آن خداوندى هستى كه در عرصه عقول نگنجى تا برايت كيفيتى پندارند و يا محدود به حدودى شمارند يا موصوف به تغيير از جايى به جايى دانند.
و هم از اين خطبه :
 براى هر چه آفريد اندازه و مقدارى معين كرد و آن را نيك استوار نمود و به لطف خويش منظم ساخت . و به سوى كمال وجودش متوجه نمود تا از حد خود تجاوز نكند. و در نيل به كمالش قصور نورزد يا اگر او را به كارى ماءمور سازد دشوارش نپندارد. چگونه چنين باشد، كه همه اشياء به مشيت و اراده او به وجود آمده اند.
خداوندى كه اصناف موجودات را بيافريد، بى تاءمل و انديشه اى كه به كار دارد و بى آنكه پيش از آفريدن آنها از طبيعت و غريزه اى كه در وجودش ‍ نهفته باشد يارى گيرد. و بدون تجربتى كه با گذشت زمان حاصل كرده باشد و بدون شريكى ، كه در ايجاد آن همه شگفتيها، ياريش نموده باشد. پس به امر او آفريده اش خلقت تمام يافت و به عبوديت او معترف شد و به دعوتش گردن نهاد. در برابر فرمان او هيچ موجودى نبود كه كندى و درنگ كند يا فرمانش را به تاءخير اندازد. آنگاه هر كجى را كه در اشياء بود، راست نمود و حدودشان را روشن و آشكار ساخت و به قدرت خود ميان اضداد، التيام و هماهنگى پديد آورد و ميان ارواح ، كه از عالم نورند و اجسام ، كه از جهان ظلمانى هستند، پيوند نهاد. موجودات را به جنسهايى مختلف در حد و اندازه و غريزه ها و هيئتهاى گونه گون قرار داد. مصنوعات و مخلوقاتى كه آفرينش آنها را بر قانون حكمت استوارى بخشيد و سرشت آنها را به همانگونه ، كه اراده كرده بود، ابداع نمود و جامه خلقت پوشانيد.
هم از اين خطبه (در وصف آسمان ):
 ميان اجرام آسمانى و راههاى گشاده آسمانها، بى آويزه اى ، نظمى برقرار ساخت و شكافهاى آنها را به هم آورد و ميان هر يك و جفتش پيوند نهاد. و صعوبت فرا رفتن به آسمانها و فرود آمدن از آنها را براى فرشتگانى كه فرود مى آيند يا اعمال آفريدگان را فرا مى برند، سهل و آسان نمود. آسمان را، كه دود بود، فراخواند، آسمان مطيع و منقاد بود. هر جزء آن ديگر جزء را نگه داشت . و آن را كه يكپارچه و بسته بود از هم بگشود و شهابهاى درخشان را نگهبان آن شكافها فرمود و آن را به يد قدرت خود از لرزش و جنبش در فضا نگه داشت و مقرر فرمود كه تسليم امر او باشد. خورشيدش را آيت درخشان روز گردانيد كه در پرتو آن هر چيز را توان ديد. و ماه آيت ديگرى است ، كه نورش ظلمت شب را بزدايد و آنها را در مدار خود به گردش درآورد تا از گردش آنها شب و روز شناخته آيند و شمار سالها و حساب كارها معين گردد.
سپس در فضاى آسمان فلك را معلق بداشت و به مرواريد ستارگان و چراغ تابناك اخترانش بياراست و راه شيطان را، كه دزدانه گوش مى داد، با شهابهاى ثاقب بربست . آنگاه ستارگان را فرمانبردار و مسخّر گردانيد. كه پاره اى ، همچنان ، برجاى ثابت اند و پاره اى در حركت . برخى در اوج و برخى در حضيض . بعضى سعد و بعضى نحس .
و هم از اين خطبه (در آفرينش ملايكه ):
 آنگاه خداى تعالى براى زيستن در آسمانهايش و، معمور ساختن آسمان برين ، خلقى بديع ، يعنى ملايكه را آفريد. و راههاى گشاده آسمان را از آنان بينباشت . و فضاهاى گشاده آسمان را به آنان پر نمود. آواز تسبيح آنان در فضاى قدس الهى و آن سوى حجابها و پرده سراهاى مجد و عظمت ، طنين افكند. و فراسوى اين آوازهايى كه گوش را كر مى كنند، انوارى است كه ديده ها را طاقت نگريستن در آنها نيست ، پس خيره در جاى خود بماند كه پاى از حد خود فراتر نهادن نتواند.
ملايكه را خداى سبحان به صورتها و اندازه هاى گونه گون بيافريد. بالهايى دارند و، تسبيح گويان ، عظمت و عزّت او را مى ستايند. آنان هيچيك از آفريدگان خداى تعالى را به خود نسبت نمى دهند و مدعى چيزى كه تنها خداى تعالى توان آفريدنش را دارد نخواهند بود. ((بندگانى بزرگوارند كه در سخن بر او پيشى نگيرند و به فرمان او كار مى كنند.)) (26)
آنها را در درجت و منزلتى كه دارند، امينان وحى خويش گردانيد و ودايع اوامر و نواهى خود بر دوش آنها نهاد تا به پيامبرانش برسانند. ملايكه ها را از آلايش ترديدها و شبهه ها دور نگه داشت و از ايشان كسى نيست كه بخواهد بر خلاف رضاى او كارى كند. آنان را يارى نمود و دلهايشان به تواضع آشنا ساخت و خشوع و آرامش بخشيد.
اداى حمد و سپاس خود بر آنان آسان گردانيد و برايشان نشانه هاى روشن برپاى داشت كه راه يكتاپرستى او بيابند و بار گناهان بر دوشهايشان سنگينى نكند و در پى هم آمدن شبها و روزها در آنان دگرگونى پديد نياورد. ايمان استوارشان را تيرهاى شك و ترديد هدف قرار ندهد و يقين محكمشان ، دستخوش ظن و گمان نشود. در ميانشان ، آتش حسد و كينه افروخته نگردد. آن حيرت و سرگشتگى كه رباينده و نابودكننده شناخت خداوند است ، از ايشان بدور است . عظمت و هيبت جلال الهى در درون سينه هايشان جاى گرفته . وسوسه ها را طمع آن نيست كه بر افكار و انديشه هايشان مسلّط گردد.
گروهى از ملايكه هستند، كه در درون ابرهاى باران زاى و بر سر كوههاى بلند و در ميان تاريكيهايى ، كه مردمان راه خود در آنها گم مى كنند، جاى گرفته اند. بعضى از ايشان پاهايشان زمين را سفته است و به فروترين طبقات آن رسيده و چون پرچمهاى سفيدى در درون هوا و فضاى خالى پيدايند. بادى خوشبو در زير قدمهايشان هست كه ، آنها را در همان جاى كه رسيده اند، نگاه داشته است . عبادت و بندگى خدا از هر كار ديگرشان باز داشته و حقيقت ايمان سبب شناخت ميان آنها و خدايشان گرديده ، كه آنان را با خدايشان پيوند داده است . اين يقين و باور توجه آنان را از ديگران منصرف ساخته و از شدت شوق همه توجهشان به خداست . هرچه خواهند از او خواهند و از ديگرى توقع هيچ چيز ندارند. حلاوت معرفت او را چشيده اند و از جام محبت او نوشيده اند و خوف خدا در اعماق دلشان ريشه دوانيده و در اثر عبادت بسيار، پشتشان خميده شده است . شوق و رغبتشان به ذات احديت ، سبب نقصان در تضرع و زاريشان نشده و قرب منزلتشان ريسمان خشوع از گردنهاشان نگشوده . خودپسندى سبب آن نشده كه عبادات خود را بسيار شمارند و فراوانى خضوع و زارى به درگاه خداوندى ، موجب آن نگرديده كه حسنات خود را بزرگ به حساب آورند. در عبادت هر چه مجاهدت كرده اند ملول و مانده نشده اند و شوق و رغبتشان كاستى نيافته . آرى ، شوق و رغبتشان كاستى نيافته تا از اميد خود به پروردگارشان بكاهند. مناجاتها و راز و نيازها به درگاه خداوند زبانشان را خشك نساخته و هيچ كار ديگرى آنان را به خود مشغول نداشته تا فرياد خواهى و راز و نيازشان با خداوندشان به خاموشى گرايد. اطاعت پروردگار را صف كشيده اند و شانه به شانه داده اند و هرگز در انديشه استراحت نبوده اند تا شانه از زير بار فرمان الهى خالى كنند يا در عبادت قصور ورزند يا بر عزم و سعى آنها گرد فراموشى و غفلت نشيند. فريب شهوات و اميال بر همتشان اثر نگذارد.
دادار عرش ذخيره ايام فاقه و مستمندى آنهاست . هنگامى كه ديگران روى به درگاه بندگان نهند، شوق و رغبت ايشان به درگاه خداست . پرستش او را پايانى نمى شناسند و آنچه آنان را به طاعت و بندگى حق مشغول داشته ، اشتياق عبادت است كه در دلهايشان جاى كرده و سرچشمه آنان اميد به رحمت و بخشايش اوست و ترس از عذاب اوست كه هيچگاه از آنان جدا نشود. آنچه سبب خوف آنها از خداست هيچگاه منقطع نگردد، كه از كوشش در طاعت باز ايستند و آزمندى گرفتارشان نساخته تا سعى و كوشش براى امور دنيوى را بر جد و جهد در امر آخرت برگزينند. اعمال و عبادات خود را بزرگ نمى شمارند كه اگر بزرگ مى شمردند، اميد به پاداش آن ، خوف خدا را از دلهايشان مى زدود.
شيطان برايشان غلبه نيافته تا درباره خداوندشان اختلاف پديد آيد. و چون در ميانشان هيچگاه نزاعى درنگيرد، كارشان به جدايى و تفرقه نكشد. حسد و كينه توزى بر آنها غلبه ندارد و شك و ترديدها در امر دين موجب آن نگرديده كه گروه گروه و فرقه فرقه گردند. و اختلاف همتها و مقصدها سبب تقسيم آنها به جماعات گوناگون نشده است .
آنان اسير ايمان خويش اند. عدول از حق و سستى در عبادت آنها را از ايمانشان جدا نساخته . در طبقات آسمان حتى جايى به قدر پوستى نيست كه از ملايكه خالى باشد. در هر جا ملكى هست يا در حال سجده يا اگر در حال سجده نباشد در تلاش و كوشش عبادت پروردگار. بر اثر بسيارى اطاعت پروردگار، بر علم و يقين خويش بيفزايند و عزّت پروردگار عظمت او را در دلهايشان افزون سازد.
و هم از اين خطبه (در وصف زمين و گستردنش بر آب ):
 زمين را در ميان امواج پرخروش آب فرو برد. در گردابهاى درياهاى دمان ، كه امواج سهمناكشان بر روى هم مى غلطيدند و هر موج ، ديگرى را به پيش مى راند، و در اين حال همانند اشتران مست جفت جوى بودند كه بانگ مى زنند، و كف بر لب مى آورند. اما گستاخى درياى متلاطم در برابر سنگينى زمين خاضع شد و از هيجان و جنبش بيفتاد و، چون زمين در آن قرار گرفت ، خوارى و ذلّت نشان داد. و زمين بر روى آب غلطيد، پس امواج دريا پس از خروش و هياهو بياراميد و چون مركبى ، كه لگام بر سرش زنند، اسير و منقاد گرديد. زمين بر لجّه دريا ساكن گشت و بگسترد و دريا را از غرور و نخوت و سركشى و دست اندازى بازداشت و از تلاطم و خروش مانع آمد. آب ، كه رام و فروتن شده بود، فرو نشست و پس از آن همه سركشى و غلطيدن امواجش بر روى هم ، زمين را در برگرفت و آنگاه كه آب در اطراف زمين از هيجان و جوشش باز ايستاد، خداوند سبحان كوههاى بلند را بر دوش زمين جاى داد و از كوهها چشمه ها بر آورد و در بيابانهاى پهناور و درّه هاى ژرف جارى ساخت . زمين را به كوههايى كه از صخره هاى عظيم و مرتفع فراهم آمده بود از لرزش نگه داشت .
زمين از لرزش بايستاد، زيرا كوهها چون ميخها تا اعماق آن و در رخنه هاى آن فرو رفته و بر پستيها و بلنديهايش جاى گرفته بود. آنگاه فضاى ميان زمين و آسمان را گشاده گردانيد و هوا را براى تنفس ساكنان زمين بيافريد. سپس ، زمينيان را با هر چه بدان رفع نياز كنند، پديد آورد. و زمينهايى را، كه به سبب ارتفاعشان آب چشمه ها و نهرها به آنها نمى رسيد، خشك و بى حاصل رها ننمود و ابرهاى بارنده را بيافريد تا بباريدند و زمين مرده را زنده ساختند و در آن انواع رستنيها برويانيدند. پاره ابرهاى درخشان را، كه از هم جدا افتاده بود، به هم پيوست . پس ، ابرهاى سفيد و متراكم و پر آب را در حركت آورد و ابر، مهياى باريدن گرديد. آذرخشها از درون ابرها درخشيدن گرفت و درخشش آن در دل ابرهاى متراكم بر دوام بود.
ابرها را از پى هم بفرستاد. ابرها، كه از حمل باران سنگين شده بودند، بر زمين دامن فرو هشتند و باد جنوب پياپى بر آنها وزيدن گرفت و از درونشان قطره هاى باران را بيرون كشيد چونان كه كسى پستانى را بدوشد. آنگاه كه ابرها، مانند اشتران گردن و سينه بر زمين فرو هشتند و آب فراوانى را كه در درون داشتند بيرون ريختند، از زمينهاى خشك ، نباتات و از كوهها، گياهان تازه برويانيد. و زمين كه به مرغزاران خود زينت يافته بود شادمان شد و از جامه اى كه از گلها و شكوفه هاى نورسته و درخشنده بر تن پوشيده بود، بر خود بباليد. خداوند، آن روييدنيها را توشه مردم و چارپايان گردانيد. و در هر سو راهها بگشود و در آن راهها براى روندگان نشانه ها برپا نمود.
چون زمينش را بگسترد و فرمان خود روان ساخت . آدم (ع ) را از ميان آفريدگان خود برگزيد و او نخستين آدميان بود. در بهشت خود جايش ‍ داد و عيش او مهنّا گردانيد و به او آموخت ، كه از چه كارهايى پرهيز كند و گفتش كه اگر چنان كارهايى از او سرزند مرتكب معصيت شده است و مقام و منزلتش به خطر افتاده .
ولى آدم به كارى كه خداوند از آن نهيش كرده بود، مبادرت ورزيد، زيرا علم خدا از پيش بدان تعلق گرفته بود. هنگامى كه آدم توبه نمود خداوند او را به زمين فرستاد تا زمينش را به فرزندان خود آبادان سازد و از سوى خدا بر بندگانش حجّت و راهنمايى باشد.
خداوند، جان آدم بگرفت . ولى مردم را در امر شناخت خويش كه دليلها و حجتهاى اكيد همراه اوست و تا ميان مردم و شناخت خود فاصله اى نيفتد، به حال خود رها ننمود، بلكه به زبان پيامبرانش ، حجتها و دليلها فرستاد و از ايشان پيمان گرفت . پيامبران قرنى پس از قرنى بيامدند و ودايع رسالت او را به مردم رسانيدند. تا به وجود پيامبر ما محمد (صلى اللّه عليه و آله ) حجتش را تمام كرد و ديگر، جاى عذرى براى كسى باقى نگذاشت و هر هشدار و بيم كه بود، بر همگان بداد.
خداى تعالى روزيها را مقدّر ساخت . بعضى را فراوان و بعضى را اندك .
در كار برخى گشايش داد و بر برخى تنگ گرفت . و تقسيم از روى عدالت بود.
تا هر كه را كه بخواهد، در سختى و آسانى بيازمايد و توانگر و مستمند را در شكرگزارى و شكيبايى امتحان كند. آنگاه آنان را، كه فراخ روزى كرده بود، به فقر مبتلا نمود و بر آنان كه تندرستى بخشيده بود، آفات و بيماريها برگماشت و شادمانان را غصه هاى گلوگير داد و مدت عمر هر كس مقرر فرمود. برخى را عمر دراز داد و برخى را زندگى كوتاه . برخى را پيش داشت و برخى را واپس انداخت .
موجبات مرگ را فراهم نمود. مرگ ، عمرها را به پايان رسانيد و رشته هاى زندگى را بگسست .
خداوندى كه داناست به هر رازى كه رازدارانش در دل نهان داشته اند و به نجواى آنان كه آهسته در گوشهاى يكديگر سخن مى گويند و به هر گمان كه در خاطرى نهفته است و به هر تصميم كه از روى يقين گرفته شود و به هر نگاه دزديده و به هر چه در سويداى دلها پنهان است و به هر ناديده كه در پرده ها مستور است و به سخنانى كه گوشها دزديده مى شنوند و به سوراخهايى كه موران ضعيف به تابستانها و حشرات و گزندگان به زمستانها در آنها جاى گيرند و به فرياد و فغان زنان فرزند مرده و به صداى نرم پايها و به درون غلاف شكوفه ها كه ميوه در آنها نهان است و به كنام وحوش در درون غارهاى كوهستانها و دره ها و به جاى پنهان شدن پشه گان ميان ساقه ها و پوست درختان و به آنجا كه برگها از شاخه ها مى رويند و به جايهايى كه نطفه ها از صلبها در آنها مى ريزند و به ابرهايى كه بالا گرفته اند و به آنجا كه به هم در پيوسته اند و به ريزش ‍ قطره هاى باران از ابرهاى متراكم و به هر خاك و خاشاك كه گردبادها به دامنهاى خود در زمين مى پراكنند و به آنچه بارانها با سيلهاى خود، با خود ببرند و نابود كنند. خداوندى كه آگاه است از فرو رفتن ريشه هاى گياهان در تپه هاى ريگ و از آشيانه هاى پرندگان در قلل كوهها و از سراييدن مرغان آوازخوان در ظلمت لانه ها و از هر چه صدفها از مرواريدها در درون خود پديد آورده اند، و آنچه امواج درياها در خود پرورده اند و از آنچه تاريكى شب بر آن پرده افكند يا آفتاب بر آن بتابد و از آنچه پياپى در پرده هاى ظلمت فرو رود و پرتوهاى نور بر آن بتابد و از جاى هر قدم و آواز پنهان هر حركت و از كلمه اى كه بر زبان آرند و از هر چه بدان لب بجنبانند و از قرارگاه هر جاندار و از سنگينى هر ذره و از همهمه هر موجود جاندار و از هر ثمرتى كه بر درختى است و از هر برگى كه از درختى مى افتد و از آنجا كه آراميد نگاه نطفه است و مقر آن خون لخته يا آن گوشت پاره يا آن جنين نو پديد آمده .
خداوند را از اين علم و آگاهى هيچ رنجى نرسد و در حفظ و نگاهدارى آنچه آفريده ، كس مانع او نگردد. در راندن كارها و تدبير كار آفريدگان ، ملالت و سستى بر او عارض نشود، بلكه علم اوست كه در همه جا نافذ است و او بر شمار آنها احاطه دارد و عدالتش همه را در بر گرفته و با آنكه آنچنانكه شايان اوست او را درنيافته و نشناخته اند، فضل او شامل همگان شود.
اى خداوند، تو شايسته زيباترين توصيفهايى و در خور آنى كه فراوانت ستايند.
اگر كسى آرزو در تو بندد، بهترين كسى هستى كه آرزو در او توان بست و اگر به تو اميدوار شوند، بهترين كسى هستى كه به او اميدوار توان بود. بارخدايا، مرا نعمت خود چندان ارزانى داشته اى كه ديگرم نيازى به ستودن ديگرى نيست و جز بر تو ثنا نگويم . كسانى را نستايم ، كه مرا نوميد گردانند و گمان بود كه بر من در احسان نگشايند.
بارخدايا، تو زبان مرا از ستايش آدميان نگاه داشتى و از ثناى آفريدگان در امان نهادى . بارخدايا، هركس سخنى در مدح كسى گويد از ممدوح خود جزايى يا عطايى چشم دارد و من كه تو را ثنا مى گويم ، اميدم آن است ، كه مرا به اندوخته هاى رحمت و گنجينه هاى آمرزشت راه بنمايى .
اى خداوند، اينجا كه من ايستاده ام جاى كسى است كه تو را به يكتايى مى ستايد و اين يكتايى ويژه تو است و بس . و جز تو كسى را شايسته اين محامد و مدايح نمى شناسد و مرا به تو نيازى است كه جز به فضل و رحمت تو جبران آن نشود سختى آن را جز عطا و جود تو از ميان نبرد. در اين مكان كه ايستاده ايم خشنودى خود را به ما ارزانى دار و بينيازمان گردان از اينكه دست سؤ ال جز به درگاه تو دراز كنيم كه تو بر هر كارى توانايى .


خطبه ها - قسمت 11

كلام : 91
و من كلام له ع لَمَا اُرِيدَ عَلَى الْبَيْعَةِ بَعْدِ قَتِل عُثْمانَ
دَعُونِي وَالْتَمِسُوا غَيْرِي ، فَإِنَّا مُسْتَقْبِلُونَ اءَمْرا لَهُ وُجُوهٌ وَاءَلْوَانٌ لاَ تَقُومُ لَهُ الْقُلُوبُ وَ لاَ تَثْبُتُ عَلَيْهِ الْعُقُولُ، وَإِنَّ الْآفَاقَ قَدْ اءَغَامَتْ، وَالْمَحَجَّةَ قَدْ تَنَكَّرَتْ.
وَ اعْلَمُوا اءَنِّي إِنْ اءَجَبْتُكُمْ رَكِبْتُ بِكُمْ مَا اءَعْلَمُ، وَ لَمْ اءُصْغِ إِلَى قَوْلِ الْقَائِلِ وَ عَتْبِ الْعَاتِبِ، وَ إِنْ تَرَكْتُمُونِي فَاءَنَا كَاءَحَدِكُمْ، وَ لَعَلِّي اءَسْمَعُكُمْ وَ اءَطْوَعُكُمْ لِمَنْ وَلَّيْتُمُوهُ اءَمْرَكُمْ، وَ اءَنَا لَكُمْ وَزِيرا خَيْرٌ لَكُمْ مِنِّي اءَمِيرا.

ترجمه :
خطبه اى از آن حضرت (ع ) پس از كشته شدن عثمان كه خواستند با او بيعت كنند:
از من دست بداريد و ديگرى جز مرا بطلبيد، كه روى به كارى داريم كه چهره ها و رنگهاى گونه گون دارد. نه دلها را در برابر آن طاقت شكيبايى است و نه عقلها را تاب تحمل . سراسر آفاق را ابرى سياه فرو پوشيده و راههاى روشن ناشناخته مانده .
بدانيد، كه اگر دعوتتان را اجابت كنم با شما چنان رفتار خواهم كرد كه خود مى دانم .
نه به سخن كسى كه در گوشم زمزمه مى كند گوش فرا خواهم داد و نه به سرزنش ملامتگران خواهم پرداخت . اگر مرا به حال خود رها كنيد، من نيز چون يكى از شما خواهم بود. شايد بيشتر از شما، به سخن آنكه كار خود به او وامى گذاريد، گوش سپارم و بيشتر از شما از او فرمان ببرم . اگر براى شما وزير باشم بهتر از آن است كه امير باشم .

خطبه : 92
و من خطبة له ع
اءَمَّا بَعْدَ اءَيُّهَا النَّاسُ، فَاءَنَا فَقَاءْتُ عَيْنَ الْفِتْنَةِ، وَلَمْ يَكُنْ لِيَجْتَرِئَ عَلَيْهَا اءَحَدٌ غَيْرِي بَعْدَ اءَنْ مَاجَ غَيْهَبُهَا، وَ اشْتَدَّ كَلَبُهَا، فَاسْاءَلُونِي قَبْلَ اءَنْ تَفْقِدُونِي فَوَالَّذِي نَفْسِي بِيَدِهِ لاَ تَسْاءَلُونِي عَنْ شَيْءٍ فِيمَا بَيْنَكُمْ وَ بَيْنَ السَّاعَةِ، وَ لاَ عَنْ فِئَةٍ تَهْدِي مِائَةً وَ تُضِلُّ مِائَةً إِلا اءَنْبَأْتُكُمْ بِنَاعِقِهَا وَ قَائِدِهَا وَ سَائِقِهَا وَ مُنَاخِ رِكَابِهَا وَ مَحَطِّ رِحَالِهَا وَ مَنْ يُقْتَلُ مِنْ اءَهْلِهَا قَتْلاً وَ مَنْ يَمُوتُ مِنْهُمْ مَوْتا.
وَ لَوْ قَدْ فَقَدْتُمُونِي وَ نَزَلَتْ بِكُمْ كَرَائِهُ الْاءُمُورِ وَ حَوَازِبُ الْخُطُوبِ لَاءَطْرَقَ كَثِيرٌ مِنَ السَّائِلِينَ وَ فَشِلَ كَثِيرٌ مِنَ الْمَسْئُولِينَ، وَ ذَلِكَ إِذَا قَلَّصَتْ حَرْبُكُمْ، وَ شَمَّرَتْ عَنْ سَاقٍ، وَ ضَاقَتِ الدُّنْيَا عَلَيْكُمْ ضِيقا تَسْتَطِيلُونَ اءَيَّامَ الْبَلاَءِ عَلَيْكُمْ، حَتَّى يَفْتَحَ اللَّهُ لِبَقِيَّةِ الْاءَبْرَارِ مِنْكُمْ، إِنَّ الْفِتَنَ إِذَا اءَقْبَلَتْ شَبَّهَتْ وَ إِذَا اءَدْبَرَتْ نَبَّهَتْ، يُنْكَرْنَ مُقْبِلاَتٍ وَ يُعْرَفْنَ مُدْبِرَاتٍ، يَحُمْنَ حَوْمَ الرِّيَاحِ يُصِبْنَ بَلَدا، وَ يُخْطِئْنَ بَلَدا.
اءَلاَ إِنَّ اءَخْوَفَ الْفِتَنِ عِنْدِي عَلَيْكُمْ فِتْنَةُ بَنِي اءُمَيَّةَ فَإِنَّهَا فِتْنَةٌ عَمْيَاءُ مُظْلِمَةٌ عَمَّتْ خُطَّتُهَا، وَ خَصَّتْ بَلِيَّتُهَا، وَ اءَصَابَ الْبَلاَءُ مَنْ اءَبْصَرَ فِيهَا، وَ اءَخْطَاءَ الْبَلاَءُ مَنْ عَمِيَ عَنْهَا، وَ ايْمُ اللَّهِ لَتَجِدُنَّ بَنِي اءُمَيَّةَ لَكُمْ اءَرْبَابَ سُوءٍ بَعْدِي كَالنَّابِ الضَّرُوسِ، تَعْذِمُ بِفِيهَا وَ تَخْبِطُ بِيَدِهَا وَ تَزْبِنُ بِرِجْلِهَا وَ تَمْنَعُ دَرَّهَا.
لاَ يَزَالُونَ بِكُمْ حَتَّى لاَ يَتْرُكُوا مِنْكُمْ إِلا نَافِعا لَهُمْ اءَوْ غَيْرَ ضَائِرٍ بِهِمْ، وَ لاَ يَزَالُ بَلاَؤُهُمْ حَتَّى لاَ يَكُونَ انْتِصَارُ اءَحَدِكُمْ مِنْهُمْ إِلا كَانْتِصَارِ الْعَبْدِ مِنْ رَبِّهِ وَ الصَّاحِبِ مِنْ مُسْتَصْحِبِهِ، تَرِدُ عَلَيْكُمْ فِتْنَتُهُمْ شَوْهَاءَ مَخْشِيَّةً، وَ قِطَعا جَاهِلِيَّةً، لَيْسَ فِيهَا مَنَارُ هُدًى وَ لاَ عَلَمٌ يُرَى ، نَحْنُ اءَهْلَ الْبَيْتِ مِنْهَا بِمَنْجَاةٍ، وَ لَسْنَا فِيهَا بِدُعَاةٍ.
ثُمَّ يُفَرِّجُهَا اللَّهُ عَنْكُمْ كَتَفْرِيجِ الْاءَدِيمِ بِمَنْ يَسُومُهُمْ خَسْفا، وَ يَسُوقُهُمْ عُنْفا، وَ يَسْقِيهِمْ بِكَأْسٍ مُصَبَّرَةٍ، لاَ يُعْطِيهِمْ إِلا السَّيْفَ، وَ لاَ يُحْلِسُهُمْ إِلا الْخَوْفَ، فَعِنْدَ ذَلِكَ تَوَدُّ قُرَيْشٌ بِالدُّنْيَا وَ مَا فِيهَا لَوْ يَرَوْنَنِي مَقَاما وَاحِدا، وَ لَوْ قَدْرَ جَزْرِ جَزُورٍ لِاءَقْبَلَ مِنْهُمْ مَا اءَطْلُبُ الْيَوْمَ بَعْضَهُ فَلاَ يُعْطُونَنِيهِ.

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. اى مردم ، من چشمان فتنه را بركندم و جز من كسى را دل اين كار نبود. و اين در زمانى بود كه آشوب آن ، جهان را تيره و تار كرده بود و گزند آن همه را رسيده بود. اكنون ، پيش از آنكه مرا نيابيد، هر چه خواهيد از من بپرسيد. سوگند به آنكه جان من در قبضه قدرت اوست ، از هر واقعه اى كه از اين زمان تا روز قيامت اتفاق مى افتد، اگر از من بپرسيد شما را پاسخ خواهم داد و نيز از آن گروه كه صد كس را هدايت كنند و صد كس را گمراه ، خبر مى دهم . و مى گويم كه دعوت كننده آنها كيست و پيشروشان كيست و رهبرشان كدام است . و مى گويم كه اشتران خود را به كجا مى خوابانند و در كجا بار مى گشايند و كدام يك از آنان كشته مى شود و كدام يك خود مى ميرد. اگر من در ميان شما نباشم و دشواريها و حوادث ناگوار بر شما فرود آيد، بسيارى از پرسندگان سر در جيب حيرت فرو كنند و بسيارى از پاسخ ‌دهندگان از پاسخ عاجز آيند. و اين به هنگامى است كه جنگها در ميان شما به دراز كشد و لهيب آن افروخته گردد و جهان بر شما تنگ شود، روزهاى بلا و مصيبتتان به دراز كشد. تا آنگاه ، كه خدا آن گروه از نيكوكاران را، كه در ميان شما باقى مانده اند، پيروزى دهد.
هنگامى كه فتنه ها روى درآمدن دارند، حق و باطل به هم آميخته شود و، چون بازگردند، حقيقت آشكار شود. به هنگام روى آوردن ، ناشناخته اند و چون بازگردند، شناخته آيند. فتنه ها چون بادها در گردش اند. به شهرى مى رسند و از شهرى مى گذرند.
آگاه باشيد، كه ترسناكترين فتنه ها، فتنه بنى اميه است كه مى ترسم گرفتار آن گرديد. فتنه بنى اميه فتنه اى است كور و تاريك . فرمانرواييش همه را در برگيرد ولى گزندش گروهى خاص را رسد. هركس آن فتنه را ببينند گزندش به او رسد و آنكه نبيندش از گزندش بركنار ماند. به خدا سوگند پس از من بنى اميه را فرمانروايانى نابكار خواهيد يافت . چون ماده شترى پير و بدخو كه به هنگام دوشيدن به دهان گاز گيرد و دستها بر زمين كوبد و لگد اندازد و نگذارد كسى شيرش را بدوشد.
بنى اميه در ميان شما همواره چنين باشند، و در ميان شما باقى نگذارند، مگر كسى كه به حالشان سودمند بود يا دست كم زيانى از او نزايد. بلا و فتنه اين قوم در ميان شما بر دوام بود تا انتقام گرفتن شما از يكى از ايشان چونان انتقام گرفتن برده اى از صاحبش شود، يا تابعى از متبوعش .
فتنه و فساد بنى اميه را، كه به سراغ شما مى آيد، چهره اى است زشت و هول انگيز، شيوه كارش به شيوه زمان جاهليت ماند. نه نور هدايتى در آن پديدار است و نه نشانه اى از راه حق در آن ديده شود و ما اهل بيت از گناه آن فتنه ها بدوريم و نتوانيم از دعوت كنندگان باشيم . سرانجام ، خداوند آن فتنه ها را از شما دور گرداند، چون دور كردن پوست از تن حيوان ، به دست كسى كه بنى اميه را به خوارى و مذلت افكند و بقهر از تخت فرمانروايى به زير كشد و شرنگ مرگ به جانشان ريزد و جز به زبان شمشير با آنان سخن نگويد و جز پلاس خوف بر آنان نپوشاند. در اين حال ، قريش دوست دارد كه دنيا را و، هر چه در آن هست ، بدهد و يك بار مرا ببيند، هر چند، زمانى كوتاه بود، تا آنچه را امروز برخى از آن را از ايشان مى طلبم و نمى دهند، همه اش را يكباره به من تسليم كنند.


خطبه ها - قسمت 12

خطبه : 93
و من خطبة له ع
فَتَبارَكَ اللَّهُ الَّذِي لا يَبْلُغُهُ بُعْدُ الْهِمَمِ، وَ لا يَنَالُهُ حَدْسُ الْفِطَنِ، الْاءَوَّلُ الَّذِي لا غايَةَ لَهُ فَيَنْتَهِيَ، وَ لا آخِرَ لَهُ، فَيَنْقَضِيَ.
و مِنْها فِي وَصْفِ الاءنبْياءِ:
 فَاسْتَوْدَعَهُمْ فِي اءَفْضَلِ مُسْتَوْدَعٍ، وَ اءَقَرَّهُمْ فِي خَيْرِ مُسْتَقَرٍّ، تَناسَخَتْهُمْ كَرَائِمُ الْاءَصْلابِ إ لى مُطَهَّراتِ الْاءَرْحَامِ، كُلَّما مَضَى مِنْهُمْ سَلَفٌ قامَ مِنْهُمْ بِدِينِ اللَّهِ خَلَفٌ، حَتَّى اءَفْضَتْ كَرَامَةُ اللَّهِ سُبْحَانَهُ وَ تَعَالَى إ لى مُحَمَّدٍ ص ، فَاءَخْرَجَهُ مِنْ اءَفْضَلِ الْمَعَادِنِ مَنْبِتا، وَ اءَعَزِّ الْاءَرُوماتِ مَغْرِسا، مِنَ الشَّجَرَةِ الَّتِي صَدَعَ مِنْها اءَنْبِيَاءَهُ، وَ انْتَجَبَ مِنْهَا اءُمَنَاءَهُ، عِتْرَتُهُ خَيْرُ الْعِتَرِ، وَ اءُسْرَتُهُ خَيْرُ الْاءُسَرِ، وَ شَجَرَتُهُ خَيْرُ الشَّجَرِ، نَبَتَتْ فِي حَرَمٍ، وَ بَسَقَتْ فِي كَرَمٍ، لَها فُرُوعٌ طِوالٌ، وَ ثَمَرَهٌ لاتُنالُ، فَهُوَ إ مامُ مَنِ اتَّقى ، وَ بَصِيرَةُ مَنِ اهْتَدى ، سِرَاجٌ لَمَعَ ضَوْءُهُ، وَ شِهابٌ سَطَعَ نُورُهُ، وَ زَنْدٌ بَرَقَ لَمْعُهُ، سِيرَتُهُ الْقَصْدُ، وَ سُنَّتُهُ الرُّشْدُ، وَ كَلاَمُهُ الْفَصْلُ، وَ حُكْمُهُ الْعَدْلُ.
اءَرْسَلَهُ عَلى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ، وَ هَفْوَةٍ عَنِ الْعَمَلِ، وَ غَباوَةٍ مِنَ الْاءُمَمِ.
اعْمَلُوا رَحِمَكُمُ اللَّهُ عَلَى اءَعْلاَمٍ بَيِّنَةٍ، فَالطَّرِيقُ نَهْجٌ يَدْعُوا إ لى د ارِ السَّلا مِ، وَ اءَنْتُمْ فِي دارِ مُسْتَعْتَبٍ عَلى مَهَلٍ وَ فَراغٍ، وَ الصُّحُفُ مَنْشُورَةٌ، وَ الْاءَقْلاَمُ جَارِيَةٌ، وَ الْاءَبْدانُ صَحِيحَةٌ، وَ الْاءَلْسُنُ مُطْلَقَةٌ، وَ التَّوْبَةُ مَسْمُوعَةٌ، وَ الْاءَعْمالُ مَقْبُولَةٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
بزرگ است خداوندى كه همتهاى والا حقيقت ذاتش را درك نكند و به حدس زيركان درنيابد. اوّلى كه او را پايان نيست كه بدان منتهى شود و آخرى نيست تا زمانش منقضى گردد.
هم از اين خطبه (در وصف پيامبران ):
 خداوند پيامبران را در بهترين وديعتگاهها به وديعت نهاد و در شريف ترين قرارگاهها جاى داد. آنان را از صلبهايى كريم به رحمهايى پاكيزه منتقل فرمود. هرگاه يكى از ايشان از جهان رخت بربست ديگرى براى اقامه دين خدا جاى او را گرفت . تا كرامت نبوت از سوى خداوند سبحان نصيب محمد (صلى اللّه عليه و آله ) گرديد. او را از نيكوترين خاندانها و عزيزترين دودمانها بيرون آورد، از شجره اى كه پيامبرانش را از آن آشكار نموده بود و امينان وحى خود را از آن برگزيده بود. خاندان او، بهترين خاندانهاست و اهل بيتش ، نيكوترين اهل بيتها. شجره او كه بهترين شجره هاست در حرم روييده و در بستان مجد و شرف باليده است . شاخه هايش بلند و ثمرتش دور از دسترس . اوست پيشواى پرهيزگاران و چشم بيناى هدايت يافتگان . اوست چراغ پرفروغ و شهاب درخشان و آتش زنه فروزان . سيرتش ميانه روى است ، آيينش ‍ راهنماينده ، كلامش جدا كننده حق از باطل و داوريش قرين عدالت .
او را در زمانى فرستاد كه پيامبرانى نبودند و مردم در گرو خطاها و لغزشها بودند و امّتها در نادانى و بيخبرى گرفتار.
خداوند بر شما رحمت آورد، نشانه هاى آشكار را، در عمل ، پيشواى خود سازيد. راه ، گشاده و روشن است و شما را به سراى صلح و سلامت يعنى بهشت مى خوانند. اكنون در سرايى هستيد كه در آن براى كسب رضاى خداوندى آسودگى و فرصت داريد. نامه ها گشوده است و قلمها جارى است و تن ها درست و زبانها آزادند. توبه توبه كنندگان شنيده مى شود و اعمال پرستندگان پذيرفته مى آيد.

خطبه : 94
و من خطبة له ع
بَعَثَهُ وَ النَّاسُ ضُلَّالٌ فِي حَيْرَةٍ، وَحَاطِبُونَ فِي فِتْنَةٍ، قَدِ اسْتَهْوَتْهُمُ الْاءَهْوَاءُ، وَ اسْتَزَلَّتْهُمُ الْكِبْرِياءُ، وَ اسْتَخَفَّتْهُمُ الْجَاهِلِيَّةُ الْجَهْلاَءُ، حَيارى فِي زَلْزَالٍ مِنَ الْاءَمْرِ، وَ بَلاَءٍ مِنَ الْجَهْلِ، فَبَالَغَ ص فِي النَّصِيحَةِ، وَ مَضَى عَلَى الطَّرِيقَةِ، وَ دَعا إ لَى الْحِكْمَةِ وَ الْمَوْعِظَةِ الْحَسَنَةِ.

ترجمه :
از خطبه اى از آن حضرت (ع )
به رسالتش فرستاد. در حالى كه مردم گمرهانى سرگشته بودند، و صواب از خطا نشناخته ، راه فتنه مى پيمودند. هوا و هوس آنان را به سوى خود خوانده بود، از راهشان برده بود و كبر و نخوت از طريق صوابشان منحرف ساخته . از وفور نادانى ، سبكسر و خوار شده بودند و در عين سرگشتگى و تزلزل در كارها به بلاى نادانى گرفتار. رسول الله (صلى اللّه عليه و آله ) نصيحت و نيكخواهى را به حد اعلا رسانيد و به راهشان آورد و به حكمت و موعظه نيكو به راه خدا فراخواند.

خطبه : 95
و من خطبة له ع
الْحَمْدُ لِلَّهِ الْاءَوَّلِ فَلاَ شَيْءَ قَبْلَهُ، وَالْآخِرِ فَلا شَيْءَ بَعْدَهُ، وَ الظَّاهِرِ فَلا شَيْءَ فَوْقَهُ، وَالْبَاطِنِ فَلا شَيْءَ دُونَهُ.
وَ مِنْهَا فِي ذِكْرِ الرَّسُولِ ص :
 مُسْتَقَرُّهُ خَيْرُ مُسْتَقَرٍّ، وَ مَنْبِتُهُ اءَشْرَفُ مَنْبِتٍ، فِي مَعادِنِ الْكَرَامَةِ، وَ مَماهِدِ السَّلاَمَةِ، قَدْ صُرِفَتْ نَحْوَهُ اءَفْئِدَةُ الْاءَبْرَارِ، وَ ثُنِيَتْ إِلَيْهِ اءَزِمَّةُ الْاءَبْصَارِ، دَفَنَ اللَّهُ بِهِ الضَّغَائِنَ، وَ اءَطْفَاءَ بِهِ النَّوَائِرَ، اءَلَّفَ بِهِ إِخْوانا، وَ فَرَّقَ بِهِ اءَقْرَانا، اءَعَزَّ بِهِ الذِّلَّةَ، وَ اءَذَلَّ بِهِ الْعِزَّةَ، كَلامُهُ بَيَانٌ، وَ صَمْتُهُ لِسانٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد خدايى را كه اول تاست و هيچ چيز پيش از او نبوده است و آخر است و هيچ چيز پس از او نخواهد بود و برتر است و هيچ چيز بالاتر از او نيست و نزديك است و هيچ چيز نزديكتر از او نباشد.
و از اين خطبه (در وصف رسول الله (ص )):
 قرارگاه او بهترين قرارگاهها است و خاستگاه او شريفترين خاستگاهها، در معادن كرامت و مهدهاى پاكى و پاكدامنى . دلهاى نيكوكاران بدو گراييد و چشمها به سوى او گرديد. خداوند با بعثت او كينه ها را مدفون ساخت و آتش خصومتها را خاموش نمود. ميان ياران را بدو الفت داد و ميان خويشاوندان جدايى افكند. فرو دستان را عزيز كرد، و عزيزان را فرودست ، و حقايق را گاه به سخن آشكار نمود و گاه به خاموشى .

خطبه : 96
و من خطبة له ع
وَ لَئِنْ اءَمْهَلَ اللّ هُ الظَّالِمَ فَلَنْ يَفُوتَ اءَخْذُهُ، وَ هُوَ لَهُ بِالْمِرْصَادِ عَلَى مَجَازِ طَرِيقِهِ، وَ بِمَوْضِعِ الشَّجى مِنْ مَسَاغِ رِيقِهِ.
اءَما وَالَّذِي نَفْسِي بِيَدِهِ لَيَظْهَرَنَّ هؤُلاءِ الْقَوْمُ عَلَيْكُمْ لَيْسَ لِاءَنَّهُمْ اءَوْلَى بِالْحَقِّ مِنْكُمْ، وَ لكِنْ لِإِسْراعِهِمْ إ لى باطِلِ صاحِبِهِمْ وَ إ بْطائِكُمْ عَنْ حَقِّي ، وَ لَقَدْ اءَصْبَحَتِ الْاءُمَمُ تَخافُ ظُلْمَ رُعَاتِها، وَ اءَصْبَحْتُ اءَخَافُ ظُلْمَ رَعِيَّتِي .
اسْتَنْفَرْتُكُمْ لِلْجِهَادِ فَلَمْ تَنْفِرُوا، وَ اءَسْمَعْتُكُمْ فَلَمْ تَسْمَعُوا، وَ دَعَوْتُكُمْ سِرّا وَ جَهْرا فَلَمْ تَسْتَجِيبُوا، وَ نَصَحْتُ لَكُمْ فَلَمْ تَقْبَلُوا، اءَشُهُودٌ كَغُيَّابٍ؟ وَ عَبِيدٌ كَاءَرْبَابٍ؟ اءَتْلُو عَلَيْكُمْ الْحِكَمَ فَتَنْفِرُونَ مِنْهَا، وَ اءَعِظُكُمْ بِالْمَوْعِظَةِ الْبَالِغَةِ فَتَتَفَرَّقُونَ عَنْهَا، وَ اءَحُثُّكُمْ عَلَى جِهَادِ اءَهْلِ الْبَغْيِ فَما آتِي عَلَى آخِرِ قَوْلِي حَتَّى اءَراكُمْ مُتَفَرِّقِينَ اءَيادِي سَباء.
تَرْجِعُونَ إ لى مَجالِسِكُمْ، وَ تَتَخادَعُونَ عَنْ مَواعِظِكُمْ، اءُقَوِّمُكُمْ غُدْوَةً، وَ تَرْجِعُونَ إ لَيَّ عَشِيَّةً كَظَهْرِ الْحَيَّةِ، عَجَزَ الْمُقَوِّمُ، وَ اءَعْضَلَ الْمُقَوَّمُ.
اءَيُّهَا الشَّاهِدَةُ اءَبْدانُهُمْ، الْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ، الْمُخْتَلِفَةُ اءَهْوَاؤُهُمْ، الْمُبْتَلى بِهِمْ اءُمَرَاؤُهُمْ، صاحِبُكُمْ يُطِيعُ اللَّهَ وَ اءَنْتُمْ تَعْصُونَهُ، وَ صَاحِبُ اءَهْلِ الشّامِ يَعْصِي اللَّهَ وَ هُمْ يُطِيعُونَهُ.
لَوَدِدْتُ وَاللَّهِ اءَنَّ مُعَاوِيَةَ صَارَفَنِي بِكُمْ صَرْفَ الدِّينارِ بِالدِّرْهَمِ، فَاءَخَذَ مِنِّي عَشَرَةً مِنْكُمْ وَ اءَعْطَانِي رَجُلاً مِنْهُمْ.
يا اءَهْلَ الْكُوفَةِ مُنِيتُ مِنْكُمْ بِثَلاَثٍ وَ اثْنَتَيْنِ: صُمُّ ذَوُو اءَسْمَاعٍ، وَ بُكْمٌ ذَوُو كَلاَمٍ، وَ عُمْيٌ ذَوُو اءَبْصَارٍ، لا اءَحْرَارُ صِدْقٍ عِنْدَ اللِّقَاءِ، وَ لا إِخْوانُ ثِقَةٍ عِنْدَ الْبَلاءِ، تَرِبَتْ اءَيْدِيكُمْ يَا اءَشْبَاهَ الْإِبِلِ غَابَ عَنْها رُعَاتُهَا، كُلَّما جُمِعَتْ مِنْ جَانِبٍ تَفَرَّقَتْ مِنْ جانِبٍ آخَرَ.
وَ اللَّهِ لَكَاءَنِّي بِكُمْ فِيما إِخالُ اءَنْ لَوْ حَمِسَ الْوَغَى ، وَ حَمِيَ الضِّرَابُ، قَدِ انْفَرَجْتُمْ عَنِ ابْنِ اءَبِي طَالِبٍ انْفِراجَ الْمَرْاءَةِ عَنْ قُبُلِها، وَ إ نِّي لَعَلى بَيِّنَةٍ مِنْ رَبِّي ، وَ مِنْهاجٍ مِنْ نَبِيِّي ، وَ إِنِّي لَعَلَى الطَّرِيقِ الْوَاضِحِ اءَلْقُطُهُ لَقْطا.
انْظُرُوا اءَهْلَ بَيْتِ نَبِيِّكُمْ فَالْزَمُوا سَمْتَهُمْ، وَاتَّبِعُوا اءَثَرَهُمْ، فَلَنْ يُخرِجُوكُمْ مِنْ هُدًى ، وَ لَنْ يُعِيدُوكُمْ فِي رَدىً، فَإ نْ لَبَدُوا فَالْبُدُوا، وَ إ نْ نَهَضُوا فَانْهَضُوا، وَ لا تَسْبِقُوهُمْ فَتَضِلُّوا، وَ لا تَتَاءَخَّرُوا عَنْهُمْ فَتَهْلِكُوا.
لَقَدْ رَاءَيْتُ اءَصْحابَ مُحَمَّدٍ صَلّى اللّهُ عَلَيهِ وَ آلِه فَما اءَرى اءَحَدا مِنْكُمْ يُشْبِهُهُمْ، لَقَدْ كانُوا يُصْبِحُونَ شُعْثا غُبْرا، وَ قَدْ بَاتُوا سُجَّدا وَ قِياما، يُراوِحُونَ بَيْنَ جِباهِهِمْ وَ خُدُودِهِمْ، وَ يَقِفُونَ عَلى مِثْلِ الْجَمْرِ مِنْ ذِكْرِ مَعَادِهِمْ، كَاءَنَّ بَيْنَ اءَعْيُنِهِمْ رُكَبَ الْمِعْزى مِنْ طُولِ سُجُودِهِمْ! إ ذا ذُكِرَ اللَّهُ هَمَلَتْ اءَعْيُنُهُمْ حَتَّى تَبُلَّ جُيُوبَهُمْ، وَ مَادُوا كَمَا يَمِيدُ الشَّجَرُ يَوْمَ الرِّيحِ الْعَاصِفِ خَوْفا مِنَ الْعِقَابِ وَ رَجَاءً لِلثَّوَابِ.

ترجمه :
سخنى از آن حضرت (ع )
اگر خداوند ستمگر را روزى چند مهلت دهد، هرگز بازخواستش را فرو نگذارد، بلكه همواره بر گذرگاه در كمين اوست و گلويش را چنان بفشارد كه از فرودادن آب دهان هم عاجز آيد.
آگاه باشيد، سوگند به كسى كه جان من در قبضه قدرت اوست ، كه اين قوم بر شما غلبه خواهند كرد، نه از آن جهت كه از شما بر حق ترند، بلكه از آن روى كه در يارى فرمانرواى خود، با آنكه بر باطل است ، شتاب مى ورزند و شما در اجراى فرمان من ، با آنكه بر حقم ، درنگ مى كنيد. مردم از ستم فرمانروايان خود بيمناك اند و من از ستم رعيت خويش در هراسم . شما را به جهاد برانگيختم ، از جاى نجنبيديد، خواستم سخن خود به گوش شما برسانم ، نشنيديد، در نهان و آشكارا دعوتتان كردم ، پاسخم نداديد، اندرزتان دادم نپذيرفتيد.حاضرانى هستيد به مثابه غايبان و بندگانى هستيد چون خداوندان . سخنان حكمت آميز بر شما خواندم از آن رميديد. به اندرزهاى نيكو پندتان دادم هر يك از سويى پراكنده شديد. شما را به جهاد با تبهكاران فرا مى خوانم ، هنوز سخنم به پايان نرسيده ، مى بينم هركس كه به سويى رفته است ، آنسان كه قوم ((سبا)) پراكنده شدند. به جايگاههاى خود باز مى گرديد و يكديگر را به اندرزهاى خود مى فريبيد. هر بامداد شما را همانند چوب كجى راست مى كنم و شب هنگام خميده چون پشت كمان نزد من باز مى گرديد. راست كننده به ستوه آمده و، كار بر آنچه راست مى كند دشوار گرديده .
اى كسانى كه به تن حاضريد و به خرد غايب ، هر يك از شما را عقيدتى ديگر است . فرمانروايانتان گرفتار شمايند. فرمانرواى شما، خدا را اطاعت مى كند و شما نافرمانيش مى نماييد و فرمانرواى آنان (27) خدا را نافرمانى مى كند و ايشان سر بر خط فرمانش دارند. دلم مى خواهد معاويه با من معاملتى كند چون صرافى كه به دينار و درهم . دو تن از شما را از من بستاند و يك تن از مردان خود را به من دهد.
اى مردم كوفه ، به سه چيز كه در شما هست و دو چيز كه در شما نيست ، گرفتار شما شده ام . اما آن سه چيز با آنكه گوش داريد، كريد و با آنكه زبان داريد، گنگيد و با آنكه چشم داريد، كوريد. و اما آن دو نه در رويارويى با دشمن ، آزادگانى صديق هستيد و نه به هنگام بلا يارانى درخور اعتماد. دستهايتان پر خاك باد، همانند اشترانى هستيد بى ساربان ، كه هرگاه از يك سو گرد آورده شوند، از ديگر سو پراكنده گردند. سوگند به خدا، گمان آن دارم كه چون جنگ سخت شود و آتش پيكار افروخته گردد، از گرد پسر ابوطالب پراكنده شويد، آنسان كه زن به هنگام زادن رانها از هم گشايد. در حالى كه ، من از جانب پروردگارم حجتى و گواهى دارم و به راه روشن پيامبرم گام مى زنم . راه من راهى روشن است . آن را گام به گام مى پيمايم و چشم از راه برنمى گيرم تا به ورطه باطل نيفتم .
به خاندان پيامبرتان بنگريد و به آن سو رويد كه آنان مى روند و پاى به جاى پاى آنان نهيد، كه هيچگاه شما را از طريق هدايت منحرف نكنند و به هلاكت نسپارند. اگر نشستند، بنشينيد و اگر برخاستند، برخيزيد. بر آنان پيشى مگيريد كه گمراه شويد و از آنان واپس نمانيد كه هلاك گرديد. من اصحاب محمد (صلى اللّه عليه و آله ) را ديده ام . در ميان شما نمى بينم كسى را كه همانند ايشان باشد. آنان روزها ژوليده موى و غبارآلود بودند و شبها يا در سجده بودند يا در قيام . گاه چهره بر زمين مى سودند و گاه پيشانى . چون سخن معادشان به گوش مى رسيد، گويى پاى بر سر آتش ‍ دارند.
ميان دو چشمانشان در اثر سجده هاى طولانى چون زانوان بز پينه بسته بود. چون خدا را ياد مى كردند، سرشك ديدگانشان گريبانهايشان را تر مى كرد و از بيم عذاب و اميد ثواب بر خود مى لرزيدند، آنسان كه درخت در روز بادناك مى لرزد.

كلام : 97
و من كلام له ع
وَ اللَّهِ لا يَزالُونَ حَتَّى لا يَدَعُوا لِلَّهِ مُحَرَّما إِلا اسْتَحَلُّوهُ، وَ لا عَقْدا إِلا حَلُّوهُ، وَ حَتَّى لا يَبْقَى بَيْتُ مَدَرٍ وَ لا وَبَرٍ إ لا دَخَلَهُ ظُلْمُهُمْ، وَ نَزَلَ بِهِ عَيْثُهُمْ وَ نَبا بِهِ سُوءُ رَعْيِهِمْ، وَ حَتَّى يَقُومَ الْبَاكِيانِ يَبْكِيَانِ: بَاكٍ يَبْكِي لِدِينِهِ؛ وَ بَاكٍ يَبْكِي لِدُنْيَاهُ، وَ حَتَّى تَكُونَ نُصْرَةُ اءَحَدِكُمْ مِنْ اءَحَدِهِمْ كَنُصْرَةِ الْعَبْدِ مِنْ سَيِّدِهِ، إِذا شَهِدَ اءَطَاعَهُ، وَ إ ذا غابَ اغْتَابَهُ، وَ حَتَّى يَكُونَ اءَعْظَمَكُمْ فِيها عَناءً اءَحْسَنُكُمْ بِاللَّهِ ظَنّا، فَإ نْ اءَتَاكُمُ اللَّهُ بِعَافِيَةٍ فَاقْبَلُوا، وَ إ نِ ابْتُلِيتُمْ فَاصْبِرُوا، فَإ نَّ الْعَاقِبَةَ لِلْمُتَّقِينَ.

ترجمه :
سخنى از آن حضرت (ع )
به خدا سوگند، بنى اميه ، همچنان بمانند تا هر چه را كه خدا حرام كرده است ، حلال شمارند و هر پيمانى را بگسلند و هيچ خانه و خيمه اى نماند، جز آنكه ، ظلمشان در آن داخل گردد و تبهكاريشان در آن فرود آيد. رفتار زشتشان مردم را از مساكنشان گريزان سازد و دو گروه بگريند گروهى براى دينشان و گروهى براى دنيايشان . و بمانند تا آنگاه كه يارى يكى از شما، يكى از آنان را، همچون يارى بنده اى باشد خداوندش را، كه چون ببيندش ، اطاعتش كند و چون غايب گردد، زبان به بد او گشايد و تا آنگاه كه آنانكه حسن ظنشان به خدا بيشتر است رنج و محنتشان بيشتر گردد. اگر خداوند شما را از شرشان سلامت داد به سوى او روى آوريد و اگر به بلايى گرفتار ساخت ، شكيبايى ورزيد كه سرانجام نيك از آن پرهيزگاران است .

خطبه : 98
و من خطبة له ع
نَحْمَدُهُ عَلى ما كانَ، وَ نَسْتَعِينُهُ مِنْ اءَمْرِنا عَلى ما يَكُونُ، وَ نَسْاءَلُهُ الْمُعافاةَ فِي الْاءَدْيَانِ كَما نَسْاءَلُهُ الْمُعافاةَ فِي الْاءَبْدانِ.
عِبادَ اللَّهِ اءُوصِيكُمْ بِالرَّفْضِ لِهَذِهِ الدُّنْيَا التَّارِكَةِ لَكُمْ وَ إِنْ لَمْ تُحِبُّوا تَرْكَها، وَ الْمُبْلِيَةِ لِاءَجْسامِكُمْ وَ إِنْ كُنْتُمْ تُحِبُّونَ تَجْدِيدَها، فَإِنَّما مَثَلُكُمْ وَ مَثَلُها كَسَفْرٍ سَلَكُوا سَبِيلاً، فَكَاءَنَّهُمْ قَدْ قَطَعُوهُ، وَ اءَمُّوا عَلَما فَكَاءَنَّهُمْ قَدْ بَلَغُوهُ.
وَ كَمْ عَسَى الْمُجْرِي إ لَى الْغَايَةِ اءَنْ يَجْرِيَ إِلَيْها حَتَّى يَبْلُغَها، وَ ما عَسَى اءَنْ يَكُونَ بَقَاءُ مَنْ لَهُ يَوْمٌ لا يَعْدُوهُ، وَ طَالِبٌ حَثِيثٌ مِنَ الْمَوْتِ يَحْدُوهُ وَ مُزْعِجٌ فِي الدُّنْيا حَتَّى يُفارِقَها رَغْما، فَلاتَنافَسُوا فِي عِزِّ الدُّنْيا وَ فَخْرِها، وَ لا تَعْجَبُوا بِزِينَتِهَا وَ نَعِيمِهَا، وَ لا تَجْزَعُوا مِنْ ضَرَّائِها وَ بُؤْسِها، فَإ نَّ عِزَّها وَ فَخْرَها إ لَى انْقِطاعٍ، وَ زِينَتَها وَ نَعِيمَها إ لَى زَوالٍ، وَ ضَرَّاءَها وَ بُؤْسَها إِلَى نَفَادٍ، وَ كُلُّ مُدَّةٍ فِيها إ لَى انْتِهَاءٍ، وَ كُلُّ حَيٍّ فِيها إ لى فَنَاءٍ.
اءَوَلَيْسَ لَكُمْ فِي آثارِ الْاءَوَّلِينَ مُزْدَجَرٌ؟ وَ فِي آبَائِكُمُ الْماضِينَ تَبْصِرَةٌ وَ مُعْتَبَرٌ إِنْ كُنْتُمْ تَعْقِلُونَ؟!
اءَوَلَمْ تَرَوْا إ لَى الْماضِينَ مِنْكُمْ لا يَرْجِعُونَ؟ وَ إ لَى اْخَلَفِ الْبَاقِينَ لا يَبْقَوْنَ؟ اءَوَلَسْتُمْ تَرَوْنَ اءَهْلَ الدُّنْيَا يُمْسُونَ وَ يُصْبِحُونَ عَلى اءَحْوَالٍ شَتَّى ؟ فَمَيِّتٌ يُبْكى وَ آخَرُ يُعَزَّى ، وَ صَرِيعٌ مُبْتَلى ، وَ عَائِدٌ يَعُودُ، وَ آخَرُ بِنَفْسِهِ يَجُودُ، وَ طالِبٌ لِلدُّنْيا وَ الْمَوْتُ يَطْلُبُهُ، وَ غافِلٌ وَ لَيْسَ بِمَغْفُولٍ عَنْهُ، وَ عَلى اءَثَرِ الْماضِي مَا يَمْضِي الْبَاقِي .
اءَلا فَاذْكُرُوا هَادِمَ اللَّذّاتِ وَ مُنَغِّصَ الشَّهَواتِ وَ قاطِعَ الْاءُمْنِياتِ، عِنْدَ اْلمُسَاوَرَةِ لِلْاءَعْمالِ الْقَبِيحَةِ، وَ اسْتَعِينُوا اللَّهَ عَلى اءَداءِ واجِبِ حَقِّهِ، وَ ما لا يُحْصَى مِنْ اءَعْدادِ نِعَمِهِ وَ إِحْسانِهِ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد مى گوييم او را، بر آنچه بوده است و از او يارى مى جوييم در كار خود، براى آنچه خواهد بود. و از او مى خواهيم كه دين ما را به سلامت دارد، همانگونه كه از او سلامت تنهايمان را مى طلبيم .
اى بندگان خدا، شما را وصيت مى كنم كه اين دنيا را ترك گوييد، كه دنيا شما را ترك خواهد گفت ، هر چند، راضى به ترك او نباشيد و جسمتان را كهنه مى كند، هرچند، شما خواستار تازه بودن آن باشيد. مثل شما و دنيا مثل مسافرانى است كه به راهى مى روند و تا به خود آيند، بينند كه آن را پيموده اند. يا آهنگ رسيدن به نشانه و هدفى كنند و تا ديده بر مى كنند، بينند كه به آن رسيده اند. اى بسا رونده اى كه مى تازد و شتابان مى تازد تا به پايان راه رسد.
به چه اميد مى بندد، كسى كه زندگيش به مثابه يك روز است و از آن در نمى گذرد.
و همواره كسى در قفاى او افتاده و او را به شتاب مى راند و نگذارد كه درنگ كند. تا اينكه از اين جهانش بركند، پس در عزّت و افتخار اين جهان با يكديگر رقابت مكنيد و به زيورها و خواسته هاى آن بر خود مباليد و از سختيها و رنجهايش فغان و زارى سر مدهيد، زيرا عزت و افتخارش پايان پذير است و زيور و خواسته اش روى در زوال دارد و سختيها و رنجهايش بر دوام نباشد، هر مدتى در آن به پايان رسد و هر زنده اى بميرد. اگر خردمنديد، چرا در آثار پيشينيان و آنچه بر نياكانتان گذشته است نمى نگريد و عبرت نمى گيريد؟ و باز نمى ايستد؟
آيا نمى بينيد كه رفتگان باز نمى گردند؟ آيا نمى بينيد كه بر جاى ماندگان را بقايى نيست ؟ آيا نمى بينيد كه مردم دنيا، شب را به روز مى آورند و روز را به شب مى رسانند و هر يك در حالى ديگر هستند؟ يكى مرده اى است كه بر او مى گريند، يكى را در مرگ عزيزى تسليت مى گويند، يكى بيمارى است بر زمين افتاده و گرفتار، يكى به عيادت بيمارى مى رود يكى در حال جان دادن است و، در همان حال ، مرگ در پى اوست ، و او خود در طلب دنياست ، در عالم غفلت و، حال آنكه ، مرگ از او غافل نيست . آنسان كه گذشتگان گذشته اند، بر جاى ماندگان هم خواهند گذشت .
هنگامى كه آهنگ كارى ناپسند مى كنيد، به ياد داشته باشيد مرگ را كه ويرانگر خوشيهاست و تيره كننده شهوتهاست و قطع كننده رشته آرزوهاست . از خدا يارى خواهيد تا بتوانيد حق واجب او را ادا كنيد و شكر نعمتها و احسانهاى بيحسابش را به جاى آوريد.

خطبه : 99
و من خطبة له ع
الْحَمْدُ لِلَّهِ النّاشِرِ فِي الْخَلْقِ فَضْلَهُ، وَ الْباسِطِ فِيهِمْ بِالْجُودِ يَدَهُ نَحْمَدُهُ فِي جَمِيعِ اءُمُورِهِ، وَ نَسْتَعِينُهُ عَلى رِعَايَةِ حُقُوقِهِ.
وَ نَشْهَدُ اءَنْ لا إِلَهَ غَيْرُهُ، وَ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ، اءَرْسَلَهُ بِاءَمْرِهِ صَادِعا، وَ بِذِكْرِهِ نَاطِقا، فَاءَدَّى اءَمِينا، وَ مَضى رَشِيدا، وَ خَلَّفَ فِينا رَايَةَ الْحَقِّ، مَنْ تَقَدَّمَها مَرَقَ، وَ مَنْ تَخَلَّفَ عَنْها زَهَقَ، وَ مَنْ لَزِمَها لَحِقَ.
دَلِيلُها مَكِيثُ الْكَلاَمِ، بَطِي ءُ الْقِيَامِ، سَرِيعٌ إِذَا قَامَ، فَإ ذا اءَنْتُمْ اءَلَنْتُمْ لَهُ رِقابَكُمْ، وَ اءَشَرْتُمْ إِلَيْهِ بِاءَصابِعِكُمْ، جَاءَهُ الْمَوْتُ فَذَهَبَ بِهِ، فَلَبِثْتُمْ بَعْدَهُ مَا شَاءَ اللَّهُ حَتَّى يُطْلِعَ اللَّهُ لَكُمْ مَنْ يَجْمَعُكُمْ وَ يَضُمُّ نَشْرَكُمْ، فَلا تَطْمَعُوا فِي عَيْن مُقْبِلٍ، وَ لا تَيْاءَسُوا مِنْ مُدْبِرٍ، فَإ نَّ الْمُدْبِرَ عَسى اءَنْ تَزِلَّ بِهِ إِحْدى قائِمَتَيْهِ وَ تَثْبُتَ الْاءُخْرَى فَتَرْجِعا حَتَّى تَثْبُتا جَمِيعا.
اءَلا إ نَّ مَثَلَ آلِ مُحَمَّدٍ صَلّى اللّهُ عَلَيهِ وَ آلِه كَمَثَلِ نُجُمِ السَّمَاءِ، إ ذا خَوى نَجْمٌ طَلَعَ نَجْمٌ، فَكَاءَنَّكُمْ قَدْ تَكامَلَتْ مِنَ اللَّهِ فِيكُمُ الصَّنَائِعُ، وَ اءَرَاكُمْ مَا كُنْتُمْ تَأْمُلُونَ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد و سپاس خداوندى را، كه فضل و احسانش را در ميان آفريدگان پراكنده است . و دست جود و سخا بر آنان گشاده . در هر كار كه كند سپاسگزارش هستيم و براى اداى حقوق او، از او يارى مى جوييم . شهادت مى دهيم كه خدايى جز او نيست و محمد (صلى اللّه عليه و آله ) بنده او و پيامبر اوست . او را به رسالت فرستاد تا به فرمان او باطل را درهم شكند و به ياد او زبان گشايد.
محمد (ص ) وظيفه پيامبرى خويش ، در عين امانت ، ادا كرد و با رستگارى جهان را وداع گفت و پرچم حق را در ميان ما نهاد. هر كه از آن پيشى جويد از دين به در رود و هر كه از آن واپس ماند، تباه شود و هر كه همراه او گام بردارد همراه رستگارى باشد.
گيرنده و برنده آن پرچم با انديشه و تاءنّى سخن گويد و در انجام دادن كارها درنگ كند و چون برخيزد، سريع ، به كار پردازد. در آن هنگام ، كه بر فرمان او گردن نهاده ايد و او را به انگشت به يكديگر نشان مى دهيد، مرگش در رسد و شما پس از او تا آنگاه كه مشيت خدا باشد، بمانيد. آنگاه خداوند كسى را كه پراكندگان را گرد آورد و به هم پيوندد، بر شما آشكار سازد. پس در آنكه دست به كارى نمى زند، طعن مزنيد و از آنكه از شما روى در پوشيده ، نوميد مشويد. اى بسا كه يك پاى در كار نبود و پاى ديگر بر جاى ثابت ماند و پس از چندى هر دو پاى درست شود و به كار افتد.
بدانيد كه آل محمد (ص ) همانند ستارگان آسمان اند. چون ستاره اى غروب كند، ستاره ديگر بردمد. گويى خداوند نيكيهاى خود را در حق شما به كمال رسانيده است و آنچه را كه در آرزويش مى بوديد به شما نشان داده است .

خطبه : 100
و من خطبة له ع تَشْتَمِلُ عَلى ذِكُرِ الْمَلاحِمِ
الْاءَوَّلِ قَبْلَ كُلِّ اءَوَّلٍ، وَ الْآخِرِ بَعْدَ كُلِّ آخِرٍ، وَ بِاءَوَّلِيَّتِهِ وَجَبَ اءَنْ لاَ اءَوَّلَ لَهُ، وَ بِآخِرِيَّتِهِ وَجَبَ اءَنْ لاَ آخِرَ لَهُ، وَ اءَشْهَدُ اءَنْ لا إ لهَ إِلا اللَّهُ شَهَادَةً يُوافِقُ فِيهاالسِّرُّ الْإِعْلانَ، وَ الْقَلْبُ اللِّسَانَ.
اءَيُّهَا النَّاسُ، لا يَجْرِمَنَّكُمْ شِق اقِي وَ لا يَسْتَهْوِيَنَّكُمْ عِصْيانِي ، وَ لا تَتَرَامَوْا بِالْاءَبْصَارِ عِنْدَ ما تَسْمَعُونَهُ مِنِّي .
فَوَالذِي فَلَقَ الْحَبَّةَ، وَ بَرَاءَ النَّسَمَةَ، إِنَّ الَّذِي اءُنَبِّئُكُمْ بِهِ عَنِ النَّبِيِّ الْاءُمِّيِّ صَلّى اللّهُ عَلَيهِ وَ آلِه ما كَذَبَ الْمُبَلِّغُ، وَ لا جَهِلَ السَّامِعُ لَكَاءَنِّي اءَنْظُرُ إ لى ضِلِّيلٍ قَدْ نَعَقَ بِالشّامِ، وَ فَحَصَ بِراياتِهِ فِي ضَواحِي كُوفانَ، فَإ ذا فَغَرَتْ فَاغِرَتُهُ، وَ اشْتَدَّتْ شَكِيمَتُهُ، وَ ثَقُلَتْ فِي الْاءَرْضِ وَطْاءَتُهُ، عَضَّتِ الْفِتْنَةُ اءَبْنَاءَها بِاءَنْيابِها، وَ ماجَتِ الْحَرْبُ بِاءَمْواجِها وَ بَدا مِنَ الْاءَيَّامِ كُلُوحُها، وَ مِنَ اللَّيالِي كُدُوحُهَا.
فَإِذا اءَيْنَعَ زَرْعُهُ وَ قامَ عَلى يَنْعِهِ، وَ هَدَرَتْ شَقَاشِقُهُ، وَ بَرَقَتْ بَوَارِقُهُ، عُقِدَتْ راياتُ الْفِتَنِ الْمُعْضِلَةِ، وَ اءَقْبَلْنَ كَاللَّيْلِ الْمُظْلِمِ، وَ الْبَحْرِ الْمُلْتَطِمِ.
هَذَا، وَ كَمْ يَخْرِقُ الْكُوفَةَ مِنْ قَاصِفٍ، وَ يَمُرُّ عَلَيْها مِنْ عَاصِفٍ، وَ عَنْ قَلِيلٍ تَلْتَفُّ الْقُرُونُ بِالْقُرُونِ، وَ يُحْصَدُ الْقَائِمُ، وَ يُحْطَمُ الْمَحْصُودُ.

ترجمه :
خطبه اى از آن حضرت (ع ) مشتمل بر پيشگوييهايى
اوست خداوندى كه اول است پيش از هر چيز كه اولش پندارند، آخر است بعد از هر چيز كه آخرش انگارند. از آنرو، كه اول است بايد كه او را آغازى نباشد و از آن رو كه آخر است بايد كه او را پايانى نبود. شهادت مى دهم ، كه هيچ معبودى جز الله نيست ، شهادتى كه در آن نهان و آشكار و دل و زبان هماهنگ اند.
اى مردم ، دشمنى با من شما را به گناه نكشاند و نافرمانى از من شما را به سرگشتگى دچار نسازد. چون چيزى از من شنويد به گوشه چشم ، به انكار، به يكديگر اشارت مكنيد. پس سوگند به آنكه دانه را شكافته و جانداران را آفريده ، كه آنچه به شما خواهم گفت ، سخنى است از پيامبر امّى (صلى اللّه عليه و آله ) آنكه اين سخن به شما مى رساند، دروغ نگويد و آنكه اين سخن شنيده ، نادان نبوده است كه فهم سخن نكند. گويى مى بينم مردى را، در گمراهى سرآمد همه گمراهان ، كه در شام چون زاغ بانگ مى كند. پرچمهايش را در اطراف كوفه برافراشته . چون دهان گشايد، چونان توسنى ، كه لجامش را مى كشند، سركشى آغاز كند و در زمين جاى پاى محكم سازد، ديو فتنه ، فرزندان خود را در زير دندان خرد بسايد و درياى دمان جنگ موجها برانگيزد، روزها تيره و تار گردد و شبها با رنج و خستگى همراه .
چون كشته اش بارور شود و ثمره اش برسد، همانند اشتر مست از خشم ، پاره گوشت را از كنار دهان بيرون افكند و بسى چون صاعقه بسوزاند و براى لشكرهاى فتنه علم بربندد و به راهشان اندازد و آنان چونان شب تاريك و درياى متلاطم پيش آيند.
اى بسا، چنين توفانهايى كوفه را در هم كوبد و گرد بادها زير و زبرش ‍ سازد. پس از اندك زمانى جنگجويان ، شاخ در شاخ ، در هم آويزند، آنكه بر پا تواند ايستاد درو شود و آنكه دروده شده ، زير پاها خرد و ناچيز گردد.


خطبه ها - قسمت 13

خطبه : 101
و من خطبة له ع
تَجْرِي هذَا الْمجْرى
وَ ذَلِكَ يَوْمٌ يَجْمَعُ اللَّهُ فِيهِ الْاءَوَّلِينَ وَ الْآخِرِينَ لِنِقاشِ الْحِسابِ وَ جَزَاءِ الْاءَعْمَالِ، خُضُوعا قِيَاما، قَدْ اءَلْجَمَهُمُ الْعَرَقُ، وَ رَجَفَتْ بِهِمُ الْاءَرْضُ، فَاءَحْسَنُهُمْ حَالاً مَنْ وَجَدَ لِقَدَمَيْهِ مَوْضِعا، وَ لِنَفْسِهِ مُتَّسَعا.
مِنْهَا:
 فِتَنٌ كَقِطَعِ اللَّيْلِ الْمُظْلِمِ، لا تَقُومُ لَها قائِمَةٌ، وَ لا تُرَدُّ لَها رايَةٌ، تَأْتِيكُمْ مَزْمُومَةً مَرْحُولَةً يَحْفِزُها قَائِدُها، وَ يَجْهَدُها راكِبُها، اءَهْلُها قَوْمٌ شَدِيدٌ كَلَبُهُمْ، قَلِيلٌ سَلَبُهُمْ يُجاهِدُهُمْ فِي اللَّهِ قَوْمٌ اءَذِلَّةٌ عِنْدَ الْمُتَكَبِّرِينَ، فِي الْاءَرْضِ مَجْهُولُونَ، وَ فِي السَّمَاءِ مَعْرُوفُونَ.
فَوَيْلٌ لَكِ يَا بَصْرَةُ عِنْدَ ذلِكِ مِنْ جَيْشٍ مِنْ نِقَمِ اللَّهِ لا رَهَجَ لَهُ وَ لا حَسَّ، وَ سَيُبْتَلَى اءَهْلُكِ بِالْمَوْتِ الْاءَحْمَرِ، وَ الْجُوعِ الْاءَغْبَرِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در همين باب :
روز رستاخيز، روزى است كه خداوند در آن روز، پيشينيان را و آنان را، كه پس از آنها آمده اند، گرد مى آورد، تا به حسابشان برسد و پاداش ‍ اعمالشان را بدهد. مردم در آن روز خاضعانه بر پاى ايستاده اند و عرق از چهره هايشان به دهانهايشان روان است . لرزش زمين مى لرزاندشان . نيكوحال ترين آنها، كسى است كه براى خود جاى پايى بيابد و براى آسايش خود مكانى فراخ .
و از اين خطبه :
 فتنه هايى است چون ظلمت شب . كس را ياراى آن نيست كه در برابرشان برپاى خيزد. هيچيك از درفشهايش واپس نخواهد نشست .
فتنه ها همانند اشترى مهار كرده و پالان بر پشت نهاده ، كه آنكه مهارش را مى كشد به شتابش وادارد و آنكه بر آن سوار شده تا حد توان مى دواندش ، به سوى شما مى آيند. آن فتنه جويان قومى هستند كه سخت دلى و آزارشان بيش و رخت و جامه شان اندك است . گروهى با آنان در راه خدا جهاد مى كنند كه در چشم خودخواهان مشتى فرومايه اند. در روى زمين هيچ جا كسى آنان را نمى شناسد ولى در آسمان نزد همه شناخته اند. اى بصره ، در آن زمان واى بر تو، از لشكرى كه نشانى است از انتقام خداوندى . چنان آيند كه نه غبارى برانگيزند و نه آوازى برآورند. ساكنانت به مرگ سرخ گرفتار آيند و گرسنگيشان به خاك هلاك افكند.

خطبه : 102
و من خطبة له ع
انْظُرُوا إ لَى الدُّنْيَا نَظَرَ الزَّاهِدِينَ فِيهَا، الصَّادِفِينَ عَنْهَا، فَإِنَّهَا وَ اللَّهِ عَمّا قَلِيلٍ تُزِيلُ الثَّاوِيَ السَّاكِنَ، وَ تَفْجَعُ الْمُتْرَفَ الْآمِنَ، لا يَرْجِعُ ما تَوَلَّى مِنْها فَاءَدْبَرَ، وَ لا يُدْرى ما هُوَ آتٍ مِنْها فَيُنْتَظَرَ، سُرُورُها مَشُوبٌ بِالْحُزْنِ، وَ جَلَدُ الرِّجَالِ فِيها إ لَى الضَّعْفِ وَ الْوَهْنِ، فَلا يَغُرَّنَّكُمْ كَثْرَةُ مَا يُعْجِبُكُمْ فِيها، لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا.
رَحِمَ اللَّهُ امْرَأً تَفَكَّرَ فَاعْتَبَرَ، وَ اعْتَبَرَ فَاءَبْصَرَ، فَكَاءَنَّ ما هُوَ كائِنٌ مِنَ الدُّنْيَا عَنْ قَلِيلٍ لَمْ يَكُنْ، وَ كَاءَنَّ ما هُوَ كائِنٌ مِنَ الْآخِرَةِ عَمّا قَلِيلٍ لَمْ يَزَلْ، وَ كُلُّ مَعْدُودٍ مُنْقَضٍ، وَ كُلُّ مُتَوَقَّعٍ آتٍ وَ كُلُّ آتٍ، قَرِيبٌ دَانٍ.
مِنْهَا:
 الْعالِمُ مَنْ عَرَفَ قَدْرَهُ، وَ كَفى بِالْمَرْءِ جَهْلاً اءَنْ لا يَعْرِفَ قَدْرَهُ، وَ إِنَّ مِنْ اءَبْغَضِ الرِّجَالِ إ لَى اللَّهِ تَعَالَى لَعَبْدا وَكَلَهُ اللَّهُ إِلَى نَفْسِهِ، جَائِرا عَنْ قَصْدِ السَّبِيلِ، سَائِرا بِغَيْرِ دَلِيلٍ، إِنْ دُعِيَ إ لَى حَرْثِ الدُّنْيَا عَمِلَ، وَ إ نْ دُعِيَ إ لَى حَرْثِ الْآخِرَةِ كَسِلَ، كَاءَنَّ ما عَمِلَ لَهُ وَاجِبٌ عَلَيْهِ وَ كَاءَنَّ ما وَنى فِيهِ سَاقِطٌ عَنْهُ.
وَ مِنْهَا:
 وَ ذَلِكَ زَمَانٌ لا يَنْجُو فِيهِ إِلا كُلُّ مُؤْمِنٍ نُوَمَةٍ، إ نْ شَهِدَ لَمْ يُعْرَفْ، وَ إ نْ غابَ لَمْ يُفْتَقَدْ اءُولَئِكَ مَصَابِيحُ الْهُدَى ، وَ اءَعْلاَمُ السُّرَى ، لَيْسُوا بِالْمَسَايِيحِ، وَ لا الْمَذَايِيعِ الْبُذُرِ، اءُولَئِكَ يَفْتَحُ اللَّهُ لَهُمْ اءَبْوابَ رَحْمَتِهِ، وَ يَكْشِفُ عَنْهُمْ ضَرَّاءَ نِقْمَتِهِ.
اءَيُّهَا النَّاسُ، سَيَأْتِي عَلَيْكُمْ زَمانٌ يُكْفَأُ فِيهِ الْإِسْلاَمُ كَما يُكْفَأُ الْإِنَاءُ بِما فِيهِ، اءَيُّهَا النَّاسُ إ نَّ اللَّهَ قَدْ اءَعَاذَكُمْ مِنْ اءَنْ يَجُورَ عَلَيْكُمْ، وَ لَمْ يُعِذْكُمْ مِنْ اءَنْ يَبْتَلِيَكُمْ، وَ قَدْ قالَ جَلَّ مِنْ قائِلٍ: إ نَّ فِي ذ لِكَ لاَي اتٍ وَ إ نْ كُنّ ا لَمُبْتَلِينَ.
قال السيد الشريف
 اءمَا قَوْلُهُ ع : ((كُل مُؤ مِن نُوَمَةٍ)) فَإ نَّما اءَرادَ بِهِ الْحامِلَ الذَّكْرِ الْقَلِيلَ الشَّرِ، وَ الْمَسايِيحُ جَمْعُ مِسْياح ، وَ هُوَ الَّذِي يَسيِحُ بَيْنَ الناسَ بِالْفسادِ وَ النَّمائِمِ، وَ الْمَذايِيعُ جَمْعُ مِذْياعٍ، وَ هُو الذي إ ذا سَمِعَ لِغَيرِه بِفاحِشَة اءَذاعَها وَ نوَهَّ بِها، وَ الْبُذُرُجَمْعَ بَذُورٍ، وَ هُو الَّذِي يَكْثَرَ سَفَهُهُ وَ يَلْغُو مَنْطِقُهُ.

ترجمه :
خطبه اى از آن حضرت (ع )
به اين دنيا به همان چشم بنگريد كه زاهدان و روى برتافتگان از آن ، در آن مى نگرند. زيرا، به خدا سوگند، پس از اندك زمانى ، كسانى را كه در آن جا خوش كرده اند، بيرون مى راند و صاحبان نعمت و امنيت را به رنج و درد گرفتار مى سازد.
هر چه از آن پشت كرده و رفته است ، باز نمى گردد و كس نمى داند كه آنچه در راه آمدن است چيست ، تا چشم به راه آمدنش باشد. شاديش به اندوه آميخته است و دليرى و چالاكى مردانش به ضعف و سستى مى گرايد. نفريبد شما را آنهمه چيزهايى كه به اعجابتان وامى دارد، زيرا، زمان همراهى آنها با شما اندك است .
رحمت خداوند بر كسى كه بينديشد و عبرت گيرد و چون عبرت گرفت ، ديده دلش گشوده شود. گويى ، هر چه در دنيا موجود است ، پس از اندك زمانى از ميان خواهد رفت و، هر چه از آخرت است ، هرگز زوال نيابد. هر چه به شمار در آيد، پايان يافتنى است و هر چه انتظارش را برند، آمدنى است (و هر چه آمدنى است زودا كه از راه برسد.)
و هم از اين خطبه :
 دانا كسى است كه پايگاه خود را بشناسند. نشان نادان بودن انسان همين بس ، كه پايگاه خود نشناسد. دشمنترين مردمان در نزد خدا، بنده اى است كه خدا او را به خود واگذارد و او پاى از راه راست بيرون هشته ، بى هيچ راهنمايى ، راه مى پيمايد. اگر به مزرعه دنيايش فراخوانند به كار پردازد و اگر به مزرعه آخرتش فراخوانند، اظهار ملالت و كاهلى كند، چنانكه گويى ، كار مزرعه دنيا بر او واجب است و كار آخرت ، كه هر بار به تاءخيرش مى افكند، وظيفه او نيست .
و هم از اين خطبه :
 در آن زمان كه در پيش است ، رهايى نيابد، مگر آن مؤ منى كه گمنام زيسته باشد و شرّ او به كس نرسد. اگر در جمعى حاضر آيد، نشناسندش و اگر از آنجا برود به جستجويش برنخيزند. چنين كسان ، چراغهاى هدايت اند و براى كسانى كه در تاريكى گرفتارند، نشانه هاى روشن . اينان سخن يكى به ديگرى نبرند و عيوب نهان كسان آشكار نسازند. در آنها نشانى از سفاهت نيست . خداوند درهاى رحمتش را به روى آنان گشاده است و سختى عقوبت و سخط خويش از آنان برمى دارد. اى مردم ، بزودى زمانى بر شما خواهد آمد، كه اسلام همانند ظرفى شود كه وارونه اش ‍ كرده اند تا هر چه در آن بوده ريخته باشد. اى مردم ، خدا شما را پناه داده ، كه بر شما ستم نشود، ولى پناه نداده كه شما را نيازمايد. خداى جليل و بزرگ فرمايد ((هر آينه در اين نشانه هاست و گرچه ما خود آزماينده بوده ايم .))
شريف رضى گويد :
 اما گفته امام (ع ): ((كلّ مؤ من نومة )) گمنامى را اراده كرده كه شر و فسادى از او نزايد. ((مساييح )) جمع كلمه ((مسياح )) است ، يعنى كسى كه سخن چينى كند و ((مذاييع )) جمع ((مذياع )) است و آن كسى است كه چون زشتى و ناشايست كسى در بشنود آن را فاش كند و بر همه بگويد. و ((بذر)) جمع ((بذور)) است و آن كسى است كه در او سفاهت بسيار است و سخنان بيهوده گويد.

خطبه : 103
و من خطبة له ع
اءَمَّا بَعْدُ فَإِنَّ اللَّهَ سُبْحَانَهُ بَعَثَ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه وَ لَيْسَ اءَحَدٌ مِنَ الْعَرَبِ يَقْرَاءُ كِتَابا، وَ لاَ يَدَّعِي نُبُوَّةً وَ لاَ وَحْيا، فَقَاتَلَ بِمَنْ اءَطَاعَهُ، مَنْ عَصَاهُ يَسُوقُهُمْ إِلَى مَنْجَاتِهِمْ، وَ يُبَادِرُ بِهِمُ السَّاعَةَ اءَنْ تَنْزِلَ بِهِمْ، يَحْسِرُ الْحَسِيرُ، وَ يَقِفُ الْكَسِير،ُ فَيُقِيمُ عَلَيْهِ حَتَّى يُلْحِقَهُ غَايَتَهُ، إِلا هَالِكا لاَ خَيْرَ فِيهِ.
حَتَّى اءَرَاهُمْ مَنْجَاتَهُمْ، وَ بَوَّاءَهُمْ مَحَلَّتَهُمْ، فَاسْتَدَارَتْ رَحَاهُمْ، وَ اسْتَقَامَتْ قَنَاتُهُمْ.
وَ ايْمُ اللَّهِ لَقَدْ كُنْتُ مِنْ سَاقَتِهَا حَتَّى تَوَلَّتْ بِحَذَافِيرِهَا، وَ اسْتَوْسَقَتْ فِي قِيَادِهَا، مَا ضَعُفْتُ، وَ لاَ جَبُنْتُ، وَ لاَ خُنْتُ، وَ لاَ وَهَنْتُ.
وَ ايْمُ اللَّهِ لَاءَبْقُرَنَّ الْبَاطِلَ حَتَّى اءُخْرِجَ الْحَقَّ مِنْ خَاصِرَتِهِ.
قال السيد الشريف الرضي
 وَ قد تَقَّدَم مُخْتارُ هذِهِ الْخُطْبَةِ إ لاَ اءَنَّنِي وَجَدتُها فِي هذِهِ الرَّوايَةِ عَلى خِلافِ ما سَبَقَ مِنْ زِيادَةٍ وَ نُقْصان فَاءَوجَبَتِ الْحالُ إ ثْباتَها ثانِيةَ.

ترجمه :
خطبه اى از آن حضرت (ع ) ،گزيده اى از آن را كه با اين روايت متفاوت است پيش از اين آورديم .
اما بعد. خداوند سبحان ، محمّد (صلى اللّه عليه و آله ) را به رسالت فرستاد. در حالى كه ، هيچيك از عربها نه كتابى خوانده بود و نه دعوى پيامبرى و وحى كرده بود. محمّد (ص ) به پايمردى كسانى كه از او فرمان مى بردند، با كسانى كه نافرمانيش مى كردند، پيكار نمود و آنان را به جايى كه رستگاريشان در آن بود براند و كوشيد كه پيش از آنكه مرگشان در رسد از گمراهى برهند. و آنان را، كه همانند اشتران خسته از سنگينى بار در زير بار عقايد باطل و فساد و گمراهى خويش درمانده شده بودند، يارى داد تا از جاى برخيزند و خويشتن را به سر منزل سعادت برسانند، مگر هلاك شدگانى كه خيرى در آنان نبود. محمّد (ص ) جاى رستگار شدنشان را به ايشان نمود و هر كس را در مكانى كه مى بايست بنشاند. تا اندك اندك ، آسيابهاى خاموششان به گردش افتاد و نيزه هايشان استقامت گرفت . به خدا سوگند، كه من پيشرو لشكر اسلام بودم و لشكر كفر را مى راندم تا همگى از كيش ديرين خود بازگشتند و فرمانبردار شدند. من ، در همه اين احوال ، سستى به خرج ندادم و از مرگ نهراسيدم و به خيانت آلوده نشدم و در كارم ناتوانى پديد نيامد. به خدا سوگند، باطل را مى گشايم تا حق را از درون آن بيرون كشم .
شريف رضى گويد:
 گزيده اى از اين خطبه را پيش از اين آورده ايم و اين روايت را از حيث زيادت و نقصان با آن تفاوتهايى بود، از اينرو بر خود لازم دانستيم كه بار ديگر آن را بياوريم .

خطبه : 104
و من خطبة له ع
حَتَّى بَعَثَ اللَّهُ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه شَهِيدا وَ بَشِيرا وَ نَذِير،ا خَيْرَ الْبَرِيَّةِ طِفْلاً، وَ اءَنْجَبَهَا كَهْلاً، وَ اءَطْهَرَ الْمُطَهَّرِينَ شِيمَةً، وَ اءَجْوَدَ الْمُسْتَمْطَرِينَ دِيمَةً، فَمَا احْلَوْلَتْ لَكُمُ الدُّنْيَا فِي لَذَّتِهَا، وَ لاَ تَمَكَّنْتُمْ مِنْ رَضَاعِ اءَخْلاَفِهَا، إِلا مِنْ بَعْدِ مَا صَادَفْتُمُوهَا جَائِلاً خِطَامُهَا، قَلِقا وَضِينُهَا، قَدْ صَارَ حَرَامُهَا عِنْدَ اءَقْوَامٍ بِمَنْزِلَةِ السِّدْرِ الْمَخْضُودِ، وَ حَلاَلُهَا بَعِيدا غَيْرَ مَوْجُودٍ، وَ صَادَفْتُمُوهَا، وَ اللَّهِ ، ظِلًّا مَمْدُود، ا إِلَى اءَجْلٍ مَعْدُودٍ، فَالْاءَرْضُ لَكُمْ شَاغِرَةٌ وَ اءَيْدِيكُمْ فِيهَا مَبْسُوطَةٌ، وَ اءَيْدِي الْقَادَةِ عَنْكُمْ مَكْفُوفَةٌ، وَ سُيُوفُكُمْ عَلَيْهِمْ مُسَلَّطَةٌ، وَ سُيُوفُهُمْ عَنْكُمْ مَقْبُوضَةٌ.
اءَلاَ وَ إِنَّ لِكُلِّ دَمٍ ثَائِرا، وَ لِكُلِّ حَقِّ طَالِبا، وَ إِنَّ الثَّائِرَ فِي دِمَائِنَا كَالْحَاكِمِ فِي حَقِّ نَفْسِهِ، وَ هُوَ اللَّهُ الَّذِي لاَ يُعْجِزُهُ مَنْ طَلَبَ، وَ لاَ يَفُوتُهُ مَنْ هَرَبَ؛ فَأُقْسِمُ بِاللَّهِ يَا بَنِي اءُمَيَّةَ عَمَّا قَلِيلٍ لَتَعْرِفُنَّهَا فِي اءَيْدِي غَيْرِكُمْ وَ فِي دَارِ عَدُوِّكُمْ.
اءَلاَ إِنَّ اءَبْصَرَ الْاءَبْصَارِ مَا نَفَذَ فِي الْخَيْرِ طَرْفُهُ، اءَلاَ إِنَّ اءَسْمَعَ الْاءَسْمَاعِ مَا وَعَى التَّذْكِيرَ وَ قَبِلَهُ.
اءَيُّهَا النَّاسُ اسْتَصْبِحُوا مِنْ شُعْلَةِ مِصْبَاحٍ وَاعِظٍ مُتَّعِظٍ وَ امْتَاحُوا مِنْ صَفْوِ عَيْنٍ قَدْ رُوِّقَتْ مِنَ الْكَدَرِ.
عِبَادَ اللَّهِ لاَ تَرْكَنُوا إِلَى جَهَالَتِكُمْ وَ لاَ تَنْقَادُوا لِاءَهْوَائِكُمْ فَإِنَّ النَّازِلَ بِهَذَا الْمَنْزِلِ نَازِلٌ بِشَفَا جُرُفٍ هَارٍ يَنْقُلُ الرَّدَى عَلَى ظَهْرِهِ مِنْ مَوْضِعٍ إِلَى مَوْضِعٍ لِرَاءْيٍ يُحْدِثُهُ بَعْدَ رَاءْيٍ يُرِيدُ اءَنْ يُلْصِقَ مَا لاَ يَلْتَصِقُ وَ يُقَرِّبَ مَا لاَ يَتَقَارَبُ فَاللَّهَ اللَّهَ اءَنْ تَشْكُوا إِلَى مَنْ لاَ يُشْكِي شَجْوَكُمْ وَ لاَ يَنْقُضُ بِرَاءْيِهِ مَا قَدْ اءَبْرَمَ لَكُمْ.
إِنَّهُ لَيْسَ عَلَى الْإِمَامِ إِلا مَا حُمِّلَ مِنْ اءَمْرِ رَبِّهِ الْإِبْلاَغُ فِي الْمَوْعِظَةِ وَ الاِجْتِهَادُ فِي النَّصِيحَةِ وَ الْإِحْيَاءُ لِلسُّنَّةِ وَ إِقَامَةُ الْحُدُودِ عَلَى مُسْتَحِقِّيهَا وَ إِصْدَارُ السُّهْمَانِ عَلَى اءَهْلِهَا فَبَادِرُوا الْعِلْمَ مِنْ قَبْلِ تَصْوِيحِ نَبْتِهِ وَ مِنْ قَبْلِ اءَنْ تُشْغَلُوا بِاءَنْفُسِكُمْ عَنْ مُسْتَثَارِ الْعِلْمِ مِنْ عِنْدِ اءَهْلِهِ وَ انْهَوْا عَنِ الْمُنْكَرِ وَ تَنَاهَوْا عَنْهُ فَإِنَّمَا اءُمِرْتُمْ بِالنَّهْيِ بَعْدَ التَّنَاهِي .

ترجمه :
از خطبه اى از آن حضرت (ع )
تا اينكه محمد (صلى اللّه عليه و آله ) را به رسالت فرستاد. گواه ، مژده دهنده و، بيم دهنده . او در خردسالى بهترين مردمان بود و چون به سن كمال رسيد، برگزيده ترين آنها. به سرشت ، پاكتر از همه پاكان بود. باران نرم بخشش او بيش از هر بخشنده اى تشنگان را سيراب مى نمود.
پس ، دنيا به كامتان شيرين نگرديد و خوردن شير پستانهايش برايتان ميسّر نشد، مگر آنگاه كه آن را چون اشترى يافتيد، گسسته مهار، كه از لاغرى تنگش سست و لغزان بود. در نزد اقوامى ، حرامش به مثابه درخت سدرى از خار پيراسته و حلالش دور از دسترس و ناياب .به خدا سوگند، كه دنياى شما چونان سايه اى است تا زمانى معين بر زمين گسترده . عرصه زمين خالى افتاده و بى صاحب و، دست شما بر آن گشاده ، و دست پيشوايان واقعى را بر شما بسته اند، زيرا شمشيرهاى شما بر آنان مسلط است و شمشيرهاى آنها از شما برداشته . بدانيد، كه هر خونى را طلب كننده خونى است و هر حقى را جوينده اى . آنكه به خونخواهى ما بر مى خيزد، در ميان شما چنان داورى كند كه گويى در حق خود داورى مى كند. او خدايى است كه هر كه را كه خواهد كه به دست آورد، توان گريختنش نيست و هر كه بگريزد از او رهايى نيابد. اى بنى اميه ، به خدا سوگند مى خورم ، كه بزودى دنيا را خواهيد يافت كه در دست ديگرى است غير از شما و، در سراى دشمنان شماست .
بدانيد، كه بيناترين چشمها، چشمى است كه نظرش در خير باشد و شنواترين گوشها گوشى است كه پند نيوشد و بپذيرد.
اى مردم از شعله چراغ آن اندرز دهنده اى كه خود به آنچه مى گويد عمل مى كند فروغ گيريد. و از آن چشمه اى آب برگيريد كه آبش صافى و گواراست نه تيره گون و گل آلود.
اى بندگان خدا، به نادانيهاى خود ميل و اعتماد مكنيد و در پى هواهاى نفس مرويد، كه آنكه در چنين منزلى فرود آيد، به كسى ماند كه بر كناره آب برده رودى فرود آمده كه هر لحظه بيم فرو ريختنش باشد. بار هلاكت خود را بر دوش گرفته از جايى به ديگر جاى مى برد. زيرا هر بار راءيى ديگر مى دهد و مى خواهد چيزى را كه سازوار نيست ، سازوار سازد و آنچه به نزديك نمى آيد به نزديك آورد.
خدا را، شكايت به نزد كسى مبريد كه اندوه شما نزدايد و نيازتان بر نياورد. و آنچه را كه براى شما مبرم و محكم است با راءى فاسد خود نقص كرده بشكند.
هر آينه ، آنچه بر عهده امام است ، اين است كه آنچه را كه خداوند به او فرمان داده به جا آورد چون ، رساندن مواعظ و سعى در نيكخواهى و احياى سنت پيامبر و اقامه حدود خدا بر كسانى كه سزاوار آن هستند و اداى حق هر كس از بيت المال .
پس به تحصيل علم بشتابيد، پيش از آنكه كشته اش خشك شود. و پيش ‍ از آنكه به خود پردازيد و از بر گرفتن ثمره علم از صاحبان حقيقيش ‍ محروم مانيد. خود مرتكب كارهاى ناپسند مشويد و ديگران را از ارتكاب آن باز داريد. زيرا شما ماءمور شده ايد كه نخست خود از منكر بپرهيزيد و سپس ، ديگران را از ارتكاب آن نهى كنيد.

خطبه : 105
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي شَرَعَ الْإِسْلاَمَ فَسَهَّلَ شَرَائِعَهُ لِمَنْ وَرَدَهُ وَ اءَعَزَّ اءَرْكَانَهُ عَلَى مَنْ غَالَبَهُ فَجَعَلَهُ اءَمْنا لِمَنْ عَلِقَهُ وَ سِلْما لِمَنْ دَخَلَهُ وَ بُرْهَانا لِمَنْ تَكَلَّمَ بِهِ وَ شَاهِدا لِمَنْ خَاصَمَ عَنْهُ وَ نُورا لِمَنِ اسْتَضَاءَ بِهِ وَ فَهْما لِمَنْ عَقَلَ وَ لُبّا لِمَنْ تَدَبَّرَ وَ آيَةً لِمَنْ تَوَسَّمَ وَ تَبْصِرَةً لِمَنْ عَزَمَ وَ عِبْرَةً لِمَنِ اتَّعَظَ وَ نَجَاةً لِمَنْ صَدَّقَ وَ ثِقَةً لِمَنْ تَوَكَّلَ وَ رَاحَةً لِمَنْ فَوَّضَ وَ جُنَّةً لِمَنْ صَبَرَ فَهُوَ اءَبْلَجُ الْمَنَاهِجِ وَ اءَوْضَحُ الْوَلاَئِجِ مُشْرَفُ الْمَنَارِ مُشْرِقُ الْجَوَادِّ مُضِي ءُ الْمَصَابِيحِ كَرِيمُ الْمِضْمَارِ رَفِيعُ الْغَايَةِ جَامِعُ الْحَلْبَةِ مُتَنَافِسُ السُّبْقَةِ شَرِيفُ الْفُرْسَانِ التَّصْدِيقُ مِنْهَاجُهُ وَ الصَّالِحَاتُ مَنَارُهُ وَ الْمَوْتُ غَايَتُهُ وَ الدُّنْيَا مِضْمَارُهُ وَ الْقِيَامَةُ حَلْبَتُهُ وَ الْجَنَّةُ سُبْقَتُهُ.
مِنْهَا فِي ذِكْرِ النَّبِيِّ ص :
 حَتَّى اءَوْرَى قَبَسا لِقَابِسٍ وَ اءَنَارَ عَلَما لِحَابِسٍ فَهُوَ اءَمِينُكَ الْمَأْمُونُ وَ شَهِيدُكَ يَوْمَ الدِّينِ وَ بَعِيثُكَ نِعْمَةً وَ رَسُولُكَ بِالْحَقِّ رَحْمَةً.
اللَّهُمَّ اقْسِمْ لَهُ مَقْسَما مِنْ عَدْلِكَ وَ اجْزِهِ مُضَعَّفَاتِ الْخَيْرِ مِنْ فَضْلِكَ.
اللَّهُمَّ اءَعْلِ عَلَى بِنَاءِ الْبَانِينَ بِنَاءَهُ وَ اءَكْرِمْ لَدَيْكَ نُزُلَهُ وَ شَرِّفْ عِنْدَكَ مَنْزِلَهُ وَ آتِهِ الْوَسِيلَةَ وَ اءَعْطِهِ السَّنَاءَ وَ الْفَضِيلَةَ وَ احْشُرْنَا فِي زُمْرَتِهِ غَيْرَ خَزَايَا وَ لاَ نَادِمِينَ وَ لاَ نَاكِبِينَ وَ لاَ نَاكِثِينَ وَ لاَ ضَالِّينَ وَ لاَ مُضِلِّينَ وَ لاَ مَفْتُونِينَ.
قال الشريف
 وَ قَدْ مَضى هذَا الْكَلامُ فِيما تَقَدَمَ إ لاَ اءَنَّنا كَرَّرناهُ هاهُنا لِما فِي الرَّوايَتَيْنِ مِنَ الاْخِتِلافِ.
وَ مِنْهَا فِي خِطَابِ اءَصْحَابِهِ:
 وَ قَدْ بَلَغْتُمْ مِنْ كَرَامَةِ اللَّهِ تَعَالَى لَكُمْ مَنْزِلَةً تُكْرَمُ بِهَا إِمَاؤُكُمْ وَ تُوصَلُ بِهَا جِيرَانُكُمْ وَ يُعَظِّمُكُمْ مَنْ لاَ فَضْلَ لَكُمْ عَلَيْهِ وَ لاَ يَدَ لَكُمْ عِنْدَهُ وَ يَهَابُكُمْ مَنْ لاَ يَخَافُ لَكُمْ سَطْوَةً وَ لاَ لَكُمْ عَلَيْهِ إِمْرَةٌ.
وَ قَدْ تَرَوْنَ عُهُودَ اللَّهِ مَنْقُوضَةً فَلاَ تَغْضَبُونَ وَ اءَنْتُمْ لِنَقْضِ ذِمَمِ آبَائِكُمْ تَأْنَفُونَ وَ كَانَتْ اءُمُورُ اللَّهِ عَلَيْكُمْ تَرِدُ وَ عَنْكُمْ تَصْدُرُ وَ إِلَيْكُمْ تَرْجِعُ فَمَكَّنْتُمُ الظَّلَمَةَ مِنْ مَنْزِلَتِكُمْ وَ اءَلْقَيْتُمْ إِلَيْهِمْ اءَزِمَّتَكُمْ وَ اءَسْلَمْتُمْ اءُمُورَ اللَّهِ فِي اءَيْدِيهِمْ يَعْمَلُونَ بِالشُّبُهَاتِ وَ يَسِيرُونَ فِي الشَّهَوَاتِ وَ ايْمُ اللَّهِ لَوْ فَرَّقُوكُمْ تَحْتَ كُلِّ كَوْكَبٍ لَجَمَعَكُمُ اللَّهُ لِشَرِّ يَوْمٍ لَهُمْ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد باد خداوندى را كه اسلام را آشكار ساخت و براى تشنگان آن راه ورود به آبشخورش را آسان گردانيد و اركانش را استوارى بخشيد تا كسى را ياراى چيرگى بر آن نباشد. و آن را امان قرار داد براى كسى كه چنگ در آن زند و نشان صلح و آرامش براى كسى كه بدان داخل شود، اسلام برهان است ، براى كسى كه بدان سخن گويد و گواه است براى كسى كه بدان دادخواهى كند و روشنايى است براى كسى كه از آن روشنى طلبد و فهم است براى كسى كه در آن تعقل كند و خرد است براى كسى كه در آن تدبّر جويد و نشانه است براى كسى كه در پى نشانه باشد و بينايى است براى كسى كه عزيمت كارها كند و عبرت است براى كسى كه پند گيرد و رهايى است براى كسى كه تصديقش كند و اعتماد است براى كسى كه توكّل كند و راحت است براى كسى كه كارش را به خدايش ‍ واگذارد و سپر است براى كسى كه شكيبايى ورزد.
اسلام روشن ترين راه هاست و واضح ترين مذهبها است . مرتفع است نشانه هاى او، تابناك است طريق او و تابان است چراغهاى او. سبقت در ميدان مسابقه اش ارجمند است و پايان مسابقه اش والاست . گرد آورنده شهسواران است كه براى ربودن جايزه بر يكديگر پيشى گيرند. سواركارانش بس ارجمندند. تصديق آوردن ، راه روشن اوست و اعمال نيك و پسنديده علامت اوست . مرگ پايان مدت ، و دنيا جاى مسابقت و مكان دوانيدن اسبهاى آن قيامت است و بهشت جايزه كسى است كه در مسابقت پيش افتد.
هم از اين خطبه (در ذكر پيامبر ص ):
 تا آنكه شعله اى افروخت ، تا ديگران از آن پاره آتشى برگيرند و مشعلى نهاد تا سرگشتگان وادى حيرت را راه نمايد. او امين توست و مورد اعتماد توست و گواه توست در روز جزا. نعمتى است كه از سوى تو به جهانيان ارزانى شده و پيامبر و فرستاده بر حق توست كه رحمت و بخشايش است . اى خداوند، او را از عدل خود بهره و نصيبى ده و از فضل خويش ، فراوان ، پاداش نيكش عطا كن . بار خدايا، بناى دين او را از آنچه ديگران فرا برده اند، فراتر بر. بر خوان نعمت خود گراميش دار. و منزلتش را در نزد خود بيفزاى و او را وسيلت عطا كن و، برترى و فضيلتش بخش . ما را در گروه او محشور فرماى نه در گروه رسوايان و پشيمانان و نه در آن زمره كه از حق منحرف شده اند. يا آنان كه پيمان شكسته اند و نه گمراهان و گمراه كنندگان .
شريف رضى گويد :
 اين سخن زين پيش گذشت و ما به سبب اختلاف دو روايت در اينجا تكرارش كرديم .
و هم از اين خطبه (در خطاب به اصحابش ):
 به كرم و لطف خداوندى به مقامى رسيديد كه حتى كنيزانتان را هم گرامى مى دارند و خواهند كه همسايگانتان را نيز بهره مند گردانند. در برابر شما سر فرود مى آورد، آنكه شما را بر او برترى نيست ، و احسانى در حق او نكرده ايد. و از شما مى ترسد كسى كه از سطوت و قدرت شما در امان است و شما را بر او فرمانى نيست . اكنون مى نگريد، كه پيمانهاى خدا شكسته مى شود و خشمگين نمى گرديد در حالى كه ، شكستن پيمانهاى پدرانتان را برنمى تابيد و ننگ خود مى دانيد. احكام خدا را از شما مى پرسيدند و شما پاسخ مى داديد و در كشاكشها داورى مى نموديد، ولى جاى خود را به ستمكاران واگذاشتيد و زمام كار خود به دست آنان سپرديد و كارهايى را كه خدا بر شما مقرر داشته بود به آنان تسليم كرديد، در حالى كه ، آنان به شبهات باطل در دين عمل مى كنند و در پى خواهشهاى نفس خود مى روند. به خدا سوگند، كه اگر هر يك از شما را در زير ستاره اى بپراكنند، خدا شما را براى ديدن سرانجام شوم ايشان گرد خواهد آورد.

كلام :106
و من كلام له ع فِي بَعضِ اءَيَامِ صِفَينَ
وَ قَدْ رَاءَيْتُ جَوْلَتَكُمْ وَ انْحِيَازَكُمْ عَنْ صُفُوفِكُمْ تَحُوزُكُمُ الْجُفَاةُ الطَّغَامُ وَ اءَعْرَابُ اءَهْلِ الشَّامِ وَ اءَنْتُمْ لَهَامِيمُ الْعَرَبِ وَ يَآفِيخُ الشَّرَفِ وَ الْاءَنْفُ الْمُقَدَّمُ وَ السَّنَامُ الْاءَعْظَمُ.
وَ لَقَدْ شَفَى وَحَاوِحَ صَدْرِي ، اءَنْ رَاءَيْتُكُمْ بِاءَخَرَةٍ تَحُوزُونَهُمْ كَمَا حَازُوكُمْ، وَ تُزِيلُونَهُمْ عَنْ مَوَاقِفِهِمْ كَمَا اءَزَالُوكُمْ حَسّا بِالنِّصَالِ، وَ شَجْرا بِالرِّمَاحِ، تَرْكَبُ اءُوْلاَهُمْ اءُخْرَاهُمْ كَالْإِبِلِ الْهِيمِ الْمَطْرُودَةِ، تُرْمَى عَنْ حِيَاضِهَا، وَ تُذَادُ عَنْ مَوَارِدِهَا.

ترجمه :
سخنى از آن حضرت (ع ) در يكى از روزهاى صفين :
گريختن و بازگشتن شما را از صفهايتان ديدم . اعراب باديه نشين شام و مشتى مردم فرومايه و گمنام به هزيمتتان دادند و، حال آنكه ، شما پيشتازان عرب و تارك بلند شرف هستيد. شما مقدّم بر همگانيد، آنسان ، كه بينى در جلو اعضاى بدن است و بلند مرتبه ترين آنهاييد، چونان ، كوهان شتر كه بلندترين جاى اوست . ولى غم و اندوه از دل من رخت بر بست ، آنگاه كه ديدم ، سرانجام ، به هزيمتشان مى دهيد آنسان ، كه شما را به هزيمت داده بودند و آنان را از جاى بجنبانيديد، آنسان كه شما را از جاى بجنبانيدند. گاه به ضرب نيزه هاى جان شكار و گاه با پرش تيرهاى پران آنها را از پاى درآورديد. آنان واپس مى نشستند و بر روى هم به سر در مى آمدند، چونان اشتران تشنه كه از آبشخورشان مى رانند و از آن دور مى سازند.

خطبه : 107
و من خطبة له ع وَ هِىٍَّ مِنْ خُطَبِ الْمَلاحِمِ
الْحَمْدُ لِلَّهِ الْمُتَجَلِّي لِخَلْقِهِ بِخَلْقِهِ، وَ الظَّاهِرِ لِقُلُوبِهِمْ بِحُجَّتِهِ، خَلَقَ الْخَلْقَ مِنْ غَيْرِ رَوِيَّةٍ، إِذْ كَانَتِ الرَّوِيَّاتُ لاَ تَلِيقُ إِلا بِذَوِي الضَّمَائِرِ، وَ لَيْسَ بِذِي ضَمِيرٍ فِي نَفْسِهِ، خَرَقَ عِلْمُهُ بَاطِنَ غَيْبِ السُّتُرَاتِ، وَ اءَحَاطَ بِغُمُوضِ عَقَائِدِ السَّرِيرَاتِ.
مِنْهَا فِي ذِكْرِ النَّبِيِّ ص :
 اخْتَارَهُ مِنْ شَجَرَةِ الْاءَنْبِيَاءِ، وَ مِشْكَاةِ الضِّيَاءِ، وَ ذُؤَابَةِ الْعَلْيَاءِ، وَ سُرَّةِ الْبَطْحَاءِ، وَمَصَابِيحِ الظُّلْمَةِ، وَ يَنَابِيعِ الْحِكْمَةِ،
وَ مِنْهَا:
 طَبِيبٌ دَوَّارٌ بِطِبِّهِ، قَدْ اءَحْكَمَ مَرَاهِمَهُ، وَ اءَحْمَى مَوَاسِمَهُ، يَضَعُ مِنْ ذَلِكَ حَيْثُ الْحَاجَةُ إِلَيْهِ، مِنْ قُلُوبٍ عُمْيٍ، وَ آذَانٍ صُمِّ، وَ اءَلْسِنَةٍ بُكْمٍ، مُتَتَبِّعٌ بِدَوَائِهِ مَوَاضِعَ الْغَفْلَةِ، وَ مَوَاطِنَ الْحَيْرَةِ، لَمْ يَسْتَضِيئُوا بِاءَضْوَاءِ الْحِكْمَةِ، وَ لَمْ يَقْدَحُوا بِزِنَادِ الْعُلُومِ الثَّاقِبَةِ، فَهُمْ فِي ذَلِكَ كَالْاءَنْعَامِ السَّائِمَةِ، وَ الصُّخُورِ الْقَاسِيَةِ.
قَدِ انْجَابَتِ السَّرَائِرُ لِاءَهْلِ الْبَصَائِرِ، وَ وَضَحَتْ مَحَجَّةُ الْحَقِّ لِخَابِطِهَا، وَ اءَسْفَرَتِ السَّاعَةُ عَنْ وَجْهِهَا، وَ ظَهَرَتِ الْعَلاَمَةُ لِمُتَوَسِّمِهَا.
مَا لِي اءَرَاكُمْ اءَشْبَاحا بِلاَ اءَرْوَاحٍ، وَ اءَرْوَاحا بِلاَ اءَشْبَاحٍ، وَ نُسَّاكا بِلاَ صَلاَحٍ، وَ تُجَّارا بِلاَ اءَرْبَاحٍ، وَ اءَيْقَاظا نُوَّما، وَ شُهُودا غُيَّبا، وَ نَاظِرَةً عَمْيَاءَ، وَ سَامِعَةً صَمَّاءَ، وَ نَاطِقَةً بَكْمَاءَ.
رَايَةُ ضَلاَلٍ قَدْ قَامَتْ عَلَى قُطْبِهَا، وَ تَفَرَّقَتْ بِشُعَبِهَا، تَكِيلُكُمْ بِصَاعِهَا، وَ تَخْبِطُكُمْ بِبَاعِهَا، قَائِدُهَا خَارِجٌ مِنَ الْمِلَّةِ، قَائِمٌ عَلَى الضَّلَّةِ، فَلاَ يَبْقَى يَوْمَئِذٍ مِنْكُمْ إِلا ثُفَالَةٌ كَثُفَالَةِ الْقِدْرِ، اءَوْ نُفَاضَةٌ كَنُفَاضَةِ الْعِكْمِ، تَعْرُكُكُمْ عَرْكَ الْاءَدِيمِ، وَ تَدُوسُكُمْ دَوْسَ الْحَصِيدِ، وَ تَسْتَخْلِصُ الْمُؤْمِنَ مِنْ بَيْنِكُمُ اسْتِخْلاَصَ الطَّيْرِ الْحَبَّةَ الْبَطِينَةَ مِنْ بَيْنِ هَزِيلِ الْحَبِّ.
اءَيْنَ تَذْهَبُ بِكُمُ الْمَذَاهِبُ، وَ تَتِيهُ بِكُمُ الْغَيَاهِبُ، وَ تَخْدَعُكُمُ الْكَوَاذِبُ؟
وَ مِنْ اءَيْنَ تُؤْتَوْنَ وَ اءَنَّى تُؤْفَكُونَ؟ فَلِكُلِّ اءَجَلٍ كِت ابٌ، وَ لِكُلِّ غَيْبَةٍ إِيَابٌ، فَاسْتَمِعُوا مِنْ رَبَّانِيِّكُمْ وَ اءَحْضِرُوهُ قُلُوبَكُمْ، وَ اسْتَيْقِظُوا إِنْ هَتَفَ بِكُمْ، وَلْيَصْدُقْ رَائِدٌ اءَهْلَهُ، وَلْيَجْمَعْ شَمْلَهُ، وَلْيُحْضِرْ ذِهْنَهُ، فَلَقَدْ فَلَقَ لَكُمُ الْاءَمْرَ فَلْقَ الْخَرَزَةِ، وَ قَرَفَهُ قَرْفَ الصَّمْغَةِ.
فَعِنْدَ ذَلِكَ اءَخَذَ الْبَاطِلُ مَآخِذَهُ، وَ رَكِبَ الْجَهْلُ مَرَاكِبَهُ، وَ عَظُمَتِ الطَّاغِيَةُ، وَ قَلَّتِ الدَّاعِيَةُ، وَ صَالَ الدَّهْرُ صِيَالَ السَّبُعِ الْعَقُورِ، وَهَدَرَ فَنِيقُ الْبَاطِلِ بَعْدَ كُظُومٍ وَ تَوَاخَى النَّاسُ عَلَى الْفُجُورِ، وَ تَهَاجَرُوا عَلَى الدِّينِ، وَ تَحَابُّوا عَلَى الْكَذِبِ، وَ تَبَاغَضُوا عَلَى الصِّدْقِ.
فَإِذَا كَانَ ذَلِكَ كَانَ الْوَلَدُ غَيْظا، وَ الْمَطَرُ قَيْظا، وَ تَفِيضُ اللِّئَامُ فَيْضا، وَ تَغِيضُ الْكِرَامُ غَيْضا، وَ كَانَ اءَهْلُ ذَلِكَ الزَّمَانِ ذِئَابا، وَ سَلاَطِينُهُ سِبَاعا، وَ اءَوْسَاطُهُ اءُكَّالاً، وَ فُقَرَاؤُهُ اءَمْوَاتا، وَ غَارَ الصِّدْقُ، وَ فَاضَ الْكَذِبُ، وَ اسْتُعْمِلَتِ الْمَوَدَّةُ بِاللِّسَانِ وَ تَشَاجَرَ النَّاسُ بِالْقُلُوبِ، وَ صَارَ الْفُسُوقُ نَسَبا، وَ الْعَفَافُ عَجَبا، وَ لُبِسَ الْإِسْلاَمُ لُبْسَ الْفَرْوِ مَقْلُوبا.

ترجمه :
خطبه اى از آن حضرت (ع ) در اين خطبه از وقوع پيشامدهاى بزرگ ياد مى كند
سپاس خداوندى را، كه به سبب آفرينش خود بر آفريدگانش آشكار شده است و با دلايل روشن خود در دلهايشان نمودار گرديده است . موجودات را بى آنكه فكر و انديشه اى به كار دارد بيافريد. زيرا انديشه تنها سزاوار كسانى است ، كه داراى ضمير باشند و، در ذات او ضميرى نيست . علم او درون پرده هاى غيب را بشكافته و بر عقيده هاى رازناك و مكنون احاطه دارد.
هم از اين خطبه (در وصف پيامبران ص ):
 او را از شجره نبوت برگزيد و از آنجا كه خاستگاه نور است . از خاندانى بلند پايه ، از ناف بطحاء، از چراغهاى ظلمت شكن و از چشمه هاى حكمت .
و هم از اين خطبه :
 طبيبى است كه در ميان بيماران مى گردد، تا دردشان را درمان كند. داروها و مرهمهاى خود را مهيا كرده است و ابزار جراحى خويش گداخته است . تا هر زمان كه نياز افتد آن را بر دلهاى نابينا و گوشهاى ناشنوا و زبانهاى ناگويا برنهد. با داروهاى خود در پى يافتن غفلت زدگان است يا سرگشتگان وادى ضلالت ، مردمى كه از انوار حكمت پرتوى نمى گيرند و از آتش زنه دانش شراره اى نمى ستانند. در اين حال ، همانند ستورانى هستند كه جز چريدن هدفى نشناسند يا همچون صخره هاى سخت كوهستان ، در قساوت به سر برند.
براى كسانى كه ديده بصيرتشان گشوده است ، حقايق و اسرار آشكار گشته و راه حق براى آنان ، كه ندانند به كجا مى روند، پديدار و روشن گرديده . قيامت ، پرده از رخ برگرفته و نشانه هاى آن براى هوشياران هويدا شده . چيست كه شما را كالبدهاى عارى از جان مى بينم كه درنمى يابيد و جانهاى بى كالبد كه در مى يابيد ولى به كار نمى بنديد.
مردمى به ظاهر اهل عبادت ولى ، ناپرهيزگار. بازرگانى سود نابرده ، بيدارانى خواب گرفته ، به تن حاضر و به دل غايب . توان ديدنتان هست و چون كوران نمى بينيد. توان شنيدنتان هست و چون كران نمى شنويد. توان سخن گفتنتان هست و چون لالان ، هيچ ، نمى گوييد.
ضلالت را مى نگرم كه چون درختى استوار، قامت برافراشته و شاخه هاى خود را به اطراف پراكنده است . براى شما به پيمانه خود مى پيمايد و شما را در زير مشتها فرو مى كوبد. پيشواى آن از ملت اسلام بيرون است و در گمراهى خويش پاى مى فشرد. آن روز كسانى كه از شما باقى بمانند، مردمى حقيرند، چون ته مانده هاى ديگ يا خرد و ريزهايى كه از بارها بر زمين ريزد. آنسان ، كه چرم را در دباغى فرو مالند و گندم درو شده را فرو كوبند، شما را نيز فرو مالد و فرو كوبد. و مؤ منان را از ميان شما جدا كند، آنسان ، كه پرنده اى دانه هاى فربه را از دانه هاى لاغر جدا مى كند.در اين راهها كارتان به كجا كشد و در اين تاريكيها تا چند حيران و سرگردان خواهيد بود و اين دروغها تا چند فريبتان دهد. شما را از كجا مى آورند و به كجا باز مى گردانند. هر زمانى را سرانجامى است و هر رفتنى را آمدنى . از مردان خدا، كه در ميان شما هستند، سخن بشنويد. دلهايتان را حاضر آوريد، كه اگر شما را فراخواند، بيدار شويد. پيشواى قافله بايد كه به اهل قافله دروغ نگويد و پراكندگان را گرد آورد و انديشه خود به كار دارد. درون كار را براى شما بشكافت ، آنچنانكه مهره را شكافند يا پوست بركند آن را آنچنانكه ، براى گرفتن صمغ پوست درخت را بر كنند.
در اين هنگام (هنگام سلطه ضلالت ) است كه باطل در جاى خود استقرار يابد و جهل بر اسبش سوار گردد و طغيانها و فتنه ها همه جا را فراگيرند و داعيان حق اندك شوند و روزگار، همانند درنده اى ديوانه حمله كند و باطل ، همانند اشترى پس از خاموشى نعره برآورد و مردم براى بزهكارى همدست گردند و در كار دين از يكديگر دورى جويند و در دروغ با هم دوستى ورزند و در راست دشمنى كنند.
چون چنين روزگارى فراز آيد، فرزند، خشم پدر را برانگيزد و از باران ، سوزش و گرمى زايد و فرومايگان سر بردارند و بزرگواران سر در لاك خود فرو برند. مردم اين روزگار، چون گرگان اند و پادشاهانشان چون درندگان و ناتوانان طعمه آنان و بينوايان ، مردگان . راستگويى سرفرو كرده و دروغ شايع شده . دوستيها به زبان باشد و دشمنيها به دل . جمعى به گناهكاران نسبت جويند و پاكدامنى سبب شگفتى گردد و پوستين اسلام به گونه اى وارونه پوشيده شود.


خطبه ها - قسمت 14

خطبه : 108
و من خطبة له ع
كُلُّ شَيْءٍ خَاشِعٌ لَهُ وَ كُلُّ شَيْءٍ قَائِمٌ بِهِ، غِنَى كُلِّ فَقِيرٍ، وَ عِزُّ كُلِّ ذَلِيلٍ، وَ قُوَّةُ كُلِّ ضَعِيفٍ، وَ مَفْزَعُ كُلِّ مَلْهُوفٍ، مَنْ تَكَلَّمَ سَمِعَ نُطْقَهُ، وَ مَنْ سَكَتَ عَلِمَ سِرَّهُ، وَ مَنْ عَاشَ فَعَلَيْهِ رِزْقُهُ، وَ مَنْ مَاتَ فَإِلَيْهِ مُنْقَلَبُهُ.
لَمْ تَرَكَ الْعُيُونُ فَتُخْبِرَ عَنْكَ، بَلْ كُنْتَ قَبْلَ الْوَاصِفِينَ مِنْ خَلْقِكَ.
لَمْ تَخْلُقِ الْخَلْقَ لِوَحْشَةٍ، وَ لاَ اسْتَعْمَلْتَهُمْ لِمَنْفَعَةٍ، لاَ يَسْبِقُكَ مَنْ طَلَبْتَ، وَ لاَ يُفْلِتُكَ مَنْ اءَخَذْتَ، وَ لاَ يَنْقُصُ سُلْطَانَكَ مَنْ عَصَاكَ، وَ لاَ يَزِيدُ فِي مُلْكِكَ مَنْ اءَطَاعَكَ، وَ لاَ يَرُدُّ اءَمْرَكَ مَنْ سَخِطَ قَضَاءَكَ، وَ لاَ يَسْتَغْنِي عَنْكَ مَنْ تَوَلَّى عَنْ اءَمْرِكَ، كُلُّ سِرِّ عِنْدَكَ عَلاَنِيَةٌ، وَ كُلُّ غَيْبٍ عِنْدَكَ شَهَادَةٌ.
اءَنْتَ الْاءَبَدُ فَلاَ اءَمَدَ لَكَ، وَ اءَنْتَ الْمُنْتَهَى فَلاَ مَحِيصَ عَنْكَ، وَ اءَنْتَ الْمَوْعِدُ فَلاَ مَنْجَى مِنْكَ إِلا إِلَيْكَ، بِيَدِكَ نَاصِيَةُ كُلِّ دَابَّةٍ، وَ إِلَيْكَ مَصِيرُ كُلِّ نَسَمَةٍ، سُبْحَانَكَ مَا اءَعْظَمَ شَأْنَكَ سُبْحَانَكَ مَا اءَعْظَمَ مَا نَرَى مِنْ خَلْقِكَ، وَ مَا اءَصْغَرَ كُلَّ عَظِيمَةٍ فِي جَنْبِ قُدْرَتِكَ، وَ مَا اءَهْوَلَ مَا نَرَى مِنْ مَلَكُوتِكَ، وَ مَا اءَحْقَرَ ذَلِكَ فِيمَا غَابَ عَنَّا مِنْ سُلْطَانِكَ، وَ مَا اءَسْبَغَ نِعَمَكَ فِي الدُّنْيَا، وَ مَا اءَصْغَرَهَا فِي نِعَمِ الْآخِرَةِ.
مِنْهَا:
 مِنْ مَلاَئِكَةٍ اءَسْكَنْتَهُمْ سَمَاوَاتِكَ، وَ رَفَعْتَهُمْ عَنْ اءَرْضِكَ، هُمْ اءَعْلَمُ خَلْقِكَ بِكَ، وَ اءَخْوَفُهُمْ لَكَ، وَ اءَقْرَبُهُمْ مِنْكَ، لَمْ يَسْكُنُوا الْاءَصْلاَبَ، وَ لَمْ يُضَمَّنُوا الْاءَرْحَامَ، وَ لَمْ يُخْلَقُوا مِنْ مَاءٍ مَهِينٍ، وَ لَمْ يَتَشَعَّبْهُمْ رَيْبُ الْمَنُونِ، وَ إِنَّهُمْ عَلَى مَكَانِهِمْ مِنْكَ، وَ مَنْزِلَتِهِمْ عِنْدَكَ وَ اسْتِجْمَاعِ اءَهْوَائِهِمْ فِيكَ، وَ كَثْرَةِ طَاعَتِهِمْ لَكَ، وَ قِلَّةِ غَفْلَتِهِمْ عَنْ اءَمْرِكَ، لَوْ عَايَنُوا كُنْهَ مَا خَفِيَ عَلَيْهِمْ مِنْكَ لَحَقَّرُوا اءَعْمَالَهُمْ، وَ لَزَرَوْا عَلَى اءَنْفُسِهِمْ، وَ لَعَرَفُوا اءَنَّهُمْ لَمْ يَعْبُدُوكَ حَقَّ عِبَادَتِكَ، وَ لَمْ يُطِيعُوكَ حَقَّ طَاعَتِكَ.
سُبْحَانَكَ خَالِقا وَ مَعْبُودا، بِحُسْنِ بَلاَئِكَ عِنْدَ خَلْقِكَ، خَلَقْتَ دَارا، وَ جَعَلْتَ فِيهَا مَأْدُبَةً، مَشْرَبا وَ مَطْعَما وَ اءَزْوَاجا وَ خَدَما وَ قُصُورا وَ اءَنْهَارا وَ زُرُوعا وَ ثِمَارا.
ثُمَّ اءَرْسَلْتَ دَاعِيا يَدْعُو إِلَيْهَا فَلاَ الدَّاعِيَ اءَجَابُوا، وَ لاَ فِيمَا رَغَّبْتَ رَغِبُوا، وَ لاَ إِلَى مَا شَوَّقْتَ إِلَيْهِ اشْتَاقُوا، اءَقْبَلُوا عَلَى جِيفَةٍ قَدِ افْتَضَحُوا بِاءَكْلِهَا، وَ اصْطَلَحُوا عَلَى حُبِّهَا، وَ مَنْ عَشِقَ شَيْئا اءَعْشَى بَصَرَهُ، وَ اءَمْرَضَ قَلْبَهُ، فَهُوَ يَنْظُرُ بِعَيْنٍ غَيْرِ صَحِيحَةٍ، وَ يَسْمَعُ بِأُذُنٍ غَيْرِ سَمِيعَةٍ، قَدْ خَرَقَتِ الشَّهَوَاتُ عَقْلَهُ، وَ اءَمَاتَتِ الدُّنْيَا قَلْبَهُ، وَ وَلَّهَتْ عَلَيْهَا نَفْسُهُ.
فَهُوَ عَبْدٌ لَهَا وَ لِمَنْ فِي يَدَيْهِ شَيْءٌ مِنْهَا، حَيْثُمَا زَالَتْ زَالَ إِلَيْهَا، وَ حَيْثُمَا اءَقْبَلَتْ اءَقْبَلَ عَلَيْهَا، لاَ يَنْزَجِرُ مِنَ اللَّهِ بِزَاجِرٍ، وَ لاَ يَتَّعِظُ مِنْهُ بِوَاعِظٍ، وَ هُوَ يَرَى الْمَأْخُوذِينَ عَلَى الْغِرَّةِ حَيْثُ لاَ إِقَالَةَ وَ لاَ رَجْعَةَ كَيْفَ نَزَلَ بِهِمْ مَا كَانُوا يَجْهَلُونَ، وَجَاءَهُمْ مِنْ فِرَاقِ الدُّنْيَا مَا كَانُوا يَأْمَنُونَ، وَقَدِمُوا مِنَ الْآخِرَةِ عَلَى مَا كَانُوا يُوعَدُونَ.
فَغَيْرُ مَوْصُوفٍ مَا نَزَلَ بِهِمْ، اجْتَمَعَتْ عَلَيْهِمْ سَكْرَةُ الْمَوْتِ وَ حَسْرَةُ الْفَوْتِ، فَفَتَرَتْ لَهَا اءَطْرَافُهُمْ، وَ تَغَيَّرَتْ لَهَا اءَلْوَانُهُمْ، ثُمَّ ازْدَادَ الْمَوْتُ فِيهِمْ وُلُوجا فَحِيلَ بَيْنَ اءَحَدِهِمْ وَ بَيْنَ مَنْطِقِهِ، وَ إِنَّهُ لَبَيْنَ اءَهْلِهِ يَنْظُرُ بِبَصَرِهِ، وَ يَسْمَعُ بِأُذُنِهِ عَلَى صِحَّةٍ مِنْ عَقْلِهِ وَ بَقَاءٍ مِنْ لُبِّهِ يُفَكِّرُ فِيمَ اءَفْنَى عُمُرَهُ، وَ فِيمَ اءَذْهَبَ دَهْرَهُ، وَ يَتَذَكَّرُ اءَمْوَالاً جَمَعَهَا، اءَغْمَضَ فِي مَطَالِبِهَا، وَ اءَخَذَهَا مِنْ مُصَرَّحَاتِهَا وَ مُشْتَبِهَاتِهَا، قَدْ لَزِمَتْهُ تَبِعَاتُ جَمْعِهَا، وَ اءَشْرَفَ عَلَى فِرَاقِهَا، تَبْقَى لِمَنْ وَرَاءَهُ يَنْعَمُونَ فِيهَا، وَ يَتَمَتَّعُونَ بِهَا، فَيَكُونُ الْمَهْنَأُ لِغَيْرِهِ، وَ الْعِبْءُ عَلَى ظَهْرِهِ.
وَ الْمَرْءُ قَدْ غَلِقَتْ رُهُونُهُ بِهَا، فَهُوَ يَعَضُّ يَدَهُ نَدَامَةً عَلَى مَا اءَصْحَرَ لَهُ عِنْدَ الْمَوْتِ مِنْ اءَمْرِهِ، وَ يَزْهَدُ فِيمَا كَانَ يَرْغَبُ فِيهِ اءَيَّامَ عُمُرِهِ، وَ يَتَمَنَّى اءَنَّ الَّذِي كَانَ يَغْبِطُهُ بِهَا وَ يَحْسُدُهُ عَلَيْهَا قَدْ حَازَهَا دُونَهُ.
فَلَمْ يَزَلِ الْمَوْتُ يُبَالِغُ فِي جَسَدِهِ حَتَّى خَالَطَ لِسَانُهُ سَمْعَهُ، فَصَارَ بَيْنَ اءَهْلِهِ لاَ يَنْطِقُ بِلِسَانِهِ، وَ لاَ يَسْمَعُ بِسَمْعِهِ، يُرَدِّدُ طَرْفَهُ بِالنَّظَرِ فِي وُجُوهِهِمْ، يَرَى حَرَكَاتِ اءَلْسِنَتِهِمْ، وَ لاَ يَسْمَعُ رَجْعَ كَلاَمِهِمْ، ثُمَّ ازْدَادَ الْمَوْتُ الْتِيَاطا بِهِ، فَقُبِضَ بَصَرُهُ كَمَا قُبِضَ سَمْعُهُ، وَ خَرَجَتِ الرُّوحُ مِنْ جَسَدِهِ، فَصَارَ جِيفَةً بَيْنَ اءَهْلِهِ، قَدْ اءَوْحَشُوا مِنْ جَانِبِهِ وَ تَبَاعَدُوا مِنْ قُرْبِهِ، لاَ يُسْعِدُ بَاكِيا، وَ لاَ يُجِيبُ دَاعِيا.
ثُمَّ حَمَلُوهُ إِلَى مَخَطِّ فِي الْاءَرْضِ فَاءَسْلَمُوهُ فِيهِ إِلَى عَمَلِهِ، وَ انْقَطَعُوا عَنْ زَوْرَتِهِ، القيامة حَتَّى إِذَا بَلَغَ الْكِتَابُ اءَجَلَهُ وَ الْاءَمْرُ مَقَادِيرَهُ، وَ اءُلْحِقَ آخِرُ الْخَلْقِ بِاءَوَّلِهِ، وَ جَاءَ مِنْ اءَمْرِ اللَّهِ مَا يُرِيدُهُ، مِنْ تَجْدِيدِ خَلْقِهِ، اءَمَادَ السَّمَاءَ وَ فَطَرَهَا، وَ اءَرَجَّ الْاءَرْضَ وَ اءَرْجَفَهَا، وَ قَلَعَ جِبَالَهَا وَ نَسَفَهَا، وَدَكَّ بَعْضُهَا بَعْضا مِنْ هَيْبَةِ جَلاَلَتِهِ، وَ مَخُوفِ سَطْوَتِهِ، وَ اءَخْرَجَ مَنْ فِيهَا فَجَدَّدَهُمْ بَعْدَ إِخْلاَقِهِمْ، وَ جَمَعَهُمْ بَعْدَ تَفَرُّقِهِمْ.
ثُمَّ مَيَّزَهُمْ لِمَا يُرِيدُهُ مِنْ مَسْاءَلَتِهِمْ عَنْ خَفَايَا الْاءَعْمَالِ وَ خَبَايَا الْاءَفْعَالِ، وَ جَعَلَهُمْ فَرِيقَيْنِ، اءَنْعَمَ عَلَى هَؤُلاَءِ، وَ انْتَقَمَ مِنْ هَؤُلاَءِ.
فَاءَمَّا اءَهْلُ الطَّاعَةِ فَاءَثَابَهُمْ بِجِوَارِهِ، وَ خَلَّدَهُمْ فِي دَارِهِ، حَيْثُ لاَ يَظْعَنُ النُّزَّالُ، وَ لاَ يَتَغَيَّرُ لَهُمُ الْحَالُ، وَ لاَ تَنُوبُهُمُ اپلْاءَفْزَاعُ، وَ لاَ تَنَالُهُمُ الْاءَسْقَامُ، وَ لاَ تَعْرِضُ لَهُمُ الْاءَخْطَارُ، وَ لاَ تُشْخِصُهُمُ الْاءَسْفَارُ.
وَ اءَمَّا اءَهْلُ الْمَعْصِيَةِ فَاءَنْزَلَهُمْ شَرَّ دَارٍ، وَ غَلَّ الْاءَيْدِيَ إِلَى الْاءَعْنَاقِ، وَ قَرَنَ النَّوَاصِيَ بِالْاءَقْدَامِ، وَ اءَلْبَسَهُمْ سَرَابِيلَ الْقَطِرَانِ، وَ مُقَطَّعَاتِ النِّيرَانِ، فِي عَذَابٍ قَدِ اشْتَدَّ حَرُّهُ، وَ بَابٍ قَدْ اءُطْبِقَ عَلَى اءَهْلِهِ، فِي نَارٍ لَهَا كَلَبٌ وَ لَجَبٌ وَ لَهَبٌ سَاطِعٌ، وَ قَصِيفٌ هَائِلٌ، لاَ يَظْعَنُ مُقِيمُهَا، وَ لاَ يُفَادَى اءَسِيرُهَا، وَ لاَ تُفْصَمُ كُبُولُهَا، لاَ مُدَّةَ لِلدَّارِ فَتَفْنَى ، وَ لاَ اءَجَلَ لِلْقَوْمِ فَيُقْضَى .
مِنْهَا فِي ذِكْرِ النَّبِيِّ ص :
 قَدْ حَقَّرَ الدُّنْيَا وَ صَغَّرَهَا، وَ اءَهْوَنَ بِهَا وَ هَوَّنَهَا، وَ عَلِمَ اءَنَّ اللَّهَ زَوَاهَا عَنْهُ اخْتِيَارا، وَ بَسَطَهَا لِغَيْرِهِ احْتِقَارا، فَاءَعْرَضَ عَنِ الدُّنْيَا بِقَلْبِهِ، وَ اءَمَاتَ ذِكْرَهَا عَنْ نَفْسِهِ، وَ اءَحَبَّ اءَنْ تَغِيبَ زِينَتُهَا عَنْ عَيْنِهِ لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشا، اءَوْ يَرْجُوَ فِيهَا مَقَاما، بَلَّغَ عَنْ رَبِّهِ مُعْذِرا، وَ نَصَحَ لاُِمَّتِهِ مُنْذِرا، وَ دَعَا إِلَى الْجَنَّةِ مُبَشِّرا.
نَحْنُ شَجَرَةُ النُّبُوَّةِ وَ مَحَطُّ الرِّسَالَةِ، وَ مُخْتَلَفُ الْمَلاَئِكَةِ، وَ مَعَادِنُ الْعِلْمِ، وَ يَنَابِيعُ الْحُكْمِ، نَاصِرُنَا وَ مُحِبُّنَا يَنْتَظِرُ الرَّحْمَةَ، وَ عَدُوُّنَا وَ مُبْغِضُنَا يَنْتَظِرُ السَّطْوَةَ.

ترجمه :
خطبه اى از آن حضرت (ع )
همه چيز در برابر او خاشع است و همه چيز به وجود او قائم است . بى نياز كننده هر بينوايى است و عزيز كننده هر ذليلى است و نيرودهنده هر ناتوانى است و پناه دهنده هر بى پناهى است . هر كه سخنى بر زبان آرد، آواز او بشنود و هر كه خاموشى گزيند، راز دل او بداند. هر كه زنده باشد، روزيش با اوست و هر كه بميرد، بازگشتش به اوست . چشمها تو را نديده اند كه از تو خبر باز دهند و تو موجود بوده اى پيش از همه وصف كنندگانى كه آفريده اى .
آفريدگان را به سبب ترس از تنهايى نيافريده اى و براى جلب منفعتى به كار و انداشته اى . كسى را كه طلب كنى بر تو پيشى نگيرد و هر كه را بگيرى از تو وانرهد.آنكه نافرمانى تو كند، از قدرت تو نمى كاهد و آنكه فرمان تو برد، بر ملك تو نمى افزايد. آنكه به قضاى تو خشنود نباشد، نتواند كه فرمان تو لغو كند. و آنكه از فرمان تو روى گرداند از تو بى نياز نتواند بود. هر رازى در نزد تو آشكار است و هر نهانى در نزد تو پيدا.
تو ابدى هستى و بى انتها، پايان هر چيزى به توست . پس ، از تو گريختن نتوان .تويى ميعاد همگان . پس ، جز به تو از تو رهايى نيست . زمام هر جنبنده اى به دست توست و به سوى توست بازگشت هر آفريده .
منزّهى تو. چه بزرگ است آنچه از آفرينش تو مى بينم و چه حقير است عظمت آن در برابر قدرت تو. چه شكوهمند است آنچه از ملكوت تو مى بينم . و چه ناچيز است آنچه مى بينم از سلطنت تو در برابر آنچه نمى بينم . نعمتهاى تو در دنيا چه فراوان است و در برابر نعمتهاى تو در آخرت ، چه اندك .
هم از اين خطبه :
 از فرشتگانت ، برخى را در آسمانهايت جاى دادى و از زمين فرابردى . اينان داناترين آفريدگان تو به تو هستند و بيش از همه از تو بيمناك اند و از همه به تو نزديكترند. ملايكه در صلب هيچ پدرى و در رحم هيچ مادرى نبوده اند و از نطفه ناچيز و پست آفريده نشده اند و گشت زمان متفرقشان نساخته است . با وجود مكانتى كه در نزد تو دارند و منزلتى كه آنان را داده اى و با آنكه ، همه عشق و آرزوشان منحصر در توست و طاعتشان به حدى است كه ذره اى از امر تو غفلت روا نمى دارند اگر آنچه را از عظمت تو، كه نمى دانند، به عيان ببينند، اعمال خود را حقير خواهند شمرد و به تقصير عبادت معترف خواهند شد و خود را بسى ملامت كنند و بدانند، كه تو را آنسان كه شايسته پرستش توست ، نپرستيده اند و آنسان ، كه سزاوار فرمانبردارى توست ، فرمان نبرده اند. تو منزهى ، تو آفريدگارى ، تو معبودى .
تا آفريدگانت را نيك بيازمايى ، سرايى آفريدى و در آن خوانى گستردى از آشاميدنيها و خوردنيها و زنان و خادمان و قصرها و رودها و كشتزارها و ميوه ها. پس دعوت كننده اى فرستادى كه مردم را بدان دعوت كند، ولى نه دعوت كننده را پاسخ دادند و نه به آنچه ترغيبشان كردى ، رغبتى نمودند و نه به آنچه تشويقشان كرده بودى ، اشتياقى نشان دادند. بلكه ، به مردارى روى آوردند و به خوردن آن خود را رسوا كردند و بر دوستى آن اتفاق نمودند. آرى ، هر كس به چيزى عشق بورزد، عشق ديدگانش را كور و دلش را بيمار مى سازد. ديگر نه چشمش نيك مى بيند و نه گوشش ‍ نيك مى شنود. شهوات ، عقل او را تباه كنند و دنيا دلش را بميراند و جانش ‍ را شيفته خود سازد. چنين كسى بنده دنياست و بنده كسانى است كه چيزى از مال و جاه دنيا را در دست دارند. دنيا به هر جا كه مى گردد، با او بگردد و به هر جاى كه روى آورد، بدان سو روى آورد. به سخن هيچ منع كننده اى ، كه از سوى خدا آمده باشد، گوش فرا ندهد و اندرز هيچ اندرزدهنده اى را نشنود.و حال آنكه مى بيند كه چسان ديگران بناگهان و بيخبر گرفتار مرگ شده اند.نه راه رهايى دارند و نه بازگشت . چگونه چيزى ، كه از آن بى خبر بودند، بناگاه بر آنان فرود آمد و در حالى كه با آسودگى خاطر زندگى مى كردند، مرگ گريبانشان را بگرفت و به سراى ديگر كه به آنها وعده داده شده بود در آمدند. آنچه بر سرشان آمده است در وصف نيايد. سكرات مرگ ، يك سو، حسرت از دست نهادن فرصتها در سوى ديگر. دست و پايشان سست گردد و رنگشان دگرگون شود.مرگ در جسمشان پيشتر رود و زبانشان را از كار بيندازد. يكى در ميان زن و فرزند خود افتاده ، چشمش مى بيند و گوشش مى شنود و عقلش هنوز سالم است و فهم و ادراكش بر جاى . مى انديشد كه عمر خود در چه چيزهايى تباه كرده است و روزگارش در چه كارهايى سپرى گشته .
به ياد اموالى مى افتد كه گرد كرده و براى به دست آوردنشان چشم خود مى بسته كه حلال از حرام باز نشناسد. و از جايهايى ، كه حليّت و حرمت برخى آشكار و برخى شبهه ناك بوده ، مال فراهم آورده . اكنون وبال گردن اوست . مى داند كه زمان جدايى فرا رسيده و پس از او مال و خواسته او براى ميراث خواران مى ماند و آنها از آن متنعم و بهره مند خواهند شد. آرى ، بار مظلمه بر دوش اوست و ميراث نصيب ديگران و او در گرو آن .
اكنون ، هنگام مرگ ، از حقيقتى كه بر او آشكار شده دست ندامت بگزد و از آنچه در ايام حيات ، معشوق و محبوب او بوده بيميلى جويد و آرزو كند كه اى كاش كسى كه بر مال و جاه او رشك مى برد، صاحب اين مال و جاه شده بود. مرگ ، همچنان ، در پيكر او پيش مى رود، تا آنگاه كه گوش ‍ او هم چون زبانش از كار بيفتد.
باز هم ميان زن و فرزند خود افتاده است ، در حالى ، كه نه زبانش گوياست و نه گوشش شنوا. بر چهره آنان نظر مى بندد مى بيند كه زبانشان مى جنبد و او هيچ نمى شنود. مرگ بيشتر به او در مى آويزد، چشمش را هم از او مى گيرد، همانگونه كه زبان و گوشش را گرفته بود. سرانجام ، جان از پيكرش پرواز مى كند و او چون مردارى ميان زن و فرزند خود افتاده است .
در آن حال ، همه از او وحشت مى كنند. از كنار او دور مى گردند. نه مى تواند گريه كنندگان را همراهى كند و نه خوانندگان را پاسخ دهد. سپس ، از زمينش بردارند و به جايى از زمين برند و به گور سپارندش و با عملش واگذارندش و كس نخواهد كه بر او نظر كند. تا آن زمان ، كه مدت عمر دنيا كه مكتوب افتاده است به سر آيد و كار بدان مقدار كه مقرّر است در رسد و آفرينش را انجام به آغاز پيوندد. فرمان خداوند در پديد آوردن خلقى نو برسد. آسمان را در جنبش آورد و بشكافد و زمين را به لرزه درآورد و باژگونه نمايد و كوههايش را از جاى بركند و پراكنده سازد و از هيبت جلال او و از خوف سطوت او بر يكديگر كوبيده شوند، و هر چه را در آنهاست بيرون افتد و آنها را، پس از كهنه شدن ، نو كند و پس از پراكندن ، گرد آورد. سپس ، براى كارى كه مقرّر كرده ، آنها را از هم جدا سازد تا از اعمالى كه در نهان و پنهانى مرتكب شده اند، بازخواست نمايد.
ايشان را دو گروه كند، گروهى را نعمت دهد و گروهى به عذاب گرفتار سازد. اما آنان را كه اهل طاعت اند، در جوار خويش ، پاداش دهد و در سراى خود جاويدان گرداند. جايى كه فرود آمدگانش رخت به جاى ديگر نبرند و احوالشان دگرگون نشود و ترس به سراغشان نيايد و بيمار نگردند و با خطرى روياروى نشوند و رنج سفر تحمل ننمايند. اما، معصيت كاران را در بدترين خانه ها فرود آورد، دستهايشان با غل و زنجير به گردنهاشان بسته شود. آنسان ، كه پيشانيهايشان به قدمهايشان رسد. جامه اى از قطران و تكه هاى آتش سوزان بر آنها پوشند. گرفتار عذابى شوند، عذابى سخت سوزان . در خانه اى محبوس گردند، در آتشى غرّان با نفيرى وحشت آور. چون زبانه اش بالا گيرد و بانگى هولناك از آن برآيد، گرفتار آن ، رخت به جايى نتواند برد و اسير آن را كس فديه آزادى ندهد و بندهايش را كس نگشايد. زندانيان را مدتى نيست كه به پايان رسد و براى آن قوم زمانى نيست كه سر آيد.
هم از اين خطبه (در وصف پيامبران (صلى اللّه عليه و آله ):
 دنيا را حقير انگاشت و خرد شمرد و بيمقدارش دانست و آسانش گرفت و دانست ، كه خداى تعالى دنيا را از او دور گردانيد، چون بى مقدار و حقير بود و به ديگرى ارزانيش داشت . پس به جان و دل از دنيا اعراض نمود و خاطره آن را در وجود خود كشت و دوست داشت كه زيور و زينت دنيا در برابر چشمش نيايد تا مبادا از آن جامه فاخرى گزيند يا به درنگ در آن اميد بندد. رسالت پروردگارش را به مردم رسانيد، كه از آن پس ، آنان را بهانه اى نباشد و امّت خود را از روى نيكخواهى هشدار داد. و بشارت بهشت فرمود و به بهشت فرا خواند.
ما شجره نبوتيم و جايگاه فرودآمدن رسالت و محل آمد و شد ملايكه و معادن علم و چشمه هاى حكمت . آنكه ما را يارى دهد و دوست بدارد، سزاوار است كه منتظر رحمت خداوندى باشد و دشمن ما و آنكه كينه ما را و آنكه كينه ما را به دل دارد، در انتظار قهر خداوند.

خطبه : 109
و من خطبة له ع
إِنَّ اءَفْضَلَ مَا تَوَسَّلَ بِهِ الْمُتَوَسِّلُونَ إِلَى اللَّهِ سُبْحَانَهُ وَ تَعَالَى الْإِيمَانُ بِهِ وَ بِرَسُولِهِ، وَالْجِهَادُ فِي سَبِيلِهِ فَإِنَّهُ ذِرْوَةُ الْإِسْلاَمِ، وَ كَلِمَةُ الْإِخْلاَصِ فَإِنَّهَا الْفِطْرَةُ، وَ إِقَامُ الصَّلاَةِ فَإِنَّهَا الْمِلَّةُ، وَ إِيتَاءُ الزَّكَاةِ فَإِنَّهَا فَرِيضَةٌ وَاجِبَةٌ، وَصَوْمُ شَهْرِ رَمَضَانَ فَإِنَّهُ جُنَّةٌ مِنَ الْعِقَابِ، وَ حَجُّ الْبَيْتِ وَ اعْتِمَارُهُ فَإِنَّهُمَا يَنْفِيَانِ الْفَقْرَ وَيَرْحَضَانِ الذَّنْبَ، وَ صِلَةُ الرَّحِمِ فَإِنَّهَا مَثْرَاةٌ فِي الْمَالِ وَ مَنْسَاءَةٌ فِي الْاءَجَلِ، وَ صَدَقَةُ السِّرِّ فَإِنَّهَا تُكَفِّرُ الْخَطِيئَةَ، وَ صَدَقَةُ الْعَلاَنِيَةِ فَإِنَّهَا تَدْفَعُ مِيتَةَ السُّوءِ، وَ صَنَائِعُ الْمَعْرُوفِ فَإِنَّهَا تَقِي مَصَارِعَ الْهَوَانِ.
اءَفِيضُوا فِي ذِكْرِ اللَّهِ فَإِنَّهُ اءَحْسَنُ الذِّكْرِ، وَارْغَبُوا فِيمَا وَعَدَ الْمُتَّقِينَ فَإِنَّ وَعْدَهُ اءَصْدَقُ الْوَعْدِ، وَاقْتَدُوا بِهَدْيِ نَبِيِّكُمْ فَإِنَّهُ اءَفْضَلُ الْهَدْيِ، وَاسْتَنُّوا بِسُنَّتِهِ فَإِنَّهَا اءَهْدَى السُّنَنِ
وَ تَعَلَّمُوا الْقُرْآنَ فَإِنَّهُ اءَحْسَنُ الْحَدِيثِ، وَ تَفَقَّهُوا فِيهِ فَإِنَّهُ رَبِيعُ الْقُلُوبِ، وَ اسْتَشْفُوا بِنُورِهِ فَإِنَّهُ شِفَاءُ الصُّدُورِ، وَ اءَحْسِنُوا تِلاَوَتَهُ فَإِنَّهُ اءَنْفَعُ الْقَصَصِ، فَاِنَّ الْعَالِمَ الْعَامِلَ بِغَيْرِ عِلْمِهِ كَالْجَاهِلِ الْحَائِرِ الَّذِي لاَ يَسْتَفِيقُ مِنْ جَهْلِهِ، بَلِ الْحُجَّةُ عَلَيْهِ اءَعْظَمُ، وَالْحَسْرَةُ لَهُ اءَلْزَمُ، وَ هُوَ عِنْدَ اللَّهِ اءَلْوَمُ.

ترجمه :
خطبه اى از آن حضرت (ع )
برترين چيزى كه توسّل جويندگان به خداى سبحان ، بدان توسّل مى جويند، ايمان به او و به پيامبر اوست و جهاد است در راه او، زيرا جهاد ركن اعلاى اسلام است . و كلمه توحيد است ، كه در فطرت و جبلت هر انسانى است . و برپاى داشتن نماز است ، كه نشان ملت اسلام است و دادن زكات است ، كه فريضه اى است واجب و روزه ماه رمضان است ، كه نگهدارنده آدمى است از عذاب خداى و حج خانه خداست و به جاى آوردن عمره آن است ، كه فقر را مى زدايند و گناه را مى شويند و صله رحم است ، كه موجب افزايش مال است و واپس افكننده اجل است و صدقه نهان است ، كه خطاها را مى پوشاند و صدقه آشكار است ، كه مرگ ناگهانى را باز دارد و انجام دادن كارهاى نيك است ، كه آدمى را از لغزيدن در خواريها نگه مى دارد.
خدا را ياد كنيد و بدان شتابيد، كه بهترين يادهاست و به رغبت بخواهيد آنچه را كه پرهيزگاران را وعده داده ، كه وعده اش راست ترين وعده هاست . و از رهنمودهاى پيامبرتان پيروى كنيد، كه نيكوترين رهنمودهاست و به سنّت او رفتار نماييد، كه راهنماينده ترى سنّتهاست و قرآن را بياموزيد، كه بهترين سخن است و آن را نيك بفهميد، كه بهار دلهاست و به پرتو آن شفا جوييد، كه شفاى سينه هاست و نيكو تلاوتش ‍ كنيد كه نافعترين گفتارهاست .
عالمى كه نه به علم خود عمل كند، جاهل سرگشته اى بيش نيست ، كه از خواب جهل ديده فرا نمى كند. بلكه حجّت بر او قويتر است و شايسته تر است كه حسرت خورد زيرا در نزد خدا سرزنش او افزونتر است .

خطبه : 110
و من خطبة له ع
اءَمَّا بَعْدُ فَإِنِّي اءُحَذِّرُكُمُ الدُّنْيا، فَإِنَّها حُلْوَةٌ خَضِرَةٌ، حُفَّتْ بِالشَّهَوَاتِ، وَ تَحَبَّبَتْ بِالْعَاجِلَةِ، وَ رَاقَتْ بِالْقَلِيلِ، وَ تَحَلَّتْ بِالْآمَالِ، وَ تَزَيَّنَتْ بِالْغُرُورِ، لا تَدُومُ حَبْرَتُها، وَ لا تُؤْمَنُ فَجْعَتُهَا، غَرَّارَةٌ ضَرَّارَةٌ، حَائِلَةٌ، زَائِلَةٌ، نَافِدَةٌ، بَائِدَةٌ، اءَكَّالَةٌ، غَوَّالَةٌ، لا تَعْدُو إِذا تَناهَتْ إِلى اءُمْنِيَّةِ اءَهْلِ الرَّغْبَةِ فِيها؛ وَالرِّضَاءِ بِهَا اءَنْ تَكُونَ كَما قَالَ اللَّهُ تَعَالَى : (كَم اءٍ اءَنْزَلْن اهُ مِنَ السَّم اءِ فَاخْتَلَطَ بِهِ نَب اتُ الْاءَرْضِ فَاءَصْبَحَ هَشِيما تَذْرُوهُ الرِّي احُ، وَ ك انَ اللّ هُ عَلى كُلِّ شَيْءٍ مُقْتَدِرا.) لَمْ يَكُنِ امْرُؤٌ مِنْها فِي حَبْرَةٍ إ لا اءَعْقَبَتْهُ بَعْدَها عَبْرَةً، وَ لَمْ يَلْقَ مِنْ سَرَّائِها بَطْنا إ لا مَنَحَتْهُ مِنْ ضَرَّائِهَا ظَهْرا، وَ لَمْ تَطُلَّهُ فِيها دِيمَةُ رَخَاءٍ إ لا هَتَنَتْ عَلَيْهِ مُزْنَةُ بَلاَءٍ، وَ حَرِيُّ إ ذا اءَصْبَحَتْ لَهُ مُنْتَصِرَةً اءَنْ تُمْسِيَ لَهُ مُتَنَكِّرَةً، وَ إ نْ جَانِبٌ مِنْهَا اعْذَوْذَبَ وَاحْلَوْلَى اءَمَرَّ مِنْهَا جَانِبٌ فَاءَوْبَى .
لا يَنالُ امْرُؤٌ مِنْ غَضارَتِهَا رَغَبا إ لا اءَرْهَقَتْهُ مِنْ نَوائِبِها تَعَبا، وَ لا يُمْسِي مِنْهَا فِي جَناحِ اءَمْنٍ إ لا اءَصْبَحَ عَلَى قَوادِمِ خَوْفٍ، غَرَّارَةٌ، غُرُورٌ مَا فِيهَا، فَانِيَةٌ فانٍ مَنْ عَلَيْها، لاَ خَيْرَ فِي شَيْءٍ مِنْ اءَزْوَادِها إ لا التَّقْوَى ، مَنْ اءَقَلَّ مِنْهَا اسْتَكْثَرَ مِمَّا يُؤْمِنُهُ، وَ مَنِ اسْتَكْثَرَ مِنْهَا اسْتَكْثَرَ مِمَّا يُوبِقُهُ، وَزالَ عَمَّا قَلِيلٍ عَنْهُ.
كَمْ مِنْ وَاثِقٍ بِها قَدْ فَجَعَتْهُ، وَ ذِي طُمَأْنِينَةٍ إِلَيْهَا قَدْ صَرَعَتْهُ، وَ ذِي اءُبَّهَةٍ قَدْ جَعَلَتْهُ حَقِيرا، وَ ذِي نَخْوَةٍ قَدْ رَدَّتْهُ ذَلِيلاً، سُلْطانُها دُوَّلٌ، وَ عَيْشُها رَنِقٌ، وَ عَذْبُها اءُجَاجٌ، وَ حُلْوُها صَبِرٌ، وَ غِذاؤُها سِمامٌ، وَ اءَسْبابُها رِمَامٌ، حَيُّها بِعَرَضِ مَوْتٍ، وَ صَحِيحُها بِعَرَضِ سُقْمٍ، مُلْكُها مَسْلُوبٌ، وَ عَزِيزُها مَغْلُوبٌ، وَ مَوْفُورُها مَنْكُوبٌ، وَ جَارُها مَحْرُوبٌ.
اءَلَسْتُمْ فِي مَساكِنِ مَنْ كانَ قَبْلَكُمْ اءَطْوَلَ اءَعْمارا، وَ اءَبْقَى آثَارا، وَاءَبْعَدَ آمالاً، وَ اءَعَدَّ عَدِيدا، وَ اءَكْثَفَ جُنُودا، تَعَبَّدُوا لِلدُّنْيا اءَيَّ تَعَبُّدٍ، وَ آثَرُوها اءَيَّ إِيْثَارٍ، ثُمَّ ظَعَنُوا عَنْها بِغَيْرِ زادٍ مُبَلِّغٍ، وَ لا ظَهْرٍ قَاطِعٍ؟! فَهَلْ بَلَغَكُمْ اءَنَّ الدُّنْيا سَخَتْ لَهُمْ نَفْسا بِفِدْيَةٍ، اءَوْ اءَعانَتْهُمْ بِمَعُونَةٍ، اءَوْ اءَحْسَنَتْ لَهُمْ صُحْبَةً؟
بَلْ اءَرْهَقَتْهُمْ بِالْفَوادِحِ، وَ اءَوْهَقَتْهُمْ بِالْقَوَارِعِ، وَضَعْضَعَتْهُمْ بِالنَّوائِبِ، وَ عَفَّرَتْهُمْ لِلْمَناخِرِ، وَوَطِئَتْهُمْ بِالْمَناسِمِ، وَ اءَعانَتْ عَلَيْهِمْ رَيْبَ الْمَنُونِ، فَقَدْ رَاءَيْتُمْ تَنَكُّرَها لِمَنْ دانَ لَها، وَآثَرَها وَ اءَخْلَدَ إِلَيْها حِينَ ظَعَنُوا عَنْها لِفِراقِ الْاءَبَدِ، وَ هَلْ زَوَّدَتْهُمْ إِلا السَّغَبَ، اءَوْ اءَحَلَّتْهُمْ إِلا الضَّنْكَ، اءَوْ نَوَّرَتْ لَهُمْ إِلا الظُّلْمَةَ، اءَوْ اءَعْقَبَتْهُمْ إِلا النَّدَامَةَ؟ اءَفَهَذِهِ تُؤْثِرُونَ، اءَمْ إِلَيْها تَطْمَئِنُّونَ، اءَمْ عَلَيْها تَحْرِصُونَ؟
فَبِئْسَتِ الدَّارُ لِمَنْ لَمْ يَتَّهِمْها وَ لَمْ يَكُنْ فِيها عَلَى وَجَلٍ مِنْها، فَاعْلَمُوا وَ اءَنْتُمْ تَعْلَمُونَ بِاءَنَّكُمْ تَارِكُوهَا وَ ظَاعِنُونَ عَنْها، وَاتَّعِظُوا فِيها بِالَّذِينَ قَالُوا: (مَنْ اءَشَدُّ مِنّ ا قُوَّةً) حُمِلُوا إ لى قُبُورِهِمْ فَلا يُدْعَوْنَ رُكْبَانا، وَ اءُنْزِلُوا الْاءَجْداثَ فَلا يُدْعَوْنَ ضِيفَانا، وَجُعِلَ لَهُمْ مِنَ الصَّفِيحِ اءَجْنَانٌ، وَ مِنَ التُّرَابِ اءَكْفَانٌ، وَ مِنَ الرُّفاتِ جِيرَانٌ.
فَهُمْ جِيرَةٌ لا يُجِيبُونَ دَاعِيا، وَ لا يَمْنَعُونَ ضَيْما، وَ لاَ يُبَالُونَ مَنْدَبَةً؛ إ نْ جِيدُوا لَمْ يَفْرَحُوا، وَ إ نْ قُحِطُوا لَمْ يَقْنَطُوا، جَمِيعٌ وَ هُمْ آحَادٌ، وَ جِيرَةٌ وَ هُمْ اءَبْعَادٌ، مُتَدانُونَ لا يَتَزاوَرُونَ، وَ قَرِيبُونَ لا يَتَقارَبُونَ، حُلَمَاءُ قَدْ ذَهَبَتْ اءَضْغانُهُمْ، وَجُهَلاَءُ قَدْ ماتَتْ اءَحْقادُهُمْ، لا يُخْشَى فَجْعُهُمْ، وَ لا يُرْجَى دَفْعُهُمْ، اسْتَبْدَلُوا بِظَهْرِ الْاءَرْضِ بَطْنا، وَ بِالسَّعَةِ ضِيقا، وَ بِالْاءَهْلِ غُرْبَةً، وَ بِالنُّورِ ظُلْمَةً، فَجَاءُوها كَما فارَقُوها حُفَاةً عُرَاةً، قَدْ ظَعَنُوا عَنْها بِاءَعْمالِهِمْ إِلَى الْحَيَاةِ الدَّائِمَةِ، وَ الدَّارِ الْباقِيَةِ، كَما قالَ سُبْحانَهُ وَ تَعَالَى (كَم ا بَدَاءْن ا اءَوَّلَ خَلْقٍ نُعِيدُهُ، وَعْدا عَلَيْن ا، إِنّ ا كُنّ ا ف اعِلِينَ).

ترجمه :
خطبه اى از آن حضرت (ع )
اما بعد. شما را از دنيا برحذر مى دارم كه در كام شيرين است و در چشم سبز و خرّم و، پيچيده در خواهشهاى نفسانى . مردمان را با نعمت زوال يابنده خود به دوستى فرا مى خواند و متاع اندكش را در چشم آنان زيبا جلوه مى دهد. در جامه آرزوها خود را بنماياند و بفريب ، خويشتن را بيارايد. شادمانى و نعمتش بر دوام نماند و از درد و اندوهش امان نتوان يافت . بسيار فريبنده ، بسيار آزار دهنده ، رنگ به رنگ شونده و زوال يابنده ، پايان يافتنى و هلاك شونده ، شكمباره و مردم كش .
هنگامى كه بدانجاى رسد كه همه آرزوهاى دوستداران خود را برآورد و آنان را از خود خشنود سازد، فراتر از آن نرفته اند كه خداى تعالى فرموده است : ((چون بارانى است كه از آسمان ببارد و با آن گياهان گوناگون بفراوانى برويد. ناگاه خشك شود و باد به هر سو پراكنده اش سازد و خدا بر هر كارى تواناست .)) هيچكس از سرور و شادمانى آن بهره مند نشد جز آنكه ، شاديش را اشكى در پى بود. به كسى از خوشيهايش روى نياورد كه عاقبت از بديها و زيانهايش بر او پشت نكرد و بر كسى باران نرم آسايش نباريد كه پس از آن به رگبار بلايش گرفتار ننمود. اگر بامدادان به كسى روى يارى نشان دهد، شامگاهان بر او چهره دژم كند. اگر از سويى ، شربت گوارا و شيرين به كام ريزد، از ديگر سو، شرنگ بلا و مصيبتش چشاند. اگر كسى را نعمتى دلخواه ارزانى دارد، بيدرنگ ، به رنجى جانكاهش گرفتار سازد. هر كه در سايه بالهاى امن و آسايش او روزى را به شب رساند، بيقين شب را در زير بالهاى خوف و وحشت به روز آورد.دنيا خود بغايت ، فريبنده است و هر چه در اوست فريبى بيش ‍ نيست . ساكنانش ، سرانجام ، جام فنا را سر خواهند كشيد. در هيچ توشه او خيرى نيست ، جز در توشه پرهيزگارى . هر كه از توشه دنيا بهره كمترى دارد از آنچه سبب ايمنى اوست بهره بيشترى يافته است و هر كه از دنيا بهره بيشترى دارد از آنچه موجب هلاكت اوست ، سهم بيشترى برداشته . پس از اندك زمانى نيز زوال يابد.
چه بسيار مردمى كه به دنيا اعتماد كردند و دنيا دردمندشان ساخت و چه بسيار كسانى كه به او اعتماد ورزيدند و بر زمينشان كوبيد. چه مردم پر هيبت و ابهتى را كه حقير ساخت و چه مردم خودپسندى را كه خوار نمود. سلطنت و رياستش دست به دست مى گردد و فضاى شادخواريهاى آن تيره و تار است . زلالش شور و ناگوار است و شيرينيش با تلخى سرشته است . طعام آن زهرى است كشنده . و آنچه در آن مايه دلبستگى است ، چونان ريسمانهايى كهنه و بريده است . زنده اش ‍ در معرض مرگ است و تندرستش ، دستخوش بيمارى . ملك آن از دست ربودنى است . پيروزمندش ، شكست خورده است و توانگر آن نكبت زده است و ساكن آن غارت شده .
آيا نه چنين است ، كه شما اكنون در سراهاى كسانى هستيد كه عمرشان از شما درازتر بود و آثارشان پايدارتر و آرزوهايشان بيشتر و شمارشان افزونتر و لشكرهايشان انبوه تر آنان دنيا را بندگى كردند و چه بندگى كردنى و آن را برگزيدند و چه برگزيدنى . سپس از دنيا رخت بربستند، بى هيچ توشه اى كه به جايى رساندشان و بى هيچ مركبى كه از مراحل دشوار بگذراندشان . آيا هيچ خبرى شنيده ايد كه دنيا براى رهايى اسيرانش فديه اى داده باشد يا لحظه اى به ياريشان برخاسته باشد يا براى آنها مصاحبى نيك بوده باشد نه دنيا همانند كرمى ، كه درخت و دندان را مى خورد، آنان را خورده و نابود كرده و حوادث كوبنده آن بنيان زندگيشان را سست نموده است . با سختيهاى خود ذليلشان ساخت و بينى آنها بر خاك ماليد و لگدكوب سمّ ستورانشان نمود. همه يارى و مددكاريش در حق آنها اين بود، كه حوادث سخت روزگار را بر سرشان كشد. فراوان ديده ايد، ناآشنايى نمودن و چهره دژم كردنش را به آنان كه در برابر او خضوع كردند يا او را برگزيدند يا بدو اعتماد كردند تا آنگاه كه او را براى هميشه گذاشتند و گذشتند. آيا جز گرسنگى به آنها توشه اى داد و جز به تنگنايى حقير به جايى گشاده فرود آورد يا در تاريكى فروغى بخشيد يا جز ندامت چيزى از پيشان فرستاد آيا اين است آنچه براى خود برگزيده ايد يا بدان اطمينان روا داشته ايد يا آزمند آن گشته ايد بدسرايى است براى كسى كه بدو بدگمان نباشد. يا از خطرش بيمى به دل راه ندهد.
بدانيد، هر چند خود مى دانيد، كه دنيا را خواهيد گذاشت و از آن كوچ خواهيد كرد. از آنان ، كه بر خود مى باليدند و مى گفتند چه كسى از ما زورمندتر است عبرت بگيريد. آنان را به گورهايشان بردند و نگذاشتند كه خود مركب خود را اختيار كنند. آنان را به گورهايشان بردند، بى آنكه سوارانشان خوانند. و به گورها سپردند، بى آنكه مهمانانشان شمارند. و در زمين برايشان قبرها تعبيه كردند و از خاك كفنها ساختند و از استخوانهاى پوسيده ، همسايگان گرفتند. همسايگانى كه به نداى همسايه خود پاسخ ندهند و ستمى را از آنان رفع ننمايند و به زارى نوحه گران التفاتى نكنند. اگر باران ببارد شادمان نمى شوند و اگر قحط آيد نوميد نمى گردند. مجتمع اند و تنهايند، همسايه اند و از هم دوراند، نزديكان اند و به ديدار يكديگر نروند، خويشاوندان يكديگرند و اظهار خويشاوندى نكنند.
مردمى بردبارند، كينه هايشان از ميان رفته است و بى خبران اند و خصومتهايشان مرده است . ديگر نه از آزارشان بيمى است و نه در ياريشان اميدى . به جاى زيستن بر روى زمين ، در دل زمين جاى گرفته اند و به جاى فراخى ، تنگى را برگزيده اند و به جاى زندگى در ميان خاندان به غربت گرفتار آمده اند. در عوض نور از تاريكى نصيب برده اند. برهنه پاى و برهنه تن ، درون خاك جاى گرفته اند، آنسان كه از خاك بر آمده بودند. بار اعمال بر دوش از آنجا به زندگى جاويد و سراى باقى سفر كردند ((چنانكه نخستين بار بيافريديم ، باز گردانيم . اين وعده اى است كه بر آوردنش بر عهده ماست .)) (28)


خطبه ها - قسمت 15

خطبه : 111
و من خطبة له ع ذَكَرَ فِيها مَلَكَ الْمَوْتِ ع وَ تَوَفِّيَةُ اءلاءنفُسَ:
هَلْ تُحِسُّ بِهِ إِذَا دَخَلَ مَنْزِلاً اءَمْ هَلْ تَراهُ إ ذا تَوَفَّى اءَحَدا؟ بَلْ كَيْفَ يَتَوَفَّى الْجَنِينَ فِي بَطْنِ اءُمِّهِ؟ اءَيَلِجُ عَلَيْهِ مِنْ بَعْضِ جَوارِحِها؟ اءَمْ الرُّوحُ اءَجابَتْهُ بِإ ذْنِ رَبِّها؟ اءَمْ هُوَ ساكِنٌ مَعَهُ فِي اءَحْشَائِها كَيْفَ يَصِفُ إِلَهَهُ مَنْ يَعْجَزُ عَنْ صِفَةِ مَخْلُوقٍ مِثْلِهِ؟!

ترجمه :
از خطبه اى از آن حضرت (ع ) در آن از ملك الموت ياد كرده و گرفتن او جانها را:
آيا وقتى كه به خانه اى داخل مى شود، از او آگاه مى شوى يا هنگامى كه جان يكى را مى ستاند او را مى بينى چگونه جنين را در رحم مادر مى ميراند ملك الموت از كدام عضو مادر به درون مى رود؟ آيا روح به فرمان پروردگارش به او پاسخ مى دهد يا با كودك در درون شكم مادر جاى گرفته ؟ كسى كه از وصف مخلوقى چون خود عاجز است خداى خود را چگونه وصف تواند كرد؟

خطبه : 112
و من خطبة له ع في ذم الدنيا
وَ اءُحَذِّرُكُمُ الدُّنْيَا فَإِنَّها مَنْزِلُ قُلْعَةٍ، وَ لَيْسَتْ بِدارِ نُجْعَةٍ، قَدْ تَزَيَّنَتْ بِغُرُورِها، وَ غَرَّتْ بِزِينَتِهَا، دارٌ هانَتْ عَلَى رَبِّها، فَخَلَطَ حَلالَها بِحَرامِها، وَ خَيْرَها بِشَرِّها، وَ حَيَاتَها بِمَوْتِها، وَ حُلْوَها بِمُرِّهَا، لَمْ يُصْفِها اللَّهُ تَعالَى لِاءَوْلِيائِهِ، وَ لَمْ يَضِنَّ بِها عَلَى اءَعْدائِهِ، خَيْرُها زَهِيدٌ، وَ شَرُّها عَتِيدٌ، وَ جَمْعُها يَنْفَدُ، وَ مُلْكُها يُسْلَبُ، وَ عامِرُها، يَخْرَبُ.
فَما خَيْرُ دارٍ تُنْقَضُ نَقْضَ الْبِناءِ وَ عُمُرٍ يَفْنَى فِيهَا فَنَاءَ الزَّادِ، وَ مُدَّةٍ تَنْقَطِعُ انْقِطَاعَ السَّيْرِ؟ اجْعَلُوا ما افْتَرَضَ اللَّهُ عَلَيْكُمْ مِنْ طَلَبِكُمْ، وَاسْاءَلُوهُ مِنْ اءَدَاءِ حَقِّهِ ما سَاءَلَكُمْ، وَ اءَسْمِعُوا دَعْوَةَ الْمَوْتِ آذانَكُمْ قَبْلَ اءَنْ يُدْعَى بِكُمْ.
إِنَّ الزَّاهِدِينَ فِي الدُّنْيا تَبْكِي قُلُوبُهُمْ وَإِنْ ضَحِكُوا، وَ يَشْتَدُّ حُزْنُهُمْ وَ إِنْ فَرِحُوا، وَ يَكْثُرُ مَقْتُهُمْ اءَنْفُسَهُمْ وَ إ نِ اغْتَبَطُوا بِمَا رُزِقُوا.
قَدْ غابَ عَنْ قُلُوبِكُمْ ذِكْرُ الْآجالِ، وَ حَضَرَتْكُمْ كَوَاذِبُ الْآمالِ، فَصارَتِ الدُّنْيَا اءَمْلَكَ بِكُمْ مِنَ الْآخِرَةِ، وَ الْعَاجِلَةُ اءَذْهَبَ بِكُمْ مِنَ الْآجِلَةِ، وَ إِنَّما اءَنْتُمْ إِخْوانٌ عَلَى دِينِ اللَّهِ، ما فَرَّقَ بَيْنَكُمْ إ لا خُبْثُ السَّرائِرِ وَ سُوءُ الضَّمائِرِ، فَلاتَوازَرُونَ، وَ لا تَناصَحُونَ، وَ لا تَباذَلُونَ، وَ لا تَوَادُّونَ.
ما بالُكُمْ تَفْرَحُونَ بِالْيَسِيرِ مِنَ الدُّنْيَا تُدْرِكُونَهُ، وَ لا يَحْزُنُكُمُ الْكَثِيرُ مِنَ الْآخِرَةِ تُحْرَمُونَهُ؟ وَ يُقْلِقُكُمُ الْيَسِيرُ مِنَ الدُّنْيا يَفُوتُكُمْ حَتَّى يَتَبَيَّنَ ذَلِكَ فِي وُجُوهِكُمْ وَ قِلَّةِ صَبْرِكُمْ عَمّا زُوِيَ مِنْها عَنْكُمْ كَاءَنَّها دَارُ مُقَامِكُمْ، وَ كَاءَنَّ مَتاعَها باقٍ عَلَيْكُمْ وَ ما يَمْنَعُ اءَحَدَكُمْ اءَنْ يَسْتَقْبِلَ اءَخاهُ بِما يَخَافُ مِنْ عَيْبِهِ إ لا مَخافَةُ اءَنْ يَسْتَقْبِلَهُ بِمِثْلِهِ.
قَدْ تَصافَيْتُمْ عَلَى رَفْضِ الْآجِلِ، وَ حُبِّ الْعَاجِلِ، وَ صارَ دِينُ اءَحَدِكُمْ لُعْقَةً عَلَى لِسانِهِ، صَنِيعَ مَنْ قَدْ فَرَغَ مِنْ عَمَلِهِ، وَ اءَحْرَزَ رِضَى سَيِّدِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در نكوهش دنيا
شما را از دنيا برحذر مى دارم ، كه سرايى است ناپايدار، نه جايى كه در آن بار توان گشود و دل در آن بست . به زيورهاى فريبنده خود را آراسته است و به آن آرايش فريبكارانه ديگران را مى فريبد. خداوند دنيا را خوار شمرد، از اينرو، حلالش را به حرام و خيرش را به شر و زندگيش را به مرگ و شيرينيش را به تلخى درآميخت . دنيا را به كام دوستانش گوارا نساخت و از اينكه به دشمنانش ارزانى دارد بخل نورزيد.
خيرش اندك است و شرش مهيّاست . جمعش فناپذير است و ملكش نه بر دوام و آباديش را خرابى در پى است .
چه خيرى است در سرايى كه چون بنايى شكسته فرو مى ريزد يا چه فايده در عمرى كه چون توشه اى پايان يافتنى به سر مى رسد چه سودى در روزگارى ، كه سرانجام چون راهى كه پيموده مى شود، پايان مى يابد. در پى چيزى رويد كه خداوند بر شما فريضه ساخته و از او بخواهيد تا شما را در اداى آنچه از شما خواسته توفيق دهد. دعوت مرگ را به گوشهاى خود برسانيد، پيش از آنكه شما را دعوت كنند.
پارسايان در اين دنيا، اگر لبشان مى خندد، دلشان مى گريد و اگر به ظاهر شادمان اند به باطن ، سخت ، محزون اند. اگر به سبب بهره مندى و نيكويى حال مورد رشك و غبطه اند خود با نفس خود در خشم و ستيزند.
ياد مرگ از دلهايتان رخت بر بسته و آرزوهاى دروغين شما را در برگرفته ، تا آنجا كه ، دنيا بيش از آخرت دلهايتان را تسخير كرده است . آرى ، دنياى زودگذر، شما را از آخرت ، كه بى شك آمدنى است ، دور كرده است . هر آينه ، شما برادران دينى هستيد، چيزى جز ناپاكى درون و زشتى باطن ميان شما جدايى نيفكنده است . از اين روست كه يكديگر را در امور يارى نمى كنيد و خير يكديگر را نمى خواهيد و به يكديگر چيزى نمى بخشيد و با هم دوستى نمى ورزيد. چيست كه به اندك چيزى از دنيا، كه به دست مى آوريد، شادمان مى شويد و از آن همه ، كه از آخرت از دست مى دهيد، اندوهگين نمى گرديد به اندك متاعى دنيايى ، كه از دستتان مى رود، مضطرب مى شويد، آنسان كه نشان آن بر چهره هايتان هويدا مى گردد و به سبب اندك مايه اى كه از كف مى نهيد، صبر و قرار از دلتان رخت بر مى بندد. به گونه اى كه گويى دنيا جاى درنگ هميشگى شماست و نعمت دنيا برايتان ماندنى است . هيچ چيز شما را از گفتن عيب برادرتان ، كه از آن بيم دارد، به هنگام ديدار او، بازنمى دارد، مگر آنكه بيم داريد كه او نيز عيب شما را رو در رويتان بر زبان آرد. در ترك آخرت و دوستى دنيا يكدله شده ايد. دين شما اقرار است به زبان نه به دل . در بى التفاتى و آسودگى خاطر نسبت به اوامر خدا، همانند كارگرى هستيد كه كار خود به پايان رسانده و خشنودى سرور خويش حاصل كرده است .

خطبه : 113
و من خطبة له ع و فيها مواعظ للناس
الْحَمْدُ لِلَّهِ الْواصِلِ الْحَمْدَ بِالنِّعَمِ، وَ النِّعَمَ بِالشُّكْرِ، نَحْمَدُهُ عَلى آلائِهِ، كَما نَحْمَدُهُ عَلى بَلاَئِهِ، وَ نَسْتَعِينُهُ عَلى هَذِهِ النُّفُوسِ الْبِطاءِ عَما اءُمِرَتْ بِهِ، السِّرَعِ إِلَى ما نُهِيَتْ عَنْهُ، وَ نَسْتَغْفِرُهُ ممّا اءَحاطَ بِهِ عِلْمُهُ، وَ اءَحْصاهُ كِتابُهُ، عِلْمٌ غَيْرُ قاصِرٍ، وَ كِتابٌ غَيْرُ مُغادِرٍ، وَ نُؤْمِنُ بِهِ إِيمانَ مَنْ عَايَنَ الْغُيُوبَ، وَ وَقَفَ عَلَى الْمَوْعُودِ، إِيمَانا نَفَى إِخْلاَصُهُ الشِّرْكَ، وَ يَقِينُهُ الشَّكَّ، وَ نَشْهَدُ اءَنْ لا إ لهَ إ لا اللَّهُ وَحْدَهُ لا شَرِيكَ لَهُ، وَ اءَنَّ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه عَبْدُهُ وَ رَسُولُهُ، شَهادَتَيْنِ تُصْعِدانِ الْقَوْلَ، وَ تَرْفَعانِ الْعَمَلَ، لا يَخِفُّ مِيزانٌ تُوضَعانِ فِيهِ، وَ لا يَثْقُلُ مِيزَانٌ تُرْفَعانِ مِنْهُ.
اءُوصِيكُمْ عِبَادَ اللَّهِ بِتَقْوَى اللَّهِ الَّتِي هِيَ الزّادُ، وَ بِها الْمَعَاذُ، زادٌ مُبْلِغٌ، وَ مَعَاذٌ مُنْجِحٌ، دَعا إِلَيْها اءَسْمَعُ دَاعٍ، وَ وَعاها خَيْرُ واعٍ، فَاءَسْمَعَ دَاعِيها، وَ فازَ واعِيها.
عِبادَ اللَّهِ إِنَّ تَقْوَى اللَّهِ حَمَتْ اءَوْلِيَاءَ اللَّهِ مَحارِمَهُ، وَ اءَلْزَمَتْ قُلُوبَهُمْ مَخافَتَهُ حَتَّى اءَسْهَرَتْ لَيَالِيَهُمْ، وَ اءَظْمَاءَتْ هَواجِرَهُمْ، فَاءَخَذُوا الرَّاحَةَ بِالنَّصَبِ، وَ الرِّيَّ بِالظَّمَإِ، وَ اسْتَقْرَبُوا الْاءَجَلَ، فَبادَرُوا الْعَمَلَ، وَ كَذَّبُوا الْاءَمَلَ، فَلاَحَظُوا الْاءَجَلَ.
ثُمَّ إِنَّ الدُّنْيا دارُ فَناءٍ وَ غِيَرٍ وَ عِبَرٍ، فَمِنَ الْفَنَاءِ اءَنَّ الدَّهْرَ مُوتِرٌ قَوْسَهُ، لا تُخْطِئُ سِهامُهُ، وَ لا تُؤْسَى جِرَاحُهُ، يَرْمِي الْحَيَّ بِالْمَوْتِ، وَ الصَّحِيحَ بِالسَّقَمِ وَ النَّاجِيَ بِالْعَطَبِ، آكِلٌ لاَ يَشْبَعُ، وَ شارِبٌ لا يَنْقَعُ، وَ مِنَ الْعَناءِ اءَنَّ الْمَرْءَ يَجْمَعُ ما لا يَأْكُلُ، وَ يَبْنِي مَا لاَ يَسْكُنُ، ثُمَّ يَخْرُجُ إ لَى اللَّهِ تَعالى لا مالاً حَمَلَ، وَ لا بِنَاءً نَقَلَ.
وَ مِنْ غِيَرِها اءَنَّكَ تَرَى الْمَرْحُومَ مَغْبُوطا، وَ الْمَغْبُوطَ مَرْحُوما، لَيْسَ ذَلِكَ إ لا نَعِيما زَلَّ، وَ بُؤْسا نَزَلَ.
وَ مِنْ عِبَرِها اءَنَّ الْمَرْءَ يُشْرِفُ عَلَى اءَمَلِهِ، فَيَقْتَطِعُهُ حُضُورُ اءَجَلِهِ، فَلا اءَمَلٌ يُدْرَكُ، وَ لا مُؤَمَّلٌ يُتْرَكُ، فَسُبْحانَ اللَّهِ ما اءَعَزَّ سُرُورَها، وَ اءَظْمَاءَ رِيَّها، وَ اءَضْحى فَيْئَها، لا جَاءٍ يُرَدُّ، وَ لا مَاضٍ يَرْتَدُّ، فَسُبْحَانَ اللَّهِ، ما اءَقْرَبَ الْحَيَّ مِنَ الْمَيِّتِ لِلَحاقِهِ بِهِ، وَ اءَبْعَدَ الْمَيِّتَ مِنَ الْحَيِّ لاِنْقِطَاعِهِ عَنْهُ.
إِنَّهُ لَيْسَ شَيْءٌ بِشَرٍّ مِنَ الشَّرِّ إِلا عِقَابُهُ، وَ لَيْسَ شَيْءٌ بِخَيْرٍ مِنَ الْخَيْرِ إِلا ثَوَابُهُ، وَ كُلُّ شَيْءٍ مِنَ الدُّنْيا سَماعُهُ اءَعْظَمُ مِنْ عِيانِهِ، وَ كُلُّ شَيْءٍ مِنَ الْآخِرَةِ عِيانُهُ اءَعْظَمُ مِنْ سَماعِهِ، فَلْيَكْفِكُمْ مِنَ الْعِيانِ السَّمَاعُ، وَ مِنَ الْغَيْبِ الْخَبَرُ، وَ اعْلَمُوا اءَنَّ ما نَقَصَ مِنَ الدُّنْيَا وَ زادَ فِي الْآخِرَةِ خَيْرٌ مِمَّا نَقَصَ مِنَ الْآخِرَةِ وَ زادَ فِي الدُّنْيا، فَكَمْ مِنْ مَنْقُوصٍ رابِحٍ، وَ مَزِيدٍ خاسِرٍ.
إِنَّ الَّذِي اءُمِرْتُمْ بِهِ اءَوْسَعُ مِنَ الَّذِي نُهِيتُمْ عَنْهُ، وَ ما اءُحِلَّ لَكُمْ اءَكْثَرُ مِمَّا حُرِّمَ عَلَيْكُمْ، فَذَرُوا ما قَلَّ لِما كَثُرَ، وَ ما ضاقَ لِمَا اتَّسَعَ، قَدْ تَكَفَّلَ لَكُمْ بِالرِّزْقِ، وَ اءُمِرْتُمْ بِالْعَمَلِ، فَلا يَكُونَنَّ الْمَضْمُونُ لَكُمْ طَلَبُهُ اءَوْلَى بِكُمْ مِنَ الْمَفْرُوضِ عَلَيْكُمْ عَمَلُهُ، مَعَ اءَنَّهُ وَ اللَّهِ لَقَدِ اعْتَرَضَ الشَّكُّ وَ دَخِلَ الْيَقِينُ، حَتَّى كَاءَنَّ الَّذِي ضُمِنَ لَكُمْ قَدْ فُرِضَ عَلَيْكُمْ، وَ كَاءَنَّ الَّذِي فُرِضَ عَلَيْكُمْ قَدْ وُضِعَ عَنْكُمْ، فَبادِرُوا الْعَمَلَ، وَ خافُوا بَغْتَةَ الْاءَجَلِ، فَإِنَّهُ لاَ يُرْجَى مِنْ رَجْعَةِ الْعُمْرِ ما يُرْجَى مِنْ رَجْعَةِ الرِّزْقِ.
ما فاتَ الْيَوْمَ مِنَ الرِّزْقِ رُجِيَ غَدا زِيَادَتُهُ، وَ ما فاتَ اءَمْسِ مِنَ الْعُمُرِ لَمْ يُرْجَ الْيَوْمَ رَجْعَتُهُ، الرَّجَاءُ مَعَ الْجَائِي ، وَ الْيَأْسُ مَعَ الْماضِي ، فَ (اتَّقُوا اللّ هَ حَقَّ تُق اتِهِ، وَ لا تَمُوتُنَّ إ لاّ وَ اءَنْتُمْ مُسْلِمُونَ).

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن پندهائى براى مردم است
ستايش و سپاس خداوند را، آنكه پيوند دهنده ستايش است به نعمتها و پيوند دهنده نعمتهاست به سپاس . او را به سبب نعمتهايش مى ستاييم ، همانگونه كه به هنگام بلاهايش مى ستاييم . از او يارى مى جوييم در هدايت اين مردم كاهل و سهل انگار در انجام اوامر و شتاب كننده در ارتكاب نواهى و امور نكوهيده و مكروه .از او آمرزش مى خواهيم ، براى گناهانى كه علم او بر آنها احاطه دارد و كتاب او آنها را بر شمرده است . علمى كه قاصر نيست و كتابى كه چيزى را فرو نگذارده . به او ايمان آورديم . ايمان كسى كه غيب را به عيان مى بيند و از وعده هايى كه داده شده آگاه است . ايمانى كه خلوص آن شرك را بزدايد و يقين آن شك را از ميان بردارد. و شهادت مى دهيم كه هيچ خدايى جز اللّه نيست . يكتاست و بدون شريك و اينكه محمد (صلى اللّه عليه و آله ) بنده او و رسول اوست . دو شهادت ، كه گفتار و كردار را فرا برند و كفه ترازويى ، كه در آن مى گذارندشان ، سبك نمى شود. و كفه ترازويى كه در آن نباشند، سنگين نباشد.
اى بندگان خدا، شما را به تقوا سفارش مى كنم كه تقوا توشه و پناهگاه است .توشه اى است كه ما را به منزل مى رساند و پناهگاهى است ، رستگارى دهنده . بهترين دعوت كنندگان كه سخن خود به گوش همگان رسانيد، مردم را به تقوا دعوت كرد. و آنكه سخن او دريافت ، بهترين درك كننده بود. پس دعوت كننده ، دعوت خويش به گوشها رسانيد و شنوندگان از آن دعوت رستگار شدند.
اى بندگان خدا، تقوا دوستان خدا را از ارتكاب حرامها نگه داشته و ترس ‍ از خدا را در دلهايشان نشانده است ، به گونه اى كه ، شبها بيدارشان مى دارد و وامى داردشان كه روزهاى گرم را در تشنگى سپرى سازند. اينان راحت آن جهان را با رنج اين جهان به دست آورده اند و اگر در اين سراى تشنه اند، در آن سراى سيراب اند. مرگ را نزديك انگاشتند و به انجام دادن عمل نيكو مبادرت ورزيدند و آرزوها را دروغ شمردند و مرگ را از نظر دور نداشتند.
دنيا سراى فنا و رنج و دگرگونيها و عبرتهاست . سراى فناست ، زيرا كه همواره كمان خود را به زه كرده ، تيرهايش خطا نمى رود و زخمش بهبود نمى يابد. زنده را به تير مرگ مى زند و تندرست را به تير بيمارى و، آن را كه رهايى يافته ، به تير شور بختى و ناتوانى . خورنده اى است سيرى ناپذير و نوشنده اى سيراب ناشدنى . سراى رنج است ، زيرا آدمى گرد مى آورد آنچه را كه نمى خورد و بنا مى كند آنچه را كه در آن سكنا نمى گزيند. سپس ، مى ميرد و به سوى خدا مى رود. در حالى كه ، نه از آن مال ، پشيزى با خود مى برد و نه از آن بنا، خشتى .سراى دگرگونيهاست ، زيرا يكى را بينى كه روزگارى بر نعمت و مال او رشك مى بردند و امروز به بيچارگايش ترحم مى كنند و يكى را بينى كه روزگارى بر بيچارگيش ‍ ترحم مى كردند و امروز بر نعمت و مالش رشك مى برند. آرى ، اين ترحم به سبب نعمتى است كه از دستش رفته و فقرى است كه گريبان او را گرفته .
دنيا سراى عبرتهاست ، زيرا انسان را آرزويى است و آن آرزو را روياروى مى بيند، بناگاه مرگ در مى رسد و آرزو را بر باد مى دهد. نه ديگر آرزو فراچنگ مى آيد و نه آرزومند از چنگ مرگ رهايى مى يابد.
منزه است خدا، چه فريبنده است شادمانى دنيا و چه عطش افزاست سيراب كردنش و چه گرم است سايه آن . آن را كه مى آيد باز نتوان گردانيد و گذشته را باز نتوان آورد.
منزه است خدا. چه نزديك است زنده به مرده تا به او پيوندد و چه دور است مرده از زنده به سبب بريدن از او. از بد، بدترى نيست ، مگر كيفر بد آن و از خوب ، خوب ترى نيست ، مگر پاداش نيك آن . هر چه دنيايى است ، شنيدنش بزرگتر از ديدن اوست و هر چه آخرتى است ، ديدنش ‍ بزرگتر از شنيدن آن . شما را شنيدن از ديدن بسنده است و خبر دادن از آنچه در نهان است ، شما را بس . بدانيد، كه كاستن از دنيا و افزودن به آخرت بهتر است از كاستن از آخرت و افزودن به دنيا. چه بسا آنچه كاسته شده سودمند افتد و آنچه افزون شده زيان آور.
آنچه شما را بدان امر كرده اند، وسيعتر و آسانتر از چيزهايى است كه شما را از آن نهى كرده اند و آنچه بر شما حلال شده ، بيشتر از چيزهايى است كه بر شما حرام گرديده . پس اندك را به خاطر بسيار فرو گذاريد و تنگ و دشوار را به خاطر وسيع و آسان رها كنيد.
خداوند روزى شما را بر عهده گرفته و شما را به عمل فرمان داده . مبادا طلب چيزى كه براى شما بر عهده گرفته اند، از چيزى كه بر شما فريضه كرده اند سزاوارتر جلوه كند. به خدا سوگند، كه شك روى آورده و يقين به شك آلوده شده ، تا آنجا كه پنداريد، كه تحصيل رزق تعهد شده ، بر شما واجب است و به جاى آوردن واجبات ، از شما ساقط. به عمل روى آوريد و از ناگهانى رسيدن مرگ بيمناك باشيد، زيرا اميدى به بازگشتن عمر از دست رفته نيست و حال آنكه روزى از دست رفته باز خواهد گشت . هر چه از روزى شما كه امروز فوت شود، اميد است كه فردا به زيادت باز آيد ولى عمرى كه ديروز از دست رفته ، امروز باز آمدنش را اميد نخواهد بود. پس اميد همراه چيزى است كه مى آيد و نوميدى همراه چيزى است كه گذشته است . ((پس از خدا بترسيد آنسان كه شايان ترس از اوست و جز بر دين اسلام نميريد.))

خطبه : 114
و من خطبة له ع فِي الاْستِسقاءِ:
اللَّهُمَّ قَدِ انْصَاحَتْ جِبَالُنَا، وَ اغْبَرَّتْ اءَرْضُنَا، وَ هامَتْ دَوابُّنا، وَ تَحَيَّرَتْ فِي مَرَابِضِها، وَ عَجَّتْ عَجِيجَ الثَّكالَى عَلَى اءَوْلادِها، وَ مَلَّتِ التَّرَدُّدَ فِي مَراتِعِهَا، وَ الْحَنِينَ إ لى مَوارِدِها.
اللَّهُمَّ فَارْحَمْ اءَنِينَ الْآنَّةِ، وَ حَنِينَ الْحَانَّةِ.
اللَّهُمَّ فَارْحَمْ حَيْرَتَها فِي مَذاهِبِها، وَ اءَنِينَها فِي مَوَالِجِها.
اللَّهُمَّ خَرَجْنا إِلَيْكَ حِينَ اعْتَكَرَتْ عَلَيْنا حَدابِيرُ السِّنِينَ، وَ اءَخْلَفَتْنا مَخايِلُ الْجُودِ، فَكُنْتَ الرَّجَاءَ لِلْمُبْتَئِسِ، وَ الْبَلاغَ لِلْمُلْتَمِسِ، نَدْعُوكَ حِينَ قَنِطَ الْاءَنامُ، وَ مُنِعَ الْغَمامُ، وَ هَلَكَ السَّوامُ، اءَلا تُؤ اخِذَنا بِاءَعْمالِنا، وَ لا تَأْخُذَنا بِذُنُوبِنا، وَ انْشُرْ عَلَيْنا رَحْمَتَكَ بِالسَّحابِ الْمُنْبَعِقِ، وَ الرَّبِيعِ الْمُغْدِقِ، وَ النَّباتِ الْمُونِقِ، سَحّا وَابِلاً، تُحْيِي بِهِ ما قَدْ ماتَ، وَ تَرُدُّ بِهِ ما قَدْ فاتَ.
اللَّهُمَّ سُقْيا مِنْكَ، مُحْيِيَةً، مُرْوِيَةً، تَامَّةً، عَامَّةً، طَيِّبَةً، مُبَارَكَةً، هَنِيئَةً، مَرِيئَةً مَرِيعَةً، زاكِيا نَبْتُها، ثامِرا فَرْعُها، نَاضِرا وَرَقُها، تُنْعِشُ بِهَا الضَّعِيفَ مِنْ عِبَادِكَ، وَ تُحْيِي بِهَا الْمَيِّتَ مِنْ بِلاَدِكَ.
اللَّهُمَّ سُقْيا مِنْكَ تُعْشِبُ بِهَا نِجَادُنَا، وَ تَجْرِي بِها وِهَادُنَا، وَ يُخْصِبُ بِها جَنَابُنا، وَ تُقْبِلُ بِها ثِمارُنا، وَ تَعِيشُ بِها مَواشِينا، وَ تَنْدَى بِها اءَقَاصِينا، وَ تَسْتَعِينُ بِها ضَواحِينا، مِنْ بَرَكاتِكَ الْواسِعَةِ، وَ عَطاياكَ الْجَزِيلَةِ عَلَى بَرِيَّتِكَ الْمُرْمِلَةِ، وَ وَحْشِكَ الْمُهْمَلَةِ.
وَ اءَنْزِلْ عَلَيْنا سَماءً مُخْضِلَةً، مِدْرارا هاطِلَةً، يُدافِعُ الْوَدْقُ مِنْهَا الْوَدْقَ، وَ يَحْفِزُ الْقَطْرُ مِنْهَا الْقَطْرَ، غَيْرَ خُلَّبٍ بَرْقُهَا، وَ لا جَهامٍ عَارِضُها، وَ لا قَزَعٍ رَبابُها، وَ لا شَفّانٍ ذِهابُها، حَتّى يُخْصِبَ لِإِمْرَاعِهَا الْمُجْدِبُونَ، وَ يَحْيا بِبَرَكَتِها الْمُسْنِتُونَ، فَإِنَّكَ تُنْزِلُ الْغَيْثَ مِنْ بَعْدِ ما قَنَطُوا، وَ تَنْشُرُ رَحْمَتَكَ، وَ اءَنْتَ الْوَلِيُّ الْحَمِيدُ.
تَفْسيِرُ ما فِي هذِهِ الْخُطْبَةِ مِنَ الغَريبِ:
 قال السيد الشريف رضي الله عنه
 قَوْلُهُ ع : ((انصاحَتْ جِبالُنا)) اءَي تَشَقَّقَّتْ مَنِ الْمُحُولِ، يُقالُ: انصاحَ الثَّوْبَ إ ذَا اءنشَقَّ، وَ يُقالُ اءَيضْا: انصاحَ النَّبْتُ وَصاحَ وَصَوَّحَ، إ ذا جَفَّ وَ يَبِسَ، وَ قَوْلُهُ: ((وَ هامَتْ دَوابُّنا)) اءىٍّْ: عَطِشَتْ، وَ الْهُيامُ الْعَطَشُ، وَ قَوْلُهُ: ((حَدايِيرُ السَّنِينَ)) جَمْعُ حِدْبار، وَ هِىٍَّ النَاقَةُ الَّتِي اءنضاهَا السَّيْرُ، فَشَبَّهَ بِهَا السَّنَةَ التِي فَشا فِيهَا الْجَدْبُ قالَ ذُو الرُمَّةِ:
حِدابِيرُ ما تَنْفَكُ إ لا مُناخَةً
عَلى الْخَسفِ اءَو نَرْمي بِها بَلَدا قَفْرا
وَ قَوْلُهُ: ((وَ لا قَزَعٍ رَبابُها)) الْقَزَعُ الْقِطَعُ الصَّغارُ الْمُتَفَرقَةُ مِنَ السَّحابِ، وَ قَولُهُ: ((وَ لا شَفَّانٍ ذِهابُها)) فَإ نَّ تَقْدِيرَهُ: وَ لا ذاتَ شَفَّانٍ ذِهابُها، وَ الشَفَّان الرَّيحُ الْبارِدَةُ، وَ الذَّهابُ الا مْطارُ اللَّينَةُ، فَحَذَفَ (ذاتَ) لِعِلْمِ السَامِع بِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در طلب باران
بار خدايا، كوههاى ما از خشكى شكافته و زمين ما تيره شده . ستورانمان تشنه اند و در آغلهاى خود سرگشته اند. همانند مادران فرزند مرده مى نالند. از آمد و شدهاى بيهوده به چراگاهها ملول شده اند و از اشتياق به آبشخورها به ستوه آمده اند. (بار خدايا، ترحم فرماى به ناله گوسفندان و شوق ماده شتران به آبشخورها.) بار خدايا، ترحم فرماى به سرگشتگى آنها، آنگاه كه در راه مى روند و به ناله هايشان ، آنگاه كه به آغلهايشان در مى آيند. بارخدايا، بيرون آمده ايم به سوى تو، هنگامى كه خشكسالى چونان اشترى لاغر بر سر ما آمده . و ابرهاى بارانزاى نه بدان گونه اند كه مى نمايند. اى خداوند، تويى اميد دردمندان و چاره ساز خواهندگان . در هنگامى كه مردمان نوميد شده اند و ابر، باران خود را باز داشته و چرندگان هلاك شده اند تو را مى خوانيم . بار خدايا كه ما را به اعمالمان مؤ اخذت نفرمايى و به گناهانمان مگيرى . رحمت خود را با ابرهاى بارنده ات و بهار پربارانت و روييدنيهاى شادى افزايت بر ما ارزانى دار. از تو بارانى درشت و تندبار مى خواهيم تا آنها را كه مرده اند زنده سازى و آنچه را كه از دست رفته است تدارك فرمايى . اى خداوند، بارانى از تو مى خواهيم جانبخش و سيراب كننده كه همه را دربر گيرد و به همه جاى برسد. بارانى پاكيزه ، بركت دهنده ، گوارا و پر نعمت ، كه گياهش بسيار بود و شاخه هايش پربار و برگهايش تر و تازه كه بدان بندگان ناتوانت را تن و توش دهى و بلاد مرده ات را زنده گردانى .
بار خدايا، بارانى عطا كن تا زمينهاى بلند پر علف شوند و در زمينهاى پست آب روان گردد و پيرامون ما سبز و خرم شود و ميوه هايمان فراوان گردد و ستورانمان به راحت رسند و مردمان دور از ما نيز از آن تمتع برند و صحراها و مزارع آفتاب زده ، از آن بهره مند گردند.
از بركات واسعه خود و از عطاياى سرشارت بر بندگان بيچاره ات و وحشيانى ، كه در صحراها رها شده اند، بخشش فرماى .
بر ما ببار بارانى كه زمين را سيراب كند، پى در پى ببارد و فراوان ببارد، به گونه اى كه قطره هايش بر هم آيد و دنباله اش بريده نشود. ابرى كه برقش ‍ باران در پى داشته باشد نه ابر بى باران كه افق را پوشد و نه ابر سفيد كم باران و همراه با بادهاى سرد، تا قحطى زدگان با گياه فراوانش فراخ نعمت شوند. و به بركت آن رنجديدگان به راحت رسند. تو باران را وقتى مى فرستى كه مردمان نوميدند و رحمت خود بر همگان مى پراكنى . تويى ياور ما و درخور ستايش .
تفسير الفاظ غريب در اين خطبه :
 شريف رضى گويد:
 سخن آن حضرت (ع ) كه مى فرمايد: ((انصاحت جبالنا))، يعنى ، كوهها از خشكى شكافته شدند. ((انصاح الثوب ))، يعنى ، جامه پاره شد. ((انصاح النّبت )) و (صاح و صوّح ) يعنى گياه خشك گرديد. ((هامت دوابّنا))، يعنى ، چارپايان تشنه شدند. ((هيام )) به معنى عطش است . ((حدابير السنين )) حدابير جمع حدبار است و آن ناقه اى است كه به سبب راه رفتن بسيار لاغر شده باشد. قحط سال را به آن تشبيه كرده . ذو الرّمة گويد:
حدابير ما تنفكّ الّا مناخة
على الخسف او نرمى بها بلدا قفرا
((لا قزع ربابها)) قزع ، قطعه هاى كوچك و پراكنده ابر است ((و لا شفان ذهابها)) در اصل ((ذات شفان ...)) بوده ((شفان ))، باد سرد است و ((ذهاب )) بارانهاى نرم است ((ذات )) را به سبب آنكه شنونده بدان آگاه است حذف كرده اند.
معنى بيت : ماده شترانى لاغر و ناتوان ، همواره در خوابگاه خفته يا آنها را به بلادى خشك مى رانيم .


خطبه ها - قسمت 16

خطبه : 115
و من خطبة له ع و فيها ينصح اءصحابه
اءَرْسَلَهُ دَاعِيا إِلَى الْحَقِّ، وَ شَاهِدا عَلَى الْخَلْقِ، فَبَلَّغَ رِسالاتِ رَبِّهِ غَيْرَ و انٍ وَ لا مُقَصِّرٍ، وَ جاهَدَ فِي اللَّهِ اءَعْداءَهُ غَيْرَ واهِنٍ وَ لا مُعَذِّرٍ، إِمامُ مَنِ اتَّقَى وَ بَصَرُ مَنِ اهْتَدَى .
مِنْها:
 وَ لَوْ تَعْلَمُونَ مَا اءَعْلَمُ مِمَّا طُوِيَ عَنْكُمْ غَيْبُهُ إ ذن لَخَرَجْتُمْ إِلَى الصُّعُداتِ، تَبْكُونَ عَلى اءَعْمَالِكُمْ، وَ تَلْتَدِمُونَ عَلى اءَنْفُسِكُمْ، وَ لَتَرَكْتُمْ اءَمْوالَكُمْ لا حَارِسَ لَها، وَ لا خَالِفَ عَلَيْها، وَ لَهَمَّتْ كُلَّ امْرِئٍ مِنْكُمْ نَفْسُهُ، لا يَلْتَفِتُ إ لى غَيْرِها، وَ لَكِنَّكُمْ نَسِيتُمْ ما ذُكِّرْتُمْ، وَ اءَمِنْتُمْ مَا حُذِّرْتُمْ، فَتاهَ عَنْكُمْ رَاءْيُكُمْ وَ تَشَتَّتَ عَلَيْكُمْ اءَمْرُكُمْ.
لَوَدِدْتُ اءَنَّ اللَّهَ فَرَّقَ بَيْنِي وَ بَيْنَكُمْ، وَ اءَلْحَقَنِي بِمَنْ هُوَ اءَحَقُّ بِي مِنْكُمْ، قَوْمٌ وَ اللَّهِ مَيامِينُ الرَّاءْيِ، مَراجِيحُ الْحِلْمِ، مَقاوِيلُ بِالْحَقِّ، مَتارِيكُ لِلْبَغْيِ، مَضَوْا قُدُما عَلَى الطَّرِيقَةِ، وَ اءَوْجَفُوا عَلَى الْمَحَجَّةِ، فَظَفِرُوا بِالْعُقْبَى الدَّائِمَةِ، وَ الْكَرامَةِ الْبارِدَةِ.
اءَما وَ اللَّهِ لَيُسَلَّطَنَّ عَلَيْكُمْ غُلامُ ثَقِيفٍ الذَّيّالُ الْمَيّالُ، يَأْكُلُ خَضِرَتَكُمْ، وَ يُذِيبُ شَحْمَتَكُمْ، إِيهٍ اءَبا وَذَحَةَ.
قال الشريف
 اءقولُ: الْوَذَحةُ الْخنْفَساءُ وَ هذَا الْقَولُ يُومِىُ بِهِ إ لَى الْحَجَاجِ، وَ لَهُ مَعَ الْوَذَحِة حَدِيثْ لَيْسَ هذا مَوْضِعَ ذِكْرِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن يارانش را نصيحت مى كند
او را فرستاد كه مردم را به راه حق دعوت كند و بر خلق گواه باشد. او رسالت پروردگارش به جاى آورد. نه در آن سستى كرد و نه كوتاهى . در راه خدا با دشمنان خدا جهاد كرد، بى آنكه ناتوانى نشان دهد يا عذر و بهانه اى بياورد. پيشواى هر كسى است كه پرهيزگارى گزيند و ديده بيناى هر كسى است كه هدايت يابد.
و از اين خطبه :
 اگر مى دانستيد چيزى را كه من مى دانم و غيب آن بر شما پوشيده است ، سر به صحرا مى گذاشتيد و بر اعمال خود مى گريستيد، و بر سر و سينه خود مى زديد و اموالتان را رها مى كرديد و مى رفتيد، بى آنكه ، نگهبانى يا كسى از سوى خود بر آن بگماريد و هر كس در انديشه خويش مى بود و به ديگرى نمى پرداخت . ولى هر اندرز كه شما را داده بودند از ياد برديد و از هر چه شما را بر حذر داشته بودند، خود را ايمن يافتيد. پس ، فكرتان سرگشته و كارتان پريشان گرديد.
دوست دارم ، كه خدا ميان من و شما جدايى افكند و مرا به كسانى ملحق سازد كه از شما به من سزاوارترند. به خدا سوگند، كه مردمى بودند با انديشه هايى خجسته و نيكو و بردبارى بسيار كه سخن حق مى گفتند و از ستمگرى گريزان بودند. در راه راست پيش مى رفتند و طريق روشن را بشتاب مى سپردند. پس به جهان جاويد و نعمت گواراى خداوندى دست يافتند. آگاه باشيد، به خدا سوگند، پسر قبيله ثقيف بر شما چيره خواهد شد. مردى متكبر است كه دامنكشان مى رود و از حق رويگردان است . همه داراييتان را چون حيوانى كه سبزه را بچرد خواهد خورد و پيه تنتان را خواهد گداخت . بس كن اى ابووذحه .
شريف رضى گويد :
 من مى گويم : مراد از ((وذحه )) سرگين گردان است و اين اشارت است به آمدن حجاج . حجاج را با وذحه حكايتى است كه جاى ذكر آن در اينجا نيست .

خطبه : 116
و من كلام له ع
فَلا اءَمْوالَ بَذَلْتُمُوها لِلَّذِي رَزَقَها، وَ لا اءَنْفُسَ خاطَرْتُمْ بِها لِلَّذِي خَلَقَها، تَكْرُمُونَ بِاللَّهِ عَلَى عِبادِهِ، وَ لا تُكْرِمُونَ اللَّهَ فِي عِبَادِهِ، فاعْتَبِرُوا بِنُزُولِكُمْ مَنازِلَ مَنْ كانَ قَبْلَكُمْ، وَ انْقِطاعِكُمْ عَنْ اءَوْصَلِ إِخْوانِكُمْ.

ترجمه :
سخنى از آن حضرت (ع )
از بذل مال ، در راه كسى كه خود آن را روزى شما كرده بود، بخل ورزيديد و از به خطر افكندن جان خويش ، در راه كسى كه آفريننده جانهاست ، سر بر تافتيد. نام خدا را وسيله قرار مى دهيد تا در ميان بندگان خدا عزيز و مكرم شويد، ولى ، خدا را در ميان بندگانش حرمت نمى داريد. عبرت بگيريد، فرود آمدن در خانه هاى كسانى را كه پيش از شما در آن خانه ها منزل كرده بودند، پند گيريد از جدا شدنتان از نزديكترين ياران و برادران خود.

كلام : 117
و من كلام له ع فى الصالحين من اءصحابه
اءَنْتُمُ الْاءَنْصَارُ عَلَى الْحَقِّ، وَ الْإِخْوانُ فِي الدِّينِ، وَ الْجُنَنُ يَوْمَ الْبَأْسِ، وَ الْبِطانَةُ دُونَ النَّاسِ، بِكُمْ اءَضْرِبُ الْمُدْبِرَ، وَ اءَرْجُو طاعَةَ الْمُقْبِلِ، فَاءَعِينُونِي بِمُناصَحَةٍ خَلِيَّةٍ مِنَ الْغِشِّ، سَلِيمَةٍ مِنَ الرَّيْبِ، فَوَاللَّهِ إِنِّي لَاءوْلَى النَّاسِ بِالنَّاسِ.

ترجمه :
سخنى از آن حضرت (ع ) در باره ياران خوبش
شما ياران حق و برادران دينى هستيد. در روز نبرد چون سپر نگهبان يكديگريد. شما رازداران منيد نه مردم ديگر. به نيروى شما كسانى را كه روى بر مى تابند مى زنم و از آنان كه روى مى آورند، اميد طاعت دارم . پس مرا به نيكخواهى و اندرزهاى خود يارى دهيد. اندرزهايى عارى از هر نابكارى و در امان از هر ريب و ريا. به خدا سوگند، من اولاى به مردم از خود مردم هستم .

كلام : 118
و من كلام له ع وَ قَدْ جَمَعَ النَاسَ وَ حَضَّهُمْ عَلَى الْجِهادِ فَسَكَتُوا مَلِيا، فَقَالَ ع :
ما بالُكُمْ اءَمُخْرَسُونَ اءَنْتُمْ؟
فَقَالَ قَوْمٌ مِنْهُمْ:
 يا اءَمِيرَ الْمُؤْمِنِينَ إِنْ سِرْتَ سِرْنا مَعَكَ
فَقالَ ع :
 ما بالُكُمْ لا سُدِّدْتُمْ لِرُشْدٍ، وَ لا هُدِيتُمْ لِقَصْدٍ، اءَفِي مِثْلِ هَذَا يَنْبَغِي لِي اءَنْ اءَخْرُجَ؟ وَ إِنَّما يَخْرُجُ فِي مِثْلِ هذا رَجُلٌ مِمَّنْ اءَرْضاهُ مِنْ شُجْعانِكُمْ وَ ذَوِي بَأْسِكُمْ، وَ لا يَنْبَغِي لِي اءَنْ اءَدَعَ الْجُنْدَ وَ الْمِصْرَ وَ بَيْتَ الْمَالِ وَ جِبايَةَ الْاءَرْضِ وَ الْقَضاءَ بَيْنَ الْمُسْلِمِينَ وَ النَّظَرَ فِي حُقُوقِ الْمُطالِبِينَ، ثُمَّ اءَخْرُجَ فِي كَتِيبَةٍ اءَتْبَعُ اءُخْرى ، اءَتَقَلْقَلُ تَقَلْقُلَ الْقِدْحِ فِي الْجَفِيرِ الْفارِغِ، وَ إِنَّمَا اءَنَا قُطْبُ الرَّحى تَدُورُ عَلَيَّ وَ اءَنَا بِمَكانِي ، فَإِذا فارَقْتُهُ اسْتَحارَ مَدارُها، وَ اضْطَرَبَ ثِفالُها.
هذا لَعَمْرُ اللَّهِ الرَّاءْيُ السُّوءُ، وَ اللَّهِ لَوْ لا رَجَائِي الشَّهادَةَ عِنْدَ لِقائِىَ الْعَدُوَّ وَ لَوْ قَدْ حُمَّ لِي لِقَاؤُهُ لَقَرَّبْتُ رِكابِي ، ثُمَّ شَخَصْتُ عَنْكُمْ، فَلا اءَطْلُبُكُمْ ما اخْتَلَفَ جَنُوبٌ وَ شَمالٌ طَعّانِينَ عَيّابِينَ حَيّادِينَ رَوّاغِينَ.
إِنَّهُ لا غَناءَ فِي كَثْرَةِ عَدَدِكُمْ مَعَ قِلَّةِ اجْتِماعِ قُلُوبِكُمْ، لَقَدْ حَمَلْتُكُمْ عَلَى الطَّرِيقِ الْواضِحِ الَّتِي لا يَهْلِكُ عَلَيْها إ لاّ هالِكٌ، مَنِ اسْتَقامَ فَإِلَى الْجَنَّةِ، وَ مَنْ زَلَّ فَإِلَى النّارِ.

ترجمه :
سخنى از آن حضرت (ع ) در حاليكه مردم را گرد آورده بود و به جهاد تحريض مى كرد. و آنان، همچنان ، مهر سكوت بر لب ، پاسخى نمى دادند. به آنها فرمود:
آيا لال شده ايد؟
قومى گفتند:
 يا اميرالمؤ منين اگر شما به راه افتيد ما هم با شما حركت مى كنيم .
على (ع ) در خطاب به آن جماعت چنين گفت :
 چه مى شود شما را كه به حق راه نيافته ايد و به راه راست عدالت هدايت نشده ايد. آيا شايسته است كه در چنين هنگامى من به نبرد با دشمن بيرون آيم ؟ رسم اين است ، كه يكى از سلحشوران و جنگجويانتان كه من مى پسندم رهسپار نبرد گردد.
شايسته نيست كه من لشكر و شهر و بيت المال و گردآورى خراج و داورى مسلمانان و نظر در حقوق شاكيان و طلبكاران را واگذارم و با فوجى از لشكر بيرون آيم و در پى فوجى ديگر شتابم و از اين سو به آن سو افتم ، چونان تيرى بى پيكان و بى سوفار در تركشى خالى . من به منزله محور اين آسيابم كه در جاى خود ثابت است و آسياب به گرد آن مى چرخد و، اگر از جاى كنده شود، گردش چرخ زبرين آشفته شود و سنگ زيرين از جاى بشود.
خدا داند كه اين راءى ، راءيى بر خطاست . به خدا سوگند، اگر اميد نمى داشتم كه روزى به هنگام رويارويى با دشمن به شهادت مى رسم و اى كاش چنين شهادتى برايم مقدّر مى شد مركب خويش پيش ‍ مى كشيدم و بر آن مى نشستم و از ميان شما مى رفتم و، تا باد شمال و جنوب مى وزيد، از شما ياد نمى كردم . (فراوان طعن زنندگان ، عيبجويان ، روى گردانان از حق و حيله گرانيد چه سود كه در شمار افزون هستيد، در حالى كه ، ميانه دلهايتان اتفاق اندك است . شما را به راه روشن هدايت ، راه نمودم ، راهى كه روندگانش هلاك نشوند، جز آنها كه خود خواستار هلاكت باشند. هر كه ايستادگى كند، رهسپار بهشت است و هر كه بلغزد طعمه آتش دوزخ .)

كلام : 119
و من كلام له ع
تَاللَّهِ لَقَدْ عُلِّمْتُ تَبْليغَ الرِّسالاتِ، وَ إِتْمامَ الْعِداتِ، وَ تَمامَ الْكَلِماتِ وَ عِنْدَنا اءَهْلَ الْبَيْتِ اءَبْوابُ الْحِكَمِ وَ ضِيَاءُ الْاءَمْرِ.
اءَلا وَ إِنَّ شَرائِعَ الدِّينِ وَاحِدَةٌ، وَ سُبُلَهُ قاصِدَةٌ، مَنْ اءَخَذَ بِها لَحِقَ وَ غَنِمَ، وَ مَنْ وَقَفَ عَنْها ضَلَّ وَ نَدِمَ.
اعْمَلُوا لِيَوْمٍ تُذْخَرُ لَهُ الذَّخَائِرُ، وَ تُبْلى فِيهِ السَّرائِرُ، وَ مَنْ لا يَنْفَعُهُ حَاضِرُ لُبِّهِ فَعازِبُهُ عَنْهُ اءَعْجَزُ، وَ غائِبُهُ اءَعْوَزُ، وَ اتَّقُوا نارا حَرُّها شَدِيدٌ وَ قَعْرُها بَعِيدٌ، وَ حِلْيَتُها حَدِيدٌ، وَ شَرابُها صَدِيدٌ.
اءَلا وَ إِنَّ اللِّسانَ الصّالِحَ يَجْعَلُهُ اللَّهُ تَعالى لِلْمَرْءِ فِي النَّاسِ خَيْرٌ لَهُ مِنَ الْمالِ يُورِثُهُ مَنْ لا يَحْمَدُهُ.

ترجمه :
سخنى از آن حضرت (ع )
به خدا سوگند، رساندن پيامها و وفاى به وعده ها و معنى كلمات را به من آموختند. ابواب حكمت ، نزد ما اهل بيت است و چراغ دين را ما افروخته ايم . بدانيد، كه راههاى دين همه يك راه است ، راهى هموار و مستقيم . هر كه قدم در آن نهد به مقصد رسد و غنيمت برد و هر كه بدان راه نرود گمراه شود و پشيمانى برد. براى روزى كه همه اندوخته ها براى آن روز است عمل كنيد. روزى كه رازهاى درون آشكار شود، كسى را كه عقل حاضر خود سود ندهد، عقلى كه غايب از اوست ، عاجزتر از آن است كه سودش دهد.
از آتشى كه گرميش سخت است و ژرفايش بسيار و زيورش آهن (و نوشيدنيش چرك وريم ،) بپرهيزيد. بدانيد ذكر خيرى كه خدا در دهان مردم اندازد از مالى كه به ميراث مى گذارد تا ديگران بخورند و زبان به سپاس نگشايند، بسى بهتر است .

كلام :120
و من كلام له ع وَ قَدْ قامَ رَجُلٌ مِنْ اءَصْحابِهِ فَقالَ: نَهَيْتَنا عَنِ الْحُكُومَةِ ثُمَّ اءَمَرْتَنا بِها، فَلَمْنَدْرِ اءَيُّ الْاءَمْرَيْنِ اءَرْشَدُ؟ فَصَفَقَ ع إِحْدَى يَدَيْهِ عَلَى الْاءُخْرَى . ثُمَّ قَالَ:
هَذَا جَزاءُ مَنْ تَرَكَ الْعُقْدَةَ، اءَما وَ اللَّهِ لَوْ اءَنّي حِينَ اءَمَرْتُكُمْ بِما اءَمَرْتُكُمْ بِهِ حَمَلْتُكُمْ عَلَى الْمَكْرُوهِ الَّذِي يَجْعَلُ اللَّهُ فِيهِ خَيْرا فَإِنِ اسْتَقَمْتُمْ هَدَيْتُكُمْ، وَ إ ن اعْوَجَجْتُمْ قَوَّمْتُكُمْ، وَ إ نْ اءَبَيْتُمْ تَدارَكْتُكُمْ لَكانَتِ الْوُثْقَى ، وَ لكِنْ بِمَنْ وَ إ لى مَنْ اءُرِيدُ اءَنْ اءُداوِي بِكُمْ وَ اءَنْتُمْ دائِي ؟ كَناقِشِ الشَّوْكَةِ بِالشَّوْكَةِ وَ هُوَ يَعْلَمُ اءَنَّ ضَلْعَها مَعَها.
اللَّهُمَّ قَدْ مَلَّتْ اءَطِبّاءُ هَذا الدَّاءِ الدَّوِيِّ، وَ كَلَّتِ النَّزْعَةُ بِاءَشْطانِ الرَّكِيِّ، اءَيْنَ الْقَوْمُ الَّذِينَ دُعُوا إ لَى الْإِسْلاَمِ فَقَبِلُوهُ، وَ قَرَءُوا الْقُرْآنَ فَاءَحْكَمُوهُ، وَ هِيجُوا إ لَى الْجِهَادِ فَوَلِهُوا الِّقَاحِ إ لَى اءَوْلادِها، وَ سَلَبُوا السُّيُوفَ اءَغْمادَها، وَ اءَخَذُوا بِاءَطْرافِ الْاءَرْضِ زَحْفا زَحْفا وَ صَفّا صَفّا؟ بَعْضٌ هَلَكَ وَ بَعْضٌ نَجا، لا يُبَشَّرُونَ بِالْاءَحْياءِ، وَ لا يُعَزَّونَ عَنِ الْمَوْتَى .
مُرْهُ الْعُيُونِ مِنَ الْبُكاءِ، خُمْصُ الْبُطُونِ مِنَ الصِّيَامِ، ذُبُلُ الشِّفاهِ مِنَ الدُّعَاءِ، صُفْرُ الْاءَلْوانِ مِنَ السَّهَرِ، عَلَى وُجُوهِهِمْ غَبَرَةُ الْخاشِعِينَ، اءُولئِكَ إِخْوانِىَ الذَّاهِبُونَ، فَحَقَّ لَنا اءَنْ نَظْمَاءَ إِلَيْهِمْ، وَ نَعَضَّ الْاءَيْدِىَ عَلَى فِرَاقِهِمْ.
إِنَّ الشَّيْطانَ يُسَنِّى لَكُمْ طُرُقَهُ، وَ يُرِيدُ اءَنْ يَحُلَّ دِينَكُمْ عُقْدَةً عُقْدَةً، وَ يُعْطِيَكُمْ بِالْجَماعَةِ الْفُرْقَةَ، وَ بِالْفُرْقَةِ الْفِتْنَةَ، فَاصْدِفُوا عَنْ نَزَغاتِهِ وَ نَفَثاتِهِ، وَ اقْبَلُوا النَّصِيحَةَ مِمَّنْ اءَهْداها إِلَيْكُمْ وَ اعْقِلُوها عَلَى اءَنْفُسِكُمْ.

ترجمه :
سخنى از آن حضرت (ع ) يكى از اصحابش برخاست و گفت : ما را از حكميت منع مى كردى و سپسخود حكمى برگماشتى ندانيم كداميك از اين دو به صواب نزديكتر است ، على (ع ) دست بردست زد و فرمود:
اين است جزاى كسى ، كه آنچه را كه بر آن پيمان بسته به كار نبندد. به خدا سوگند، هنگامى كه شما را فرمان دادم به آنچه فرمان دادم ، شما را به كارى ناخوش آيند واداشتم ، ولى ، كارى بود كه خدا خير شما را در آن نهاده بود. اگر استقامت ورزيده بوديد، شما را راه مى نمودم و اگر به راه كج مى رفتيد به راه راستتان مى آوردم و اگر سر بر مى تافتيد، چاره كار شما مى كردم . اين روشى درست و راءيى استوار بود.
اما به كه ؟ و با چه كسى ؟ مى خواهم درد خود را به شما درمان كنم و حال آنكه شما عين درد من هستيد. همانند كسى كه بخواهد با نوك خارى ، خارى را از پاى بيرون كند و مى داند كه خار به خار متمايل است . بارخدايا، پزشكان اين درد بيدرمان از علاج ملول شده اند و آنان كه مى خواهند با طنابها از چاه ژرف آب بكشند، خسته و درمانده گشته اند.
كجايند آن مردمى كه چون به اسلام دعوتشان كردند پذيرفتند و قرآن را مى خواندند و نيكو در مى يافتند و چون به جنگ بسيج مى شدند چنان با شوق تمام به حركت مى آمدند، كه ماده شترى مشتاقانه به سوى فرزندش مى رود. شمشيرها را از غلاف ها بر مى كشيدند و، فوج فوج و، صف صف به اطراف زمين مى تاختند.
برخى هلاك مى شدند و برخى نجات مى يافتند. نه زنده ماندن زندگان را به يكديگر مژده مى دادند و نه مرگ كشتگان را تسليت . از بس از خوف خدا گريسته بودند، ديدگانشان سفيدى گرفته بود. شكمهايشان از روزه داشتن ، لاغر شده و لبهايشان از دعا خشكيده و رنگشان از شب زنده دارى زرد شده و بر چهره هايشان گرد خشوع نشسته بود. اينان ، برادران من بودند كه رفتند. شايسته است كه تشنه ديدارشان باشيم و از جداييشان دست حسرت به دندان بگزيم . شيطان راه خود را برايتان هموار نموده ، مى خواهد گره رشته ايمانتان بگلسد و به جاى اتحاد كارتان را به تفرقه كشد و فتنه و فساد برانگيزاند. از وسوسه ها و افسونهايش اعراض كنيد. اندرز كسى را، كه آن را به شما هديه مى كند، بپذيريد و آويزه گوش جان سازيد.

كلام :121
و من كلام له ع قالَهُ لِلْخَوارِجِ، وَ قَدْ خَرَجَ إِلَى مُعَسْكَرِهِمْ وَ هُمْ مُقِيمُونَ عَلَى إِنْكَارِ الْحُكُومَةِ
فَقَالَ عَلَيهِ الْسَّلام :
 اءَكُلُّكُمْ شَهِدَ مَعَنا صِفِّينَ؟
فَقَالُوا :
 مِنَّا مَنْ شَهِدَ وَ مِنَّا مَنْ لَمْ يَشْهَدْ.
قَالَ :
 فَامْتَازُوا فِرْقَتَيْنِ، فَلْيَكُنْ مَنْ شَهِدَ صِفِّينَ فِرْقَةً، وَ مَنْ لَمْ يَشْهَدْها فِرْقَةً، حَتَّى اءُكَلِّمَ كُلًّا مِنْكُمْ بِكَلامِهِ.
وَ نادَى النَّاسَ فَقَالَ:
 اءَمْسِكُوا عَنِ الْكَلامِ وَ اءَنْصِتُوا لِقَوْلِي ، وَ اءَقْبِلُوا بِاءَفْئِدَتِكُمْ إِلَيَّ، فَمَنْ نَشَدْنَاهُ شَهادَةً فَلْيَقُلْ بِعِلْمِهِ فِيهَا.
ثُمَّ كَلَّمَهُمْ ع بِكَلامٍ طَوِيلٍ مِنْ جُمْلَتِهِ اءَنْ قَالَ ع :
 اءَلَمْ تَقُولُوا عِنْدَ رَفْعِهِمُ الْمَصاحِفَ حِيلَةً وَ غِيلَةً وَ مَكْرا وَ خَدِيعَةً : إِخْوانُنا وَ اءَهْلُ دَعْوَتِنَا اسْتَقالُونا، وَ اسْتَراحُوا إ لَى كِتَابِ اللَّهِ سُبْحَانَهُ، فَالرَّاءْيُ الْقَبُولُ مِنْهُمْ، وَ التَّنْفِيسُ عَنْهُمْ، فَقُلْتُ لَكُمْ: هذا اءَمْرٌ ظَاهِرُهُ إِيمانٌ وَ باطِنُهُ عُدْوانٌ، وَ اءَوَّلُهُ رَحْمَةٌ، وَ آخِرُهُ نَدَامَةٌ، فَاءَقِيمُوا عَلى شَأْنِكُمْ، وَ الْزَمُوا طَرِيقَتَكُمْ، وَ عَضُّوا عَلَى الْجِهادِ بَنَواجِذِكُمْ، وَ لا تَلْتَفِتُوا إ لى نَاعِقٍ نَعَقَ إ نْ اءُجِيبَ اءَضَلَّ وَ، إِنْ تُرِكَ ذَلَّ.
وَ قَدْ كَانَتْ هذِهِ الْفَعْلَةُ، وَ قَدْ رَاءَيْتُكُمْ اءَعْطَيْتُمُوها، وَ اللَّهِ لَئِنْ اءَبَيْتُها ما وَجَبَتْ عَلَيَّ فَرِيضَتُها، وَ لا حَمَّلَنِي اللَّهُ ذَنْبَها، وَ وَاللَّهِ إِنْ جِئْتُها إِنِّي لَلْمُحِقُّ الَّذِي يُتَّبَعُ، وَ إِنَّ الْكِتابَ لَمَعِي ما فارَقْتُهُ مُذْ صَحِبْتُهُ، فَلَقَدْ كُنّا مَعَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه وَ إ نَّ الْقَتْلَ لَيَدُورُ بَيْنَ الْآباءِ وَ الْاءَبْنَاءِ وَ الْإِخْوانِ وَ الْقَراباتِ، فَما نَزْدادُ عَلَى كُلِّ مُصِيبَةٍ وَ شِدَّةٍ إ لا إِيمانا، وَ مُضِيّا عَلَى الْحَقِّ، وَ تَسْلِيما لِلْاءَمْرِ، وَ صَبْرا عَلَى مَضَضِ الْجِرَاحِ.
وَ لَكِنَّا إِنَّما اءَصْبَحْنا نُقاتِلُ إِخْوَانَنا فِي الْإِسْلاَمِ عَلَى مَا دَخَلَ فِيهِ مِنَ الزَّيْغِ وَ الاعْوِجَاجِ وَ الشُّبْهَةِ وَ التَّأْوِيلِ، فَإ ذا طَمِعْنا فِي خَصْلَةٍ يَلُمُّ اللَّهُ بِها شَعَثَنا وَ نَتَدانَى بِها إِلَى الْبَقِيَّةِ فِيما بَيْنَنا، رَغِبْنا فِيها، وَ اءَمْسَكْنا عَمّا سِواها.

ترجمه :
سخنى از آن حضرت (ع ) اين سخن خطاب به خوارج است ، هنگامى كه به لشكرگاهشان رفتهبود و آنان ، همچنان ، در مورد حكميت خرده مى گرفتند.
على (ع ) از آنان پرسيد:
 آيا همه شما با ما در صفين بوده ايد؟
گفتند :
 برخى بوده اند و برخى نبوده اند.
على (ع ) گفت :
 اين دو دسته از هم جدا شوند تا با هر دسته جداگانه سخن گويم .
پس مردم را ندا در داد و گفت :
خاموش شويد و به سخن گوش فرا دهيد و دلهايتان را متوجه من سازيد و از هر كه شهادت خواستم بايد از روى علم و آگاهى شهادت دهد.
آنگاه سخن آغاز كرد و سخن به دراز كشانيد و از جمله چنين گفت :
 آيا آنگاه كه از روى حيله گرى و فريب و مكر و نيرنگ قرآنها را برافراشتند، شما نگفتيد، كه اينان برادران و همكيشان ما هستند كه به كتاب خدا پناه برده اند و از ما مى خواهند كه خطاهاى گذشته آنها را ببخشاييم و مصلحت آن است كه از آنان بپذيريم و اندوه از دلشان بزداييم من به شما گفتم ، كه اين كارى است كه بيرونش ايمان است و درونش تجاوز و ستم . آغازش رحمت و مهربانى است و پايانش ‍ پشيمانى . شما در كار خود ثابت بمانيد و از همين راه ، كه تاكنون مى رفته ايد، برويد. دندان به هم بفشاريد، به ميدان جهاد بتازيد و به آن آواز التفات مكنيد كه اگر پاسخش گويند گمراه كند و اگر نگويند سبب حقارتش شود.
(ولى آن كار كار حكميت انجام پذيرفت و شما خود از كوشندگان آن بوديد.به خدا سوگند، اگر من از آن سر برمى تافتم ، واجبى از من فوت نشده بود و خدا مرا به ترك آن بازخواست نمى فرمود. و اگر آن را مى پذيرفتم ، سزاوار بودم كه از من پيروى كنند، زيرا كتاب خدا با من است و از آن زمان كه با آن بوده ام ، از آن جدا نشده ام .)
هر آينه ما با رسول الله (صلى اللّه عليه و آله ) بوديم و جنگ ، هر آينه ، بين پدران و فرزندان و برادران و خويشاوندان دور مى زد. هر مصيبت و رنجى كه پيش مى آمد، جز بر ايمان ما و پاى فشردن ما در راه حق و تسليم بودن به فرمان او نمى افزود و، بر سوزش جراحات ، شكيبايى مى ورزيديم . ولى اكنون با برادران مسلمان خود مى جنگيم زيرا تمايل به كفر و كژى در اسلامشان راه يافته ، گاه دستخوش شبهه مى شوند و گاه تسليم تاءويل . اگر وسيله اى باشد، كه خداوند به سبب آن پراكندگى ما را به اتحاد بدل كند و ما با آنچه باقى مى ماند كنار آييم و به يكديگر نزديك شويم ، بدان وسيله رغبت كنيم و جز آن را فرو گذاريم .

كلام : 122
و من كلام له ع قالَهُ لا صْحابِهِ فِي ساعَةِ الْحَرْبِ:
وَ اءَيُّ امْرِئٍ مِنْكُمْ اءَحَسَّ مِنْ نَفْسِهِ رَباطَةَ جَأْشٍ عِنْدَ اللِّقَاءِ، وَ رَاءَى مِنْ اءَحَدٍ مِنْ إِخْوانِهِ فَشَلاً، فَلْيَذُبَّ عَنْ اءَخِيهِ بِفَضْلِ نَجْدَتِهِ الَّتِي فُضِّلَ بِها عَلَيْهِ، كَما يَذُبُّ عَنْ نَفْسِهِ، فَلَوْ شَاءَ اللَّهُ لَجَعَلَهُ مِثْلَهُ.
إ نَّ الْمَوْتَ طَالِبٌ حَثِيثٌ، لا يَفُوتُهُ الْمُقِيمُ، وَ لا يُعْجِزُهُ الْهَارِبُ.
إ نَّ اءَكْرَمَ الْمَوْتِ الْقَتْلُ، وَالَّذِي نَفْسُ ابْنِ اءَبِي طَالِبٍ بِيَدِهِ لَاءَلْفُ ضَرْبَةٍ بِالسَّيْفِ اءَهْوَنُ عَلَيَّ مِنْ مِيتَةٍ عَلَى الْفِراشِ فِي غَيْرِ طَاعَةِ اللَّهِ.

ترجمه :
سخنى از آن حضرت (ع ) به اصحاب خود در عرصه پيكار فرمود:
هر مرد جنگاورى از شما كه در عرصه نبرد خود را دلير يابد و در يكى از برادرانش ترس و سستى بيند، بايد كه به نيروى دلاورى خويش كه خداوندش عطا كرده دشمن را از او براند، همان گونه ، كه از خود مى راند. و گرنه ، ممكن بود كه خواست خدا بر اين قرار مى گرفت كه او را هم همانند اين يك بددل گرداند. مرگ ، شتابان ، در طلب همگان است . نه اقامت گزيده و به جهاد روى ننهاده از چنگالش رسته ، نه آنكه از او مى گريزد، عاجزش يافته . گراميترين مرگها، مرگ در كارزار است . سوگند به كسى كه جان پسر ابو طالب در دست اوست ، كه تحمل هزار ضربت شمشير بر من آسانتر است از مردن در بستر (كه در غير طاعت خدا باشد.)

كلام : 123
و من كلام له ع
وَ كَاءَنِّي اءَنْظُرُ إِلَيْكُمْ تَكِشُّونَ كَشِيشَ الضِّبَابِ، لا تَأْخُذُونَ حَقّا، وَ لا تَمْنَعُونَ ضَيْما، قَدْ خُلِّيتُمْ وَالطَّرِيقَ، فالنَّجاةُ لِلْمُقْتَحِمِ، وَالْهَلَكَةُ لِلْمُتَلَوِّمِ.

ترجمه :
سخنى از آن حضرت (ع )
گويى مى بينمتان كه از جنگ مى گريزيد و هياهو مى كنيد. همانند سوسماران كه در كنار هم مى روند و از برخورد پوستهايشان به يكديگر آوازى چنين بر مى خيزد. نه در صدد گرفتن حقى هستيد و نه در خيال دفع ستمى . راهتان باز است . رهايى ، از آن كسى است كه خود را در كارهاى دشوار افكند و هلاكت نصيب كسى ، كه در كار درنگ نمايد.

كلام : 124
و من كلام له ع فِي حَثِّ اءَصْحابِهِ عَلَى الْقِتالِ:
فَقَدِّمُوا الدَّارِعَ، وَ اءَخِّرُوا الْحاسِرَ، وَ عَضُّوا عَلَى الْاءَضْراسِ فَإِنَّهُ اءَنْبى لِلسُّيُوفِ عَنِ الْهامِ، وَالْتَوُوا فِي اءَطْرافِ الرِّماحِ فَإِنَّهُ اءَمْوَرُ لِلْاءَسِنَّةِ، وَغُضُّوا الْاءَبْصارَ فَإِنَّهُ اءَرْبَطُ لِلْجَأْشِ، وَ اءَسْكَنُ لِلْقُلُوبِ، وَ اءَمِيتُوا الْاءَصْواتَ فَإِنَّهُ اءَطْرَدُ لِلْفَشَلِ.
وَ رايَتَكُمْ فَلا تُمِيلُوها، وَ لا تُخِلُّوها، وَ لا تَجْعَلُوها إِلا بِاءَيْدِي شُجْعانِكُمْ، وَ الْمانِعِينَ الذِّمارَ مِنْكُمْ، فَإِنَّ الصّابِرِينَ عَلَى نُزُولِ الْحَقائِقِ هُمُ الَّذِينَ يَحُفُّونَ بِرَاياتِهِمْ، وَيَكْتَنِفُونَها: حِفَافَيْها وَ وَرَاءَها وَ اءَمَامَها، لا يَتَاءَخَّرُونَ عَنْها فَيُسْلِمُوها، وَ لا يَتَقَدَّمُونَ عَلَيْها فَيُفْرِدُوها.
اءَجْزَاءَ امْرُؤٌ قِرْنَهُ، وَ آسى اءَخَاهُ بِنَفْسِهِ، وَ لَمْ يَكِلْ قِرْنَهُ إِلَى اءَخِيهِ فَيَجْتَمِعَ عَلَيْهِ قِرْنُهُ وَ قِرْنُ اءَخِيهِ.
وَ ايْمُ اللَّهِ لَئِنْ فَرَرْتُمْ مِنْ سَيْفِ الْعاجِلَةِ لا تَسْلَمُوا مِنْ سَيْفِ الْآخِرَةِ، وَ اءَنْتُمْ لَهامِيمُ الْعَرَبِ، وَ السَّنامُ الْاءَعْظَمُ.
إ نَّ فِي الْفِرارِ مَوْجِدَةَ اللَّهِ، وَالذُّلَّ اللازِمَ، وَالْعارَ الْباقِيَ، وَ إ نَّ الْفارَّ لَغَيْرُ مَزِيدٍ فِي عُمُرِهِ، وَ لا مَحْجُوزٍ بَيْنَهُ وَ بَيْنَ يَوْمِهِ.
مَنْ رائِحٌ إ لى اللَّهِ كَالظَّمْآنِ يَرِدُ الْمَاءَ؟ الجَنَّةُ تَحْتَ اءَطْرافِ الْعَوالِى ، الْيَوْمَ تُبْلَى الْاءَخْبَارُ، وَاللَّهِ لَاءَنا اءَشْوَقُ إ لى لِقائِهِمْ مِنْهُمْ إ لى دِيارِهِمْ.
اللَّهُمَّ فَإ نْ رَدُّوا الْحَقَّ فَافْضُضْ جَماعَتَهُمْ، وَشَتِّتْ كَلِمَتَهُمْ، وَ اءَبْسِلْهُمْ بِخَطاياهُمْ، إِنَّهُمْ لَنْ يَزُولُوا عَنْ مَواقِفِهِمْ دُونَ طَعْنٍ دِراكٍ، يَخْرُجُ مِنْهُ النَّسِيمُ وَ ضَرْبٍ يَفْلِقُ الْهامَ، وَ يُطِيحُ الْعِظامَ، وَ يُنْدِرُ السَّواعِدَ وَالْاءَقْدامَ، وَ حَتَّى يُرْمَوا بِالْمَناسِرِ تَتْبَعُهَا الْمَناسِرُ، وَ يُرْجَمُوا بِالْكَتائِبِ تَقْفُوها الْحَلائِبُ، وَ حَتَّى يُجَرَّ بِبِلادِهِمُ الْخَمِيسُ يَتْلُوهُ الْخَمِيسُ وَ حَتَّى تَدْعَقَ الْخُيُولُ فِى نَواحِرِ اءَرْضِهِمْ، وَ بِاءَعْنانِ مَسارِبِهِمْ وَ مَسارِحِهِمْ.
قال السيد الشريف
 اءَقُولُ: الدَّعْقُ: الدَّقُ، اءَىْ تَدُقُّ الْخُيُولُ بِحَوافِرِها اءَرْضَهُمْ، وَ نَواحَرُ اءَرْضِهِمْ: مُتَقَابِلاتُها، يُقالُ: مَنازِلُ بَنِي فُلانٍ تَتَناحَرُ، اءَىٍّْ: تَتَقابَلُ.

ترجمه :
سخنى از آن حضرت (ع ) در برانگيختن اصحابش به جهاد:
آن گروه از جنگاوران را، كه زره بر تن دارند، پيش داريد و آنان را كه زره بر تن ندارند، در عقب بگماريد. دندانها را بر هم فشاريد، كه اين كار، شمشيرها را از كاسه سر بيشتر دور كند. چون نيزه را به سوى شما گرفتند بيدرنگ ، بپيچيد كه اين كار، شما را از آسيب سر نيزه ها در امان مى دارد. ديدگان را فرو خوابانيد، كه اين كار بر شهامت شما مى افزايد و دل را آرامش مى بخشد. صداهايتان را پست كنيد، كه اين كار ناتوانى و وحشت را بهتر مى راند. پرچمتان را به اين سو و آن سو متمايل مكنيد و گردش را خالى مگذاريد و آن را جز به دست دليران سپاه مدهيد. دليرانى كه همواره از آنچه بايد دفاع كنند، دفاع مى كنند.
آنان كه به هنگام نزول سختى و بلا پايدارى مى ورزند و صبر مى كنند، گرد پرچم را مى گيرند و از پس و پيش و راست و چپ حفاظتش مى كنند. نه از آن واپس مانند، كه به دست دشمنش سپارند و نه از آن پيش افتند، كه تنهايش گذارند.
بر هر يك از شماست كه هماورد خود را از پاى درآورد و از برادر جنگجوى خود نيز حمايت كند و نبايد كه نبرد با هماورد خود را به برادر خود واگذارد تا هماورد او و هماورد برادرش همدست شده ، كار برادرش را بسازند.
به خدا سوگند، اگر از شمشير اين جهان بگريزيد از شمشير آن جهان گريختن نتوانيد. شما سروران و گردن فرازان عرب هستيد و نسبت به ديگران چون كوهان بلند شتر هستيد نسبت به ديگر اعضايش .
فرار سبب خشم خداوند است و خوارى و ذلت آورد و مرد را براى هميشه ننگين سازد. آنكه از ميدان جنگ مى گريزد بر عمرش نيفزايد و فرار، مانع مرگش نشود. كسى كه به سوى خداى مى رود همانند تشنه اى است كه به آب مى رسد.
بهشت در سايه نيزه هاست . امروز هر كس را هر چه در دل باشد آشكار شود. (به خدا سوگند، اشتياق من به پيكار با آنان از اشتياق آنان به خانه هايشان بيشتر است .)
بار خدايا، اگر حق را نمى پذيرند، جمعشان را پراكنده ساز و ميانشان اختلاف انداز و آنان را به سبب خطاهايشان به هلاكت رسان . ايشان از باورهاى خود بازنگردند، مگر آنگاه كه ، ضربتهاى پى در پى نيزه ها بدنهايشان را سوراخ كند، چنانكه نسيم از آنها بگذرد و سرهايشان بشكافد و استخوانهايشان خرد گردد و دستها و پاهايشان به اطراف پراكنده شود و لشكرها دسته دسته از پى هم بر آنها بتازند و سوارانى كه از هر سوى روى آورده اند بر سرشان هجوم آورند و لشكرهاى گران به شهرهايشان روانه گردد و سراسر بلادشان در زير سمّ ستوران كوبيده شود و گرداگرد مراتع و چراگاههايشان را فرو گيرند.
شريف رضى گويد :
 من مى گويم :
 ((دعق )) به معنى ((دق )) است ، يعنى كوبيدن . يعنى اسبها به سمهاى خود زمينشان را فرو كوبند و ((نواحر)) به معنى متقابل است : روبروى يكديگر. مى گويند، ((منازل بنى فلان تتناحر)) يعنى ، مقابل يكديگر است .


خطبه ها - قسمت 17

كلام :125
و من كلام له ع فِى مَعْنى الْخَوارِج لَمَا اءَنْكَرُوا تَحْكِيمَ الرَّجالِ، وَ يَذُمُّ فِيِه اءَصْحابَهُ فِىالتَّحْكِيمِ، فَقالَ عَلَيْهِالسَّلامُ:
إ نّا لَمْ نُحَكِّمِ الرِّجالَ، وَ إِنَّما حَكَّمْنا الْقُرْآنَ، هذَا الْقُرْآنُ إِنَّما هُوَ خَطُّ مَسْطُورٌبَيْنَ الدَّفَّتَيْنِ، لا يَنْطِقُ بِلِسانٍ، وَ لا بُدَّ لَهُ مِنْ تَرْجُمانٍ، وَ إِنَّما يَنْطِقُ عَنْهُ الرِّجَالُ، وَ لَمّا دَعانَا الْقَوْمُ إ لَى اءَنْ نُحَكِّمَ بَيْنَنَا الْقُرْآنَ لَمْ نَكُنِ الْفَرِيقَ الْمُتَوَلِّيَ عَنْ كِتابِ اللَّهِ سُبْحَانَهُ وَ تَعَالَى ، وَ قَدْ قالَ اللَّهُ سُبْحَانَهُ: فَإ نْ تَنازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إ لَى اللّ هِ وَالرَّسُولِ فَرَدُّهُ إ لَى اللَّهِ اءَنْ نَحْكُمَ بِكِتابِهِ، وَرَدُّهُ إ لَى الرَّسُولِ اءَنْ نَأْخُذَ بِسُنَّتِهِ، فَإ ذا حُكِمَ بِالصِّدْقِ فِي كِتابِ اللَّهِ فَنَحْنُ اءَحَقُّ النّاسِ بِهِ، وَ إ نْ حُكِمَ بِسُنَّةِ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه فَنَحْنُ اءَحَقُّ النَّاسِ وَ اءَوْلاهُمْ بِهِ.
وَ اءَمّا قَوْلُكُمْ: لِمَ جَعَلْتَ بَيْنَكَ وَ بَيْنَهُمْ اءَجَلاً فِي التَّحْكِيمِ؟ فَإِنَّما فَعَلْتُ ذلِكَ لِيَتَبَيَّنَ الْجاهِلُ، وَ يَتَثَبَّتَ الْعالِمُ، وَ لَعَلَّ اللَّهَ اءَنْ يُصْلِحَ فِي هَذِهِ الْهُدْنَةِ اءَمْرَ هَذِهِ الْاءُمَّةِ، وَ لا تُؤْخَذَ بِاءَكْظامِها، فَتَعْجَلَ عَنْ تَبَيُّنِ الْحَقِّ، وَ تَنْقادَ لِاءَوَّلِ الْغَيِّ.
إ نَّ اءَفْضَلَ النَّاسِ عِنْدَ اللَّهِ مَنْ كانَ الْعَمَلُ بِالْحَقِّ اءَحَبَّ إ لَيْهِ وَ إ نْ نَقَصَهُ وَ كَرَثَهُ مِنَ الْبَاطِلِ وَ إ نْ جَرَّ إِلَيْهِ فَائِدَةً وَزَادَهُ، فَاءَيْنَ يُتاهُ بِكُمْ، وَ مِنْ اءَيْنَ اءُتِيتُمْ؟ اسْتَعِدُّوا لِلْمَسِيرِ إ لى قَوْمٍ حَيارى عَنِ الْحَقِّ لا يُبْصِرُونَهُ، وَ مُوزَعِينَ بِالْجَوْرِ لا يَعْدِلُونَ بِهِ، جُفاةٍ عَنِ الْكِتابِ، نُكُبٍ عَنِ الطَّرِيقِ.
ما اءَنْتُمْ بِوَثِيقَةٍ يُعْلَقُ بِها، وَ لا زَوافِرِ عِزِّ يُعْتَصَمُ إِلَيْها، لَبِئْسَ حُشّاشُ نارِ الْحَرْبِ اءَنْتُمْ، اءُفِّ لَكُمْ لَقَدْ لَقِيتُ مِنْكُمْ بَرْحا! وَ يَوْما اءُنادِيكُمْ، وَ يَوْما اءُناجِيكُمْ، فَلا اءَحْرارُ صِدْقٍ عِنْدَ النِّداءِ وَ لا إِخْوَانُ ثِقَةٍ عِنْدَ النَّجاءِ.

ترجمه :
سخنى از آن حضرت (ع ) درباره خوارج . هنگامى كه حكميت مردان را منكر شدند. اينك اصحابش رانكوهش مى كند.
ما مردان را حكم قرار نداديم ، بلكه قرآن را حكم قرار داديم . و اين قرآن خطى است نوشته شده ، كه در ميان دو جلد جاى دارد. به زبان سخن نمى گويد. نيازمند ترجمانى است و مردان ترجمانى كنند. هنگامى كه آن قوم ما را دعوت كردند كه قرآن را حكم قرار دهيم ، از آنگونه مردم نبوديم كه از كتاب خدا رويگردان شويم . كه خداى تعالى گفته است ((اگر در چيزى خصومت كرديد آن را به خدا و پيامبرش بازگردانيد.)) (29) بازگردانيدن به خدا اين است ، كه بر طبق كتاب او داورى كنيم و بازگردانيدن به رسول خدا اين است ، كه سنّت او را بگيريم . پس ، اگر از روى حقيقت به كتاب خدا داورى شود، ما از ديگر مردم بدان سزاوارتريم ، و اگر به سنّت رسول خدا داورى شود، ما از ايشان اولاتريم . اما اينكه مى گويند، كه چرا در اين داورى مدت معين كردى از اينرو چنين كردم تا در اين مدت آنكه جاهل است حقيقت را دريابد و آنكه داناست در اعتقاد خود ثابت قدم شود و شايد خداوند، در اين مدت دست بازداشتن از جنگ ، كار امّت را به صلاح آورد. و او مثل كسى نباشد كه گلويش را مى فشارند تا پيش از شناخت حق بدان شتاب ورزد و نخستين بار كه باطل چهره نمايد از پى آن رود.
برترين مردم در نزد خدا كسى است ، كه حق ، هر چند با كاستى و رنج تواءم باشد، در نظر او محبوبتر از باطل باشد، هر چند، كه باطل براى او فوايد بسيار در پى داشته باشد.
چنين حيرت زده به كجا مى برندتان ، شما را از كجا آورده اند؟ مهياى حركت به سوى قومى (30) شويد كه در شناخت حق حيران اند و آن را نتوانند ديد و گرفتار ستم شده اند و از آن رخ برنمى تابند. از كتاب خدا دورند و از راه راست منحرف گشته اند.اما شما دستگيره محكمى نيستيد كه در آن چنگ توان زد و نه يارانى در خور اعتماد، كه به هنگام سختى از آنان يارى توان خواست . براى افروختن لهيب جنگ چه بد آتش زنه اى هستيد.
اف بر شما، از شما جز بدى و رنج نديده ام ، چه در آن روز كه شما را به آواز بلند خواندم يا در آن روز كه آهسته در گوشتان سخن گفتم . نه آنگاه ، كه آوازتان دادم ، مردمى آزاده و صادق بوديد و نه آنگاه ، كه با شما آهسته سخن گفتم ، درخور اعتماد.

كلام : 126
و من كلام له ع لَمَّا عُوتِبَ عَلى التَّسوِيَةَ في الْعَطاءِ:
اءَ تَأْمُرُونِّي اءَنْ اءَطْلُبَ النَّصْرَ بِالْجَوْرِ فِيمَنْ وُلِّيتُ عَلَيْهِ؟ وَ اللَّهِ لاَ اءَطُورُ بِهِ مَا سَمَرَ سَمِيرٌ، وَ اءَمَّ نَجْمٌ فِي السَّمَاءِ نَجْما، وَ لَوْ كَانَ الْمالُ لِي لَسَوَّيْتُ بَيْنَهُمْ، فَكَيْفَ وَ إِنَّمَا الْمَالُ مَالُ اللَّهِ؟!
ثُمَّ قالَ ع :
 اءَلا وَ إِنَّ إِعْطاءَ الْمالِ فِي غَيْرِ حَقِّهِ تَبْذِيرٌ وَ إِسْرافٌ، وَ هُوَ يَرْفَعُ صاحِبَهُ فِي الدُّنْيا، وَ يَضَعُهُ فِي الْآخِرَةِ، وَ يُكْرِمُهُ فِي النّاسِ، وَ يُهِينُهُ عِنْد اللَّهِ، وَ لَمْ يَضَع امْرُؤٌ مالَهُ فِي غَيْرِ حَقِّهِ وَ لا عِنْدَ غَيْرِ اءَهْلِهِ إِلا حَرَمَهُ اللَّهُ شُكْرَهُمْ، وَ كانَ لِغَيْرِهِ وُدُّهُمْ، فَإ نْ زَلَّتْ بِهِ النَّعْلُ يَوْما فَاحْتاجَ إ لى مَعُونَتِهِمْ، فَشَرُّ خَدِينٍ وَ اءَلْاءَمُ خَلِيلٍ .

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه او را مورد عتاب قرار دادند كه چرا عطايا را به تساوىتقسيم مى كند.
آيا مرا فرمان مى دهيد كه پيروزى را طلب كنم ، به ستم كردن بر كسى كه زمامدار او شده ام به خدا سوگند، چنين نكنم تا شب و روز از پى هم مى آيند و در آسمان ستاره اى از پس ستاره ديگر طلوع مى كند. اگر اين مال از آن من مى بود، باز هم آن را به تساوى به ميانشان تقسيم مى كردم . پس چگونه چنين نكنم ، در حالى كه ، مال از آن خداوند است .
سپس ، فرمود:
 بخشيدن مال به كسى كه حق او نباشد، خود گونه اى تبذير و اسراف است كه بخشنده را در اين جهان بر مى افرازد و در آن دنيا پست مى سازد. در ميان مردم مكرّمش مى دارد و در نزد خدا خوار مى گرداند. هركس دارايى خود را بيجا صرف كند و به نااهلش ببخشد، خداوند از سپاسگزارى آنها محرومش گرداند. آنان به جاى او، ديگرى را به دوستى خواهند گرفت و اگر روزى او را حادثه اى پيش آيد و به ياريشان نياز افتد، آنها را بدترين ياران و سرزنش كننده ترين كسان خود خواهد يافت .

كلام : 127
و من كلام له ع لِلْخَوارِجِ اءَيْضا
فَإ نْ اءَبَيْتُمْ إ لا اءَنْ تَزْعُمُوا اءَنِّي اءَخْطَاءْتُ وَضَلَلْتُ فَلِمَ تُضَلِّلُونَ عَامَّةَ اءُمَّةِ مُحَمَّدٍ صَلّى اللّهُ عَلَيهِ وَ آلِه بِضَلالِي ، وَ تَأْخُذُونَهُمْ بِخَطائِي ، وَ تُكَفِّرُونَهُمْ بِذُنُوبِي ؟ سُيُوفُكُمْ عَلى عَواتِقِكُمْ تَضَعُونَها مَواضِعَ الْبُرْءِ وَالسُّقْمِ، وَ تَخْلِطُونَ مَنْ اءَذْنَبَ بِمَنْ لَمْ يُذْنِبْ وَ قَدْ عَلِمْتُمْ اءَنَّ رَسُولَ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه رَجَمَ الزّانِيَ الْمُحْصَنَ ثُمَّ صَلَّى عَلَيْهِ، ثُمَّ وَرَّثَهُ اءَهْلَهُ، وَ قَتَلَ الْقاتِلَ وَ وَرَّثَ مِيراثَهُ اءَهْلَهُ، وَ قَطَعَ السّارِقَ وَ جَلَدَ الزّانِيَ غَيْرَ الْمُحْصَنِ، ثُمَّ قَسَمَ عَلَيْهِما مِنَ الْفَيْءِ، وَ نَكَحَا الْمُسْلِماتِ، فَاءَخَذَهُمْ رَسُولُ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه بِذُنُوبِهِمْ، وَ اءَقامَ حَقَّ اللَّهِ فِيهِمْ، وَ لَمْ يَمْنَعْهُمْ سَهْمَهُمْ مِنَ الْإِسْلامِ، وَ لَمْ يُخْرِجْ اءَسْماءَهُمْ مِنْ بَيْنِ اءَهْلِهِ.
ثُمَّ اءَنْتُمْ شِرَارُ النَّاسِ وَ مَنْ رَمى بِهِ الشَّيْطَانُ مَرامِيَهُ، وَ ضَرَبَ بِهِ تِيهَهُ وَ سَيَهْلِكُ فِيَّ صِنْفَانِ: مُحِبُّ مُفْرِطٌ يَذْهَبُ بِهِ الْحُبُّ إِلى غَيْرِ الْحَقِّ، وَ مُبْغِضٌ مُفْرِطٌ يَذْهَبُ بِهِ الْبُغْضُ إِلى غَيْرِ الْحَقِّ، وَ خَيْرُ النَّاسِ فِيَّ حَالاً النَّمَطُ الْاءَوْسَطُ، فَالْزَمُوهُ، وَالْزَمُوا السَّوادَ الْاءَعْظَمَ، فَإِنَّ يَدَ اللَّهِ مَعَ الْجَماعَةِ، وَ إِيَّاكُمْ وَالْفُرْقَةَ، فَإِنَّ الشَّاذَّ مِنَ النَّاسِ لِلشَّيْطَانِ، كَما اءَنَّ الشَّاذَّ مِنَ الْغَنَمِ لِلذِّئْبِ.
اءَلا مَنْ دَعا إِلى هذَا الشِّعارِ فَاقْتُلُوهُ وَ لَوْ كانَ تَحْتَ عِمامَتِي هَذِهِ، وَ إِنَّما حُكِّمَ الْحَكَمانِ لِيُحْيِيا ما اءَحْيَا الْقُرْآنُ، وَ يُمِيتا ما اءَماتَ الْقُرْآنُ، وَ إِحْياؤُهُ الاجْتِماعُ عَلَيْهِ، وَ إِماتَتُهُ الافْتِرَاقُ عَنْهُ.
فإِن جَرَّنَا الْقُرْآنُ إِلَيْهِمُ اتَّبَعْنَاهُمْ، وَ إِنْ جَرَّهُمْ إِلَيْنَا اتَّبَعُونا، فَلَمْ آتِ لا اءَبا لَكُمْ بُجْرا، وَ لا خَتَلْتُكُمْ عَنْ اءَمْرِكُمْ، وَ لا لَبَّسْتُهُ عَلَيْكُمْ إِنَّمَا اجْتَمَعَ رَاءْيُ مَلَئِكُمْ عَلَى اخْتِيارِ رَجُلَيْنِ، اءَخَذْنا عَلَيْهِما اءَنْ لا يَتَعَدَّيَا الْقُرْآنَ فَتاها عَنْهُ، وَ تَرَكَا الْحَقَّ وَ هُما يُبْصِرانِهِ، وَ كانَ الْجَوْرُ هَوَاهُما فَمَضَيا عَلَيْهِ وَ قَدْ سَبَقَ اسْتِثْناؤُنا عَلَيْهِما فِي الْحُكُومَةِ بِالْعَدْلِ وَ الصَّمْدِ لِلْحَقِّ سُوءَ رَاءْيِهِما، وَ جَوْرَ حُكْمِهِما.

ترجمه :
سخنى از آن حضرت (ع ) خطاب به خوارج
اگر گمان آن داريد كه من خطا كرده ام و گمراه شده ام ، پس به چه سبب همه امت محمد (صلى اللّه عليه و آله ) را به گمراهى من ، گمراه مى شمريد و آنان را به خطايى كه من كرده ام ، بازخواست مى نماييد و به گناهى كه من مرتكب شده ام به كفر نسبت مى دهيد شمشيرهاى خود را بر دوش نهاده ، بر سر بيگناه و گناهكار فرود مى آوريد و گناهكار و بيگناه را با هم در مى آميزيد. و خود مى دانيد، كه رسول اللّه (صلى اللّه عليه و آله ) كسى را كه مرتكب زناى محصنه شده بود، سنگسار نمود. سپس ، بر او نماز كرد و ميراثش را به كسانش داد. قاتل را كشت و ميراثش را به كسانش داد. دست دزد را بريد و زناكار غير محصن را تازيانه زد ولى ، سهمى را كه از غنايم نصيبشان مى شد به آنان پرداخت و رخصت داد كه با زنان مسلمان ازدواج كنند. رسول الله (صلى اللّه عليه و آله ) آنان را به سبب گناهى كه مرتكب شده بودند، مواخذه كرد و حدّ خدا را بر ايشان جارى ساخت ولى از سهمى ، كه اسلام برايشان معين كرده بود منعشان ننمود و نامشان از ميان مسلمانان نزدود.
شما بدترين مردم هستيد، از كسانى كه شيطان به هر سو كه خواهد آنان را مى كشاند و گمراه و سرگردان مى سازد. بزودى دو گروه به سبب من هلاك شوند.
يكى ، دوستى كه در دوستى من افراط كند و اين دوستى او را از راه حق دور سازد و ديگر، دشمنى كه در دشمنى من افراط كند و دشمنى با من او را از راه حق دور سازد.
بهترين مردم كسانى هستند كه راه ميانه را برگزيدند، پس همراه آنان باشيد، همراه جماعت بزرگتر.(31) زيرا دست خدا با جماعت است و از تفرقه حذر كنيد، زيرا كسانى كه از جماعت كنارى مى گيرند طعمه شيطان اند مانند گوسفندى كه از گله جدا مى افتد و گرگ او را بر مى درد.
آگاه باشيد، هر كه مردم را به اين شعار(32) دعوت كند، بكشيدش اگر چه زير اين عمامه باشد.
آن دو حكم به داورى پرداختند تا آنچه را كه قرآن زنده داشته است زنده دارند و آنچه را ميرانيده است بميرانند. زنده داشتن قرآن ، گرد آمدن است بر آنچه حكم كرده و ميراندن قرآن ، جدا شدن از احكام آن است . اگر قرآن ما را به جانب ايشان كشاند، از ايشان پيروى مى كنيم و اگر آنان را به جانب ما كشاند، بايد كه از ما پيروى كنند.
اى نابكاران ، من كار بدى نكرده ام و شما را در كارتان فريب نداده ام و به اشتباه نينداخته ام . بزرگان شما دو مرد را برگزيدند و ما از آن دو پيمان گرفتيم كه از قرآن تجاوز نكنند، ولى ، آن دو گمراه شدند و حقيقت را، با آنكه به چشم مى ديدند، رها كردند. ميلشان به ستم بود و به ستم گراييدند. ما پيش از آن كه راءى ناصواب خود را آشكار كنند و حكمى ظالمانه دهند از ايشان پيمان گرفته بوديم كه در حكميت حق و عدالت را رعايت كنند.

كلام : 128
و من كلام له ع فِيما يَخْبِرُ بِهِ عَنِ الْمَلاحِمِ بِالْبَصْرَةِ:
يا اءَحْنَفُ، كَاءَنِّي بِهِ وَ قَدْ سارَ بِالْجَيْشِ الَّذِي لا يَكُونُ لَهُ غُبارٌ وَ لا لَجَبٌ، وَ لا قَعْقَعَةُ لُجُمٍ، وَ لا حَمْحَمَةُ خَيْلٍ، يُثِيرُونَ الْاءَرْضَ بِاءَقْدَامِهِمْ كَاءَنَّها اءَقْدامُ النَّعَامِ.
قال الشريف :
 يُومِىُ بِذلِكَ إ لى صاحِبِ الزَّنْجِ،
ثُمَّ قَالَ ع :
 وَيْلٌ لِسِكَكِكُمُ الْعامِرَةِ، وَ الدُّورِ الْمُزَخْرَفَةِ الَّتِي لَها اءَجْنِحَةٌ كَاءَجْنِحَةِ النُّسُورِ، وَ خَراطِيمُ كَخَراطِيمِ الْفِيَلَةِ مِنْ اءُولَئِكَ الَّذِينَ لا يُنْدَبُ قَتِيلُهُمْ، وَ لا يُفْقَدُ غَائِبُهُمْ، اءَنَا كابُّ الدُّنْيا لِوَجْهِها، وَ قادِرُها بِقَدْرِها، وَ نَاظِرُها بِعَيْنِها.
مِنْهُ وَ يُومِىُ بِهِ إ لى وَصْفِ الْاءَتْراكِ:
 كَاءَنِّي اءَراهُمْ قَوْما كَاءَنَّ وُجُوهَهُمُ الْمَجانُّ الْمُطَرَّقَةُ، يَلْبَسُونَ السَّرَقَ وَ الدِّيباجَ، وَ يَعْتَقِبُونَ الْخَيْلَ الْعِتاقَ، وَ يَكُونُ هُناكَ اسْتِحْرارُ قَتْلٍ حَتَّى يَمْشِيَ الْمَجْرُوحُ عَلَى الْمَقْتُولِ، وَ يَكُونَ الْمُفْلِتُ اءَقَلَّ مِنَ الْمَأْسُورِ.
فَقالَ لَهُ بَعْضُ اءَصْحَابِهِ :
 لَقَدْ اءُعْطِيتَ يا اءَمِيرَ الْمُؤْمِنِينَ عِلْمَ الْغَيْبِ!
فَضَحِكَ ع ، وَ قالَ لِلرَّجُلِ وَ كانَ كَلْبِيّا:
 يا اءَخا كَلْبٍ لَيْسَ هُوَ بِعِلْمِ غَيْبٍ وَ إِنَّما هُوَ تَعَلُّمٌ مِنْ ذِي عِلْمٍ، وَ إِنَّما عِلْمُ الْغَيْبِ عِلْمُ السّاعَةِ، وَ ما عَدَّدَهُ اللَّهُ سُبْحانَهُ بِقَوْلِهِ: إِنَّ اللّهَ عِنْدَهُ عِلْمُ السّاعَةِ..، سُبْحَانَهُ مَا فِي الْاءَرْحَامِ مِنْ ذَكَرٍ اءَوْ اءُنْثى ، وَ قَبِيحٍ اءَوْ جَمِيلٍ، وَ سَخِيِّ اءَوْ بَخِيلٍ، وَ شَقِيِّ اءَوْ سَعِيدٍ، وَ مَنْ يَكُونُ فِي النّارِ حَطَبا، اءَوْ فِي الْجِنانِ لِلنَّبِيِّينَ مُرافِقا.
فَهذا عِلْمُ الْغَيْبِ الَّذِي لاَ يَعْلَمُهُ اءَحَدٌ إِلا اللَّهُ، وَ ما سِوى ذلِكَ فَعِلْمٌ عَلَّمَهُ اللَّهُ نَبِيَّهُ صَلّى اللّهُ عَلَيهِ وَ آلِه فَعَلَّمَنِيهِ، وَ دَعا لِي بِاءَنْ يَعِيَهُ صَدْرِي ، وَ تَضْطَمَّ عَلَيْهِ جَوانِحِي .

ترجمه :
سخنى از آن حضرت (ع ) از حوادث شگرف بصره خبر مى دهد:
اى احنف ، گويى كه مى بينمش كه در حركت آمده ، با لشكرى كه نه غبارى برمى انگيزد و نه بانگ و خروشى برمى آورد، نه از دهنه هاى اسبانشان صدايى بر مى آيد و نه از اسبانشان شيهه اى . زمين را با پاهاى خود، كه همانند پاهاى شتر مرغ است ، لگدكوب مى كنند. (اين اشارت است به صاحب الزنج ) سپس ، فرمود:
واى بر محله هاى آبادتان و خانه هاى آراسته تان كه چون كركسان ، بالها دارند و چون فيلها خرطومها.(33)
از آن لشكر كسانى هستند كه به سوگ كشتگانشان ننشينند و آن را، كه از ميانه رفته است ، نجويند. من دنيا را به دور افكنده ام و آن را نيك سنجيده ام و به چشمى كه درخور آن است در او مى نگرم .
هم از اين سخن (درباره تركان اشارت دارد):
 گويى مى بينمشان ، قومى هستند با چهره هايى ، گرد و خشن ، چون سپرهاى در پوست گرفته . جامه هايشان حرير و ديباست . همه اسبان راهوار را از آن خود كرده اند.
بسيار كشتار كنند. آنسان كه مجروحان بر روى مقتولان روند و آنان كه مى گريزند، كمتر از كسانى باشند كه به اسارت درمى آيند.
يكى از اصحابش به او گفت :
 يا اميرالمؤ منين ، شما را علم غيب داده اند.
امام (ع ) خنديد و به آن مرد، كه از قبيله كلب بود، چنين فرمود:
 اى مرد كلبى اين علم غيب نيست . بلكه چيزى است كه از صاحب علمى آموخته شده . علم غيب علم به زمان قيامت است و آنچه خدا در اين آيه برشمرده : ((خداست كه علم زمان قيامت در نزد اوست )).(34)
اوست كه مى داند، كه در رحمهاى زنان چگونه فرزندى است . پسر است يا دختر، زشت است يا زيبا، سخاوتمند است يا بخيل ، بدبخت است يا نيكبخت ، هيزم آتش دوزخ است يا در بهشت ، همنشين پيامبران . اين است علم غيبى كه جز خدا آن را نداند. جز اينها، علمى است كه به پيامبرش آموخته و او نيز به من آموخته است . و از خدا خواسته كه سينه ام آن را در خود حفظ كند و دلم در درون خود جاى دهد.

خطبه : 129
و من خطبة له ع فِي ذِكْرِ الْمَكايِيلِ وَالْمَوازِينِ:
عِبادَ اللَّهِ، إِنَّكُمْ وَ ما تَأْمُلُونَ مِنْ هَذِهِ الدُّنْيا اءَثْوِياءُ مُؤَجَّلُونَ، وَ مَدِينُونَ مُقْتَضَوْنَ، اءَجَلٌ مَنْقُوصٌ، وَ عَمَلٌ مَحْفُوظٌ، فَرُبَّ دَائِبٍ مُضَيَّعٌ، وَرُبَّ كادِحٍ خَاسِرٌ، وَ قَدْ اءَصْبَحْتُمْ فِي زَمَنٍ لا يَزْدادُ الْخَيْرُ فِيهِ إِلا إِدْبارا، وَلاالشَّرُّ فِيهِ إِلا إِقْبالاً، وَلاالشَّيْطَانُ فِي هَلاكِ النَّاسِ إ لا طَمَعا؛ فَهذا اءَوانٌ قَوِيَتْ عُدَّتُهُ، وَ عَمَّتْ مَكِيدَتُهُ، وَ اءَمْكَنَتْ فَرِيسَتُهُ.
اضْرِبْ بِطَرْفِكَ حَيْثُ شِئْتَ مِنَ النَّاسِ، فَهَلْ تُبْصِرُ إِلاّ فَقِيرا يُكابِدُ فَقْرا، اءَوْ غَنِيّا بَدَّلَ نِعْمَةَ اللَّهِ كُفْرا، اءَوْ بَخِيلاً اتَّخَذَ الْبُخْلَ بِحَقِّ اللَّهِ وَفْرا، اءَوْ مُتَمَرِّدا كَاءَنَّ بِأُذُنِهِ عَنْ سَمْعِ الْمَواعِظِ وَقْرا؟
اءَيْنَ خِيارُكُمْ وَ صُلَحاؤُكُمْ، وَ اءَيْنَ اءَحْرارُكُمْ وَ سُمَحاؤُكُمْ؟ وَ اءَيْنَ الْمُتَوَرِّعُونَ في مَكاسِبِهِمْ، وَالْمُتَنَزِّهُونَ فِي مَذاهِبِهِمْ؟ اءَلَيْسَ قَدْ ظَعَنُوا جَمِيعا عَنْ هَذِهِ الدُّنْيَا الدَّنِيَّةِ، وَالْعاجِلَةِ الْمُنَغِّصَةِ؟ وَ هَلْ خُلِقْتُمْ إِلاّ فِي حُثالَةٍ لا تَلْتَقِي إ لا بِذَمِّهِمُ الشَّفَتانِ اسْتِصْغارا لِقَدْرِهِمْ، وَ ذَهابا عَنْ ذِكْرِهِمْ؟ فَإِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ.
ظَهَرَ الْفَسادُ فَلا مُنْكِرٌ مُغَيِّرٌ، وَ لا زاجِرٌ مُزْدَجِرٌ، اءَفَبِهذا تُرِيدُونَ اءَنْ تُجاوِرُوا اللَّهَ فِي دارِ قُدْسِهِ، وَ تَكُونُوا اءَعَزَّ اءَوْلِيائِهِ عِنْدَهُ؟ هَيْهاتَ لا يُخْدَعُ اللَّهُ عَنْ جَنَّتِهِ، وَ لا تُنالُ مَرْضاتُهُ إِلا بِطاعَتِهِ، لَعَنَ اللَّهُ الْآمِرِينَ بِالْمَعْرُوفِ التّارِكِينَ لَهُ، وَالنّاهِينَ عَنِ الْمُنْكَرِ الْعامِلِينَ بِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) درباره پيمانه ها و ترازوها:
اى بندگان خدا، شما و آرزوهايتان در اين دنيا، همانند مهمانانى هستيد كه زمان درنگش معين شده يا همانند وامدارى هستيد كه مدت وامش ‍ سرآمده و اكنون طلبكاران به مطالبه آمده اند. زمان كوتاه است و اعمالتان را ثبت كرده اند. چه بسا، كسانى در كارى مى كوشند و سرانجام ، تباهش ‍ مى كنند و چه بسا، كسانى كه در كارى رنج مى برند و سرانجام ، زيان مى بينند.
شما در زمانى زندگى مى كنيد كه نيكى از آن رخت بر بسته و پيوسته دورتر مى رود و بدى بدان روى نهاده است و پيوسته پيشتر مى آيد. شيطان ، طمع در هلاكت مردم بسته و اكنون زمانى است كه اسباب كارش ‍ نيك مهيا شده و مكر و فريبش به همه جا راه يافته است و شكارش در چنگال اوست . به هر كجا كه خواهى چشم بگردان و مردم را بنگر، آيا جز درويشى ، كه از درويشى اش رنج مى برد يا توانگرى كه نعمت خدا را كفران مى كند يا بخيلى ، كه در اداى حق خدا بخل مى ورزد تا بر ثروتش ‍ بيفزايد، يا متمردى ، كه گوشش براى شنيدن اندرزها گران شده است ، چيز ديگرى خواهى ديد. اخيار و صالحان كجايند؟ آزادگان و بخشندگان چه شده اند؟ كجايند آنان كه در داد و ستد پارسايى مى كردند و راه و روشى پاكيزه داشتند. آيا نه چنين است ، كه همگى از اين جهان پست و زودگذر و آميخته به تيرگى و رنج رخت به جهان ديگر برده اند؟ و شما به جاى آنها مانده ايد. در ميان گروهى فرومايگان ، كه لبها از به هم خوردن و بردن نامشان و نكوهش اعمالشان ننگ دارد.
در اين حال بايد گفت : انا لله و انا اليه راجعون .
فساد آشكار شده ، كسى نيست كه زشتكاريها را دگرگون سازد و كسى نيست كه بزهكاران را مهار كند. با چنين اعمالى مى خواهيد كه در جوار خداوندى در سراى قدس او به سر بريد يا از گراميترين دوستان او به شمار آييد. آرزويى محال است .
خداوند را براى رفتن به بهشت نتوان فريفت و خشنودى او جز به اطاعت و بندگى حاصل نشود. خدا لعنت كند كسانى را كه امر به معروف مى كنند و خود به جاى نمى آورند يا نهى از منكر مى نمايند و خود به جاى مى آورند.

كلام : 130
و من كلام له ع لا بِي ذَرٍ، رَحِمَهُ اللَهُ، لَمَا اءُخْرِجَ إ لَى الرَّبَذَةِ:
يَا اءَباذَرٍّ، إِنَّكَ غَضِبْتَ لِلَّهِ فَارْجُ مَنْ غَضِبْتَ لَهُ، إِنَّ الْقَوْمَ خافُوكَ عَلى دُنْياهُمْ، وَ خِفْتَهُمْ عَلى دِينِكَ، فاتْرُكْ فِي اءَيْدِيهِمْ ما خافُوكَ عَلَيْهِ، وَاهْرُبْ مِنْهُمْ بِما خِفْتَهُمْ عَلَيْهِ، فَما اءَحْوَجَهُمْ إِلى ما مَنَعْتَهُمْ، وَ مَا اءَغْناكَ عَمّا مَنَعُوكَ، وَ سَتَعْلَمُ مَنِ الرَّابِحُ غَدا، وَالْاءَكْثَرُ حُسَّدا، وَ لَوْ اءَنَّ السَّماواتِ وَالْاءَرَضِينَ كانَتا عَلى عَبْدٍ رَتْقا ثُمَّ اتَّقَى اللَّهَ لَجَعَلَ اللَّهُ لَهُ مِنْهُما مَخْرَجا.
لا يُؤْنِسَنَّكَ إِلا الْحَقُّ، وَ لا يُوحِشَنَّكَ إِلا الْباطِلُ، فَلَوْ قَبِلْتَ دُنْياهُمْ لَاءَحَبُّوكَ، وَ لَوْ قَرَضْتَ مِنْها لَاءَمَّنُوكَ.

ترجمه :
سخنى از آن حضرت (ع ) در خطاب به ابوذر، رحمه الله ، هنگامى كه عثمان او را به ربذهتبعيد كرد:
اى ابوذر، تو براى خدا خشمگين شدى ، پس ، اميد در كسى بند كه براى او خشمگين شده اى . اينان به خاطر دنياشان از تو ترسيده اند و تو به خاطر دينت از آنان ترسيده اى . اينك ، آنچه را كه به خاطر آن از تو ترسيده اند به ايشان واگذار و آنچه را كه به سبب آن از ايشان ترسيده اى برگير و رو به گريز نه .
اينان چقدر نيازمند چيزى هستند كه تو آنها را از آن منع مى كردى و تو چه بى نيازى از آنچه تو را از آن منع كرده اند. فردا خواهى دانست كه چه كسى سود برده و چه كسى فراوان رشك مى برد.
اگر درهاى آسمان و زمين را به روى بنده اى از بندگان خدا بربندند و آن بنده خدا ترس باشد، خداوند برايش راهى خواهد گشود. پس ، جز حق تو را مونسى نباشد و چيزى جز باطل تو را به وحشت نيفكند. اگر دنيايشان را مى پذيرفتى ، تو را دوست مى گرفتند و اگر از دنيا چيزى بر مى گرفتى تو را در امان مى داشتند.

كلام : 131
و من كلام له ع
اءَيَّتُهَا النُّفُوسُ الْمُخْتَلِفَةُ، وَالْقُلُوبُ الْمُتَشَتِّتَةُ، الشَّاهِدَةُ اءَبْدانُهُمْ، وَالْغَائِبَةُ عَنْهُمْ عُقُولُهُمْ، اءَظْاءَرُكُمْ عَلَى الْحَقِّ وَ اءَنْتُمْ تَنْفِرُونَ عَنْهُ نُفُورَ الْمِعْزَى مِنْ وَعْوَعَةِ الْاءَسَدِ، هَيْهاتَ اءَنْ اءَطْلَعَ بِكُمْ سَرارَ الْعَدْلِ، اءَوْ اءُقِيمَ اعْوِجاجَ الْحَقِّ.
اللَّهُمَّ إِنَّكَ تَعْلَمُ اءَنَّهُ لَمْ يَكُنِ الَّذِي كانَ مِنّا مُنافَسَةً فِي سُلْطانٍ، وَ لا الْتِماسَ شَيْءٍ مِنْ فُضُولِ الْحُطامِ، وَ لكِنْ لِنَرُدَّ الْمَعالِمَ مِنْ دِينِكَ، وَ نُظْهِرَ الْإِصْلاحَ فِي بِلادِكَ، فَيَاءْمَنَ الْمَظْلُومُونَ مِنْ عِبادِكَ، وَ تُقامَ الْمُعَطَّلَةُ مِنْ حُدُودِكَ.
اءَللَّهُمَّ إِنِّي اءَوَّلُ مَنْ اءَنابَ، وَ سَمِعَ وَ اءَجابَ، لَمْ يَسْبِقْنِي إِلاّ رَسُولُ اللَّهِ، ص ، بِالصَّلاَةِ.
وَ قَدْ عَلِمْتُمْ اءَنَّهُ لايَنْبَغِي اءَنْ يَكُونَ الْوالِىَ عَلَى الْفُرُوجِ وَالدِّماءِ وَالْمَغانِمِ وَالْاءَحْكامِ وَ إِمامَةِ الْمُسْلِمِينَ الْبَخِيلُ، فَتَكُونَ فِي اءَمْوالِهِمْ نَهْمَتُهُ، وَ لا الْجاهِلُ فَيُضِلَّهُمْ بِجَهْلِهِ، وَ لاَ الْجافِي فَيَقْطَعَهُمْ بِجَفائِهِ، وَ لا الْخائِفُ لِلدُّوَلِ فَيَتَّخِذَ قَوْما دُونَ قَوْمٍ، وَ لا الْمُرْتَشِي فِي الْحُكْمِ فَيَذْهَبَ بِالْحُقُوقِ، وَ يَقِفَ بِها دُونَ الْمَقَاطِعِ وَ لاَالْمُعَطِّلُ لِلسُّنَّةِ فَيُهْلِكَ الْاءُمَّةَ.

ترجمه :
سخنى از آن حضرت (ع )
اى مردم گونه گون با دلهاى پراكنده ، اى كسانى كه به تن ها حاضريد و به خردها غايب .
با مهربانى ، شما را به سوى حق سوق مى دهم و شما همانند بزغاله اى كه از غرش شير مى رمد از آن مى رميد. بعيد است كه به يارى شما عدالتى را، كه چهره نهفته است ، آشكار سازم يا حقى را، كه ديگران به كژيش ‍ كشانيده اند، راست گردانم .
بار خدايا، تو مى دانى ، كه آن كارها كه از ما سر زد، نه براى همچشمى بود و نه رقابت در قدرت و نه خواستيم از اين دنياى ناچيز چيزى افزون به چنگ آوريم . بلكه مى خواستيم نشانه هاى دين تو را كه دگرگون شده بود بازگردانيم و بلاد تو را اصلاح كنيم تا بندگان ستمديده ات در امان مانند و آن حدود كه مقرر داشته اى ، جارى گردد.
بارخدايا، من نخستين كسى هستم كه به سوى تو روى آوردم و دعوت را شنيدم و اجابت كردم و در نماز، كسى جز رسول الله (صلى اللّه عليه و آله ) بر من پيشى نگرفته است .
شما دانسته ايد، كه سزاوار نيست كسى كه بر ناموسها و جانها و غنيمتها و احكام مسلمين ولايت دارد و پيشوايى مسلمانان بر عهده اوست ، مردى بخيل و تنگ چشم باشد، تا در خوردن اموالشان حريص شود و نيز، والى نبايد نادان باشد تا مردم را با نادانى خود گمراه سازد و نبايد كه ستمكار باشد تا وظيفه روزى آنان را ببرد و نبايد از گردش ايام بترسد تا گروهى را همواره بر گروه ديگر برترى دهد، و نه كسى ، كه در داورى رشوه مى ستاند، تا رشوه گيرنده حقوق مردم را از ميان برده و در بيان احكام و حدود الهى توقف نمايد. و نه كسى ، كه سنّت را فرو مى گذارد تا امّت را به هلاكت اندازد.

خطبه : 132
و من خطبة له ع
نَحْمَدُهُ عَلَى ما اءَخَذَ وَ اءَعْطَى ، وَ عَلَى ما اءَبْلَى وَ ابْتَلَى ، الْباطِنُ لِكُلِّ خَفِيَّةٍ، وَ الْحاضِرُ لِكُلِّ سَرِيرَةٍ، الْعالِمُ بِما تُكِنُّ الصُّدُورُ، وَ ما تَخُونُ الْعُيُونُ، وَ نَشْهَدُ اءَنْ لا إِلَهَ غَيْرُهُ، وَ اءَنَّ مُحَمَّدا ص ، نَجِيبُهُ وَ بَعِيثُهُ، شَهادَةً يُوافِقُ فِيهَا السِّرُّ الْإِعْلانَ، وَ الْقَلْبُ اللِّسانَ.
مِنْهَا:
 فَإِنَّهُ وَاللَّهِ الْجِدُّ لا اللَّعِبُ، وَ الْحَقُّ لا الْكَذِبُ، وَ ما هُوَ إِلا الْمَوْتُ، اءَسْمَعَ دَاعِيهِ، وَ اءَعْجَلَ حادِيهِ، فَلا يَغُرَّنَّكَ سَوادُ النّاسِ مِنْ نَفْسِكَ، وَ قَدْ رَاءَيْتَ مَنْ كانَ قَبْلَكَ مِمَّنْ جَمَعَ الْمالَ وَ حَذِرَ الْإِقْلالَ، وَ اءَمِنَ الْعَواقِبَ طُولَ اءَمَلٍ وَ اسْتِبْعادَ اءَجَلٍ، كَيْفَ نَزَلَ بِهِ الْمَوْتُ، فَاءَزْعَجَهُ عَنْ وَطَنِهِ، وَ اءَخَذَهُ مِنْ مَأْمَنِهِ، مَحْمُولاً عَلَى اءَعْوَادِ الْمَنايا، يَتَعاطى بِهِ الرِّجالُ الرِّجالَ حَمْلاً عَلَى الْمَناكِبِ وَ إِمْساكا بِالْاءَنامِلِ.
اءَما رَاءَيْتُمُ الَّذِينَ يَأْمُلُونَ بَعِيدا، وَ يَبْنُونَ مَشِيدا، وَ يَجْمَعُونَ كَثِيرا؟ كَيْفَ اءَصْبَحَتْ بُيُوتُهُمْ قُبُورا، وَ ما جَمَعُوا بُورا، وَ صارَتْ اءَمْوالُهُمْ لِلْوارِثِينَ، وَ اءَزْواجُهُمْ لِقَوْمٍ آخَرِينَ، لا فِي حَسَنَةٍ يَزِيدُونَ وَ لا مِنْ سَيِّئَةٍ يَسْتَعْتِبُونَ؟ فَمَنْ اءَشْعَرَ التَّقْوى قَلْبَهُ بَرَّزَ مَهَلُهُ، وَ فازَ عَمَلُهُ، فاهْتَبِلُوا هَبَلَها، وَ اعْمَلُوا لِلْجَنَّةِ عَمَلَها، فَإِنَّ الدُّنْيا لَمْ تُخْلَقْ لَكُمْ دارَ مُقامٍ، بَلْ خُلِقَتْ لَكُمْ مَجازا لِتَزَوَّدُوا مِنْهَا الْاءَعْمالَ إِلَى دارِ الْقَرارِ، فَكُونُوا مِنْها عَلَى اءَوْفازٍ، وَ قَرِّبُوا الظُّهُورَ لِلزِّيَالِ.

ترجمه :
خطبه اى از آن حضرت (ع )
سپاس مى گويم او را، بر آنچه بستد و بر آنچه عطا كرد و بر هر احسان كه نمود و بر هر امتحان كه فرمود. از درون هر پنهان آگاه است و هر رازى در نزد او آشكار است به هر چه در دلهاست داناست و هر چه كه چشمان ، دزديده ، در آن نگرند مى داند.
شهادت مى دهم كه خداوندى جز او نيست و محمد (صلى اللّه عليه و آله ) برگزيده و مبعوث از سوى اوست . شهادتى كه در آن نهان و آشكار و دل و زبان موافق باشند.
و از اين خطبه :
 به خدا سوگند، سخنى است به جد، نه بازيچه ، سخنى است راست ، نه دروغ و، آن سخن مرگ است ، كه چاووش آن بانگ دعوت خود به گوش ‍ همه رسانيد و ساربان خدا خوانش (35) مسافران را با شتاب فراخواند. پس ‍ به بسيارى مردمان فريفته نشوى ، كه خود به چشم خود ديدى آن را كه پيش از تو بود، مالها اندوخت و از درويشى برحذر بود و با آرزوى دراز و دور انگاشتن مرگ ، از عاقبت امر ايمن زيست ، چگونه مرگ او را فرو گرفت و از وطنش بركند و بر تخته هاى تابوت نشاند و مردم تابوت او را از يكديگر مى گرفتند و بر دوشها مى نهادند و با سر انگشتان نگه مى داشتند.
آيا آن كسانى را كه آرزوهاى دور و دراز در دل داشتند و بناهاى بلند و استوار برمى آوردند و مال فراوان گرد مى آوردند، ديدى ، كه خانه هايشان گورهايشان شد و هر چه گرد آورده بودند تباه گرديد و اموالشان به ميراث خواران رسيد و زنانشان نصيب ديگران شد؟ نه ياراى آنكه بر حسنات خويش بيفزايند و نه توان آنكه از گناهان پوزش ‍ خواهند.
هركس تقوا را شعار قلب خود سازد، در اعمال خير بر ديگران پيشى گيرد و كارش موجب رستگاريش گردد. خيرى را كه از پرهيزگارى حاصل مى كنيد غنيمت شماريد و براى رسيدن به بهشت كارى در خور آن كنيد. زيرا دنيا را نيافريده اند كه سراى جاويدان شما باشد، بلكه گذرگاهى است و بايد از آن توشه برگيريد، براى سرايى كه در آن قرار خواهيد گرفت .
پس براى سفر بشتابيد و مركبان را حاضر آوريد كه زمان جدايى در رسيده است .


خطبه ها - قسمت 18

خطبه : 133
و من خطبة له ع
وَ انْقَادَتْ لَهُ الدُّنْيَا وَ الْآخِرَةُ بِاءَزِمَّتِها، وَ قَذَفَتْ إِلَيْهِ السَّماواتُ وَ الْاءَرَضُونَ مَقالِيدَها، وَ سَجَدَتْ لَهُ بِالْغُدُوِّ وَ الْآصالِ الْاءَشْجارُ النّاضِرَةُ، وَ قَدَحَتْ لَهُ مِنْ قُضْبانِهَا النِّيرانَ الْمُضِيئَةَ، وَ آتَتْ اءُكُلَها بِكَلِماتِهِ الثِّمارُ الْيانِعَةُ.
مِنْهَا:
 وَ كِتابُ اللّهِ بَيْنَ اءَظْهُرِكُمْ ناطِقٌ لاَ يَعْيى لِسانُهُ، وَ بَيْتٌ لا تُهْدَمُ اءَرْكانُهُ، وَ عِزُّ لا تُهْزَمُ اءَعْوانُهُ.
مِنْهَا:
 اءَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ، وَ تَنازُعٍ مِنَ الْاءَلْسُنِ، فَقَفّى بِهِ الرُّسُلَ، وَ خَتَمَ بِهِ الْوَحْىَ، فَجاهَدَ فِي اللَّهِ الْمُدْبِرِينَ عَنْهُ، وَ الْعادِلِينَ بِهِ.
مِنْهَا:
 وَ إِنَّمَا الدُّنْيا مُنْتَهَى بَصَرِ الْاءَعْمَى ، لا يُبْصِرُ مِمَّا وَرَاءَها شَيْئا، وَ الْبَصِيرُ يَنْفُذُها بَصَرُهُ، وَ يَعْلَمُ اءَنَّ الدَّارَ وَراءَها فَالْبَصِيرُ مِنْها شاخِصٌ، وَ الْاءَعْمَى إِلَيْها شاخِصٌ، وَ الْبَصِيرُ مِنْها مُتَزَوِّدٌ، وَ الْاءَعْمَى لَها مُتَزَوِّدٌ.
مِنْهَا:
 وَ اعْلَمُوا اءَنَّهُ لَيْسَ مِنْ شَىْءٍ إِلاّ وَ يَكادُ صاحِبُهُ يَشْبَعُ مِنْهُ وَ يَمَلُّهُ إِلاّ الْحَياةَ، فَإِنَّهُ لا يَجِدُ فِى الْمَوْتِ راحَةً، وَ إِنَّما ذَلِكَ بِمَنْزِلَةِ الْحِكْمَةِ الَّتِي هِيَ حَياةٌ لِلْقَلْبِ الْمَيِّتِ، وَ بَصَرٌ لِلْعَيْنِ الْعَمْياءِ، وَ سَمْعٌ لِلْاءُذُنِ الصَّمَّاءِ، وَ رِيُّ لِلظَّمْآنِ، وَ فِيهَا الْغِنَى كُلُّهُ وَ السَّلامَةُ، كِتابُ اللَّهِ تُبْصِرُونَ بِهِ، وَ تَنْطِقُونَ بِهِ، وَ تَسْمَعُونَ بِهِ، وَ يَنْطِقُ بَعْضُهُ بِبَعْضٍ، وَ يَشْهَدُ بَعْضُهُ عَلَى بَعْضٍ، وَ لا يَخْتَلِفُ فِي اللَّهِ، وَ لا يُخالِفُ بِصاحِبِهِ عَنِ اللَّهِ.
قَدِ اصْطَلَحْتُمْ عَلَى الْغِلِّ فِيما بَيْنَكُمْ، وَ نَبَتَ الْمَرْعَى عَلى دِمَنِكُمْ، وَ تَصافَيْتُمْ عَلَى حُبِّ الْآمالِ، وَ تَعادَيْتُمْ فِي كَسْبِ الْاءَمْوالِ، لَقَدِ اسْتَهامَ بِكُمُ الْخَبِيثُ، وَ تاهَ بِكُمُ الْغُرُورُ، وَ اللَّهُ الْمُسْتَعانُ عَلَى نَفْسِي وَ اءَنْفُسِكُمْ.

ترجمه :
خطبه اى از آن حضرت (ع )
هم دنيا و هم آخرت مطيع و منقاد خداوندند و زمامشان به دست اوست . آسمانها و زمينها، كليدهاى خود را تسليم او نموده اند. درختان سبز و خرم هر بامداد و شامگاه در برابر او خاضع اند و براى او از شاخه هاى خود آتشهاى تابناك ، از گلها و ميوه ها، مى افروزند و به فرمان او و مشيت اوست كه ميوه هاى رسيده به بار مى آورند.
از اين خطبه :
 و كتاب خدا در ميان شماست ، گويايى است كه زبانش از گفتن در نمى ماند. سرايى است كه اركانش ويران نمى شود. پيروزمندى است كه يارانش به هزيمت نمى روند.
و هم از اين خطبه :
 او را به هنگامى كه در ميان مردم پيامبرانى نبود به رسالت فرستاد. مردم هر يك در كار دين سخنى مى گفتند پس ، محمد (صلى اللّه عليه و آله ) را در پى رسولان بفرستاد و وحى را بدو پايان بخشيد. او در راه خدا با كسانى كه از خدا اعراض كرده بودند و نيز كسانى كه برايش شريك و همانند قرار داده بودند، جهاد كرد.
و هم از اين خطبه :
 دنيا منتهاى ديده نابيناست ، كه نگاهش از آن درنمى گذرد و آنچه را، كه در آن سوى آن است ، نمى بيند. آنكه اهل بصيرت است ، ديدگان گشوده و مى داند كه در آن سوى آن ، سراى آخرت است . اهل بصيرت از دنيا دل بر مى كند و آنكه ديده باطنش نابيناست ، از آن دل برنمى كند. بينا براى آخرت توشه برمى گيرد و نابينا براى زندگى دنيا.
و هم از اين خطبه :
 بدانيد كه هر كه را هر چه باشد، روزى از آن سير مى شود و ملول مى گردد. تنها زندگى است كه از آن سير نمى شود، زيرا در مرگ ، راحت و آسودگى نمى يابد.
و آن سخن حكمت است كه زندگى دل مرده است و بينايى ديده نابينا و شنوايى گوش ناشنوا و سيراب كردن است تشنه را و در همه آن بى نيازى است و سلامت .
كتاب خداست ، كه به يارى آن حق را مى بينيد و مى گوييد و مى شنويد. برخى از آن ، برخى ديگر را تفسير مى كند و برخى از آن ، به برخى ديگر شهادت مى دهد. در دين خدا اختلاف ندارد و پيرو خود را از خدا منحرف نگرداند. شما در كينه ورى ميان خود مصالحه كرده ايد. دوستيهايتان همانند گياهى است كه در پارگين مى رويد، با ظاهرى سبز و خرم و باطنى بدبو و رنج آور، اگر با يكديگر راه صفا و دوستى مى سپريد، انگيزه آن دوستى ، آمال و آرزوهاست و اگر با يكديگر دشمنى مى ورزيد به انگيزه گرد آوردن مال و خواسته است . شما را آن ناپاك ، (يعنى شيطان ) سرگردان ساخته و، فريبش ، گمراه كرده است . خداوند است كه از او براى شما و براى خود يارى توانم خواست .

كلام : 134
و من كلام له ع وَ قَدْ شاوَرَهُ عُمَرُ بْنُ الْخَطَابِ في الْخُرُوج إ لى غَزْوِ الرَّومِ بِنَفْسِهِ:
وَ قَدْ تَوَكَّلَ اللَّهُ لِاءَهْلِ هَذَا الدِّينِ بِإِعْزازِ الْحَوْزَةِ، وَ سَتْرِ الْعَوْرَةِ، وَ الَّذِي نَصَرَهُمْ وَ هُمْ قَلِيلٌ لا يَنْتَصِرُونَ، وَ مَنَعَهُمْ وَ هُمْ قَلِيلٌ لا يَمْتَنِعُونَ، حَيُّ لا يَمُوتُ، إِنَّكَ مَتى تَسِرْ إِلَى هذَا الْعَدُوِّ بِنَفْسِكَ فَتَلْقَهُمْ فَتُنْكَبْ لا تَكُنْ لِلْمُسْلِمِينَ كانِفَةٌ دُونَ اءَقْصَى بِلادِهِمْ، لَيْسَ بَعْدَكَ مَرْجِعٌ يَرْجِعُونَ إِلَيْهِ، فَابْعَثْ إِلَيْهِمْ رَجُلاً مِحْرَبا وَ احْفِزْ مَعَهُ اءَهْلَ الْبَلاءِ وَ النَّصِيحَةِ، فَإِنْ اءَظْهَرَ اللَّهُ فَذاكَ ما تُحِبُّ، وَ إِنْ تَكُنِ الْاءُخْرَى كُنْتَ رِدْءا لِلنَّاسِ، وَ مَثابَةً لِلْمُسْلِمِينَ.

ترجمه :
سخنى از آن حضرت (ع ) عمر براى اينكه خود به نبرد روميان رود با او مشورت كرد و على (ع) فرمود:
خداوند، براى پيروان اين دين ، بر عهده گرفته است كه حوزه دينشان را مستحكم گرداند و حريم اسلام را از تعرض خصم مصون دارد. آن خداوندى ، كه ياريشان كرد و هنوز شمارشان اندك بود و كس به ياريشان برنمى خاست و آنان را از دشمنانشان حفظ كرد و حال آنكه ، آنان را شمار اندك بود و توان دفاع از خود را نداشتند. اوست كه زنده است و نمى ميرد. اگر تو خود به سوى دشمن روى و خود با دشمن روياروى شوى ، اگر مغلوب گردى ، مسلمانان را تا اقصا بلادشان پناهگاهى نمى ماند و بعد از تو مرجعى ندارند كه به آن باز گردند. پس مردى سلحشور را به سوى ايشان بفرست و سپاهى گران همراه او كن كه هم جنگ آزموده باشند و هم نيكخواه اسلام . اگر خداوند پيروزش گرداند كه اين همان است كه تو خواسته اى و اگر كار را گونه اى ديگر افتاد، در آن حال ، تو پناه مردم و مرجع مسلمانان خواهى بود.

كلام : 135
و من كلام له ع وَ قَدْ وَقَعتْ مُشاجَرَةُ بَينَهُ وَ بَيْنَ عُثْمانَ، فَقالَالْمُغِيرَةُ بْنَ الاَْخْنَس لِعُثْمانَ:اءَنَااءَكْفِيكَهُ، فَقالَ عَلى عَلَيْهِ السَّلامُ لِلْمُغِيرَةِ:
يَابْنَ اللَّعِينِ الْاءَبْتَرِ، وَ الشَّجَرَةِ الَّتِي لا اءَصْلَ لَها وَ لا فَرْعَ، اءَنْتَ تَكْفِينِي ؟! فَوَ اللَّهِ ما اءَعَزَّ اللَّهُ مَنْ اءَنْتَ ناصِرُهُ، وَ لا قامَ مَنْ اءَنْتَ مُنْهِضُهُ، اخْرُجْ عَنَّا اءَبْعَدَ اللَّهُ نَواكَ، ثُمَّ ابْلُغْ جَهْدَكَ فَلا اءَبْقَى اللَّهُ عَلَيْكَ إِنْ اءَبْقَيْتَ!

ترجمه :
سخنى از آن حضرت (ع ). روزى ميان او و عثمان مشاجره اى در گرفت . مغيرة بن اخنس ، كه درآنجا بود، به عثمان گفت من تو را در برابر او بسنده ام و اميرالمؤ منين مغيره را فرمود:
اى فرزند آن ملعون ابتر و درخت بى ريشه و شاخ ، تو مرا بسنده اى به خدا سوگند، كسى كه تو ياورش باشى ، هرگز، روى پيروزى نخواهد ديد و كسى كه تو بر پايش دارى ، هرگز، بر پاى نخواهد ماند. از نزد ما بيرون شو. خداوند خير و صلاح را از تو دور گرداند. هر چه توانى بكوش ، خدا بر تو رحمت نياورد اگر بر من رحمت آورى .

كلام : 136
و من كلام له ع في اءمر البيعة
لَمْ تَكُنْ بَيْعَتُكُمْ إِيّايَ فَلْتَةً، وَ لَيْسَ اءَمْرِي وَ اءَمْرُكُمْ واحِدا، إِنِّي اءُرِيدُكُمْ لِلَّهِ، وَ اءَنْتُمْ تُرِيدُونَنِي لِاءَنْفُسِكُمْ! اءَيُّهَا النَّاسُ اءَعِينُونِي عَلَى اءَنْفُسِكُمْ، وَ ايْمُ اللَّهِ لَاءُنْصِفَنَّ الْمَظْلُومَ مِنْ ظَالِمِهِ وَ لَاءَقُودَنَّ الظَّالِمَ بِخَزامَتِهِ حَتَّى اءُورِدَهُ مَنْهَلَ الْحَقِّ وَ إِنْ كانَ كَارِها.

ترجمه :
سخنى از آن حضرت (ع ) در مورد بيعت
بيعت شما با من كارى نبود كه بتصادف يا بدون انديشه صورت پذيرفته باشد.
و كار من با شما يكى نيست . من شما را براى كارهاى خدايى مى خواهم و شما مرا براى منافع خود مى خواهيد. اى مردم ، مرا يارى كنيد، هر چند، خلاف ميلتان باشد، سوگند به خدا، حق ستمديده را از ستمگر مى ستانم و مهار در بينى ستمگر كرده ، چون شتر مى كشانم تا او را به آبشخور حق برم ، اگر چه ، رفتن به آنجا را ناخوش دارد.

كلام : 137
و من كلام له ع فى مَعْنى طَلْحَةَ وَ الزُبَيْرِ:
وَ اللَّهِ ما اءَنْكَرُوا عَلَيَّ مُنْكَرا، وَ لا جَعَلُوا بَيْنِي وَ بَيْنَهُمْ نِصْفا، وَ إِنَّهُمْ لَيَطْلُبُونَ حَقّا هُمْ تَرَكُوهُ، وَ دَما هُمْ سَفَكُوهُ، فَإِنْ كُنْتُ شَرِيكَهُمْ فِيهِ فَإِنَّ لَهُمْ نَصِيبَهُمْ مِنْهُ، وَ إِنْ كانُوا وَلُوهُ دُونِي فَمَا الطَّلِبَةُ إِلا قِبَلَهُمْ، وَ إِنَّ اءَوَّلَ عَدْلِهِمْ لَلْحُكْمُ عَلَى اءَنْفُسِهِمْ وَ إِنَّ مَعِي لَبَصِيرَتِي ، ما لَبَسْتُ وَ لا لُبِسَ عَلَيَّ.
وَ إِنَّها لَلْفِئَةُ الْباغِيَةُ فِيهَا الْحَمَأُ وَ الْحُمَّةُ وَ الشُّبْهَةُ الْمُغْدِفَةُ، وَ إِنَّ الْاءَمْرَ لَواضِحٌ وَ قَدْ زاحَ الْباطِلُ عَنْ نِصابِهِ، وَ انْقَطَعَ لِسانُهُ عَنْ شَغْبِهِ.
وَ ايْمُ اللَّهِ لَاءُفْرِطَنَّ لَهُمْ حَوْضا اءَنَا ماتِحُهُ، لا يَصْدُرُونَ عَنْهُ بِرِيِّ، وَ لا يَعُبُّونَ بَعْدَهُ فِي حَسْيٍ.
مِنْهُ:
 فَاءَقْبَلْتُمْ إِلَيَّ إِقْبالَ الْعُوذِ الْمَطافِيلِ عَلَى اءَوْلادِها، تَقُولُونَ: الْبَيْعَةَ الْبَيْعَةَ قَبَضْتُ كَفِّي فَبَسَطْتُمُوها، وَ نازَعَتْكُمْ يَدِي فَجَذَبْتُمُوها.
اللَّهُمَّ إِنَّهُما قَطَعانِي وَ ظَلَمانِى ، وَ نَكَثا بَيْعَتِى ، وَ اءَلَّبَا النَّاسَ عَلَيَّ، فَاحْلُلْ ما عَقَدا، وَ لا تُحْكِمْ لَهُما ما اءَبْرَما، وَ اءَرِهِمَا الْمَساءَةَ فِيما اءَمَّلا وَ عَمِلا، وَ لَقَدِ اسْتَثَبْتُهُما قَبْلَ الْقِتالِ، وَ اسْتَأْنَيْتُ بِهِما اءَمامَ الْوِقاعِ، فَغَمِطَا النِّعْمَةَ، وَ رَدَّا الْعافِيَةَ.

ترجمه :
سخنى از آن حضرت (ع ) درباره طلحه و زبير:
به خدا سوگند، كه از انتساب هيچ منكرى به من خوددارى ننمودند و، در رفتار ميان من و خود رعايت انصاف نكردند. ايشان حقى را طلب مى كنند كه خود آن را واگذاشتند و خونى را مى خواهند كه خود آن را ريخته اند.(36) اگر من در آن كار با آنان شريك بوده ام آنان خود بى نصيب نبوده اند و اگر آنان خود و بى من چنان كرده اند، پس آنهايند كه بايد بازخواست شوند و نخستين گامى كه در راه عدالت برمى دارند، بايد به زيان خود حكم دهند. هر آينه ، بصيرت و بينايى من با من است . من امرى را بر كسى مشتبه نكرده ام و امرى هم بر من مشتبه نشده است . اينان گروه ستمكاران اند.در ميان ايشان گل سياه فتنه است و زهر كژدم گزنده و كارشان به شبهه افكندن است ، شبهه اى ظلمانى . و حال آنكه ، حقيقت آشكار است و باطل خود درختى است از ريشه بركنده . زبانش بريده است و شرانگيزى نتواند. به خدا سوگند برايشان به دست خود آبگيرى كنم كه سيراب از آن بيرون نروند و از آن پس از هيچ آبگيرى آبى ننوشند.
هم از اين سخن :
 همانند ماده شترى كه به كره خود مى گرايد، به من روى نهاديد و، در حالى كه ، پياپى مى گفتيد بيعت ، بيعت . من دستم را مى بستم و شما آن را مى گشوديد. من دستم را واپس مى بردم و شما مى گرفتيد و آن را به سوى خود مى كشيديد. بار خدايا، آن دو طلحه و زبير پيوند خود بريدند و بر من ستم كردند و بيعت من گسستند. و مردم را بر ضد من برانگيختند. بار خدايا، هر گره كه بسته اند، بگشاى و آنچه تابيده اند، سست نماى و بدى و ناكامى را، در هر چه آروزيش را دارند و در راه و روشى كه در پيش ‍ گرفته اند، به آنان بنماى . پيش از آنكه جنگ را آغازند، از آنان خواستم به بيعتى كه شكسته اند بازگردند، و درنگ و تاءنى نمايند، ولى نعمتى را كه به ايشان ارزانى داشته بودم ، خوار شمردند و عافيت را پس زدند.

خطبه : 138
و من خطبة له ع يُومِئُ فِيها إ لى ذِكْرِ الْمَلاحِمِ:
يَعْطِفُ الْهَوى عَلَى الْهُدَى إِذَا عَطَفُوا الْهُدى عَلَى الْهَوى ، وَ يَعْطِفُ الرَّاءْىَ عَلَى الْقُرْآنِ إِذا عَطَفُوا الْقُرْآنَ عَلَى الرَّاءْىِ.
مِنْهَا:
 حَتَّى تَقُومَ الْحَرْبُ بِكُمْ عَلَى ساقٍ، بادِيا نَواجِذُها، مَمْلُوءَةً اءَخْلافُها، حُلْوا رَضاعُها، عَلْقَما عاقِبَتُها.
اءَلا وَ فِي غَدٍ وَ سَيَأْتِي غَدٌ بِما لا تَعْرِفُونَ يَأْخُذُ الْوالِى مِنْ غَيْرِها عُمّالَها عَلَى مَساوِئِ اءَعْمالِها، وَ تُخْرِجُ لَهُ الْاءَرْضُ اءَفالِيذَ كَبِدِها، وَ تُلْقِي إِلَيْهِ سِلْما مَقالِيدَها فَيُرِيكُمْ كَيْفَ عَدْلُ السِّيرَةِ، وَ يُحْيِي مَيِّتَ الْكِتابِ وَ السُّنَّةِ.
مِنْهَا:
 كَاءَنِّى بِهِ قَدْ نَعَقَ بِالشّامِ، وَ فَحَصَ بِراياتِهِ فِى ضَواحِي كُوفانَ، فَعَطَفَ عَلَيْها عَطْفَ الضَّرُوسِ، وَ فَرَشَ الْاءَرْضَ بِالرُّؤُوسِ، قَدْ فَغَرَتْ فاغِرَتُهُ، وَ ثَقُلَتْ فِي الْاءَرْضِ وَطْاءَتُهُ، بَعِيدَ الْجَوْلَةِ، عَظِيمَ الصَّوْلَةِ، وَ اللَّهِ لَيُشَرِّدَنَّكُمْ فِى اءَطْرافِ الْاءَرْضِ حَتَّى لا يَبْقَى مِنْكُمْ إِلا قَلِيلٌ كَالْكُحْلِ فِى الْعَيْنِ.
فَلا تَزالُونَ كَذلِكَ حَتَّى تَؤُوبَ إِلَى الْعَرَبِ عَوازِبُ اءَحْلاَمِها، فَالْزَمُوا السُّنَنَ الْقائِمَةَ، وَ الْآثَارَ الْبَيِّنَةَ، وَ الْعَهْدَ الْقَرِيبَ، الَّذِي عَلَيْهِ باقِي النُّبُوَّةِ، وَ اعْلَمُوا اءَنَّ الشَّيْطانَ إِنَّما يُسَنِّي لَكُمْ طُرُقَهُ لِتَتَّبِعُوا عَقِبَهُ.

ترجمه :
سخنى از آن حضرت (ع ) در آن به حوادث بزرگ اشارت دارد:
هواهاى نفسانى را به متابعت هدايت الهى بازمى گرداند(37)، در روزگارى كه هدايت الهى را به متابعت هواهاى نفسانى درآورده باشند. آراء و انديشه ها را تابع قرآن گرداند در روزگارى كه قرآن را تابع آراء و انديشه هاى خود ساخته باشند.
و از اين خطبه :
 تا آنگاه كه جنگى سخت در ميان شما درگير شود، جنگى كه چونان درنده اى دندان نمايد همانند حيوانى شيرده كه پستانهايش پر شير باشد و شيرش به دهانها شيرين آيد ولى در پايان به شرنگ بدل شود آگاه باشيد كه فردا و فردا خواهد آمد و ندانيد با خود چه خواهد آورد فرمانروايى كه نه از اين قوم است ، كارگزاران را به سبب اعمال ناپسندشان باز خواست خواهد كرد و زمين براى او گنجينه هايش را، چون پاره هاى جگرش ، بيرون افكند. و كليدهاى خود را تسليم او كند و او به شما نشان خواهد داد كه دادگرى در كشوردارى چگونه است . و كتاب خدا و سنت او را، كه مرده است ، زنده كند.
از اين خطبه :
 چنان است كه مى بينم كه مرغى شوم در شام بانگ مى كند و پرچمهايش ‍ را در اطراف كوفه به چپ و راست به جنبش مى آورد. و چون اشترى مست و چموش به آن ديار روى آورد و زمين را از سرهاى بريده فرش ‍ مى كند.
بلعيدن را دهان گشاده دارد. و زمين در زير گامهاى سنگينش مى لرزد. به هر سو و هر جا جولان كند و حمله اش سخت و جانشكار است . به خدا سوگند، كه شما را در اطراف زمين پراكنده سازد تا از شما همان قدر باقى ماند كه سياهى سرمه بر چشم . و همواره بر اين حال خواهيد بود تا عرب عقل خويش بازيابد و آيينهاى پيامبر، را به كار دارد و آثار او را پيش چشم داشته باشد و آن عهدى را كه هنوز زمانى بر آن نگذشته و متمم نبوّت است (يعنى امامت ) رعايت كند.
بدانيد، كه شيطان راههاى خود را پيش پاى شما مى گشايد، كه از پى او رويد.

كلام : 139
و من كلام له ع في وَقْتِ الشُّورى :
لَنْ يُسْرِعَ اءَحَدٌ قَبْلِي إِلَى دَعْوَةِ حَقِّ، وَ صِلَةِ رَحِمٍ وَ عائِدَةِ كَرَمٍ، فَاسْمَعُوا قَوْلِي ، وَ عُوا مَنْطِقِى ، عَسى اءَنْ تَرَوْا هَذا الْاءَمْرَ مِنْ بَعْدِ هَذا الْيَوْمِ تُنْتَضَى فِيهِ السُّيُوفُ، وَ تُخانُ فِيهِ الْعُهُودُ، حَتَّى يَكُونَ بَعْضُكُمْ اءَئِمَّةً لِاءَهْلِ الضَّلالَةِ، وَ شِيعَةً لِاءَهْلِ الْجَهالَةِ.

ترجمه :
سخنى از آن حضرت (ع ) هنگام شورا:
هيچكس پيش از من براى قبول دعوت حق و صله رحم و احسان نشتافت .(38) پس سخن من بشنويد و هر چه مى گويم ، نيك ، در خاطر نگه داريد.
پس از اين روز، خواهيد ديد كه شمشيرها از غلاف كشيده شود و پيمانها شكسته آيد تا آنجا كه بعضى از شما سركرده گمراهان شويد و برخى ديگر از پيروان اهل جهالت .

كلام : 140
و من كلام له ع في النَهْي عَنْ غِيَبةِ النَّاسِ:
وَ إِنَّما يَنْبَغِي لِاءَهْلِ الْعِصْمَةِ وَ الْمَصْنُوعِ إِلَيْهِمْ فِى السَّلامَةِ اءَنْ يَرْحَمُوا اءَهْلَ الذُّنُوبِ وَ الْمَعْصِيَةِ، وَ يَكُونَ الشُّكْرُ هُوَ الْغالِبَ عَلَيْهِمْ، وَ الْحاجِزَ لَهُمْ عَنْهُمْ، فَكَيْفَ بِالْعائِبِ الَّذِي عابَ اءَخَاهُ، وَ عَيَّرَهُ بِبَلْواهُ، اءَما ذَكَرَ مَوْضِعَ سَتْرِ اللَّهِ عَلَيْهِ مِنْ ذُنُوبِهِ مِمَّا هُوَ اءَعْظَمُ مِنَ الذَّنْبِ الَّذِي عابَهُ بِهِ؟ وَ كَيْفَ يَذُمُّهُ بِذَنْبٍ قَدْ رَكِبَ مِثْلَهُ! فَإِنْ لَمْ يَكُنْ رَكِبَ ذَلِكَ الذَّنْبَ بِعَيْنِهِ فَقَدْ عَصَى اللَّهَ فِيما سِواهُ مِمّا هُوَ اءَعْظَمُ مِنْهُ، وَ ايْمُ اللَّهِ لَئِنْ لَمْ يَكُنْ عَصاهُ فِي الْكَبِيرِ وَ عَصاهُ فِي الصَّغِيرِ لَجُرْاءَتُهُ عَلَى عَيْبِ النَّاسِ اءَكْبَرُ.
يا عَبْدَ اللَّهِ، لا تَعْجَلْ فِي عَيْبِ اءَحَدٍ بِذَنْبِهِ فَلَعَلَّهُ مَغْفُورٌ لَهُ، وَ لا تَأْمَنْ عَلَى نَفْسِكَ صَغِيرَ مَعْصِيَةٍ فَلَعَلَّكَ مُعَذَّبٌ عَلَيْهِ، فَلْيَكْفُفْ مَنْ عَلِمَ مِنْكُمْ عَيْبَ غَيْرِهِ لِما يَعْلَمُ مِنْ عَيْبِ نَفْسِهِ، وَ لْيَكُنِ الشُّكْرُ شاغِلاً لَهُ عَلَى مُعافاتِهِ مِمَّا ابْتُلِيَ بِهِ غَيْرُهُ.

ترجمه :
سخنى از آن حضرت (ع ) در نهى از غيبت مردم :
شايسته است ، آنان كه مرتكب گناه نشده اند و از معصيت در امان مانده اند، به گناهكاران و عاصيان رحمت آورند. و همواره به درگاه خداوندى سپاس گزارند تا سپاس خداوندى ، آنان را از عيبجويى گناهكاران باز دارد. پس چگونه است حال غيبت كننده اى كه زبان به غيبت برادر خود مى گشايد و او را به سبب گرفتار شدنش در چنگ گناه سرزنش مى كند. آيا به ياد ندارد كه خداوند گناهان او را مستور داشته ، آن هم گناهانى ، كه از گناهان كسى كه زبان به غيبتش گشاده ، بسى بزرگتر بوده است . و چگونه او را به گناهى نكوهش مى كند كه خود نيز همانند آن را مرتكب مى شود. و اگر آن گناه را، عينا، مرتكب نشده ، خداوند را در مواردى كه از آن گناه عظيمتر بوده است ، نافرمانى كرده است . به خدا سوگند، اگر گناه بزرگى مرتكب نشده ولى نافرمانى كوچكى از او سر زده است ، جراءت او در عيبجويى و غيبت مردمان گناهى بزرگتر است .
اى بنده خدا، به عيبجويى گناهكار مشتاب ، شايد خداوند او را آمرزيده باشد و از خردك گناهى هم كه كرده اى ، ايمن منشين ، بسا كه تو را بدان عذاب كنند. هر كس از شما كه به عيب ديگرى آگاه است ، بايد از عيبجويى باز ايستد. زيرا مى داند كه خود را نيز چنان عيبى هست .
بايد به سبب عيبى كه ديگران بدان مبتلا هستند و او از آن در امان مانده است ، خدا را شكر گويد و اين شكرگزارى او را از نكوهش ديگران به خود مشغول دارد.

كلام : 141
و من كلام له ع فى النهى عن سماع الغيبة و فى الفرق بين الحق والباطل
اءَيُّهَا النَّاسُ، مَنْ عَرَفَ مِنْ اءَخِيهِ وَثِيقَةَ دِينٍ، وَ سَدادَ طَرِيقٍ فَلا يَسْمَعَنَّ فِيهِ اءَقاوِيلَ الرِّجالِ، اءَما إِنَّهُ قَدْ يَرْمِي الرَّامِي وَ تُخْطِئُ السِّهَامُ، وَ يُحِيلُ الْكَلامُ، وَ باطِلُ ذَلكَ يَبُورُ، وَ اللَّهُ سَمِيعٌ وَ شَهِيدٌ.
اءَما إِنَّهُ لَيْسَ بَيْنَ الْحَقِّ وَ الْباطِلِ إِلاّ اءَرْبَعُ اءَصابِعَ.
فَسُئِلَ ع عَنْ مَعْنى قَوْلِهِ هَذا :
 فَجَمَعَ اءَصابِعَهُ وَوَضَعَها بَيْنَ اءُذُنِهِ وَ عَيْنِهِ،ثُمَّ قَالَ:
الْباطِلُ اءَنْ تَقُولَ: سَمِعْتُ، وَ الْحَقُّ اءَنْ تَقُولَ: رَاءَيْتُ.

ترجمه :
سخنى از آن حضرت (ع ) در نهى از شنيدن غيبت و فرق ميان حق وباطل
اى مردم ، آنكه بداند كه برادرش در دين ثابت قدم و استوار است و به راه راست مى رود، نبايد به بدگوييهاى مردم در حق او گوش فرا دهد، كه تيرانداز گاه تيرهايش به خطا رود. و حال آنكه ، سخن بى اثر نماند ولى ، باطل آن روى در تباهى دارد و خدا شنوا و گواه است .
بدانيد، كه ميان حق و باطل تنها چهار انگشت فاصله است .
از او پرسيدند كه اين به چه معنى است ؟
 انگشتانش را كنار هم نهاد و ميان گوش و چشم قرار داد و گفت :
باطل اين است كه بگويى شنيدم ، و حق اين است كه بگويى ديدم .

كلام : 142
و من كلام له ع
وَ لَيْسَ لِواضِعِ الْمَعْرُوفِ فِي غَيْرِ حَقِّهِ وَ عِنْدَ غَيْرِ اءَهْلِهِ مِنَ الْحَظِّ فِيما اءَتَى إِلا مَحْمَدَةُ اللِّئامِ، وَ ثَناءُ الْاءَشْرارِ، وَ مَقالَةُ الْجُهّالَ، مادامَ مُنْعِما عَلَيْهِمْ، ما اءَجْوَدَ يَدَهُ وَ هُوَ عَنْ ذاتِ اللَّهِ بِخَيْلٌ.
فَمَنْ آتاهُ اللَّهُ مالاً فَلْيَصِلْ بِهِ الْقَرابَةَ، وَ لْيُحْسِنْ مِنْهُ الضِّيافَةَ، وَ لْيَفُكَّ بِهِ الْاءَسِيرَ وَ الْعانِىَ، وَ لْيُعْطِ مِنْهُ الْفَقِيرَ وَ الْغارِمَ، وَ لْيَصْبِرْ نَفْسَهُ عَلَى الْحُقُوقِ وَ النَّوائِبِ ابْتِغاءَ الثَّوابِ، فَإِنَّ فَوْزا بِهَذِهِ الْخِصالِ شَرَفُ مَكارِمِ الدُّنْيا، وَ دَرْكُ فَضائِلِ الْآخِرَةِ إِنْ شاءَ اللَّهُ.

ترجمه :
سخنى از آن حضرت (ع )
كسى كه نه بجا و نه بحق ، به كسى كه سزاوار احسان نيست ، احسان كند، جز ستايش مشتى فرومايه و ثناى جماعت اشرار و نادانان بهره اى نخواهد برد. آن هم تا زمانى كه ، احسانش در حق ايشان بر دوام باشد. براستى چه دستى بخشنده دارد ولى از انفاق در راه خدا بخل مى ورزد.
كسى كه خدا به او مال و خواسته اى ارزانى داشته ، بايد كه به خويشاوندان برساند و مهمانيهاى نيكو دهد و اسيران و گرفتاران را از بند برهاند و به فقيران و وامداران چيزى عطا كند. و تا ثوابى حاصل كند، خود شكيبايى ورزد و حقوقى را كه به گردن دارد، ادا نمايد و با سختيها بسازد. دست يافتن به اين خصلتها، در دنيا سبب شرف و بزرگى و درك فضايل آخرت شود. (اگر خدا بخواهد.)

خطبه : 143
و من خطبة له ع في الاْسْتِسْقاءِ:
اءَلا وَ إِنَّ الْاءَرْضَ الَّتِي تُحْمِلُكُمْ، وَ السَّماءَ الَّتِي تُظِلُّكُمْ، مُطِيعَتانِ لِرَبِّكُمْ، وَ ما اءَصْبَحَتا تَجُودانِ لَكُمْ بِبَرَكَتِهِما تَوَجُّعا لَكُمْ، وَ لا زُلْفَةً إِلَيْكُمْ، وَ لا لِخَيْرٍ تَرْجُوانِهِ مِنْكُمْ، وَ لَكِنْ اءُمِرَتا بِمَنافِعِكُمْ فَاءَطاعَتا، وَ اءُقِيمَتا عَلى حُدُودِ مَصالِحِكُمْ فَقامَتا.
إِنَّ اللَّهَ يَبْتَلِى عِبادَهُ عِنْدَ الْاءَعْمالِ السَّيِّئَةِ بِنَقْصِ الثَّمَراتِ، وَ حَبْسِ الْبَرَكاتِ، وَ إِغْلاقِ خَزائِنِ الْخَيْراتِ، لِيَتُوبَ تائِبٌ وَ يُقْلِعَ مُقْلِعٌ، وَ يَتَذَكَّرَ مُتَذَكِّرٌ، وَ يَزْدَجِرَ مُزْدَجِرٌ، وَ قَدْ جَعَلَ اللَّهُ سُبْحَانَهُ الاِسْتِغْفارَ سَبَبا لِدُرُورِ الرِّزْقِ، وَ رَحْمَةِ لِلْخَلْقِ، فَقالَ: سُبْحانَهُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كانَ غَفّارا، يُرْسِلِ السَّماءَ عَلَيْكُمْ مِدْرارا وَ يُمْدِدْكُمْ بِاءَمْوالٍ وَ بَنينَ وَ يَجْعَلْ لَكُمْ جَنّاتٍ وَ يَجْعَلْ لَكُمْ اءَنْهارا فَرَحِمَ اللَّهُ امْرَأً اسْتَقْبَلَ تَوْبَتَهُ، وَ اسْتَقالَ خَطِيئَتَهُ، وَ بادَرَ مَنِيَّتَهُ.
اللَّهُمَّ إِنّا خَرَجْنا إِلَيْكَ مِنْ تَحْتِ الْاءَسْتارِ وَ الْاءَكْنانِ، وَ بَعْدَ عَجِيجِ الْبَهائِمِ وَ الْوِلْدَانِ، راغِبِينَ فِي رَحْمَتِكَ، وَ راجِينَ فَضْلَ نِعْمَتِكَ، وَ خائِفِينَ مِنْ عَذابِكَ وَ نِقْمَتِكَ.
اللَّهُمَّ فاسْقِنا غَيْثَكَ، وَ لا تَجْعَلْنا مِنَ الْقانِطِينَ، وَ لا تُهْلِكْنا بِالسِّنِينَ، وَ لا تُؤ اخِذْنا بِما فَعَلَ السُّفَهاءُ مِنّا يا اءَرْحَمَ الرّاحِمِينَ.
اللَّهُمَّ إِنّا خَرَجْنا إِلَيْكَ نَشْكُو إِلَيْكَ ما لا يَخْفَى عَلَيْكَ، حِينَ اءَلْجَاءَتْنَا الْمَضايِقُ الْوَعْرَةُ، وَ اءَجاءَتْنا الْمَقاحِطُ الْمُجْدِبَةُ، وَ اءَعْيَتْنَا الْمَطالِبُ الْمُتَعَسِّرَةُ، وَ تَلاحَمَتْ عَلَيْنا الْفِتَنُ الْمُسْتَصْعِبَةُ.
اللَّهُمَّ إِنّا نَسْاءَلُكَ اءَن لا تَرُدَّنا خائِبِينَ، وَ لا تَقْلِبَنا واجِمِينَ، وَ لا تُخاطِبَنا بِذُنُوبِنا، وَ لا تُقايِسَنا بِاءَعْمالِنا.
اللَّهُمَّ انْشُرْ عَلَيْنا غَيْثَكَ وَ بَرَكَتِكَ وَ رِزْقَكَ وَ رَحْمَتَكَ، وَ اسْقِنا سُقْيا ناقِعَةً مُرْوِيَةً مُعْشِبَةً: تُنْبِتُ بِها ما قَدْ فاتَ، وَ تُحْيِى بِها ما قَدْ ماتَ، نافِعَةَ الْحَيا، كَثِيرَةَ الْمُجْتَنى ، تُرْوِي بِهَا الْقِيعانَ، وَ تُسِيلُ الْبُطْنانَ، وَ تَسْتَوْرِقُ الْاءَشْجارَ، وَ تُرْخِصُ الْاءَسْعارَ، إِنَّكَ عَلَى ما تَشاءُ قَدِيرٌ.

ترجمه :
خطبه اى از آن حضرت (ع ) در طلب باران :
بدانيد، زمينى كه شما را بر پشت خود حمل مى كند و آسمانى كه بر سرتان سايه گسترده است ، فرمانبردار پروردگار شما هستند و اگر بركات خود را بر شما ارزانى مى دارند، بدان سبب نيست كه بر شما دل مى سوزانند يا مى خواهند به شما تقرب جويند يا از شما اميد خيرى دارند، بلكه ، خداوند آن دو را فرمان داده كه به شما سود رسانند و آن دو هم اطاعت كرده اند. خداوند، زمين و آسمان را براى مصالح شما بر پاى داشته و آن دو نيز برپاى ايستاده اند.
ايزد تعالى بندگانش را كه مرتكب اعمال ناشايست شوند، به كاسته شدن ميوه هاشان و نگه داشتن بركات از ايشان و فرو بستن خزاين خيرات به روى آنان مى آزمايد. تا توبه كنندگان توبه كنند و گناهكاران از گناه كردن باز ايستند و پندگيرندگان پند گيرند.
و آن كه اراده گناه كرده و منزجر گردد. خداوند، آمرزش خواستن را سبب فراوانى روزى و رحمت بر آفريدگان قرار داده ، كه فرمايد: ((از پروردگارتان آمرزش بخواهيد كه او آمرزنده است . تا از آسمان برايتان پى در پى باران فرستد. و شما به اموال و فرزندان مدد كند.)) (39) پس ، خداوند رحمت كند كسى را كه به توبه روى آورد و از خطاهاى خود بخشش طلبد و بر مرگ خود پيشى گيرد و تدارك امر آخرت كند.
اى خداوند، ما به سوى تو بيرون آمده ايم ، از درون خيمه ها و خانه هايى كه ناله و فرياد ستوران و كودكانمان از آن بلند است . در حالى كه ، رحمت تو را مى طلبيم و اميد به فضل نعمت تو بسته ايم و از عذاب و خشم تو بيمناكيم .
بارخدايا، ما را به باران خود سيراب نما و نوميدمان باز مگردان و به قحط هلاك منماى و به آنچه سفيهان كرده اند مؤ اخذت مكن . اى بخشاينده ترين بخشايندگان .
اى خداوند، ما به سوى تو بيرون آمده ايم ، تا آنچه را كه بر تو پوشيده نيست به تو شكايت كنيم . زيرا تنگناهاى دشوارمان به بيچارگى كشانده ، خشكساليهاى مشقت بار ما را به درگاه تو رانده . و خواسته هاى دست نايافتنى به رنجمان افكنده و فتنه هاى ناهنجار، گريبانگيرمان شده است .
بار خدايا، از تو مى خواهيم كه ما را، از درگاه خود، نوميد بازنگردانى و اندوهگين واپس نفرستى و ما را به گناهانمان مورد خطاب قرار ندهى و برابر اعمالمان كيفر ندهى .
بار خدايا، بر ما باران و بركت و روزى و رحمت خود بگستران . بر ما بارانى ببار سودمند، سيراب كننده ، روياننده گياهان ، كه بروياند هر چه را كه نابود شده ، و زنده گرداند، هر چه را كه مرده است . بارانى بر ما ببار، كه تشنگى را برطرف گرداند كه و ميوه ها را افزون سازد و زمينهاى پست را سيراب كند و بر دره ها سيلاب افكند و درختان را برگ روياند و نرخها را بشكند كه تو به هر كارى كه بخواهى توانايى .


خطبه ها - قسمت 19

خطبه : 144
و من خطبة له ع
بَعَثَ اللَّهُ رُسُلَهُ بِما خَصَّهُمْ بِهِ مِنْ وَحْيِهِ، وَ جَعَلَهُمْ حُجَّةً لَهُ عَلى خَلْقِهِ، لِئلاّ تَجِبَ الْحُجَّةُ لَهُمْ بِتَرْكِ الْإِعْذارِ إِلَيْهِمْ، فَدَعاهُمْ بِلِسانِ الصِّدْقِ إِلَى سَبِيلِ الْحَقِّ.
اءَلا إِنَّ اللَّهَ تَعالَى قَدْ كَشَفَ الْخَلْقَ كَشْفَةً لا اءَنَّهُ جَهِلَ ما اءَخْفَوْهُ مِنْ مَصُونِ اءَسْرارِهِمْ وَ مَكْنُونِ ضَمائِرِهِمْ، وَ لَكِنْ لِيَبْلُوَهُمْ اءَيُّهُمْ اءَحْسَنُ عَمَلاً، فَيَكُونَ الثَّوابُ جَزَاءً وَ الْعِقابُ بَواءً، فضل اهل البيت اءَيْنَ الَّذِينَ زَعَمُوا اءَنَّهُمُ الرّاسِخُونَ فِى الْعِلْمِ دُونَنا؟ كَذِبا وَ بَغْيا عَلَيْنا، اءَنْ رَفَعَنَا اللَّهُ وَ وَضَعَهُمْ، وَ اءَعْطانا وَ حَرَمَهُمْ، وَ اءَدْخَلَنا وَ اءَخْرَجَهُمْ، بِنا يُسْتَعْطَى الْهُدَى ، وَ يُسْتَجْلَى الْعَمَى .
إِنَّ الْاءَئِمَّةَ مِنْ قُرَيْشٍ غُرِسُوا فِى هَذا الْبَطْنِ مِنْ هاشِمٍ، لا تَصْلُحُ عَلَى سِواهُمْ، وَ لا تَصْلُحُ الْوُلاةُ مِنْ غَيْرِهِمْ.
مِنْهَا:
 آثَرُوا عاجِلاً، وَ اءَخَّرُوا آجِلاً، وَ تَرَكُوا صافِيا، وَ شَرِبُوا آجِنا، كَاءَنِّى اءَنْظُرُ إِلى فاسِقِهِمْ وَ قَدْ صَحِبَ الْمُنْكَرَ فَاءَلِفَهُ وَ بَسِئَ بِهِ وَ وَافَقَهُ، حَتّى شابَتْ عَلَيْهِ مَفارِقُهُ، وَ صُبِغَتْ بِهِ خَلائِقُهُ، ثُمَّ اءَقْبَلَ مُزْبِدا كَالتَّيّارِ لا يُبالِى ما غَرَّقَ، اءَوْ كَوَقْعِ النّارِ فِى الْهَشِيمِ لا يَحْفِلُ ما حَرَّقَ!
اءَيْنَ الْعُقُولُ الْمُسْتَصْبِحَةُ بِمَصابِيحِ الْهُدى ، وَالْاءَبْصارُ اللاّمِحَةُ إِلَى مَنارِ التَّقْوى ؟ اءَيْنَ الْقُلُوبُ الَّتِى وُهِبَتْ لِلَّهِ وَ عُوقِدَتْ عَلَى طاعَةِ اللَّهِ؟ ازْدَحَمُوا عَلَى الْحُطامِ، وَ تَشاحُّوا عَلَى الْحَرامِ، وَ رُفِعَ لَهُمْ عَلَمُ الْجَنَّةِ وَ النّارِ فَصَرَفُوا عَنِ الْجَنَّةِ وُجُوهَهُمْ، وَ اءَقْبَلُوا إِلَى النّارِ بِاءَعْمالِهِمْ، وَ دَعاهُمْ رَبُّهُمْ فَنَفَرُوا وَ وَلَّوْا، وَ دَعاهُمُ الشَّيْطانُ فَاسْتَجابُوا وَ اءَقْبَلُوا.

ترجمه :
خطبه اى از آن حضرت (ع )
خداوند، رسولان خود را فرستاد و وحى خويش ويژه آنان ساخت . و آنها را بر آفريدگان خود حجت گردانيد تا از آن پس ، آفريدگان را حجتى نباشد و عذرى نماند.
بندگان خود را به زبان راستگوى پيامبران به راه حق فراخواند.
بدانيد، كه خداوند از حال درون مردمان پرده برگرفت و آن را آشكار ساخت . نه آنكه ، بر رازى ، كه در درون مى پرورند و اسرارى كه در دل پنهان كرده اند، آگاه نبود، بلكه مى خواست بيازمايدشان كه كداميك در عمل بهتر از ديگران است ، تا پاداش نيك جزاى نيكان شود و كيفر بد سزاى بدكاران .
كجايند كسانى كه پنداشتند كه راسخان در علم آنهايند، نه ما اهل بيت بر ما دروغ مى بندند و ستم روا مى دارند. خداوند ما را فرا برده و آنان را فروهشته . به ما عطا كرده و آنان را محروم داشته ، ما را به درون برده و آنها را از در رانده است .
راه هدايت به پايمردى ما طلب شود و كورى و گمراهى به ما از ميان برود. هر آينه ، پيشوايان از قريش هستند. نهال پيشوايى را در خاندان هاشم كشته اند. پيشوايى غير ايشان را سزاوار نيست و ولايت و امامت را كسى جز ايشان شايسته نباشد.
از اين خطبه :(40)
 دنياى ناپايدار و گذرا را برگزيدند و آخرت را واپس داشتند. زلال صافى را رها كردند و آب گنديده ناگوارا را آشاميدند. گويى بزهكارشان را مى نگرم كه به زشتكارى الفت يافته و انس گرفته و با آن موافق گشته است . تا آنگاه ، كه موى سرش در گناه سفيد شده و همه رفتار و كردارش ‍ رنگ گناه گرفته است . سپس كف بر دهان آورده ، در اين حال ، همانند درياى مواجى است كه از غرق كردن هيچكس و هيچ چيز باك ندارد. يا همانند شعله اى سركش است كه در گياهان خشك در گرفته و هر چه را يابد مى سوزاند و نابود مى كند.
كجايند خردهايى كه از چراغهاى هدايت روشنى مى جستند؟ و كجايند ديدگانى كه به نشانه هاى پرهيزگارى مى نگريستند؟ و كجايند دلهايى كه فقط به خدا تعلق داشتند و به اطاعت و بندگى او پيمان بسته بودند؟ بر سر متاع بى ارزش دنيا ازدحام كردند و براى اندك حرامى با يكديگر به نزاع برخاستند. نشان بهشت و دوزخ برايشان افراخته و نمايان است . ولى از بهشت روى گردانيده ، با اعمالشان روى به دوزخ مى نهند. پروردگارشان ايشان را فراخواند، برميدند و، روى واپس كردند، شيطان آنها را فراخواند، دعوتش را اجابت كرده ، روى به سوى او نمودند.

خطبه : 145
و من خطبة له ع
اءَيُّهَا النَّاسُ، إِنَّما اءَنْتُمْ فِى هَذِهِ الدُّنْيا غَرَضٌ تَنْتَضِلُ فِيهِ الْمَنايا، مَعَ كُلِّ جَرْعَةٍ شَرَقٌ، وَ فِى كُلِّ اءَكْلَةٍ غَصَصٌ، لا تَنالُونَ مِنْها نِعْمَةً إِلاّ بِفِراقِ اءُخْرى ، وَ لا يُعَمَّرُ مُعَمَّرٌ مِنْكُمْ يَوْما مِنْ عُمُرِهِ إِلاّ بِهَدْمِ آخَرَ مِنْ اءَجَلِهِ، وَ لا تُجَدَّدُ لَهُ زِيادَةٌ فِى اءُكُلِهِ إِلاّ بِنَفادِ ما قَبْلَها مِنْ رِزْقِهِ، وَ لا يَحْيى لَهُ اءَثَرٌ إِلاّ ماتَ لَهُ اءَثَرٌ، وَ لا يَتَجَدَّدُ لَهُ جَدِيدٌ إِلا بَعْدَ اءَنْ يَخْلَقَ لَهُ جَدِيدٌ، وَ لا تَقُومُ لَهُ نابِتَةٌ إِلاّ وَ تَسْقُطُ مِنْهُ مَحْصُودَةٌ.
وَ قَدْ مَضَتْ اءُصُولٌ نَحْنُ فُرُوعُها، فَما بَقاءُ فَرْعٍ بَعْدَ ذَهابِ اءَصْلِهِ؟!
مِنْهَا:
 وَ ما اءُحْدِثَتْ بِدْعَةٌ إِلاّ تُرِكَ بِها سُنَّةٌ، فَاتَّقُوا الْبِدَعَ، وَالْزَمُوا الْمَهْيَعَ، إِنَّ عَوازِمَ الْاءُمُورِ اءَفْضَلُها، وَ إِنَّ مُحْدِثاتِها شِرارُها.

ترجمه :
خطبه اى از آن حضرت (ع )
اى مردم ، شما در اين دنيا، به مثابه آماج هستيد و مرگها تيرهاى خود را به سوى شما مى افكنند. هر جرعه اى كه مى نوشيد آب در گلويتان مى جهد. و هر لقمه اى ، كه مى بلعيد، گلوگيرتان مى شود. از هيچ نعمتى بهره نمى يابيد، مگر آنكه ، نعمتى ديگر را از دست مى دهيد. هيچيك از شما يك روز عمر نمى يابد، مگر آنكه ، يك روز ديگر از عمرش كاسته مى شود و چيزى بر روزيش افزون نمى گردد، مگر هنگامى كه آنچه در روز پيش داشته ، از ميان برود. براى او اثرى پديد نمى آيد مگر آنكه ، اثر ديگرش نابود گردد. هر نوى را زمانى حاصل كند كه نو ديگر را كهنه كرده باشد. هيچ نهالى براى او نرويد تا نهال روييده اى از آن او بر زمين نيفتد. ريشه ها، پدران و مادران ، رفتند و ما، فرزندان ، شاخه ها هستيم و شاخه ها را پس از رفتن ريشه ها چه بقاست ؟
و از اين خطبه :
 بدعتى را پديد نياوردند، جز آنكه ، سنّتى را ترك نمودند. پس از بدعتها حذر كنيد و در راه روشن قدم نهيد. از كارها آنچه ديرينه تر است ، برتر است (41) و آنچه نو پديد آمده ، بدتر.(42)

خطبه : 146
و من كلام له ع لِعُمَرَ بْنِ الْخَطَابِ وَ قَدِ اسْتَشارَهُ عمر بن الخطاب فِي الشُخُوصِ لِقِتالِالْفُرْسِ بِنَفْسِهِ:
إِنَّ هَذا الْاءَمْرَ لَمْ يَكُنْ نَصْرُهُ وَ لا خِذْلانُهُ بِكَثْرَةٍ وَ لا بِقِلَّةٍ، وَ هُوَ دِينُ اللَّهِ الَّذِى اءَظْهَرَهُ، وَ جُنْدُهُ الَّذِى اءَعَدَّهُ وَ اءَمَدَّهُ، حَتّى بَلَغَ مَا بَلَغَ وَ طَلَعَ حَيْثُما طَلَعَ، وَ نَحْنُ عَلى مَوْعُودٍ مِنَ اللَّهِ، وَاللَّهُ مُنْجِزٌ وَعْدَهُ، وَ ناصِرٌ جُنْدَهُ.
وَ مَكانُ الْقَيِّمِ بِالْاءَمْرِ مَكانُ النِّظامِ مِنَ الْخَرَزِ، يَجْمَعُهُ وَ يَضُمُّهُ، فَإِذَا انْقَطَعَ النِّظامُ تَفَرَّقَ وَ ذَهَبَ، ثُمَّ لَمْ يَجْتَمِعْ بِحَذافِيرِهِ اءَبَدا، وَالْعَرَبُ الْيَوْمَ وَ إِنْ كانُوا قَلِيلاً فَهُمْ كَثِيرُونَ بِالْإِسْلامِ، عَزِيزُونَ بِالاجْتِماع ، فَكُنْ قُطْبا، وَاسْتَدِرِ الرَّحى بِالْعَرَبِ وَ اءَصْلِهِمْ دُونَكَ نارَالْحَرْبِ، فَإِنَّكَ إِنْ شَخَصْتَ مِنْ هذِهِ الْاءَرْضِ انْتَقَضَتْ عَلَيْكَ الْعَرَبُ مِنْ اءَطْرافِها وَ اءَقْطارِها حَتَّى يَكُونَ ما تَدَعُ وَراءَكَ مِنَالْعَوْراتِ اءَهَمَّ إِلَيْكَ مِمّا بَيْنَ يَدَيْكَ.
إِنَّ الْاءَعاجِمَ إِنْ يَنْظُرُوا إِلَيْكَ غَدا يَقُولُوا: هذا اءَصْلُ الْعَرَبِ فَإِذَا اقْتَطَعْتُمُوهُ اسْتَرَحْتُمْ، فَيَكُونُ ذلِكَ اءَشَدَّ لِكَلْبِهِمْ عَلَيْكَ، وَ طَمَعِهِمْ فِيكَ، فَاءَمّا ما ذَكَرْتَ مِنْ مَسِيرِ الْقَوْمِ إِلى قِتالِ الْمُسْلِمِينَ فَإِنَّ اللَّهَ سُبْحانَهُ هُوَ اءَكْرَهُ لِمَسِيرِهِمْ مِنْكَ، وَ هُوَ اءَقْدَرُ عَلَى تَغْيِيرِ ما يَكْرَهُ، وَ اءَمّا ما ذَكَرْتَ مِنْ عَدَدِهِمْ فَإِنّا لَمْ نَكُنْ نُقاتِلُ فِيما مَضَى بِالْكَثْرَةِ، وَ إِنَّما كُنّا نُقاتِلُ بِالنَّصْرِ وَالْمَعُونَةِ.

ترجمه :
سخنى از آن حضرت (ع ) به عمر بن الخطاب گفت هنگامى ، كه با او مشورت كرد، كه خود بهجنگ ايرانيان برود:
اين كارى بود كه نه پيروزى در آن به انبوهى لشكر بود و نه شكست در آن به اندك بودن آن . آن دين خدا بود كه خدايش پيروز گردانيد و لشكر او بود كه مهيّاى نبردش كرد و ياريش داد. تا به آنجا رسيد كه بايد برسد و پرتوش بر آنجا تافت كه بايد بتابد. خداوند ما را وعده پيروزى داده و خدا وعده خويش برمى آورد و لشكر خود را يارى مى دهد.
جايگاه فرمانده سپاه ، همانند رشته اى است كه مهره ها را در آن كشند، و او آنها را در كنار هم جاى داده . اگر آن رشته بگسلد، مهره ها پراكنده شوند و هر يك به سويى روند، آنسان ، كه گردآوردنشان هرگز ميسر نگردد. عربها امروز اگر چه به شمار اندك هستند ولى با وجود اسلام بسيارند. و به سبب اتحادشان پيروزمند. تو محور اين آسياب باش و ساكن بر جاى . به نيروى عرب آسياب را به چرخش در آور و آتش جنگ را به ايشان برفروز، نه به خود. زيرا اگر از اين سرزمين بروى ، عربها از اطراف و اكناف پيمان بشكنند و كار به جايى كشد كه نگه دارى آنچه پشت سر نهاده اى ، از آنچه روياروى آن هستى ، دشوارتر گردد.
ايرانيان فردا تو را ببينند و گويند اين است ريشه عرب ، اگر آن را قطع كنيد، از جنگ آسوده شويد. و همين سبب مى شود كه حرص و طمعشان در نابود كردن تو افزون گردد. اما آنچه از آمدن اين قوم به جنگ مسلمانان گفتى ، خداوند سبحان ، از آمدن آنها به جنگ مسلمانان ناخشنودتر از توست و او تواناتر است تا آنچه را سبب ناخشنودى او مى شود، دگرگون سازد. اما در باب شمار بسيارشان ، ما درگذشته هرگز به پشتگرمى انبوهى سپاه نمى جنگيديم ، به اميد يارى و مددكارى خداوند بود كه مى جنگيديم .

خطبه : 147
و من خطبة له ع
فَبَعَثَ اللَّهُ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه بِالْحَقِّ لِيُخْرِجَ عِبادَهُ مِنْ عِبَادَةِ الْاءَوْثانِ إِلى عِبادَتِهِ، وَ مِنْ طاعَةِ الشَّيْطانِ إِلى طاعَتِهِ، بِقُرْآنٍ قَدْ بَيَّنَهُ وَ اءَحْكَمَهُ لِيَعْلَمَ الْعِبادُ رَبَّهُمْ إِذْ جَهِلُوهُ، وَ لِيُقِرُّوا بِهِ بَعْدَ إِذْ جَحَدُوهُ، وَ لِيُثْبِتُوهُ بَعْدَ إِذْ اءَنْكَرُوهُ، فَتَجَلَّى لَهُمْ سُبْحانَهُ فِي كِتابِهِ مِنْ غَيْرِ اءَنْ يَكُونُوا رَاءَوْهُ بِما اءَراهُمْ مِنْ قُدْرَتِهِ، وَخَوَّفَهُمْ مِنْ سَطْوَتِهِ، وَ كَيْفَ مَحَقَ مَنْ مَحَقَ بِالْمَثُلاتِ، وَاحْتَصَدَ مَنِاحْتَصَدَ بِالنَّقِماتِ.
وَ إِنَّهُ سَيَاءْتِى عَلَيْكُمْ مِنْ بَعْدِي زَمانٌ لَيْسَ فِيهِ شَىْءٌ اءَخْفَى مِنَ الْحَقِّ، وَ لا اءَظْهَرَ مِنَالْباطِلِ، وَ لا اءَكْثَرَ مِنَالْكَذِبِ عَلى اللَّهِ وَ رَسُولِهِ، وَ لَيْسَ عِنْدَ اءَهْلِ ذلِكَ الزَّمَانِ سِلْعَةٌ اءَبْوَرَ مِنَ الْكِتابِ إِذا تُلِىَ حَقَّ تِلاوَتِهِ، وَ لا اءَنْفَقَ مِنْهُ إِذا حُرِّفَ عَنْ مَواضِعِهِ، وَ لا فِي الْبِلادِ شَىْءٌ اءَنْكَرَ مِنَ الْمَعْرُوفِ، وَ لا اءَعْرَفَ مِنَ الْمُنْكَرِ.
فَقَدْ نَبَذَ الْكِتابَ حَمَلَتُهُ، وَ تَناساهُ، حَفَظَتُهُ، فَالْكِتابُ يَوْمَئِذٍ وَ اءَهْلُهُ مَنْفِيّانِ طَرِيدانِ، وَ صاحِبانِ مُصْطَحِبانِ فِي طَرِيقٍ واحِدٍ لا يُؤْوِيهِما مُؤْوٍ، فَالْكِتابُ وَ اءَهْلُهُ فِى ذلِكَ الزَّمانِ فِي النّاسِ وَلَيْسا فِيهِمْ، وَ مَعَهُمْ، وَلَيْسا مَعَهُمْ، لِاءَنَّ الضَّلالَةَ لا تُوافِقُ الْهُدى وَ إِنِ اجْتَمَعا، فَاجْتَمَعَ الْقَوْمُ عَلَى الْفُرْقَةِ وَ افْتَرَقُوا عَنِ الْجَماعَةِ.
كَاءَنَّهُمْ اءَئِمَّةُ الْكِتابِ وَ لَيْسَ الْكِتابُ إِمامَهُمْ! فَلَمْ يَبْقَ عِنْدَهُمْ مِنْهُ إِلا اسْمُهُ، وَ لا يَعْرِفُونَ إِلاّ خَطَّهُ وَزَبْرَهُ، وَ مِنْ قَبْلُ ما مَثَّلُوا بِالصّالِحِينَ كُلَّ مُثْلَةٍ، وَسَمَّوْا صِدْقَهُمْ عَلَى اللَّهِ فِرْيَةً، وَجَعَلُوا فِي الْحَسَنَةِ الْعُقُوبَةَ السَّيِّئَةِ، وَ إِنَّما هَلَكَ مَنْ كانَ قَبْلَكُمْ بِطُولِ آمالِهِمْ، وَ تَغَيُّبِ آجالِهِمْ، حَتَّى نَزَلَ بِهِمُ الْمَوْعُودُ الَّذِي تُرَدُّ عَنْهُ الْمَعْذِرَةُ، وَ تُرْفَعُ عَنْهُ التَّوْبَةُ، وَ تَحُلُّ مَعَهُ الْقارِعَةُ وَالنِّقْمَةُ.
اءَيُّهَا النَّاسُ، إِنَّهُ مَنِ اسْتَنْصَحَ اللَّهَ وُفِّقَ، وَمَنِ اتَّخَذَ قَوْلَهُ دَلِيلاً هُدِى لِلَّتِي هِيَ اءَقُومُ، فإِنَّ جارَ اللَّهِ آمِنٌ وَ عَدُوَّهُ خَائِفٌ، وَ إِنَّهُ لا يَنْبَغِى لِمَنْ عَرَفَ عَظَمَةَ اللَّهِ اءَنْ يَتَعَظَّمَ، فَإِنَّ رِفْعَةَ الَّذِينَ يَعْلَمُونَ ما عَظَمَتُهُ اءَنْ يَتَواضَعُوا لَهُ، وَ سَلامَةَ الَّذِينَ يَعْلَمُونَ ما قُدْرَتُهُ اءَنْ يَسْتَسْلِمُوا لَهُ، فَلا تَنْفِرُوا مِنَ الْحَقِّ نِفارَ الصَّحِيحِ مِنَ الْاءَجْرَبِ، وَالْبارِئِ مِنْ ذِى السَّقَمِ.
وَاعْلَمُوا اءَنَّكُمْ لَنْ تَعْرِفُوا الرُّشْدَ حَتَّى تَعْرِفُوا الَّذِى تَرَكَهُ، وَ لَنْ تَأْخُذُوا بِمِيثاقِ الْكِتابِ حَتَّى تَعْرِفُوا الَّذِى نَقَضَهُ، وَ لَنْ تَمَسَّكُوا بِهِ حَتَّى تَعْرِفُوا الَّذِى نَبَذَهُ، فَالْتَمِسُوا ذلِكَ مِنْ عِنْدِ اءَهْلِهِ، فَإِنَّهُمْ عَيْشُ الْعِلْمِ، وَ مَوْتُ الْجَهْلِ، هُمُ الَّذِينَ يُخْبِرُكُمْ حُكْمُهُمْ عَنْ عِلْمِهِمْ، وَصَمْتُهُمْ عَنْ مَنْطِقِهِمْ، وَ ظاهِرُهُمْ عَنْ باطِنِهِمْ، لا يُخالِفُونَ الدِّينَ، وَ لا يَخْتَلِفُونَ فِيهِ، فَهُوَ بَيْنَهُمْ شاهِدٌ صادِقٌ، وَ صامِتٌ ناطِقٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
خداوند محمد (صلى اللّه عليه و آله ) را، بحق ، به پيامبرى مبعوث داشت ، تا بندگانش را از پرستش بتان برهاند و به پرستش او وادارد. و از فرمانبردارى شيطان منع كند و به فرمان او آورد. با قرآنى كه معانى آن را روشن ساخت و بنيانش را استوار داشت ، تا مردم پروردگارشان را كه نمى شناختند، بشناسند و پس از آنكه انكارش مى كردند، به او اقرار آورند و پس از آنكه باورش نداشتند، وجودش را معترف شوند. پس ، خداوند سبحان در كتاب خود بى آنكه او را ببينند، خود را به بندگانش ‍ آشكار ساخت ، به آنچه از قدرت خود به آنان نشان داد و از قهر خود ايشان را ترسانيد. كه چگونه قومى را به عقاب خود نابود كرده و چسان كشت هستى جماعتى را به داس انتقام درو كرده است .
هر آينه ، بعد از من بر شما روزگارى خواهد آمد كه در آن هيچ چيز پنهانتر از حق نباشد و هيچ چيز آشكاراتر از باطل نبود و دروغ بستن به خدا و پيامبرش از هر چه رايجتر باشد. در نزد مردم آن زمان ، كالايى كاسدتر از قرآن نيست ، اگر آن را چنانكه بايد بخوانند و باز كالايى پرسودتر از قرآن نخواهد بود، اگر معنيش را تحريف كنند.
در سراسر بلاد، چيزى ناشناخته تر از كار نيك و شناخته تر از زشتكارى نباشد.
حاملان قرآن ، قرآن را واگذارند. و حافظان قرآن ، قرآن را فراموش كنند. پس قرآن و اهل قرآن رانده شدگان باشند و از جمع مردم به دور. قرآن و اهل قرآن هر دو در يك راه روان باشند و كس آن دو را احترام و نگهداشت ننمايد. در اين روزگار، قرآن و اهل قرآن در ميان مردم اند و در ميان مردم نيستند با مردم اند و با مردم نيند. زيرا گمراهى و هدايت را با هم سازگارى نباشد، هر چند در كنار هم آيند. آن قوم بر آن نهاده اند كه از قرآن جدايى جويند و از اهل قرآن خود را به يك سو كشند، گويى ، كه آنها پيشواى قرآن اند، نه قرآن پيشواى آنها. در نزد ايشان ، از قرآن جز نامى باقى نماند و از آن نشناسند، مگر، خطش را و نوشته هايش را.
پيش از آنكه چنين زمانى رسد، صالحان را تا چه حد شكنجه كنند و سخن راستشان را دروغ بستن به خدا فرانمايند و نيكيهايشان را به بدى پاداش دهند. كسانى كه پيش از شما بودند به سبب آرزوهاى درازى كه در سر مى پروردند و باور نداشتن مرگى كه از آن گريزى نبود، هلاك شدند تا آنكه وعده خداوند، يعنى مرگ ، گريبانشان بگرفت . مرگى كه با آمدنش عذرها پذيرفته نيايد و توبه ها برداشته شود. و خشم خدا و عذاب سخت او همراه آن در رسد.
اى مردم ، آنكه از خداوند خواستار نصيحت باشد، توفيق يابد و هر كه سخن خدا را رهنماى خود قرار دهد، به راست ترين راهها راهنمايى شود. زيرا، آنكه به خدا پناه گيرد، ايمن است و آنكه با خدا دشمنى ورزد، همواره ترسان . شايسته نيست ، كسى كه به عظمت خداوند آگاه است ، خود را بزرگ شمرد، زيرا رفعت مقام كسانى كه به عظمت او آگاه اند در اين است كه در برابر او فروتنى كنند. و سلامت كسانى كه مى دانند كه قدرت او تا چه پايه است اين است كه تسليم او باشند. پس از حق مگريزيد آنسان كه تندرست از جرب گرفته مى گريزد و شفا يافته از بيمار. بدانيد، كه شما رستگارى را نخواهيد شناخت ، مگر آنگاه كه بدانيد آنان كه طالب رستگارى نيستند، چه كسانند و هرگز به پيمان قرآن وفا نمى كنيد، مگر آنگاه كه بدانيد چه كسانى پيمان قرآن را مى شكنند. و به قرآن تمسك نخواهيد جست تا آنگاه كه واگذارندگان قرآن را بشناسيد. پس همه اينها را از اهل آن بجوييد، زيرا ايشان زنده كننده دانش اند و نابود كننده نادانى . آنان كه حكم كردنشان شما را از علمشان خبر مى دهد و خاموشيشان از سخن گفتنشان و ظاهرشان از باطنشان نه با دين مخالفت مى كنند و نه در آن اختلاف . دين در ميان ايشان شاهدى است صادق و خاموشى است گويا.

كلام : 148
و من كلام له ع فِي ذِكْرِ اءَهْلِ الْبَصرَةِ:
كُلُّ واحِدٍ مِنْهُما يَرْجُو الْاءَمْرَ لَهُ، وَ يَعْطِفُهُ عَلَيْهِ دُونَ صاحِبِهِ، لا يَمُتّانِ إِلَى اللَّهِ بِحَبْلٍ، وَ لا يَمُدَّانِ إِلَيْهِ بِسَبَبٍ، كُلُّ واحِدٍ مِنْهُما حامِلُ ضَبِّ لِصاحِبِهِ، وَ عَمّا قَلِيلٍ يَكْشِفُ قِناعُهُ بِهِ، وَاللَّهِ لَئِنْ اءَصابُوا الَّذِي يُرِيدُونَ لَيَنْتَزِعَنَّ هَذا نَفْسَ هَذا، وَلَيَأْتِيَنَّ هَذا عَلَى هَذا، قَدْ قامَتِ الْفِئَةُ الْباغِيَةُ فَاءَيْنَ الْمُحْتَسِبُونَ؟ قَدْ سُنَّتَ لَهُمُ السُّنَنُ، وَ قُدِّمَ لَهُمُ الْخَبَرُ، وَ لِكُلِّ ضَلَّةٍ عِلَّةٌ، وَلِكُلِّ ناكِثٍ شُبْهَةٌ، وَاللَّهِ لا اءَكُونُ كَمُسْتَمِعِ اللَّدْمِ، يَسْمَعُ النّاعِيَ، وَ يَحْضُرُ الْباكِيَ ثُمَّ لا يَعْتَبِرُ.

ترجمه :
سخنى از آن حضرت (ع ) درباره مردم بصره :
هر يك از آن دو(43) فرمانروايى را براى خود اميد مى دارد، نه براى دوستش ، و آن را به جانب خود مى گرداند. اين دو ميان خود و خدا راهى نگشوده اند و پيوندى برقرار نكرده اند. هر يك كينه آن ديگر را در دل مى پروراند و بزودى نقاب از چهره هايشان برخواهند گرفت . به خدا سوگند، اگر به آنچه مى خواهند دست يابند، هر يك جان آن ديگر را بگيرد و تباه و نابودش سازد.
ستم پيشگان برخاسته اند، كجايند آنهايى كه تنها براى پاداش خداوندى مجاهدت مى كنند كه راههاى رستگارى پيش پايشان گشاده است و پيش ‍ از اين به آنان خبر داده اند. براى هر گمراه شدن ، سببى و بهانه اى است و هر پيمان شكنى را شبهه اى است . به خدا سوگند، كه من آن كسى نيستم كه بانگ بر سر و سينه زدن عزاداران و آواز خبردهندگان از مرگ را بشنود و سپس بر سر گريندگان حاضر آيد و، در آنها ننگريسته ، بگذرد.

كلام : 149
و من كلام له ع قَبْلَ مَوْتِهِ:
اءَيُّهَا النَّاسُ، كُلُّ امْرِئٍ لاقٍ ما يَفِرُّ مِنْهُ فِي فِرارِهِ، وَالْاءَجَلُ مَساقُ النَّفْسِ، وَالْهَرَبُ مِنْهُ مُوافاتُهُ، كَمْ اءَطْرَدْتُ الْاءَيّامَ اءَبْحَثُها عَنْ مَكْنُونِ هَذا الْاءَمْرِ فَاءَبَى اللَّهُ إِلا إِخْفَاءَهُ، هَيْهاتَ! عِلْمٌ مَخْزُونٌ.
اءَمّا وَصِيَّتِي : فَاللَّهَ لا تُشْرِكُوا بِهِ شَيْئا، وَ مُحَمَّدا ص فَلا تُضَيِّعُوا سُنَّتَهُ، اءَقِيمُوا هَذَيْنِ الْعَمُودَيْنِ، وَاءَوْقِدُوا هَذَيْنِ الْمِصْباحَيْنِ، وَ خَلاكُمْ ذَمُّ مَا لَمْ تَشْرُدُوا.
حَمَلَ كُلُّ امْرِئٍ مِنْكُمْ مَجْهُودَهُ، وَ خُفَّفَ عَنِ الْجَهَلَةِ رَبُّ رَحِيمٌ، وَدِينٌ قَوِيمٌ، وَ إِمامٌ عَلِيمٌ، اءَنَا بِالْاءَمْسِ صاحِبُكُمْ، وَ اءَنَا الْيَوْمَ عِبْرَةٌ لَكُمْ، وَ غَدا مُفارِقُكُمْ، غَفَرَاللَّهُ لِي وَلَكُمْ، إِنْ تَثْبُتِ الْوَطْاءَةُ فِي هَذِهِ الْمَزَلَّةِ فَذاكَ، وَ إِنْ تَدْحَضِ الْقَدَمُ فَإِنّا كُنّا فِي اءَفْياءِ اءَغْصانٍ، وَ مَهابِّ رِياحٍ، وَ تَحْتَ ظِلِّ غَمامٍ، اضْمَحَلَّ فِي الْجَوِّ مُتَلَفَّقُها، وَ عَفا فِي الْاءَرْضِ مَخَطُّها، وَ إِنَّما كُنْتُ جارا جاوَرَكُمْ بَدَنِي اءَيَّاما، وَسَتُعْقَبُونَ مِنِّي جُثَّةً خَلاءً، ساكِنَةً بَعْدَ حَراكٍ، وَ صامِتَةً بَعْدَ نُطوقٍ، لِيَعِظْكُمْ هُدُوِّى وَ خُفُوتُ إِطْراقِي وَ سُكُونُ اءَطْرافِى ، فَإِنَّهُ اءَوْعَظُ لِلْمُعْتَبِرِينَ مِنَ الْمَنْطِقِ الْبَلِيغِ وَالْقَوْلِ الْمَسْمُوعِ.
وَداعِي لَكُمْ وَداعُ امْرِئٍ مُرْصِدٍ لِلتَّلاقِى ، غَدا تَرَوْنَ اءَيّامِى ، وَ يُكْشَفُ لَكُمْ عَنْ سَرائِرِى ، وَ تَعْرِفُونَنِى بَعْدَ خُلُوِّ مَكانِى ، وَ قِيامِ غَيْرِى مَقامِى .

ترجمه :
سخنى از آن حضرت (ع ) پيش از وفاتش :
اى مردم . هر كس چيزى را كه از آن مى گريزد، به هنگام فرار خواهد ديد. مدت عمر هر كس چونان ميدانى است كه در آن ميدان به سوى مرگش ‍ مى رانند. فرار از مرگ ، گرفتار آمدن است به چنگ آن . چه روزگاران كه براى دانستن راز اجل كنجكاويها نمودم ، ولى مشيت خداى تعالى آن بود كه هر بار پوشيده ترش دارد هيهات ، دانشى است در خزانه اسرار.
اما وصيت من به شما، هيچگونه شرك به خدا مياوريد و سنّت و شريعت محمد (صلى اللّه عليه و آله ) را ضايع مگذاريد و اين دو ستون را همواره بر پاى داريد و اين دو چراغ را همواره افروخته نگه داريد. تا زمانى كه دست در دست يكديگر داريد و پراكنده نشده ايد، كسى شما را نكوهش ‍ نخواهد كرد. هر كس از شما بايد به قدر طاقتش بكوشد و بر نادانان آسان گيرد. پروردگارى است بخشاينده و دينى است استوار و درست و، پيشوايى است دانا. من ديروز يار و مصاحب شما بودم و امروز عبرت شما هستم و فردا در ميان شما نخواهم بود. خدا مرا و شما را بيامرزد.
اگر در اين لغزشگاه (دنيا) جاى پاى استوار باشد و زنده بمانم ، كه مطلوب شماست و اگر پاى بلغزد و مرگ در رسد، نه عجب ، در سايه شاخه هاى درختان و در معرض بادهاى وزنده و در سايه ابرها، ابرهايى كه خود در فضا پراكنده مى شدند و از ميان مى رفتند و سايه شان نيز از روى زمين ناپديد مى گشت ، به سر برديم .
روزهايى همسايه شما بودم ، تنم در جوار شما بود. بزودى از من جسدى خواهد ماند، بيجان . پس از آن همه تلاش و جنبش ، ساكن و بى حركت و پس از آن همه سخنورى ، ساكت و خاموش . آرام خفتن من ، از حركت بازماندن ديدگانم و، دستها و پاها و سر و گردنم ، براى آنان كه پند مى پذيرند، از هر بيان بليغ و سخن شنيدنى ، اندرزدهنده تر است . وداع كردن من با شما، همانند وداع كردن كسى است كه منتظر ديدار ديگرى است . فردا به ياد روزهايى زندگى من مى افتيد و رازهاى درون من برايتان آشكار خواهد شد. آنگاه كه من از ميان شما بروم و ديگرى جاى مرا بگيرد، مرا خواهيد شناخت .

خطبه : 150
و من خطبة له ع يُومِىٌٍّ فِيها إ لَى اءلْمَلاحِمِ:
وَاءَخَذُوا يَمِينا وَ شِمَالاً ظَعْنا فِي مَسَالِكِ الْغَيِّ، وَ تَرْكا لِمَذَاهِبِ الرُّشْدِ، فَلاَ تَسْتَعْجِلُوا مَا هُوَ كَائِنٌ مُرْصَدٌ، وَ لاَ تَسْتَبْطِئُوا مَا يَجِي ءُ بِهِ الْغَدُ، فَكَمْ مِنْ مُسْتَعْجِلٍ بِمَا إِنْ اءَدْرَكَهُ وَدَّ اءَنَّهُ لَمْ يُدْرِكْهُ، وَ مَا اءَقْرَبَ الْيَوْمَ مِنْ تَبَاشِيرِ غَدٍ.
يَا قَوْمِ هَذَا إِبَّانُ وُرُودِ كُلِّ مَوْعُودٍ، وَ دُنُوُّ مِنْ طَلْعَةِ مَا لاَ تَعْرِفُونَ.
اءَلاَ وَإِنَّ مَنْ اءَدْرَكَهَا مِنَّا يَسْرِي فِيهَا بِسِرَاجٍ مُنِيرٍ، وَ يَحْذُو فِيهَا عَلَى مِثَالِ الصَّالِحِينَ، لِيَحُلَّ فِيهَا رِبْقا وَ يُعْتِقَ فِيهَا رِقّا، وَ يَصْدَعَ شَعْبا، وَ يَشْعَبَ صَدْعا، فِي سُتْرَةٍ عَنِ النَّاسِ لاَ يُبْصِرُ الْقَائِفُ اءَثَرَهُ وَ لَوْ تَابَعَ نَظَرَهُ، ثُمَّ لَيُشْحَذَنَّ فِيهَا قَوْمٌ شَحْذَ الْقَيْنِ النَّصْلَ، تُجْلَى بِالتَّنْزِيلِ اءَبْصَارُهُمْ، وَ يُرْمَى بِالتَّفْسِيرِ فِي مَسَامِعِهِمْ، وَ يُغْبَقُونَ كَأْسَ الْحِكْمَةِ بَعْدَ الصَّبُوحِ.
مِنْهَا:
 وَ طَالَ الْاءَمَدُ بِهِمْ لِيَسْتَكْمِلُوا الْخِزْيَ، وَ يَسْتَوْجِبُوا الْغِيَرَ، حَتَّى إِذَا اخْلَوْلَقَ الْاءَجَلُ، وَاسْتَرَاحَ قَوْمٌ إِلَى الْفِتَنِ، وَاشْتَالُوا عَنْ لَقَاحِ حَرْبِهِمْ لَمْ يَمُنُّوا عَلَى اللَّهِ بِالصَّبْرِ، وَ لَمْ يَسْتَعْظِمُوا بَذْلَ اءَنْفُسِهِمْ فِي حَقِّ، حَتَّى إِذَا وَافَقَ وَارِدُ الْقَضَاءِ انْقِطَاعَ مُدَّةِ الْبَلاَءِ، حَمَلُوا بَصَائِرَهُمْ عَلَى اءَسْيَافِهِمْ، وَ دَانُوا لِرَبِّهِمْ بِاءَمْرِ وَاعِظِهِمْ حَتَّى إِذَا قَبَضَ اللَّهُ رَسُولَهُ صَلّى اللّهُ عَلَيهِ وَ آلِه رَجَعَ قَوْمٌ عَلَى الْاءَعْقَابِ، وَغَالَتْهُمُ السُّبُلُ، وَاتَّكَلُوا عَلَى الْوَلاَئِجِ وَ وَصَلُوا غَيْرَ الرَّحِمِ وَ هَجَرُوا السَّبَبَ الَّذِي اءُمِرُوا بِمَوَدَّتِهِ، وَ نَقَلُوا الْبِنَاءَ عَنْ رَصِّ اءَسَاسِهِ، فَبَنَوْهُ فِي غَيْرِ مَوْضِعِهِ، مَعَادِنُ كُلِّ خَطِيئَةٍ، وَ اءَبْوَابُ كُلِّ ضَارِبٍ، فِي غَمْرَةٍ قَدْ مَارُوا فِي الْحَيْرَةِ، وَ ذَهَلُوا فِي السَّكْرَةِ عَلَى سُنَّةٍ مِنْ آلِ فِرْعَوْنَ مِنْ مُنْقَطِعٍ إِلَى الدُّنْيَا رَاكِنٍ، اءَوْ مُفَارِقٍ لِلدِّينِ مُبَايِنٍ.

ترجمه :
خطبه اى از آن حضرت (ع ) به حوادث بزرگ اشارت دارد:
گاه به راست رفتند و گاه به چپ ، ولى ، راهشان راه ضلالت بود و دورى از طريق هدايت . پس ، آنچه را كه آمدنى است و انتظارش مى رود به شتاب مطلبيد و هر چه را، كه فردا خواهد آورد، آمدنش را دير مشماريد. بسا كسى كه چيزى را به شتاب مى طلبد و، چون به آن رسد، آرزو كند كه اى كاش هرگز نرسيده بود. چقدر امروز به سپيده فردا نزديك است . اى مردم ، زمان فراز آمدن چيزهايى است كه شما را وعده داده اند. و نزديك است كه فتنه اى را، كه نمى دانيد چيست ، ديدار نمايد. بدانيد، كه از ما هر كه آن را دريابد با چراغ روشنى كه در دست دارد، آن تاريكيها را طى كند و پاى به جاى پاى صالحان نهد، تا بندهايى را كه بر گردنهاست بگشايد و اسيران را آزاد كند و جمعيت باطل را پريشان سازد و پراكندگان اهل صلاح را گرد آورد و اين كارها پوشيده از مردم به انجام رساند. آنكه در پى يافتن نشان اوست ، هر چه به جستجويش كوشد، از او نشانى نيابد. پس گروهى در كشاكش آن فتنه ها بصيرت خويش را چنان صيقل دهند كه آهنگر تيغه شمشير را. ديدگانش به نور قرآن جلا گيرد و تفسير قرآن گوشهايشان را نوازش دهد و هر شامگاه و بامداد جامهاى حكمت نوشند.
از اين خطبه :
 زمان جاهليشان به طول انجاميد تا خوارى و عقوبت را به كمال رسانند و مستوجب حوادث سخت روزگار گردند. تا نزديك شد كه مدت پايان گيرد و گروهى به تبهكاريها دل خوش كردند و آسودگى خويش در فتنه ها يافتند. و تا آتش فتنه را برافروزند، شمشير بركشيدند و مؤ منان در پيكارشان شكيبايى و پايدارى ورزيدند و بر خدا هم منت نگذاردند و فدا كردن جان خويش در راه خدا را كارى بزرگ نپنداشتند. تا آنگاه ، كه قضاى الهى به پايان گرفتن ايام محنت موافق افتاد و از روى بصيرت شمشير زدند و به فرمان اندرزدهنده خود، به پروردگارشان تقرب جستند.
در اين هنگام ، خدا جان پيامبر خود (صلى اللّه عليه و آله ) را بستد. قومى به عقب بازگشتند و در راههاى گوناگون ، كه به هلاكتشان مى انجاميد گام نهادند. بر آن آراء باطل ، كه در دلشان مى گذشت ، اعتماد كردند و از خويشاوند بريدند و از وسيله اى كه به دوستى آن ماءمور شده بودند (يعنى اهل بيت ) دور گشتند و بنا را از بنيان محكمش برافكندند و در جاى ديگر، نه شايان آن ، برآوردند. اينان معدن هر خطا بودند و به منزله دروازه هايى ، كه هر كه خواهان باطل و گمراهى مى بود، از آنها داخل مى شد. در حيرت و سرگردانى راه مى سپردند و به شيوه آل فرعون در بيهوشى و گمگشتگى و غفلت سر مى كردند. برخى از ايشان از آخرت بريدند و به دنيا گرويدند و پاره اى پيوند خويش از دين گسستند.


خطبه ها - قسمت 20

خطبه : 151
و من خطبة له ع
وَ اءَسْتَعِينُهُ عَلَى مَداحِرِ الشَّيْطانِ وَ مَزاجِرِهِ، وَالاعْتِصامِ مِنْ حَبائِلِهِ وَ مَخاتِلِهِ، وَ اءَشْهَدُ اءَنْ لا إِلَهَ إِلا اللَّهُ وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ وَ نَجِيبُهُ وَ صَفْوَتُهُ، لا يُؤ ازى فَضْلُهُ، وَ لا يُجْبَرُ فَقْدُهُ، اءَضاءَتْ بِهِ الْبِلادُ بَعْدَ الضَّلالَةِ الْمُظْلِمَةِ، وَالْجَهالَةِ الْغالِبَةِ، وَالْجَفْوَةِ الْجافِيَةِ، وَالنَّاسُ يَسْتَحِلُّونَ الْحَرِيمَ، وَ يَسْتَذِلُّونَ الْحَكِيمَ، يَحْيَوْنَ عَلى فَتْرَةٍ وَ يَمُوتُونَ عَلَى كَفْرَةٍ.
ثُمَّ إِنَّكُمْ مَعْشَرَ الْعَرَبِ اءَغْرَاضُ بَلايا قَدِ اقْتَرَبَتْ فَاتَّقُوا سَكَراتِ النِّعْمَةِ، وَاحْذَرُوا بَوائِقَ النِّقْمَةِ، وَ تَثَبَّتُوا فِى قَتامِ الْعِشْوَةِ وَاعْوِجاجِ الْفِتْنَةِ، عِنْدَ طُلُوعِ جَنِينِها، وَ ظُهُورِ كَمِينِها، وَانْتِصابِ قُطْبِها، وَ مَدارِ رَحاها تَبْدَاءُ فِى مَدارِجَ خَفِيَّةٍ، وَ تَؤُولُ إِلى فَظاعَةٍ جَلِيَّةٍ، شِبابُها كَشِبابِ الْغُلامِ، وَ آثارُها كَآثارِ السِّلامِ.
تَتَوَارَثُهَا الظَّلَمَةُ بِالْعُهُودِ، اءَوَّلُهُمْ قائِدٌ لِآخِرِهِمْ، وَآخِرُهُم مُقْتَدٍ بِاءَوَّلِهِمْ، يَتَنافَسُونَ فِى دُنْيا دَنِيَّةٍ، وَ يَتَكالَبُونَ عَلى جِيفَةٍ مُرِيحَةٍ، وَ عَنْ قَلِيلٍ يَتَبَرَّاءُ التَّابِعُ مِنَ اظلْمَتْبُوعِ، وَالْقائِدُ مِنَالْمَقُودِ، فَيَتَزايَلُونَ بِالْبَغْضاءِ، وَ يَتَلاعَنُونَ عِنْدَ اللِّقاءِ.
ثُمَّ يَاءْتِى بَعْدَ ذلِكَ طالِعُ الْفِتْنَةِ الرَّجُوفِ، وَالْقاصِمَةِ الزَّحُوفِ، فَتَزِيغُ قُلُوبٌ بَعْدَ اسْتِقامَةٍ، وَ تَضِلُّ رِجالٌ بَعْدَ سَلامَةٍ، وَ تَخْتَلِفُ الْاءَهْواءُ عِنْدَ هُجُومِها، وَ تَلْتَبِسُ الْآراءُ عِنْدَ نُجُومِها، مَنْ اءَشْرَفَ لَها قَصَمَتْهُ، وَ مَنْ سَعى فِيها حَطَمَتْهُ، يَتَكادَمُونَ فِيها تَكادُمَ الْحُمُرِ فِى الْعانَةِ، قَدِ اضْطَرَبَ مَعْقُودُ الْحَبْلِ، وَ عَمِىَ وَجْهُ الْاءَمْرِ، تَغِيضُ فِيهَا الْحِكْمَةُ، وَ تَنْطِقُ فِيهَا الظَّلَمَةُ، وَ تَدُقُّ اءَهْلَ الْبَدْوِ بِمِسْحَلِها، وَ تَرُضُّهُمْ بِكَلْكَلِها، يَضِيعُ فِى غُبارِهَا الْوُحْدانُ، وَ يَهْلِكُ فِى طَرِيقِهَا الرُّكْبَانُ، تَرِدُ بِمُرِّ الْقَضاءِ، وَ تَحْلُبُ عَبِيطَ الدِّماءِ، وَ تَثْلِمُ مَنارَ الدِّينِ، وَ تَنْقُضُ عَقْدَ الْيَقِينِ، يَهْرُبُ مِنْهَا الْاءَكْياسُ، وَ يُدَبِّرُهَا الْاءَرْجاسُ، مِرْعادٌ مِبْراقٌ، كاشِفَةٌ عَنْ ساقٍ، تُقْطَعُ فِيهَا الْاءَرْحامُ وَ يُفارَقُ عَلَيْهَا الْإِسْلامُ، بَرِيُّها سَقِيمٌ، وَ ظاعِنُها مُقِيمٌ.
مِنْهَا:
 بَيْنَ قَتِيلٍ مَطْلُولٍ، وَ خائِفٍ مُسْتَجِيرٍ، يَخْتَلُونَ بِعَقْدِ الْاءَيْمانِ وَ بِغُرُورِ الْإِيمانِ، فَلا تَكُونُوا اءَنْصابَ الْفِتَنِ وَ اءَعْلامَ الْبِدَعِ، وَالْزَمُوا ما عُقِدَ عَلَيْهِ حَبْلُ الْجَماعَةِ، وَ بُنِيَتْ عَلَيْهِ اءَرْكانُ الطَّاعَةِ، وَاقْدَمُوا عَلَى اللَّهِ مَظْلُومِينَ، وَ لا تَقْدَمُوا عَلَيْهِ ظالِمِينَ، وَاتَّقُوا مَدارِجَ الشَّيْطانِ، وَ مَهابِطَ الْعُدْوانِ، وَ لا تُدْخِلُوا بُطُونَكُمْ لُعَقَ الْحَرامِ، فَإِنَّكُمْ بِعَيْنِ مَنْ حَرَّمَ عَلَيْكُمُ الْمَعْصِيَةَ، وَ سَهَّلَ لَكُمْ سَبِيلَ الطَّاعَةِ.

ترجمه :
خطبه اى از آن حضرت (ع )
و از او يارى مى جويم كه مرا در راندن و دور ساختن شيطان يارى دهد و نگذارد كه در دامهايش افتم و به فريبهايش گرفتار آيم و شهادت مى دهم كه محمد (ص ) بنده او و رسول او و پسنديده او و برگزيده اوست و كس ‍ در فضيلت همتاى او نيست و جاى او نتواند گرفت . جهان را، پس از ظلمت گمراهى و نادانى فراگير و سخت دليها، به وجود او روشنى بخشيد. پيش از او مردم حرامها را حلال مى شمردند و دانايان و خردمندان را خوار مى داشتند. در زمانى مى زيستند كه پيامبرى نبود و بر كفر مى بردند.
شما اى قوم عرب ، هدف تيرهاى بلايى هستيد كه نزديك است كه بر شما فرود آيد. از سر مستى نعمت بپرهيزيد و از خشم و سخط خداوند بترسيد. چون فتنه ها گرد انگيختند و كژراهه هاى آن اندك اندك آشكار شدند، همچنان ، استوار در جاى خود بمانيد و چون چنين فتنه ها از بطن روزگار چهره نمايد و از نهانگاه خود ظاهر گردد و آسيابش به چرخش ‍ در آيد، از جاى نشويد و پايدارى ورزيد. راههايى ، كه گذرگاه فتنه است ، راه هايى كور و ناپيدايند. فتنه از اين راهها فرا مى رسد و رسواييها به بارآورد. آغازش ، آغاز جوانى را ماند با سرعت و نشاط و، آثارش چون زخم سنگ بر جاى ماند، بهبود نايافتنى .
ستمگران روزگار با يكديگر پيمان بسته اند كه ميراثبران فتنه باشند. پيشينيان پيشواى آنهايى هستند كه در پى آمده اند و آنان كه در پى آمده اند، پيرو پيشينيان خويش اند. بر سر اين دنياى فرومايه با يكديگر رقابت و ستيز مى كنند و براى آن مردار گنده بدبو به دشمنى بر مى خيزند، به گونه اى كه ، پس از اندك زمانى آنكه تابع است از متبوع خود بيزار شود و آنكه پيشواست از پيرو خود ببرد. با دلى انباشته از كينه يكدگر را ترك مى گويند و چون روياروى آيند يكديگر را لعنت كنند.
آنگاه فتنه ديگر آشكار شود، لرزاننده و كوبنده و شتابنده . دلهايى كه آرامش يافته اند، در كشاكش ترديد افتند و مردانى كه به راه سلامت گام نهاده اند، دچار گمراهى گردند. دلها و راءيها به اختلاف گرايند و انديشه درست و نادرست به هم مشتبه شوند. هر كس در صدد دفع آن برآيد، فروكوبدش و آن را كه سعى خويش در نابود كردنش به كار برد، نابود كند. چونان گورخرانى كه در گله اند و يكديگر را به دندان مى آزارند. ريسمان گره بسته ، گسيخته شود و چهره حقيقت پوشيده ماند. آب چشمه هاى حكمت فروكش كند و ستمكاران را زبان بگشايد و بدويان را با آهن لجام مركب خود، بكوبد و با فشار، سينه بر زمين زند. آن را كه تكروى كند در غبار خود تباه سازد و دليران و نيرومندان در راه آن به هلاكت رسند. از شرنگ تقدير، جامى بر كف دارد و چونان دوشندگان ، كه شير دوشند، او خون تازه مردم را بريزد. در منار دين رخنه پديد كند و در يقين استوار مردم شكست اندازد. خردمندان و زيركان از آن بگريزند و پليدان و نابكاران به تدبير كارش پردازند. چون ابرى تاريك آذرخش ‍ مى افكند و مى غرّد. دامن بر كمر زده ، مهياى كارزار است . رشته خويشاوندى گسسته گردد. مردم از اسلام جدا شوند. آنكه از آن فتنه دورى گزيده ، بيمار آسيبهاى آن است و آنكه خواهد آسيبش را پشت سر نهد و برود، رفتن نتواند.
از اين خطبه :
 جمعى كشته شوند و خونشان به هدر رود و گروهى ترسان در پى يافتن پناهگاهى باشند. پيمانها بندند و فريبشان دهند. و به نام ايمان مغرورشان سازند.
شما از نشانه هاى فتنه ها و بدعتها مباشيد. بر خود لازم شمريد كه از آنچه رشته جماعت به آن بسته شده و اساس اطاعت و بندگى بر آن نهاده شده ، دست برمداريد.
چون به ديدار خدا مى رويد، اگر ستمديده باشيد، بهتر از آنكه ستمكار باشيد. از دامهاى شيطان حذر كنيد و از گودالهاى سهمناك دشمنى دورى گزينيد. لقمه هاى حرام را به شكمهاى خود داخل مكنيد. زيرا آنكه نافرمانى را بر شما حرام كرده (و راه فرمانبردارى را برايتان هموار ساخته است ) شما را مى بيند.

خطبه : 152
و من خطبة له ع فى صفات اللّه جل جلاله و صفات اءئمة الدين
الْحَمْدُ لِلَّهِ الدَّالِّ عَلى وُجُودِهِ بِخَلْقِهِ، وَ بِمُحْدَثِ خَلْقِهِ عَلى اءَزَلِيَّتِهِ، وَ بِاِشْتِباهِهِمْ عَلى اءَنْ لا شَبَهَ لَهُ، لا تَسْتَلِمُهُ الْمَشاعِرُ، وَ لا تَحْجُبُهُ السَّواتِرُ، لافْتِراقِ الصَّانِعِ وَالْمَصْنُوعِ، وَالْحَادِّ وَالْمَحْدُودِ، وَالرَّبِّ وَالْمَرْبُوبِ، الْاءَحَدِ لا بِتَاءْوِيلِ عَدَدٍ، وَالْخالِقِ لا بِمَعْنى حَرَكَةٍ وَ نَصَبٍ، وَالسَّمِيعِ لا بِاءَدَاةٍ، وَالْبَصِيرِ لا بِتَفْرِيقِ آلَةٍ، وَالشَّاهِدِ لا بِمُماسَّةٍ، وَالْبائِنِ لا بِتَراخِى مَسافَةٍ، وَالظَّاهِرِ لا بِرُؤْيَةٍ، وَالْباطِنِ لا بِلَطافَةٍ، بانَ مِنَ الْاءَشْياءِ بِالْقَهْرِ لَها وَالْقُدْرَةِ عَلَيْها، وَ بانَتِ الْاءَشْياءُ مِنْهُ بِالْخُضُوعِ لَهُ وَالرُّجُوعِ إِلَيْهِ، مَنْ وَصَفَهُ فَقَدْ حَدَّهُ، وَ مَنْ حَدَّهُ فَقَدْ عَدَّهُ، وَ مَنْ عَدَّهُ فَقَدْ اءَبْطَلَ اءَزَلَهُ، وَ مَنْ قالَ: كَيْفَ؟ فَقَدِ اسْتَوْصَفَهُ، وَ مَنْ قالَ: اءَيْنَ؟ فَقَدْ حَيَّزَهُ، عالِمٌ إِذْ لا مَعْلُومٌ، وَرَبُّ إِذْ لا مَرْبُوبٌ، وَ قَادِرٌ إِذْ لا مَقْدُورَ.
مِنْهَا:
 قَدْ طَلَعَ طالِعٌ وَ لَمَعَ لامِعٌ وَ لاحَ لائِحٌ وَاعْتَدَلَ مائِلٌ، وَاسْتَبْدَلَ اللَّهُ بِقَوْمٍ قَوْما، وَ بِيَوْمٍ يَوْما، وَانْتَظَرْنَا الْغِيَرَ انْتِظارَ الْمُجْدِبِ الْمَطَرَ، وَ إِنَّمَا الْاءَئِمَّةُ قُوّامُ اللَّهِ عَلى خَلْقِهِ، وَ عُرَفاؤُهُ عَلى عِبادِهِ، لا يَدْخُلُ الْجَنَّةَ إِلا مَنْ عَرَفَهُمْ وَ عَرَفُوهُ، وَ لا يَدْخُلُ النَّارَ إِلا مَنْ اءَنْكَرَهُمْ وَ اءَنْكَرُوهُ.
اَّ اللّهَ تَعالَى خَصَّكُمْ بِالْإِسْلاَمِ، وَاسْتَخْلَصَكُمْ لَهُ، وَ ذلِكَ لِاءَنَّهُ اسْمُ سَلامَةٍ وَ جِماعُ كَرامَةٍ، اصْطَفَى اللَّهُ تَعالى مَنْهَجَهُ، وَ بَيَّنَ حُجَجَهُ، مِنْ ظاهِرِ عِلْمٍ وَ باطِنِ حُكْمٍ، لا تَفْنَى غَرائِبُهُ، وَ لا تَنْقَضِى عَجائِبُهُ، فِيهِ مَرابِيعُ النِّعَمِ، وَ مَصابِيحُ الظُّلَمِ، لا تُفْتَحُ الْخَيْراتُ إِلا بِمَفاتِحِهِ، وَ لا تُكْشَفُ الظُّلُماتُ إِلا بِمَصابِحِهِ، قَدْ اءَحْمى حِماهُ، وَ اءَرْعى مَرْعاهُ، فِيهِ شِفاءُ الْمُشْتَفِى ، وَ كِفايَةُ الْمُكْتَفِى .
مِنْها:
 وَ هُوَ فِي مُهْلَةٍ مِنَ اللَّهِ يَهْوِى مَعَ الْغافِلِينَ، وَ يَغْدُو مَعَ الْمُذْنِبِينَ، بِلا سَبِيلٍ قاصِدٍ، وَ لا إِمامٍ قائِدٍ.
مِنْها:
 حَتَّى إِذَا كَشَفَ لَهُمْ عَنْ جَزاءِ مَعْصِيَتِهِمْ، وَاسْتَخْرَجَهُمْ مِنْ جَلابِيبِ غَفْلَتِهِمُ، اسْتَقْبَلُوا مُدْبِرا، وَ اسْتَدْبَرُوا مُقْبِلاً، فَلَمْ يَنْتَفِعُوا بِما اءَدْرَكُوا مِنْ طَلِبَتِهِمْ، وَ لا بِما قَضَوْا مِنْ وَطَرِهِمْ، وَ إِنِّى اءُحَذِّرُكُمْ وَ نَفْسِى هَذِهِ الْمَنْزِلَةَ، فَلْيَنْتَفِعِ امْرُؤٌ بِنَفْسِهِ، فَإِنَّمَا الْبَصِيرُ مَنْ سَمِعَ فَتَفَكَّرَ، وَ نَظَرَ فَاءَبْصَرَ، وَانْتَفَعَ بِالْعِبَرِ ثُمَّ سَلَكَ جَدَدا واضِحا يَتَجَنَّبُ فِيهِ الصَّرْعَةَ فِى الْمَهاوِى ، وَالضَّلالَ فِى الْمَغاوِى ، وَ لا يُعِينُ عَلَى نَفْسِهِ الْغُواةَ، بِتَعَسُّفٍ فِى حَقِّ، اءَوْ تَحْرِيفٍ فِى نُطْقٍ، اءَوْ تَخَوُّفٍ مِنْ صِدْقٍ.
فَاءَفِقْ اءَيُّهَا السَّامِعُ مِنْ سَكْرَتِكَ، وَاسْتَيْقِظْ مِنْ غَفْلَتِكَ، وَاخْتَصِرْ مِنْ عَجَلَتِكَ، وَ اءَنْعِمِ الْفِكْرَ فِيما جاءَكَ عَلى لِسانِ النَّبِىِّ الْاءُمِّىِّ صَلّى اللّهُ عَلَيهِ وَ آلِه مِمَّا لابُدَّ مِنْهُ، وَ لا مَحِيصَ عَنْهُ، وَ خالِفْ مَنْ خالَفَ ذلِكَ إِلى غَيْرِهِ، وَدَعْهُ وَ ما رَضِىَ لِنَفْسِهِ، وَضَعْ فَخْرَكَ، وَاحْطُطْ كِبْرَكَ، وَاذْكُرْ قَبْرَكَ فَإِنَّ عَلَيْهِ مَمَرَّكَ، وَ كَما تَدِينُ تُدانُ، وَ كَما تَزْرَعُ تَحْصُدُ، وَ ما قَدَّمْتَ الْيَوْمَ تَقْدَمُ عَلَيْهِ غَدا، فَامْهَدْ لِقَدَمِكَ، وَقَدِّمْ لِيَوْمِكَ، فَالْحَذَرَ الْحَذَرَ اءَيُّهَا الْمُسْتَمِعُ، وَالْجِدَّ الْجِدَّ اءَيُّهَا الْغافِلُ (وَ لا يُنَبِّئُكَ مِثْلُ خَبِيرٍ).
إِنَّ مِنْ عَزائِمِ اللَّهِ فِى الذِّكْرِ الْحَكِيمِ الَّتِى عَلَيْها يُثِيبُ وَ يُعاقِبُ، وَ لَها يَرْضى وَ يَسْخَطُ، اءَنَّهُ لا يَنْفَعُ عَبْدا وَ إِنْ اءَجْهَدَ نَفْسَهُ وَاءَخْلَصَ فِعْلَهُ اءَنْ يَخْرُجَ مِنَ الدُّنْيا لاقِيا رَبَّهُ بِخَصْلَةٍ مِنْ هَذِهِ الْخِصالِ لَمْ يَتُبْ مِنْهَا: اءَنْ يُشْرِكَ بِاللَّهِ فِيمَا افْتَرَضَ عَلَيْهِ مِنْ عِبادَتِهِ، اءَوْ يَشْفِى غَيْظَهُ بِهَلاكِ نَفْسٍ، اءَوْ يَعُرَّ بِاءَمْرٍ فَعَلَهُ غَيْرُهُ، اءَوْ يَسْتَنْجِحَ حاجَةً إِلَى النَّاسِ بِإِظْهارِ بِدْعَةٍ فِى دِينِهِ، اءَوْ يَلْقَى النَّاسَ بِوَجْهَيْنِ، اءَوْ يَمْشِىَ فِيهِمْ بِلِسانَيْنِ، اعْقِلْ ذلِكَ فَإِنَّ الْمِثْلَ دَلِيلٌ عَلَى شِبْهِهِ.
إِنَّ الْبَهائِمَ هَمُّها بُطُونُها، وَ إِنَّ السِّباعَ هَمُّهَا الْعُدْوانُ عَلَى غَيْرِهَا، وَ إِنَّ النِّساءَ هَمُّهُنَّ زِينَةُ الْحَياةِ الدُّنْيا وَالْفَسادُ فِيها، إِنَّ الْمُؤْمِنِينَ مُسْتَكِينُونَ، إِنَّ الْمُؤْمِنِينَ مُشْفِقُونَ، إِنَّ الْمُؤْمِنِينَ خَائِفُونَ.

ترجمه :
خطبه اى از آن حضرت (ع ) در صفات خداوند و امامن دين
ستايش خداوندى را كه آفريدگانش بر وجود او راهنماينده اند و چون جامه حدوث بر تن دارند، كه پديد مى آيند و از ميان مى روند، بر ازلى بودنش دلالت دارند. و شباهتشان به يكديگر نشان بى همتايى اوست . حواس ما، حقيقت ذات او نتواند شناخت و، هيچ پرده اى مستورش ‍ نتواند داشت ، زيرا فرق است ميان آنكه صانع است و آنچه مصنوع است و ميان آنچه محدود كننده است و آنچه محدود شونده و ميان آنچه پرورنده است و آنچه پرورش مى يابد. خداوند، يكى است ، ولى نه به تعبير عددى ، آفريننده است ولى نه با حركت يا تحمل رنج . شنواست ، بى آنكه ابزار شنواييش باشد. بيناست ، نه بدان گونه كه ديده از هم بگشايد. حاضر است نه اينكه با چيزى مماس باشد و جدا از هر چيزى است نه اينكه ميانشان مسافتى باشد.
آشكار است نه به ديدن و نهان است نه سبب لطافت . از چيزها جداست زيرا هر چيزى مقهور او و به قدرت اوست . هر چيزى غير اوست ، كه همه در برابر او خاضع اند و به سوى او باز مى گردند. هر كس وصفش ‍ كند محدودش كرده و آنكه محدودش كند او را بر شمرده است و هر كه بر شماردش ازليّتش را باطل كرده است .
هر كه بگويد كه خدا چگونه است ، خواسته كه وصفش كند و هر كه بگويد خدا در كجاست براى او مكانى قائل شده . عالم بود، آنگاه كه معلومى نبود، آفريننده بود، آنگاه كه آفريده اى نبود. توانا بود، آنگاه كه چيزى نبود كه تواناييش را با او سنجد.
از اين خطبه :
 طلوع كننده اى طلوع كرد. درخشنده اى درخشيدن گرفت ، آشكار شونده اى آشكار شد و، آنچه كج و منحرف شده بود، راستى يافت . خداوند مردمى را به مردم ديگر بدل نمود و روزى را به روز ديگر. دگرگون شدن روزگار را انتظار مى كشيديم ، آنسان ، كه قحطى زده چشم به راه باران دارد.
جز اين نيست ، كه امامان از سوى خدا، كار آفريدگان او را به سامان آورند و از جانب او بر مردم سرورى يافته اند. به بهشت نرود مگر كسى كه آنها را شناخته باشد، و آنها او را شناخته باشند. به دوزخ نرود مگر كسى كه آنها را انكار كرده باشد و آنان نيز او را انكار كرده باشند.
خداى تعالى شما را به اسلام اختصاص داد و براى اسلام برگزيد. زيرا اسلام نشانى از سلامت است و مجموعه كرامتها. خداوند تعالى راه و روش اسلام را برگزيد و حجتهاى آن را روشن گردانيد، از علمى آشكار و حكمتى كه پنهان است .
شگفتيهايش پايان نپذيرد و عجايبش از ميان نرود. در اوست بارانهاى نعمتزاى بهارى و چراغهايى كه پرتو آنها تاريكيها را روشن سازد. در خزانه خوبيها جز به كليدهاى آن گشوده نگردد و تاريكيها جز به پرتو چراغهايش روشنى نگيرد.
قرقگاههايش را حمايت كرده و در رعايت خويش گرفته . هر كه را خواستار شفا باشد، شفا دهد و هر كه خواهد، كه نيازش برآورد، نيازمندش نگذارد.
و هم از اين خطبه :
 خدايش مهلت داد تا با جماعت غفلت زدگان در پى هواى خويش باشد و با گناهكاران شب را به روز رساند، بى آنكه به قصد هدفى در راهى گام زند يا امامى او را به مقصد و مقصودى كشاند.
و هم از اين خطبه :
 تا كيفر نافرمانيهايشان را برايشان آشكار كرد و از پرده غفلتها بيرونشان آورد، در اين هنگام ، روى به چيزى نهادند كه به آن پشت كرده بودند يعنى آخرت و به چيزى كه به آنان پشت كرده بود، روى نمودند. پس ، از آنچه در طلبش بودند، سودى نبردند و از آنچه نياز خود بدان برآورده بودند، فايدتى حاصل نكردند. من شما و خود را از چنين حالتى بر حذر مى دارم . هر كس بايد از عمل خود سود برد. اهل بصيرت كسى است كه بشنود و بينديشد و بنگرد و ببيند و از حوادث عبرت گيرد، سپس به راهى روشن قدم نهد. از فرو غلطيدن در پرتگاهها و گم شدن در كوره راهها دورى گزيند. و با اعمالى چون به بيراهه رفتن و در سخن حق تحريف نمودن و از گفتن حقيقت ترسيدن ، گمراهان را بر زيان خويش ‍ يارى نكند.
اى آنكه سخن مرا مى شنوى ، از مستيت به هوش آى و از خواب گران غفلت بيدار شو و از شتابكاريت بكاه و نيك بينديش در آنچه از زبان پيامبر (صلى اللّه عليه و آله ) به تو رسيده است . سخنانى كه از آنها گزيرى و گريزى نيست . از كسى كه با سخن پيامبر مخالفت مى ورزد و به سخن ديگرى گرايش مى يابد، دورى گزين و او را با هر چه خود را بدان خشنود مى سازد به حال خود واگذار.
نازش و تفاخر را رها كن و كبر و نخوت را فرو نه و به ياد گورت باش كه آنجا گذرگاه تو خواهد بود. هر چه كرده اى ، همانگونه كيفر بينى و هر چه كشته اى همان مى دروى و هر چه امروز پيشاپيش فرستاده اى ، فردا فراروى تو نهند. جاى پاى استوار كن و براى آن روز توشه اى بيندوز. بترس ، بترس ، اى آنكه سخن مرا مى شنوى و بكوش ، بكوش اى انسان غافل . (كسى تو را چون خداى آگاه خبر ندهد.) يكى از احكام خداوند در قرآن حكيم ، كه انجام دادن آن سبب ثواب و تركش موجب عقاب است و خشنودى و خشم خدا را در پى دارد، اين است كه بنده را سود نكند كه خود را در عبادت به رنج افكند و در اعمالش خلوص نيت به خرج دهد، آنگاه كه از دنيا بيرون رود خدايش را ملاقات كند، در حالى كه ، يكى از اين گناهان به گردن او باشد و از آن توبه نكرده باشد و آنها چنين اند:
در عبادتى كه خداوند براى او مقرر كرده كسى را شريك خدا قرار دهد، يا خشم خود را فرو نشاند به كشتن ديگرى يا كار زشتى را كه ديگرى مرتكب شده بر زبان راند، يا حاجت خود را با گذاشتن بدعتى در دين برآورده سازد يا با مردم دورويى كند يا دو زبانى . در اينها تعقل كن زيرا هر مثل نشان دهنده همانند خود است .
چهارپايان ، همه همّشان شكمشان است و درندگان ، همه همّشان تجاوز و حمله به ديگران است و زنان همه همّشان آرايش اين جهان و فساد كردن در آن است . و مؤ منان مردمى فروتن هستند و مؤ منان مردمى مهربان هستند و مؤ منان از خداى ترسان هستند.

خطبه : 153
و من خطبة له ع يذكر فيها فضائل اءهل البيت
وَ ناظِرُ قَلْبِ اللَّبِيبِ بِهِ يُبْصِرُ اءَمَدَهُ، وَ يَعْرِفُ غَوْرَهُ وَ نَجْدَهُ، داعٍ دَعا، وَ راعٍ رَعى ، فَاسْتَجِيبُوا لِلدَّاعِى ، وَاتَّبِعُوا الرَّاعِي .
قَدْ خاضُوا بِحارَ الْفِتَنِ، وَاءَخَذُوا بِالْبِدَع دُونَ السُّنَنِ، وَ اءَرَزَ الْمُؤْمِنُونَ، وَ نَطَقَ الضَّالُّونَ الْمُكَذِّبُونَ، نَحْنُ الشِّعارُ وَالْاءَصْحابُ، وَالْخَزَنَةُ وَالْاءَبْوابُ، وَ لا تُؤ تَى الْبُيُوتُ إِلا مِنْ اءَبْوابِها، فَمَنْ اءَتاها مِنْ غَيْرِ اءَبْوابِها، سُمِّيَ سارِقا.
مِنْها:
 فِيهِمْ كَرائِمُ الايمانِ، وَ هُمْ كُنُوزُ الرَّحْمَنِ، إِنْ نَطَقُوا صَدَقُوا، وَ إِنْ صَمَتُوا لَمْ يُسْبَقُوا، فَلْيَصْدُقْ رائِدٌ اءَهْلَهُ، وَ لْيُحْضِرْ عَقْلَهُ، وَلْيَكُنْ مِنْ اءَبْناءِ الْآخِرَةِ، فَإِنَّهُ مِنْها قَدِمَ وَ إِلَيْها يَنْقَلِبُ، فَالنَّاظِرُ بِالْقَلْبِ الْعامِلُ بِالْبَصَرِ يَكُونُ مُبْتَدَاءُ عَمَلِهِ اءَنْ يَعْلَمَ، اءَعَمَلُهُ عَلَيْهِ اءَمْ لَهُ؟ فَإِنْ كانَ لَهُ مَضى فِيهِ، وَ إِنْ كانَ عَلَيْهِ وَقَفَ عَنْهُ، فَإِنَّ الْعامِلَ بِغَيْرِ عِلْمٍ كَالسَّائِرِ عَلَى غَيْرِ طَرِيقٍ، فَلا يَزِيدُهُ بُعْدُهُ عَنِ الطَّرِيقِ الْوَاضِحِ إِلا بُعْدا مِنْ حاجَتِهِ، وَالْعامِلُ بِالْعِلْمِ كَالسَّائِرِ عَلَى الطَّرِيقِ الْواضِحِ، فَلْيَنْظُرْ ناظِرٌ اءَسائِرٌ هُوَ اءَمْ راجِعٌ؟
وَاعْلَمْ اءَنَّ لِكُلِّ ظاهِرٍ باطِنا عَلَى مِثالِهِ، فَما طابَ ظاهِرُهُ طابَ باطِنُهُ، وَ ما خَبُثَ ظاهِرُهُ خَبُثَ باطِنُهُ، وَ قَدْ قالَ الرَّسُولُ الصَّادِقُ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ: ((إِنَّ اللَّهَ يُحِبُّ الْعَبْدَ وَ يُبْغِضُ عَمَلَهُ، وَ يُحِبُّ الْعَمَلَ وَ يُبْغِضُ بَدَنَهُ)).
وَاعْلَمْ اءَنَّ لِكُلِّ عَمَلٍ نَباتا، وَ كُلُّ نَباتٍ لا غِنَى بِهِ عَنِ الْماءِ، وَالْمِياهُ مُخْتَلِفَةٌ، فَما طابَ سَقْيُهُ طابَ غَرْسُهُ وَ حَلَتْ ثَمَرَتُهُ، وَ ما خَبُثَ سَقْيُهُ خَبُثَ غَرْسُهُ وَ اءَمَرَّتْ ثَمَرَتُهُ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن از فضائل اهل بيت مى فرمايد
خردمند با ديده دل پايان كار خويش را مى نگرد و فرود و فراز آن را مى شناسد.
دعوت كننده اى يعنى رسول خدا دعوت كرد و زمامدارى زمام كار به دست گرفت .
پس به آن دعوت كننده پاسخ دهيد و از آن زمامدار پيروى نماييد.
به درياهاى فتنه ها فرو شدند و به جاى سنتها، بدعتها را گرفتند. مؤ منان در گوشه ها خزيدند و گمراهان و دروغ پردازان به سخن درآمدند. ما چون پيرهن كه به تن چسبيده است ، به نبوت نزديكيم . ما ياران نبوت و خازنان نبوت و درهاى ورود به نبوت هستيم . بايد كه از درها به خانه ها درآيند، هر كس نه از درها به خانه درآيد، دزدش خوانند.
از اين خطبه :
 در حق ايشان است آيات كريمه ايمان . آنان گنجينه هاى خداى رحمان اند. اگر زبان به سخن گشايند، راست گويند و اگر خاموشى گزينند نه به آن معنى است كه ديگران بر آنان سبقت گرفته اند. پيشواى قوم بايد به قوم خود براستى سخن گويد، به عقل خود رجوع كند. از فرزندان آخرت باشد، زيرا از آن جهان آمده و به آنجا باز مى گردد.
خردمندى كه به ديده دل مى نگرد و از روى بصيرت كار مى كند، در آغاز، بايد بداند كه آنچه مى كند به زيان اوست يا به سود او. اگر به سود او بود، همچنانش پى گيرد و اگر به زيان او بود از انجام ، آن بازايستد. زيرا هر كس بدون علم دست به عملى زند، چونان كسى است كه بيرون از راه گام مى زند، كه هر چه پيشتر رود بيشتر از مقصود دور گردد. كسى كه بر مقتضاى علم عمل مى كند، همانند كسى است كه در راهى روشن و آشكار راه مى سپرد. پس بر بيننده است كه بنگرد كه آيا پيش مى رود يا بازپس مى گردد. بدان ، كه هر ظاهرى را باطنى است همانند آن . آنچه ظاهرش پاكيزه باشد، باطنش نيز پاكيزه است و آنچه ظاهرش ناپاك باشد باطنش نيز ناپاك است . پيامبر راستگوى (صلى اللّه عليه و آله ) فرمود: بسا خداوند بنده اى را دوست دارد، ولى عملش را دوست ندارد. و گاه عملش را دوست دارد، ولى كننده آن را دوست ندارد.
و بدان كه هر عملى را درختى است كه آن عمل به مثابه ميوه آن است . و هيچ درختى از آب بى نياز نيست و آبها گونه گونند. هر آنچه آبياريش ‍ نيكو درختش نيكو و ميوه اش شيرين است و هر آنچه آبياريش بد درختش بد و ميوه اش تلخ است .

خطبه : 154
و من خطبة له ع يَذْكُرُ فِيها بَدِيعَ خِلْقَةِ الْخُفَاشِ:
الْحَمْدُ لِلَّهِ الَّذِى انْحَسَرَتِ الْاءَوْصافُ عَنْ كُنْهِ مَعْرِفَتِهِ، وَرَدَعَتْ عَظَمَتُهُ الْعُقُولَ فَلَمْ تَجِدْ مَساغا إِلى بُلُوغِ غايَةِ مَلَكُوتِهِ، هُوَاللَّهُ الْحَقُّ الْمُبِينُ، اءَحَقُّ وَ اءَبْيَنُ مِمَّا تَرَى الْعُيُونُ، لَمْ تَبْلُغْهُ الْعُقُولُ بِتَحْدِيدٍ فَيَكُونَ مُشَبَّها، وَ لَمْ تَقَعْ عَلَيْهِ الْاءَوْهامُ بِتَقْدِيرٍ فَيَكُونَ مُمَثَّلاً، خَلَقَ الْخَلْقَ عَلى غَيْرِ تَمْثِيلٍ وَ لا مَشُورَةِ مُشِيرٍ وَ لا مَعُونَةِ مُعِينٍ، فَتَمَّ خَلْقُهُ بِاءَمْرِهِ، وَ اءَذْعَنَ لِطاعَتِهِ، فَاءَجابَ وَ لَمْ يُدافِعْ، وَانْقَادَ وَ لَمْ يُنازِعْ.
وَ مِنْ لَطائِفِ صَنْعَتِهِ، وَ عَجائِبِ خِلْقَتِهِ، ما اءَرانا مِنْ غَوامِضِ الْحِكْمَةِ فِى هَذِهِ الْخَفافِيش الَّتِى يَقْبِضُهَا الضِّياءُ الْباسِطُ لِكُلِّ شَىْءٍ، وَ يَبْسُطُهَا الظَّلامُ الْقابِضُ لِكُلِّ حَي ، وَ كَيْفَ عَشِيَتْ اءَعْيُنُها عَنْ اءَنْ تَسْتَمِدَّ مِنَ الشَّمْسِ الْمُضِيئَةِ نُورا تَهْتَدِى بِهِ فِى مَذاهِبِها، وَ تَتَّصِلُ بِعَلانِيَةِ بُرْهانِ الشَّمْسِ إِلى مَعارِفِها، وَرَدَعَها بِتَلَاءْلُؤِ ضِيائِها عَنِ الْمُضِىِّ فِى سُبُحاتِ إِشْراقِها، وَ اءَكَنَّها فِى مَكامِنِها عَنِ الذَّهابِ فِى بُلَجِ ائْتِلاقِها، فَهِىَ مُسْدَلَةُ الْجُفُونِ بِالنَّهارِ عَلى اءَحْداقِها، وَ جاعِلَةُ اللَّيْلِ سِراجا تَسْتَدِلُّ بِهِ فِى الْتِمَاسِ اءَرْزاقِها، فَلا يَرُدُّ اءَبْصارَها إِسْدافُ ظُلْمَتِهِ، وَ لا تَمْتَنِعُ مِنَ الْمُضِىِّ فِيهِ لِغَسَقِ دُجْنَتِهِ، فَإِذا اءَلْقَتِ الشَّمْسُ قِناعَها، وَبَدَتْ اءَوْضاحُ نَهارِها، وَ دَخَلَ مِنْ إِشْراقِ نُورِها عَلَى الضِّبابِ فِى وِجارِها، اءَطْبَقَتِ الْاءَجْفانَ عَلَى مَآقِيها، وَ تَبَلَّغَتْ بِما اكْتَسَبَتْهُ مِنَ الْمَعاشِ فِى ظُلَمِ لَيالِيها.
فَسُبْحانَ مَنْ جَعَلَ اللَّيْلَ لَها نَهارا وَ مَعاشا، وَالنَّهارَ سَكَنا وَ قَرارا، وَ جَعَلَ لَها اءَجْنِحَةً مِنْ لَحْمِها تَعْرُجُ بِها عِنْدَ الْحاجَةِ إِلى الطَّيَرانِ كَاءَنَّها شَظايَا الْآذانِ، غَيْرَ ذَواتِ رِيشٍ وَ لا قَصَبٍ، إِلا اءَنَّكَ تَرى مَواضِعَ الْعُرُوقِ بَيِّنَةً اءَعْلاما، لَها جَناحانِ لَمْ يَرِقّا فَيَنْشَقّا، وَ لَمْ يَغْلُظا فَيَثْقُلا، تَطِيرُ وَ وَلَدُها لاصِقٌ بِها، لاجِئٌ إِلَيْها، يَقَعُ إِذا وَقَعَتْ، وَ يَرْتَفِعُ إِذا ارْتَفَعَتْ، لا يُفارِقُها حَتّى تَشْتَدَّ اءَرْكانُهُ، وَ يَحْمِلَهُ لِلنُّهُوضِ جَناحُهُ، وَيَعْرِفَ مَذاهِبَ عَيْشِهِ وَ مَصالِحَ نَفْسِهِ، فَسُبْحانَ الْبارِئُ لِكُلِّ شَىْءٍ عَلى غَيْرِ مِثالٍ خَلا مِنْ غَيْرِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در آن آفرينش بديع خفاش را بيان مى كند:
حمد خداوندى را كه هر توصيفى ، از رسيدن به كنه معرفتش بازماند و عظمت او عقل فضول را دست رد به سينه زند. پس ، رسيدن به نهايت ملكوت او را راهى پديد نيامد. اوست ، پادشاه راستين ، كه هستى او آشكار است ، آشكارتر از هر چه چشمها توانند ديد. عقلها را نرسد كه براى او حدى معين كنند، تا او به چيزى تشبيه شده باشد و اوهام نتوانند در حيطه توهّمش آرند تا همانندى براى او انگارند.
آفريدگان را بيافريد، بى آنكه مثالى و نمونه اى داشته باشد يا با كسى مشورتى كند، يا از كس ياريى طلبد. آفريدگانش به فرمان او آفريده شدند و آفرينش به فرمانرواييش اعتراف كرد و امر او را اجابت كرد و اعتراضى ننمود. مطيع شد و سر بر نتافت . از لطايف صنع و عجايب خلقت او، چيزى است كه در آفرينش حكيمانه خفاشان مى بينيم ، كه روشنايى روز، همه چيز را به جنبش و نشاط مى آورد، ولى خفاشان را از جنبش و نشاط بازمى دارد. و تاريكى شب به جنبش و نشاطش مى آورد، در حالى كه ، هر جاندارى را از جنبش و نشاط باز مى دارد.
چسان چشمانش ناتوان است كه ياراى آنش نيست كه از خورشيد تابان مدد جويد و در پرتو آن راه خود را بيابد و به آنجاها كه خواهد برسد.
خداوند خفاشان را از رفتن به جايى ، كه نور خورشيد مى درخشد، بازمى دارد و در نهانخانه ظلمت جاى مى دهد و از پرواز در تابش ‍ خورشيد، بى نياز مى دارد.
خفاش به هنگام روز، پلكهايش را بر روى حدقه هاى چشمانش فرو مى خواباند و چون شب در رسد، تاريكى آن را چونان چراغى براى يافتن روزى خويش به كار مى گيرد. تاريكى ديدگانش را از ديدن مانع نشود و او را از پرواز در اعماق ظلمت بازندارد. چون خورشيد نقاب از روى برگيرد و سپيدى روز آشكار شود و لانه تنگ سوسماران را روشن نمايد، بار ديگر ديدگان بر هم مى نهد و به هر چه در ظلمت شب گرد آورده ، اكتفا مى كند.
منزّه است خداوندى ، كه شب را روز او گردانيد تا براى يافتن معاش در حركت آيد و روز را براى او زمان آرامش و سكون قرار داد.
خداوند او را بالهايى داد، آفريده از گوشت او كه به هنگام نياز با آنها پرواز كند. بالهايى همانند برگه گوش كه در آن نه پر هست و نه استخوان ، ولى تو جاى رگها را در ميان آنها به آشكار مى بينى . خفاش را دو بال است نه چنان نازك و لطيف كه شكافته شوند و نه سخت و ضخيم كه سنگينى كنند. مى پرد و بچه اش چسبيده به اوست ، گويى به او پناه برده است . هنگامى كه مادر مى نشيند، او نيز مى نشيند و هنگامى كه برمى خيزد، او نيز برمى خيزد. از فرزند جدا نشود تا اعضايش محكم گردد و بالهايش ‍ توان پروازش را بيابند و بياموزد راههاى زيستنش را و مصالح زندگيش ‍ را.
منزّه است آن خداوندى ، كه آفريدگار هر چيزى 0است ، بى هيچ نمونه اى كه پيشتر آفريده باشندش .


خطبه ها - قسمت 21

كلام : 155
و من كلام له ع خاطَبَ بِهِ اءَهْلَ الْبَصرَةِ عَلى جَهَةِ اقْتِصاصِ الْملاحِمِ:
فَمَنِ اسْتَطاعَ عِنْدَ ذلِكَ اءَنْ يَعْتَقِلَ نَفْسَهُ، عَلَى اللَّهِ عَزَّ وَ جَلَّ فَلْيَفْعَلْ، فَإِنْ اءَعْتُمُونِى فَإِنِّى حامِلُكُمْ إِنْ شاءَ اللَّهُ عَلَى سَبِيلِ الْجَنَّةِ وَ إِنْ كانَ ذا مَشَقَّةٍ شَدِيدَةٍ، وَ مَذاقَةٍ مَرِيرَةٍ.
وَ اءَمّا فُلانَةُ فَاءَدْرَكَها رَاءْىُ النِّساءِ، وَ ضِغْنٌ غَلا فِى صَدْرِها كَمِرْجَلِ الْقَيْنِ، وَ لَوْ دُعِيَتْ لِتَنالَ مِنْ غَيْرِى مَا اءَتَتْ إِلَىَّ لَمْ تَفْعَلْ، وَ لَها بَعْدُ حُرْمَتُها الْاءُولى ، وَ الْحِسابُ عَلَى اللَّهِ تَعَالَى
مِنْهُ:
 سَبِيلٌ اءَبْلَجُ الْمِنْهاجِ، اءَنْوَرُ السِّراجِ، فَبِالْإِيمانِ يُسْتَدَلُّ عَلَى الصّالِحاتِ، وَ بِالصّالِحاتِ يُسْتَدَلُّ عَلَى الْإِيمانِ، وَ بِالْإِيمَانِ يُعْمَرُ الْعِلْمُ، وَ بِالْعِلْمِ يُرْهَبُ الْمَوْتُ، وَ بِالْمَوْتِ تُخْتَمُ الدُّنْيا، وَ بِالدُّنْيا تُحْرَزُ الْآخِرَةُ، وَ بِالْقِيامَةِ تُزْلَفُ الْجَنَّةُ لِلْمُتَّقِينَ، وَ تُبَرَّزُ الْجَحِيمُ لِلْغاوِينَ، وَ إِنَّ الْخَلْقَ لا مَقْصَرَ لَهُمْ عَنِ الْقِيامَةِ، مُرْقِلِينَ فِى مِضْمارِها إِلَى الْغايَةِ الْقُصْوى .
وَ مِنْهُ:
 قَدْ شَخَصُوا مِنْ مُسْتَقَرِّ الْاءَجْداثِ، وَ صارُوا إِلى مَصائرِ الْغاياتِ، لِكُلِّ دارٍ اءَهْلُها، لا يَسْتَبْدِلُونَ بِها وَ لا يُنْقَلُونَ عَنْها وَ إِنَّ الْاءَمْرَ بِالْمَعْرُوفِ وَ النَّهْيَ عَنِ الْمُنْكَرِ لَخُلُقانِ مِنْ خُلُقِ اللَّهِ سُبْحانَهُ، وَ إِنَّهُما لا يُقَرِّبانِ مِنْ اءَجَلٍ، وَ لا يَنْقُصانِ مِنْ رِزْقٍ، وَ عَلَيْكُمْ بِكِتابِ اللَّهِ، فَإِنَّهُ الْحَبْلُ الْمَتِينُ، وَ النُّورُ الْمُبِينُ، وَ الشِّفاءُ النّافِعُ، وَ الرِّىُّ النّاقِعُ، وَ الْعِصْمَةُ لِلْمُتَمَسِّكِ، وَ النَّجاةُ لِلْمُتَعَلِّقِ، لا يَعْوَجُّ فَيُقامَ، وَ لا يَزِيغُ فَيُسْتَعْتَبَ، وَ لا يُخْلِقُهُ كَثْرَةُ الرَّدِّ وَ وُلُوجُ السَّمْعِ، مَنْ قالَ بِهِ صَدَقَ، وَ مَنْ عَمِلَ بِهِ سَبَقَ.
وَ قامَ إ لَيهِ رَجُلْ وَ قالَ :
 اءخْبِرْنا عَنِ الْفِتْنَةِ، وَ هَلْ سَاءَلْتَ رَسُولَ اللّهِ صَلَّى اللّهِ علَيْهِ وَ آلِهِ؟
فَقالَ عَلَيْهِالسَّلامُ:
 إِنَّهُ لَمَّا اءَنْزَلَ اللَّهُ سُبْحانَهُ قَوْلَهُ: (الم اءَحَسِبَ النّاسُ اءَنْ يُتْرَكُوا اءَنْ يَقُولُوا آمَنّا وَ هُمْ لا يُفْتَنُونَ) عَلِمْتُ اءَنَّ الْفِتْنَةَ لا تَنْزِلُ بِنا وَ رَسُولُ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه بَيْنَ اءَظْهُرِنا، فَقُلْتُ يا رَسُولَ اللَّهِ، ما هَذِهِ الْفِتْنَةُ الَّتِى اءَخْبَرَكَ اللَّهُ بِها؟
فَقالَ: ((يا عَلِىُّ إِنَّ اءُمَّتِى سَيُفْتَنُونَ مِنْ بَعْدِى )) فَقُلْتُ يا رَسُولُ اللَّهِ اءَوَ لَيْسَ قَدْ قُلْتَ لِى يَوْمَ اءُحُدٍ حَيْثُ اسْتُشْهِدَ مَنِ اسْتُشْهِدَ مِنَ الْمُسْلِمِينَ وَ حِيزَتْ عَنِّى الشَّهادَةُ، فَشَقَّ ذلِكَ عَلَىَّ، فَقُلْتَ لِى : ((اءَبْشِرْ فَإِنَّ الشَّهادَةَ مِنْ وَرائِكَ))؟ فَقالَ لِى : ((إِنَّ ذلِكَ لَكَذلِكَ فَكَيْفَ صَبْرُكَ إِذن ))؟ فَقُلْتُ: يا رَسُولَ اللَّهِ، لَيْسَ هَذا مِنْ مَواطِنِ الصَّبْرِ، وَ لكِنْ مِنْ مَواطِنِ الْبُشْرى وَ الشُّكْرِ، وَ قالَ: ((يا عَلِىُّ إِنَّ الْقَوْمَ سَيُفْتَنُونَ بَعْدِى بِاءَمْوالِهِمْ، وَ يَمُنُّونَ بِدِينِهِمْ عَلَى رَبِّهِمْ، وَ يَتَمَنَّوْنَ رَحْمَتَهُ، وَ يَاءْمَنُونَ سَطْوَتَهُ، وَ قيَسْتَحِلُّونَ حَرامَهُ بِالشُّبُهاتِ الْكاذِبَةِ وَ الْاءَهْواءِ السّاهِيَةِ، فَيَسْتَحِلُّونَ الْخَمْرَ بِالنَّبِيذِ، وَ السُّحْتَ بِالْهَدِيَّةِ، وَ الرِّبا بِالْبَيْعِ قُلْتُ: يا رَسُولَ اللَّهِ، فَبِاءَىِّ الْمَنازِلِ اءُنْزِلُهُمْ عِنْدَ ذَلِكَ؟ اءَبِمَنْزِلَةِ رِدَّةٍ اءَمْ بِمَنْزِلَةِ فِتْنَةٍ؟ فَقالَ بِمَنْزِلَةِ فِتْنَةٍ.

ترجمه :
سخنى از آن حضرت (ع ) خطاب به مردم بصره و در آن از پيش آمدهاى سخت حكايت كند:
در آن هنگام هنگام وقوع فتنه ها هر كه تواند كه خويشتن را به اطاعت پروردگار وادارد، چنان كند. اگر از من فرمان ببريد، اگر خدا خواهد شما را به راه بهشت مى برم ، هر چند راه سخت و با تلخكامى آميخته باشد.
اما بر فلان زن ، انديشه زنان غلبه يافت و كينه در سينه او جوشيدن گرفت ، همچون بوته آهنگران كه در آن فلز گدازند اگر او را فرا مى خواندند كه آنچه با من كرد با ديگرى كند، نمى پذيرفت . به هر حال ، حرمتى كه در نخست داشت همچنان ، بر جاى است و حساب او با خداست .
از همين سخنان :
 ايمان راهى است روشن و واضح ، با چراغى پرتو افكن . به ايمان است كه به كارهاى نيكو راه توان برد و به كارهاى نيكوست كه ايمان را توان دانست . ايمان ، سبب آبادانى علم است و مردم به علم است كه از مرگ مى ترسند و به مرگ ، زندگى دنيا به پايان مى رسد و به وسيله دنيا آخرت به دست آيد (و به سبب قيامت ، بهشت براى نيكوكاران نزديك آورده شود و جهنم براى عصيانگران افروخته گردد). جايى نيست كه مردم را از قيامت باز دارد. مردم در ميدان قيامت مى تازند تا به نهايتش رسند.
هم از اين سخن :
 از قرارگاه گور بيرون آيند و به آنجا كه پايان مقصدشان است به راه افتند. هر سرايى را مردمى است كه آن سراى را به سراى ديگر بدل نكنند و خود از آنجا به جاى ديگر نروند. امر به معروف و نهى از منكر، دو صفت از صفات پروردگار عزّ و جلّاند كه نه نزديك شدن اجل را سبب شوند و نه از رزق كاهند.
بر شما باد به كتاب خدا كه ريسمان محكم است و نور آشكار و داروى شفابخش ، فرونشاننده تشنگيهاست و، هر كس را كه در آن چنگ زند، نگه دارد و هر كه بدان درآويزد، رهايى يابد. كژى نپذيرد تا نيازش به راست كردن باشد، و از حق عدول نكند تا به راه حقش بازگردانند. هر چند، كه بر زبانها تكرار شود يا در گوشها فرو شود كهنه نگردد. هر كه از آن سخن گويد، راست گويد و هر كه بدان عمل كند، پيش افتد.
مردى برخاست و گفت :
 يا اميرالمؤ منين ما را از فتنه خبر ده . آيا در اين باب از رسول الله (صلى اللّه عليه و آله ) سخنى پرسيده اى ؟
فرمود :
 هنگامى كه اين آيه نازل شد ((آيا مردم پنداشته اند كه چون بگويند ايمان آورديم رها شوند و ديگر آزمايش نشوند؟)) (44) دانستم ، كه تا رسول الله (صلى اللّه عليه و آله ) در ميان ماست ، فتنه اى بر ما فرود نيايد. پرسيدم : يا رسول الله ، اين فتنه اى كه خدا از آن خبر داده چيست ؟ گفت : يا على ، امّت من بعد از من گرفتار فتنه خواهد شد. گفتم : يا رسول الله ، آيا تو در روز احد كه جماعتى از مسلمانان به شهادت رسيده بودند، و من شهيد نشده بودم و اين بر من دشوار مى آمد، مرا نگفتى : بشارت باد تو را كه شهادت در پى توست ؟ پيامبر (صلى اللّه عليه و آله ) مرا گفت : چنين است كه گويى .
در آن هنگام چگونه صبر خواهى كرد؟ گفتم : يا رسول الله ، آنجا جاى صبر نيست ، بلكه جاى شادمانى و سپاسگزارى است . گفت : يا على ، اين مردم فريفته داراييهاى خود شوند و از اينكه دين خدا را پذيرفته اند بر خداى منت نهند و رحمت او را تمنّا كنند و از خشم او خود را در امان پندارند. با شبهتهاى دروغ و هواهاى سهوآميز، حرام خدا را حلال شمارند و شراب را نبيد نام نهند و حلال كنند و ربا را عنوان خريد و فروخت دهند. رشوه را هديه خوانند. گفتم : يا رسول الله ، در آن زمان مردم را در چه پايگاهى فرود آرم : از دين برگشتگان يا فريب خوردگان . فرمود، آنها را در پايگاه فريب خوردگان بنشان .

خطبه : 156
و من خطبة له ع يحث الناس على التقوى
الْحَمْدُ لِلَّهِ الَّذِي جَعَلَ الْحَمْدَ مِفْتَاحا لِذِكْرِهِ وَ سَبَبا لِلْمَزِيدِ مِنْ فَضْلِهِ وَ دَلِيلاً عَلَى آلاَئِهِ وَ عَظَمَتِهِ.
عِبَادَ اللَّهِ إِنَّ الدَّهْرَ يَجْرِي بِالْبَاقِينَ كَجَرْيِهِ بِالْمَاضِينَ لاَ يَعُودُ مَا قَدْ وَلَّى مِنْهُ وَ لاَ يَبْقَى سَرْمَدا مَا فِيهِ، آخِرُ فَعَالِهِ كَاءَوَّلِهِ مُتَشَابِهَةٌ اءُمُورُهُ مُتَظَاهِرَةٌ اءَعْلاَمُهُ، فَكَاءَنَّكُمْ بِالسَّاعَةِ تَحْدُوكُمْ حَدْوَالزَّاجِرِ بِشَوْلِهِ فَمَنْ شَغَلَ نَفْسَهُ بِغَيْرِ نَفْسِهِ تَحَيَّرَ فِي الظُّلُمَاتِ وَ ارْتَبَكَ فِي الْهَلَكَاتِ وَ مَدَّتْ بِهِ شَيَاطِينُهُ فِي طُغْيَانِهِ وَ زَيَّنَتْ لَهُ سَيِّئَ اءَعْمَالِهِ، فَالْجَنَّةُ غَايَةُ السَّابِقِينَ وَ النَّارُ غَايَةُ الْمُفَرِّطِينَ.
اعْلَمُوا عِبَادَ اللَّهِ، اءَنَّ التَّقْوَى دَارُ حِصْنٍ عَزِيزٍ وَ الْفُجُورَ دَارُ حِصْنٍ ذَلِيلٍ لاَ يَمْنَعُ اءَهْلَهُ وَ لاَ يُحْرِزُ مَنْ لَجَاءَ إِلَيْهِ اءَلاَ وَ بِالتَّقْوَى تُقْطَعُ حُمَةُ الْخَطَايَا وَ بِالْيَقِينِ تُدْرَكُ الْغَايَةُ الْقُصْوَى .
عِبَادَ اللَّهِ، اللَّهَ اللَّهَ فِي اءَعَزِّ الْاءَنْفُسِ عَلَيْكُمْ وَ اءَحَبِّهَا إِلَيْكُمْ فَإِنَّ اللَّهَ قَدْ اءَوْضَحَ لَكُمْ سَبِيلَ الْحَقِّ وَ اءَنَارَ طُرُقَهُ فَشِقْوَةٌ لاَزِمَةٌ اءَوْ سَعَادَةٌ دَائِمَةٌ فَتَزَوَّدُوا فِي اءَيَّامِ الْفَنَاءِ لِاءَيَّامِ الْبَقَاءِ، قَدْ دُلِلْتُمْ عَلَى الزَّادِ وَ اءُمِرْتُمْ بِالظَّعْنِ وَ حُثِثْتُمْ عَلَى الْمَسِيرِ فَإِنَّمَا اءَنْتُمْ كَرَكْبٍ وُقُوفٍ لاَ يَدْرُونَ مَتَى يُؤْمَرُونَ بِالسَّيْرِ.
اءَلاَ فَمَا يَصْنَعُ بِالدُّنْيَا مَنْ خُلِقَ لِلاْخِرَةِ؟ وَ مَا يَصْنَعُ بِالْمَالِ مَنْ عَمَّا قَلِيلٍ يُسْلَبُهُ وَ تَبْقَى عَلَيْهِ تَبِعَتُهُ وَ حِسَابُهُ؟!
عِبَادَ اللَّهِ، إِنَّهُ لَيْسَ لِمَا وَعَدَ اللَّهُ مِنَ الْخَيْرِ مَتْرَكٌ، وَ لاَ فِيمَا نَهَى عَنْهُ مِنَ الشَّرِّ مَرْغَبٌ.
عِبَادَ اللَّهِ احْذَرُوا يَوْما تُفْحَصُ فِيهِ الْاءَعْمَالُ، وَ يَكْثُرُ فِيهِ الزِّلْزَالُ وَ تَشِيبُ فِيهِ الْاءَطْفَالُ.
اعْلَمُوا عِبَادَ اللَّهِ، اءَنَّ عَلَيْكُمْ رَصَدا مِنْ اءَنْفُسِكُمْ وَ عُيُونا مِنْ جَوَارِحِكُمْ وَ حُفَّاظَ صِدْقٍ يَحْفَظُونَ اءَعْمَالَكُمْ وَ عَدَدَ اءَنْفَاسِكُمْ، لاَ تَسْتُرُكُمْ مِنْهُمْ ظُلْمَةُ لَيْلٍ دَاجٍ وَ لاَ يُكِنُّكُمْ مِنْهُمْ بَابٌ ذُو رِتَاجٍ وَ إِنَّ غَدا مِنَ الْيَوْمِ قَرِيبٌ.
يَذْهَبُ الْيَوْمُ بِمَا فِيهِ وَ يَجِي ءُ الْغَدُ لاَحِقا بِهِ فَكَاءَنَّ كُلَّ امْرِئٍ مِنْكُمْ قَدْ بَلَغَ مِنَ الْاءَرْضِ مَنْزِلَ وَحْدَتِهِ وَ مَخَطَّ حُفْرَتِهِ فَيَا لَهُ مِنْ بَيْتِ وَحْدَةٍ وَ مَنْزِلِ وَحْشَةٍ وَ مَفْرَدِ غُرْبَةٍ! وَ كَاءَنَّ الصَّيْحَةَ قَدْ اءَتَتْكُمْ وَ السَّاعَةَ قَدْ غَشِيَتْكُمْ وَ بَرَزْتُمْ لِفَصْلِ الْقَضَاءِ قَدْ زَاحَتْ عَنْكُمُ الْاءَبَاطِيلُ وَ اضْمَحَلَّتْ عَنْكُمُ الْعِلَلُ وَ اسْتَحَقَّتْ بِكُمُ الْحَقَائِقُ وَ صَدَرَتْ بِكُمُ الْاءُمُورُ مَصَادِرَهَا فَاتَّعِظُوا بِالْعِبَرِ وَ اعْتَبِرُوا بِالْغِيَرِ، وَ انْتَفِعُوا بِالنُّذُرِ.

ترجمه :
خطبه اى از آن حضرت (ع ) كه در آن مردم را به پرهيزگارى مى خواند
حمد خدايى را كه حمد را كليد ياد خود و سبب افزونى فضل خود و دليل شناخت نعمت ها و عظمت خود گردانيد.
اى بندگان خدا، روزگار بر باقيماندگان چنان گذرد كه بر گذشتگان گذشته است .
آنچه رفته ، باز نگردد و آنچه بر جاى مانده ، جاودانه نخواهد ماند. كردارش در پايان ، همان است كه در آغاز بود. حوادثش ، بر يكديگر پيشى گرفته ، در مى رسند و نشانه هاى آن همراه يكديگرند.
گويى كه در قيامت حاضر آمده ايد و همانند ساربانى ، كه كره شتر تند رفتارش را مى راند، شما را مى راند. هر كس كه غافل از خود، خويشتن را به ديگرى مشغول دارد، در تاريكيهاى حيرت زده بماند و در ورطه هاى هلاكت افتد و شيطانهاى درون او به طغيانش وادارند و كارهاى ناپسندش را در چشمش بيارايند. پس ، بهشت ، پايان راه پيشى گيرندگان است و آتش ، پايان راه تقصير كنندگان .
بدانيد، اين بندگان خدا، كه پرهيزگارى سرايى است چون دژى استوار و بزهكارى ، سرايى است خوار مايه و نا استوار، كه ساكنان خود را از بلا نگه نتواند داشت و هر كه بدان پناه برد از آسيب در امان نخواهد بود.
بدانيد، كه تقوا نيش زهرآگين خطاها را از آدمى دور مى كند و شما به نيروى يقين به آن هدف عالى توانيد رسيد.
اى بندگان خدا، خدا را در نظر آوريد، درباره عزيزترين و محبوبترين كسان در نزد شما. خداى تعالى راه حق را برايتان آشكار نموده و روشن ساخته يا به شقاوتى جدا ناشدنى و درمان ناپذير افتيد يا به سعادتى جاودانه خواهيد رسيد. در اين جهان فانى ، براى آخرت ، كه جهان باقى است ، توشه برگيريد. شما را به توشه آخرت راه نموده اند و هم فرمان كوچ داده اند و بر رفتن تعجيل كنند. و شما همانند كاروانى هستيد، منتظر، در راه ايستاده كه نمى داند كه چه وقت به حركت فرمانش ‍ دهند.
براستى ، كسى را كه براى آخرت آفريده شده ، با دنيا چه كار؟ و چه سود از مال و خواسته ، وقتى كه پس از اندكى مى ربايندش و او در گرو بازخواست و حساب آن بماند.
اى بندگان خدا، آنچه خداوند، از پاداشهاى نيكو، وعده داده ، شايان ترك كردن و واگذاشتن نيست و آنچه از آن نهى كرده ، از بديها، شايسته رغبت نباشد.
اى بندگان خدا، بترسيد از روزى كه از اعمالتان بازجست كنند. در آن روز، چنان لرزش و تشويشى بر شما چيره گردد كه كودكان از وحشت آن پير شوند.
بدانيد، اى بندگان خدا، شما را از خود نگهبانانى و از اعضايتان جاسوسانى و حافظانى راستين است ، كه اعمالتان را مى نويسند و حتى شماره نفسهايتان را ضبط مى كنند. تاريكى شبهاى ظلمانى شما را از آنان فرو نپوشد، يا اگر در پشت درهاى بسته پنهان گرديد از ديده آنها نهان نخواهيد ماند.
فردا به امروز نزديك است و امروز هر چه با خود دارد مى برد و فردا از پى آن مى آيد و به آن مى رسد. گويى هر يك از شما را مى بينم كه به سراى تنهايى و گورگاه خود رسيده ايد. و اى ، كه چه خانه اى تنها و چه منزلى وحشت زا و چه غربتى و چه جدايى از همگنان . گويى صيحه قيامت به گوش مى رسد و ساعت رستاخيز فراز آمده است و شما از گورها بيرون آمده ايد تا به محكمه عدل الهى حاضر آييد. ديگر آن گفتارهاى باطل به كارتان نيايد و، بهانه ها زايل شده و حقايق آشكار گرديده و اعمالتان شما را به آنجا كه بايد، برده است . پس ، از آنچه مايه عبرت است ، موعظت پذيريد و از اينهمه ، دگرگونى عبرت گيريد و از هشدارها سود ببريد.

خطبه : 157
و من خطبة له ع
اءَرْسَلَهُ عَلَى حِينِ فَتْرَةٍ مِنَ الرُّسُلِ وَ طُولِ هَجْعَةٍ مِنَ الْاءُمَمِ وَ انْتِقَاضٍ مِنَ الْمُبْرَمِ فَجَاءَهُمْ بِتَصْدِيقِ الَّذِي بَيْنَ يَدَيْهِ وَ النُّورِ الْمُقْتَدَى بِهِ، ذَلِكَ الْقُرْآنُ فَاسْتَنْطِقُوهُ وَ لَنْ يَنْطِقَ وَ لَكِنْ اءُخْبِرُكُمْ عَنْهُ اءَلاَ إِنَّ فِيهِ عِلْمَ مَا يَأْتِي وَ الْحَدِيثَ عَنِ الْمَاضِي وَ دَوَاءَ دَائِكُمْ وَ نَظْمَ مَا بَيْنَكُمْ.
مِنْهَا:
 فَعِنْدَ ذَلِكَ لاَ يَبْقَى بَيْتُ مَدَرٍ وَ لاَ وَبَرٍ إِلا وَ اءَدْخَلَهُ الظَّلَمَةُ تَرْحَةً وَ اءَوْلَجُوا فِيهِ نِقْمَةً فَيَوْمَئِذٍ لاَ يَبْقَى لَهُمْ فِي السَّمَاءِ عَاذِرٌ وَ لاَ فِي الْاءَرْضِ نَاصِرٌ اءَصْفَيْتُمْ بِالْاءَمْرِ غَيْرَ اءَهْلِهِ وَ اءَوْرَدْتُمُوهُ غَيْرَ مَوْرِدِهِ وَ سَيَنْتَقِمُ اللَّهُ مِمَّنْ ظَلَمَ مَأْكَلاً بِمَأْكَلٍ وَ مَشْرَبا بِمَشْرَبٍ مِنْ مَطَاعِمِ الْعَلْقَمِ وَ مَشَارِبِ الصَّبِرِ وَ الْمَقِرِ وَ لِبَاسِ شِعَارِ الْخَوْفِ وَ دِثَارِ السَّيْفِ وَ إِنَّمَا هُمْ مَطَايَا الْخَطِيئَاتِ وَ زَوَامِلُ الْآثَامِ، فَأُقْسِمُ ثُمَّ اءُقْسِمُ لَتَنْخَمَنَّهَا اءُمَيَّةُ مِنْ بَعْدِي كَمَا تُلْفَظُ النُّخَامَةُ، ثُمَّ لاَ تَذُوقُهَا وَ لاَ تَطْعَمُ بِطَعْمِهَا اءَبَدا مَا كَرَّ الْجَدِيدَانِ.

ترجمه :
خطبه اى از آن حضرت (ع )
محمد (صلى اللّه عليه و آله ) را هنگامى به رسالت فرستاد، كه پيامبرى نبود و مردم سالها مى گذشت كه به خواب غفلت بودند و ستون ايمان شكسته شده بود. او به رسالت مبعوث شد و آنچه را كه در نزد آنان بود يعنى كتابهاى آسمانى پيشين را تصديق كرد و خود نورى آورد كه مقتداى همگان شد. و آن نور قرآن بود. از قرآن بخواهيد، كه برايتان سخن گويد و قرآن هيچگاه سخن نگويد ولى من شما را از آن خبر مى دهم . بدانيد، كه در قرآن است علم آينده و حديث گذشته و داروى درد شما و نظام زندگى شما.
از اين خطبه :
 در آن هنگام نه خيمه اى مى ماند و نه خانه اى ، جز آنكه ستمكارانش پر از اندوه و كينه كنند. در آن زمان ، نه در آسمان كسى عذرتان را پذيرا آيد و نه در زمين كسى به ياريتان برخيزد. زيرا كسى را به فرمانروايى برگزيده ايد كه اهليّت آن را نداشته است و او را در جايى نشانده ايد كه جاى او نبوده است . زودا، كه خدا از ستمكار انتقام كشد خوردنى را به خوردنى و نوشيدنى را به نوشيدنى . با طعامى تلخ ، چون حنظل و آبى تلخ و زهرآگين ، چون ((صبر)). لباسى در بر آنان كه جامه زيرين آن وحشت باشد و جامه رويينش شمشير، زيرا، آنان مركبهاى خطا و ستوران باركش گناهان اند.
سوگند مى خورم و سوگند مى خورم ، كه بنى اميه ، پس از من ، خلافت را رها كنند چون خلط سينه اى كه به دور افكنند. و تا شب و روز از پى هم مى آيند نه هرگز مزه آن بچشند و نه طعمش را دريابند.

خطبه : 158
و من خطبة له ع
وَ لَقَدْ اءَحْسَنْتُ جِوَارَكُمْ، وَ اءَحَطْتُ بِجُهْدِي مِنْ وَرَائِكُمْ، وَ اءَعْتَقْتُكُمْ مِنْ رِبَقِ الذُّلِّ وَ حَلَقِ الضَّيْمِ شُكْرا مِنِّي لِلْبِرِّ الْقَلِيلِ وَ إِطْرَاقا عَمَّا اءَدْرَكَهُ الْبَصَرُ وَ شَهِدَهُ الْبَدَنُ مِنَ الْمُنْكَرِ الْكَثِيرِ.

ترجمه :
خطبه اى از آن حضرت (ع )
برايتان همنشين و معاشرى نيكو بودم . تا يارايم بود، كوشيدم كه از پشت سر نگهبانتان شوم و از بندهاى خوارى آزادتان كردم و از چنبر ستم رهانيدم و اين براى سپاسگزارى از آن اندك نيكى بود، كه از شما ديدم و، چشم پوشى از آن همه زشتى كه مرتكب شديد، كه چشم ديد و تن تحمل نمود.

خطبه : 159
و من خطبة له ع
اءَمْرُهُ قَضَاءٌ وَ حِكْمَةٌ وَ رِضَاهُ اءَمَانٌ وَ رَحْمَةُ، يَقْضِي بِعِلْمٍ وَ يَعْفُو بِحِلْمٍ.
اللَّهُمَّ لَكَ الْحَمْدُ عَلَى مَا تَأْخُذُ وَ تُعْطِي وَ عَلَى مَا تُعَافِي وَ تَبْتَلِي حَمْدا يَكُونُ اءَرْضَى الْحَمْدِ لَكَ وَ اءَحَبَّ الْحَمْدِ إِلَيْكَ وَ اءَفْضَلَ الْحَمْدِ عِنْدَكَ حَمْدا يَمْلاُ مَا خَلَقْتَ وَ يَبْلُغُ مَا اءَرَدْتَ، حَمْدا لاَ يُحْجَبُ عَنْكَ وَ لاَ يُقْصَرُ دُونَكَ حَمْدا لاَ يَنْقَطِعُ عَدَدُهُ وَ لاَ يَفْنَى مَدَدُهُ فَلَسْنَا نَعْلَمُ كُنْهَ عَظَمَتِكَ إِلا اءَنَّا نَعْلَمُ اءَنَّكَ حَيُّ قَيُّومُ لاَ تَأْخُذُكَ سِنَةٌ وَ لاَ نَوْمٌ لَمْ يَنْتَهِ إِلَيْكَ نَظَرٌ وَ لَمْ يُدْرِكْكَ بَصَرٌ.
اءَدْرَكْتَ الْاءَبْصَارَ وَ اءَحْصَيْتَ الْاءَعْمَالَ وَ اءَخَذْتَ بِالنَّوَاصِي وَ الْاءَقْدَامِ وَ مَا الَّذِي نَرَى مِنْ خَلْقِكَ وَ نَعْجَبُ لَهُ مِنْ قُدْرَتِكَ وَ نَصِفُهُ مِنْ عَظِيمِ سُلْطَانِكَ وَ مَا تَغَيَّبَ عَنَّا مِنْهُ وَ قَصُرَتْ اءَبْصَارُنَا عَنْهُ وَ انْتَهَتْ عُقُولُنَا دُونَهُ وَ حَالَتْ سُتُورُ الْغُيُوبِ بَيْنَنَا وَ بَيْنَهُ اءَعْظَمُ.
فَمَنْ فَرَّغَ قَلْبَهُ وَ اءَعْمَلَ فِكْرَهُ لِيَعْلَمَ كَيْفَ اءَقَمْتَ عَرْشَكَ وَ كَيْفَ ذَرَاءْتَ خَلْقَكَ وَ كَيْفَ عَلَّقْتَ فِي الْهَوَاءِ سَمَاوَاتِكَ وَ كَيْفَ مَدَدْتَ عَلَى مَوْرِ الْمَاءِ اءَرْضَكَ رَجَعَ طَرْفُهُ حَسِيرا وَ عَقْلُهُ مَبْهُورا وَ سَمْعُهُ وَ الِها وَ فِكْرُهُ حَائِرا
مِنْهَا
 يَدَّعِي بِزَعْمِهِ اءَنَّهُ يَرْجُو اللَّهَ! كَذَبَ وَ الْعَظِيمِ! مَا بَالُهُ لاَ يَتَبَيَّنُ رَجَاؤُهُ فِي عَمَلِهِ، فَكُلُّ مَنْ رَجَا عُرِفَ رَجَاؤُهُ فِي عَمَلِهِ وَ كُلُّ رَجَاءٍ إِلا رَجَاءَ اللَّهِ تَعَالَى فَإِنَّهُ مَدْخُولٌ وَ كُلُّ خَوْفٍ مُحَقَّقٌ إِلا خَوْفَ اللَّهِ فَإِنَّهُ مَعْلُولٌ، يَرْجُو اللَّهَ فِي الْكَبِيرِ وَ يَرْجُو الْعِبَادَ فِي الصَّغِيرِ، فَيُعْطِي الْعَبْدَ مَا لاَ يُعْطِي الرَّبَّ، فَمَا بَالُ اللَّهِ جَلَّ ثَنَاؤُهُ يُقَصَّرُ بِهِ عَمَّا يُصْنَعُ بِهِ لِعِبَادِهِ؟ اءَ تَخَافُ اءَنْ تَكُونَ فِي رَجَائِكَ لَهُ كَاذِبا، اءَوْ تَكُونَ لاَ تَرَاهُ لِلرَّجَاءِ مَوْضِعا؟ وَ كَذَلِكَ إِنْ هُوَ خَافَ عَبْدا مِنْ عَبِيدِهِ اءَعْطَاهُ مِنْ خَوْفِهِ مَا لاَ يُعْطِي رَبَّهُ، فَجَعَلَ خَوْفَهُ مِنَ الْعِبَادِ نَقْدا وَ خَوْفَهُ مِنْ خَالِقِهِ ضِمَارا وَ وَعْدا وَ كَذَلِكَ مَنْ عَظُمَتِ الدُّنْيَا فِي عَيْنِهِ وَ كَبُرَ مَوْقِعُهَا مِنْ قَلْبِهِ، آثَرَهَا عَلَى اللَّهِ تَعَالَى فَانْقَطَعَ إِلَيْهَا وَ صَارَ عَبْدا لَهَا.
وَ لَقَدْ كَانَ فِي رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه كَافٍ لَكَ فِي الْاءُسْوَةِ وَ دَلِيلٌ لَكَ عَلَى ذَمِّ الدُّنْيَا وَ عَيْبِهَا وَ كَثْرَةِ مَخَازِيهَا وَ مَسَاوِيهَا، إِذْ قُبِضَتْ عَنْهُ اءَطْرَافُهَا وَ وُطِّئَتْ لِغَيْرِهِ اءَكْنَافُهَا وَ فُطِمَ عَنْ رَضَاعِهَا وَ زُوِيَ عَنْ زَخَارِفِهَا.
وَ إِنْ شِئْتَ ثَنَّيْتُ بِمُوسَى كَلِيمِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه حَيْثُ اِذْ يَقُولُ: رَبِّ إِنِّي لِم ا اءَنْزَلْتَ إِلَيَّ مِنْ خَيْرٍ فَقِيرٌ، وَ اللَّهِ مَا سَاءَلَهُ إِلا خُبْزا يَأْكُلُهُ، لِاءَنَّهُ كَانَ يَأْكُلُ بَقْلَةَ الْاءَرْضِ وَ لَقَدْ كَانَتْ خُضْرَةُ الْبَقْلِ تُرَى مِنْ شَفِيفِ صِفَاقِ بَطْنِهِ لِهُزَالِهِ وَ تَشَذُّبِ لَحْمِهِ.
وَ إِنْ شِئْتَ ثَلَّثْتُ بِدَاوُدَ صَلّى اللّهُ عَلَيهِ وَ آلِه صَاحِبِ الْمَزَامِيرِ وَ قَارِئِ اءَهْلِ الْجَنَّةِ، فَلَقَدْ كَانَ يَعْمَلُ سَفَائِفَ الْخُوصِ بِيَدِهِ وَ يَقُولُ لِجُلَسَائِهِ: اءَيُّكُمْ يَكْفِينِي بَيْعَهَا؟ وَ يَأْكُلُ قُرْصَ الشَّعِيرِ مِنْ ثَمَنِهَا.
وَ إِنْ شِئْتَ قُلْتُ فِي عِيسَى ابْنِ مَرْيَمَ ع فَلَقَدْ كَانَ يَتَوَسَّدُ الْحَجَرَ وَ يَلْبَسُ الْخَشِنَ وَ يَأْكُلُ الْجَشِبَ وَ كَانَ إِدَامُهُ الْجُوعَ وَ سِرَاجُهُ بِاللَّيْلِ الْقَمَرَ وَ ظِلاَلُهُ فِي الشِّتَاءِ مَشَارِقَ الْاءَرْضِ وَ مَغَارِبَهَا وَ فَاكِهَتُهُ وَ رَيْحَانُهُ مَا تُنْبِتُ الْاءَرْضُ لِلْبَهَائِمِ وَ لَمْ تَكُنْ لَهُ زَوْجَةٌ تَفْتِنُهُ وَ لاَ وَلَدٌ يَحْزُنُهُ وَ لاَ مَالٌ يَلْفِتُهُ وَ لاَ طَمَعٌ يُذِلُّهُ، دَابَّتُهُ رِجْلاَهُ وَ خَادِمُهُ يَدَاهُ.
فَتَاءَسَّ بِنَبِيِّكَ الْاءَطْيَبِ الْاءَطْهَرِ، صَلّى اللّهُ عَلَيهِ وَ آلِه ، فَإِنَّ فِيهِ اءُسْوَةً لِمَنْ تَاءَسَّى وَ عَزَاءً لِمَنْ تَعَزَّى وَ اءَحَبُّ الْعِبَادِ إِلَى اللَّهِ الْمُتَاءَسِّي بِنَبِيِّهِ وَ الْمُقْتَصُّ لِاءَثَرِهِ، قَضَمَ الدُّنْيَا قَضْما وَ لَمْ يُعِرْهَا طَرْفا اءَهْضَمُ اءَهْلِ الدُّنْيَا كَشْحا وَ اءَخْمَصُهُمْ مِنَ الدُّنْيَا بَطْنا عُرِضَتْ عَلَيْهِ الدُّنْيَا فَاءَبَى اءَنْ يَقْبَلَهَا وَ عَلِمَ اءَنَّ اللَّهَ سُبْحَانَهُ اءَبْغَضَ شَيْئا فَاءَبْغَضَهُ وَ حَقَّرَ شَيْئا فَحَقَّرَهُ وَ صَغَّرَ شَيْئا فَصَغَّرَهُ وَ لَوْ لَمْ يَكُنْ فِينَا إِلا حُبُّنَا مَا اءَبْغَضَ اللَّهُ وَ رَسُولُهُ وَ تَعْظِيمُنَا مَا صَغَّرَ اللَّهُ وَ رَسُولُهُ لَكَفَى بِهِ شِقَاقا لِلَّهِ وَ مُحَادَّةً عَنْ اءَمْرِ اللَّهِ وَ لَقَدْ كَانَ صَلّى اللّهُ عَلَيهِ وَ آلِه يَأْكُلُ عَلَى الْاءَرْضِ وَ يَجْلِسُ جِلْسَةَ الْعَبْدِ وَ يَخْصِفُ بِيَدِهِ نَعْلَهُ وَ يَرْقَعُ بِيَدِهِ ثَوْبَهُ وَ يَرْكَبُ الْحِمَارَ الْعَارِيَ وَ يُرْدِفُ خَلْفَهُ وَ يَكُونُ السِّتْرُ عَلَى بَابِ بَيْتِهِ فَتَكُونُ فِيهِ التَّصَاوِيرُ، فَيَقُولُ: يَا فُلاَنَةُ لِإِحْدَى اءَزْوَاجِهِ غَيِّبِيهِ عَنِّي ، فَإِنِّي إِذَا نَظَرْتُ إِلَيْهِ ذَكَرْتُ الدُّنْيَا وَ زَخَارِفَهَا، فَاءَعْرَضَ عَنِ الدُّنْيَا بِقَلْبِهِ وَ اءَمَاتَ ذِكْرَهَا مِنْ نَفْسِهِ وَ اءَحَبَّ اءَنْ تَغِيبَ
زِينَتُهَا عَنْ عَيْنِهِ لِكَيْلاَ يَتَّخِذَ مِنْهَا رِيَاشا وَ لاَ يَعْتَقِدَهَا قَرَارا وَ لاَ يَرْجُوَ فِيهَا مُقَاما فَاءَخْرَجَهَا مِنَ النَّفْسِ وَ اءَشْخَصَهَا عَنِ الْقَلْبِ وَ غَيَّبَهَا عَنِ الْبَصَرِ وَ كَذَلِكَ مَنْ اءَبْغَضَ شَيْئا اءَبْغَضَ اءَنْ يَنْظُرَ إِلَيْهِ وَ اءَنْ يُذْكَرَ عِنْدَهُ.
وَ لَقَدْ كَانَ فِي رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه مَا يَدُلُّكُ عَلَى مَسَاوِئِ الدُّنْيَا وَ عُيُوبِهَا، إِذْ جَاعَ فِيهَا مَعَ خَاصَّتِهِ وَ زُوِيَتْ عَنْهُ زَخَارِفُهَا مَعَ عَظِيمِ زُلْفَتِهِ، فَلْيَنْظُرْ نَاظِرٌ بِعَقْلِهِ اءَ اءَكْرَمَ اللَّهُ مُحَمَّدا بِذَلِكَ اءَمْ اءَهَانَهُ؟ فَإِنْ قَالَ: اءَهَانَهُ، فَقَدْ كَذَبَ وَ اللَّهِ الْعَظِيمِ، وَ اءَتِى بِالْإِفْكِ الْعَظِيمِ وَ إِنْ قَالَ: اءَكْرَمَهُ فَلْيَعْلَمْ اءَنَّ اللَّهَ قَدْ اءَهَانَ غَيْرَهُ حَيْثُ بَسَطَ الدُّنْيَا لَهُ وَ زَوَاهَا عَنْ اءَقْرَبِ النَّاسِ مِنْهُ، فَتَاءَسَّى مُتَاءَسِّ بِنَبِيِّهِ وَ اقْتَصَّ اءَثَرَهُ وَ وَلَجَ مَوْلِجَهُ وَ إِلا فَلاَ يَأْمَنِ الْهَلَكَةَ، فَإِنَّ اللَّهَ جَعَلَ مُحَمَّدا صَلّى اللّهُ عَلَيهِ وَ آلِه عَلَما لِلسَّاعَةِ وَ مُبَشِّرا بِالْجَنَّةِ وَ مُنْذِرا بِالْعُقُوبَةِ، خَرَجَ مِنَ الدُّنْيَا خَمِيصا وَ وَرَدَ الْآخِرَةَ سَلِيما، لَمْ يَضَعْ حَجَرا عَلَى حَجَرٍ حَتَّى مَضَى لِسَبِيلِهِ وَ اءَجَابَ دَاعِيَ رَبِّهِ، فَمَا اءَعْظَمَ مِنَّةَ اللَّهِ عِنْدَنَا حِينَ اءَنْعَمَ عَلَيْنَا بِهِ سَلَفا نَتَّبِعُهُ وَ قَائِدا نَطَأُ عَقِبَهُ.
وَ اللَّهِ لَقَدْ رَقَّعْتُ مِدْرَعَتِي هَذِهِ حَتَّى اسْتَحْيَيْتُ مِنْ رَاقِعِهَا وَ لَقَدْ قَالَ لِي قَائِلٌ: اءَ لاَ تَنْبِذُهَا عَنْكَ؟ فَقُلْتُ: اغْرُبْ عَنِّي ((فَعِنْدَ الصَّبَاحِ يَحْمَدُ الْقَوْمُ السُّرَى )).

ترجمه :
خطبه اى از آن حضرت (ع )
فرمان او فرمانى است حتم و حكمت آميز و خشنودى او، امان است و رحمت .
بر مقتضاى علم حكم كند و از سر علم ببخشايد. اى خداوند، سپاس باد تو را، چه آنگاه كه مى ستانى و چه آنگاه كه عطا مى فرمايى . يا آنگاه كه عافيت مى بخشى يا به بلا مبتلا مى سازى . ستايشى كه پسنديده ترين ستايشهاست و محبوبترين آنها و برترين آنهاست در نزد تو. ستايشى كه سراسر عالم وجود را پر كند و به آن پايه كه خواسته اى برسد. ستايشى كه از تو پوشيده نماند و در رسيدن به آستان جلال تو كوتاه نيايد. ستايشى كه شمار آن منقطع نگردد و افزون شدنش پايان نپذيرد. پس ، ما حقيقت عظمتت را ندانيم ، آنچه مى دانيم اين است ، كه تو زنده اى و برپايى ، نه خواب گران بر تو چيره شود نه خواب سبك . انديشه و دانشى را توان دست يافتن به تو نيست و هيچ چشمى تو را درنيابد. ديده ها را مى بينى و اعمال بندگانت را حساب مى كنى . سرها و پاهاى همگان در قبضه قدرت توست . چه اندك است آنچه از آفرينشت مى بينم و از تواناييت در شگفت مى شويم و عظمت سلطنتت را بدان وصف مى كنيم ، در حالى كه ، آنچه از تو بر ما پوشيده مانده است و ديدگانمان را ياراى دركشان نيست و عقلهايمان را توان رسيدن به آنها نباشد و پرده هاى غيب ميان ما و آنها حايل شده ، بسى بزرگتر است . هر كه دل خالى دارد و انديشه اش را به كار گيرد تا بداند كه عرش خود را چگونه برپاى داشته اى و آفريدگانت را چسان آفريده اى و آسمانهايت را چگونه در هوا معلق داشته اى و زمينت را چگونه بر امواج آب گسترده اى ، در كار خويش بماند و نگاهش خيره بازگردد و عقلش مغلوب شود و شنواييش از كار بيفتد و انديشه اش مبهوت و حيرت زده ماند.
از اين خطبه :
 به گمان خود ادعا مى كند، كه به خدا اميد بسته است . سوگند به خداى بزرگ ، كه دروغ مى گويد. چه مى شود او را كه اميدوارى در عملش ‍ پديدار نيست . زيرا هركس به چيزى اميد بسته باشد، اميدواريش در اعمالش نمودار است ، مگر اميد به خدا كه آميزه اى و غشّى در آن هست . و هر كسى از چيزى بترسد، ترس او را باور توان داشت ، جز ترس از خدا كه تا در اعمال آشكار نشود باورش نتوان داشت .
در كارهاى بزرگ به خدا اميد مى بندد و در كارهاى خرد به بندگان خداى . ولى آن خضوع و فروتنى كه در برابر بنده دارد، در برابر خداى ندارد. چرا بايد در اداى حق ايزد جلّ شاءنه قصور ورزد و حق بنده او را بتمامى ادا نمايد؟ آيا مى ترسى كه اگر به خداى تعالى اميد بربندى اميدواريت رنگ دروغ گيرد؟ يا خداوند تعالى را درخور اميد بستن نمى بينى ؟ همچنين ، اگر از بنده اى از بندگان خدا بيمناك باشد، ترس خود بر او عرضه دارد، در حالى كه ، با خدا چنين نكند. يعنى ترس از بنده خدا به نقد است و ترس از خدا در عهده وعده و تعويق . چنين است كسى كه دنيا در نظرش بزرگ آيد و در دلش مقام و موقعيتى رفيع يابد، سپس ، دنيا را بر خداى تعالى برگزيند، و همواره به دنيا پردازد و بنده آن گردد.
سخن رسول الله (صلى اللّه عليه و آله ) در نكوهش و عيب كردن دنيا و بى اعتبارى و بديهاى بسيارش ، مقتداى تو كافى است . زيرا دنيا را از هر سو از رسول الله (ص ) گرفتند و به ديگران سپردند، و او از شير اين مادر ننوشيد. زيورها و زينتهايش را از او دور كردند.
اگر خواهى ، جز رسول الله (ص ) موساى كليم (ع ) را نيز مقتداى ديگر خود قرار ده ، كه گفت : ((پروردگارا من به آنچه برايم مى فرستى نيازمندم )) (45) به خدا سوگند، موسى از خدا جز لقمه نانى درخواست نكرد، زيرا او از گياه زمين مى خورد و آنچنان لاغر و كم گوشت شده بود كه سبزى آن علف كه خورده بود، از درون شكمش پيدا بود.
اگر خواهى سومين نمونه را هم بياورم ، و آن داود (ع ) است ، صاحب مزامير و خواننده اهل بهشت . با دست خود زنبيل مى بافت و به كسانى كه در مجلس او نشسته بودند، مى گفت كداميك از شما فروختن آن را بر عهده مى گيرد؟ سپس از بهاى آن قرص جوينى مى خريد.
و اگر خواهى مثلى از عيسى بن مريم (ع ) بياورم . عيسى سنگ زير سر مى نهاد و جامه خشن مى پوشيد (و غذاى ناگوار مى خورد.) به هنگام گرسنگى نان خورشش گرسنگى بود و در شبها چراغش ماه بود و در زمستان سرپناهش خاور و باختر زمين بود و ميوه و ريحانش همان بود كه براى ستوران از زمين مى رويد. نه همسرى داشت كه فريفته او شود و نه فرزندى كه برايش اندوهگين گردد و نه مالى كه به خود مشغولش دارد و نه آزمنديى كه سبب خواريش گردد. مركبش پاهايش بود و خادمش ‍ دستهايش .
به پيامبر خود (صلى اللّه عليه و آله )، آن نيكوترين و پاكيزه ترين مردم اقتدا كن كه او بهترين مقتداست براى هر كس كه به او تاءسّى جويد و شايسته ترين انتساب ، انتساب به اوست . نيكوترين بندگان در نزد خدا، بنده اى است كه به پيامبرش اقتدا كند و از پى او رود. رسول الله (صلى اللّه عليه و آله ) خوردنش اندك و به قدر ضرورت بود. به اين دنيا حتى به گوشه چشمى ننگريست . پهلوهايش از همه مردم لاغرتر بود و شكمش ‍ از همه خاليتر. دنيا بر او عرضه شد و او از پذيرفتنش ابا كرد و مى دانست كه خداى سبحان چه چيز را دشمن مى دارد تا او نيز آن را دشمن دارد يا چه چيز را حقير شمرده تا او نيز حقيرش شمارد و چه چيز را خرد و بيمقدار دانسته تا او نيز بيمقدارش داند. اگر چيزى را كه خدا و پيامبرش ‍ دشمن داشته اند، دوست انگاريم يا چيزى را كه آن دو حقير شمرده اند، بزرگ پنداريم ، براى سركشى از فرمان خدا و مخالفت با اوامر او، همين ما را بس . رسول الله (صلى اللّه عليه و آله ) بر روى زمين غذا مى خورد و چون بندگان مى نشست و پارگى كفشش را، خود، به دست خود مى دوخت و جامه اش را، خود، به دست خود وصله مى زد. بر خر بى پالان سوار مى شد و بسا كسى را هم بر ترك خود مى نشاند. پرده اى بر در خانه اش آويخته بودند و بر آن نقش و نگارى چند، به يكى از زنانش ‍ گفت اى زن ، اين پرده را از جلو چشمم دور كن . زيرا، هرگاه ، بدان مى نگرم به ياد دنيا و زيورها و زينتهايش مى افتم .
رسول الله (صلى اللّه عليه و آله ) به دل از دنيا اعراض كرده بود و ياد دنيا را در وجود خود ميرانده بود و دوست داشت كه زينت دنيا را از برابر چشم خود دور كند تا مبادا چيزى از آن برگيرد. و دنيا را پايدار نمى دانست و در آن اميد درنگ نداشت .
پس علاقه به دنيا را از خاطر دور ساخت و از دل براند و از نظر انداخت . زيرا كسى كه چيزى را ناخوش دارد نگريستن به آن را نيز ناخوش ‍ شمارد و نخواهد كه در نزدش از آن سخن گويند. در سيرت رسول الله (صلى اللّه عليه و آله ) نكته هايى است كه تو را به زشتيها و بديهاى دنيا رهنمون مى آيند، زيرا او با خواص و نزديكان خود همواره گرسنه مى زيست ، و با مقام و منزلتى كه او را بود، آرايشهاى دنيا از چشمش به دور مانده بود.
بايد آن را كه ديده بصيرت است از روى خرد ببيند كه آيا خداى تعالى محمد (صلى اللّه عليه و آله ) را، با چنين روش و سيرتى كه داشت ، گرامى داشته يا خوار و حقيرش كرده . اگر بگويد كه خوار و حقيرش كرده ، سوگند به خداى بزرگ كه دروغ مى گويد و بهتانى بزرگ مى زند و اگر بگويد، گراميش داشته ، پس بداند كه خداوند ديگران را تحقير كرده كه دنيا را به آنان ارزانى داشته ، در حالى كه آن را از مقربترين مقربان خود دور ساخته است . پس هر كه ، بايد به پيامبرش تاءسّى جويد و پاى بر جاى پاى او نهد و از هر جا كه او داخل شده داخل شود، اگر نه از هلاكت ايمن نباشد.
خداى تعالى محمد (صلى اللّه عليه و آله ) را نشانه قيامت قرار داده و مژده دهنده بهشت و ترساننده از عقوبت . سير ناشده از دنيا رخت بر بست و سالم از هر خطا و گناهى به عالم آخرت درآمد. سنگى بر روى سنگى ننهاد تا به راه خود رفت و دعوت پروردگارش را اجابت كرد. چقدر خدا را بر ما منت است كه نعمت وجود محمد صلى الله عليه و آله را به ما عطا نمود. پيشروى كه از پى او مى رويم و پيشوايى كه پاى بر جاى پاى او مى نهيم .
به خدا سوگند، كه اين جبّه خود را چندان وصله زده ام كه ديگر از وصله زننده آن شرم مى دارم . يكى مرا گفت : آيا وقت آن نرسيده كه به دورش ‍ افكنى ؟ گفتم : از من دور شو كه ((به هنگام صبح است كه مردم روندگان شب را مى ستايند.))


خطبه ها - قسمت 22

خطبه : 160
و من خطبة له ع
ابْتَعَثَهُ بِالنُّورِ الْمُضِي ءِ وَ الْبُرْهَانِ الْجَلِيِّ وَ الْمِنْهَاجِ الْبَادِي وَ الْكِتَابِ الْهَادِي اءُسْرَتُهُ خَيْرُ اءُسْرَةٍ وَ شَجَرَتُهُ خَيْرُ شَجَرَةٍ، اءَغْصَانُهَا مُعْتَدِلَةٌ وَ ثِمَارُهَا مُتَهَدِّلَةٌ، مَوْلِدُهُ بِمَكَّةَ وَ هِجْرَتُهُ بِطَيْبَةَ، عَلاَ بِهَا ذِكْرُهُ وَ امْتَدَّ مِنْهَا صَوْتُهُ، اءَرْسَلَهُ بِحُجَّةٍ كَافِيَةٍ وَ مَوْعِظَةٍ شَافِيَةٍ وَ دَعْوَةٍ مُتَلاَفِيَةٍ، اءَظْهَرَ بِهِ الشَّرَائِعَ الْمَجْهُولَةَ وَ قَمَعَ بِهِ الْبِدَعَ الْمَدْخُولَةَ وَ بَيَّنَ بِهِ الْاءَحْكَامَ الْمَفْصُولَةَ فَمَنْ يَبْتَغِ غَيْرَ الْإِسْلاَمِ دَيْنا تَتَحَقَّقْ شِقْوَتُهُ وَ تَنْفَصِمْ عُرْوَتُهُ وَ تَعْظُمْ كَبْوَتُهُ وَ يَكُنْ مَآبُهُ إِلَى الْحُزْنِ الطَّوِيلِ وَ الْعَذَابِ الْوَبِيلِ.
وَ اءَتَوَكَّلُ عَلَى اللَّهِ تَوَكُّلَ الْإِنَابَةِ إِلَيْهِ وَ اءَسْتَرْشِدُهُ السَّبِيلَ الْمُؤَدِّيَةَ إِلَى جَنَّتِهِ، الْقَاصِدَةَ إِلَى مَحَلِّ رَغْبَتِهِ.
اءُوصِيكُمْ عِبَادَ اللَّهِ بِتَقْوَى اللَّهِ وَ طَاعَتِهِ، فَإِنَّهَا النَّجَاةُ غَدا وَ الْمَنْجَاةُ اءَبَدا، رَهَّبَ فَاءَبْلَغَ وَ رَغَّبَ فَاءَسْبَغَ وَ وَصَفَ لَكُمُ الدُّنْيَا وَ انْقِطَاعَهَا وَ زَوَالَهَا وَ انْتِقَالَهَا، فَاءَعْرِضُوا عَمَّا يُعْجِبُكُمْ فِيهَا لِقِلَّةِ مَا يَصْحَبُكُمْ مِنْهَا، اءَقْرَبُ دَارٍ مِنْ سَخَطِ اللَّهِ وَ اءَبْعَدُهَا مِنْ رِضْوَانِ اللَّهِ، فَغُضُّوا عَنْكُمْ عِبَادَ اللَّهِ غُمُومَهَا وَ اءَشْغَالَهَا، لِمَا قَدْ اءَيْقَنْتُمْ بِهِ مِنْ فِرَاقِهَا وَ تَصَرُّفِ حَالاَتِهَا، فَاحْذَرُوهَا حَذَرَ الشَّفِيقِ النَّاصِحِ وَ الْمُجِدِّ الْكَادِحِ وَ اعْتَبِرُوا بِمَا قَدْ رَاءَيْتُمْ مِنْ مَصَارِعِ الْقُرُونِ قَبْلَكُمْ، قَدْ تَزَايَلَتْ اءَوْصَالُهُمْ وَ زَالَتْ اءَبْصَارُهُمْ وَ اءَسْمَاعُهُمْ وَ ذَهَبَ شَرَفُهُمْ وَ عِزُّهُمْ وَ انْقَطَعَ سُرُورُهُمْ وَ نَعِيمُهُمْ، فَبُدِّلُوا بِقُرْبِ الْاءَوْلاَدِ فَقْدَهَا وَ بِصُحْبَةِ الْاءَزْوَاجِ مُفَارَقَتَهَا، لاَ يَتَفَاخَرُونَ وَ لاَ يَتَنَاسَلُونَ وَ لاَ يَتَزَاوَرُونَ وَ لاَ يَتَجَاوَرُونَ، فَاحْذَرُوا عِبَادَ اللَّهِ حَذَرَ الْغَالِبِ لِنَفْسِهِ، الْمَانِعِ لِشَهْوَتِهِ، النَّاظِرِ بِعَقْلِهِ، فَإِنَّ الْاءَمْرَ وَاضِحٌ وَ الْعَلَمَ قَائِمٌ وَ الطَّرِيقَ جَدَدٌ وَ السَّبِيلَ قَصْدٌ.

ترجمه :
خطبه اى از آن حضرت (ع )
او را به رسالت مبعوث داشت ، با نور روشنايى بخش و برهان آشكار و راه هويدا و كتاب راهنماينده . خاندانش ، بهترين خاندانهاست و درخت نسبش بهترين درختان ، كه شاخه هايش راست است و ميوه هايش در دسترس . زادگاهش مكه است و هجرتش به مدينه طيبه . در مدينه نامش ‍ بلندى گرفت و آوازه اش بگسترد. او را با حجت و دليلى كافى و اندرزهايى شفابخش و دعوتى پيش گيرنده از هلاكت مردم ، بفرستاد. به وجود او، راههاى ناشناخته را آشكار كرد. بدعتهايى را كه در آنها راه يافته بود، فرو كوفت و احكامى را كه خدا بر بندگانش مقرر داشته بود، بيان نمود. هركس ، جز اسلام ، دينى طلبد شوربختيش محقّق و ريسمان سعادتش بريده و به سر درآمدنش سخت خواهد بود و بازگشتش به اندوهى است طولانى و عذابى سخت . توكل مى كنم به خدا، توكل كردن كسى كه به سوى او بازگشته است و راهى را مى جويد كه به بهشت منتهى مى شود و به رضا و خشنوديش مى رسد.
اى بندگان خدا، شما را به ترس از خدا و طاعت او سفارش مى كنم . زيرا تقوا و طاعت ، فردا سبب نجات است و نيز رهايى ابدى را در پى دارد. خداوند بيمناك ساخت و بغايت بيمناك ساخت و ترغيب نمود و ترغيب را افزون ساخت . براى شما دنيا را وصف كرد و جدايى و زوال و انتقال آن را. از هر چه در اين دنيا سبب اعجابتان مى شود، اعراض كنيد، زيرا اندك زمانى با شما خواهد بود. دنيا نزديكترين پايگاه به خشم خدا و دورترين جايگاه از خشنودى اوست . پس اى بندگان خدا، چشم بپوشيد از اندوهها و گرفتاريهاى آن ، زيرا به مفارقت از او و دگرگونى حالاتش ‍ يقين كرده ايد. و از آن حذر كنيد، آنسان ، كه آن مهربان خيرخواه و آن كوشنده رنج بنده حذر مى كند.
از سرنوشت و سرگذشت پيشينيان پند گيريد، كه اكنون در خاك غنوده اند، اندامهاشان فرو ريخته و چشمها و گوشهاشان زايل گرديده ، و شرف و عزتشان تباه گشته است و شادمانى و نعمتهاشان منقطع گشته . نزديكى و همدلى با فرزندان ، به از دست دادنشان بدل شده و همصحبتى و همنشينى با همسران ، به جدايى از آنها. توان بر خود باليدنشان نيست ، ديگر فرزندى نياورند، به ديدار يكديگر نتوانند رفت ، همدمى و همسايگى نكنند. پس اى بندگان خدا بترسيد، چون ترسيدن كسى كه بر نفس خود غلبه يافته و بر شهوات خود لگام زده و به ديده عقل مى نگرد، كه حقيت روشن است و نشانه برپاست و راه آشكار است و راست .

كلام : 161
و من كلام له ع لِبَعْضِ اءَصْحابِهِ وَ قَدْ سَاءَلَهُ كَيْفَ دَفَعكُمْ قَوْمُكُمْ عَنْ هذَا الْمَقامِ وَ اءَنْتُمْ اءَحَقُبِهِ؟ فَقالَ عَلَيْهِ السَّلامُ:
يَا اءَخَا بَنِي اءَسَدٍ، إِنَّكَ لَقَلِقُ الْوَضِينِ، تُرْسِلُ فِي غَيْرِ سَدَدٍ وَ لَكَ بَعْدُ ذِمَامَةُ الصِّهْرِ وَ حَقُّ الْمَسْاءَلَةِ وَ قَدِ اسْتَعْلَمْتَ فَاعْلَمْ.
اءَمَّا الاِسْتِبْدَادُ عَلَيْنَا بِهَذَا الْمَقَامِ وَ نَحْنُ الْاءَعْلَوْنَ نَسَبا وَ الْاءَشَدُّونَ بِالرَّسُولِ صَلّى اللّهُ عَلَيهِ وَ آلِه نَوْطا فَإِنَّهَا كَانَتْ اءَثَرَةً شَحَّتْ عَلَيْهَا نُفُوسُ قَوْمٍ وَ سَخَتْ عَنْهَا نُفُوسُ آخَرِينَ وَ الْحَكَمُ اللَّهُ وَ الْمَعْوَدُ إِلَيْهِ الْقِيَامَةِ.
وَ دَعْ عَنْكَ نَهْبا صِيحَ فِي حَجَرَاتِهِ
وَ لَكِنْ حَدِيثا مَا حَدِيثُ الرَّوَاحِلَ
وَ هَلُمَّ الْخَطْبَ فِي ابْنِ اءَبِي سُفْيَانَ، فَلَقَدْ اءَضْحَكَنِي الدَّهْرُ بَعْدَ إِبْكَائِهِ وَ لاَ غَرْوَ وَ اللَّهِ فَيَا لَهُ خَطْبا يَسْتَفْرِغُ الْعَجَبَ وَ يُكْثِرُ الْاءَوَدَ، حَاوَلَ الْقَوْمُ إِطْفَاءَ نُورِ اللَّهِ مِنْ مِصْبَاحِهِ، وَ سَدَّ فَوَّارِهِ مِنْ يَنْبُوعِهِ، وَ جَدَحُوا بَيْنِي وَ بَيْنَهُمْ شِرْبا وَ بِيئا، فَإِنْ تَرْتَفِعْ عَنَّا وَ عَنْهُمْ مِحَنُ الْبَلْوَى اءَحْمِلْهُمْ مِنَ الْحَقِّ عَلَى مَحْضِهِ، وَ إِنْ تَكُنِ الْاءُخْرَى (فَلا تَذْهَبْ نَفْسُكَ عَلَيْهِمْ حَسَر اتٍ، إِنَّ اللّ هَ عَلِيمٌ بِم ا يَصْنَعُونَ).

ترجمه :
سخنى از آن حضرت (ع ) به يكى از اصحابش كه از او پرسيد: چگونه قومتان شما را از اينمقام (يعنى خلافت ) باز داشتند، در حالى كه ، از ديگران سزاوارتر بدان بوديد؟ چنين پاسخداد:
اى برادر اسدى (46) بر مركبى سوار شده اى كه تنگش سست است و لغزان و، زمام آن رها كرده اى كه به هرجاى كه خواهد برود. ولى تو را حق خويشاوندى (47) و پرسيدن است . مى خواهى از حقيقتى آگاه شوى ، پس ‍ بدان ، كه آن زورگويى و خودكامگى كه در امر خلافت با ما نمودند در حالى كه ما به نسب برتر از آنها بوديم و با رسول الله (ص ) پيوند استوارترى داشتيم بدان سبب بود، كه امر خلافت مقامى رغبت افزاست . گروهى سخت بدان آزمند شدند و گروهى سخاوت ورزيدند و از آن چشم پوشيدند. داورى با خداست و جاى داورى ، بازگشتنگاه قيامت است .
((و دع عنك نهبا صيح فى حجراته )) (48)
آن غنيمتها را كه گردش هياهو و جنجال است رها كن )) و از ماجراى بزرگ پسر ابوسفيان ياد كن . روزگار مرا به خنده آورد، پس از آنكه ، گريانم كرده بود. به خدا سوگند، جاى شگفتى نيست كه بزرگى حادثه جايى براى شگفت زدگى باقى نگذارد و كژروى و ناراستى را افزون سازد. آن قوم خواستند كه نور خدا را در چراغش خاموش سازند و آب را از سرچشمه اش كه چون فواره مى جوشيد قطع كنند. و آبى را كه ميان من و ايشان جارى بود، به وبا بياميزند و فتنه برپا كنند اگر اين آزمايش ‍ محنت افزاى از ميان ما برداشته شود، آنان را به راهى مى برم كه حقيقت محض باشد ولى اگر كار بر منوال ديگر باشد، ((نبايد كه جان تو به خاطر آنها دچار اندوه شود زيرا خدا به كارهايى كه مى كنند آگاه است .)) (49)

خطبه : 162
و من خطبة له ع
الْحَمْدُ لِلَّهِ خَالِقِ الْعِبَادِ، وَ سَاطِحِ الْمِهَادِ، وَ مُسِيلِ الْوِهَادِ، وَ مُخْصِبِ النِّجَادِ، لَيْسَ لِاءَوَّلِيَّتِهِ ابْتِدَاءٌ، وَ لاَ لِاءَزَلِيَّتِهِ انْقِضَاءٌ، هُوَ الْاءَوَّلُ لَمْ يَزَلْ، وَالْبَاقِي بِلاَ اءَجَلٍ، خَرَّتْ لَهُ الْجِبَاهُ، وَ وَحَّدَتْهُ الشِّفَاهُ، حَدَّ الْاءَشْيَاءَ عِنْدَ خَلْقِهِ لَهَا إِبَانَةً لَهُ مِنْ شَبَهِهَا، لاَ تُقَدِّرُهُ الْاءَوْهَامُ بِالْحُدُودِ وَالْحَرَكَاتِ، وَ لاَ بِالْجَوَارِحِ وَالْاءَدَوَاتِ، لاَ يُقَالُ لَهُ: مَتَى ؟ وَ لاَ يُضْرَبُ لَهُ اءَمَدٌ بِحَتَّى ، الظَّاهِرُ لاَ يُقَالُ: مِمَّ؟ وَالْبَاطِنُ لاَ يُقَالُ: فِيمَ؟ لاَ شَبَحٌ فَيُتَقَصَّى وَ لاَ مَحْجُوبٌ فَيُحْوَى ، لَمْ يَقْرُبْ مِنَ الْاءَشْيَاءِ بِالْتِصَاقٍ، وَ لَمْ يَبْعُدْ عَنْهَا بِافْتِرَاقٍ، وَ لاَ يَخْفَى عَلَيْهِ مِنْ عِبَادِهِ شُخُوصُ لَحْظَةٍ، وَ لاَ كُرُورُ لَفْظَةٍ، وَ لاَ ازْدِلاَفُ رَبْوَةٍ، وَ لاَ انْبِسَاطُ خُطْوَةٍ فِي لَيْلٍ دَاجٍ، وَ لاَ غَسَقٍ سَاجٍ. يَتَفَيَّأُ عَلَيْهِ الْقَمَرُ الْمُنِيرُ، وَ تَعْقُبُهُ الشَّمْسُ ذَاتُ النُّورِ فِي الْاءُفُولِ وَالْكُرُورِ، وَ تَقَلُّبِ الْاءَزْمِنَةِ وَالدُّهُورِ، مِنْ إِقْبَالِ لَيْلٍ مُقْبِلٍ، وَ إِدْبَارِ نَهَارٍ مُدْبِرٍ، قَبْلَ كُلِّ غَايَةٍ وَ مُدَّةِ، وَ كُلِّ إِحْصَاءٍ وَعِدَّةٍ، تَعَالَى عَمَّا يَنْحَلُهُ الْمُحَدِّدُونَ مِنْ صِفَاتِ الْاءَقْدَارِ، وَ نِهَايَاتِ الْاءَقْطَارِ، وَ تَاءَثُّلِ الْمَسَاكِنِ، وَ تَمَكُّنِ الْاءَمَاكِنِ.
فَالْحَدُّ لِخَلْقِهِ مَضْرُوبٌ، وَ إِلَى غَيْرِهِ مَنْسُوبٌ.
لَمْ يَخْلُقِ الْاءَشْيَاءَ مِنْ اءُصُولٍ اءَزَلِيَّةٍ، وَ لاَ مِنْ اءَوَائِلَ اءَبَدِيَّةٍ، بَلْ خَلَقَ مَا خَلَقَ فَاءَقَامَ حَدَّهُ، وَصَوَّرَ فَاءَحْسَنَ صُورَتَهُ، لَيْسَ لِشَيْءٍ مِنْهُ امْتِنَاعٌ، وَ لاَ لَهُ بِطَاعَةِ شَيْءٍ انْتِفَاعٌ، عِلْمُهُ بِالْاءَمْوَاتِ الْمَاضِينَ كَعِلْمِهِ بِالْاءَحْيَاءِ الْبَاقِينَ، وَ عِلْمُهُ بِمَا فِي السَّمَاوَاتِ الْعُلَى كَعِلْمِهِ بِمَا فِي الْاءَرَضِينَ السُّفْلَى .
مِنْهَا:
 اءَيُّهَا الْمَخْلُوقُ السَّوِيُّ، وَالْمُنْشَأُ الْمَرْعِيُّ فِي ظُلُمَاتِ الْاءَرْحَامِ وَ مُضَاعَفَاتِ الْاءَسْتَارِ، بُدِئْتَ مِنْ سُلا لَةٍ مِنْ طِينٍ، وَ وُضِعْتَ فِي قَر ارٍ مَكِينٍ إِلى قَدَرٍ مَعْلُومٍ، وَ اءَجَلٍ مَقْسُومٍ، تَمُورُ فِي بَطْنِ اءُمِّكَ جَنِينا، لاَ تُحِيرُ دُعَاءً، وَ لاَ تَسْمَعُ نِدَاءً، ثُمَّ اءُخْرِجْتَ مِنْ مَقَرِّكَ إِلَى دَارٍ لَمْ تَشْهَدْهَا، وَ لَمْ تَعْرِفْ سُبُلَ مَنَافِعِهَا.
فَمَنْ هَدَاكَ لاِجْتِرَارِ الْغِذَاءِ مِنْ ثَدْيِ اءُمِّكَ؟ وَ عَرَّفَكَ عِنْدَ الْحَاجَةِ مَوَاضِعَ طَلَبِكَ وَ إِرَادَتِكَ؟ هَيْهَاتَ! إِنَّ مَنْ يَعْجِزُ عَنْ صِفَاتِ ذِي الْهَيْئَةِ وَالْاءَدَوَاتِ فَهُوَ عَنْ صِفَاتِ خَالِقِهِ اءَعْجَزُ، وَ مِنْ تَنَاوُلِهِ بِحُدُودِ الْمَخْلُوقِينَ اءَبْعَدُ.

ترجمه :
خطبه اى از آن حضرت (ع )
حمد باد خداوندى را كه آفريدگار بندگان است و گستراننده زمين است و روان كننده آبهاست به پستيها و روياننده گياهان است بر بلنديها.
اوليتش را آغازى نيست و ازليّتش را پايانى نيست . اول است بى هيچ زوالى ، باقى است بى هيچ مدتى . پيشانيها در برابر او بر خاك اند و لبها به ذكر وحدانيت او در جنبش . به هنگام آفرينش ، هر چيزى را حدى معين ساخت تا خود از شباهت به آن دور ماند. اوهام و گمانها او را به حدود و حركات و اعضا و آلات نتوانند سنجيد. درباره اش نتوان گفت كه از چه زمانى بوده و تا چه زمانى خواهد بود. آشكار است و نتوان گفت كه از چه ، نهان است و نتوان گفت كه در چه . شبحى نيست كه پديد آيد و انحلال يابد.
در پرده اى نهان نيست كه در چيزى محاط شده باشد. نزديكيش به اشيا، نه به چسبيدن به آنهاست و دوريش از اشيا، نه به جدايى از آنهاست . نه نگريستن بندگانش بى آنكه پلك بر هم زنند، از او پنهان است و نه باز گرديدن سخن بر زبانشان و نه نزديك شدنشان به تپه خاكى و نه آنگاه كه به تپه اى نزديك مى شوند و نه آنگاه كه در شبى خاموش گام برمى دارند و نه در شبى كه ماه تابان بردمد و پس از آن خورشيد نورانى سر برزند و نه طلوع و غروب پى در پى آنها و نه گردش زمانهاى كوتاه و بلندش از آمدن شبى كه مى آيد و روزى كه مى رود. پيشى دارد بر هر نهايت و مدت و بر هر چه احصا شود يا در شمار آيد.
متعالى است از هر نسبت كه توصيف كنندگانش به او دهند و او را به صفاتى چون دارنده مقدار و نهايت و ستبرى موصوف دارند. يا بگويند كه در جايى مسكن گزيده يا در مكانى قرار يافته . حد و اندازه ، ويژه آفريدگان است و از صفات ديگران است . اشيا، را از مبادى و نمونه هاى ازلى نيافريده و بر نمونه هاى ابدى خلق نكرده بلكه هر چه را كه آفريد، حدى خاص براى آن قرار دارد. و صورتشان بخشيد و صورتهايشان نيكو ساخت ، هيچ چيز را ياراى سرپيچى از فرمان او نيست و او از اطاعت آنها سودى نبرد. علم او به مردگان در گذشته چون علم او به زندگان برجاى مانده است . علم او بر آسمانهاى فرازين چون علم او به زمينهاى فرودين است .
از اين خطبه :
 اى انسان آفريده شده در حد اعتدال . اى آنكه در تاريكيهاى رحمها و در پرده هاى تو بر تو نگهداريت كرده اند. آفرينشت از گل خالص آغاز شد و در قرارگاهى مطمئن جايت دادند. تا زمانى معلوم و تا مدتى كه بهره توست . در شكم مادر خود مى جنبيدى و به دعوت كس پاسخ نمى گفتى و آواز كسى شنيدن نتوانستى . سپس ، تو را از قرارگاهت بيرون راندند. به سرايى آمدى كه هرگز آن را نديده بودى و راه رسيدن به منافع آن را نمى شناختى . پس چه كسى تو را به كشيدن غذا از پستان مادر راه نمود و به تو آموخت كه نيازها و خواستهايت را از كجا طلب كنى ؟ هيهات ! آنكه ، در شناخت صفات كسى كه اندام و اعضا دارد، ناتوان است ، از شناخت صفات آفريدگارش ناتوانتر است . و هر چه او را به صفات مخلوقاتش محدود كند، از شناخت او دورتر گرديده است .

كلام : 163
و من كلام له ع لَمّا اجْتَمَعَ النّاسُ اِلَيْهِ وَ شَكَوْا ما نَقْمُوهُ عَلى عُثْمانَ، وَ سَاءَلُوهُ مُخاطَبَهُ عَنْهُمْوَاسْتَعتابَهُ لَهُمْ، فَدْخَلَ ع عَلى عُثْمانَ فَقالَ:
إِنَّ النَّاسَ وَرَائِي ، وَ قَدِ اسْتَسْفَرُونِي بَيْنَكَ وَ بَيْنَهُمْ، وَ وَاللَّهِ مَا اءَدْرِي مَا اءَقُولُ لَكَ؟ مَا اءَعْرِفُ شَيْئا تَجْهَلُهُ، وَ لا اءَدُلُّكَ عَلى اءَمْرٍ لا تَعْرِفُهُ، إِنَّكَ لَتَعْلَمُ ما نَعْلَمُ، ما سَبَقْنَاكَ إِلَى شَيْءٍ فَنُخْبِرَكَ عَنْهُ، وَ لا خَلَوْنَا بِشَيْءٍ فَنُبَلِّغَكَهُ، وَ قَدْ رَاءَيْتَ كَما رَاءَيْنا، وَ سَمِعْتَ كَما سَمِعْنا، وَ صَحِبْتَ رَسُولَ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه كَما صَحِبْنَا.
وَ مَا ابْنُ اءَبِي قُحَافَةَ وَ لا ابْنُ الْخَطَّابِ بِاءَوْلَى بِعَمَلِ الْحَقِّ مِنْكَ، وَ اءَنْتَ اءَقْرَبُ إِلَى اءَبِي رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه وَشِيجَةَ رَحِمٍ مِنْهُمَا، وَ قَدْ نِلْتَ مِنْ صِهْرِهِ مَا لَمْ يَنَالا، فَاللَّهَ اللَّهَ فِي نَفْسِكَ فَإِنَّكَ وَاللَّهِ ما تُبَصَّرُ مِنْ عَمًى ، وَ لا تُعَلَّمُ مِنْ جَهْلٍ، وَ إِنَّ الطُّرُقَ لَوَاضِحَةٌ، وَ إِنَّ اءَعْلاَمَ الدِّينِ لَقَائِمَةٌ.
فَاعْلَمْ اءَنَّ اءَفْضَلَ عِبادِ اللَّهِ عِنْدَ اللَّهِ إِمَامٌ عادِلٌ هُدِيَ وَ هَدَى ، فَاءَقامَ سُنَّةً مَعْلُومَةً، وَ اءَماتَ بِدْعَةً مَجْهُولَةً، وَ إِنَّ السُّنَنَ لَنَيِّرَةٌ لَها اءَعْلاَمٌ، وَ إِنَّ الْبِدَعَ لَظَاهِرَةٌ لَها اءَعْلاَمٌ، وَ إِنَّ شَرَّ النَّاسِ عِنْدَ اللَّهِ إِمَامٌ جائِرٌ ضَلَّ وَ ضُلَّ بِهِ، فَاءَمَاتَ سُنَّةً مَأْخُوذَةً، وَ اءَحْيا بِدْعَةً مَتْرُوكَةً، وَ إِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ: ((يُؤْتَى يَوْمَ الْقِيَامَةِ بِالْإِمَامِ الْجَائِرِ وَ لَيْسَ مَعَهُ نَصِيرٌ وَ لاَ عَاذِرٌ فَيُلْقَى فِي نَارِ جَهَنَّمَ فَيَدُورُ فِيهَا كَمَا تَدُورُ الرَّحَى ، ثُمَّ يَرْتَبِطُ فِي قَعْرِها)) وَ إِنِّي اءَنْشُدُكَ اللَّهَ اءَلا تَكُونَ إِمَامَ هَذِهِ الْاءُمَّةِ الْمَقْتُولَ، فَإِنَّهُ كَانَ يُقَالُ: يُقْتَلُ فِي هَذِهِ الْاءُمَّةِ إِمَامٌ يَفْتَحُ عَلَيْهَا الْقَتْلَ وَالْقِتَالَ إِلَى يَوْمِ الْقِيَامَةِ، وَ يَلْبِسُ اءُمُورَهَا عَلَيْهَا، وَ يَبُثُّ الْفِتَنَ فِيهَا، فَلا يُبْصِرُونَ الْحَقَّ مِنَ الْبَاطِلِ، يَمُوجُونَ فِيهَا مَوْجا، وَ يَمْرُجُونَ فِيها مَرْجا، فَلا تَكُونَنَّ لِمَرْوانَ سَيِّقَةً يَسُوقُكَ حَيْثُ شاءَ بَعْدَ جَلالِ السِّنِّ، وَ تَقَضِّي الْعُمُرِ.
فَقَالَ لَهُ عُثْمَانُ :
 كَلِّمِ النَّاسَ فِي اءَنْ يُؤَجِّلُونِي حَتَّى اءَخْرُجَ إِلَيْهِمْ مِنْمَظَالِمِهِمْ.
فَقَالَ ع :
 مَا كَانَبِالْمَدِينَةِ فَلا اءَجَلَ فِيهِ، وَ مَا غَابَ فَاءَجَلُهُ وُصُولُ اءَمْرِكَ إِلَيْهِ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه مردم نزد او گرد آمدند و، در آنچه از عثمان ناپسندشانافتاده بود، به وى شكايت كردند و خواستند كه از سوى آنها با عثمان سخن گويد و بخواهدتا خشنودشان سازد، نزد عثمان شد و چنين گفت :
مردم پشت سر من هستند و مرا چون سفيرى از سوى خود به نزد تو فرستاده اند. به خدا سوگند، ندانم كه تو را چه گويم ؟ من از چيزى آگاه نيستم كه تو خود آن را ندانى . و تو را به چيزى راه ننمايم كه آن را نشناسى . هر چه ما مى دانيم تو نيز مى دانى . ما، در چيزى از تو پيشى نگرفته ايم كه اكنون تو را از آن خبر دهيم . و در جايى با يكديگر خلوت نكرده ايم كه تو را از ماجراى آن بياگاهانيم . تو ديده اى ، چنانكه ما ديده ايم و شنيده اى آنسان كه ما شنيده ايم . با رسول الله (صلى الله عليه و آله ) صحبت داشته اى ، همانگونه ، كه ما صحبت داشته ايم . فرزند ابو قحافه و فرزند خطّاب ، به كار حق و صواب سزاوارتر از تو نبودند. تو به خويشاوندى از آن دو، به رسول الله (صلى الله عليه و آله ) نزديكترى (50) تو به دامادى او مرتبتى يافته اى كه آن دو نيافته اند.(51) پس خداى را، بر جان خود بترس . نابينا نيستى كه چشمانت بگشايند و نادان نيستى كه چيزى به تو آموزند. راه ها روشن است و نشانه هاى دين برپاى .
بدان ، كه بهترين مردم در نزد خداوند، پيشواى دادگرى است كه خود هدايت يافته و مردم را هدايت نمايد. سنت شناخته شده را برپاى دارد و بدعت ناشناخته را بميراند. سنتها روشن است و نشانه هايش برپاست و بدعتها آشكار است و نشانه هايش برپا. بدترين مردم در نزد خداوند پيشوايى ستمگر است كه خود گمراه است و سبب گمراهى ديگران شود. سنتى را، كه مردم فرا گرفته اند، بميراند و بدعتى را كه متروك افتاده زنده كند. من از رسول الله (صلى الله عليه و آله ) شنيدم كه مى گفت در روز قيامت پيشواى ستمگر را مى آورند، هيچ ياورى ندارد و كس ‍ عذرخواه او نيست ، در جهنمش مى افكنند و او چون سنگ آسيابى كه مى چرخد در جهنم بچرخد. سپس ، در قعر جهنم به زنجيرش مى كشند. به خدا سوگندت مى دهم ، چنان مكن كه پيشواى مقتول اين امت گردى . زيرا گفته مى شد از رسول الله (ص ) كه ((در اين امّت پيشوايى كشته مى شود و در كشت و كشتار تا روز قيامت به روى امّت گشوده مى شود و كارها را بر آنان مشتبه مى كند. پس بذر فتنه ها پراكنده گردد و مردم حق از باطل نشناسند و در كشاكش آن فتنه ها با يكديگر بستيزند و آشوب كنند و كارشان به هرج و مرج كشد.)) در اين سالهاى پيرى و سراشيب عمر براى مروان (52) چون مركبى مباش ، كه به هر سو كه خواهد، تو را براند.
عثمان گفت :
 با مردم سخن بگوى و بخواه كه مرا مهلت دهند. تا از عهده ستمى كه بر آنان رفته است برآيم .
على (ع ) گفت :
 آنچه در مدينه است نيازى به مهلت ندارد و آنچه در خارج مدينه است چندان مهلت بايد كه فرمان تو به آنجا رسد.


خطبه ها - قسمت 23

خطبه : 164
و من خطبة له ع يَذْكُرُ فِيها عَجِيبَ خِلْقَةِ الطاوُوسِ:
ابْتَدَعَهُمْ خَلْقا عَجِيبا مِنْ حَيَوانٍ وَ مَواتٍ، وَساكِنٍ وَذِي حَرَكاتٍ، وَ اءَقامَ مِنْ شَواهِدِ الْبَيِّناتِ عَلَى لَطِيفِ صَنْعَتِهِ وَ عَظِيمِ قُدْرَتِهِ، مَاانْقادَتْ لَهُ الْعُقُولُ مُعْتَرِفَةً بِهِ وَ مَسَلِّمَةً لَهُ، وَنَعَقَتْ فِي اءَسْماعِنا دَلائِلُهُ عَلَى وَحْدانِيَّتِهِ، وَ ما ذَرَاءَ مِنْ مُخْتَلِفِ صُوَرِ الْاءَطْيَارِ الَّتِي اءَسْكَنَها اءَخادِيدَ الْاءَرْضِ وَ خُرُوقَ فِجاجِها وَرَواسِيَ اءَعْلامِها، مِنْ ذَواتِ اءَجْنِحَةٍ مُخْتَلِفَةٍ، وَ هَيْئاتٍ مُتَبايِنَةٍ، مُصَرَّفَةٍ فِي زِمامِ التَّسْخِيرِ، وَ مُرَفْرِفَةٍ بِاءَجْنِحَتِها فِي مَخارِقِ الْجَوِّ الْمُنْفَسِحِ وَالْفَضاءِ الْمُنْفَرِجِ، كَوَّنَها بَعْدَ إِذْ لَمْ تَكُنْ فِي عَجَائِبِ صُوَرٍ ظاهِرَةٍ، وَرَكَّبَها فِي حِقاقِ مَفاصِلَ مُحْتَجِبَةٍ، وَمَنَعَ بَعْضَها بِعَبالَةِ خَلْقِهِ اءَنْ يَسْمُوَ فِي الْهَوَاءِ خُفُوفا، وَ جَعَلَهُ يَدِفُّ دَفِيفا، وَ نَسَقَها عَلَى اخْتِلافِها فِي الْاءَصابِيغِ بِلَطِيفِ قُدْرَتِهِ، وَدَقِيقِ صَنْعَتِهِ.
فَمِنْهَا مَغْمُوسٌ فِي قالَبِ لَوْنٍ لا يَشُوبُهُ غَيْرُ لَوْنِ ما غُمِسَ فِيهِ، وَ مِنْها مَغْمُوسٌ فِي لَوْنِ صِبْغٍ قَدْ طُوِّقَ بِخِلاَفِ مَا صُبِغَ بِهِ، وَ مِنْ اءَعْجَبِها خَلْقا الطَّاوُسُ الَّذِي اءَقامَهُ فِي اءَحْكَمِ تَعْدِيلٍ، وَ نَضَّدَ اءَلْوَانَهُ فِي اءَحْسَنِ تَنْضِيدٍ، بِجَنَاحٍ اءَشْرَجَ قَصَبَهُ، وَ ذَنَبٍ اءَطالَ مَسْحَبَهُ، إِذا دَرَجَ إِلَى الْاءُنْثَى نَشَرَهُ مِنْ طَيِّهِ وَسَما بِهِ مُظِلاًّ عَلَى رَاءْسِهِ، كَاءَنَّهُ قِلْعُ دارِيِّ عَنَجَهُ نُوتِيُّهُ، يَخْتالُ بِاءَلْوانِهِ، وَ يَمِيسُ بِزَيَفانِهِ، يُفْضِي كَإِفْضَاءِ الدِّيَكَةِ، وَ يَؤُرُّ بِمَلاقِحِهِ اءَرَّ الْفُحُولِ الْمُغْتَلِمَةِ لِلضِّرَابِ!
اءُحِيلُكَ مِنْ ذَلِكَ عَلَى مُعايَنَةٍ، لا كَمَنْ يُحِيلُ عَلَى ضَعِيفٍ إِسْنَادُهُ، وَ لَوْ كَانَ كَزُعْمِ مَنْ يَزْعُمُ اءَنَّهُ يُلْقِحُ بِدَمْعَةٍ تَنْسِجُها مَدَامِعُهُ، فَتَقِفُ فِي ضَفَّتَيْ جُفُونِهِ، وَ اءَنَّ اءُنْثاهُ تَطْعَمُ ذلِكَ ثُمَّ تَبِيضُ لا مِنْ لِقاحِ فَحْلٍ سِوَى الدَّمْعِ الْمُنْبَجِسِ، لَما كانَ ذلِكَ بِاءَعْجَبَ مِنْ مُطاعَمَةِ الْغُرابِ.
تَخالُ قَصَبَهُ مَدارِيَ مِنْ فِضَّةٍ، وَ ما اءُنْبِتَ عَلَيْها مِنْ عَجِيبِ داراتِهِ وَ شُمُوسِهِ خَالِصَ الْعِقْيَانِ وَ فِلَذَ الزَّبَرْجَدِ، فَإِنْ شَبَّهْتَهُ بِما اءَنْبَتَتِ الْاءَرْضُ قُلْتَ: جَنِىُّ جُنِيَ مِنْ زَهْرَةِ كُلِّ رَبِيعٍ، وَ إِنْ ضاهَيْتَهُ بِالْمَلابِسِ فَهُوَ كَمَوْشِيِّ الْحُلَلِ، اءَوْمُونِقِ عَصْبِ الْيَمَنِ، وَ إِنْ شاكَلْتَهُ بِالْحُلِيِّ فَهُوَ كَفُصُوصٍ ذاتِ اءَلْوَانٍ قَدْ نُطِّقَتْ بِاللُّجَيْنِ الْمُكَلَّلِ.
يَمْشِي مَشْيَ الْمَرِحِ الْمُخْتالِ، وَ يَتَصَفَّحُ ذَنَبَهُ وَ جَناحَيْهِ، فَيُقَهْقِهُ ضاحِكا لِجَمالِ سِرْبالِهِ، وَ اءَصابِيغِ وِشاحِهِ.
فَإِذا رَمى بِبَصَرِهِ إِلَى قَوائِمِهِ زَقا مُعْوِلاً بِصَوْتٍ يَكادُ يُبِينُ عَنِ اسْتِغَاثَتِهِ، وَ يَشْهَدُ بِصادِقِ تَوَجُّعِهِ، لِاءَنَّ قَوَائِمَهُ حُمْشٌ كَقَوائِمِ الدِّيَكَةِ الْخِلاسِيَّةِ، وَ قَدْ نَجَمَتْ مِنْ ظُنْبُوبِ ساقِهِ صِيصِيَةٌ خَفِيَّةٌ، وَلَهُ فِي مَوْضِعِ الْعُرْفِ قُنْزُعَةٌ خَضْرَاءُ مُوَشَّاةٌ، وَ مَخْرَجُ عَنُقِهِ كَالْإِبْرِيقِ، وَ مَغْرِزُها إِلى حَيْثُ بَطْنُهُ كَصِبْغِ الْوَسِمَةِ الْيَمانِيَّةِ، اءَوْ كَحَرِيرَةٍ مُلْبَسَةٍ مِرْآةً ذاتَ صِقالٍ، وَ كَاءَنَّهُ مُتَلَفِّعٌ بِمِعْجَرٍ اءَسْحَمَ إِلا اءَنَّهُ يُخَيَّلُ لِكَثْرَةِ مَائِهِ وَ شِدَّةِ بَرِيقِهِ اءَنَّ الْخُضْرَةَ النَّاضِرَةَ مُمْتَزِجَةٌ بِهِ، وَ مَعَ فَتْقِ سَمْعِهِ خَطُّ كَمُسْتَدَقِّ الْقَلَمِ فِي لَوْنِ الْاءُقْحُوَانِ، اءَبْيَضُ يَقَقٌ، فَهُوَ بِبَيَاضِهِ فِي سَوادِ ما هُنالِكَ يَأْتَلِقُ، وَ قَلَّ صِبْغٌ إِلا وَ قَدْ اءَخَذَ مِنْهُ بِقِسْطٍ، وَ عَلاهُ بِكَثْرَةِ صِقالِهِ وَ بَرِيقِهِ وَ بَصِيصِ دِيباجِهِ وَرَوْنَقِهِ، فَهُوَ كَالْاءَزاهِيرِ الْمَبْثُوثَةِ لَمْ تُرَبِّها اءَمْطارُ رَبِيعٍ وَ لا شُمُوسُ قَيْظٍ، وَ قَدْ يَنْحَسِرُ مِنْ رِيشِهِ، وَ يَعْرى مِنْ لِباسِهِ، فَيَسْقُطُ تَتْرَى ، وَ يَنْبُتُ تِبَاعا، فَيَنْحَتُّ مِنْ قَصَبِهِ انْحِتَاتَ اءَوْراقِ الْاءَغْصانِ، ثُمَّ يَتَلاحَقُ نامِيا حَتَّى يَعُودَ كَهَيْئَتِهِ قَبْلَ سُقُوطِهِ، لا يُخالِفُ سالِفَ اءَلْوانِهِ، وَ لا يَقَعُ لَوْنٌ فِي غَيْرِ مَكانِهِ.
وَ إِذا تَصَفَّحْتَ شَعْرَةً مِنْ شَعَراتِ قَصَبِهِ اءَرَتْكَ حُمْرَةً وَرْدِيَّةً، وَ تارَةً خُضْرَةً زَبَرْجَدِيَّةً، وَ اءَحْيَانا صُفْرَةً عَسْجَدِيَّةً.
وَ كَيْفَ تَصِلُ إِلى صِفَةِ هذا عَمائِقُ الْفِطَنِ، اءَوْ تَبْلُغُهُ قَرائِحُ الْعُقُولِ، اءَوْ تَسْتَنْظِمُ وَصْفَهُ اءَقْوَالُ الْواصِفِينَ، وَ اءَقَلُّ اءَجْزائِهِ قَدْ اءَعْجَزَ الْاءَوْهامَ اءَنْ تُدْرِكَهُ، وَالْاءَلْسِنَةَ اءَنْ تَصِفَهُ، فَسُبْحانَ الَّذِي بَهَرَ الْعُقُولَ عَنْ وَصْفِ خَلْقٍ جَلَّاهُ لِلْعُيُونِ فَاءَدْرَكَتْهُ مَحْدُودا مُكَوَّنا وَ مُؤَلَّفا مُلَوَّنا، وَ اءَعْجَزَ الْاءَلْسُنَ عَنْ تَلْخِيصِ صِفَتِهِ، وَ قَعَدَ بِها عَنْ تَاءْدِيَةِ نَعْتِهِ.
سُبْحَانَ مَنْ اءَدْمَجَ قَوَائِمَ الذَّرَّةِ وَالْهَمَجَةِ إ لى ما فَوْقَهُمَا مِنْ خَلْقِ الْحِيتانِ وَالْفِيَلَةِ، وَ وَاءَى عَلَى نَفْسِهِ اءَنْ لا يَضْطَرِبَ شَبَحٌ مِمَّا اءَوْلَجَ فِيهِ الرُّوحَ إِلا وَ جَعَلَ الْحِمامَ مَوْعِدَهُ وَالْفَنَاءَ غَايَتَهُ.
مِنْهَا فِي صِفَةِ الْجَنَّةِ:
 فَلَوْ رَمَيْتَ بِبَصَرِ قَلْبِكَ نَحْوَ ما يُوصَفُ لَكَ مِنْهَا لَعَزَفَتْ نَفْسُكَ عَنْ بَدائِعِ ما اءُخْرِجَ إِلَى الدُّنْيَا مِنْ شَهَوَاتِها وَ لَذَّاتِها وَ زَخارِفِ مَناظِرِها، وَ لَذَهِلَتْ بِالْفِكْرِ فِي اصْطِفاقِ اءَشْجَارٍ غُيِّبَتْ عُرُوقُها فِي كُثْبانِ الْمِسْكِ عَلَى سَواحِلِ اءَنْهارِها، وَ فِي تَعْلِيقِ كَبائِسِ اللُّؤْلُؤِ الرَّطْبِ فِي عَسالِيجِها وَ اءَفْنانِها، وَ طُلُوعِ تِلْكَ الثِّمارِ مُخْتَلِفَةً فِي غُلُفِ اءَكْمامِها، تُجْنَى مِنْ غَيْرِ تَكَلُّفٍ، فَتَاءْتِي عَلَى مُنْيَةِ مُجْتَنِيهَا، وَ يُطافُ عَلَى نُزَّالِها فِي اءَفْنِيَةِ قُصُورِها بِالْاءَعْسالِ الْمُصَفَّقَةِ، وَالْخُمُورِ الْمُرَوَّقَةِ، قَوْمٌ لَمْ تَزَلِ الْكَرَامَةُ تَتَمادى بِهِمْ حَتَّى حَلُّوا دارَ الْقَرارِ، وَ اءَمِنُوا نُقْلَةَ الْاءَسْفَارِ.
فَلَوْ شَغَلْتَ قَلْبَكَ اءَيُّهَا الْمُسْتَمِعُ بِالْوُصُولِ إِلَى ما يَهْجُمُ عَلَيْكَ مِنْ تِلْكَ الْمَناظِرِ الْمُونِقَةِ لَزَهِقَتْ نَفْسُكَ شَوْقا إِلَيْهَا، وَ لَتَحَمَّلْتَ مِنْ مَجْلِسِي هَذا إِلَى مُجاوَرَةِ اءَهْلِ الْقُبُورِ اسْتِعْجَالا بِهَا، جَعَلَنَا اللَّهُ وَ إِيَّاكُمْ مِمَّنْ يَسْعَى بِقَلْبِهِ إِلى مَنازِلِ الْاءَبْرارِ بِرَحْمَتِهِ.
تَفْسيِرُ بَعْضِ ما فِي هذِهِ الْخَطبَةِ مِنَ الْغَرِيبِ:
 قال السيد الشريف رضي الله عنه :
 قَولُهُ ع : ((يَؤُرُ بِمَلاقِحِهِ)) الا رُ: كِنايَةُ عَنِ النُكاح يُقالُ: اءَرَّ الرَّجُلُ الْمَراءَةَ يَؤُرُها، إ ذا نَكحَها، وَ قَولهُ ع : ((كَاءَنَّهُ قِلْعُ دارِي عَنَجَهُ نُوتِيُهُ الْقِلْعُ شِراعُ السَّفِينَةِ، وَ دارىٍُّّ مَنسُوبُ إ لى دارِينَ وَ هِىٍَّ بَلْدَةْ عَلَى الْبَحْرِ يُجْلَبُ مِنْهَا الطَّيبُ، وز عَنَجُه ، اءَي : عَطَفَهُ، يُقالُ: عَنَجْتُ النَاقَةَ كَنَصَرْتُ اءَعْنُجُها إ ذا عَطَفْتُها، وَ النُوتىٍُّّ: الْمَلاّحُ. وَ قَوْلُهُ ع : ((ضَفَّتَىٍّْ جُفُونِهِ))، اءرادَ جانِبَْى جُفُونِهِ، وَ الضَّفَّتانِ: الْجانِبانِ. وَ قَولُهُ ع : وَ فِلَذَ الزَّبَرْجَدِ)) الْفِلَذُ: جَمْعُ فِلْذَةٍ، وَ هِىٍَّ الْقِطْعَةُ، وَ الكَبائِسُ: جَمْعُ الْكِباسَةِ وَ هِىَ العِذْقُ، وَ الْعَسالِيجُ: الغُصُونُ، واحِدُها عُسْلُوجُ.

ترجمه :
خطبه اى از آن حضرت (ع ) در آن به ذكر آفرينش شگفت طاووس مى پردازد:
خداوند تعالى موجودات را ابداع كرد، موجوداتى شگفت انگيز. بعضى جاندار، بعضى بيجان . برخى ساكن و برخى متحرك . پس بر آفرينش ‍ لطيف و دقيق و عظمت قدرت خود شواهدى آشكار اقامه كرد. آنسان ، كه عقلها به فرمانبرداريش اذعان نمودند و به وجودش معترف شدند و تسليم او گشتند و، در گوشهاى ما، دلايل يكتايى او آوازه افكند. و از نشانه هاى آفرينش گونه هاى مختلف پرندگان است . پرندگانى در شكافهاى زمين و رخنه هاى درهها و فراز كوهها، جاى دارند. پرندگانى با بالهاى گونه گون و شكلها و هيئتهاى مختلف و متباين ، گرفتار در چنبر فرمانبردارى او، در اطراف گسترده هوا و فضاى گشاده جوّ بال زنان مى پرند. آنها روزگارى نبوده اند و خداوندشان از كتم عدم به عرصه وجود آورد و اشكال و صورتهاى شگفت انگيز داد. اندامهايشان را با مفصلهاى محكم ، پوشيده در پوست و گوشت به هم پيوند داد. بعضى را كه جثه اى سنگين داشتند، از بالا پريدن و بال زدن در فضا بازداشت . بال زدن اينگونه پرندگان را در نزديكى زمين قرار داد. به لطف قدرت و باريكى صنعت خويش هر دسته از آنها را رنگى داد. دسته اى از آنها يك رنگ دارند و رنگ ديگر با آن آميخته نيست . دسته ديگر سراسر تنشان يك رنگ است و طوقى از رنگ ديگر به آنها داده .
از شگفت ترين شگفتيها، طاووس است كه او را نيكوترين تناسب بخشيد و به زيباترين رنگها بياراست . پرهايى كه نايچه هايى آنها را به هم پيوند داده و دمى كشيده كه چون با طاووس ماده روياروى گردد، آن را چون چترى بگشايد و بر فراز سر خود سايبان سازد. در آن حال به بادبانهاى كشتيهاى ((دارين )) (53) ماند كه ملاحان گشوده باشند.
طاووس بر زيبايى رنگهاى خود مى بالد و مغرور به جلوه گريهاى دمش ، مى خرامد. چون خروس با ماده خود جمع مى آيد و چون نرنيه هاى شهوتناك با ماده خود نزديكى مى كند و بارورش مى سازد. در اين باب از تو مى خواهم كه خود به چشم خود ببينى ، تا آنچه گفته ام ، باورت گردد و من مانند كسى باشم كه آنچه مى گويد به عيان ديده نه از ديگرى شنيده ، كه به قول او اعتماد نشايد كرد. اگر چنان باشد كه بعضى پندارند كه طاووس ‍ ماده از خوردن قطره اشكى كه از چشم طاووس نر مى تراود و در گوشه هاى چشمش مى ماند، بار مى گيرد و تخم مى نهد نه از راه جماع ، اين امر عجيبتر از بارور شدن ماده كلاغ نيست كه پندارند از چيزى كه كلاغ نر در دهان او مى گذارد، بارور مى گردد.
نايچه هاى پر او چونان ميله هاى سيمين است ، كه دايره هايى اعجاب انگيز همانند خورشيد از آنها رسته است ، دايره هايى از زرناب و زبرجد. اگر برايشان همانندى در روى زمين بجويى ، چونان شكوفه هايى است از گلهاى بهارى كه دسته بربندند.
اگر پرهاى رنگين او را به جامه هاى رنگين تشبيه كنى ، چون حله هاى منقّش است يا همانند بردهاى دلاويز يمانى است . اگر آنها را به پيرايه ها و زيورها همانند خواهى ، چون نگينهاى رنگارنگ است كه در انگشتريهاى سيمين گوهرنشان كار گذاشته باشند.
چون متكبران ، خرامان راه مى رود و جلوهاى زيباى دم و بالهايش را مى نگرد. از نگريستن به ازار و جامه رنگارنگش به قهقهه مى خندد.
اما چون پاهاى خود را مى بيند، بانگى حزين بر مى آورد كه به گريه ماند و آوازى اندوهگين ، چون آواز دادخواهان ، كه آشكارا حكايت از غم فراوانش كند. زيرا پاهايش چون پاهاى خروسهاى خلاسى (54) است ، باريك . و از ساق نازك پايش سيخكى رسته است . در آنجا كه جاى يالهاى اوست دسته اى موى سبز و رنگين پديدار شده . برآمدگى گردنش ، چون گردن راست و كشيده ابريق است . زير گردنش تا شكمش ‍ سياه است ، سياهيى كه به سبزى زند چون رنگ وسمه يمانى . يا چون حريرى تنك كه بر آينه اى صيقلى كشيده باشند. خود را در جامه اى سياه پيچيده كه از غايت شادابى و درخشندگى پندارى كه به رنگ سبزى دلپذير آميخته است .
آنجا كه سوراخ گوش اوست ، گويى كه با نوك قلم به رنگ بابونه سفيد خطى كشيده اند و آن خط سفيد ميان آن موهاى سياه درخششى زيبا دارد.
كمتر رنگى است كه طاووس را از آن بهره اى نباشد ولى رنگ او به درخشندگى و روشنى و زيبايى و رونق بر ديگر رنگها برترى دارد. طاووس با پرهاى رنگين خود گلستانى را ماند با گلهايى به هر سو پراكنده ، ولى نه از آن گلها كه باران رويانيده ، يا آفتاب گرم تابستان پرورششان داده باشد.
گاه پرهايش مى ريزد و آن جامه رنگارنگ را از تن بيرون مى كند و بازهم مى رويد و مى ريزد، همانند درختان كه برگهايشان مى ريزند و باز مى رويند تا باز به هيئت نخستين بازگردند. هر رنگ درست عين رنگ پيشين است و در همانجا باشد كه پيش از آن بوده است . چون مويى از پر طاووس را بر دست گيرى ، و نيك بنگرى ، نخست ، رنگى سرخ گلگون به تو مى نمايد و بينى كه سبز مى شود به رنگ زبرجد و گاه زرد همانند طلا. پس چگونه مى توانند انديشه هاى ژرف نگر، اينهمه زيبايى را وصف نمايند. يا عاقلان صاحب قريحه به حقيقت آن برسند، يا وصّافان سخنور، اوصاف او در سلك عبارت كشند. اوهام از درك خردترين اعضايش عاجز آيد و زبانها در توصيف آن بماند. منزّه است خداوندى ، كه عقلها را خيره ساخته از وصف موجودى كه آشكارا در برابر چشمانشان جلوه گر است ، موجودى محدود و مخلوق و پديد آمده از اجزا و رنگها. آرى ، زبانها را از وصفش عاجز ساخته و از اداى وصف آن بازداشته .
منزّه است خداوندى كه اعضاى بدن مورچه و پشه را به هم پيوند داده ، همانگونه ، كه اعضاى بدن نهنگها و، فيلها را و بر خود لازم دانسته كه آنچه را در آن روح دميده است از هم نگسلد، جز آنكه ، مرگ را موعد آن قرار داد و نيستى را پايان آن .
از اين خطبه :
 اگر به چشم دل خود، توصيفى را كه از بهشت براى تو مى شود بنگرى ، از آنچه در دنياست ، از خواهشها و لذتها و مناظر آراسته اش ، دل برخواهى كند و انديشه ات حيران ماند. چون در آواز به هم خوردن برگهاى درختانش بينديشى ، درختانى كه بر كناره هاى رودهايش روييده اند و ريشه در تپه هاى مشك فرو برده اند، خوشه هاى مرواريدتر از شاخه هاى نازك و درشت آنها آويزان است . ميوه هاى گونه گون در غلاف گلها جاى گرفته اند و بى هيچ رنجى آنها را توان چيد و همانگونه كه چيننده را آرزوست در دسترسش قرار مى گيرند. براى بهشتيان در پيرامون قصرهايشان عسلهاى پالوده و شرابهاى صافى در گردش آرند. اينان مردمى بوده اند، كه در اين دنياى فانى ، مشمول كرامت پروردگارشان بوده اند تا به سراى آخرت رسيدند و از رنج سفر برآسودند. اى شنونده ، اگر براى رسيدن به آن مناظر زيبا دل مشغول دارى ، هر آينه به شوق وصال آن ، جان از تنت به پرواز آيد و براى رفتن و رسيدن چنان شتاب كنى كه از همين مجلس من رخت به كنار مردگان كشى . خداوند ما و شما را از روى رحمت و مهربانى خود از كسانى قرار دهد كه به دل مى كوشند تا به منازل نيكان رسند.
تفسير بعضى از الفاظ غريب كه در اين خطبه آمده است :
 شريف رضى گويد :
 ((يؤ ر بملاقحه )) به معنى نكاح است ((ارّ الرّجل المراءة يؤ رّها)) نكاح كرد مرد زن را. و سخن امام (ع ) كه گويد ((كاءنّه قلع دارىّ عنجه نوتيه )) ((القلع )) بادبان كشتى است ((دارىّ)) منسوب است به دارين و آن شهرى است بر ساحل دريا كه از آن چيزهاى خوشبو آرند. و ((عنجه )) يعنى برگرداند آن را، گويند ((عنجت النّاقة )) بر وزن ((نصرت اعنجها عنجا)) زمانى كه آن را برگردانى . و ((النّوتىّ))، يعنى ، ملاح و ((صفّتى جفونه )) مراد دو گوشه پلك است و ((صفتان )) به معنى دو جانب است . و گفته امام (ع ) ((و فلذ الزّبرجد))، ((الفلذ)) جمع ((فلذة )) يعنى قطعه . و سخن او (ع )، ((كبائس )) جمع كباسه به معنى خوشه است و عساليج يعنى شاخه ها مفرد ((عساليج ))، ((عسلوج )) است .

خطبه : 165
و من خطبة له ع
لِيَتَاءَسَّ صَغِيرُكُمْ بِكَبِيرِكُمْ، وَ لْيَرْاءَفْ كَبِيرُكُمْ بِصَغِيرِكُمْ، وَ لا تَكُونُوا كَجُفَاةِ الْجَاهِلِيَّةِ: لا فِي الدِّينِ يَتَفَقَّهُونَ، وَ لا عَنِ اللَّهِ يَعْقِلُونَ، كَقَيْضِ بَيْضٍ فِي اءَدَاحٍ، يَكُونُ كَسْرُها وِزْرا، وَ يُخْرِجُ حِضانُها شَرّا.
مِنْهَا:
 افْتَرَقُوا بَعْدَ اءُلْفَتِهِمْ، وَ تَشَتَّتُوا عَنْ اءَصْلِهِمْ، فَمِنْهُمْ آخِذٌ بِغُصْنٍ، اءَيْنَما مَالَ مَالَ مَعَهُ، عَلَى اءَنَّ اللَّهَ تَعالَى سَيَجْمَعُهُمْ لِشَرِّ يَوْمٍ لِبَنِي اءُمَيَّةَ كَما يَجْتَمِعُ قَزَعُ الْخَرِيفِ، يُؤَلِّفُ اللَّهُ بَيْنَهُمْ ثُمَّ يَجْمَعُهُمْ رُكَاما كَرُكامِ السَّحَابِ، ثُمَّ يَفْتَحُ لَهُمْ اءَبْوابا يَسِيلُونَ مِنْ مُسْتَثارِهِمْ كَسَيْلِ الْجَنَّتَيْنِ، حَيْثُ لَمْ تَسْلَمْ عَلَيْهِ قارَةٌ وَ لَمْ تَثْبُتْ عَلَيْهِ اءَكَمَةٌ، وَ لَمْ يَرُدَّ سُنَنَهُ رَصُّ طَوْدٍ وَ لا حِدابُ اءَرْضٍ.
يُذَعْذِعُهُمُ اللَّهُ فِي بُطُونِ اءَوْدِيَتِهِ، ثُمَّ يَسْلُكُهُمْ يَنابِيعَ فِي الْاءَرْضِ، يَاءْخُذُ بِهِمْ مِنْ قَوْمٍ حُقُوقَ قَوْمٍ، وَ يُمَكِّنُ لِقَوْمٍ فِي دِيارِ قَوْمٍ، وَ ايْمُ اللَّهِ لَيَذُوبَنَّ مَا فِي اءَيْدِيهِمْ بَعْدَ الْعُلُوِّ وَ التَّمْكِينِ كَما تَذُوبُ الْاءَلْيَةُ عَلَى النَّارِ.
اءَيُّهَا النَّاسُ، لَوْ لَمْ تَتَخاذَلُوا عَنْ نَصْرِ الْحَقِّ، وَ لَمْ تَهِنُوا عَنْ تَوْهِينِ الْباطِلِ، لَمْ يَطْمَعْ فِيكُمْ مَنْ لَيْسَ مِثْلَكُمْ، وَ لَمْ يَقْوَ مَنْ قَوِيَ عَلَيْكُمْ، لَكِنَّكُمْ تِهْتُمْ مَتاهَ بَنِي إِسْرائِيلَ، وَ لَعَمْرِي لَيُضَعَّفَنَّ لَكُمُ التِّيهُ مِنْ بَعْدِي اءَضْعَافا بِما خَلَّفْتُمُ الْحَقَّ وَراءَ ظُهُورِكُمْ، وَ قَطَعْتُمُ الْاءَدْنَى ، وَ وَصَلْتُمُ الْاءَبْعَدَ، وَ اعْلَمُوا اءَنَّكُمْ إِنِ اتَّبَعْتُمُ الدَّاعِيَ لَكُمْ سَلَكَ بِكُمْ مِنْهاجَ الرَّسُولِ، وَ كُفِيتُمْ مَؤ ونَةَ الاِعْتِسَافِ، وَ نَبَذْتُمُ الثِّقْلَ الْفادِحَ عَنِ الْاءَعْناقِ.

ترجمه :
خطبه اى از آن حضرت (ع )
بايد كه خردسالتان به بزرگسالتان اقتدا كند و بايد كه بزرگسالتان بر خردسالتان مهربان باشد. همچون مردم درشت خوى عهد جاهليت مباشيد كه نه چيزى مى فهميدند و نه درباره خدا مى انديشيدند. مانند تخم پرنده اى در گودالى در ريگستان كه شكستن آن گناه است و اگر نشكنندش بسا از درون آن مارى زايد.
از اين خطبه :
نخست ميانشان الفت بود و اكنون جدا از يكديگرند و از اصل خود پراكنده شده اند. بعضى از آنان به شاخه اى چسبيده اند، هر سو كه آن شاخه متمايل گردد، متمايل گردند. تا آنكه خداى تعالى بار ديگرشان گرد آورد تا بنى اميه را به بدترين روزشان بنشانند، همانگونه كه قطعات ابر در فصل خزان به هم مى پيوندند، خدا ميانشان الفت افكند، تا همچون ابرها انبوه و متراكم شوند. سپس ، درها بگشايد و آنان از آنجا كه خاستگاه ايشان است در حركت آيند و سيل وار فرو ريزند. چونان سيلى كه دو باغ قوم سبا را ويران ساخت .(55) پس چيزى بر روى زمين برقرار نماند، تپه ها را از جاى بركند و كوههاى استوار و زمينهاى مرتفع راه آن نتوانند بست . خداوند آنان را در درون درهها پراكنده مى سازد و آنگاه ، چون چشمه ها بر زمين جارى مى سازد. به نيروى آنان ، حق قومى را از قومى ديگر بستاند و قومى را در خانه هاى قومى ديگر جاى دهد. به خدا سوگند، پس ‍ از آن قدرت و اعتلايى كه مى داشتند، هر چه گردآورده اند از دستشان برود، مانند دنبه اى كه بر آتش نهند و ذوب شود.
اى مردم ، اگر از يارى حق باز نمى نشستيد و در خوار ساختن باطل سستى نمى ورزيديد، كسانى كه همپايه شما نبودند، در شما طمع نمى كردند. و مدّعيان نيرومندى ، بر شما سرورى نمى يافتند. ولى ، شما چون قوم بنى اسرائيل ، سرگردان شديد. به جان خودم سوگند، كه پس از اين ، سرگردانى شما چند برابر افزون خواهد شد. زيرا حق را پس پشت افكنديد و از آنكه نزديكتر است به رسول خدا (ص ) بريديد و به آنكه دورتر است ، پيوستيد. بدانيد، كه اگر از كسى پيروى كنيد كه اينك شما را فرا مى خواند، شما را به راه پيامبر (ص ) خواهد برد و از آن پس ، از رنج بيراهه رفتن آسوده شويد و آن بار سخت و سنگين را از گردن بر زمين افكنيد.

خطبه : 166
و من خطبة له ع في اءَوِّلِ خِلافَتِه :
إِنَّ اللَّهَ سُبْحَانَهُ اءَنْزَلَ كِتَابا هَادِيا بَيَّنَ فِيهِ الْخَيْرَ وَ الشَّرَّ فَخُذُوا نَهْجَ الْخَيْرِ تَهْتَدُوا وَ اصْدِفُوا عَنْ سَمْتِ الشَّرِّ تَقْصِدُوا.
الْفَرَائِضَ الْفَرَائِضَ اءَدُّوهَا إِلَى اللَّهِ تُؤَدِّكُمْ إِلَى الْجَنَّةِ.
إِنَّ اللَّهَ حَرَّمَ حَرَاما غَيْرَ مَجْهُولٍ وَ اءَحَلَّ حَلاَلاً غَيْرَ مَدْخُولٍ وَ فَضَّلَ حُرْمَةَ الْمُسْلِمِ عَلَى الْحُرَمِ كُلِّهَا وَ شَدَّ بِالْإِخْلاَصِ وَ التَّوْحِيدِ حُقُوقَ الْمُسْلِمِينَ فِي مَعَاقِدِهَا، فَالْمُسْلِمُ مَنْ سَلِمَ الْمُسْلِمُونَ مِنْ لِسَانِهِ وَ يَدِهِ إِلا بِالْحَقِّ وَ لاَ يَحِلُّ اءَذَى الْمُسْلِمِ إِلا بِمَا يَجِبُ.
بَادِرُوا اءَمْرَ الْعَامَّةِ وَ خَاصَّةَ اءَحَدِكُمْ وَ هُوَ الْمَوْتُ، فَإِنَّ النَّاسَ اءَمَامَكُمْ وَ إِنَّ السَّاعَةَ تَحْدُوكُمْ مِنْ خَلْفِكُمْ.
تَخَفَّفُوا تَلْحَقُوا، فَإِنَّمَا يُنْتَظَرُ بِاءَوَّلِكُمْ آخِرُكُمْ، اتَّقُوا اللَّهَ فِي عِبَادِهِ وَ بِلاَدِهِ فَإِنَّكُمْ مَسْئُولُونَ حَتَّى عَنِ الْبِقَاعِ وَ الْبَهَائِمِ اءَطِيعُوا اللَّهَ وَ لاَ تَعْصُوهُ وَ إِذَا رَاءَيْتُمُ الْخَيْرَ فَخُذُوا بِهِ وَ إِذَا رَاءَيْتُمُ الشَّرَّ فَاءَعْرِضُوا عَنْهُ.

ترجمه :
خطبه اى از آن حضرت (ع ) در آغاز خلافتش فرمود:
خداى سبحان ، كتابى هدايت كننده نازل كرد و در آن نيكيها و بديها را بيان فرمود. پس به راه نيكى رويد تا هدايت شويد و از بدى اعراض كنيد تا به راه راست افتيد.
بر شما باد به واجبات . آنها را براى خداى به جاى آريد تا شما را به بهشت برد. خداوند چيزهايى را، كه ناشناخته نيست ، بر شما حرام كرده (و چيزهايى را كه در آنها عيبى نيست بر شما حلال نموده .) حرمت مسلمان را از هر حرمتى برتر داشته . حقوق مسلمانان را به اخلاص و يكتاپرستى پيوند داده . پس مسلمان كسى است كه مسلمانان از دست و زبان او در امان باشند، مگر پاى حق در ميان باشد كه گزند بر مسلمان جز در موردى كه واجب باشد روا نيست . سبقت گيريد به واقعه اى كه همگان را در برگيرد و يك يك شما را از آن چاره نيست ، يعنى مرگ . مردم پيش روى شمايند، و به عيان مرگشان را مى بينيد و مرگ از قفايتان شما را مى خواند. سبكبار شويد تا برسيد. آنان كه پيشتر رفته اند، در انتظار از پس آمدگانند. از خدا بترسيد، در حق بندگانش و بلادش ، زيرا شما مسئول هستيد حتى در برابر زمينها و ستوران . خدا را فرمان بريد و سر از فرمان او برمتابيد. خير را هر جاى ، كه ديديد، برگيريد و شر را هر جاى ، كه ديديد، از آن اعراض كنيد.

كلام : 167
و من كلام له ع بَعْدَ ما بُويِعَ بِالْخِلافَةِ، وَ قَدْ قالَ لَهُ قَومْ مِنَ الصَّحابَةِ لَوْ عاقَبْتَ قَوْمامِمَّناءَجْلَبَ عَلى عُثْمانِ؟ فَقَالِ عَلَيْهِالسَّلامُ:
يَا إِخْوَتَاهُ، إِنِّي لَسْتُ اءَجْهَلُ مَا تَعْلَمُونَ وَ لَكِنْ كَيْفَ لِي بِقُوَّةٍ وَ الْقَوْمُ الْمُجْلِبُونَ عَلَى حَدِّ شَوْكَتِهِمْ يَمْلِكُونَنَا وَ لاَ نَمْلِكُهُمْ؟ وَ هَا هُمْ هَؤُلاَءِ قَدْ ثَارَتْ مَعَهُمْ عِبْدَانُكُمْ وَ الْتَفَّتْ إِلَيْهِمْ اءَعْرَابُكُمْ وَ هُمْ خِلاَلَكُمْ يَسُومُونَكُمْ مَا شَاءؤ وا، وَ هَلْ تَرَوْنَ مَوْضِعا لِقُدْرَةٍ عَلَى شَيْءٍ تُرِيدُونَهُ؟ وَ إِنَّ هَذَا الْاءَمْرَ اءَمْرُ جَاهِلِيَّةٍ وَ إِنَّ لِهَؤُلاَءِ الْقَوْمِ مَادَّةً.
إِنَّ النَّاسَ مِنْ هَذَا الْاءَمْرِ إِذَا حُرِّكَ عَلَى اءُمُورٍ: فِرْقَةٌ تَرَى مَا تَرَوْنَ وَ فِرْقَةٌ تَرَى مَا لاَ تَرَوْنَ، وَ فِرْقَةٌ لاَ تَرَى هَذَا وَ لاَ هَذَا، فَاصْبِرُوا حَتَّى يَهْدَاءَ النَّاسُ وَ تَقَعَ الْقُلُوبُ مَوَاقِعَهَا وَ تُؤْخَذَ الْحُقُوقُ مُسْمَحَةً، فَاهْدَؤُوا عَنِّي ، وَ انْظُرُوا مَاذَا يَأْتِيكُمْ بِهِ اءَمْرِي وَ لاَ تَفْعَلُوا فَعْلَةً تُضَعْضِعُ قُوَّةً وَ تُسْقِطُ مُنَّةً وَ تُورِثُ وَهْنا وَ ذِلَّةً وَ سَأُمْسِكُ الْاءَمْرَ مَا اسْتَمْسَكَ وَ إِذَا لَمْ اءَجِدْ بُدّا فَآخِرُ الدَّوَاءِ الْكَيُّ.

ترجمه :
خطبه اى از آن حضرت (ع ) پس از آنكه به خلافت با او بيعت كردند، جمعى از صحابه او راگفتند، چه شود اگر كسانى را كه بر عثمان شوريدند، كيفر دهى ؟ على (ع ) فرمود:
اى برادران ، من از آنچه شما مى دانيد بى خبر نيستم . ولى مرا چه توانايى است ، در حالى كه شورشگران در نهايت توانايى هستند. آنان بر من چيره شده اند و ما را در برابر آنها قدرتى نيست . اينان جماعتى هستند كه بندگان شما به ياريشان برخاسته اند و اعراب باديه نشين هم به آنها پيوسته اند. و خود در ميان شما هستند و هر آزار كه خواهند بر شما روا دارند. آيا بر آنچه خواستار آن هستيد، تواناييتان هست ؟ اين كار از گونه كارهاى عصر جاهليت است و شورشگران نيز بى يار و مددكار نباشند.
اگر اين كار كه مى گوييد (يعنى خونخواهى عثمان ) صورت پذيرد، مردم را بر سه گروه خواهى يافت . گروهى را نظرى است ، چون نظر شما و گروهى را نظرى است ، بر خلاف نظر شما و گروه سوم ، نه اين سرى هستند و نه آن سرى . پس شكيبايى ورزيد تا مردم آرام گيرند و دلها بر جاى خود قرار گيرد و حقوق از دست رفته به آسانى گرفته شود. شتاب مكنيد و مرا آسوده گذاريد و منتظر فرمانى باشيد كه شما را مى دهم و مبادا كارى كنيد كه تزلزل نيروى مرا در پى داشته باشد يا نيروى مرا فرو اندازد و موجب سستى و خوارى ما گردد. و من تا آنگاه كه مدارا سودمند افتد، اين مهم را به مدارا از ميان برخواهم داشت و چون چاره اى نيابم ، داغ كردن ، آخرين علاج است .

خطبه : 168
و من خطبة له ع عِندَ مَسِيرِ اءصْحابِ الْجَمَلِ إ لَى الْبَصْرَةِ:
إِنَّ اللَّهَ بَعَثَ رَسُولاً هَادِيا بِكِتَابٍ نَاطِقٍ وَ اءَمْرٍ قَائِمٍ، لاَ يَهْلِكُ عَنْهُ إِلا هَالِكٌ، وَ إِنَّ الْمُبْتَدَعَاتِ الْمُشَبَّهَاتِ هُنَّ الْمُهْلِكَاتُ، إِلا مَا حَفِظَ اللَّهُ مِنْهَا وَ إِنَّ فِي سُلْطَانِ اللَّهِ عِصْمَةً لِاءَمْرِكُمْ، فَاءَعْطُوهُ طَاعَتَكُمْ غَيْرَ مُلَوَّمَةٍ وَ لاَ مُسْتَكْرَهٍ بِهَا وَ اللَّهِ لَتَفْعَلُنَّ اءَوْ لَيَنْقُلَنَّ اللَّهُ عَنْكُمْ سُلْطَانَ الْإِسْلاَمِ، ثُمَّ لاَ يَنْقُلُهُ إِلَيْكُمْ اءَبَدا حَتَّى يَأْرِزَ الْاءَمْرُ إِلَى غَيْرِكُمْ.
إِنَّ هَؤُلاَءِ قَدْ تَمَالَئُوا عَلَى سَخْطَةِ إِمَارَتِي وَ سَاءَصْبِرُ مَا لَمْ اءَخَفْ عَلَى جَمَاعَتِكُمْ، فَإِنَّهُمْ إِنْ تَمَّمُوا عَلَى فَيَالَةِ هَذَا الرَّاءْيِ انْقَطَعَ نِظَامُ الْمُسْلِمِينَ وَ إِنَّمَا طَلَبُوا هَذِهِ الدُّنْيَا حَسَدا لِمَنْ اءَفَاءَهَا اللَّهُ عَلَيْهِ، فَاءَرَادُوا رَدَّ الْاءُمُورِ عَلَى اءَدْبَارِهَا، وَ لَكُمْ عَلَيْنَا الْعَمَلُ بِكِتَابِ اللَّهِ تَعَالَى وَ سِيرَةِ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه وَ الْقِيَامُ بِحَقِّهِ وَ النَّعْشُ لِسُنَّتِهِ.

ترجمه :
خطبه اى از آن حضرت (ع ) هنگام رهسپار شدن اصحابجمل به بصره :
خداوند پيامبرى فرستاد، راه نماينده ، با كتابى ناطق و آيينى برپا و پايدار. هلاك و تباه نشود، جز آنكه خود هدايت نپذيرد و به صلاح نيايد. بدعتها و كارهايى كه به سنّتها همانندند و از سنّتها نيستند، هلاكت و تباهى مردم را در پى دارند. مگر آنكه خدا بندگان خود را از تباهى نگه دارد.
حكومت خدايى ، نگهبان كارهاى شماست . پس به رغبت تمام از آن فرمان بريد، نه از بيم ملامت ديگران يا از روى اكراه . بايد كه چنين كنيد و گرنه ، به خدا سوگند، خدا دولت اسلام را از ميان شما به درخواهد برد. و ديگر هرگزش بازنگرداند تا كارها به دست ديگران افتد. اينان دست اتحاد به هم داده اند و به خلاف من برخاسته اند، زيرا از حكومت من ناخشنودند و من صبر مى كنم تا آنگاه كه بترسم كه صبر من اختلاف و افتراق شما را در پى داشته باشد.
اگر اين انديشه را كه در سر دارند، به پايان برند، نظام كار مسلمانان از هم گسيخته گردد. اينان طالبان دنيا هستند، زيرا بر كسى كه خداوند حكومت را بر عهده او نهاده است رشك مى برند و مى خواهند كارها را بر مسير جاهليت گذشته اندازند. شما را بر ما حقى است و آن عمل كردن است به كتاب خداى تعالى و سيرت رسول الله (صلى الله عليه و آله ) و قيام به اداى حق و برپاى داشتن سنت او.

كلام : 169
َابِ الْجَمَلِ لِتَزُولَ الشُّبْهَةُ مِنْ نُفُوسِهِمْ، فَبَيَّنَ لَهُ، ع ، مِنْ اءَمْرِهِ مَعَهُمْ مَا عَلِمَ بِهِ اءَنَّهُ عَلَى الْحَقِّ، ثُمَّ قَالَ لَهُ: بَايِعْ، فَقَالَ: إِنِّي رَسُولُ قَوْمٍ وَ لاَ اءُحْدِثُ حَدَثا حَتَّى اءَرْجِعَ إِلَيْهِمْ، فَقَالَ ع :
اءَ رَاءَيْتَ لَوْ اءَنَّ الَّذِينَ وَرَاءَكَ بَعَثُوكَ رَائِدا تَبْتَغِي لَهُمْ مَسَاقِطَ الْغَيْثِ، فَرَجَعْتَ إِلَيْهِمْ وَ اءَخْبَرْتَهُمْ عَنِ الْكَلاَِ وَ الْمَاءِ فَخَالَفُوا إِلَى الْمَعَاطِشِ وَ الْمَجَادِبِ، مَا كُنْتَ صَانِعا؟
قَالَ :
 كُنْتُ تَارِكَهُمْ وَ مُخَالِفَهُمْ إِلَى الْكَلاَ وَ الْمَاءِ
فَقَالَ ع :
 فَامْدُدْ إِذا يَدَكَ
فَقَالَ الرَّجُلُ:
 فَوَ اللَّهِ مَا اسْتَطَعْتُ اءَنْ اءَمْتَنِعَ عِنْدَ قِيَامِ الْحُجَّةِ عَلَيَّ، فَبَايَعْتُهُ ع . (وَ الرَّجُلُ يُعْرَفُ بِكُلَيْبٍ الْجَرْمِيِّ).

ترجمه :
سخنى از آن حضرت (ع ) روى سخن با يكى از عربهاست ، هنگامى كه ، امام (ع ) به بصرهنزديك شد، مردم بصره ، عربى را نزد او فرستادند تا حقيقت حالش را با اصحابجمل معلوم دارد، مگر شبهه از دلشان برود. على (ع ) حقيقت كار خود را با آن مردم آنچنان بيانكرد كه آن مرد دريافت كه حق با اوست . پس ، على (ع ) او را گفت بيعت كن . آن مرد گفت كه منفرستاده قومى هستم ، كارى نخواهم كرد تا نزد آنان بازگردم . على (ع ) او را گفت :
اگر كسانى كه تو را به اينجا فرستاده اند، تو را به عنوان پيشرو بفرستند تا جايى را كه باران باريده پيدا كنى و برگردى و آنان را از گياه و آب خبر دهى اگر با تو مخالفت ورزيدند و به سرزمينهاى خشك و بى گياه روى نهادند، تو چه خواهى كرد؟
گفت :
 رهاشان مى كنم كه بروند و خود به آنجا مى روم كه گياه و آب يافته ام
امام (ع ) فرمود:
 پس دستت را پيش بياور.
آن مرد گفت :
 به خدا سوگند هنگامى كه حجت بر من تمام شد، نتوانستم از بيعت سرپيچى كنم . با او بيعت كردم . (اين مرد را كليب جرمى مى گفتند.)


خطبه ها - قسمت 24

كلام : 170
و من كلام له ع لَمَا عَزَمَ عَلى لِقاءِ اءلْقَوْم بِصِفِّينَ:

اللَّهُمَّ رَبَّ السَّقْفِ الْمَرْفُوعِ، وَالْجَوِّ الْمَكْفُوفِ، الَّذِي جَعَلْتَهُ مَغِيضا لِلَّيْلِ وَالنَّهَارِ، وَ مَجْرًى لِلشَّمْسِ وَالْقَمَرِ، وَ مُخْتَلَفا لِلنُّجُومِ السَّيَّارَةِ، وَ جَعَلْتَ سُكَّانَهُ سِبْطا مِنْ مَلاَئِكَتِكَ، لاَ يَسْاءَمُونَ مِنْ عِبَادَتِكَ، وَ رَبَّ هَذِهِ الْاءَرْضِ الَّتِي جَعَلْتَهَا قَرَارا لِلْاءَنَامِ، وَ مَدْرَجا لِلْهَوَامِّ وَالْاءَنْعَامِ، وَ مَا لاَ يُحْصَى مِمَّا يُرَى وَ مَا لاَ يُرَى ، وَ رَبَّ الْجِبَالِ الرَّوَاسِي الَّتِي جَعَلْتَهَا لِلْاءَرْضِ اءَوْتَادا وَ لِلْخَلْقِ اعْتِمَادا، إِنْ اءَظْهَرْتَنَا عَلَى عَدُوِّنَا فَجَنِّبْنَا الْبَغْيَ وَ سَدِّدْنَا لِلْحَقِّ، وَ إِنْ اءَظْهَرْتَهُمْ عَلَيْنَا فَارْزُقْنَا الشَّهَادَةَ، وَاعْصِمْنَا مِنَ الْفِتْنَةِ.
اءَيْنَ الْمَانِعُ لِلذِّمَارِ، وَالْغَائِرُ عِنْدَ نُزُولِ الْحَقَائِقِ مِنْ اءَهْلِ الْحِفَاظِ؟ الْعَارُ وَرَاءَكُمْ وَالْجَنَّةُ اءَمَامَكُمْ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه عزم نبرد آن قوم را در صفين داشت :
بار خدايا، پروردگارا اين آسمان برافراشته و اين فضاى نگه داشته ، كه آن را جايگاه فرو شدن شب و روز قرار دادى و مكان سير خورشيد و ماه و مسير آمد و شد سيارات ساختى و ساكنانش جماعتى از ملايكه كه هيچگاه از پرستش تو ملول نمى شوند. و اى پروردگار اين زمين كه آن را قرارگاه مردم و جولانگاه خزندگان و ستوران و چيزهايى كه به شمار نمى آيند، نمودى ، چه آنها كه ديده مى شوند و آنها كه ديده نمى شوند. اى پروردگار كوههاى استوار كه آنها را ميخهاى زمين قرار دادى تا از اضطرابش نگه دارد و تكيه گاه آفريدگانش گردانيدى ، اگر ما را بر دشمنان پيروز گردانيدى ، از جور و ستم دور دار و در راه حق استوار و پاى بر جا قرار ده و اگر دشمن را بر ما پيروزى دادى ، شهادت را نصيب ما كن و ما را از فتنه ها در امان دار.
كجاست آن مدافع صاحب غيرت ، كه به هنگام نزول حوادث ، نگهبان مردم خويش باشد. ننگ پشت سر شماست و بهشت رويارويتان .

خطبه : 171
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي لاَ تُوَارِي عَنْهُ سَمَاءٌ سَمَاءً، وَ لاَ اءَرْضٌ اءَرْضا.
مِنْهَا:
 وَ قَدْ قَالَ لِى قَائِلٌ: إِنَّكَ عَلَى هَذَا الْاءَمْرِ يَا ابْنَ اءَبِي طَالِبٍ لَحَرِيصٌ! فَقُلْتُ: بَلْ اءَنْتُمْ وَاللَّهِ لَاءَحْرَصُ وَ اءَبْعَدُ، وَ اءَنَا اءَخَصُّ وَ اءَقْرَبُ، وَ إِنَّمَا طَلَبْتُ حَقّا لِي وَ اءَنْتُمْ تَحُولُونَ بَيْنِي وَ بَيْنَهُ، وَ تَضْرِبُونَ وَجْهِي دُونَهُ، فَلَمَّا قَرَّعْتُهُ بِالْحُجَّةِ فِي الْمَلاَ الْحَاضِرِينَ هَبَّ كَاءَنَّهُ بُهِتَ لاَ يَدْرِي مَا يُجِيبُنِي بِهِ.
اللَّهُمَّ إِنِّي اءَسْتَعْدِيكَ عَلَى قُرَيْشٍ وَ مَنْ اءَعَانَهُمْ، فَإِنَّهُمْ قَطَعُوا رَحِمِي ، وَ صَغَّرُوا عَظِيمَ مَنْزِلَتِيَ، وَ اءَجْمَعُوا عَلَى مُنَازَعَتِي اءَمْرا هُوَ لِي ، ثُمَّ قَالُوا: اءَلاَ إِنَّ فِي الْحَقِّ اءَنْ تَأْخُذَهُ، وَ فِي الْحَقِّ اءَنْ تَتْرُكَهُ.
مِنْهَا فِي ذِكْرِ اءَصْحَابِ الْجَمَلِ:
 فَخَرَجُوا يَجُرُّونَ حُرْمَةَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه كَمَا تُجَرُّ الْاءَمَةُ عِنْدَ شِرَائِهَا، مُتَوَجِّهِينَ بِهَا إِلَى الْبَصْرَةِ، فَحَبَسَا نِسَاءَهُمَا فِي بُيُوتِهِمَا وَ اءَبْرَزَا حَبِيسَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه لَهُمَا وَ لِغَيْرِهِمَا فِي جَيْشٍ مَا مِنْهُمْ رَجُلٌ إِلا وَ قَدْ اءَعْطَانِي الطَّاعَةَ، وَ سَمَحَ لِي بِالْبَيْعَةِ طَائِعا غَيْرَ مُكْرَهٍ، فَقَدِمُوا عَلَى عَامِلِي بِهَا وَ خُزَّانِ بَيْتِ مَالِ الْمُسْلِمِينَ وَ غَيْرِهِمْ مِنْ اءَهْلِهَا فَقَتَلُوا طَائِفَةً صَبْرا، وَ طَائِفَةً غَدْرا.
فَوَاللَّهِ لَوْ لَمْ يُصِيبُوا مِنَ الْمُسْلِمِينَ إِلا رَجُلاً وَاحِدا مُعْتَمِدِينَ لِقَتْلِهِ بِلاَ جُرْمٍ جَرَّهُ لَحَلَّ لِي قَتْلُ ذَلِكَ الْجَيْشِ كُلِّهِ، إِذْ حَضَرُوهُ فَلَمْ يُنْكِرُوا وَ لَمْ يَدْفَعُوا عَنْهُ بِلِسَانٍ وَ لاَ بِيَدٍ، دَعْ مَا اءَنَّهُمْ قَدْ قَتَلُوا مِنَ الْمُسْلِمِينَ مِثْلَ الْعِدَّةِ الَّتِي دَخَلُوا بِهَا عَلَيْهِمْ.

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش باد خداوندى را كه آسمانى ، آسمان ديگر را بر او پوشيده ندارد و زمينى زمين ديگر را.
از اين خطبه :
 يكى به سخن آمد و به من گفت اى پسر ابو طالب ، چقدر به خلافت آزمندى .گفتم به خدا سوگند، شما بدان آزمندتريد، با آنكه از رسول الله (صلى الله عليه و آله ) دورتريد. و من از شما به خلافت مخصوصترم و به او نزديكتر. من حقى را طلبيدم كه از آن من بود و شما ميان من و حق من حايل شديد و مرا از آن منع كرديد. چون آن مرد را در برابر جمع با برهانى كه آوردم اينچنين مغلوب نمودم ، مبهوت بماند و ندانست كه مرا چه پاسخ دهد.
بار خدايا، مى خواهم كه مرا در برابر قريش و آنان كه قريش را يارى مى كنند يارى فرمايى . آنان پيوند خويشاوندى مرا بريدند و منزلت مرا خرد شمردند و براى نبرد با من ، در امرى كه از آن من بود، دست به دست هم دادند. سپس در جايى گفتند حق آن است ، كه آن را بستانى و در جاى ديگر گفتند كه آن را واگذارى .
و هم از اين خطبه (در ذكر اصحاب جمل ):
 بيرون شدند و حرم رسول الله (صلى الله عليه و آله ) را با خود به هر سو كشاندند، آنگونه كه كنيزى را براى فروختن به هر سو مى كشانند. او را به بصره بردند ولى آن دو، زنان خود را در خانه نشاندند و پرده نشين رسول الله (صلى الله عليه و آله ) را به خود و ديگران نشان دادند و همراه سپاهى به راه انداختند. سپاهى كه در آن ميان حتى يك تن نبود كه به فرمانبردارى من گردن ننهاده باشد و به دلخواه و بدون اكراه با من بيعت ننموده باشد. بر عامل من و نگهبانان بيت المال مسلمين و ديگر مردم بصره تاخت آوردند. بعضى را در حبس يا اسارت كشتند و بعضى را به غدر و نيرنگ از پاى درآوردند.
به خدا قسم ، حتى اگر يك تن از مسلمانان را به عمد و بى هيچ جرمى كشته بودند، كشتار همه آن لشكر بر من روا بود. زيرا همه آنان در كشتن آن مرد حاضر بوده اند و كشتن او را منكر نشمرده اند و به دست و زبان ياريش نكرده اند و حال آنكه ، از مسلمانان به شماره سپاهيانى كه به شهر داخل كرده بودند، كشتار كرده اند.

خطبه : 172
و من خطبة له ع
اءَمِينُ وَحْيِهِ، وَ خَاتَمُ رُسُلِهِ، وَ بَشِيرُ رَحْمَتِهِ، وَ نَذِيرُ نِقْمَتِهِ.
اءَيُّهَا النَّاسُ، إِنَّ اءَحَقَّ النَّاسِ بِهذَا الْاءَمْرِ اءَقْوَاهُمْ عَلَيْهِ، وَ اءَعْلَمُهُمْ بِاءَمْرِ اللَّهِ فِيهِ، فَإِنْ شَغَبَ شاغِبٌ اسْتُعْتِبَ فَإِنْ اءَبَى قُوتِلَ، وَ لَعَمْرِي لَئِنْ كانَتِ الْإِمَامَةُ لا تَنْعَقِدُ حَتَّى تَحْضُرَها عَامَّةُ النَّاسِ فَما إِلَى ذلِكَ سَبِيلٌ، وَ لَكِنْ اءَهْلُها يَحْكُمُونَ عَلَى مَنْ غابَ عَنْها، ثُمَّ لَيْسَ لِلشَّاهِدِ اءَنْ يَرْجِعَ، وَ لا لِلْغائِبِ اءَنْ يَخْتارَ.
اءَلا وَ إِنِّي اءُقاتِلُ رَجُلَيْنِ: رَجُلاً ادَّعَى مَا لَيْسَ لَهُ، وَ آخَرَ مَنَعَ الَّذِي عَلَيْهِ.
اءُوصِيكُمْ عِبادَ اللَّهِ بِتَقْوَى اللَّهِ، فَإِنَّها خَيْرُ ما تَواصَى الْعِبَادُ بِهِ، وَ خَيْرُ عَواقِبِ الْاءُمُورِ عِنْدَ اللَّهِ، وَ قَدْ فُتِحَ بابُ الْحَرْبِ بَيْنَكُمْ وَ بَيْنَ اءَهْلِ الْقِبْلَةِ، وَ لا يَحْمِلُ هَذَا الْعَلَمَ إِلا اءَهْلُ الْبَصَرِ وَالصَّبْرِ وَالْعِلْمِ بِمَواضِعِ الْحَقِّ، فَامْضُوا لِما تُؤْمَرُونَ بِهِ، وَقِفُوا عِنْدَ، مَا تُنْهَوْنَ عَنْهُ، وَ لا تَعْجَلُوا فِي اءَمْرٍ حَتَّى تَتَبَيَّنُوا، فإِنَّ لَنا مَعَ كُلِّ اءَمْرٍ تُنْكِرُونَهُ غِيَرا.
اءَلا وَ إِنَّ هذِهِ الدُّنْيَا الَّتِي اءَصْبَحْتُمْ تَتَمَنَّوْنَها وَ تَرْغَبُونَ فِيهَا، وَ اءَصْبَحَتْ تُغْضِبُكُمْ وَ تُرْضِيكُمْ، لَيْسَتْ بِدارِكُمْ وَ لا مَنْزِلِكُمُ الَّذِي خُلِقْتُمْ لَهُ، وَ لا الَّذِي دُعِيتُمْ إِلَيْهِ، اءَلا وَ إِنَّهَا لَيْسَتْ بِباقِيَةٍ لَكُمْ، وَ لا تَبْقَوْنَ عَلَيْها، وَ هِيَ وَ إِنْ غَرَّتْكُمْ مِنْهَا فَقَدْ حَذَّرَتْكُمْ شَرَّها، فَدَعُوا غُرُورَها لِتَحْذِيرِها، وَ اءَطْماعَها لِتَخْوِيفِها، وَ سابِقُوا فِيها إِلَى الدَّارِ الَّتِي دُعِيتُمْ إِلَيْها وَانْصَرِفُوا بِقُلُوبِكُمْ عَنْها.
وَ لا يَخِنَّنَّ اءَحَدُكُمْ خَنِينَ الْاءَمَةِ عَلى ما زُوِيَ عَنْهُ مِنْها، وَاسْتَتِمُّوا نِعْمَةَ اللَّهِ عَلَيْكُمْ بِالصَّبْرِ عَلَى طاعَةِ اللَّهِ، وَالْمُحافَظَةِ عَلَى مَا اسْتَحْفَظَكُمْ مِنْ كِتابِهِ.
اءَلا وَ إِنَّهُ لا يَضُرُّكُمْ تَضْيِيعُ شَيْءٍ مِنْ دُنْياكُمْ بَعْدَ حِفْظِكُمْ قائِمَةَ دِينِكُمْ، اءَلا وَ إِنَّهُ لا يَنْفَعُكُمْ بَعْدَ تَضْيِيعِ دِينِكُمْ شَيْءٌ حافَظْتُمْ عَلَيْهِ مِنْ اءَمْرِ دُنْياكُمْ، اءَخَذَ اللَّهُ بِقُلُوبِنا وَ قُلُوبِكُمْ إِلَى الْحَقِّ، وَ اءَلْهَمَنا وَ إِيَّاكُمُ الصَّبْرَ.

ترجمه :
خطبه اى از آن حضرت (ع )
محمد (صلى الله عليه و آله ) امين وحى اوست و خاتم پيامبران اوست و بشارت دهنده رحمت اوست و ترساننده از خشم و كيفر اوست .
اى مردم سزاوارترين مردم به خلافت ، كسى است كه بر آن تواناتر از همگان باشد و داناتر از همه به اوامر خداى تعالى . هرگاه ، فتنه انگيزى فتنه اى آغازد از او خواهند كه به حق بازگردد، اگر نپذيرد و سر برتابد، كشتنش واجب آيد. به جان خودم سوگند، كه اگر امامت جز با حضور همه مردم صورت نبندد، پس هرگز تحقق نخواهد يافت . ولى كسانى كه اهل آن هستند و آن را پذيرفته اند، كسانى را كه هنگام تعيين امام حاضر نبوده اند به پذيرفتن آن وامى دارند. سپس روا نيست كسى كه حاضر بوده از بيعت خود باز گردد و آنكه غايب بوده ديگرى را اختيار كند.
آگاه باشيد كه من با دو كس پيكار كنم . يكى كسى كه چيزى را ادعا كند كه حق او نباشد و ديگر كسى كه از اداى حقى كه به گردن اوست سر برتابد.
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم و آن بهترين چيزى است كه بندگان خدا بايد يكديگر را به آن سفارش كنند. بهترين كارها در نزد خدا آن است كه با پرهيزكارى انجام پذيرد.
جنگ ميان شما و اهل قبله آغاز شده است و اين پرچم را حمل نتواند كرد، مگر كسى كه بينا و شكيبا باشد و جاى حق را بشناسد. به هر چه به آن ماءمور شده ايد، عمل كنيد و از هر چه شما را نهى كرده اند، دست بداريد. در كارى شتاب مكنيد، مگر آنگاه ، كه به حقيقت آن آگاه گرديد. بسا شما كارى را ناخوش داريد و راءى ما در آن چيز ديگر باشد. بدانيد كه اين دنيايى كه همواره در آرزوى آن هستيد و بدان رغبت مى ورزيد و سبب خشم و خشنودى شماست نه خانه شماست و نه منزلى است كه براى آن آفريده شده ايد، يا شما را بدان دعوت كرده باشند. بدانيد كه دنيايتان را بقايى نيست و در آن جاويدان نخواهيد زيست . اگر از سويى بفريبدتان از ديگر سو از شر خود برحذرتان مى دارد. پس در برابر برحذر داشتنش ، فريبندگيش را واگذاريد و در برابر ترساندنش ، از طمع بستن به آن باز ايستيد. تا در دنيا هستيد، به سوى سرايى كه شما را بدان فراخوانده اند، بر يكديگر سبقت گيريد و دل از دنيا بركنيد. وقتى كه دنيا چيزى را از شما مى ستاند چون كنيزان مويه مكنيد. به شكيبايى بر طاعت خداوند، و به نگهدارى از كتابش ، كه شما را به پاسدارى از آن فرمان داده بود، بخواهيد تا نعمت را بر شما تمام كند.
بدانيد كه تباه شدن نعمت دنيا شما را زيان نرساند، هرگاه ، اساس دين خويش استوار داريد و اگر دين را ضايع گذاريد آنچه از نعمت دنيا فرا چنگ آورده ايد سودتان نكند.
خداوند دلهاى ما و شما را به حق رهنمون گرداند و شكيبايى را به دلهاى ما و شما اندازد.

كلام : 173
و من كلام له ع فِي مَعْنى طَلْحَةَ بْنِ عُبَيْدِ اللّ هِ:
قَدْ كُنْتُ وَ ما اءُهَدَّدُ بِالْحَرْبِ، وَ لا اءُرَهَّبُ بِالضَّرْبِ، وَ اءَنَا عَلَى ما قَدْ وَعَدَنِي رَبِّي مِنَ النَّصْرِ، وَاللَّهِ مَا اسْتَعْجَلَ مُتَجَرِّدا لِلطَّلَبِ بِدَمِ عُثْمَانَ إِلا خَوْفا مِنْ اءَنْ يُطالَبَ بِدَمِهِ لِاءَنَّهُ مَظِنَّتُهُ، وَ لَمْ يَكُنْ فِي الْقَوْمِ اءَحْرَصُ عَلَيْهِ مِنْهُ، فَاءَرادَ اءَنْ يُغالِطَ بِمَا اءَجْلَبَ فِيهِ لِيَلْتَبِسَ الْاءَمْرُ وَ يَقَعَ الشَّكُّ، وَ وَاللَّهِ ما صَنَعَ فِي اءَمْرِ عُثْمَانَ واحِدَةً مِنْ ثَلاَثٍ: لَئِنْ كانَ ابْنُ عَفَّانَ ظالِما كَما كانَ يَزْعُمُ لَقَدْ كَانَ يَنْبَغِي لَهُ اءَنْ يُوازِرَ قاتِلِيهِ، اءو يُنابِذَ ناصِرِيهِ، وَ لَئِنْ كانَ مَظْلُوما لَقَدْ كانَ يَنْبَغِي لَهُاءَنْ يَكُونَ مِنَ الْمُنَهْنِهِينَ عَنْهُ، وَالْمُعَذِّرِينَ فِيهِ، وَ لَئِنْ كانَ فِي شَكِّ مِنَ الْخَصْلَتَيْنِ لَقَدْ كانَ يَنْبَغِي لَهُ اءَنْ يَعْتَزِلَهُ وَ يَرْكُدَ جَانِبا، وَ يَدَعَ النَّاسَ مَعَهُ، فَما فَعَلَ واحِدَةً مِنَ الثَّلاَثِ، وَ جاءَ بِاءَمْرٍ لَمْ يُعْرَفْ بابُهُ، وَ لَمْ تَسْلَمْ مَعاذِيرُهُ.

ترجمه :
سخنى از آن حضرت (ع ) درباره طلحة بن عبيد الله :
تاكنون كسى را ياراى آن نبوده كه مرا از جنگ بترساند، يا از ضربت شمشير بيم دهد. پروردگارم مرا وعده يارى داده و من به وعده پروردگارم اطمينان دارم . به خدا سوگند، طلحه چونان شمشيرى از نيام بركشيده در طلب خون عثمان شتاب نكرده ، جز آنكه ، مى ترسد ديگران خون عثمان را از او بطلبند. زيرا او خود به كشتن عثمان مظنون است و در ميان خيل كشندگان عثمان هيچ كس آزمندتر از او بدين كار نبود.
حال مى خواهد مردم را به غلط اندازد تا امر مشتبه شود و شك در دلها لانه سازد.
به خدا سوگند، درباره عثمان هيچيك از اين سه كار را انجام نداد. اگر فرزند عفّان ظالم مى بود چنانكه او مى پنداشت شايسته بود كه قاتلانش ‍ را يارى دهد و با يارى كنندگانش ستيزه كند. و اگر مظلوم مى بود، سزاوار چنان بود، كه در زمره كسانى باشد كه شورشگران را از او باز دارد و بيگناهيش را عذرى آورد. و اگر در ترديد بود كه او ظالم است يا مظلوم ، بهتر آن بود كه كنارى مى گرفت و به گوشه اى مى خزيد و مردم را با او به حال خود مى گذارد. طلحه هيچيك از اين سه كار را نكرد، بلكه نغمه اى نو ساز كرده كه كس راه آن نمى شناسد و عذرهايى مى آورد كه همه نادرست است .

خطبه : 174
من خطبة له ع
اءَيُّهَا الْغافِلُون غَيْرُالْمَغْفُولِ عَنْهُمْ، وَالتَّارِكُونَ والْمَاءْخُوذُ مِنْهُمْ، ما لِي اءَراكُمْ عَنِ اللَّهِ ذاهِبِينَ، وَ إِلى غَيْرِهِ راغِبِينَ؟ كَاءَنَّكُمْ نَعَمٌ اءَراحَ بِها سائِمٌ إِلى مَرْعًى وَبِيِّ، وَ مَشْرَبٍ دَوِيِّ، وَ إِنَّما هِيَ كَالْمَعْلُوفَةِ لِلْمُدَى ، لا تَعْرِفُ ماذا يُرادُ بِها إِذا اءُحْسِنَ إِلَيْها، تَحْسَبُ يَوْمَها دَهْرَها، وَ شِبَعَها اءَمْرَهَا.
وَاللَّهِ لَوْ شِئْتُ اءَنْ اءُخْبِرَ كُلَّ رَجُلٍ مِنْكُمْ بِمَخْرَجِهِ، وَ مَوْلِجِهِ وَ جَمِيعِ شَاءْنِهِ لَفَعَلْتُ، وَ لَكِنْ اءَخافُ اءَنْ تَكْفُرُوا فِيَّ بِرَسُولِ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه ، اءَلا وَ إِنِّي مُفْضِيهِ إِلَى الْخَاصَّةِ مِمَّنْ يُؤْمَنُ ذلِكَ مِنْهُ.
وَالَّذِي بَعَثَهُ بِالْحَقِّ، وَاصْطَفاهُ عَلَى الْخَلْقِ، ما اءَنْطِقُ إِلا صادِقا، وَلَقَدْ عَهِدَ إِلَيَّ بِذلِكَ كُلِّهِ، وَ بِمَهْلَكِ مَنْ يَهْلِكُ، وَ مَنْجى مَنْ يَنْجُو، وَ مَآلِ هَذا الْاءَمْرِ، وَ ما اءَبْقَى شَيْئا يَمُرُّ عَلَى رَاءْسِي إِلا اءَفْرَغَهُ فِي اءُذُنِي ، وَ اءَفْضَى بِهِ إِلَيَّ.
اءَيُّهَا النَّاسُ إِنِّي وَاللَّهِ ما اءَحُثُّكُمْ عَلَى طاعَةٍ إِلا وَ اءَسْبِقُكُمْ إِلَيْهَا، وَ لا اءَنْهاكُمْ عَنْ مَعْصِيَةٍ إِلا وَ اءَتَناهَى قَبْلَكُمْ عَنْها.

ترجمه :
خطبه اى از آن حضرت (ع )
اى غفلت زدگانى كه خدا از شما غافل نيست . اى كسانى كه فرمان خدا را ترك گفته ايد و حال آنكه شما را بازخواست خواهد كرد، چيست كه مى بينمتان كه از خداى مى رميد و به ديگرى جز او مى گراييد. چونان چارپايانى هستيد كه چوپانشان به چراگاهى بيمارى خيز و آبشخورى دردانگيز رها كرده است . يا همانند آن گوسفندى هستيد كه فربه اش ‍ مى سازند تا كارد بر گلويش مالند و نداند كه با او چه مى كنند. اگر با او نيكى كنند پندارد كه همواره روزگارش چنين است و كار او سير شدن است و بس .
به خدا قسم ، اگر بخواهم هر يك از شما را خبر دهم كه از كجا آمده و به كجا مى رود و همه احوال او چگونه خواهد، بود مى توانم . ولى مى ترسم درباره من عقيده اى پيدا كنيد كه به رسول الله (صلى الله عليه و آله ) كافر گرديد. ولى آن رازها را با ياران خاص خود در ميان مى نهم كه آنان را بيمى از كفر نيست . سوگند به كسى كه محمد (صلى الله عليه و آله ) را براستى به رسالت مبعوث داشته و او را از همه آفريدگان برگزيده كه جز به راستى سخن نمى گويم كه رسول الله (صلى الله عليه و آله ) مرا از همه چيز آگاه ساخته است و گفته است كه چه كسى ، چسان به هلاكت رسد و چه كسى ، چسان رهايى يابد و سرانجام كار چه خواهد بود. هر چه در خاطر من گذشت ، پاسخش را به گوش من فرو خواند و در آن باب با من سخن گفت .
اى مردم ، به خدا سوگند، كه من شما را به هيچ فرمانى ترغيب نمى كنم ، جز آنكه ، خود به انجام دادن آن بر شما پيشى مى گيرم و شما را از معصيتى نهى نمى كنم جز آنكه ، خود پيش از شما از انجام دادن آن باز مى ايستم .

خطبه : 175
و من خطبة له ع
انْتَفِعُوا بِبَيانِ اللَّهِ، وَاتَّعِظُوا بِمَواعِظِ اللَّهِ، وَاقْبَلُوا نَصِيحَةَ اللَّهِ، فَإِنَّ اللَّهَ قَدْ اءَعْذَرَ إِلَيْكُمْ بِالْجَلِيَّةِ، وَ اءَخَذَ عَلَيْكُمُ الْحُجَّةَ، وَ بَيَّنَ لَكُمْ مَحابَّهُ مِنَ الْاءَعْمالِ وَ مَكارِهَهُ مِنْها لِتَتَّبِعُوا هَذِهِ وَ تَجْتَنِبُوا هَذِهِ، فَإِنَّ رَسُولَ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه كانَ يَقُولُ: ((إِنَّ الْجَنَّةَ حُفَّتْ بِالْمَكارِهِ، وَ إِنَّ النَّارَ حُفَّتْ بِالشَّهَواتِ.))
وَاعْلَمُوا اءَنَّهُ ما مِنْ طاعَةِ اللَّهِ شَيْءٌ إِلا يَأْتِي فِي كُرْهٍ، وَ ما مِنْ مَعْصِيَةِ اللَّهِ شَيْءٌ إِلا يَأْتِي فِي شَهْوَةٍ، فَرَحِمَ اللَّهُ رَجُلا نَزَعَ عَنْ شَهْوَتِهِ، وَ قَمَعَ هَوى نَفْسِهِ، فَإِنَّ هَذِهِ النَّفْسَ اءَبْعَدُ شَيْءٍ مَنْزِعا، وَ إِنَّهَا لا تَزالُ تَنْزِعُ إِلَى مَعْصِيَةٍ فِي هَوىً.
وَاعْلَمُوا عِبادَ اللَّهِ اءَنَّ الْمُؤْمِنَ لا يُمْسِي وَ لا يُصْبِحُ إِلا وَ نَفْسُهُ ظَنُونٌ عِنْدَهُ، فَلا يَزالُ زارِيا عَلَيْهَا، وَ مُسْتَزِيدا لَها، فَكُونُوا كَالسَّابِقِينَ قَبْلَكُمْ وَالْماضِينَ اءَمامَكُمْ، قَوَّضُوا مِنَ الدُّنْيا تَقْوِيضَ الرَّاحِلِ، وَ طَوَوْها طَيَّ الْمَنازِلِ.
وَاعْلَمُوا اءَنَّ هَذا الْقُرْآنَ هُوَ النَّاصِحُ الَّذِي لا يَغُشُّ وَالْهادِي الَّذِي لا يُضِلُّ، وَالْمُحَدِّثُ الَّذِي لا يَكْذِبُ، وَ ما جالَسَ هَذا الْقُرْآنَ اءَحَدٌ إِلا قامَ عَنْهُ بِزِيادَةٍ اءَوْ نُقْصانٍ: زِيادَةٍ فِي هُدىً، وَ نُقْصَانٍ مِنْ عَمىً.
وَاعْلَمُوا اءَنَّهُ لَيْسَ عَلى اءَحَدٍ بَعْدَ الْقُرْآنِ مِنْ فاقَةٍ، وَ لا لِاءَحَدٍ قَبْلَ الْقُرْآنِ مِنْ غِنىً، فاسْتَشْفُوهُ مِنْ اءَدْوائِكُمْ، وَاسْتَعِينُوا بِهِ عَلَى لَاءَوَائِكُمْ، فَإِنَّ فِيهِ شِفاءً مِنْ اءَكْبَرِ الدَّاءِ،
وَ هُوَ الْكُفْرُ وَالنِّفاقُ وَالْغَيُّ وَالضَّلالُ، فَاسْاءَلُوا اللَّهَ بِهِ، وَ تَوَجَّهُوا إِلَيْهِ بِحُبِّهِ، وَ لا تَسْاءَلُوا بِهِ خَلْقَهُ، إِنَّهُ ما تَوَجَّهَ الْعِبادُ إِلَى اللَّهِ تَعالى بِمِثْلِهِ.
وَاعْلَمُوا اءَنَّهُ شافِعٌ مُشَفَّعٌ، وَ قائِلٌ مُصَدَّقٌ، وَ اءَنَّهُ مَنْ شَفَعَ لَهُ الْقُرْآنُ يَوْمَ الْقِيَامَةِ شُفِّعَ فِيهِ، وَ مَنْ مَحَلَ بِهِ الْقُرْآنُ يَوْمَ الْقِيَامَةِ صُدِّقَ عَلَيْهِ، فَإِنَّهُ يُنادِي مُنادٍ يَوْمَ الْقِيَامَةِ:
((اءَلا إِنَّ كُلَّ حارِثٍ مُبْتَلى فِي حَرْثِهِ وَ عاقِبَةِ عَمَلِهِ غَيْرَ حَرَثَةِ الْقُرْآنِ)) فَكُونُوا مِنْ حَرَثَتِهِ وَ اءَتْباعِهِ، وَاسْتَدِلُّوهُ عَلَى رَبِّكُمْ وَاسْتَنْصِحُوهُ عَلَى اءَنْفُسِكُمْ، وَاتَّهِمُوا عَلَيْهِ آرَاءَكُمْ، وَاسْتَغِشُّوا فِيهِ اءَهْوَاءَكُمْ.
الْعَمَلَ الْعَمَلَ، ثُمَّ النِّهايَةَ النِّهَايَةَ، وَالاسْتِقامَةَ الاِسْتِقامَةَ، ثُمَّ الصَّبْرَ الصَّبْرَ، وَالْوَرَعَ الْوَرَعَ.
إِنَّ لَكُمْ نِهايَةً فانْتَهُوا إِلَى نِهايَتِكُمْ، وَ إِنَّ لَكُمْ عَلَما فَاهْتَدُوا بِعَلَمِكُمْ، وَ إِنَّ لِلْإِسْلامِ غَايَةً فَانْتَهُوا إِلَى غايَتِهِ، وَاخْرُجُوا إِلَى اللَّهِ مِمَّا افْتَرَضَ عَلَيْكُمْ مِنْ حَقِّهِ، وَ بَيَّنَ لَكُمْ مِنْ وَظائِفِهِ، اءَنَا شاهِدٌ لَكُمْ وَحَجِيجٌ يَوْمَ الْقِيامَةِ عَنْكُمْ.
اءَلا وَ إِنَّ الْقَدَرَ السَّابِقَ قَدْ وَقَعَ وَالْقَضَاءَ الْماضِيَ قَدْ تَوَرَّدَ، وَ إِنِّي مُتَكَلِّمٌ بِعِدَةِ اللَّهِ وَ حُجَّتِهِ، قالَ اللَّهُ تَعَالَى : إِنَّ الَّذِينَ ق الُوا رَبُّنَا اللّ هُ ثُمَّ اسْتَقامُوا تَتَنَزَّلُ عَلَيْهِمُ الْمَلائِكَةُ اءَن لا تَخافُوا وَ لا تَحْزَنُوا وَ اءَبْشِرُوا بِالْجَنَّةِ الَّتِي كُنْتُمْ تُوعَدُونَ، وَ قَدْ قُلْتُمْ: رَبُّنَا اللَّهُ، فَاسْتَقِيمُوا عَلَى كِتابِهِ وَ عَلَى مِنْهاجِ اءَمْرِهِ وَ عَلَى الطَّرِيقَةِ الصَّالِحَةِ مِنْ عِبادَتِهِ، ثُمَّ لا تَمْرُقُوا مِنْها، وَ لا تَبْتَدِعُوا فِيها، وَ لا تُخالِفُوا عَنْها، فَإِنَّ اءَهْلَ الْمُرُوقِ مُنْقَطَعٌ بِهِمْ عِنْدَ اللَّهِ يَوْمَ الْقِيامَةِ.
ثُمَّ إِيَّاكُمْ وَ تَهْزِيعَ الْاءَخْلاقِ وَ تَصْرِيفَها، وَاجْعَلُوا اللِّسانَ وَاحِدا وَلْيَخْزُنِ الرَّجُلُ لِسانَهُ، فَإِنَّ هَذَا اللِّسانَ جَمُوحٌ بِصاحِبِهِ، وَاللَّهِ ما اءَرَى عَبْدا يَتَّقِي تَقْوى تَنْفَعُهُ حَتَّى يَخْزُنَ لِسانَهُ، وَ إِنَّ لِسانَ الْمُؤْمِنِ مِنْ وَراءِ قَلْبِهِ، وَ إِنَّ قَلْبَ الْمُنافِقِ مِنْ وَراءِ لِسانِهِ، لِاءَنَّ الْمُؤْمِنَ إِذا اءَرادَ اءَنْ يَتَكَلَّمَ بِكَلامٍ تَدَبَّرَهُ فِي نَفْسِهِ، فَإِنْ كانَ خَيْرا اءَبْدَاهُ، وَ إِنْ كانَ شَرّا واراهُ، وَ إِنَّ الْمُنافِقَ يَتَكَلَّمُ بِما اءَتَى عَلى لِسانِهِ، لا يَدْرِي ماذا لَهُ وَ ماذا عَلَيْهِ، وَ قَدْ قَالَ رَسُولُ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه : ((لا يَسْتَقِيمُ إِيمَانُ عَبْدٍ حَتَّى يَسْتَقِيمَ قَلْبُهُ، وَ لا يَسْتَقِيمُ قَلْبُهُ حَتَّى يَسْتَقِيمَ لِسَانُهُ)) فَمَنِ اسْتَطاعَ مِنْكُمْ اءَنْ يَلْقَى اللَّهَ سُبْحانَهُ وَ هُوَ نَقِيُّ الرَّاحَةِ مِنْ دِماءِ الْمُسْلِمِينَ وَ اءَمْوالِهِمْ، سَلِيمُ اللِّسانِ مِنْ اءَعْراضِهِمْ فَلْيَفْعَلْ.
وَاعْلَمُوا عِبادَ اللَّهِ، اءَنَّ الْمُؤْمِنَ يَسْتَحِلُّ الْعامَ ما اسْتَحَلَّ عَاما اءَوَّلَ، وَ يُحَرِّمُ الْعامَ ما حَرَّمَ عَاما اءَوَّلَ، وَ اءَنَّ ما اءَحْدَثَ النَّاسُ لا يُحِلُّ لَكُمْ شَيْئا مِمَّا حُرِّمَ عَلَيْكُمْ، وَ لَكِنَّ الْحَلالَ مَا اءَحَلَّ اللَّهُ، وَالْحَرامَ مَا حَرَّمَ اللَّهُ، فَقَدْ جَرَّبْتُمُ الْاءُمُورَ وَ ضَرَّسْتُمُوها، وَ وُعِظْتُمْ بِمَنْ كانَ قَبْلَكُمْ، وَ ضُرِبَتِ الْاءَمْثالُ لَكُمْ، وَ دُعِيتُمْ إِلَى الْاءَمْرِ الْواضِحِ، فَلا يَصَمُّ عَنْ ذلِكَ إِلا اءَصَمُّ، وَ لا يَعْمَى عَنْهُ إِلا اءَعْمَى ، وَ مَنْ لَمْ يَنْفَعْهُ اللَّهُ بِالْبَلاءِ وَالتَّجارِبِ لَمْ يَنْتَفِعْ بِشَى ءٍ مِنَ الْعِظَةِ وَ اءَتاهُ التَّقْصِيرُ مِنْ اءَمامِهِ حَتَّى يَعْرِفَ ما اءَنْكَرَ، وَ يُنْكِرَ ما عَرَفَ، فَإِنَّ النَّاسَ رَجُلانِ: مُتَّبِعٌ شِرْعَةً، وَ مُبْتَدِعٌ بِدْعَةً، لَيْسَ مَعَهُ مِنَ اللَّهِ بُرْهَانُ سُنَّةٍ، وَ لا ضِيَاءُ حُجَّةٍ.
وَ إِنَّ اللَّهَ سُبْحانَهُ لَمْ يَعِظْ اءَحَدا بِمِثْلِ هذا الْقُرْآنِ، فَإِنَّهُ حَبْلُ اللَّهِ الْمَتِينُ، وَ سَبَبُهُ الْاءَمِينُ، وَ فِيهِ رَبِيعُ الْقَلْبِ، وَ يَنابِيعُ الْعِلْمِ، وَ ما لِلْقَلْبِ جِلاءٌ غَيْرُهُ، مَعَ اءَنَّهُ قَدْ ذَهَبَ الْمُتَذَكِّرُونَ، وَ بَقِيَ النَّاسُونَ وَالْمُتَناسُونَ، فَإِذا رَاءَيْتُمْ خَيْرا فَاءَعِينُوا عَلَيْهِ، وَ إِذا رَاءَيْتُمْ شَرّا فَاذْهَبُوا عَنْهُ، فَإِنَّ رَسُولَ اللَّهِ صَلّى اللّهُ عَلَيهِ وَ آلِه كَانَ يَقُولُ: ((يا ابْنَ آدَمَ اعْمَلِ الْخَيْرَ، وَدَعِ الشَّرَّ، فَإِذا اءَنْتَ جَوادٌ قاصِدٌ)).
اءَلا وَإِنَّ الظُّلْمَ ثَلاثَةٌ: فَظُلْمٌ لا يُغْفَرُ، وَ ظُلْمٌ لا يُتْرَكُ، وَ ظُلْمٌ مَغْفُورٌ لا يُطْلَبُ، فَاءَمَّا الظُّلْمُ الَّذِي لا يُغْفَرُ فالشِّرْكُ بِاللَّهِ، قالَ اللَّهُ سُبْحانَهُ: إِنَّ اللّهَ لا يَغْفِرُ اءَنْ يُشْرَكَ بِهِ، وَ اءَمَّا الظُّلْمُ الَّذِي يُغْفَرُ فَظُلْمُ الْعَبْدِ نَفْسَهُ عِنْدَ بَعْضِ الْهَناتِ؛ وَ اءَمَّا الظُّلْمُ الَّذِي لا يُتْرَكُ فَظُلْمُ الْعِبادِ بَعْضِهِمْ بَعْضا.
الْقِصاصُ هُناكَ شَدِيدٌ، لَيْسَ هُوَ جَرْحا بِاْلمُدَى ، وَ لا ضَرْبا بِالسِّياطِ، وَ لَكِنَّهُ ما يُسْتَصْغَرُ ذلِكَ مَعَهُ، فَإِيَّاكُمْ وَالتَّلَوُّنَ فِي دِينِ اللَّهِ، فَإِنَّ جَماعَةً فِيما تَكْرَهُونَ مِنَالْحَقِّ خَيْرٌ مِنْ فُرْقَةٍ فِيما تُحِبُّونَ مِنَ الْباطِلِ، وَ إِنَّ اللَّهَ سُبْحانَهُ لَمْ يُعْطِ اءَحَدا بِفُرْقَةٍ خَيْرا مِمَّنْ مَضَى وَ لا مِمَّنْ بَقِيَ.
يا اءَيُّهَا النَّاسُ، طُوبَى لِمَنْ شَغَلَهُ عَيْبُهُ عَنْ عُيُوبِ النَّاسِ، وَ طُوبَى لِمَنْ لَزِمَ بَيْتَهُ، وَ اءَكَلَ قُوتَهُ، وَاشْتَغَلَ بِطاعَةِ رَبِّهِ، وَ بَكى عَلَى خَطِيئَتِهِ، فَكانَ مِنْ نَفْسِهِ فِي شُغُلٍ، وَالنَّاسُ مِنْهُ فِي راحَةٍ.

ترجمه :
خطبه اى از آن حضرت (ع )
از سخن خداى سود بريد و از مواعظش پند گيريد. اندرز خدا را بپذيريد. خداوند با دلايل واضح خود، براى شما جاى عذرى باقى نگذاشته و حجت را بر شما تمام كرده است و برايتان بيان فرموده كه چه كارهايى را خوش دارد و چه كارهايى را ناخوش ، تا از آنچه خوش دارد، پيروى كنيد و از آنچه ناخوش دارد، اعراض نماييد.
رسول الله (صلى الله عليه و آله ) مى فرمود ((كه بهشت در سختيها احاطه شده و آتش در خواهشهاى نفسانى .)) بدانيد كه اطاعت خداوند با سختى و درشتى همراه است و معصيت او با لذت و خوشى . پس ، خداوند رحمت كناد كسى را كه از خواهشهاى نفس و لذتهاى خود دل بر كند و هواى نفس را سركوب نمايد.
دشوارترين كارها، دور داشتن نفس است و از هوا و هوسهايش ، زيرا نفس همواره خواهان معصيت و هوسرانى است .
بدانيد، اى بندگان خداى ، مؤ من شب را به روز و روز را به شب نمى آورد مگر آنكه به نفس خويش بدگمان است و پيوسته بر او عيب مى گيرد و از طاعت حق ، افزونتر از آنچه به جاى آورده ، از او مى طلبد. پس ، همانند كسانى باشيد كه پيش از شما بوده اند و آنان كه در برابر شما مردند و چون مسافران خيمه بركندند و رخت به جاى ديگر بردند و دنيا را چون كسى كه منازل را طى مى كند طى كردند.
بدانيد كه اين قرآن اندرزدهنده اى است كه در اندرزش رنگ فريب نيست و راهنماينده اى است كه گمراه نمى كند و سخنگويى است كه دروغ نمى گويد. هر كس با قرآن همنشينى كند، چون برخيزد، چيزى بر او افزوده شده و چيزى از او كاسته گشته . به هدايتش افزوده شده و از كوردليش كاسته گشته . بدانيد، آنكه با قرآن است ، نيازمند نباشد و كس را بدون قرآن بى نيازى حاصل نگردد. شفاى دردهاى خود را از قرآن بجوييد، چون سختى پيش آيد از قرآن يارى خواهيد. قرآن شفادهنده بزرگترين دردهاست ، يعنى درد كفر و نفاق و تباهى و گمراهى . به قرآن از خدا حاجت خواهيد و با عشق به قرآن روى به خدا آوريد و قرآن را وسيله خواهش از مردم قرار مدهيد.
بندگان خدا، براى روى آوردن به خدا، قرآن را نيكوترين وسيله يافته اند. بدانيد كه قرآن شفيعى است كه شفاعتش پذيرفته آيد و گوينده اى است كه سخنش به تصديق مقرون باشد. هر كه را كه در روز قيامت قرآن شفاعت كند، بپذيرندش و، هر كه را در روز قيامت قرآن تقبيح كند، سخنش به زيان او گردد.
در روز محشر آواز دهنده اى آواز دهد كه ((هر عمل كننده اى در دنيا، در اين جهان گرفتار عاقبت عمل خويش است ، مگر عمل كنندگان به قرآن )) پس از عمل كنندگان به قرآن باشيد و از پيروان قرآن و قرآن را دليل شناخت پروردگار خويش گيريد و اندرز دهنده خود شماريد و هر انديشه كه بر خلاف قرآن در دل داريد، صوابش مشمريد و هواهاى نفسانى خود را در برابر آن خيانتكار انگاريد.
كارى كنيد، كارى كنيد. كار به پايان بريد، كار به پايان بريد. پايدارى ورزيد، پايدارى ورزيد شكيبايى كنيد، شكيبايى كنيد. پارسا باشيد، پارسا باشيد. هر آينه شما را سرانجامى است . به سوى سرانجام خويش ‍ رويد تا بدان برسيد. شما را نشانه اى است ، به نشانه خود راه جوييد. اسلام را هدفى است ، به هدف اسلام بگراييد. به سوى خدا رويد و حق او را در آنچه بر شما واجب ساخته و احكامى كه برايتان مقرر داشته است ، بگزاريد. من گواه شمايم و در روز قيامت از سوى شما حجت مى آورم .
بدانيد، كه هر چه زين پيش مقدر شده بود واقع شده ، و آنچه قضاى الهى بر آن تعلق گرفته بود، اندك اندك ، پديدار گشته . من از وعده خدا و حجت او سخن مى گويم . خداى تعالى فرمايد: ((آنان كه گفتند: پروردگار ما الله است و پايدارى ورزيدند، فرشتگان بر آنها فرود مى آيند كه مترسيد و غمگين مباشيد، شما را به بهشتى كه به شما وعده داده شده است بشارت است .)) (56)
شما گفته ايد كه پروردگار ما الله است . پس استقامت ورزيد بر كتاب او و به راه او، راهى كه شما را بدان فرمان داده ، به استوارى گام نهيد و بر طريقه شايسته عبادت او پايدار مانيد. و از آن راه ، كه در پيش پاى شما گشاده است ، بيرون مرويد و در دين بدعت مگذاريد و با دين مخالفت منماييد. زيرا آنان كه از آن راه پاى بيرون نهند، روز قيامت از آوردن حجت در نزد خدا مانده شوند.
نيز شما را برحذر مى دارم از دگرگونى در خلق و خوى و از نفاق . همواره زبان را يكى كنيد. هركس بايد كه زبان خود نگه دارد. بسا شود كه زبان سركشى كند. به خدا سوگند، نديده ام بنده اى را كه پرهيزگارى كند و پرهيزگاريش او را سودمند افتد، مگر آنكه زبان خود نگه دارد. هر آينه زبان مؤ من در پس قلب اوست و قلب منافق در پس زبان او. زيرا، مؤ من هنگامى كه آهنگ گفتن كند، نخست در درون خود در آن بينديشد، اگر نيك بود بر زبان آرد و اگر بد بود پنهانش دارد. منافق هر سخن كه بر زبانش آيد بگويد و نداند چه به سود اوست و چه بر زيان او.
رسول الله (صلى الله عليه و آله ) فرمود: ((ايمان هيچ بنده اى استقامت نپذيرد مگر آنگاه كه دلش استقامت پذيرد و دلش استقامت نپذيرد، مگر آنگاه كه زبانش استقامت پذيرد.)) هر يك شما بتواند خداى تعالى را ديدار كند، در حالى كه ، دستش از خون و مال مسلمانان پاك باشد و زبانش به عرض و آبروى كسى زيان نرسانيده باشد، بايد چنان كند.
بدانيد، اى بندگان خدا، كه مؤ من حلال مى شمارد، در اين سال ، چيزى را كه در نخستين سال حلال مى شمرد و حرام مى داند، در اين سال ، چيزى را كه در نخستين سال حرام مى دانست . بدعتهايى كه مردم در دين نهاده اند، حرامى را بر شما حلال نمى كند، بلكه ، حلال همان است كه خدا حلال كرده و حرام همان است كه خدا حرام كرده است .
شما كارها را آزموده ايد و تدبير آنها كرده ايد، از پيشينيان خود پند گرفته ايد، براى شما مثلها زده شده و شما را به حقيقتى ، كه روشن و آشكار بود، فرا خواندند. پس ، كران اند كه آن را نمى شنوند و كوران اند كه آن را نمى بينند. هر كس را كه خداوند از تجربه ها و آزمايشها سود نرساند از هيچ اندرزى سود نخواهد برد و هر روز بر ضلالت او بيفزايد، تا آنجا كه ، معروف را منكر شناسد و منكر را معروف انگارد.
مردم دو دسته اند: يكى آنكه از شريعت پيروى كند، ديگر آنكه در دين بدعت آورد، در حالى كه ، از سوى خداى سبحان او را نه از سنت برهانى است و نه از حجت پرتوى . خداى تعالى ، هيچكس را پندى نداده همانند اين قرآن . قرآن ريسمان محكم خداست و وسيله اى است از سوى او عارى از هر خطا، بهار دلهاست و چشمه دانش است و دلها را جز آن صيقلى نيست . با آنكه عمل كنندگان به اندرزها، رفته اند و فراموشكاران يا كسانى كه خود را به فراموشى مى زنند، برجاى مانده اند، اگر خيرى ديديد آن را يارى دهيد و اگر شرّى ديديد از آن احتراز جوييد. زيرا، رسول خدا (صلى الله عليه و آله ) فرمود كه اى فرزند آدم ، خير را به جاى آور و شر را واگذار كه اگر چنين كنى خوش رفتار و ميانه رفتار باشى .
(بدانيد كه ظلم را سه گونه است : ظلمى كه هرگز آمرزيده نشود و ظلمى كه بازخواست گردد و ظلمى كه بخشوده است و بازخواست نشود. ظلمى كه هرگز آمرزيده نشود، شرك به خداست . خداى تعالى گويد: ((خدا نمى آمرزد كسى را كه به او شرك آورده باشد)) (57) و ظلمى كه آمرزيده شود، ظلم بنده است به خود به ارتكاب برخى كارهاى ناشايست و ظلمى كه بازخواست مى شود، ظلم كردن بندگان خداست به يكديگر.) قصاص در آنجا سخت است و آن زخم زدن به كارد يا به تازيانه نيست ، چيزى است كه اينها در برابر آن خرد نمايند.
زنهار، از دورنگى در دين خدا، زيرا همراه جماعت بودن ، در كار حقى كه آن را ناخوش مى داريد بهتر است از پراكندگى در امر باطلى كه آن را خوش مى داريد. زيرا خداى سبحان به هيچكس از گذشتگان و برجاى ماندگان ، كه جدايى گزيند، خيرى عطا ننموده است .
اى مردم ، خوشا كسى كه پرداختن به عيب خود او را از عيب ديگر مردم بازمى دارد و خوشا كسى كه در خانه اش بماند و روزى خود بخورد و به طاعت پروردگارش مشغول باشد و بر گناهان خود بگريد. چنين كسى ، هم به كار خود پرداخته و هم مردم از او آسوده اند.


خطبه ها - قسمت 25

كلام : 176
و من كلام له ع فِى مَعْنَى الْحَكَمَيْنِ:
فَاءَجْمَعَ رَاءْيُ مَلَئِكُمْ عَلَى اءَنِ اخْتارُوا رَجُلَيْنِ، فَاءَخَذْنا عَلَيْهِما اءَنْ يُجَعْجِعا عِنْدَ الْقُرْآنِ وَ لاَ يُجَاوِزَاهُ وَ تَكُونُ اءَلْسِنَتُهُمَا مَعَهُ وَ قُلُوبُهُمَا تَبَعَهُ فَتَاهَا عَنْهُ وَ تَرَكَا الْحَقَّ وَ هُمَا يُبْصِرَانِهِ وَ كَانَ الْجَوْرُ هَوَاهُمَا وَ الاِعْوِجَاجُ رَاءْيَهُمَا وَ قَدْ سَبَقَ اسْتِثْنَاؤُنَا عَلَيْهِمَا فِي الْحُكْمِ بِالْعَدْلِ وَ الْعَمَلِ بِالْحَقِّ سُوءَ رَاءْيِهِمَا وَ جَوْرَ حُكْمِهِمَا وَ الثِّقَةُ فِي اءَيْدِينَا لِاءَنْفُسِنَا حِينَ خَالَفَا سَبِيلَ الْحَقِّ وَ اءَتَيَا بِمَا لاَ يُعْرَفُ مِنْ مَعْكُوسِ الْحُكْمِ.

ترجمه :
سخنى از آن حضرت (ع ) در باب آن دو حكم :
راءى سرانتان بر آن قرار گرفت كه دو مرد را برگزينند. و ما از آن دو پيمان گرفتيم كه هرچه قرآن گويد همان كنند و از آن تجاوز ننمايند. زبانشان با قرآن باشد و دلشان پيرو قرآن . ولى آن دو گمراه شدند و با آنكه حق را به عيان مى ديدند تركش گفتند و دلشان به ستم متمايل بود و كجروى شيوه آنها. شرط كرده بوديم كه در داورى به عدالت گرايند و به حق عمل كنند و اين پيش از آن بود كه چنان راءى بد و ستمكارانه اى بدهند. اكنون كه آن دو پاى از جاده حق بيرون نهاده اند و حكمى واژگونه داده اند تا به راءيشان وقعى ننهيم ، حجت به سود ما و در دست ماست .

خطبه : 177
و من خطبة له ع
لاَ يَشْغَلُهُ شَأْنٌ عَنْ شَاءْنٍ، وَ لاَ يُغَيِّرُهُ زَمَانٌ، وَ لاَ يَحْوِيهِ مَكَانٌ وَ لاَ يَصِفُهُ لِسَانٌ، لاَ يَعْزُبُ عَنْهُ عَدَدُ قَطْرِ الْمَاءِ، وَ لاَ نُجُومِ السَّمَاءِ، وَ لاَ سَوَافِي الرِّيحِ فِي الْهَوَاءِ وَ لاَ دَبِيبُ النَّمْلِ عَلَى الصَّفَا وَ لاَ مَقِيلُ الذَّرِّ فِي اللَّيْلَةِ الظَّلْمَاءِ، يَعْلَمُ مَسَاقِطَ الْاءَوْرَاقِ وَ خَفِيِّ طَرْفِ الْاءَحْدَاقِ.
وَ اءَشْهَدُ اءَنْ لاَ إِلَهَ إِلا اللَّهُ غَيْرَ مَعْدُول -ٍ بِهِ وَ لاَ مَشْكُوكٍ فِيهِ وَ لاَ مَكْفُورٍ دِينُهُ وَ لاَ مَجْحُودٍ تَكْوِينُهُ، شَهَادَةَ مَنْ صَدَقَتْ نِيَّتُهُ وَ صَفَتْ دِخْلَتُهُ وَ خَلَصَ يَقِينُهُ وَ ثَقُلَتْ مَوَازِينُهُ.
وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ الَمْجُتْبَىَ مِنْ خَلاَئِقِهِ وَ الْمُعْتَامُ لِشَرْحِ حَقَائِقِهِ وَ الْمُخْتَصُّ بِعَقَائِلِ كَرَامَاتِهِ وَ الْمُصْطَفَى لِكَرَائِمِ رِسَالاَتِهِ وَ الْمُوَضَّحَةُ بِهِ اءَشْرَاطُ الْهُدَى وَ الْمَجْلُوُّ بِهِ غِرْبِيبُ الْعَمَى .
اءَيُّهَا النَّاسُ، إِنَّ الدُّنْيَا تَغُرُّ الْمُؤَمِّلَ لَهَا وَ الْمُخْلِدَ إِلَيْهَا وَ لاَ تَنْفَسُ بِمَنْ نَافَسَ فِيهَا وَ تَغْلِبُ مَنْ غَلَبَ عَلَيْهَا، وَ ايْمُ اللَّهِ مَا كَانَ قَوْمٌ قَطُّ فِي غَضِّ نِعْمَةٍ مِنْ عَيْشٍ فَزَالَ عَنْهُمْ إِلا بِذُنُوبٍ اجْتَرَحُوهَا، لِاءَنَّ اللّ هَ لَيْسَ بِظَلاّ مٍ لِلْعَبِيدِ وَ لَوْ اءَنَّ النَّاسَ حِينَ تَنْزِلُ بِهِمُ النِّقَمُ وَ تَزُولَ عَنْهُمُ النِّعَمُ فَزِعُوا إِلَى رَبِّهِمْ بِصِدْقٍ مِنْ نِيَّاتِهِمْ وَ وَلَهٍ مِنْ قُلُوبِهِمْ لَرَدَّ عَلَيْهِمْ كُلَّ شَارِدٍ وَ اءَصْلَحَ لَهُمْ كُلَّ فَاسِدٍ.
وَ إِنِّي لَاءَخْشَى عَلَيْكُمْ اءَنْ تَكُونُوا فِي فَتْرَةٍ وَ قَدْ كَانَتْ اءُمُورٌ مَضَتْ مِلْتُمْ فِيهَا مَيْلَةً كُنْتُمْ فِيهَا عِنْدِي غَيْرَ مَحْمُودِينَ وَ لَئِنْ رُدَّ عَلَيْكُمْ اءَمْرُكُمْ إِنَّكُمْ لَسُعَدَاءُ وَ مَا عَلَيَّ إِلا الْجُهْدُ وَ لَوْ اءَشَاءُ اءَنْ اءَقُولَ لَقُلْتُ: عَفَا اللّ هُ عَمّ ا سَلَفَ.

ترجمه :
خطبه اى از آن حضرت (ع )
خداوند را هيچ كارى از كار ديگر باز ندارد. زمان دگرگونش نكند و مكان را گنجاى او نباشد. زبانها از وصفش ناتوان اند. شماره قطره هاى آب و شمار ستارگان آسمان و ذرات خاك را كه باد به هوا برمى دارد، مى داند. و رفتن مورى بر سنگى صاف و خوابگاه مورى در شبى تاريك بر او پوشيده نيست . افتادن برگهاى درختان و بسته شدن و باز شدن آهسته پلكها را مى داند. شهادت مى دهم كه جز الله خدايى نيست . هيچ چيز همتاى او نيست و در او ترديد روا نبود، نه دينش را توان پوشيده داشت و نه آفرينش را انكار توان كرد.
شهادت مى دهم ، شهادت كسى كه نيتش صادق است و باطنش از هر شائبه مبرّاست و يقينش خالص است و كفّه ترازوى عملش به نيكى سنگين است . شهادت مى دهم كه محمد (صلى الله عليه و آله ) بنده او و پيامبر اوست كه از ميان همه آفريدگانش برگزيد و براى شرح حقايق دينش ، اختيار كرد و به گراميترين كراماتش مخصوص گردانيد و براى رسانيدن پيامهاى نيكو انتخاب نمود. به وجود او نشانه هاى هدايت آشكار شد و ظلمت كورى و گمراهى روشنى گرفت .
اى مردم ، دنيا كسى را كه آرزوى او را در دل پرورد و خواستار او باشد مى فريبد و با كسى كه براى به دست آوردن آن با ديگران رقابت و همچشمى كند بخل نمى ورزد.
و مغلوب مى سازد كسى را كه بر او چيره گردد. به خدا سوگند، قومى كه در فراخى نعمت و كاميابى بوده اند و نعمتشان روى به زوال نهاده ، زوال نعمت را سببى جز ارتكاب گناهان نبوده است ، زيرا خدا بر بندگانش ‍ ستم روا ندارد. اگر مردم هنگامى كه محنت و بلايى بر آنها فرود مى آيد و نعمتهايشان زوال مى يابد، از روى صدق و صفاى نيت و شيفتگى دل به درگاه خداوندى زارى كنند، خداوند نعمت رميده را به آنان بازمى گرداند و كارهاى تباهشان را به صلاح مى آورد.
مى ترسم از مهلت داده شدگانى باشيد كه غافلگير مى شوند. كارهايى صورت پذيرفت و شما به آنها مايل شديد كه در آن هنگام نزد من ناستوده بوديد. اگر راه و روشى كه در روزگاران گذشته داشته ايد به شما بازگردد، اهل سعادت خواهيد بود. بر من جز كوشش نيست . اگر خواهم كه بگويم مى گويم . خدا آنچه را گذشته است ببخشايد.

كلام : 178
و من كلام له ع وَ قَدْ سَاءَلَهُ ذِعْلِبُ الْيَمَانِيُّ فَقَالَ: هَلْ رَاءَيْتَرَبَّكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقَالَع :
اءَ فَاءَعْبُدُ مَا لاَ اءَرَى ؟
فَقَالَ : وَ كَيْفَ تَرَاهُ؟ قَالَ ع :
 لاَ تُدْرِكُهُ الْعُيُونُ بِمُشَاهَدَةِ الْعِيَانِ وَ لَكِنْ تُدْرِكُهُ الْقُلُوبُ بِحَقَائِقِ الْإِيمَانِ، قَرِيبٌ مِنَ الْاءَشْيَاءِ غَيْرَ مُلاَبِسٍ، بَعِيدٌ مِنْهَا غَيْرَ مُبَايِنٍ، مُتَكَلِّمٌ لاَ بِرَوِيَّةٍ، مَرِيدٌ لاَ بِهِمَّةٍ، صَانِعٌ لاَ بِجَارِحَةٍ، لَطِيفٌ لاَ يُوصَفُ بِالْخَفَاءِ، كَبِيرٌ لاَ يُوصَفُ بِالْجَفَاءِ، بَصِيرٌ لاَ يُوصَفُ بِالْحَاسَّةِ، رَحِيمٌ لاَ يُوصَفُ بِالرِّقَّةِ، تَعْنُو الْوُجُوهُ لِعَظَمَتِهِ وَ تَجِبُ الْقُلُوبُ مِنْ مَخَافَتِهِ.

ترجمه :
سخنى از آن حضرت (ع ) ذعلب يمانى از او پرسيد: ((يا اميرالمؤ منين آيا پروردگارت را ديدهاى ؟)) على (ع ) فرمود:
((آيا چيزى را كه نبينم ، مى پرستم ؟))
پرسيد كه چگونه او را مى بينى ؟ على (ع ) فرمود:
 چشمها او را به عيان نتوانند ديد، ولى ، دلها به ايمان حقيقى دركش ‍ كنند.
به هر چيز نزديك است نه آنسان ، كه به آن چسبيده باشد. از هر چيز دور است ، نه آنسان ، كه از آن جدا باشد. گوياست نه به نيروى تفكر و انديشه . اراده كننده است ، بدون قصد و عزيمت . آفريننده است نه به وسيله اعضا. لطيف است و ناپيدا نيست ، بزرگ است و ستمكار نيست . بيناست ، نه به حواس . مهربان است ولى نتوان گفت نازك دل است . در برابر عظمتش ‍ چهره ها خوار و فروتن اند و از مهابتش دلها مضطرب و نگران .

خطبه : 179
و من خطبة له ع فِي ذَمَّ اءَصْحابِهِ:
اءَحْمَدُ اللَّهَ عَلَى مَا قَضَى مِنْ اءَمْرٍ، وَ قَدَّرَ مِنْ فِعْلٍ، وَ عَلَى ابْتِلاَئِي بِكُمْ اءَيَّتُهَا الْفِرْقَةُ الَّتِي إِذَا اءَمَرْتُ لَمْ تُطِعْ وَ إِذَا دَعَوْتُ لَمْ تُجِبْ، إِنْ اءُمْهِلْتُمْ خُضْتُمْ وَ إِنْ حُورِبْتُمْ خُرْتُمْ وَ إِنِ اجْتَمَعَ النَّاسُ عَلَى إِمَامٍ طَعَنْتُمْ وَ إِنْ اءُجِئْتُمْ إِلَى مُشَاقَّةٍ نَكَصْتُمْ، لاَ اءَبَا لِغَيْرِكُمْ، مَا تَنْتَظِرُونَ بِنَصْرِكُمْ وَ الْجِهَادِ عَلَى حَقِّكُمْ؟ الْمَوْتَ اءَوِ الذُّلَّ لَكُمْ.
فَوَ اللَّهِ لَئِنْ جَاءَ يَومِي وَ لَيَأْتِيَنِّي لَيُفَرِّقَنَّ بَيْنِي وَ بَيْنِكُمْ وَ اءَنَا لِصُحْبَتِكُمْ قَالٍ، وَ بِكُمْ غَيْرُ كَثِيرٍ.
لِلَّهِ اءَنْتُمْ! اءَما دِينٌ يَجْمَعُكُمْ وَ لاَ حَمِيَّةٌ تَشْحَذُكُمْ؟ اءَ وَ لَيْسَ عَجَبا اءَنَّ مُعَاوِيَةَ يَدْعُو الْجُفَاةَ الطَّغَامَ فَيَتَّبِعُونَهُ عَلَى غَيْرِ مَعُونَةٍ وَ لاَ عَطَاءٍ وَ اءَنَا اءَدْعُوكُمْ وَ اءَنْتُمْ تَرِيكَةُ الْإِسْلاَمِ وَ بَقِيَّةُ النَّاسِ إِلَى الْمَعُونَةِ اءَوْ طَائِفَةٍ مِنَ الْعَطَاءِ فَتَتَفَرَّقُونَ عَنِّي وَ تَخْتَلِفُونَ عَلَيَّ؟!
إِنَّهُ لاَ يَخْرُجُ إِلَيْكُمْ مِنْ اءَمْرِي رِضىً فَتَرْضَوْنَهُ، وَ لاَ سُخْطٌ فَتَجْتَمِعُونَ عَلَيْهِ وَ إِنَّ اءَحَبَّ مَا اءَنَا لاَقٍ إِلَيَّ الْمَوْتُ، قَدْ دَارَسْتُكُمُ الْكِتَابَ وَ فَاتَحْتُكُمُ الْحِجَاجَ وَ عَرَّفْتُكُمْ مَا اءَنْكَرْتُمْ وَ سَوَّغْتُكُمْ مَا مَجَجْتُمْ، لَوْ كَانَ الْاءَعْمَى يَلْحَظُ اءَوِ النَّائِمُ يَسْتَيْقِظُ! وَ اءَقْرِبْ بِقَوْمٍ مِنَ الْجَهْلِ بِاللَّهِ قَائِدُهُمْ مُعَاوِيَةُ وَ مُؤَدِّبُهُمُ ابْنُ النَّابِغَةِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در نكوهش يارانش :
ستايش مى كنم خداى را، بر هر امرى كه مقرر ساخته و بر هر كارى كه مقدّر فرموده . و بر اينكه مرا مبتلاى شما نموده است . اى گروهى كه اگر فرمانتان دهم ، اطاعت نمى كنيد و اگر بخوانمتان پاسخ نمى دهيد و اگر مهلت يابيد سرگرم سخنان بيهوده مى شويد، اگر به جنگتان كشند، سستى مى كنيد و اگر مردم بر پيشواى خود گرد آيند، آنان را سرزنش ‍ مى كنيد و طعنه مى زنيد و اگر در كشاكش دشوارى افتيد، بازپس ‍ مى نشينيد.
نه شما بى پدر! از چيست كه در يارى كردن من درنگ مى كنيد و انتظار مى بريد و براى گرفتن حقتان جهاد نمى كنيد. مرگ و خوارى بر شما خواهد بود.
به خدا سوگند، اگر مرگ من فرا رسد و فرا خواهد رسيد ميان من و شما جدايى افكند. در حالى كه ، من از مصاحبت با شما بيزارم و با شما چنانم كه گويى ياورى ندارم . خدا را، شما چگونه مردمى هستيد نه دين ، شما را گرد مى آورد و نه حميت و غيرت شما را بر مى انگيزد. آيا اين شگفت نيست كه معاويه مشتى بلاجوى بى سر و پا را فرا مى خواند، بى آنكه هزينه يا عطايى به ايشان دهد، از او پيروى مى كنند. و من شما را كه يادگار اسلام و باقى مانده مؤ منان نخستين هستيد، دعوت مى كنم و هزينه و عطا مى دهم و شما از گرد من پراكنده مى گرديد و با من مخالفت مى ورزيد. هر چه مى گويم نمى پذيريد، خواه چيزى باشد كه خشنودتان سازد يا به خشمتان آورد. كار شما، در هر حال ، مخالفت با من و سرپيچى از من است . چيزى را كه بيش از هر چيز دوست دارم ، مرگ است كه به سراغم آيد. من كتاب خدا را به شما آموختم و باب حجت را بر رختان گشودم و آنچه نمى شناختيد به شما شناساندم و شربتى را كه از دهن مى افكنديد، جرعه جرعه به كامتان ريختم .
اى كاش كور بينا مى شد و به خواب رفته بيدار مى گرديد. چه نادان مردمى هستند، اينان كه پيشوايشان معاويه است و آموزگارشان فرزند نابغه (58)

كلام : 180
و من كلام له ع وَ قَدْ اءَرْسَلَ رَجُلاً مِنْ اءَصْحَابِهِ يَعْلَمُ لَهُ عِلْمَ اءَحْوَالِ قَوْمٍ مِنْ جُنْدِ الْكُوفَةِ قَدْ هَمُّوابِاللِّحَاقِ بِالْخَوَارِجِ، وَ كَانُوا عَلَى خَوْفٍ مِنْهُ ع ، فَلَمَّا عَادَ إِلَيْهِ الرَّجُلُ قَالَ لَهُ:
اءَ اءَمِنُوا فَقَطَنُوا اءَمْ جَبَنُوا فَظَعَنُوا؟
فَقَالَ الرَّجُلُ :
 بَلْ ظَعَنُوا يَا اءَمِيرَ الْمُؤْمِنِينَ.
فَقَالَ ع :
 بُعْدا لَهُمْ كَمَا بَعِدَتْ ثَمُودُ، اءَمَا لَوْ اءُشْرِعَتِ الْاءَسِنَّةُ إِلَيْهِمْ وَ صُبَّتِ السُّيُوفُ عَلَى هَامَاتِهِمْ لَقَدْ نَدِمُوا عَلَى مَا كَانَ مِنْهُمْ، إِنَّ الشَّيْطَانَ الْيَوْمَ قَدِ اسْتَفَلَّهُمْ وَ هُوَ غَدا مُتَبَرِّئٌ مِنْهُمْ وَ مُتَخَلِّ عَنْهُمْ، فَحَسْبُهُمْ بِخُرُوجِهِمْ مِنَ الْهُدَى ، وَ ارْتِكَاسِهِمْ فِي الضَّلاَلِ وَ الْعَمَى وَ صَدِّهِمْ عَنِ الْحَقِّ وَ جِمَاحِهِمْ فِي التِّيهِ.

ترجمه :
سخنى از آن حضرت (ع ) مردى از اصحاب خود را فرستاد تا بداند كه آياجماعتى از سپاهكوفه كه مى خواستند به خوارج بپيوندند ولى از آن حضرت بيم داشتند، اكنون چه مى كنند.چون آن مرد نزد او بازگشت ، پرسيد:
آيا ايمن شده اند و مانده اند يا ترسيده اند و رفته اند؟
پاسخ داد :
 يا اميرالمؤ منين رفته اند.
آنگاه ، امام فرمود :
 از رحمت خدا دور باشند، آنسان ، كه قوم ثمود دور گشتند. اگر سر نيزه ها به سوى ايشان گرفته شود و شمشيرها بر فرقشان فرود آيد، از آنچه كرده اند پشيمان مى شوند. امروز خواست شيطان جدا كردن و پراكندن ايشان بود و چنان كرده است .
فرداست كه از ايشان بيزارى جويد و از آنان كنارى گيرد. بس است ايشان را بيرون شدن از طريق هدايت و افتادن در ورطه ضلالت و كورى و اعراض از حق و سركشى در وادى گمراهى .

خطبه : 181
الْكُوفَةِ، وَ هُوَ قائِمٌ عَلَى حِجارَةٍ نَصَبَها لَهُ جَعْدَةُ بْنُ هُبَيْرَةَ الْمَخْزُومِيُّ، وَ عَلَيْهِ مِدْرَعَةٌ مِنْ صُوفٍ، وَ حَمائِلُ سَيْفِهِ لِيفٌ، وَ فِي رِجْلَيْهِ نَعْلانِ مِنْ لِيفٍ، وَ كَاءنَّ جَبِينَهُ ثَفِنَةُ بَعِيرٍ. فَقَالَ ع :
الْحَمْدُ لِلَّهِ الَّذِي إِلَيْهِ مَصائِرُ الْخَلْقِ وَ عَواقِبُ الْاءَمْرِ، نَحْمَدُهُ عَلَى عَظِيمِ إِحْسانِهِ، وَ نَيِّرِ بُرْهانِهِ، وَ نَوامِي فَضْلِهِ وَ امْتِنانِهِ، حَمْدا يَكُونُ لِحَقِّهِ قَضَاءً، وَ لِشُكْرِهِ اءَدَاءً، وَ إِلى ثَوابِهِ مُقَرِّبا وَ لِحُسْنِ مَزِيدِهِ مُوجِبا، وَ نَسْتَعِينُ بِهِ اسْتِعانَةَ راجٍ لِفَضْلِهِ، مُؤَمِّلٍ لِنَفْعِهِ، واثِقٍ بِدَفْعِهِ، مُعْتَرِفٍ لَهُ بِالطَّوْلِ، مُذْعِنٍ لَهُ بِالْعَمَلِ وَ الْقَوْلِ.
وَ نُؤْمِنُ بِهِ إِيمَانَ مَنْ رَجاهُ مُوقِنا، وَ اءَنابَ إِلَيْهِ مُؤْمِنا، وَ خَنَعَ لَهُ مُذْعِنا، وَ اءَخْلَصَ لَهُ مُوَحِّدا، وَ عَظَّمَهُ مُمَجِّدا، وَ لاذَ بِهِ راغِبا مُجْتَهِدا.
لَمْ يُولَدْ سُبْحانَهُ فَيَكُونَ فِي الْعِزِّ مُشارَكا، وَ لَمْ يَلِدْ فَيَكُونَ مَوْرُوثا هالِكا، وَ لَمْ يَتَقَدَّمْهُ وَقْتٌ وَ لا زَمانٌ، وَ لَمْ يَتَعاوَرْهُ زِيادَةٌ وَ لا نُقْصانٌ، بَلْ ظَهَرَ لِلْعُقُولِ بِما اءَرانا مِنْ عَلاماتِ التَّدْبِيرِ الْمُتْقَنِ، وَ الْقَضاءِ الْمُبْرَمِ.
فَمِنْ شَواهِدِ خَلْقِهِ خَلْقُ السَّماواتِ مُوَطَّداتٍ بِلا عَمَدٍ، قَائِماتٍ بِلا سَنَدٍ، دَعاهُنَّ فَاءَجَبْنَ طائِعاتٍ مُذْعِناتٍ، غَيْرَ مُتَلَكِّئاتٍ وَ لا مُبْطِئاتٍ، وَ لَوْ لا إِقْرارُهُنَّ لَهُ بِالرُّبُوبِيَّةِ وَ إِذْعانُهُنَّ لَهُ بِالطَّواعِيَةِ لَما جَعَلَهُنَّ مَوْضِعا لِعَرْشِهِ، وَ لا مَسْكَنا لِمَلائِكَتِهِ، وَ لا مَصْعَدا لِلْكَلِمِ الطَّيِّبِ وَ الْعَمَلِ الصَّالِحِ مِنْ خَلْقِهِ.
جَعَلَ نُجُومَها اءَعْلاما يَسْتَدِلُّ بِها الْحَيْرانُ فِي مُخْتَلِفِ فِجاجِ الْاءَقْطارِ، لَمْ يَمْنَعْ ضَوْءَ نُورِها ادْلِهْمامُ سُجُفِ اللَّيْلِ الْمُظْلِمِ، وَ لا اسْتَطاعَتْ جَلابِيبُ سَوادِ الْحَنادِسِ اءَنْ تَرُدَّ ما شاعَ فِي السَّماواتِ مِنْ تَلاءلُؤِ نُورِ الْقَمَرِ.
فَسُبْحانَ مَنْ لا يَخْفَى عَلَيْهِ سَوادُ غَسَقٍ داجٍ، وَ لا لَيْلٍ ساجٍ فِي بِقاعِ الْاءَرَضِينَ الْمُتَطَاءْطِئاتِ، وَ لا فِي يَفاعِ السُّفْعِ الْمُتَجاوِراتِ، وَ ما يَتَجَلْجَلُ بِهِ الرَّعْدُ فِي اءُفُقِ السَّماءِ، وَ ما تَلاشَتْ عَنْهُ بُرُوقُ الْغَمامِ، وَ ما تَسْقُطُ مِنْ وَرَقَةٍ تُزِيلُها عَنْ مَسْقَطِها عَواصِفُ الْاءَنْواءِ وَ انْهِطالُ السَّماءِ، وَ يَعْلَمُ مَسْقَطَ الْقَطْرَةِ وَ مَقَرَّها، وَ مَسْحَبَ الذَّرَّةِ وَ مَجَرَّها، وَ ما يَكْفِي الْبَعُوضَةَ مِنْ قُوتِها، وَ ما تَحْمِلُ مِنْ الْاءُنْثَى فِي بَطْنِها.
وَ الْحَمْدُ لِلَّهِ الْكائِنِ قَبْلَ اءَنْ يَكُونَ كُرْسِيُّ اءَوْ عَرْشٌ، اءَوْ سَماءٌ اءَوْ اءَرْضٌ، اءَوْ جانُّ اءَوْ إِنْسٌ، لا يُدْرَكُ بِوَهْمٍ، وَ لا يُقَدَّرُ بِفَهْمٍ، وَ لا يَشْغَلُهُ سائِلٌ، وَ لا يَنْقُصُهُ نَائِلٌ، وَ لا يَنْظُرُ بِعَيْنٍ، وَ لا يُحَدُّ بِاءَيْنٍ، وَ لا يُوصَفُ بِالْاءَزْواجِ، وَ لا يُخْلَقُ بِعِلاجٍ، وَ لا يُدْرَكُ بِالْحَواسِّ، وَ لا يُقاسُ بِالنَّاسِ، الَّذِي كَلَّمَ مُوسَى تَكْلِيما، وَ اءَراهُ مِنْ آياتِهِ عَظِيما، بِلا جَوارِحَ وَ لا اءَدَواتٍ، وَ لا نُطْقٍ وَ لا لَهَواتٍ.
بَلْ إ نْ كُنْتَ صادِقا اءَيُّهَا الْمُتَكَلِّفُ لِوَصْفِ رَبِّكَ، فَصِفْ جِبْريلَ وَ مِيكائِيلَ وَ جُنُودَ الْمَلائِكَةِ الْمُقَرَّبِينَ فِي حُجُراتِ الْقُدُسِ مُرْجَحِنِّينَ، مُتَوَلِّهَةً عُقُولُهُمْ اءَنْ يَحُدُّوا اءَحْسَنَ الْخالِقِينَ.
وَ إِنَّما يُدْرَكُ بِالصِّفاتِ ذَوُو الْهَيْئاتِ وَ الْاءَدَواتِ، وَ مَنْ يَنْقَضِي إِذا بَلَغَ اءَمَدَ حَدِّهِ بِالْفَناءِ، فَلا إِلَهَ إِلا هُوَ، اءَضاءَ بِنُورِهِ كُلَّ ظَلامٍ، وَ اءَظْلَمَ بِظُلْمَتِهِ كُلَّ نُورٍ.
اءُوصِيكُمْ عِبادَ اللَّهِ بِتَقْوَى اللَّهِ الَّذِي اءَلْبَسَكُمُ الرِّيَاشَ، وَ اءَسْبَغَ عَلَيْكُمُ الْمَعاشَ، فَلَوْ اءَنَّ اءَحَدا يَجِدُ إِلَى الْبَقاءِ سُلَّما، اءَوْ لِدَفْعِ الْمَوْتِ سَبِيلاً لَكانَ ذَلكَ سُلَيْمانَ بْنَ داوُدَ ع الَّذِي سُخِّرَ لَهُ مُلْكُ الْجِنِّ وَ الْإِنْسِ مَعَ النُّبُوَّةِ وَ عَظِيمِ الزُّلْفَةِ.
فَلَمَّا اسْتَوْفَى طُعْمَتَهُ، وَ اسْتَكْمَلَ مُدَّتَهُ، رَمَتْهُ قِسِيُّ الْفَناءِ بِنِبالِ الْمَوْتِ وَ اءَصْبَحَتِ الدِّيارُ مِنْهُ خالِيَةً، وَ الْمَساكِنُ مُعَطَّلَةً، وَ وَرِثَها قَوْمٌ آخَرُونَ، وَ إِنَّ لَكُمْ فِي الْقُرُونِ السَّالِفَةِ لَعِبْرَةً.
اءَيْنَ الْعَمالِقَةُ وَ اءَبْنَاءُ الْعَمالِقَةِ؟ اءَيْنَ الْفَراعِنَةُ وَ اءَبْناءُ الْفَراعِنَةِ؟ اءَيْنَ اءَصْحابُ مَدائِنِ الرَّسِّ الَّذِينَ قَتَلُوا النَّبِيِّينَ، وَ اءَطْفَؤُوا سُنَنَ الْمُرْسَلِينَ، وَ اءَحْيَوْا سُنَنَ الْجَبَّارِينَ؟ اءَيْنَ الَّذِينَ سارُوا بِالْجُيُوشِ، وَ هَزَمُوا الْاءُلُوفِ، وَ عَسْكَرُوا الْعَساكِرَ، وَ مَدَّنُوا الْمَدائِنَ؟
مِنْهَا:
 قَدْ لَبِسَ لِلْحِكْمَةِ جُنَّتَها، وَ اءَخَذَها بِجَمِيعِ اءَدَبِها، مِنَ الْإِقْبالِ عَلَيْها، وَ الْمَعْرِفَةِ بِهَا، وَ التَّفَرُّغِ لَها، فَهِيَ عِنْدَ نَفْسِهِ ضالَّتُهُ الَّتِي يَطْلُبُها، وَ حاجَتُهُ الَّتِي يَسْاءَلُ عَنْها، فَهُوَ مُغْتَرِبٌ إِذَا اغْتَرَبَ الْإِسْلامُ، وَ ضَرَبَ بِعَسِيبِ ذَنَبِهِ، وَ اءَلْصَقَ الْاءَرْضَ بِجِرانِهِ، بَقِيَّةٌ مِنْ بَقايا حُجَّتِهِ، خَلِيفَةٌ مِنْ خَلائِفِ اءَنْبِيائِهِ.
ثُمَّ قالَ عَلَيْهِ السَّلامُ:
 اءَيُّهَا النَّاسُ، إِنِّي قَدْ بَثَثْتُ لَكُمُ الْمَواعِظَ الَّتِي وَعَظَ بِهَا الْاءَنْبِياءُ اءُمَمَهُمْ، وَ اءَدَّيْتُ إِلَيْكُمْ ما اءَدَّتِ الْاءَوْصِياءُ إِلَى مَنْ بَعْدَهُمْ، وَ اءَدَّبْتُكُمْ بِسَوْطِي فَلَمْ تَسْتَقِيمُوا، وَ حَدَوْتُكُمْ بِالزَّواجِرِ فَلَمْ تَسْتَوْسِقُوا، لِلَّهِ اءَنْتُمْ اءَتَتَوَقَّعُونَ إِماما غَيْرِي يَطَاءُ بِكُمُ الطَّرِيقَ وَ يُرْشِدُكُمُ السَّبِيلَ؟
اءَلا إِنَّهُ قَدْ اءَدْبَرَ مِنَ الدُّنْيا ما كانَ مُقْبِلاً، وَ اءَقْبَلَ مِنْها ما كانَ مُدْبِرا، وَ اءَزْمَعَ التَّرْحالَ عِبادُ اللَّهِ الْاءَخْيارُ، وَ باعُوا قَلِيلاً مِنَ الدُّنْيَا لا يَبْقَى بِكَثِيرٍ مِنَ الْآخِرَةِ لا يَفْنَى ، ما ضَرَّ إِخْوَانَنا الَّذِينَ سُفِكَتْ دِماؤُهُمْ وَ هُمْ بِصِفِّينَ اءَنْ لا يَكُونُوا الْيَوْمَ اءَحْيَاءً يُسِيغُونَ الْغُصَصَ، وَ يَشْرَبُونَ الرَّنْقَ! قَدْ وَ اللَّهِ لَقُوا اللَّهَ فَوَفَّاهُمْ اءُجُورَهُمْ، وَ اءَحَلَّهُمْ دارَ الْاءَمْنِ بَعْدَ خَوْفِهِمْ.
اءَيْنَ إِخْوانِيَ الَّذِينَ رَكِبُوا الطَّرِيقَ، وَ مَضَوْا عَلَى الْحَقِّ اءَيْنَ عَمَّارٌ، وَ اءَيْنَ ابْنُ التَّيِّهانِ، وَ اءَيْنَ ذُو الشَّهادَتَيْنِ، وَ اءَيْنَ نُظَراؤُهُمْ مِنْ إِخْوانِهِمُ الَّذِينَ تَعاقَدُوا عَلَى الْمَنِيَّةِ، وَ اءُبْرِدَ بِرُءُوسِهِمْ إِلَى الْفَجَرَةِ؟
قالَ :
 ثُمَّ ضَرَبَ بِيَدِهِ عَلَى لِحْيَتِهِ الشَّرِيفَةِالْكَرِيمَةِ فَاءَطالَ الْبُكاءَ،
ثُمَّقالَ ع :
 اءَوِّهِ عَلَى إِخْوانِيَ الَّذِينَ تَلَوُا الْقُرْآنَ فَاءَحْكَمُوهُ، وَ تَدَبَّرُوا الْفَرْضَ فَاءَقامُوهُ، اءَحْيَوُا السُّنَّةَ، وَ اءَماتُوا الْبِدْعَةَ، دُعُوا لِلْجِهادِ فَاءَجابُوا، وَ وَثِقُوا بِالْقائِدِ فَاتَّبَعُوهُ.
ثُمَّ نادَى بِاءَعْلَى صَوْتِهِ: الْجِهادَ الْجِهادَ عِبادَ اللَّهِ، اءَلا وَ إِنِّي مُعَسْكِرٌ فِي يَومِي هذا، فَمَنْ اءَرادَ الرَّواحَ إِلَى اللَّهِ فَلْيَخْرُجْ.
قالَ نَوْفٌ :
 وَ عَقَدَ لِلْحُسَيْنِ ع فِي عَشَرَةِ آلافٍ، وَ لِقَيْسِ بْنِ سَعْدٍ رَحِمَهُ اللَّهُ فِي عَشَرَةِ آلافٍ، وَ لِاءَبِي اءَيُّوبَ الْاءَنْصارِيِّ فِي عَشَرَةِ آلافٍ، وَ لِغَيْرِهِمْ عَلَى اءَعْدادٍ اءُخْرَ، وَ هُوَ يُرِيدُ الرَّجْعَةَ إِلَى صِفِّينَ، فَما دارَتِ الْجُمُعَةُ حَتَّى ضَرَبَهُ الْمَلْعُونُ ابْنُ مُلْجَمٍ لَعَنَهُ اللَّهُ، فَتَراجَعَتِ الْعَساكِرُ، فَكُنَّا كَاءَغْنامٍ فَقَدَتْ راعِيها تَخْتَطِفُها الذِّئابُ مِنْ كُلِّ مَكانٍ.

ترجمه :
خطبه اى از آن حضرت (ع ) از نوف بكالى روايت شده است كه گفت : اميرالمؤ منين اين خطبه رابراى ما در كوفه ادا فرمود. و او كه بر سنگى كه جعدة بن هبيره المخزومى براى او نصبكرده بود، ايستاده بود. جبّه اى پشمين بر تن داشت و بند شمشيرش از ليف خرما بود و پاىافزارى از ليف خرما به پاى داشت و نشان سجده بر پيشانيش چون پينه هاى زانوى شتر پيدابود. و چنين فرمود:
ستايش خداى را كه بازگشت همه آفريدگان و پايان كارها به اوست . او را ستايش مى كنم ، به سبب احسان فراوانش و برهان روشنش و فضل و عطاى روز افزونش . ستايشى كه حق او را به جاى آرد و سپاسش را ادا كند و ما را به ثواب او نزديك سازد و موجب فزونى بخشش او شود. از او يارى مى جوييم ، همانند يارى جستن كسى كه به فضلش اميد مى دارد و به عطايش آرزومند است و به دفاعش دل بسته و به فراوانى نعمتش ‍ معترف است و به كردار و گفتار، فرمانبردار اوست . به او ايمان مى آوريم ، همانند ايمان كسى كه از روى يقين به او اميد بسته و از روى ايمان به او روى نهاده و خاشعانه در برابرش سر فرود آورده و از روى اخلاص به يكتاييش مى پرستد و بزرگش مى دارد و مى ستايدش و از دل و جان بدو پناه مى جويد. زاده نشده تا در عز و بزرگى شريكى داشته باشد، داراى فرزندى نيست تا چون بميرد ميراث او برد. نه وقتى بر او مقدم بوده است و نه زمانى . افزونى و كاستى را بر او راهى نيست . با نشانه هاى تدبير درست و قضاى نافذ و استوار خود بر خردها آشكار گرديد. از شواهد آفرينش او، آفرينش آسمانهاست كه بى هيچ ستون و تكيه گاهى بر جاى و برپاى اند. و او آنها را فراخواند و آنها اجابت كردند، در نهايت فرمانبردارى و انقياد، بيدرنگ و بى هيچ تاءخيرى . اگر آسمانها به ربوبيتش اقرار نكرده بودند، و امر او را به اطاعت گردن نمى نهادند، آنها را جايگاه عرش خود قرار نمى داد و نه جايگاه ملايكه اش و نه محل فرا رفتن سخن پاك و كردار شايسته آفريدگان خود. ستارگان آسمان را علاماتى قرار داد كه مردم گمگشته هنگام سير در راههاى گشاده زمين به آنها راه جويند و پرده سياه شب تاريك ، مانع تابيدن نور آنها نگرديد و پوشش سياه شب ظلمانى نتوانست پرتو درخشان مهتاب را، كه از آسمانها بر زمين مى آيد، بازگرداند.
منزّه است خداوندى كه بر او پوشيده نيست سياهى تيره و تاريك و نه شب آرميده در بقعه هاى پست زمين يا بر اوج كوههاى به هم نزديك و مجاور يكديگر، و آواز تندر در آفاق آسمان و آنچه از درخشيدن برقها در درون ابرها متلاشى و نابود گردد، و برگى كه بر زمين مى افتد و وزش ‍ بادهايى كه از انواء(59) مى جهند يا بارانهايى كه فرو مى ريزند، آن را از جاى مى جنبانند. خداوندى كه مى داند جايهاى فرو افتادن قطره هاى باران و قرارگاه آنها را و مى داند كه مور ضعيف از كجا دانه مى كشد و به لانه مى برد. و مى داند كه روزى پشه از كجاست و زنان را چگونه فرزندى در شكم است .
ستايش خداوندى را كه موجود بود، پيش از موجود شدن كرسى يا عرش يا آسمان يا زمين يا پريان يا آدميان . وهْم او را درنيابد و فهم اندازه او نداند.
هيچ خواهنده اى او را به خود مشغول ندارد و بخشش هيچ عطايى در او كاستى نياورد. به چشم ديده نمى شود و نتوان گفت كه در كجاست . به داشتن جفت موصوف نگردد. آفريدنش به مدد عضوى نيست و به حواس درك نگردد. با مردم سنجيده نشود. خداوندى كه با موسى سخن گفت ، سخن گفتنى و آيات بزرگ خود را به او نماياند، بدون اعضا و ادوات و بدون آنكه به زبان سخن گويد يا از حنجره سود برد.
اى آنكه در وصف پروردگارت خويشتن را به رنج افكنده اى ، اگر راست مى گويى ، جبرييل و ميكاييل و افواج ملايكه مقرب را، كه در غرفه هاى قدس او هستند وصف نماى . ملايكه اى كه از هيبت ذات الهى لرزان اند و عقولشان از شناساندن بهترين آفرينندگان واله و حيران است .
كسانى به صفات درك مى شوند كه داراى شكل و هيئت و آلات و ابزار باشند يا كسى كه چون زمانش سر آيد فانى گردد. پس خداوندى جز او نيست . به نور او هر تاريكى روشنى گيرد و چون نور خويش دريغ دارد، هر درخششى روى به تاريكى نهد.
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم . خداوندى كه بر شما جامه پوشيد و وجه معاش شما بفراوانى مهيا داشت . اگر كسى مى توانست جاويد زيستن را راهى جويد يا دفع مرگ را وسيله اى انديشد، كسى جز سليمان بن داوود (ع ) نبود. آنكه خداوند پادشاهى جن و انس با پيامبرى و منزلت و مقام رفيع را مسخر او ساخته بود. چون روزى خود بتمامى بخورد و پيمانه عمرش لبريز گرديد، كمانهاى فنا تيرهاى مرگ را به سوى او رها كردند، آن سراها تهى شد و آن كاخها خالى افتاد و آن مرده ريگ نصيب قوم ديگر گرديد. هر آينه مايه هاى عبرت در قرنهاى پيشين ، فراوان است كجايند عمالقه و فرزندان عمالقه ؟ كجايند فراعنه و فرزندان فراعنه ؟ صاحبان شهرهاى ((رسّ)) كجا رفتند؟ آنان كه پيامبران را مى كشتند و چراغ سنتهاى پيامبران را خاموش ‍ مى كردند و سنّتهاى جباران را زنده مى ساختند.
كجايند آنان كه لشكرها روانه مى داشتند و هزاران تن را منهزم مى ساختند، آنها كه لشكرگاهها ساختند و شهرها پى افكندند؟
از اين خطبه :
 درع حكمت بر تن كرد و آن را با همه آدابش فرا گرفت . بدان روى آورد و بشناختش و جز آن به چيزى نپرداخت . حكمت در نظر او گمشده اش ‍ بود كه به طلبش برخاسته بود و نيازش بود كه پيوسته از آن مى پرسيد. او غريب است هنگامى كه اسلام غريب شود. چونان اشترى كه از شدت خستگى دم خود به حركت آرد و گردن بر زمين نهد. او باقى بقاياى حجت اوست و خليفه اى است از خلفاى پيامبران .
سپس ، چنين فرمود (ع ):
 اى مردم ، براى شما اندرزهايى آوردم كه پيامبران به امتهاى خود ارزانى دارند. سخنانى گفتم كه اوصياى پيامبران به جانشينان خود گويند. به تازيانه ام ادبتان كردم ، و به راه راست نيامديد، به اندرزها هشدار دادم ، مجتمع نشديد.
شما را به خدا، آيا امامى جز مرا توقع داريد كه با شما راه پيمايد و راه بنمايد؟
آگاه باشيد، كه آنچه از دنيا روى آورده بود، پشت كرد و آنچه پشت كرده بود روى آورد. بندگان نيك خدا، عزم رحيل كردند. متاع اندك ناپايدار اين جهان را به نعمت فراوان و پايان ناپذير آخرت فروختند. برادران ما كه خونشان در صفين ريخته شد، اگر امروز زنده نيستند، زيان نكرده اند تا اندوهگين شوند و شرنگ تيره گون جفاى دشمن را بياشامند. به خدا سوگند با خدا ديدار كردند و خدا مزدهايشان را بتمامى بداد و پس از ترسان بودن به سراى امانشان درآورد. كجايند برادران من كه قدم در راه نهادند و همراه حق درگذشتند؟ عمار بن ياسر كجاست ؟ ابن تيّهان كجاست ؟ ذوالشهادتين كجاست ؟ كجايند همانندان ايشان ، برادرانمان كه با هم مرگ پيمان بستند و سرهايشان به سوى بزهكاران فرستاده شد.
سپس ، على (ع ):
 دست در محاسن شريف و كريم خود زد و در گريه شد و بسيار گريست
سپس فرمود:
 دريغا بر برادران من ، كه قرآن تلاوت كردند و آن را نيكو آموختند و در آنچه واجب بود، انديشيدند و بر پايش داشتند و سنت را زنده ساختند و بدعت را ميرانيدند و چون به جهاد دعوت شدند، اجابت كردند و به پيشواى خود اعتماد نمودند و از او پيروى كردند.
سپس ، به آواز بلند ندا درد داد:
 ((الجهاد الجهاد))، اى بندگان خدا. بدانيد كه من امروز لشكر مى آرايم . هر كه خواهد كه با اين سپاه به سوى خدا در حركت آيد به لشكرگاه روى نهد.
نوف گويد:
 براى حسين (ع ) ده هزار سپاهى معين كرد و براى قيس بن سعد، ده هزار و براى ابو ايوب انصارى ده هزار و ديگران را هم شمارى ديگر. مى خواست به صفين بازگردد. هنوز روز جمعه نيامده بود كه آن ملعون ، ابن ملجم لعنه الله او را ضربت زد. لشكرها بازگشتند و ما چون گوسفندانى بوديم بى چوپان كه گرگها از هر سو آنها را بربايند.


خطبه ها - قسمت 26

خطبه : 182
من خطبة له ع
الْحَمْدُ لِلَّهِ الْمَعْرُوفِ مِنْ غَيْرِ رُؤْيَةٍ، وَ الْخالِقِ مِنْ غَيْرِ مَنْصَبَةٍ، خَلَقَ الْخَلائِقَ بِقُدْرَتِهِ، وَ اسْتَعْبَدَ الْاءَرْبابَ بِعِزَّتِهِ، وَ سادَ الْعُظَماءَ بِجُودِهِ، وَ هُوَ الَّذِي اءَسْكَنَ الدُّنْيا خَلْقَهُ، وَ بَعَثَ إِلَى الْجِنِّ وَ الْإِنْسِ رُسُلَهُ، لِيَكْشِفُوا لَهُمْ عَنْ غِطائِها، وَ لِيُحَذِّرُوهُمْ مِنْ ضَرَّائِها، وَ لْيَضْرِبُوا لَهُمْ اءَمْثالَها، وَ لِيُبَصِّرُوهُمْ عُيُوبَها، وَ لِيَهْجُمُوا عَلَيْهِمْ بِمُعْتَبَرٍ مِنْ تَصَرُّفِ مَصاحِّها وَ اءَسْقامِها وَ حَلالِها وَ حَرامِها، وَ ما اءَعَدَّ اللَّهُ لِلْمُطِيعِينَ مِنْهُمْ وَ الْعُصاةِ مِنْ جَنَّةٍ وَ نارٍ وَ كَرامَةٍ وَ هَوانٍ، اءَحْمَدُهُ إِلَى نَفْسِهِ كَما اسْتَحْمَدَ إِلَى خَلْقِهِ، وَ جَعَلَ لِكُلِّ شَيْءٍ قَدْرا، وَ لِكُلِّ قَدْرٍ اءَجَلاً، وَ لِكُلِّ اءَجَلٍ كِتَابا.
مِنْها فى ذِكْرِ الْقُرآنِ:
 فَالْقُرْآنُ آمِرٌ زاجِرٌ، وَ صامِتٌ ناطِقٌ، حُجَّةُ اللَّهِ عَلَى خَلْقِهِ، اءَخَذَ عَلَيْهِمْ مِيثاقَهُمْ، وَ ارْتَهَنَ عَلَيْهِمْ اءَنْفُسَهُمْ، اءَتَمَّ نُورَهُ، وَ اءَكْمَلَ بِهِ دِينَهُ، وَ قَبَضَ نَبِيَّهُ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ، وَ قَدْ فَرَغَ إِلَى الْخَلْقِ مِنْ اءَحْكامِ الْهُدى بِهِ، فَعَظِّمُوا مِنْهُ سُبْحانَهُ ما عَظَّمَ مِنْ نَفْسِهِ، فَإِنَّهُ لَمْ يُخْفِ عَنْكُمْ شَيْئا مِنْ دِينِهِ، وَ لَمْ يَتْرُكْ شَيْئا رَضِيَهُ اءَوْ كَرِهَهُ إِلا وَ جَعَلَ لَهُ عَلَما بادِيا، وَ آيَةً مُحْكَمَةً تَزْجُرُ عَنْهُ اءَوْ تَدْعُو إِلَيْهِ فَرِضاهُ فِيما بَقِيَ واحِدٌ، وَ سَخَطُهُ فِيما بَقِيَ واحِدٌ.
وَ اعْلَمُوا اءَنَّهُ لَنْ يَرْضَى عَنْكُمْ بِشَيْءٍ سَخِطَهُ عَلَى مَنْ كَانَ قَبْلَكُمْ، وَ لَنْ يَسْخَطَ عَلَيْكُمْ بِشَيْءٍ رَضِيَهُ مِمَّنْ كانَ قَبْلَكُمْ، وَ إِنَّمَا تَسِيرُونَ فِي اءَثَرٍ بَيِّنٍ، وَ تَتَكَلَّمُونَ بِرَجْعِ قَوْلٍ قَدْ قالَهُ الرِّجالُ مِنْ قَبْلِكُمْ، قَدْ كَفاكُمْ مَؤُونَةَ دُنْياكُمْ، وَ حَثَّكُمْ عَلَى الشُّكْرِ، وَ افْتَرَضَ مِنْ اءَلْسِنَتِكُمُ الذِّكْرَ،
وَ اءَوْصاكُمْ بِالتَّقْوَى ، وَ جَعَلَها مُنْتَهَى رِضاهُ وَ حاجَتَهُ مِنْ خَلْقِهِ.
فَاتَّقُوا اللَّهَ الَّذِي اءَنْتُمْ بِعَيْنِهِ، وَ نَواصِيكُمْ بِيَدِهِ، وَ تَقَلُّبُكُمْ فِي قَبْضَتِهِ، إِنْ اءَسْرَرْتُمْ عَلِمَهُ، وَ إِنْ اءَعْلَنْتُمْ كَتَبَهُ، قَدْ وَكَّلَ بِذلِكَ حَفَظَةً كِرَاما، لا يُسْقِطُونَ حَقَّا، وَ لا يُثْبِتُونَ بَاطِلاً.
وَ اعْلَمُوا اءَنَّهُ مَنْ يَتَّقِ اللّ هَ يَجْعَلْ لَهُ مَخْرَجا مِنَ الْفِتَنِ، وَ نُورا مِنَ الظُّلَمِ وَ يُخَلِّدْهُ فِيمَا اشْتَهَتْ نَفْسُهُ، وَ يُنْزِلْهُ مَنْزِلَ الْكَرامَةِ عِنْدَهُ فِي دارٍ اصْطَنَعَها لِنَفْسِهِ، ظِلُّها عَرْشُهُ، وَ نُورُها بَهْجَتُهُ، وَ زُوَّارُها مَلائِكَتُهُ، وَ رُفَقاؤُها رُسُلُهُ، فَبادِرُوا الْمَعادَ، وَ سابِقُوا الْآجالَ، فَإِنَّ النَّاسَ يُوشِكُ اءَنْ يَنْقَطِعَ بِهِمُ الْاءَمَلُ، وَ يَرْهَقُهُمُ الْاءَجَلُ، وَ يُسَدُّ عَنْهُمْ بابُ التَّوْبَةِ، فَقَدْ اءَصْبَحْتُمْ فِي مِثْلِ ما سَاءَلَ إِلَيْهِ الرَّجْعَةَ مَنْ كانَ قَبْلَكُمْ، وَ اءَنْتُمْ بَنُو سَبِيلٍ عَلَى سَفَرٍ مِنْ دارٍ لَيْسَتْ بِدارِكُمْ، وَ قَدْ اءُوذِنْتُمْ مِنْها بِالارْتِحالِ وَ اءُمِرْتُمْ فِيها بِالزَّادِ.
وَ اعْلَمُوا اءَنَّهُ لَيْسَ لِهَذَا الْجِلْدِ الرَّقِيقِ صَبْرٌ عَلَى النَّارِ، فَارْحَمُوا نُفُوسَكُمْ فَإِنَّكُمْ قَدْ جَرَّبْتُمُوها فِي مَصائِبِ الدُّنْيَا؛ اءَفَرَاءَيْتُمْ جَزَعَ اءَحَدِكُمْ مِنَ الشَّوْكَةِ تُصِيبُهُ، وَ الْعَثْرَةِ تُدْمِيهِ، وَ الرَّمْضاءِ تُحْرِقُهُ؟ فَكَيْفَ إِذا كانَ بَيْنَ طابَقَيْنِ مِنْ نارٍ ضَجِيعَ حَجَرٍ وَ قَرِينَ شَيْطانٍ؟ اءَعَلِمْتُمْ اءَنَّ مالِكا إِذا غَضِبَ عَلَى النَّارِ حَطَمَ بَعْضُها بَعْضا لِغَضَبِهِ، وَ إِذا زَجَرَها تَوَثَّبَتْ بَيْنَ اءَبْوابِها جَزَعا مِنْ زَجْرَتِهِ؟!
اءَيُّهَا الْيَفَنُ الْكَبِيرُ الَّذِي قَدْ لَهَزَهُ الْقَتِيرُ! كَيْفَ اءَنْتَ إِذا الْتَحَمَتْ اءَطْواقُ النَّارِ بِعِظامِ الْاءَعْناقِ، وَ نَشِبَتِ الْجَوامِعُ حَتَّى اءَكَلَتْ لُحُومَ السَّواعِدِ؟ فَاللَّهَ اللَّهَ، مَعْشَرَ الْعِبادِ، وَ اءَنْتُمْ سالِمُونَ فِي الصِّحَّةِ قَبْلَ السُّقْمِ، وَ فِي الْفُسْحَةِ قَبْلَ الضِّيقِ، فَاسْعَوْا فِي فَكاكِ رِقابِكُمْ مِنْ قَبْلِ اءَنْ تُغْلَقَ رَهائِنُها، اءَسْهِرُوا عُيُونَكُمْ، وَ اءَضْمِرُوا بُطُونَكُمْ، وَ اسْتَعْمِلُوا اءَقْدَامَكُمْ، وَ اءَنْفِقُوا اءَمْوالَكُمْ، وَ خُذُوا مِنْ اءَجْسادِكُمْ تَجُودُوا بِها عَلَى اءَنْفُسِكُمْ وَ لا تَبْخَلُوا بِهَا عَنْهَا، فَقَدْ قالَ اللَّهُ سُبْحانَهُ: إِنْ تَنْصُرُوا اللّهَ يَنْصُرْكُمْ وَ يُثَبِّتْ اءَقْدامَكُمْ وَ قالَ تَعالَى : مَنْ ذَا الَّذِي يُقْرِضُ اللّهَ قَرْضا حَسَنا فَيُضاعِفَهُ لَهُ وَ لَهُ اءَجْرٌ كَرِيمٌ فَلَمْ يَسْتَنْصِرْكُمْ مِنْ ذُلِّ، وَ لَمْ يَسْتَقْرِضْكُمْ مِنْ قُلِّ، اسْتَنْصَرَكُمْ وَ لَهُ جُنُودُ السَّماواتِ وَ الْاءَرْضِ وَ هُوَ الْعَزِيزُ الْحَكِيمُ، وَ اسْتَقْرَضَكُمْ وَ لَهُ خَزائِنُ السَّماواتِ وَ الْاءَرْضِ وَ هُوَ الْغَنِيُّ الْحَمِيدُ، وَ إِنَّمَا اءَرادَ اءَنْ يَبْلُوَكُمْ اءَيُّكُمْ اءَحْسَنُ عَمَلاً.
فَبادِرُوا بِاءَعْمالِكُمْ تَكُونُوا مَعَ جِيرانِ اللَّهِ فِي دارِهِ، رافَقَ بِهِمْ رُسُلَهُ، وَ اءَزارَهُمْ مَلائِكَتَهُ، وَ اءَكْرَمَ اءَسْماعَهُمْ اءَنْ تَسْمَعَ حَسِيسَ نارٍ اءَبَدا، وَ صانَ اءَجْسادَهُمْ اءَنْ تَلْقَى لُغُوبا وَ نَصَبا ذلِكَ فَضْلُ اللّهِ يُؤْتِيهِ مَنْ يَشاءُ وَ اللّهُ ذُو الْفَضْلِ الْعَظِيمِ، اءَقُولُ ما تَسْمَعُونَ، وَ اللّهُ الْمُسْتَعانُ عَلَى نَفْسِي وَ اءَنْفُسِكُمْ وَ هُوَ حَسْبُنا وَ نِعْمَ الْوَكِيلُ.

ترجمه :
از خطبه اى از آن حضرت (ع )
ستايش خداوندى را كه شناخته است بى آنكه ديده شود. آفريدگار است بى آنكه او را رنجى رسد. موجودات را به قدرت خود بيافريد و به عزت و چيرگى خود هر مهتر گردنكش را بنده ساخت و بر همه بزرگان به جود و بخشش خود سرورى يافت . اوست كه آفريدگان خود را در اين جهان جاى داد و پيامبران را بر جن و انس مبعوث فرمود، تا پرده از چهره دنيا برگيرند و مردم را از بديها و سختيهايش بر حذر دارند، و برايشان از دنيا مثلها آورند و ديدگانشان را به معايب آن بگشايند و بناگهان برايشان در آيند و سخنى عبرت آميز گويند، از دگرگونيهاى آن چون تندرستيهاى آن و بيماريهاى آن و حلال آن و حرام آن و آنچه خدا براى فرمانبرداران مهيا كرده و آنچه براى بزهكاران از بهشت و دوزخ و بزرگوارى و خوارى . ستايش مى كنيم او را ستايشى كه به ساحت قدس او منتهى گردد آنسان كه از بندگانش خواسته كه ستايشش كنند.
براى هر چيز اندازه اى نهاد و هر اندازه را زمانى مقرر داشت و هر زمان را در كتابى نوشت .
از اين خطبه :
 قرآن فرمان دهنده است و بازدارنده . خاموش است و گويا. حجت خداست بر آفريدگانش كه براى آن از ايشان پيمان گرفته است و همه را در گرو آن قرار داده .
خداى تعالى نور هدايت خود را به قرآن تمام كرده و دين خود را به قرآن كامل نموده است . جان پيامبر خود (صلى الله عليه و آله ) را زمانى بستد كه از رسانيدن احكام هدايت آميزش فراغت يافته بود. پس خداى سبحان را چنان بزرگ داريد كه او خود خويشتن را بزرگ داشته است . زيرا كه چيزى را از دين خويش بر شما پوشيده نداشته است . هيچ چيز نيست كه او را خشنود سازد يا سبب كراهت او گردد، مگر براى آن نشانى روشن و آيينى محكم آورد كه يا منعش كرده يا به سوى آن فراخوانده است . و سبب خشنودى و خشم او در آينده و گذشته يكى است . بدانيد كه او هر چيزى را كه بر پيشينيان ناپسند مى داشته از شما پسنديده ندارد و چيزى را كه از پيشينيان شما پسنديده مى داشته از شما ناپسند نداند. شما به راه روشن حق گام مى نهيد و همان سخنان كه مردان پيش از شما مى گفته اند بر زبان مى رانيد. خداوند هزينه دنياى شما را بر عهده گرفته است و به سپاسگزارى واداشته و ذكر خود را فريضه زبانها كرده است . شما را به پرهيزگارى سفارش كرده و آن را منتهاى خشنودى خود قرار داده و همين است آنچه از بندگان خود خواسته . پس ، از خداوندى كه همواره در نظر او هستيد و زمام اختيارتان به دست اوست و در قبضه قدرت اوست ، بترسيد. اگر در نهان كارى كنيد، مى داندش و اگر به آشكارا كارى كنيد، مى نويسدش و بر اين كار فرشتگانى گمارده است . نگهبانان و ارجمندان ، كه حقى را نانوشته نگذارند و چيزى را بيجا ثبت نكنند. بدانيد كه هر كه از خدا بترسد براى او راه بيرون شدنى از فتنه ها قرار مى دهد و چراغى در تاريكيها و او را در آنچه ميل و خواست اوست جاويدان دارد و در نزد خود در منزل كرامت فرود آورد، در سرايى كه خاص خود ساخته ، سايه اش عرش است و روشناييش اشراق نور خشنودى اوست و زايران آن فرشتگان او و دوستانش پيامبرانش هستند. به سوى معاد بشتابيد، بر مرگها پيشى گيريد، زيرا، بسا مردم كه رشته آرزوهايشان گسسته گردد و اجل دريابدشان و در توبه به رويشان بسته ماند.
شما همانند كسانى هستيد كه پيش از شما از اين جهان رفته اند و از خدا مى خواهند كه آنان را به دنيا بازگرداند. شما مسافرانى هستيد در سفر، از خانه اى كه خانه شما نبوده است و اكنون بانگ رحيل سرداده اند كه گاه رفتن است .
همراه خود توشه اى برداريد. بدانيد كه اين پوست ظريف را طاقت آتش ‍ دوزخ نيست . پس بر خود ترحم كنيد. شما توان خود را در برابر مصايب و سختيهاى اين جهانى سنجيده ايد، آيا نديده ايد كه اگر خارى بر تن يكى از شما رود يا بلغزد و بيفتد و خونين شود يا با ريگ تفته بسوزانندش چه حالى خواهد داشت ؟ پس چگونه است حال او، آنگاه كه ميان دو طبقه از آتش جاى گرفته ، همخوابه اش سنگ است و همنشين او شيطان ؟ آيا مى دانيد كه چون مالك دوزخ بر آتش خشم گيرد، برخى از آن برخى ديگر را فرو كوبد و خرد كند؟ و چون بر آن بانگ زند از هيبت آن فرياد برآورد و ميان درهاى دوزخ برجهد؟
اى پير سالخورده كه ضعف پيريت از پاى درآورده ، چگونه اى آنگاه كه طوقهاى آتش به استخوانهاى گردنت بچسبد و غلها و زنجيرها گوشت ساعدانت را خورده باشند الله . الله . اى جماعت بندگان ، شما كه اكنون در تندرستى پيش از بيمارى هستيد و در گشايش پيش از تنگى ، براى رهايى خود، پيش از آنكه گردنها به گرو اعمال رود و رهايى ممكن نگردد بكوشيد. شب هنگام چشمان خود را بيدار داريد و شكمهاى خود را لاغر نماييد و قدمهاى خود به كار داريد و اموالتان را انفاق كنيد و از تنهايتان بگيريد و به جانهاى خود ببخشيد و در اين گرفتن و دادن بخل مورزيد.
خداى سبحان فرمايد: ((اگر خدا را يارى كنيد شما را يارى كند و پايداريتان خواهد بخشيد.)) (60) و نيز گويد: ((كيست كه خدا را قرض ‍ الحسنه دهد تا براى او دو چندانش كند و او را پاداشى نيكو باشد.)) (61) اگر خدا از شما يارى مى خواهد نه از روى خوارمايگى است و اگر از شما وام مى خواهد نه به سبب بينوايى است . از شما يارى خواسته در حالى كه ، لشكرهاى آسمان و زمين از آن اوست و اوست پيروزمند و حكيم و از شما وام مى خواهد و حال آنكه ، خزاين آسمانها و زمين از آن اوست و بى نياز و ستوده است خداوند. مى خواهد شما را بيازمايد تا كداميك از شما به عمل ، بهتر از ديگران هستيد. پس به كارهاى نيك دست يازيد تا با همسايگان خدا در خانه خدا باشيد، همانند كسانى كه خدا پيامبرانش را رفيقان آنان كرده و ملايكه خود را به ديدارشان فرستاده و گوشهايشان را بدان گرامى داشته كه هرگز صداى آتش را نشنوند و تنهايشان را از رسيدن رنج و درد مصون داشته ((اين بخشايشى است از جانب خدا كه به هر كه مى خواهد ارزانيش مى دارد، كه خدا صاحب بخشايشى بزرگ است .)) (62) مى گويم آنچه مى شنويد. از خداوند براى خود و شما يارى مى خواهم . او مرا بسنده است كه بهترين كارگزار است .

كلام : 183
و من كلام له ع قالَهُ لِلْبُرْجِ بْنِ مُسْهِرٍ الطَائِىٍِّّ وَ قَدْ قالَ لَهُ بِحَيْثُ يَسْمَعُهُ: ((لا حُكْمُ إِلالِلّهِ))،وَ كانَ مِنَ الْخَوارِج :
اسْكُتْ قَبَحَكَ اللَّهُ يَا اءَثْرَمُ فَوَاللَّهِ لَقَدْ ظَهَرَ الْحَقُّ فَكُنْتَ فِيهِ ضَئِيلاً شَخْصُكَ خَفِيّا صَوْتُكَ، حَتَّى إِذَا نَعَرَ الْبَاطِلُ نَجَمْتَ نُجُومَ قَرْنِ الْمَاعِزِ.

ترجمه :
سخنى از آن حضرت (ع ) به برج بن مسهر طايى فرمود، هنگامى كه برج به گونه اى كهامام بشنود گفت : ((لا حكم الا للّه )) هيچ دارويى جز از آن خدا نيست . و برج از خوارج بود.
خاموش شو، اى مردى كه دندانهاى پيشين تو افتاده است . خدا چهره ات را زشت گرداند. به خدا سوگند، حق آشكار شد و در آن وقت حقير و ناتوان و پوشيده آواز بودى . تا آنگاه كه باطل نعره زد، آشكار شدى آنسان كه شاخ بز نر آشكار شود.

خطبه : 184
خطبة له ع رُوِيَ اءَنَّ صَاحِبا لِاءَمِيرِ الْمُؤْمِنِينَ ع يُقالُ لَهُ:هَمَّامٌ كانَ رَجُلاً عابِدا،فَقالَ لَهُ: يا اءَمِيرَالْمُؤْمِنِينَ صِفْلِيَالْمُتَّقِينَ حَتَّى كَاءَنِّي اءَنْظُرُ إِلَيْهِمْ،فَتَثَاقَلَ ع عَنْ جَوَابِهِ،ثُمَّ قَالَ:
يا هَمَّامُ اتَّقِ اللَّهَ وَ اءَحْسِنْ (فَإِنَّ اللّهَ مَعَ الَّذِينَ اتَّقَوْا وَ الَّذِينَ هُمْ مُحْسِنُونَ).
فَلَمْ يَقْنَعْ هَمَّامٌ بِذِلِكَ الْقَوْلِ حَتَّى عَزَمَ عَلَيْهِ،
 فَحَمِدَ اللَّهَ وَ اءَثْنَى ، عَلَيْهِ وَصَلَّى عَلَى النَّبِيِّ ص
 ثُمَّقَالَ:
 اءَمَّا بَعْدُ، فَإِنَّ اللَّهَ سُبْحانَهُ وَ تَعالَى خَلَقَ الْخَلْقَ حِينَ خَلَقَهُمْ غَنِيّا عَنْ طاعَتِهِمْ، آمِنا مِنْ مَعْصِيَتِهِمْ، لِاءَنَّهُ لا تَضُرُّهُ مَعْصِيَةُ مَنْ عَصاهُ، وَ لا تَنْفَعُهُ طاعَةُ مَنْ اءَطاعَهُ، فَقَسَمَ بَيْنَهُمْ مَعايِشَهُمْ، وَ وَضَعَهُمْ مِنَ الدُّنْيا مَواضِعَهُمْ، فَالْمُتَّقُونَ فِيها هُمْ اءَهْلُ الْفَضائِلِ، مَنْطِقُهُمُ الصَّوابُ، وَ مَلْبَسُهُمُ الاِقْتِصادُ، وَ مَشْيُهُمُ التَّواضُعُ، غَضُّوا اءَبْصارَهُمْ عَمَّا حَرَّمَ اللَّهُ عَلَيْهِمْ، وَ وَقَفُوا اءَسْماعَهُمْ عَلَى الْعِلْمِ النَّافِعِ لَهُمْ، نُزِّلَتْ اءَنْفُسُهُمْ مِنْهُمْ فِي الْبَلاءِ كَالَّتِي نُزِّلَتْ فِي الرَّخاءِ، وَ لَوْ لا الْاءَجَلُ الَّذِي كَتَبَ اللَّهُ لَهُمْ لَمْ تَسْتَقِرَّ اءَرْواحُهُمْ فِي اءَجْسادِهِمْ طَرْفَةَ عَيْنٍ شَوْقا إِلَى الثَّوابِ، وَ خَوْفا مِنَ الْعِقابِ، عَظُمَ الْخالِقُ فِي اءَنْفُسِهِمْ فَصَغُرَ ما دُونَهُ فِي اءَعْيُنِهِمْ، فَهُمْ وَ الْجَنَّةُ كَمَنْ قَدْ رَآها فَهُمْ فِيها مُنَعَّمُونَ، وَ هُمْ وَ النَّارُ كَمَنْ قَدْ رَآها فَهُمْ فِيها مُعَذَّبُونَ، قُلُوبُهُمْ مَحْزُونَةٌ، وَ شُرُورُهُمْ مَاءْمُونَةٌ، وَ اءَجْسادُهُمْ نَحِيفَةٌ، وَ حاجاتُهُمْ خَفِيفَةٌ، وَ اءَنْفُسُهُمْ عَفِيفَةٌ، صَبَرُوا اءَيَّاما قَصِيرَةً اءَعْقَبَتْهُمْ راحَةً طَوِيلَةً، تِجارَةٌ مُرْبِحَةٌ يَسَّرَها لَهُمْ رَبُّهُمْ، اءَرادَتْهُمُ الدُّنْيا فَلَمْ يُرِيدُوها، وَ اءَسَرَتْهُمْ فَفَدَوْا اءَنْفُسَهُمْ مِنْهَا.
اءَمَّا اللَّيْلَ فَصافُّونَ اءَقْدامَهُمْ تالِينَ لِاءَجْزاءِ الْقُرْآنِ، يُرَتِّلُونَها تَرْتِيلاً، يُحَزِّنُونَ بِهِ اءَنْفُسَهُمْ، وَ يَسْتَثِيرُونَ بِهِ دَواءَ دائِهِمْ، فَإِذا مَرُّوا بِآيَةٍ فِيها تَشْوِيقٌ رَكَنُوا إِلَيْها طَمَعا، وَ تَطَلَّعَتْ نُفُوسُهُمْ إِلَيْها شَوْقا، وَ ظَنُّوا اءَنَّها نُصْبَ اءَعْيُنِهِمْ، وَ إِذا مَرُّوا بِآيَةٍ فِيها تَخْوِيفٌ اءَصْغَوْا إِلَيْها مَسامِعَ قُلُوبِهِمْ، وَ ظَنُّوا اءَنَّ زَفِيرَ جَهَنَّمَ وَ شَهِيقَها فِي اءُصُولِ آذانِهِمْ، فَهُمْ حانُونَ عَلَى اءَوْساطِهِمْ، مُفْتَرِشُونَ لِجَباهِهِمْ وَ اءَكُفِّهِمْ وَ رُكَبِهِمْ وَ اءَطْرافِ اءَقْدَامِهِمْ، يَطْلُبُونَ إِلَى اللَّهِ تَعالى فِي فَكاكِ رِقابِهِمْ.
وَ اءَمَّا النَّهارَ فَحُلَماءُ عُلَماءُ اءَبْرارٌ اءَتْقِيَاءُ، قَدْ بَراهُمُ الْخَوْفُ بَرْيَ الْقِداحِ، يَنْظُرُ إِلَيْهِمُ النَّاظِرُ فَيَحْسَبُهُمْ مَرْضَى وَ ما بِالْقَوْمِ مِنْ مَرَضٍ، وَ يَقُولُ لَقَدْ خُولِطُوا وَ لَقَدْ خالَطَهُمْ اءَمْرٌ عَظِيمٌ، لا يَرْضَوْنَ مِنْ اءَعْمالِهِمُ الْقَلِيلَ، وَ لا يَسْتَكْثِرُونَ الْكَثِيرَ، فَهُمْ لِاءَنْفُسِهِمْ مُتَّهِمُونَ، وَ مِنْ اءَعْمالِهِمْ مُشْفِقُونَ، إِذا زُكِّيَ اءَحَدٌ مِنْهُمْ خافَ مِمَّا يُقالُ لَهُ، فَيَقُولُ: اءَنَا اءَعْلَمُ بِنَفْسِي مِنْ غَيْرِي ، وَ رَبِّي اءَعْلَمُ بِي مِنِّي بِنَفْسِي ؛ اللَّهُمَّ لا تُؤَاخِذْنِي بِما يَقُولُونَ، وَ اجْعَلْنِي اءَفْضَلَ مِمَّا يَظُنُّونَ، وَ اغْفِرْ لِي ما لا يَعْلَمُونَ.
فَمِنْ عَلامَةِ اءَحَدِهِمْ: اءَنَّكَ تَرَى لَهُ قُوَّةً فِي دِينٍ، وَ حَزْما فِي لِينٍ وَ إِيمَانا فِي يَقِينٍ، وَ حِرْصا فِي عِلْمٍ، وَ عِلْما فِي حِلْمٍ، وَ قَصْدا فِي غِنًى ، وَ خُشُوعا فِي عِبادَةٍ، وَ تَجَمُّلاً فِي فاقَةٍ، وَ صَبْرا فِي شِدَّةٍ، وَ طَلَبا فِي حَلالٍ، وَ نَشاطا فِي هُدىً، وَ تَحَرُّجا عَنْ طَمَعٍ، يَعْمَلُ الْاءَعْمالَ الصَّالِحَةَ وَ هُوَ عَلَى وَجَلٍ، يُمْسِي وَ هَمُّهُ الشُّكْرُ، وَ يُصْبِحُ وَ هَمُّهُ الذِّكْرُ، يَبِيتُ حَذِرا، وَ يُصْبِحُ فَرِحا: حَذِرا لَمَّا حُذِّرَ مِنَ الْغَفْلَةِ، وَ فَرِحا بِما اءَصابَ مِنَ الْفَضْلِ وَ الرَّحْمَةِ، إِن اسْتَصْعَبَتْ عَلَيْهِ نَفْسُهُ فِيما تَكْرَهُ لَمْ يُعْطِها سُؤْلَها فِيما تُحِبُّ، قُرَّةُ عَيْنِهِ فِيما لا يَزُولُ، وَ زَهادَتُهُ فِيما لا يَبْقَى ، يَمْزُجُ الْحِلْمَ بِالْعِلْمِ، وَ الْقَوْلَ بِالْعَمَلِ.
تَراهُ قَرِيبا اءَمَلُهُ، قَلِيلاً زَلَلُهُ، خاشِعا قَلْبُهُ، قانِعَةً نَفْسُهُ، مَنْزُورا اءَكْلُهُ، سَهْلاً اءَمْرُهُ، حَرِيزا دِينُهُ، مَيِّتَةً شَهْوَتُهُ، مَكْظُوما غَيْظُهُ، الْخَيْرُ مِنْهُ مَاءْمُولٌ، وَ الشَّرُّ مِنْهُ مَاءْمُونٌ، إِنْ كانَ فِي الْغافِلِينَ كُتِبَ فِي الذَّاكِرِينَ، وَ إِنْ كانَ فِي الذَّاكِرِينَ لَمْ يُكْتَبْ مِنَ الْغافِلِينَ، يَعْفُو عَمَّنْ ظَلَمَهُ، وَ يُعْطِي مَنْ حَرَمَهُ، وَ يَصِلُ مَنْ قَطَعَهُ، بَعِيدا فُحْشُهُ، لَيِّنا قَوْلُهُ، غَائِبا مُنْكَرُهُ، حاضِرا مَعْرُوفُهُ، مُقْبِلاً خَيْرُهُ، مُدْبِرا شَرُّهُ، فِي الزَّلازِلِ وَقُورٌ، وَ فِي الْمَكارِهِ صَبُورٌ، وَ فِي الرَّخاءِ شَكُورٌ، لا يَحِيفُ عَلَى مَنْ يُبْغِضُ، وَ لا يَاءْثَمُ فِيمَنْ يُحِبُّ، يَعْتَرِفُ بِالْحَقِّ قَبْلَ اءَنْ يُشْهَدَ عَلَيْهِ، لا يُضِيعُ مَا اسْتُحْفِظَ، وَ لا يَنْسَى ما ذُكِّرَ، وَ لا يُنابِزُ بِالْاءَلْقابِ، وَ لا يُضارُّ بِالْجارِ، وَ لا يَشْمَتُ بِالْمَصائِبِ، وَ لا يَدْخُلُ فِي الْباطِلِ وَ لا يَخْرُجُ مِنَ الْحَقِّ.
إِنْ صَمَتَ لَمْ يَغُمَّهُ صَمْتُهُ، وَ إِنْ ضَحِكَ لَمْ يَعْلُ صَوْتُهُ، وَ إِنْ بُغِيَ عَلَيْهِ صَبَرَ حَتَّى يَكُونَ اللَّهُ هُوَ الَّذِي يَنْتَقِمُ لَهُ، نَفْسُهُ مِنْهُ فِي عَناءٍ، وَ النَّاسُ مِنْهُ فِي راحَةٍ، اءَتْعَبَ نَفْسَهُ لِآخِرَتِهِ، وَ اءَراحَ النَّاسَ مِنْ نَفْسِهِ، بُعْدُهُ عَمَّنْ تَباعَدَ عَنْهُ زُهْدٌ وَ نَزاهَةٌ، وَ دُنُوُّهُ مِمَّنْ دَنا مِنْهُ لِينٌ وَ رَحْمَةٌ، لَيْسَ تَباعُدُهُ بِكِبْرٍ وَ عَظَمَةٍ، وَ لا دُنُوُّهُ بِمَكْرٍ وَ خَدِيعَةٍ.
قالَ :
 فَصَعِقَ هَمَّامٌ صَعْقَةً كانَتْ نَفْسُهُ فِيها،
فَقالَ اءَمِيرُ الْمُؤْمِنِينَ ع :
 اءَما وَ اللَّهِ لَقَدْ كُنْتُ اءَخافُها عَلَيْهِ، ثُمَّ قالَ: هَكذا تَصْنَعُ الْمَواعِظُ الْبالِغَةُ بِاءَهْلِها.
فَقالَ لَهُ قَائِلٌ :
 فَما بالُكَ يا اءَمِيرَ الْمُؤْمِنِينَ؟
فَقالَ ع :
 وَيْحَكَ! إِنَّ لِكُلِّ اءَجَلٍ وَقْتا لا يَعْدُوهُ، وَ سَبَبا لا يَتَجاوَزُهُ، فَمَهْلاً لا تَعُدْ لِمِثْلِها، فَإِنَّما نَفَثَ الشَّيْطانُ عَلَى لِسانِكَ.

ترجمه :
خطبه اى از آن حضرت (ع ) گويند كه اميرالمؤ منين (ع ) را مصاحبى بود به نام همام كه مردىعبادت پيشه بود. روزى گفتش كه اى اميرالمؤ منين ، پرهيزگاران را برايم وصف كن . آنسان كهگويى در آنها مى نگرم . على (ع ) در پاسخش درنگ كرد، سپس گفت :
اى همّام از خدا بترس و نيكوكار باش كه خدا با كسانى است كه پرهيزگارى كنند و نيكوكارند.
همّام بدين سخن قانع نشد و على (ع ) را سوگند داد.
 على (ع ) حمد و ثناى خداى به جاى آورد و بر محمد (ص ) و خاندانش درود فرستاد
 سپس فرمود:
 اما بعد، خداوند، سبحانه و تعالى ، موجودات را بيافريد، و چون بيافريد از فرمانبرداريشان بى نياز بود و از نافرمانيشان در امان . زيرا نه نافرمانى نافرمايان او را زيانى رساند و نه فرمانبردارى فرمانبرداران سودى . آنگاه روزيهايشان را ميانشان تقسيم كرد و جاى هر يك را در اين جهان معين ساخت . پس پرهيزگاران را در اين جهان فضيلتهاست . گفتارشان به صواب مقرون است و راه و رسمشان بر اعتدال و رفتارشان با فروتنى آميخته . از هر چه خداوند بر آنها حرام كرده است ، چشم مى پوشند و گوش بر دانستن چيزى نهاده اند كه آنان را سودى رساند. آنچنان به بلا خو گرفته اند كه گويى در آسودگى هستند. اگر مدت عمرى نبود كه خداوند برايشان مقرر داشته ، به سبب شوقى كه به پاداش نيك و بيمى كه از عذاب روز بازپسين دارند، چشم بر هم زدنى جانهايشان در بدنهايشان قرار نمى گرفت . تنها آفريدگار در نظرشان بزرگ است و جز او هر چه هست در ديدگانشان خرد مى نمايد. با بهشت چنان اند كه گويى مى بينندش و غرق نعمتهايش هستند. و با دوزخ چنانند كه گويى مى بينندش و به عذاب آن گرفتارند. دلهايشان اندوهگين است و مردمان از آسيبشان در امان اند. بدنهاشان لاغر است و نيازهاشان اندك است و نفسهايشان به زيور عفت آراسته است . روزى چند در بلا پاى مى فشرند و از پى آن آسايشى ابدى دارند. اين معاملت ، كه پروردگارشان نيز برايشان آسانش ساخته است ، سود بسيار دهد. دنيا در طلب آنهاست و آنها از دنياگريزان اند. به اسارتشان مى گيرد ولى جانهاى خويش به فديه دهند تا از اسارت برهند.
اما شبها، همچنان برپاى ايستاده اند تا جزء جزء كتاب خدا را بخوانند. مى خوانند و آرام و با تاءنّى و تدبّر مى خوانند. به هنگام خواندنش خود را اندوهگين مى سازند و داروى درد خويش از آن مى جويند. چون به آيتى رسند كه در آن بشارتى باشد، بدان ميل كنند و در آن طمع بندند و چنانكه گويى در برابر چشمانشان جاى دارد، جانهاشان به شوق ديدار سر مى كشد و چون به آيتى رسند كه در آن وعيد عذاب باشد گوش دل بدان مى سپارند و پندارند كه اكنون بانگ جوش و خروش جهنم در گوششان پيچيده است . در برابر پروردگارشان ميان خم كرده اند و پيشانى و كف دست و زانو و نوك پاى بر زمين نهاده اند و از خداوند تعالى مى طلبند كه آزاديشان بخشد.
اما در روزها، عالمان اند، بردباران اند، نيكوكاران اند، پرهيزكاران اند. بيم خداوندشان چنان تراشيده كه تيرگران تير را بتراشند. چون بيننده اى در آنان نگرد، پندارد كه بيمارند و حال آنكه ، بيمار نيستند و گويد بى شك در عقلشان خللى است .آرى ، كارى بزرگشان به خود مشغول داشته .
از اعمال خويش چون اندك باشد، ناخشنودند و چون بسيار باشد در نظرشان اندك نمايد، كه اينان پيوسته خود را متهم مى دارند و از آنچه مى كنند بيمناك اند.چون يكيشان را به پاكى بستايند، از آنچه درباره اش ‍ مى گويند بيمناك مى شود و مى گويد كه من خود به خويشتن آگاهترم و پروردگار من به من از من آگاهتر است . اى پروردگار من ، مرا به آنچه مى گويند مؤ اخذت مكن ، مرا بهتر از آنچه مى پندارند بگردان و گناهان مرا كه از آن بى خبرند، بيامرز.از نشانه هاى يكيشان اين است كه مى بينى كه در كار دين نيرومند است و در عين دورانديشى نرمخوى و ايمانش ‍ همراه با يقين است و به علم آزمند و علمش آميخته به حلم و توانگريش ‍ همراه با ميانه روى است و عبادتش پيوسته با خشوع . در عين بينوايى محتشم است و در عين سختى ، صابر. در طلب حلال است و در جستجوى هدايت شادمان . از آزمندى به دور است . در آن حال ، كه به كارهاى شايسته مى پردازد، دلش بيمناك است . سپاسگويان روز را به شب مى آورد و ذكرگويان شب را به روز مى رساند. شب را در عين هراس مى گذراند و شادمانه ديده به ديدار صبح مى گشايد. هراسش از غفلتى است كه مبادا گريبانگيرش شود و شادمانيش از فضل و رحمتى است كه نصيبش گشته .اگر نفسش در طلب چيزى ناخوشايند سركشى كند، پاى مى فشرد تا خواهشش را برنياورد. شادمانى دلش ، چيزى است كه پايدار است و پرهيزش ، از چيزى كه نمى پايد. دانش را به بردبارى آميخته است و گفتار را با كردار. او را بينى كه آرزويش كوتاه است و خطايش اندك . دلش خاشع است و نفسش قانع . خوردنش اندك است و كارهايش آسان و، دينش محفوظ و، اميالش مرده و خشمش ، فرو خورده .به خيرش اميد است و از شرش ايمنى . اگر در جمع غافلان باشد، نامش را در زمره ذاكران نويسند و اگر در ميان ذاكران باشد، در شمار غافلانش نياورند.اگر بر او ستمى رود، عفو كند و به آن كس ، كه محرومش داشته ، بخشش نمايد. و با هر كه از او ببرد، پيوند كند. زشتگويى از او دور است . گفتارش نرم است . ناپسندى در او ناپيداست و نيكوكارى در او هويدا. همواره خيرش روى آورده و شرش پشت كرده باشد. در شدايدى كه ديگران را مى لرزاند، او از جاى نمى شود و در مكاره شكيبايى را از دست نمى هلد و چون در امن و راحت باشد، سپاس ‍ حق به جاى آورد. بر كسى كه دشمن دارد ستم روا ندارد و محبت ديگران به گناهش نكشاند.پيش از آنكه بر زيانش شهادت دهند، او خود به حقيقت اعتراف مى كند. و چون به پاسدارى امرى وادارندش ، ضايعش ‍ نمى گذارد. آنچه را كه خواهند كه به خاطر بسپارد از ياد نمى برد. ديگران را با القاب زشت نمى خواند.به همسايه زيان نمى رساند. به هنگام مصايب شماتت روا نمى دارد. به باطل وارد نمى شود و از حق پاى بيرون نمى نهد. اگر خاموش باشد از خاموشى خويش غمگين نمى گردد. صدا به خنده بلند نمى كند. چون بر او ستمى رود صبر مى كند تا خدا انتقامش ‍ را بستاند. خود را به رنج مى افكند و مردم از او در راحت اند.براى روز بازپسين ، خويشتن به مشقت مى اندازد و مردم را راحت مى رساند. از هر كه دورى گزيند به سبب پارسايى و پاكى است و به هر كه نزديك شود به سبب نرمخويى و رحمت است . نه دورى گزيدنش از روى تكبر است و نه نزديك شدنش از روى مكر و خدعه .
گويد كه :
 همّام از اين سخن بيهوش شد و در آن بيهوشى جان داد.
اميرالمؤ منين گفت :
 كه بر جانش بيمناك بودم .
سپس فرمود:
 آرى ، اندرزهاى رسا به هر كه اهلش باشد چنين كند.
يكى گفت يا اميرالمؤ منين تو خود چگونه اى ؟ گفت :
 واى بر تو، مرگ هر كس را زمانى است كه از او در نگذرد و سببى است كه از آن بيرون نرود از اينگونه سخنان بازايست كه شيطان بر زبان تو دميده است .


خطبه ها - قسمت 27

خطبه : 185
و من خطبة له ع يَصِفُ فِيهَا الْمُنافِقِينَ:
نَحْمَدُهُ عَلَى ما وَفَّقَ لَهُ مِنَ الطَّاعَةِ، وَ ذادَ عَنْهُ مِنَ الْمَعْصِيَةِ، وَ نَسْاءَلُهُ لِمِنَّتِهِ تَماما وَ بِحَبْلِهِ اعْتِصَاما، وَ نَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ، خاضَ إِلى رِضْوانِ اللَّهِ كُلَّ غَمْرَةٍ، وَ تَجَرَّعَ فِيهِ كُلَّ غُصَّةٍ، وَ قَدْ تَلَوَّنَ لَهُ الْاءَدْنَوْنَ، وَ تَاءَلَّبَ عَلَيْهِ الْاءَقْصَوْنَ، وَ خَلَعَتْ إِلَيْهِ الْعَرَبُ اءَعِنَّتَها، وَ ضَرَبَتْ إِلى مُحارَبَتِهِ بُطُونَ رَواحِلِها، حَتَّى اءَنْزَلَتْ بِساحَتِهِ عَداوَتَها مِنْ اءَبْعَدِ الدَّارِ، وَ اءَسْحَقِ الْمَزارِ.
اءُوصِيكُمْ عِبادَ اللَّهِ بِتَقْوَى اللَّهِ، وَ اءُحَذِّرُكُمْ اءَهْلَ النِّفاقِ، فَإِنَّهُمُ الضَّالُّونَ الْمُضِلُّونَ، وَ الزَّالُّونَ الْمُزِلُّونَ، يَتَلَوَّنُونَ اءَلْوَانا، وَ يَفْتَنُّونَ افْتِنَانا، وَ يَعْمِدُونَكُمْ بِكُلِّ عِمادٍ، وَ يَرْصُدُونَكُمْ بِكُلِّ مِرْصادٍ، قُلُوبُهُمْ دَوِيَّةٌ، وَ صِفاحُهُمْ نَقِيَّةٌ، يَمْشُونَ الْخَفاءَ، وَ يَدِبُّونَ الضَّراءَ، وَصْفُهُمْ دَواءٌ، وَ قَوْلُهُمْ شِفاءٌ، وَ فِعْلُهُمُ الدَّاءُ الْعَياءُ، حَسَدَةُ الرَّخاءِ، وَ مُؤَكِّدُو الْبَلاءِ، وَ مُقْنِطُو الرَّجاءِ، لَهُمْ بِكُلِّ طَرِيقٍ صَرِيعٌ، وَ إِلَى كُلِّ قَلْبٍ شَفِيعٌ، وَ لِكُلِّ شَجْوٍ دُمُوعٌ، يَتَقارَضُونَ الثَّناءَ، وَ يَتَراقَبُونَ الْجَزاءَ، إِنْ سَاءَلُوا اءَلْحَفُوا، وَ إِنْ عَذَلُوا كَشَفُوا، وَ إِنْ حَكَمُوا اءَسْرَفُوا، قَدْ اءَعَدُّوا لِكُلِّ حَقِّ بَاطِلاً، وَ لِكُلِّ قَائِمٍ مَائِلاً، وَ لِكُلِّ حَيِّ قَاتِلاً، وَ لِكُلِّ بَابٍ مِفْتَاحا، وَ لِكُلِّ لَيْلٍ مِصْبَاحا، يَتَوَصَّلُونَ إِلَى الطَّمَعِ بِالْيَاءْسِ لِيُقِيمُوا بِهِ اءَسْواقَهُمْ، وَ يُنْفِقُوا بِهِ اءَعْلاقَهُمْ، يَقُولُونَ فَيُشَبِّهُونَ، وَ يَصِفُونَ فَيُمَوِّهُونَ، قَدْ هَيَّؤ وا الطَّرِيقَ وَ اءَضْلَعُوا الْمَضِيقَ، فَهُمْ لُمَةُ الشَّيْطانِ، وَ حُمَةُ النِّيرانِ اءُولئِكَ حِزْبُ الشَّيْطانِ، اءَلا إِنَّ حِزْبَ الشَّيْطانِ هُمُ الْخاسِرُونَ.

ترجمه :
خطبه اى از آن حضرت (ع ) در وصف منافقان :
مى ستاييمش كه توفيق طاعت داده و از معصيت دور داشته . از او خواهيم تمام كردن احسانش را بر ما و چنگ زدن در ريسمان او را. و شهادت مى دهيم كه محمد (صلى الله عليه و آله ) بنده و پيامبر اوست . براى خشنودى او در هر ورطه اى فرو شد و هر شرنگ گلوگير را سركشيد، تا آنجا كه ، نزديكان او رنگ دگرگون كردند و دوران بر ضد او گرد آمدند. عربها تا بر او تازند مهارها از سرها برگرفتند و براى تاختن بر او بر شكم مركبها تازيانه زدند تا از دورترين اقامتگاههاى خود كينه توزى خود را در محل و ماءواى او فرود آوردند.
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم و از منافقان بر حذر مى دارم . منافقان ، گمراهان و گمراه كنندگان اند. خود خطا كارند و ديگران را هم به خطا اندازند. هر بار رنگى به خود گيرند و هر روز سخنى ديگر گويند و شيوه اى ديگر انگيزند و تا شما را گمراه كنند به هر وسيله چنگ مى زنند و در هر جا به كمين مى نشينند. دلهايشان بيمار است ، بيماريى درمان ناپذير، ولى ظاهرشان آراسته و پاكيزه است . در خفا اين سو و آن سو روند و چون خزندگان درون جنگلها، نرم و پوشيده راه مى سپرند. سخن گفتنشان به دارو ماند و به زبان ، شفاى ديگران خواهند، ولى به عمل دردى درمان ناپذيرند. اگر ديگران در راحت باشند، رشك برند كه به جد خواستار بلايند و رشته اميدها را مى برند. در هر راهى ، كسانى را فداى خود كرده ، به خاك هلاك افكنده اند و ايشان را نزد هر دلى شفاعتگرى است . بر هر غمى سرشكها افشانده اند. مدح و ثنا به يكديگر وام دهند و منتظر پاداشش باشند. اگر چيزى را خواهند، به اصرار خواهند و اگر مورد ملامت قرار گيرند، پرده درى كنند و اگر داورى كنند به اسراف گرايند. براى هر حقى باطلى مهيا كرده اند و براى هر راستى ، كژى . و براى هر زنده اى ، كشنده اى و براى هر درى كليدى و براى هر شبى ، چراغى .
نوميد نمايى را وسيله آزمندى خود سازند تا بازار خود گرم دارند و كالاى خود به بهاى بيشتر بفروشند. سخن باطل مى گويند و حق جلوه مى دهند تا ديگران را به اشتباه افكنند. اگر توصيف مى كنند، تزوير مى كنند. طريق باطل را آماده و آسان جلوه دهند و گذرگاههاى تنگ آن را پرپيچ و خم سازند تا رونده در آن سرگشته بماند. گروه شيطان اند و زبانه هاى آتش . ((آنان حزب شيطانند و بدانيد كه حزب شيطان زيانكاران اند.)) (63)

خطبه : 186
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي اءَظْهَرَ مِنْ آثارِ سُلْطانِهِ، وَ جَلالِ كِبْرِيائِهِ، مَا حَيَّرَ مُقَلَ الْعُيُونِ مِنْ عَجائِبِ قُدْرَتِهِ، وَ رَدَعَ خَطَراتِ هَماهِمِ النُّفُوسِ عَنْ عِرْفانِ كُنْهِ صِفَتِهِ، وَ اءَشْهَدُ اءَنْ لا إِلَهَ إِلا اللَّهُ شَهادَةَ إِيمانٍ وَإِيقانٍ وَ إِخْلاصٍ وَ إِذْعانٍ.
وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ، اءَرْسَلَهُ وَ اءَعْلامُ الْهُدَى دارِسَةٌ، وَ مَناهِجُ الدِّينِ طامِسَةٌ، فَصَدَعَ بِالْحَقِّ، وَ نَصَحَ لِلْخَلْقِ، وَ هَدَى إِلَى الرُّشْدِ، وَ اءَمَرَ بِالْقَصْدِ، صَلَّى اللَّهُ عَلَيْهِ وَ آلِهِ وَ سَلَّمَ.
وَاعْلَمُوا عِبادَ اللَّهِ، اءَنَّهُ لَمْ يَخْلُقْكُمْ عَبَثا، وَ لَمْ يُرْسِلْكُمْ هَمَلاً، عَلِمَ مَبْلَغَ نِعَمِهِ عَلَيْكُمْ، وَ اءَحْصَى إِحْسانَهُ إِلَيْكُمْ، فاسْتَفْتِحُوهُ وَاسْتَنْجِحُوهُ، وَاطْلُبُوا إِلَيْهِ، وَاسْتَمْنِحُوهُ، فَما قَطَعَكُمْ عَنْهُ حِجابٌ، وَ لا اءُغْلِقَ عَنْكُمْ دُونَهُ بابٌ، وَ إِنْهُ لَبِكُلِّ مَكانٍ، وَ فِي كُلِّ حِينٍ وَ اءَوانٍ، وَ مَعَ كُلِّ إِنْسٍ وَ جانِّ.
لا يَثْلِمُهُ الْعَطاءُ، وَ لا يَنْقُصُهُ الْحِباءُ، وَ لا يَسْتَنْفِدُهُ سائِلٌ، وَ لا يَسْتَقْصِيهِ نائِلٌ، وَ لا يَلْوِيهِ شَخْصٌ عَنْ شَخْصٍ وَيُلْهِيهِ صَوتٌ عَنْ صَوتٍ، وَ لا تَحْجُزُهُ هِبَةٌ عَنْ سَلْبٍ، وَ لا يَشْغَلُهُ غَضَبٌ عَنْ رَحْمَةٍ، وَ لا تُولِهُهُ رَحْمَةٌ عَنْ عِقابٍ، وَ لا يُجِنُّهُ الْبُطُونُ عَنِ الظُّهُورِ، وَ لا يَقْطَعُهُ الظُّهُورُ عَنِ الْبُطُونِ.
قَرُبَ فَنَاءَى ، وَ عَلا فَدَنا، وَ ظَهَرَ فَبَطَنَ، وَ بَطَنَ فَعَلَنَ، وَ دانَ وَ لَمْ يُدَنْ، لَمْ يَذْرَاء الْخَلْقَ بِاحْتِيالٍ، وَ لا اسْتَعانَ بِهِمْ لِكَلالٍ.
اءُوصِيكُمْ عِبادَ اللَّهِ بِتَقْوَى اللَّهِ، فِإِنَّهَا الزِّمامُ وَالْقِوَامُ، فَتَمَسَّكُوا بِوَثائِقِها، وَاعْتَصِمُوا بِحَقائِقِها، تَؤُلْ بِكُمْ إِلَى اءَكْنانِ الدَّعَةِ، وَ اءَوْطانِ السَّعَةِ، وَ مَعاقِلِ الْحِرْزِ، وَ مَنازِلِ الْعِزِّ فِي يَوْمٍ تَشْخَصُ فِيهِ الْاءَبْصارُ، وَ تُظْلِمُ لَهُ الْاءَقْطارُ، وَ تُعَطَّلُ فِيهِ صُرُومُ الْعِشارِ، وَ يُنْفَخُ فِي الصُّورِ، فَتَزْهَقُ كُلُّ مُهْجَةٍ، وَ تَبْكَمُ كُلُّ لَهْجَةٍ، وَ تَذِلُّ الشُّمُّ الشَّوامِخُ، وَ الصُّمُّ الرَّواسِخُ، فَيَصِيرُ صَلْدُها سَرابا رَقْرَقا، وَ مَعْهَدُها قَاعا سَمْلَقا، فَلا شَفِيعٌ يَشْفَعُ، وَ لا حَمِيمٌ يَنْفَعُ، وَ لا مَعْذِرَةٌ تَنْفَعُ.

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش خداوندى را كه آثار سلطنت و جلال و بزرگى خود را آشكار ساخت ، به گونه اى كه ديدگان را از شگفتيهاى قدرتش حيران ساخت و انديشه ها را از شناخت كنه صفتش بازداشت . و شهادت مى دهم كه خدايى جز خداى يكتا نيست . شهادتى كه از ايمان و يقين و اخلاص و فرمانبردارى مايه گيرد.
و شهادت مى دهم كه محمد بنده او و پيامبر اوست . او را به هنگامى فرستاد كه نشانه هاى رستگارى از ميان رفته بود و راههاى دين پوشيده بود. پس ، حق را هويدا ساخت و مردم را اندرز داد و به راه راست راه نمود و به ميانه روى فرمان داد. درود خدا بر او و خاندانش باد.
اى بندگان خدا، بدانيد كه خداوندتان بيهوده نيافريده و چون اشتران بى ساربان رها ننموده ، مقدار نعمتى را كه ارزانيتان داشته مى داند و نيكيهايش را در حق شما شماره كرده است . پس ، پيروزى را از او بجوييد و روان شدن نعمتها را از او بخواهيد و هر چه خواهيد از او بطلبيد. عطا و بخشش او را درخواست كنيد. حجابى نيست كه شما را از او جدا سازد و درى نيست كه بر روى شما بسته ماند. او در همه جا هست ، در هر لحظه و زمان هست ، با آدميان و پريان هست . بخشش در خزانه اش رخنه پديد نياورد و هر چه عطا كند از داراييش نكاهد. خواهندگان هر چند خواهند مالش را به پايان نرسانند، آنكه خواستار نيل عطاى اوست هرگز به پايان گنجينه اش نرسد. كسى او را از پرداختن به ديگرى مانع نيايد و آوازى او را از آواز ديگر مشغول نسازد. بخشيدن نعمتى از گرفتن نعمت ديگر منصرفش نكند.
آنجا كه خشم گيرد از رحمت چشم نپوشد و آمرزش يكى از عقاب ديگرى بازش ندارد. پنهان بودنش ، پرده آشكار شدنش نيست و آشكار بودنش او را از نهان بودنش جدا نكند. نزديك است و دور از دسترس . بالاست و با همه نزديك . آشكار است و پنهان است . پنهان است و آشكار است . همه را پاداش دهد و كس او را پاداش ندهد. آفريدگان را به چاره گرى نيافريد و از آنان به سبب رنج و ملال يارى نخواست .
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم ، كه ترس از خدا به مثابه مهار شماست و نيز سبب برپايى شماست . به ريسمانهاى محكم تقوا درآويزيد و به حقايق آن چنگ بزنيد تا شما را به مواضع نهانى آسودگى برد. و به اوطان وسعت و فراخى سوق دهد و به حصارهاى استوار و منازل عزت بكشاند. در روزى كه از حيرت چشمها در چشمخانه ها بگردد و همه جا را تاريكى فراگيرد و شتران آبستن بى نگهبانى رها شوند. و در صور دميده شود و جانها از تنها بيرون آيند و زبانها لال گردد و كوههاى بلند و صخره هاى استوار خرد شده و بريزند آنسان ، كه از دور چون سرابهاى لرزان در نظر آيند و آباديها، زمينى خشك و هموار شوند. در آن روز، شفيعى نيست كه شفاعت كند و دوستى نيست كه به دفاع برخيزد و هيچ پوزشى سودمند نيفتد.

خطبه : 187
و من خطبة له ع
بَعَثَهُ حِينَ لا عَلَمٌ قائِمٌ، وَ لا مَنارٌ ساطِعٌ، وَ لا مَنْهَجٌ واضِحٌ.
اءُوصِيكُمْ عِبادَ اللَّهِ بِتَقْوَى اللَّهِ، وَ اءُحَذِّرُكُمُ الدُّنْيا، فَإِنَّها دارُ شُخُوصٍ، وَ مَحَلَّةُ تَنْغِيصٍ، ساكِنُها ظاعِنٌ، وَ قاطِنُها بائِنٌ، تَمِيدُ بِاءَهْلِها مَيَدانَ السَّفِينَةِ تَقْصِفُهَا الْعَواصِفُ فِي لُجَجِ الْبِحارِ، فَمِنْهُمُ الْغَرِقُ الْوَبِقُ، وَ مِنْهُمُ النَّاجِي عَلى مُتُونِ الْاءَمْواجِ، تَحْفِزُهُ الرِّياحُ بِاءَذْيالِها، وَ تَحْمِلُهُ عَلَى اءَهْوالِها، فَما غَرِقَ مِنْها فَلَيْسَ بِمُسْتَدْرَكٍ، وَ ما نَجا مِنْها فَإِلى مَهْلَكٍ.
عِبادَ اللَّهِ، الْآنَ فَاعْمَلُوا وَالْاءَلْسُنُ مُطْلَقَةٌ، وَالْاءَبْدانُ صَحِيحَةٌ، وَالْاءَعْضاءُ لَدْنَةٌ، وَالْمُنْقَلَبُ فَسِيحٌ، وَالْمَجالُ عَرِيضٌ، قَبْلَ إِرْهاقِ الْفَوْتِ، وَ حُلُولِ الْمَوْتِ، فَحَقِّقُوا عَلَيْكُمْ نُزُولَهُ، وَ لا تَنْتَظِرُوا قُدُومَهُ.

ترجمه :
خطبه اى از آن حضرت (ع )
او را به رسالت فرستاد، در زمانى كه ، هيچ نشانه اى برپا نبود و هيچ چراغى نمى تابيد و هيچ راه روشنى پيش پاى مردم نبود. اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم . از دنيا برحذر مى دارم ، كه دنيا سراى رخت بربستن است و جايگاه تيره شدن عيشهاست . ساكن آن همواره مهياى سفر است و آنكه در آن ، جاى گرم كرده ، آماده جدايى . دنيا اهل خود را پيوسته مى جنباند، چونان سفينه اى كه در لجه هاى دريا دستخوش طوفان گردد. پاره اى غرقه شوند و بميرند و برخى بر روى امواج از مرگ برهند و باد، با وزش خود آنان را اين سو و آن سو برد و گرفتار وحشت و هراس گرداند. از آن ميان ، آنكه هلاك شده ، بازش نتوان يافت و آنكه رهايى يافته ، باز هم رهسپار مرگ است .
اى بندگان خدا، اكنون دست به كارى زنيد، كه زبانها باز است و تنها درست و اعضاى بدن در فرمان است و جاى بازگشت گشاده است و جولانگاه ، پهناور است .
پيش از آنكه فرصت فوت شود و مرگ فرا رسد، فرا رسيدن مرگ را مسلم داريد و آن را آمده انگاريد و انتظارش مبريد.

خطبه : 188
و من خطبة له ع
وَ لَقَدْ عَلِمَ الْمُسْتَحْفَظُونَ مِنْ اءَصْحابِ مُحَمَّدٍ ص اءَنِّي لَمْ اءَرُدَّ عَلَى اللَّهِ وَ لا عَلى رَسُولِهِ ساعَةً قَطُّ، وَ لَقَدْ واسَيْتُهُ بِنَفْسِي فِي الْمَواطِنِ الَّتِي تَنْكُصُ فِيهَا الْاءَبْطالُ، وَ تَتَاءَخَّرُ فِيهَا الْاءَقْدامُ، نَجْدَةً اءَكْرَمَنِي اللَّهُ بِها.
وَ لَقَدْ قُبِضَ رَسُولُ اللَّهِ ص وَ إِنَّ رَاءْسَهُ لَعَلى صَدْرِي ، وَ لَقَدْ سالَتْ نَفْسُهُ فِي كَفِّي ، فَاءَمْرَرْتُها عَلَى وَجْهِي ، وَ لَقَدْ وُلِّيتُ غُسْلَهُ ص ‍ وَالْمَلائِكَةُ اءَعْوانِي ، فَضَجَّتِ الدَّارُ وَ الْاءَفْنِيَةُ، مَلاءٌ يَهْبِطُ وَ مَلاءٌ يَعْرُجُ، وَ ما فارَقَتْ سَمْعِي هَيْنَمَةٌ مِنْهُمْ، يُصَلُّونَ عَلَيْهِ حَتَّى وارَيْناهُ فِي ضَرِيحِهِ.
فَمَنْ ذا اءَحَقُّ بِهِ مِنِّي حَيّا وَ مَيِّتا؟! فَانْفُذُوا عَلى بَصائِرِكُمْ، وَلْتَصْدُقْ نِيَّاتُكُمْ فِي جِهادِ عَدُوِّكُمْ، فَوَالَّذِي لا إِلَهَ إِلا هُوَ إِنِّي لَعَلى جادَّةِ الْحَقِّ وَ إِنَّهُمْ لَعَلى مَزَلَّةِ الْباطِلِ، اءَقُولُ ما تَسْمَعُونَ، وَ اءَسْتَغْفِرُ اللَّهَ لِي وَ لَكُمْ.

ترجمه :
خطبه اى از آن حضرت (ع )
از اصحاب محمد (صلى الله عليه و آله ) آنان كه حافظان دين و رازداران او هستند، مى دانند، كه هرگز از فرمان خدا و پيامبرش سر برنتافته ام . و پيامبرش را به جان و دل يارى كرده ام ، آنجا كه پهلوانان واپس مى نشستند و گامها از پيش تاختن در مى ماندند. و اين شجاعتى بود كه خدا مرا به آن گرامى داشته بود.
رسول الله (صلى الله عليه و آله ) جان تسليم كرد و سرش بر سينه من بود. جانش بر كف دست من جارى شد و من آن را بر چهره خود كشيدم ، غسل دادنش را عهده دار شدم و ملايكه ياران من بودند. سراى و بيرون سراى پر از ناله و زارى و ملايكه بود.
دسته اى فرود مى آمدند و دسته اى فرامى رفتند، لحظه اى بانگ و فريادشان از گوش من نمى بريد. بر وى درود مى فرستادند تا او را در مدفنش به خاك سپرديم . آرى ، در زندگى و مرگ چه كسى سزاوارتر از من به اوست . پس بشتابيد با دل بينا و نيتهاى خويش را در كارزار با دشمن صافى سازيد. سوگند به كسى كه جز او خدايى نيست ، كه من بر جاده حق ره مى سپرم و آنان در لغزشگاه باطل اند. آنچه مى گويم ، مى شنويد. براى خود و شما از خدا آمرزش مى طلبم .

خطبه : 189
و من خطبة له ع
يَعْلَمُ عَجِيجَ الْوُحُوشِ فِي الْفَلَواتِ، وَ مَعاصِيَ الْعِبادِ فِي الْخَلَواتِ، وَاخْتِلافَ النِّينانِ فِي الْبِحارِ الْغامِراتِ، وَ تَلاطُمَ الْماءِ بِالرِّياحِ الْعاصِفاتِ، وَ اءَشْهَدُ اءَنَّ مُحَمَّدا نَجِيبُ اللَّهِ، وَ سَفِيرُ وَحْيِهِ، وَ رَسُولُ رَحْمَتِهِ.
اءَمَّا بَعْدُ، فَاءُوصِيكُمْ بِتَقْوى اللَّهِ الَّذِي ابْتَدَاءَ خَلْقَكُمْ، وَ إِلَيْهِ يَكُونُ مَعادُكُمْ، وَ بِهِ نَجاحُ طَلِبَتِكُمْ، وَ إِلَيْهِ مُنْتَهَى رَغْبَتِكُمْ وَ نَحْوَهُ قَصْدُ سَبِيلِكُمْ، وَ إِلَيْهِ مَرامِي مَفْزَعِكُمْ فَإِنَّ تَقْوَى اللَّهِ دَواءُ داءِ قُلُوبِكُمْ، وَ بَصَرُ عَمَى اءَفْئِدَتِكُمْ، وَ شِفاءُ مَرَضِ اءَجْسادِكُمْ، وَ صَلاحُ فَسادِ صُدُورِكُمْ، وَ طُهُورُ دَنَسِ اءَنْفُسِكُمْ، وَ جِلاءُ غِشاءِ اءَبْصارِكُمْ، وَ اءَمْنُ فَزَعِ جَاءشِكُمْ، وَ ضِياءُ سَوادِ ظُلْمَتِكُمْ.
فَاجْعَلُوا طاعَةَ اللَّهِ شِعارا دُونَ دِثارِكُمْ، وَ دَخِيلاً دُونَ شِعارِكُمْ، وَ لَطِيفا بَيْنَ اءَضْلاعِكُمْ، وَ اءَمِيرا فَوْقَ اءُمُورِكُمْ، وَ مَنْهَلاً لِحِينِ وُرُودِكُمْ، وَ شَفِيعا لِدَرْكِ طَلِبَتِكُمْ، وَ جُنَّةً لِيَوْمِ فَزَعِكُمْ وَ مَصابِيحَ لِبُطُونِ قُبُورِكُمْ، وَ سَكَنا لِطُولِ وَحْشَتِكُمْ، وَ نَفَسا لِكَرْبِ مَواطِنِكُمْ، فَإِنَّ طاعَةَ اللَّهِ حِرْزٌ مِنْ مَتالِفَ مُكْتَنِفَةٍ، وَ مَخاوِفَ مُتَوَقَّعَةٍ، وَ اءُوارِ نِيرانٍ مُوقَدَةٍ.
فَمَنْ اءَخَذَ بِالتَّقْوى عَزَبَتْ عَنْهُ الشَّدائِدُ بَعْدَ دُنُوِّها، وَاحْلَوْلَتْ لَهُ الْاءُمُورُ بَعْدَ مَرارَتِها، وَانْفَرَجَتْ عَنْهُ الْاءَمْواجُ بَعْدَ تَراكُمِها، وَ اءَسْهَلَتْ لَهُ الصِّعابُ بَعْدَ إِنْصابِها، وَ هَطَلَتْ عَلَيْهِ الْكَرامَةُ بَعْدَ قُحُوطِها، وَ تَحَدَّبَتْ عَلَيْهِ الرَّحْمَةُ بَعْدَ نُفُورِها، وَ تَفَجَّرَتْ عَلَيْهِ النِّعَمُ بَعْدَ نُضُوبِها، وَ وَبَلَتْ عَلَيْهِ الْبَرَكَةُ بَعْدَ إِرْذاذِها.
فَاتَّقُوا اللَّهَ الَّذِي نَفَعَكُمْ بِمَوْعِظَتِهِ، وَ وَعَظَكُمْ بِرِسالَتِهِ، وَامْتَنَّ عَلَيْكُمْ بِنِعْمَتِهِ، فَعَبِّدُوا اءَنْفُسَكُمْ لِعِبادَتِهِ، وَاخْرُجُوا إِلَيْهِ مِنْ حَقِّ طاعَتِهِ.
ثُمَّ إِنَّ هذَا الْإِسْلامَ دِينُ اللَّهِ الَّذِي اصْطَفاهُ لِنَفْسِهِ، وَاصْطَنَعَهُ عَلَى عَيْنِهِ، وَ اءَصْفاهُ خِيَرَةَ خَلْقِهِ، وَ اءَقامَ دَعائِمَهُ عَلى مَحَبَّتِهِ، اءَذَلَّ الْاءَدْيانَ بِعِزَّهِ وَ وَضَعَ الْمِلَلَ بِرَفْعِهِ، وَ اءَهانَ اءَعْداءَهُ بِكَرامَتِهِ، وَ خَذَلَ مُحادِّيهِ بِنَصْرِهِ، وَ هَدَمَ اءَرْكانَ الضَّلالَةِ بِرُكْنِهِ، وَسَقَى مَنْ عَطِشَ مِنْ حِياضِهِ، وَ اءَتْاءَقَ الْحِياضَ بِمَواتِحِهِ.
ثُمَّ جَعَلَهُ لا انْفِصامَ لِعُرْوَتِهِ، وَ لا فَكَّ لِحَلْقَتِهِ، وَ لا انْهِدامَ لِاءَساسِهِ، وَ لا زَوالَ لِدَعائِمِهِ، وَ لاانْقِلاعَ لِشَجَرَتِهِ، وَ لاانْقِطاعَ لِمُدَّتِهِ، وَ لا عَفاءَ لِشَرائِعِهِ، وَ لا جَذَّ لِفُرُوعِهِ، وَ لا ضَنْكَ لِطُرُقِهِ، وَ لا وُعُوثَةَ لِسُهُولَتِهِ، وَ لا سَوادَ لِوَضَحِهِ، وَ لا عِوَجَ لاِنْتِصابِهِ، وَ لا عَصَلَ فِي عُودِهِ، وَ لا وَعَثَ لِفَجِّهِ، وَ لاانْطِفاءَ لِمَصابِيحِهِ، وَ لا مَرارَةَ لِحَلاوَتِهِ.
فَهُوَ دَعائِمُ اءَساخَ فِي الْحَقِّ اءَسْناخَها، وَ ثَبَّتَ لَها اءَسَاسَها، وَ يَنابِيعُ غَزُرَتْ عُيُونُها، وَ مَصابِيحُ شَبَّتْ نِيرانُها، وَ مَنارٌ اقْتَدى بِها سُفّارُها، وَ اءَعْلامٌ قُصِدَ بِها فِجاجُها، وَ مَناهِلُ رَوِيَ بِها وُرَّادُها.
جَعَلَ اللَّهُ فِيهِ مُنْتَهى رِضْوانِهِ، وَ ذِرْوَةَ دَعائِمِهِ، وَ سَنامَ طاعَتِهِ، فَهُوَ عِنْدَاللَّهِ وَثِيقُ الْاءَرْكانِ، رَفِيعُ الْبُنْيانِ، مُنِيرُ الْبُرْهانِ، مُضِي ءُ النِّيرانِ، عَزِيزُ السُّلْطانِ، مُشْرِفُ الْمَنارِ، مُعْوِذُ الْمَثارِ، فَشَرِّفُوهُ، وَاتَّبِعُوهُ، وَ اءَدُّوا إِلَيْهِ حَقَّهُ، وَ ضَعُوهُ مَواضِعَهُ.
ثُمَّ إِنَّ اللَّهَ سُبْحانَهُ بَعَثَ مُحَمَّدا ص بِالْحَقِّ حِينَ دَنا مِنَ الدُّنْيا الاِنْقِطاعُ، وَ اءَقْبَلَ مِنَ الْآخِرَةِ الاِطِّلاعُ، وَ اءَظْلَمَتْ بَهْجَتُها بَعْدَ إِشْراقٍ، وَ قامَتْ بِاءَهْلِها عَلى ساقٍ، وَ خَشُنَ مِنْها مِهادٌ، وَ اءَزِفَ مِنْها قِيادٌ، فِي انْقِطاعٍ مِنْ مُدَّتِها، وَاقْتِرابٍ مِنْ اءَشْراطِها، وَ تَصَرُّمٍ مِنْ اءَهْلِها، وَانْفِصامٍ مِنْ حَلْقَتِها، وَانْتِشارٍ مِنْ سَبَبِها، وَ عَفاءٍ مِنْ اءَعْلامِها، وَ تَكَشُّفٍ مِنْ عَوْراتِها، وَ قِصَرٍ مِنْ طُولِها، جَعَلَهُ اللَّهُ سُبْحانَهُ بَلاَغا لِرِسالَتِهِ، وَ كَرامَةً لاءُمَّتِهِ، وَ رَبِيعا لِاءَهْلِ زَمانِهِ وَ رِفْعَةً لِاءَعْوانِهِ، وَ شَرَفا لِاءَنْصارِهِ.
ثُمَّ اءَنْزَلَ عَلَيْهِ الْكِتابَ نُورا لا تُطْفاءُ مَصابِيحُهُ، وَ سِراجا لا يَخْبُو تَوَقُّدُهُ، وَ بَحْرا لا يُدْرَكُ قَعْرُهُ، وَ مِنْهاجا لا يُضِلُّ نَهْجُهُ، وَ شُعاعا لا يُظْلِمُ ضَوْؤُهُ، وَ فُرْقانا لا يُخْمَدُ بُرْهانُهُ وَ بُنْيانا لا تُهْدَمُ اءَرْكانُهُ وَ شِفاءً لا تُخْشَى اءَسْقامُهُ، وَ عِزّا لا تُهْزَمُ اءَنْصارُهُ وَ حَقّا لا تُخْذَلُ اءَعْوانُهُ، فَهُوَ مَعْدِنُ الْإِيمانِ وَ بُحْبُوحَتُهُ، وَ يَنابِيعُ الْعِلْمِ وَ بُحُورُهُ، وَ رِياضُ الْعَدْلِ وَ غُدْرانُهُ، وَ اءَثا فِيُّ الْإِسْلامِ وَ بُنْيانُهُ، وَ اءَوْدِيَةُ الْحَقِّ وَ غِيطانُهُ، وَ بَحْرٌ لا يَنْزِفُهُ الْمُسْتَنْزِفُونَ، وَ عُيُونٌ لا يُنْضِبُها الْماتِحُونَ، وَ مَناهِلُ لا يُغِيضُها الْوارِدُونَ، وَ مَنازِلُ لا يَضِلُّ نَهْجَها الْمُسافِرُونَ، وَ اءَعْلامٌ لا يَعْمَى عَنْهَا السَّائِرُونَ، وَ آكامٌ لا يَجُوزُ عَنْها الْقاصِدُونَ.
جَعَلَهُ اللَّهُ رِيّا لِعَطَشِ الْعُلَماءِ، وَ رَبِيعا لِقُلُوبِ الْفُقَهاءِ، وَ مَحاجَّ لِطُرُقِ الصُّلَحاءِ، وَ دَواءً لَيْسَ بَعْدَهُ داءٌ، وَ نُورا لَيْسَ مَعَهُ ظُلْمَةٌ، وَ حَبْلاً وَثِيقا عُرْوَتُهُ، وَ مَعْقِلاً مَنِيعا ذِرْوَتُهُ، وَ عِزّا لِمَنْ تَوَلا هُ، وَ سِلْما لِمَنْ دَخَلَهُ، وَ هُدىً لِمَنِ ائْتَمَّ بِهِ، وَ عُذْرا لِمَنِ انْتَحَلَهُ، وَ بُرْهانا لِمَنْ تَكَلَّمَ بِهِ، وَ شاهِدا لِمَنْ خاصَمَ بِهِ، وَ فَلْجا لِمَنْ حاجَّ بِهِ، وَ حامِلاً لِمَنْ حَمَلَهُ، وَ مَطِيَّةً لِمَنْ اءَعْمَلَهُ، وَ آيَةً لِمَنْ تَوَسَّمَ، وَ جُنَّةً لِمَنِ اسْتَلْاءَمَ، وَ عِلْما لِمَنْ وَعَى ، وَ حَدِيثا لِمَنْ رَوَى ، وَ حُكْما لِمَنْ قَضَى .

ترجمه :
خطبه اى از آن حضرت (ع )
بانگ و فرياد وحوش را در بيابانها و نافرمانى بندگان را در خلوتها و آمد و شد ماهيان را در درياهاى ژرف و تلاطم آب را در وزش توفانها مى داند. و شهادت مى دهم كه محمد (صلى الله عليه و آله ) برگزيده و سفير وحى و پيامبر رحمت اوست .
اما بعد. شما را به ترس از خداوندى ، كه آفرينشتان را آغاز كرد، سفارش ‍ مى كنم .
خداوندى كه بازگشت شما به اوست . برآمدن نيازهايتان با اوست . اوست منتهاى خواستها و آرزوهاى شما و به سوى اوست ، راه راست شما و او پناهگاه شماست به هنگام بيم و هراس .
ترس از خدا، داروى دلهاى شما و روشنايى باطن شما و درمان بيمارى اجساد شما و به صلاح آورنده فساد سينه هاى شما و زداينده آلودگى نفوس شماست .
اوست روشنايى چشمان نابينايتان و ايمنى دلهايتان از هر بيم و هراس و روشنى بخش سياهى تاريكى شما.
اطاعت از خداى تعالى را به مثابه جامه زيرين خود سازيد نه جامه رويين ، بلكه ، درون جان خود جاى دهيد. نه تنها جامه زيرين كه درون قلب خود بريد. اطاعت از خدا بايد كه فرمانرواى شما باشد، در كارهايى كه مى كنيد و آبشخور شما باشد كه به هنگام تشنگى به آنجا مى رويد و ميانجى شما باشد براى دست يافتن به خواسته هايتان و سپر روز وحشت شما و چراغهاى درون گور شما. و آرامش بخش شما در طول وحشتتان و فراخ سازنده گورتان ، جايگاه اندوهبارتان .
اطاعت از خدا، بنده را از آنچه او را تلف مى كند و به هلاكت مى رساند، نگه مى دارد و از مخافتگاهها كه بر سر راه اوست ، مى رهاند و از تابش ‍ آتش دوزخ در امان مى دارد. هر كه دست در دامن تقوا زند، سختيهايى كه به او نزديك شده اند دور گردند و ناكاميها و مرارتها به كاميابيها و شيرينيها بدل گردد و امواج محن كه گرداگردش را گرفته اند، فروكش ‍ كنند و دشواريها به آسانيها گرايند و باران كرامت پروردگار كه منقطع شده بود از نو باريدن گيرد و رحمت حق كه از او رميده بود بدو روى آورد و چشمه هاى نعمت كه خشكيده بود روان گردد و باران اندك بركت قطره هاى درشت شود و ببارد.
پس بترسيد از خداوندى كه شما را به مواعظ خود بهره مند گردانيد و به وسيله پيامبرانش اندرز داد. و نعمت و احسان خويش بر شما ارزانى داشت . براى پرستش او خود را خوار داريد و حق طاعت او بگزاريد.
و اين اسلام دين خداست ، كه آن را براى خود برگزيد و به نظر عنايت خويش در آن نگريست و پرورش داد. بهترين آفريدگان خود را براى تبليغ آن اختيار كرد. و ستونهاى آن را بر بنياد دوستى خود برپاى داشت و به عزت و غلبه او، دينهاى ديگر را خوار ساخت و با برافراشتن آن ملتهاى ديگر را فرو داشت . با گرامى داشت آن دشمنانش را پست نمود و با يارى كردن آن ، معارضانش را فرو گذاشت . پايه هايش را محكم ساخت تا اركان گمراهى فرو ريزد. تشنه كامان را از آبگيرهاى آن سيراب نمود و آبگيرها را براى بردارندگان آب پر ساخت . سپس ، آن را به گونه اى استوارى بخشيد كه دستگيره اش را گسستن نباشد و حلقه هايش ‍ را گشودن نبود و شالوده اش منهدم نگردد و ستونهايش فرو نيفتند و درختش از ريشه برنيايد و زمانش به پايان نرسد و قوانينش كهنه و محو و شاخه هايش بريده نگردد. و راههايش تنگ و گذار دشتهاى هموارش ‍ دشوار نشود و رنگ كدورت نگيرد و استقامتش كجى نپذيرد و چوب مستقيم آن خميده نگردد. راههاى گشاده اش به تنگنا بدل نشود و چراغهاى فروزانش خاموشى نگيرد. و شيرينيش به تلخى نگرايد. اسلام را ستونهايى است كه خدا پايه هايشان را بر بنيان حقيقت استوار ساخته . چشمه هايى است با جوشش فراوان و چراغهايى است با پرتوى تابان و نشانه هايى است كه مسافرانش بدان راه جويند و علامتهايى است براى گمگشتگان در راهها. و آبشخورى است كه هر كه بدان در آيد، سيراب شود. خداوند نهايت خشنودى و بلندترين نقطه ستونهاى اديان خود را در آن قرار داد. و عاليترين درجه اطاعت از خود را در پيروى آن نهاد.
دين اسلام در نزد خدا دينى است با اركانى استوار و بنيانى رفيع و برهانى روشن و چراغى تابان و قدرتى پيروزمند و نشانه هايى بلند، كه كس را يارى خلاف آن نيست . پس بزرگش داريد و پيرويش كنيد و حقش را ادا نماييد و در موضع عز خود جايش دهيد.
خداى سبحان ، محمد (صلى الله عليه و آله ) را بحق به رسالت فرستاد در زمانى كه دنيا را سپرى شدن نزديك بود و آخرت روى آورده بود و جهان روشن و شادمان روى به تاريكى داشت و مردم دنيا به مشقت افتاده و جاى امن و راحتشان به خشونت گراييده ، دنيا را ويرانى نزديك شده ، مدت عمرش به سر رسيده و نشانه هاى نابوديش پديدار گشته و از مردمش بريده و حلقه هاى پيوندشان گسسته و عوامل در هم ريختنش ، بسيار و آثار رستگارى ، ناپيدا و عيبهايش آشكار و مدت دراز عمرش ‍ كوتاه شده بود. در اين هنگام ، خداوند، رسالت خويش را به او ابلاغ كرد تا امتش را ارجمندى كرامت كند و مردم زمانش را به بهار زندگى رساند و يارانش را سربلند سازد و ياورانش را مشرّف گرداند.
پس قرآن را بر او نازل كرد، نورى كه چراغهايش خاموش نشود. چراغى كه فروزندگيش كاستى نيابد، دريايى كه ژرفايش دانسته نگردد و راهى كه رونده اش را گمراه نكند و پرتوى كه روشناييش تاريكى نگيرد و فرقانى كه برهانش خاموشى نپذيرد و بنيانى كه اركانش ويران نگردد و شفايى كه در آن بيم بيمارى نباشد و پيروزيى كه يارانش منهزم نگردند و حقى كه ياورانش مغلوب و خوار نشوند. معدن ايمان است و عين ايمان ، چشمه هاى علم است و درياهاى آن ، باغهاى عدل است و آبگيرهاى آن ، سنگ بناى اسلام است و شالوده آن ، واديهاى حق است و دشتهاى هموار آن . دريايى است كه بردارندگان آب خاليش نسازند چشمه هايى است ، كه هر چه از آب آن كشند، پايان نپذيرد. آبشخورى است كه هر چه از آن آب برگيرند، فروكش نكند. و منزلهايى است كه مسافران ، راه آن گم ننمايند و نشانه هايى است كه از چشم روندگان پوشيده نماند و پشته هايى است كه قصدكنندگان از آن درنگذرند.
خداى تعالى ، آن را فرونشاننده تشنگى عالمان گردانيد و بهار دلهاى جويندگان فهم حقايق و مقصد و مقصود صالحان و دارويى كه پس از آن دردى نيايد و نورى كه با آن ظلمت نبود و ريسمانى كه دستگيره هاى آن محكم است و پناهگاهى بلند و استوار و پيروزى براى هر كه بدان تولّا جويد و امن و سلامت ، براى هر كه بدان داخل شود و هدايت براى هر كه بدان اقتدا كند و عذر خواه كسى كه بدان انتساب جويد و برهان براى كسى كه بدان سخن گويد و شاهد براى هر كه بدان مخاصمه نمايد و غلبه براى هر كه آن را حجت خود سازد و نگه دارنده كسى كه به آن عمل كند و مركب براى كسى كه آن را به كار دارد و نشانه براى كسى كه نشانه جويد و سپر براى هر كه خود را در پناه آن آرد و دانش براى هر كه به خاطر سپارد و حديث براى هر كه روايت كند و حكم براى هر كه داورى نمايد.


خطبه ها - قسمت 28

خطبه : 190
و من كلام له ع كانَ يُوصِي بِهِ اءصْحابَهُ:
تَعاهَدُوا اءَمْرَ الصَّلاةِ، وَ حافِظُوا عَلَيْها، وَاسْتَكْثِرُوا مِنْها، وَ تَقَرَّبُوا بِها، فَإِنَّها كانَتْ عَلَى الْمُؤْمِنِينَ كِتابا مَوْقُوتا، اءَلا تَسْمَعُونَ إِلَى جَوابِ اءَهْلِ النَّارِ حِينَ سُئِلُوا: ما سَلَكَكُمْ فِي سَقَرَ قالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ وَ إِنَّها لَتَحُتُّ الذُّنُوبَ حَتَّ الْوَرَقِ، وَ تُطْلِقُها إِطْلاقَ الرِّبَقِ، وَ شَبَّهَها رَسُولُ اللَّهِ ص بِالْحَمَّةِ تَكُونُ عَلَى بابِ الرَّجُلِ فَهُوَ يَغْتَسِلُ مِنْها فِي الْيَوْمِ وَاللَّيْلَةِ خَمْسَ مَرَّاتٍ.
فَما عَسى اءَنْ يَبْقَى عَلَيْهِ مِنَ الدَّرَنِ وَ قَدْ عَرَفَ حَقَّها رِجالٌ مِنَ الْمُؤْمِنِينَ الَّذِينَ لا تَشْغَلُهُمْ عَنْها زِينَةُ مَتاعٍ، وَ لا قُرَّةُ عَيْنٍ مِنْ وَلَدٍ وَ لا مالٍ، يَقُولُ اللَّهُ سُبْحانَهُ: رِجالٌ لا تُلْهِيهِمْ تِجارَةٌ وَ لا بَيْعٌ عَنْ ذِكْرِ اللّهِ وَ إِقامِ الصَّلاةِ وَ إِيتاءِ الزَّكاةِ.
وَ كانَ رَسُولُ اللَّهِ ص نَصِبا بِالصَّلاةِ بَعْدَ التَّبْشِيرِ لَهُ بِالْجَنَّةِ، لِقَوْلِ اللَّهِ سُبْحانَهُ: وَ اءْمُرْ اءَهْلَكَ بِالصَّلاةِ وَاصْطَبِرْ عَلَيْها فَكانَ يَاءْمُرُ بِها اءَهْلَهُ، وَ يَصْبِرُ عَلَيْها نَفْسَهُ.
ثُمَّ إِنَّ الزَّكاةَ جُعِلَتْ مَعَ الصَّلاةِ قُرْبانا لِاءَهْلِ الْإِسْلامِ، فَمَنْ اءَعْطاها طَيِّبَ النَّفْسِ بِها، فَإِنَّها تُجْعَلُ لَهُ كَفَّارَةً، وَ مِنَ النَّارِ حِجازا وَ وِقايَةً، فَلا يُتْبِعَنَّها اءَحَدٌ نَفْسَهُ، وَ لا يُكْثِرَنَّ عَلَيْهَا لَهَفَهُ، فَإِنَّ مَنْ اءَعْطاها غَيْرَ طَيِّبِ النَّفْسِ بِها يَرْجُو بِها ما هُوَ اءَفْضَلُ مِنْها فَهُوَ جاهِلٌ بِالسُّنَّةِ، مَغْبُونُ الْاءَجْرِ، ضالُّ الْعَمَلِ، طَوِيلُ النَّدَمِ.
ثُمَّ اءَداءَ الْاءَمانَةِ، فَقَدْ خابَ مَنْ لَيْسَ مِنْ اءَهْلِها، إِنَّها عُرِضَتْ عَلَى السَّماواتِ الْمَبْنِيَّةِ، وَالْاءَرَضِينَ الْمَدْحُوَّةِ، وَالْجِبالِ ذاتِ الطُّولِ الْمَنْصُوبَةِ، فَلا اءَطْوَلَ وَ لا اءَعْرَضَ وَ لا اءَعْلَى وَ لا اءَعْظَمَ مِنْهَا، وَ لَوِ امْتَنَعَ شَيْءٌ بِطُولٍ اءَوْ عَرْضٍ اءَوْ قُوَّةٍ اءَوْ عِزِّ لامْتَنَعْنَ، وَ لَكِنْ اءَشْفَقْنَ مِنَ الْعُقُوبَةِ، وَ عَقَلْنَ ما جَهِلَ مَنْ هُوَ اءَضْعَفُ مِنْهُنَّ وَ هُوَ الْإِنْسانُ إِنَّهُ كانَ ظَلُوما جَهُولا.
إِنَّ اللَّهَ سُبْحانَهُ وَ تَعالَى لا يَخْفَى عَلَيْهِ مَا الْعِبادُ مُقْتَرِفُونَ فِي لَيْلِهِمْ وَ نَهارِهِمْ، لَطُفَ بِهِ خُبْرا، وَ اءَحاطَ بِهِ عِلْما، اءَعْضاؤُكُمْ شُهُودُهُ، وَ جَوارِحُكُمْ جُنُودُهُ، وَ ضَمائِرُكُمْ عُيُونُهُ، وَ خَلَواتُكُمْ عِيانُهُ.

ترجمه :
سخنى از آن حضرت (ع ) به ياران خود سفارش مى كند:
امر نماز را مراعات كنيد و به حفظ آن بكوشيد و بسيار به جاى آوريد و بدان به خداى تقرب جوييد كه نماز فريضه اى است بر مؤ منان كه حتما بايد در وقت خود آن را به جاى آرند. آيا به پاسخ دوزخيان گوش فرا نمى دهيد، در آن هنگام ، كه از ايشان مى پرسند: ((چه چيز شما را به جهنم كشاند؟ گويند ما از نمازگزاران نبوديم .)) (64) نماز گناهان را مى ريزد، آنسان كه برگ درختان مى ريزد. و بند گناهان از گناهكاران مى گشايد آنسان ، كه بند از كسى بگشايند. رسول الله (صلى الله عليه و آله ) نماز را به چشمه آب گرم تشبيه كرده كه بر در سراى كسى باشد و او هر روز و هر شب پنج بار خود را در آن بشويد. پس ديگر چركى بر تن او باقى نمى ماند. حق نماز را مردان مؤ منى شناخته اند كه آنان را زيور متاعهاى اين جهانى ، از نماز، به كار ديگر مشغول نمى دارد و نه فرزندانشان و اموالشان كه نور ديدگان ايشان اند.
خداى سبحان مى فرمايد: ((مردانى كه هيچ تجارت و خريد و فروختى از ياد خدا و نمازگزاردن و دادن زكات بازشان ندارد.)) (65) پيامبر (صلى الله عليه و آله ) با آنكه مژده بهشتش داده بودند، خود را براى نماز به رنج مى افكند. زيرا، خداى سبحان گفته بود، كه ((كسان خود را به نماز فرمان ده و خود در آن كار پاى بيفشر.)) (66) پيامبر كسان خود را به نماز فرمان مى داد و خود در آن تحمل رنج مى فرمود.
همچنين ، زكات را با نماز سبب تقرب مسلمانان به خدا قرار داده است . هر كس زكات را به طيب خاطر و از روى خشنودى بدهد، كفاره گناهان او خواهد بود و نيز او را از آتش جهنم باز مى دارد و حفظ مى كند. پس ‍ كسى كه زكات مى دهد نبايد همواره خاطر بدان گمارد و بر اداى آن افسوس خورد. زيرا هر كس زكات بدهد ولى نه به طيب خاطر و خشنودى دل ، و از خدا اميد داشته باشد كه چيزى برتر از آنچه داده پاداش ‍ گيرد، چنين كسى كه به سنت پيامبر (صلى الله عليه و آله ) جاهل است و در مزد زيان كرده است . عملش از دستش رفته و پشيمانى خواهد كشيد.
همچنين است ، اداى امانت . كسى كه از امانت داران نباشد از رحمت حق نوميد است . زيرا امانت به آسمانهاى افراشته و زمين گسترانيده شده و كوههاى بلند و استوار، كه از آنها بلندتر و پهناورتر و فراتر و بزرگتر نبود، عرضه شد. بواقع ، آسمان و زمين و كوه با وجود بلندى و پهناورى و قوت و ارجمندى از رفتن به زير بار امانت امتناع كردند و از عقوبت پروردگار ترسيدند. آنها چيزى را دريافته بودند كه موجودى ناتوان مانند انسان در نيافته بود.
((او ستم پيشه و نادان بود.)) (67)
بر خداى ، سبحانه و تعالى ، آنچه بندگان در شب و روزشان به جاى مى آورند پوشيده نيست . بر خردترين اعمالشان آگاه است و به علم بر آنها احاطه دارد.
اندامهايتان گواهان او هستند و اعضاى بدنتان لشكرهاى او و ضمايرتان جاسوسان او و اعمال نهانيتان بر او آشكار است .

كلام : 191
و من كلام له ع في معاوية
وَاللَّهِ ما مُعاوِيَةُ بِاءَدْهَى مِنِّي ، وَ لَكِنَّهُ يَغْدِرُ وَ يَفْجُرُ، وَ لَوْ لا كَراهِيَةُ الْغَدْرِ لَكُنْتُ مِنْ اءَدْهَى النَّاسِ، وَ لكنْ كُلُّ غُدَرَةٍ فُجَرَةٌ، وَ كُلُّ فُجَرَةٍ كُفَرَةٌ، وَ لِكُلِّ غادِرٍ لِواءٌ يُعْرَفُ بِهِ يَوْمَ الْقِيامَةِ.
وَاللَّهِ ما اءُسْتَغْفَلُ بِالْمَكِيدَةِ، وَ لا اءُسْتَغْمَزُ بِالشَّدِيدَةِ.

ترجمه :
سخنى از آن حضرت (ع ) در باره معاويه
به خدا سوگند، معاويه از من زيركتر نيست . او پيمان شكنى مى كند و گنه كارى .
اگر پيمان شكنى را ناخوش نمى داشتم ، من زيركترين مردم مى بودم . ولى پيمان شكنان ، گنه كارند و گنه كاران ، نافرمان . هر پيمان شكنى را در روز قيامت پرچمى است كه بدان شناخته گردد. به خدا سوگند، مكر و خدعه مرا غافلگير نكند و در سختيها ناتوان نشوم .

كلام : 192
و من كلام له ع
اءَيُّهَا النَّاسُ، لا تَسْتَوْحِشُوا فِي طَرِيق الْهُدى لِقِلَّةِ اءَهْلِهِ، فَإِنَّ النَّاسَ قَدِ اجْتَمَعُوا عَلَى مائِدَةٍ شِبَعُها قَصِيرٌ، وَ جُوعُها طَوِيلٌ!
اءَيُّها النَّاسُ، إِنَّما يَجْمَعُ النَّاسَ الرِّضا وَالسُّخْطُ؛ وَ إِنَّما عَقَرَ ناقَةَ ثَمُودَ رَجُلٌ واحِدٌ فَعَمَّهُمُ اللَّهُ بِالْعَذابِ لَمَّا عَمُّوهُ بِالرِّضَا، فَقالَ سُبْحانَهُ: فَعَقَرُوها فَاءَصْبَحُوا نادِمِينَ فَما كانَ إِلا اءَنْ خارَتْ اءَرْضُهُمْ بِالْخَسْفَةِ خُوارَ السِّكَّةِ الْمُحْماةِ فِي الْاءَرْضِ الْخَوَّارَةِ.
اءَيُّهَا النَّاسُ، مَنْ سَلَكَ الطَّرِيقَ الْواضِحَ وَرَدَ الْماءَ، وَ مَنْ خالَفَ وَقَعَ فِي التِّيهِ.

ترجمه :
سخنى از آن حضرت (ع )
اى مردم ، در راه هدايت ، اگر رهروانش اندك اند، وحشت مكنيد. زيرا مردم همه بر سفره اى نشسته اند، كه اندكى سير كند و گرسنگى دراز در پى دارد. اى مردم ، خشنودى نمودن از كارى و ناخشنودى نمودن از كارى پاداش و كيفر را فراگير كند.
ماده شتر قوم ثمود را يك تن كشت ولى عذاب همه را در برگرفت ، زيرا همه از كشتن آن خشنود بودند. خداى تعالى فرمايد: ((آن را كشتند و همه پشيمان شدند)) (68)
زمانى نگذشت كه زمينشان صدا كرد و فرو رفت ، چونان صداى گاو آهن تفته در زمين نرم .
اى مردم ، هر كه در راه روشن و آشكار رود به آب رسد و هر كه از آن تخلّف جويد در بيابان سرگردان بماند.

كلام : 193
و من كلام له ع رُوِيَ عَنْهُ اءَنَّهُ قالَهُ عِنْدَ دَفْنِ سَيِّدَةِ النِّساءِ فَاطِمَةَع كَالْمُناجِي بِهِ رَسُولَ اللَّهِص عِنْدَ قَبْرِهِ:
السَّلامُ عَلَيْكَ يا رَسُولَ اللَّهِ عَنِّي وَ عَنِ ابْنَتِكَ النَّازِلَةِ فِي جِوارِكَ، وَالسَّرِيعَةِ اللَّحاقِ بِكَ، قَلَّ يا رَسُولَ اللَّهِ عَنْ صَفِيَّتِكَ صَبْرِي ، وَرَقَّ عَنْها تَجَلُّدِي ، إِلا اءَنَّ لِي فِي التَّاءَسِّي بِعَظِيمِ فُرْقَتِكَ، وَ فادِحِ مُصِيبَتِكَ مَوْضِعَ تَعَزِّ، فَلَقَدْ وَسَّدْتُكَ فِي مَلْحُودَةِ قَبْرِكَ، وَفاضَتْ بَيْنَ نَحْرِي وَ صَدْرِي نَفْسُكَ.
إِنّا لِلّهِ وَ إِنّا إِلَيْهِ راجِعُونَ، فَلَقَدِ اسْتُرْجِعَتِ الْوَدِيعَةُ، وَ اءُخِذَتِ الرَّهِينَةُ.
اءَمَّا حُزْنِي فَسَرْمَدٌ، وَ اءَمَّا لَيْلِي فَمُسَهَّدٌ إِلَى اءَنْ يَخْتارَ اللَّهُ لِي دارَكَ الَّتِي اءَنْتَ بِها مُقِيمٌ، وَ سَتُنَبِّئُكَ ابْنَتُكَ بِتَضافُرِ اءُمَّتِكَ عَلَى هَضْمِها، فَاءَحْفِها السُّؤ الَ، وَاسْتَخْبِرْها الْحالَ؛ هذا وَ لَمْ يَطُلِ الْعَهْدُ، وَ لَمْ يَخْلُ مِنْكَ الذِّكْرُ.
وَالسَّلامُ عَلَيْكُمَا سَلامَ مُوَدِّعٍ لا قالٍ وَ لا سَئِمٍ، فَإ نْ اءَنْصَرِفْ فَلا عَنْ مَلالَةٍ، وَ إِنْ اءُقِمْ فَلا عَنْ سُوءِ ظَنِّ بِما وَعَدَ اللَّهُ الصَّابِرِينَ.

ترجمه :
سخنى از آن حضرت (ع ) اين سخن از آن حضرت روايت شده كه هنگام به خاك سپردن سيده زنان، فاطمه (عليهما السلام ) بر سر قبر رسول اللّه (ص )، چنانكه گويى با او راز مى گويد،بيان داشته است :
سلام بر تو، اى پيامبر خدا. سلام من و دخترت كه اكنون در كنار تو فرود آمده و چه زود به تو پيوست . اى رسول خدا، بر مرگ دخت برگزيده تو، شكيبايى من اندك است و طاقت و توانم از دست رفته ولى مرا، كه اندوه عظيم فرقت تو را ديده ام و رنج مصيبت تو را چشيده ام ، جاى شكيبايى است . من خود تو را به دست خود در قبر خواباندم و هنگامى كه سر بر سينه من داشتى ، جان به جان آفرين تسليم نمودى .
((انا لله و انا اليه راجعون )).
 آن وديعت بازگردانده شد و آن امانت به صاحبش رسيد. و اندوه مرا پايانى نيست . همه شب خواب به چشمم نرود تا آنگاه كه خداوند براى من سرايى را كه تو در آن جاى گرفته اى ، اختيار كند. بزودى ، دخترت تو را خبر دهد كه چگونه امتت گرد آمدند و بر او ستم كردند. همه سرگذشت را از او بپرس و خبر حال ما از او بخواه .
اينها در زمانى بود كه از مرگ تو ديرى نگذشته بود و تو از يادها نرفته بودى . بدرود تو را و دخترت را. بدرود كسى كه وداع مى كند، نه بدرود كسى كه رنجيده و ملول است . اگر از اينجا بازمى گردم نه از روى ملالت است و اگر درنگ مى كنم نه به سبب آن است كه به وعده اى كه خدا به صابران داده است بدگمان شده ام .

كلام : 194
و من كلام له ع
اءَيُّهَا النَّاسُ، إِنَّما الدُّنْيا دارُ مَجازٍ، وَالْآخِرَةُ دارُ قَرارٍ، فَخُذُوا مِنْ مَمَرِّكُمْ لِمَقَرِّكُمْ، وَ لا تَهْتِكُوا اءَسْتارَكُمْ عِنْدَ مَنْ يَعْلَمُ اءَسْرارَكُمْ، وَ اءَخْرِجُوا مِنَ الدُّنْيا قُلُوبَكُمْ مِنْ قَبْلِ اءَنْ تَخْرُجَ مِنْها اءَبْدانُكُمْ، فَفِيها اخْتُبِرْتُمْ، وَ لِغَيْرِها خُلِقْتُمْ.
إِنَّ الْمَرْءَ إِذا هَلَكَ قالَ النَّاسُ: ما تَرَكَ؟ وَ قالَتِ الْمَلائِكَةُ: ما قَدَّمَ؟ لِلَّهِ آباؤُكُمْ! فَقَدِّمُوا بَعْضا يَكُنْ لَكُمْ، قَرْضا وَ لا تُخْلِفُوا كُلًّا فيكُونَ عَلَيْكُمْ.

ترجمه :
سخنى از آن حضرت (ع )
اى مردم ، اين دنيا سرايى است كه گذرگاه شماست و آخرت ، سرايى است پايدار.
پس از اين سراى كه گذرگاه شماست براى آن سراى كه قرارگاه شماست ، توشه برگيريد. پرده هايتان را نزد كسى كه اسرارتان را مى داند برمدريد. پيش از آنكه بدنهاتان را از دنيا بيرون برند، دلهايتان را از دنيا بيرون كنيد. شما در دنيا در معرض آزمايش بوده ايد، زيرا براى سرايى جز اين آفريده شده ايد. هنگامى كه كسى بميرد، مردم مى گويند چه برجاى نهاده و ملايكه مى گويند، چه پيش فرستاده . خدا بر پدرانتان رحمت آورد. بخشى را پيش فرستيد تا از آن سود بريد و همه را پس از خود مگذاريد تا وزو و بالتان گردد.

كلام : 195
و من كلام له ع كانَ كَثِيرا ما يُنادِي بِهِ اءَصْحابَهُ:
تَجَهَّزُوا رَحِمَكُمُ اللَّهُ فَقَدْ نُودِيَ فِيكُمْ بِالرَّحِيلِ، وَ اءَقِلُّوا الْعُرْجَةَ عَلَى الدُّنْيا، وَانْقَلِبُوا بِصالِحِ ما بِحَضْرَتِكُمْ مِنَ الزّاد،ِ فَإِنَّ اءَمامَكُمْ عَقَبَةً كَؤُودا وَ مَنازِلَ مَخُوفَةً مَهُولَةً، لا بُدَّ مِنَ الْوُرُودِ عَلَيْها، وَالْوُقُوفِ عِنْدَها.
وَاعْلَمُوا اءَنَّ مَلاحِظَ الْمَنِيَّةِ نَحْوَكُمْ دانِيَةٌ، وَ كَاءَنَّكُمْ بِمَخالِبِها وَ قَدْ نَشِبَتْ فِيكُمْ، وَ قَدْ دَهَمَتْكُمْ فِيها مُفْظِعاتُ الْاءُمُورِ، وَ مُعْضِلاتُ الْمَحْذُورِ، فَقَطِّعُوا عَلايقَ الدُّنْيا، وَاسْتَظْهِرُوا بِزادِ التَّقْوى .
وَ قَدْ مَضى شَىٍّْء مِنْ هذَا الْكلامِ فِيما تَقَدَّمَ بِخِلافِ هذِهِ الرِّوايَةِ.

ترجمه :
سخنى از آن حضرت (ع ) همواره در ميان اصحاب خود چنين ندا مى داد:
مهيا شويد خدايتان رحمت كناد كه در ميان شما بانگ رحيل در داده اند.
درنگ خويش در دنيا كمتر سازيد و همراه توشه هاى نيكويى كه با خود برداشته ايد، بازگرديد، زيرا روياروى شما گردنه اى است كه از آن بسختى توان گذشت . منزلهايى است وحشتناك و هول انگيز، كه بناچار بر آنها داخل خواهيد شد و در آنجا درنگ خواهيد كرد. بدانيد، كه مرگ از نزديك به گوشه چشم در شما مى نگرد و چنانكه پندارى ، در چنگالهاى آن گرفتار آمده ايد، ناخن در تنتان فرو برده است . كارهاى بس دشوار و رنجهاى كمر شكن آن شما را در برگرفته . پس پيوند خود با دنيا ببريد و به توشه تقوا پشت خود قوى سازيد.
برخى از اين كلام پيش از اين آمده بود و آن روايتى ديگر بود غير از اين .

كلام : 196
و من كلام له ع كَلَّمَ بِهِ طَلْحَةَ وَالزُّبَيْرَ بَعْدَ بَيْعَتِهِ بالخِلافَة ، وَ قَدْ عَتَبا عَلَيْهِ مِن تَرْكِمَشْوَرَتِهما، والاستِعانَةِ فِي الاءُمُوربهما:
لَقَدْ نَقَمْتُما يَسِيرا، وَ اءَرْجَاءْتُما كَثِيرا، اءَلا تُخْبِرانِي اءَيُّ شَيْءٍ كانَ لَكُما فِيهِ حَقُّ دَفَعْتُكُما عَنْهُ؟ اءَمْ اءَيُّ قَسْمٍ اسْتَاءْثَرْتُ عَلَيْكُما بِهِ؟ اءَمْ اءَيُّ حَقِّ رَفَعَهُ إِلَيَّ اءَحَدٌ مِنَ الْمُسْلِمِينَ ضَعُفْتُ عَنْهُ، اءَمْ جَهِلْتُهُ، اءَمْ اءَخْطاءْتُ بابَهُ؟
وَاللَّهِ ما كانَتْ لِي فِي الْخِلافَةِ رَغْبَةٌ، وَ لا فِي الْوِلايَةِ إِرْبَةٌ، وَ لَكِنَّكُمْ دَعَوْتُمُونِي إِلَيْها، وَ حَمَلْتُمُونِي عَلَيْها، فَلَمَّا اءَفْضَتْ إِلَيَّ نَظَرْتُ إِلى كِتابِ اللَّهِ وَ ما وَضَعَ لَنا وَ اءَمَرَنا بِالْحُكْمِ بِهِ فَاتَّبَعْتُهُ، وَ مَا اسْتَسنَّ النَّبِيُّ ص فَاقْتَدَيْتُهُ، فَلَمْ اءَحْتَجْ فِي ذلِكَ إِلَى رَاءْيِكُما، وَ لا رَاءْيِ غَيْرِكُما، وَ لا وَقَعَ حُكْمٌ جَهِلْتُهُ فَاءَسْتَشِيرَكُما وَإ خْوانِي الْمُسْلِمِينَ، وَ لَوْ كانَ ذلِكَ لَمْ اءَرْغَبْ عَنْكُما وَ لا عَنْ غَيْرِكُمَا.
وَ اءَمّا ما ذَكَرْتُما مِنْ اءَمْرِ الْاءُسْوَةِ فإ نَّ ذلِكَ اءَمْرٌ لَمْ اءَحْكُمْ اءنَا فِيهِ بِرَاءيي ، وَ لا وَلِيتُهُ هَوىً مِنِّي ، بَلْ وَجَدْتُ اءَنَا وَ اءَنْتُما ما جاءَ بِهِ رَسُولُ اللَّهِ ص قَدْ فُرِغَ مِنْهُ فَلَمْ اءَحْتَجْ إِلَيْكُما فِيما قَدْ فَرَغَ اللَّهُ مِنْ قَسْمِهِ، وَاءَمْضَى فِيهِ حُكْمَهُ فَلَيْسَ لَكُما وَاللَّهِ عِنْدِي وَ لا لِغَيْرِكُما فِي هذا عُتْبَى ، اءَخَذَ اللَّهُ بِقُلُوبِنا وَ قُلُوبِكُمْ إِلَى الْحَقِّ، وَ اءَلْهَمَنا وَ إِيَّاكُمُ الصَّبْرَ.
ثُمَّ قالَ ع : رَحِمَ اللَّهُ امْرَاءً رَاءَى حَقّا فَاءعانَ عَلَيْهِ، اءَوْ رَاءى جَوْرا فَرَدَّهُ، وَ كانَ عَوْنا بِالْحَقِّ عَلى صاحِبِهِ.

ترجمه :
سخنى از آن حضرت (ع ) خطاب به طلحه و زبير، پس از بيعت به خلافت . آن دو از اينكه امام(ع ) در كارها با آنها مشورت نكرده و از ايشان يارى نخواسته ، اظهار ناخشنودى كرده بودند.
شما دو تن به اندك ناخشنود شديد و كارهاى بسيارى را به تاءخير انداختيد. چرا نمى گوييد كه شما را در چه چيزى حقى بوده و من آن را از شما دريغ داشته ام ؟ و در تصرف كدام نصيب و عطايى خود را بر شما ترجيح نهاده ام ؟ يا كدام حق و دعوايى بود كه يكى از مسلمانان نزد من آورد و من در اداى آن ناتوان بوده ام يا حكم آن نمى دانسته ام يا در آن خطا نموده ام ؟
به خدا سوگند، نه به خلافت رغبتى داشتم و نه به حكومت نيازى . اين شما بوديد كه مرا به آن فراخوانديد و بر من تحميلش نموديد. هنگامى كه خلافت به من رسيد به كتاب خدا و آنچه براى ما در آن مقرر داشته و فرمانمان داده كه بر شيوه آن عمل كنيم ، نظر كردم و از آن پيروى نمودم . و به سنتى كه پيامبر (صلى الله عليه و آله ) نهاده است اقتدا كردم . بنابراين ، ديگر به راءى شما و جز شما نيازى نداشتم . براى من حكمى هم پيش ‍ نيامده كه آن را ندانم و از شما دو تن يا برادران مسلمانم مشورت خواهم . اگر چنين وضعى پيش آمده بود، هرگز از مشورت با شما و ديگران روى نمى گردانيدم . اما در باب اينكه چرا در تقسيم ، مساوات مى كنم ، اين هم چيزى است كه من به راءى خود يا از روى هواى نفس در آن قضاوت نكرده ام . من و شما دو تن ديده ايم كه رسول الله (صلى الله عليه و آله ) در اين باب چه حكمى آورده و چگونه عمل كرده است . پس در كارى كه خدا حكمش را مقرر داشته و امضا كرده بود، نيازى به راءى و نظر شما نداشتم . به خدا سوگند، شما دو تن را و جز شما را بر من حقى نيست كه زبان شكايت گشاييد. خداوند دلهاى ما را و شما را به حق متمايل سازد. و در دل ما و شما شكيبايى اندازد.
(سپس فرمود): خدا بيامرزد كسى را كه حقى را ببيند و آن را يارى دهد و ستمى را ببيند و آن را دور سازد و صاحب حق را در گرفتن حقش يار باشد.

كلام : 197
و من كلام له ع وَ قَدْ سَمِعَ قَوْما مِنْ اءَصحابِهِ يَسِبُّونَ اءَهْلَ الشامِ اءَيّامَ حَرْبِهِمْ بِصِفِّينَ:
إِنِّي اءَكْرَهُ لَكُمْ اءَنْ تَكُونُوا سَبّابِينَ، وَ لكِنَّكُمْ لَوْ وَصَفْتُمْ اءَعْمالَهُمْ وَ ذَكَرْتُمْ حالَهُمْ كانَ اءَصْوَبَ فِي الْقَوْلِ، وَ اءَبْلَغَ فِي الْعُذْرِ، وَ قُلْتُمْ مَكانَ سَبِّكُمْ إِيّاهُمْ: اللَّهُمَّ احْقِنْ دِماءَنا وَ دِماءَهُمْ، وَ اءَصْلِحْ ذاتَ بَيْنِنا وَ بَيْنِهِمْ، وَ اهْدِهِمْ مِنْ ضَلالَتِهِمْ حَتَّى يَعْرِفَ الْحَقَّ مَنْ جَهِلَهُ، وَ يَرْعَوِيَ عَنِ الْغَيِّ وَ الْعُدْوانِ مَنْ لَهِجَ بِهِ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه شنيد گروهى از اصحابش در جنگ صفين ، شاميان را دشناممى گويند چنين فرمود:
دوست ندارم كه شما دشنام دهنده باشيد. ولى اگر به توصيف اعمال و بيان حالشان بپردازيد، سخنتان به صواب نزديكتر و عذرتان پذيرفته تر است . به جاى آنكه دشنامشان دهيد، بگوييد بار خدايا خونهاى ما و آنها را از ريختن نگه دار و ميان ما و ايشان آشتى انداز و آنها را كه در اين گمراهى هستند راه بنماى . تا هر كه حق را نمى شناسد، بشناسد و هر كه آزمند گمراهى و دشمنى است از آن باز ايستد.

كلام : 198
و من كلام له ع فِي بَعْضِ اءيّامِ صِفَينِ وَ قَدْ رَاءى الْحَسَنَ ابْنَهُ ع يَتَسَرَّعُ إ لَى الْحَرْبِ:
امْلِكُوا عَنِّي هَذا الْغُلامَ لا يَهُدَّنِي ، فَإِنَّنِي اءَنْفَسُ بِهَذَيْنِ (يَعْنِي الْحَسَنَ وَ الْحُسَيْنَ ع ) عَلَى الْمَوْتِ لِئَلاّ يَنْقَطِعَ بِهِما نَسْلُ رَسُولِ اللَّهِ ص .
قال السيد الشريف :
 قَوْلُهُ ع : امْلِكُوا عَنِّي هذَا الْغُلامَ مِنْ اءعْلَى الْكَلامِ وَ اءَفْصَحِهِ.

ترجمه :
سخنى از آن حضرت (ع ). در يكى از روزهاى جنگ صفين فرزندش حسن (ع ) را ديد كه به جنگمى شتابد و چنين فرمود:
نگه داريد و مانع شويد اين پسر را از جنگ تا با مرگ خود پشت مرا نشكند.نمى خواهم كه اين دو (يعنى حسن و حسين (ع )) به كام مرگ افتند و با مرگ آنها نسل رسول الله (ص ) منقطع شود.
شريف رضى گويد :
 سخن امام كه مى گويد ((املكوا عنى هذا الغلام )) از برترين سخنان و فصيح ترين آنهاست .

كلام : 199
و من كلام له ع قالَهُ لَمَّا اضْطَرَبَ عَلَيْهِ اءصْحابُهُ فِي اءمْرِ الْحُكُومَةِ:
اءَيُّهَا النَّاسُ، إِنَّهُ لَمْ يَزَلْ اءَمْرِي مَعَكُمْ عَلَى مَا اءُحِبُّ حَتَّى نَهِكَتْكُمُ الْحَرْبُ، وَ قَدْ وَاللَّهِ اءَخَذَتْ مِنْكُمْ وَ تَرَكَتْ، وَ هِيَ لِعَدُوِّكُمْ اءَنْهَكُ.
لَقَدْ كُنْتُ اءَمْسِ اءَمِيرا فَاءَصْبَحْتُ الْيَوْمَ مَاءْمُورا، وَ كُنْتُ اءَمْسِ ناهِيا فَاءَصْبَحْتُ الْيَوْمَ مَنْهِيّا، وَ قَدْ اءَحْبَبْتُمُ الْبَقاءَ، وَ لَيْسَ لِي اءَنْ اءَحْمِلَكُمْ عَلَى ما تَكْرَهُونَ.

ترجمه :
سخنى از آن حضرت (ع ) هنگامى كه يارانش در باب حكميت با او راه مخالفت پيش گرفتند،فرمود:
اى مردم ، كار من با شما به گونه اى بود كه به دلخواه من بود. تا زمانى كه جنگ ناتوانتان ساخت . به خدا سوگند، چيزهايى را از شما گرفت ، ولى چيزهايى را هم برايتان باقى گذاشت و دشمنان شما را بيش از شما ناتوان ساخت .
من ديروز فرمانده بودم ، امروز فرمانپذيرم . ديروز من نهى مى كردم امروز مرا نهى مى كنند. شما دوست داريد كه زنده بمانيد و من نمى توانم شما را به كارى وادارم كه خود نمى خواهيد.

كلام : 200
و من كلام له ع بِالبَصْرَةِ وَ قَدْ دَخَلَ عَلَى الْعَلاءِ بنِ زِيادٍالْحارِثِي وَ هُوَ مِن اءَصْحابِهِ يَعُودُهُ،فَلَما رَاءى سَعَةَ دارِهِ قالَ:
ما كُنْتَ تَصْنَعُ بِسِعَةِ هَذِهِ الدَّارِ فِي الدُّنْيا؟ وَ اءَنْتَ إِلَيْها فِي الْآخِرَةِ كُنْتَ اءَحْوَجَ، وَ بَلى إِنْ شِئْتَ بَلَغْتَ بِهَا الْآخِرَةَ تَقْرِي فِيهَا الضَّيْفَ، وَ تَصِلُ فِيهَا الرَّحِمَ، وَ تُطْلِعُ مِنْهَا الْحُقُوقَ مَطالِعَها، فَإِذا اءَنْتَ قَدْ بَلَغْتَ بِهَا الْآخِرَةَ.
فَقالَ لَهُ الْعَلاءُ :
 يا اءَمِيرَ الْمُؤْمِنِينَ اءَشْكُو إِلَيْكَ اءَخِي عاصِمَ بْنَ زِيادٍ.
قالَ :
 وَ ما لَهُ؟
قَالَ :
 لَبِسَ الْعَباءَةَ وَ تَخَلَّى عَنِ الدُّنْيا، قالَ: عَلَيَّ بِهِ، فَلَمّا جاءَ
قالَ :
 يا عُدَيَّ نَفْسِهِ، لَقَدِ اسْتَهامَ بِكَ الْخَبِيثُ، اءَما رَحِمْتَ اءَهْلَكَ وَ وَلَدَكَ؟ اءَتَرَى اللَّهَ اءَحَلَّ لَكَ الطَّيِّباتِ وَ هُوَ يَكْرَهُ اءَنْ تَاءْخُذَها؟ اءَنْتَ اءَهْوَنُ عَلَى اللَّهِ مِنْ ذلِكَ؟
قالَ :
 يا اءَمِيرَ الْمُؤْمِنِينَ هذا اءَنْتَ فِي خُشُونَةِمَلْبَسِكَ وَ جُشُوبَةِ مَاءْكَلِكَ!
قَالَ :
 وَيْحَكَ إِنِّي لَسْتُ كَاءَنْتَ، إِنَّ اللَّهَ تَعالَى فَرَضَ عَلَى اءَئِمَّةِ الْحَقّ اءَنْ يُقَدِّرُوا اءَنْفُسَهُمْ بِضَعَفَةِ النَّاسِ كَيْلا يَتَبَيَّغَ بِالْفَقِيرِ فَقْرُهُ.

ترجمه :
سخنى از آن حضرت (ع ) امام (ع ) در بصره به عيادت علاء بن زياد حارثى رفت و علاء ازاصحابش بود. چون فراخى خانه اش را ديد، چنين فرمود:
سرايى به اين فراخى در دنيا به چه كارت مى آيد و حال آنكه ، در آخرت نيازت بدان بيشتر است . البته اگر بخواهى ، با همين خانه به خانه آخرت هم خواهى رسيد، هرگاه در آن مهمانان را طعام دهى و خويشاوندان را بنوازى و حقوقى را كه به گردن توست ادا كنى . بدينسان ، به خانه آخرت هم پرداخته اى .
علاء گفت :
 يا اميرالمؤ منين از برادرم ، عاصم بن زياد به تو شكايت مى كنم .
على (ع ) پرسيد :
 او را چه مى شود
علاء گفت :
 جامه پشمين پوشيده و از دنيا بريده است .
على (ع ) گفت :
 او را نزد من بياوريد. چون بياوردندش ، فرمود اى دشمن حقير خويش ، شيطان ناپاك خواهد كه تو را گمراه كند. آيا به زن و فرزندت ترحم نمى كنى پندارى كه خدا چيزهاى نيكو و پاكيزه را بر تو حلال كرده ولى نمى خواهد كه از آنها بهره مند گردى تو در نزد خدا از آنچه پندارى پست تر هستى .
عاصم گفت :
 يا اميرالمؤ منين تو خود نيز جامه خشن مى پوشى و غذاى ناگوار مى خورى على (ع ) در پاسخ او فرمود:
واى بر تو. مرا با تو چه نسبت خداوند بر پيشوايان دادگر مقرر فرموده كه خود را در معيشت با مردم تنگدست برابر دارند تا بينوايى را رنج بينوايى به هيجان نياورد و موجب هلاكتش گردد.

كلام : 201
و من كلام له ع وَ قَدْ سَاءَلَهُ سائِلُ عن اءَحادِيثِ الْبِدَعِ وَ عَمَا فِي اءَيْدِي النَاسِ مِنِ اخْتِلافِ الْخَبَرِ،فَقالَ ع :
إِنَّ فِي اءَيْدِي النَّاسِ حَقّا وَ باطِلاً، وَ صِدْقا وَ كَذِبا، وَ ناسِخا وَ مَنْسُوخا، وَ عامّا وَ خاصّا، وَ مُحْكَما وَ مُتَشابِها، وَ حِفْظا وَ وَهْما، وَ لَقَدْ كُذِبَ عَلَى رَسُولِ اللَّهِ ص عَلَى عَهْدِهِ حَتَّى قامَ خَطِيبا فَقالَ: مَنْ كَذَبَ عَلَيَّ مُتَعَمِّدا فَلْيَتَبَوَّاءْ مَقْعَدَهُ مِنَ النَّارِ.
وَ إِنَّما اءَتاكَ بِالْحَدِيثِ اءَرْبَعَةُ رِجالٍ لَيْسَ لَهُمْ خامِسٌ:
رَجُلٌ مُنافِقٌ مُظْهِرٌ لِلْإِيمانِ، مُتَصَنِّعٌ بِالْإِسْلامِ، لا يَتَاءَثَّمُ وَ لا يَتَحَرَّجُ، يَكْذِبُ عَلَى رَسُولِ اللَّهِ ص ‍ مُتَعَمِّدا، فَلَوْ عَلِمَ النَّاسُ اءَنَّهُ مُنافِقٌ كاذِبٌ لَمْ يَقْبَلُوا مِنْهُ، وَ لَمْ يُصَدِّقُوا قَوْلَهُ، وَ لَكِنَّهُمْ قالُوا: صَاحِبُ رَسُولِ اللَّهِ ص رَآهُ، وَ سَمِعَ مِنْهُ، وَ لَقِفَ عَنْهُ، فَيَاءْخُذُونَ بِقَوْلِهِ، وَ قَدْ اءَخْبَرَكَ اللَّهُ عَنِ الْمُنافِقِينَ بِما اءَخْبَرَكَ، وَ وَصَفَهُمْ بِما وَصَفَهُمْ بِهِ لَكَ، ثُمَّ بَقُوا بَعْدَهُ، فَتَقَرَّبُوا إ لى اءَئِمَّةِ الضَّلالَةِ وَ الدُّعاةِ إ لَى النَّارِ بِالزُّورِ وَ الْبُهْتانِ، فَوَلَّوْهُمُ الْاءَعْمالَ، وَ جَعَلُوهُمْ حُكَّاما عَلَى رِقابِ النَّاسِ، فَاءَكَلُوا بِهِمُ الدُّنْيا، وَ إِنَّمَا النَّاسُ مَعَ الْمُلُوكِ وَ الدُّنْيا إِلا مَنْ عَصَمَ اللَّهُ؛ فَهَذا اءَحَدُ الْاءَرْبَعَةِ.
وَ رَجُلٌ سَمِعَ مِنْ رَسُولِ اللَّهِ شَيْئا لَمْ يَحْفَظْهُ عَلَى وَجْهِهِ، فَوَهِمَ فِيهِ وَ لَمْ يَتَعَمَّدْ كَذِبا، فَهُوَ فِي يَدَيْهِ وَ يَرْوِيهِ وَ يَعْمَلُ بِهِ، وَ يَقُولُ: اءَنَا سَمِعْتُهُ مِنْ رَسُولِ اللَّهِ ص فَلَوْ عَلِمَ الْمُسْلِمُونَ اءَنَّهُ وَهِمَ فِيهِ لَمْ يَقْبَلُوهُ مِنْهُ، وَ لَوْ عَلِمَ هُوَ اءَنَّهُ كَذَلِكَ لَرَفَضَهُ.
وَ رَجُلٌ ثالِثٌ سَمِعَ مِنْ رَسُولِ اللَّهِ ص شَيْئا يَاءْمُرُ بِهِ ثُمَّ إِنَّهُ نَهَى عَنْهُ وَ هُوَ لا يَعْلَمُ، اءَوْ سَمِعَهُ يَنْهَى عَنْ شَيْءٍ ثُمَّ اءَمَرَ بِهِ وَ هُوَ لا يَعْلَمُ، فَحَفِظَ الْمَنْسُوخَ وَ لَمْ يَحْفَظِ النَّاسِخَ، فَلَوْ يَعْلِمَ اءَنَّهُ مَنْسُوخٌ لَرَفَضَهُ، وَ لَوْ عَلِمَ الْمُسْلِمُونَ إِذْ سَمِعُوهُ مِنْهُ اءَنَّهُ مَنْسُوخٌ لَرَفَضُوهُ.
وَ آخَرُ رابِعٌ لَمْ يَكْذِبْ عَلَى اللَّهِ وَ لا عَلَى رَسُولِهِ، مُبْغِضٌ لِلْكَذِبِ خَوْفا مِنَ اللَّهِ، وَ تَعْظِيما لِرَسُولِ اللَّهِ ص وَ لَمْ يَهِمْ، بَلْ حَفِظَ ما سَمِعَ عَلَى وَجْهِهِ، فَجاءَ بِهِ عَلَى ما سَمِعَهُ: لَمْ يَزِدْ فِيهِ وَ لَمْ يَنْقُصْ مِنْهُ، فَهُوَحَفِظَ النَّاسِخَ فَعَمِلَ بِهِ، وَ حَفِظَ الْمَنْسُوخَ فَجَنَّبَ عَنْهُ، وَ عَرَفَ الْخاصَّ وَ الْعامَّ، وَ الْمُحْكَمَ وَ الْمُتَشَابِهَ فَوَضَعَ كُلَّ شَيْءٍ مَوْضِعَهُ وَ عَرَفَ المُتَشابِهَ وَ مُحْكَمَهُ.
وَ قَدْ كانَ يَكُونُ مِنْ رَسُولِ اللَّهِ ص الْكَلامُ لَهُ وَجْهانِ: فَكَلامٌ خَاصُّ، وَ كَلامٌ عَامُّ، فَيَسْمَعُهُ مَنْ لا يَعْرِفُ ما عَنَى اللَّهُ سُبْحانَهُ، بِهِ وَ لا ما عَنَى رَسُولُ اللَّهِ ص فَيَحْمِلُهُ السَّامِعُ، وَ يُوَجِّهُهُ عَلى غَيْرِ مَعْرِفَةٍ بِمَعْناهُ، وَ ما قُصِدَ بِهِ، وَ ما خَرَجَ مِنْ اءَجْلِهِ وَ لَيْسَ كُلُّ اءَصْحابِ رَسُولِ اللَّهِ ص مَنْ كانَ يَسْاءَلُهُ وَ يَسْتَفْهِمُهُ حَتَّى إِنْ كانُوا لَيُحِبُّونَ اءَنْ يَجِي ءَ الْاءَعْرابِيُّ اءَوَ الطَّارِئُ فَيَسْاءَلَهُ ع حَتَّى يَسْمَعُوا، وَ كانَ لا يَمُرُّ بِي مِنْ ذلِكَ شَيْءٌ إِلا سَاءلْتُهُ عَنْهُ وَ حَفِظْتُهُ، فَهذِهِ وُجُوهُ ما عَلَيْهِ النَّاسُ فِي اخْتِلافِهِمْ، وَ عِلَلِهِمْ فِي رِواياتِهِمْ.

ترجمه :
سخنى از آن حضرت (ع ) كسى در باب حديثهاى مجعول و خبرهاى گوناگون كه در دست مردماست از او سؤ ال كرد و آن حضرت (ع ) چنين فرمود:
در دست مردم ، حق است و باطل ، دروغ است و راست ، ناسخ است منسوخ ، همچنين ، عام است و خاص ، محكم است و متشابه و عارى از اشتباه و آميخته با آن .
در زمان رسول خدا (صلى الله عليه و آله ) آن قدر بر او دروغ بستند كه برخاست و براى مردم خطبه اى ادا كرد. و در آن گفت هر كه بعمد بر من دروغ بندد جايگاه خود را به آتش برده است .
حديث را چهار كس نقل مى كنند و پنجمى ندارند يا منافق مردى است كه اظهار ايمان مى كند و خود را مسلمان مى نماياند، ولى از ارتكاب هيچ گناهى و جرمى باك ندارد و بر رسول الله (صلى الله عليه و آله ) بعمد دروغ مى بندد. اگر مردم مى دانستند كه منافق و دروغگوست ، سخنش را نمى پذيرفتند و تصديق نمى كردند ولى مى گويند يار رسول الله (صلى الله عليه و آله ) است ، او را ديده و از او شنيده و ضبط كرده است . پس ‍ مردم گفتارش را مى پذيرند و خداوند در قرآن از منافقان خبر داده و بدان صفات كه دارند براى تو وصفشان كرده است . اينان بعد از پيامبر (صلى الله عليه و آله ) ماندند و بر آستان پيشوايان ضلالت و داعيانى كه به باطل و بهتان مردم را به آتش فرا مى خواندند، تقرب يافتند. حتى به حكومتشان هم گماشتند و بدين نام بر گردن مردم سوارشان كردند و در پناه نام آنها به جهانخوارى ، پرداختند. زيرا مردم غالبا با پادشاهان و دنياداران هستند، مگر كسى كه خداوندش از اين خطر نگه داشته باشد. و اين يكى از آن چهار است .
و ديگر، مردى است كه از رسول خدا (صلى الله عليه و آله ) خبرى شنيده ، اما درستش را به خاطر نسپرده و سر آن ندارد كه دروغ بگويد. او چيزى را كه آموخته ، اينك ، روايت مى كند و خود نيز به كارش مى بندد و همه جا مى گويد كه اين سخن را از رسول خدا (صلى الله عليه و آله ) شنيده ام . اگر مسلمانان مى دانستند كه او اشتباه دريافته از او نمى پذيرفتند و خود نيز اگر مى دانست تركش مى گفت .
سه ديگر مردى است كه از رسول خدا (صلى الله عليه و آله ) چيزى شنيده كه بدان فرمان داده ، سپس ، از آن نهى كرده است ، بى آنكه ، او آگاه شده باشد. يا شنيده است كه از كارى نهى كرده ، سپس ، به آن فرمان داده ، بى آنكه او خبردار شده باشد.
بنابراين ، منسوخ را شنيده ولى ناسخ را نشنيده است . اين مرد اگر مى دانست آنچه مى گويد نسخ شده ، هرگز نمى گفت . و اگر مسلمانان هنگامى كه آن را از او شنيدند مى دانستند كه نسخ شده ، آن را ترك مى گفتند.
چهارم ، مردى است كه هرگز به خدا و پيامبر او دروغ نمى بندد و به سبب ترسى كه از خدا دارد و نيز به خاطر بزرگداشت پيامبر او دروغ را دشمن است ، به اشتباه هم نيفتاده است ، بلكه هر سخنى را چنانكه از پيامبر (صلى الله عليه و آله ) شنيده است به خاطر سپرده و اينك روايتش ‍ مى كند. نه بر آن مى افزايد و نه از آن مى كاهد. ناسخ را به خاطر سپرده و به كار مى بندد و منسوخ را به خاطر سپرده و از آن دورى مى جويد.
خاص را از عام تميز مى دهد و متشابه را به جاى محكم نمى نشاند و هر چيز را به جاى خود مى نهد.
گاه اتفاق مى افتاد كه سخن رسول الله (صلى الله عليه و آله ) را دو جنبه بود جنبه اى روى در خاص داشت و جنبه اى روى در عام . چنين سخن را كسى كه از قصد خداوند سبحان و پيامبر او (صلى الله عليه و آله ) آگاهى نداشت ، مى شنيد، آنگاه بى آنكه به معنى آن معرفتى يافته و منظور گوينده را از بيان آن شناخته باشد، به صورتى توجيه مى كرد. و چنان نبود كه همه اصحاب رسول خدا (ص ) از او چيزى پرسيده و فهم آن سخن را خواسته باشند. تا آنجا كه ، برخى آرزو مى كردند كه عربى باديه نشين يا غريبى بيايد و از او چيزى بپرسد تا آنها گوش بدان فرا دهند. حال آنكه ، هيچ مشكلى براى من پيش نمى آمد مگر آنكه از او مى پرسيدم و درست ، به خاطر مى سپردم . آرى ، اينهاست علل اختلاف مردم در روايتها.


خطبه ها - قسمت 29

خطبه : 202
و من خطبة له ع
وَ كانَ مِنِ اقْتِدارِ جَبَرُوتِهِ، وَ بَدِيعِ لَطَائِفِ صَنْعَتِهِ، اءَنْ جَعَلَ مِنْ ماءِ الْبَحْرِ الزَّاخِرِ الْمُتَراكِمِ الْمُتَقاصِفِ يَبَسا جامِدا، ثُمَّ فَطَرَ مِنْهُ اءَطْباقا فَفَتَقَها سَبْعَ سَماواتٍ بَعْدَ ارْتِتاقِها، فَاسْتَمْسَكَتْ بِاءَمْرِهِ وَ قامَتْ عَلَى حَدِّهِ، وَ اءَرْسَى اءَرْضا يَحْمِلُهَا الْاءَخْضَرُ الْمُثْعَنْجِرُ، وَ الْقَمْقامُ الْمُسَخَّرُ، قَدْ ذَلَّ لِاءَمْرِهِ، وَ اءَذْعَنَ لِهَيْبَتِهِ، وَ وَقَفَ الْجارِي مِنْهُ لِخَشْيَتِهِ، وَ جَبَلَ جَلامِيدَها، وَ نُشُوزَ مُتُونِها وَ اءَطْوادِها، فَاءَرْساها فِي مَراسِيها، وَ اءَلْزَمَها قَرارَاتِها، فَمَضَتْ رؤُوسُها فِي الْهَواءِ، وَ رَسَتْ اءُصُولُها فِي الْماءِ فَاءَنْهَدَ جِبالَها عَنْ سُهُولِها، وَ اءَساخَ قَواعِدَها فِي مُتُونِ اءَقْطارِها وَ مَواضِعِ اءَنْصابِها، فَاءَشْهَقَ قِلالَها، وَ اءَطالَ اءَنْشازَها، وَ جَعَلَها لِلْاءَرْضِ عِمادا، وَ اءَرَّزَها فِيها اءَوْتادا، فَسَكَنَتْ عَلَى حَرَكَتِها مِنْ اءَنْ تَمِيدَ بِاءَهْلِها، اءَوْ تَسِيخَ بِحِمْلِها، اءَوْ تَزُولَ عَنْ مَواضِعِها فَسُبْحانَ مَنْ اءَمْسَكَها بَعْدَ مَوَجانِ مِياهِها، وَ اءَجْمَدَها بَعْدَ رُطُوبَةِ اءَكْنافِها، فَجَعَلَها لِخَلْقِهِ مِهادا، وَ بَسَطَها لَهُمْ فِراشا فَوْقَ بَحْرٍ لُجِّيِّ راكِدٍ لا يَجْرِي وَ قائِمٍ لا يَسْرِي ، تُكَرْكِرُهُ الرِّيَاحُ الْعَواصِفُ، وَ تَمْخُضُهُ الْغَمامُ الذَّوارِفُ إِنَّ فِي ذلِكَ لَعِبْرَةً لِمَنْ يَخْشى .

ترجمه :
خطبه اى از آن حضرت (ع )
از آثار عظمتش و بدايع آفرينش شگفت انگيزش ، اين است كه از آب درياى لبالب كه موجهايش بر يكديگر مى آمدند و هر موج ، موج ديگرى را مى راند، جايى خشك و جامد پديد آورد و از آن طبقاتى ايجاد كرد و آن طبقات را كه بربسته بودند از هم بگشود و هفت آسمان ساخت و آسمانها به فرمان او خود را نگه داشتند و هر يك در آنجا كه بايدش برپاى ايستاد. زمين را استوار بيافريد، در حالى كه ، آن را درياى عظيم سبزگون ، كه مسخر فرمان اوست ، بر پشت حمل مى كرد. در برابر فرمان او خوار و ذليل بود و از هيبتش سر به فرمان . آب روان از بيمش بر جاى بايستاد. پس صخره هاى زمين را آفريد و تپه هاى بلند و كوههاى عظيم را پديد آورد و در جاى خود استوار بداشت و مقرر داشت كه در جاى خود بمانند. كوهها را در هوا برافراشت و بن آنها در آب فرو برد و آنها را از زمينهاى هموار و پست بركشيد و آنها را در اقطار زمين و آن مكانها كه برقرار هستند، فرو كرد. و قله ها را برافراشت و بلنديهايش را به اطراف كشانيد. و اين كوهها را ستونهاى زمين گردانيد و چون ميخها در زمين فرو كرد. و زمين كه جنبان بود آرامش يافت تا ساكنان خود را نلرزاند و بار خود نريزد و از جاى خود به ديگر جاى نشود.
منزه است خداوندى كه زمين را پس از تموج آبهايش ثابت نگه داشت و پس از رطوبت اطرافش خشك گردانيد و آن را جايگاه آسايش آفريدگان ساخت و آن را برايشان چون فرشى بر روى درياى ژرف ساكن بگسترد. دريايى كه روان نيست و ايستاده است ، نه گردان . بادهاى سخت بر آن مى وزد و مى بردش و بازش مى گرداند.
ابرهاى پر باران بر آن ببارد و به جنبشش آورد. ((در آن براى كسانى كه مى ترسند پندى است .(69)

خطبه : 203
و من خطبة له ع
اللَّهُمَّ اءَيُّما عَبْدٍ مِنْ عِبادِكَ سَمِعَ مَقالَتَنَا الْعادِلَةَ غَيْرَ الْجائِرَةِ، وَ الْمُصْلِحَةَ غَيْرَ الْمُفْسِدَةِ فِي الدِّينِ وَ الدُّنْيا، فَاءَبى بَعْدَ سَمْعِهِ لَها إِلا النُّكُوصَ عَنْ نُصْرَتِكَ، وَ الْإِبْطاءَ عَنْ إِعْزازِ دِينِكَ، فَإِنَّا نَسْتَشْهِدُكَ عَلَيْهِ يا اءَكْبَرَ الشَّاهِدِينَ شَهادَةً، وَ نَسْتَشْهِدُ عَلَيْهِ جَمِيعَ ما اءَسْكَنْتَهُ اءَرْضَكَ وَ سَماواتِكَ، ثُمَّ اءَنْتَ بَعْدُ الْمُغْنِي عَنْ نَصْرِهِ، وَ الْآخِذُ لَهُ بِذَنْبِهِ.

ترجمه :
خطبه اى از آن حضرت (ع )
بارخدايا، هر بنده اى از بندگانت كه سخن ما را كه از روى عدل است ، نه ستم و به مصلحت دين و دنياست ، نه به خلاف مصلحت ، بشنود و پس از شنيدن از آن سر برتابد و از ياريت بازايستد و در تقويت دين تو كاهلى كند، اى بزرگ ترين شاهدان تو را عليه او به شهادت مى گيريم و نيز همه موجوداتى را كه در زمين و آسمانت جاى داده اى به شهادت مى گيريم و تو از آن پس ما را از يارى او بى نياز فرماى و او را به گناهش بازخواست نماى .

خطبه : 204
و من خطبة له ع
الْحَمْدُ لِلَّهِ الْعَلِيِّ عَنْ شَبَهِ الْمَخْلُوقِينَ، الْغالِبِ لِمَقالِ الْواصِفِينَ، الظَّاهِرِ بِعَجائِبِ تَدْبِيرِهِ لِلنَّاظِرِينَ، وَ الْباطِنِ بِجَلالِ عِزَّتِهِ عَنْ فِكْرِ الْمُتَوَهِّمِينَ، الْعالِمِ بِلَا اكْتِسابٍ وَ لا ازْدِيادٍ وَ لا عِلْمٍ مُسْتَفادٍ، الْمُقَدِّرِ لِجَمِيعِ الْاءُمُورِ بِلا رَوِيَّةٍ وَ لا ضَمِيرٍ، الَّذِي لا تَغْشاهُ الظُّلَمُ، وَ لا يَسْتَضِي ءُ بِالْاءَنْوارِ، وَ لا يَرْهَقُهُ لَيْلٌ وَ لا يَجْرِي عَلَيْهِ نَهارٌ، لَيْسَ إِدْراكُهُ بِالْإِبْصارِ، وَ لا عِلْمُهُ بِالْإِخْبارِ.
وَ مِنْهَا فِي ذِكْرِ النَّبِيِّ ص :
 اءَرْسَلَهُ بِالضِّيَاءِ وَ قَدَّمَهُ فِي الاصْطِفاءِ، فَرَتَقَ بِهِ الْمَفاتِقَ، وَ ساوَرَ بِهِ الْمُغالِبَ، وَ ذَلَّلَ بِهِ الصُّعُوبَةَ، وَ سَهَّلَ بِهِ الْحُزُونَةَ، حَتَّى سَرَّحَ الضَّلالَ عَنْ يَمِينٍ وَ شِمالٍ.

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش خداوندى را كه برتر از آن است كه با آفريندگانش همانند باشد و فراتر از گفتار واصفان است . براى اصحاب بصيرت آشكار است ، به تدبيرهاى شگفتى آورش و از انديشه توهم كنندگان پنهان است ، به جلال عزتش . عالم است بى آنكه علمى اندوخته باشد، يا بر علمش افزون شود يا علم خود از علم ديگرى برگرفته باشد.
آفريننده هر چيز است ، بدون انديشه و تاءمّل . خداوندى كه تاريكيهايش ‍ پوشيده ندارد و از روشنها روشنى نستاند. نه شب او را فرا مى گيرد و نه روز بر او مى گذرد. نه ادراكش به ديدن است و نه علمش از طريق اخبار.
از اين خطبه (در وصف پيامبر (ص ):
او را با فروغ اسلام به رسالت فرستاد و مقدّم بر همه كسش برگزيد. به او، پراكندگيها را به هم پيوست و پيروزمندان را به نيروى او درهم شكست . سختيها را به او آسان ساخت و ناهمواريها را به او هموار گردانيد تا گمراهيها را از چپ و راست پراكنده ساخت .

خطبه : 205
و من خطبة له ع
وَ اءَشْهَدُ اءَنَّهُ عَدْلٌ عَدَلَ وَ حَكَمٌ فَصَلَ، وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ وَ سَيِّدُ عِبادِهِ، كُلَّما نَسَخَ اللَّهُ الْخَلْقَ فِرْقَتَيْنِ جَعَلَهُ فِي خَيْرِهِمَا، لَمْ يُسْهِمْ فِيهِ عاهِرٌ، وَ لا ضَرَبَ فِيهِ فاجِرٌ.
اءَلا وَ إِنَّ اللَّهَ سُبْحانَهُ قَدْ جَعَلَ لِلْخَيْرِ اءَهْلاً وَ لِلْحَقِّ دَعائِمَ، وَ لِلطَّاعَةِ عِصَما، وَ إِنَّ لَكُمْ عِنْدَ كُلِّ طاعَةٍ عَوْنا مِنَ اللَّهِ سُبْحانَهُ يَقُولُ عَلَى الْاءَلْسِنَةِ، وَ يُثَبِّتُ الْاءَفْئِدَةَ، فِيهِ كِفاءٌ لِمُكْتَفٍ، وَ شِفاءٌ لِمُشْتَفٍ.
وَ اعْلَمُوا اءَنَّ عِبادَ اللَّهِ الْمُسْتَحْفَظِينَ عِلْمَهُ، يَصُونُونَ مَصُونَهُ، وَ يُفَجِّرُونَ عُيُونَهُ، يَتَواصَلُونَ بِالْوِلايَةِ، وَ يَتَلاقَوْنَ بِالْمَحَبَّةِ، وَ يَتَساقَوْنَ بِكَاءْسٍ رَوِيَّةٍ، وَ يَصْدُرُونَ بِرِيَّةٍ، لا تَشُوبُهُمُ الرِّيبَةُ، وَ لا تُسْرِعُ فِيهِمُ الْغِيبَةُ، عَلَى ذلِكَ عَقَدَ خَلْقَهُمْ وَ اءَخْلاقَهُمْ، فَعَلَيْهِ يَتَحابُّونَ، وَ بِهِ يَتَواصَلُونَ، فَكانُوا كَتَفاضُلِ الْبَذْرِ يُنْتَقَى ، فَيُؤْخَذُ مِنْهُ وَ يُلْقَى ، قَدْ مَيَّزَهُ التَّخْلِيصُ، وَ هَذَّبَهُ التَّمْحِيصُ،
فَلْيَقْبَلِ امْرُؤٌ كَرامَةً بِقَبُولِها، وَ لْيَحْذَرْ قارِعَةً قَبْلَ حُلُولِها، وَ لْيَنْظُرِ امْرُؤٌ فِي قَصِيرِ اءَيَّامِهِ، وَ قَلِيلِ مُقامِهِ، فِي مَنْزِلٍ حَتَّى يَسْتَبْدِلَ بِهِ مَنْزِلاً، فَلْيَصْنَعْ لِمُتَحَوَّلِهِ، وَ مَعارِفِ مُنْتَقَلِهِ، فَطُوبى لِذِي قَلْبٍ سَلِيمٍ اءَطاعَ مَنْ يَهْدِيهِ، وَ تَجَنَّبَ مَنْ يُرْدِيهِ، وَ اءَصابَ سَبِيلَ السَّلامَةِ بِبَصَرِ مَنْ بَصَّرَهُ، وَ طاعَةِ هادٍ اءَمَرَهُ، وَ بادَرَ الْهُدى قَبْلَ اءَنْ تُغْلَقَ اءَبْوابُهُ، وَ تُقْطَعَ اءَسْبابُهُ، وَ اسْتَفْتَحَ التَّوْبَةَ، وَ اءَماطَ الْحَوْبَةَ، فَقَدْ اءُقِيمَ عَلَى الطَّرِيقِ، وَ هُدِيَ نَهْجَ السَّبِيلِ.

ترجمه :
خطبه اى از آن حضرت (ع )
شهادت مى دهم كه خداوند عادل است و با آفريدگان خود عدالت مى ورزد داورى است كه حق و باطل را از يكديگر جدا مى كند. شهادت مى دهم كه محمد بنده او و پيامبر اوست و سرور مهتر بندگان او. هرگاه كه خداوند بندگانش را دو گروه كرد، او را در بهترين گروه قرار داد. در تبار او نه زناكاران را بهره اى بوده و نه بزهكاران را جايى . بدانيد، كه خداوند براى نيكى يارانى قرار داد. و براى حق ستونهايى و براى طاعت ، نگه دارندگانى . شما را به هنگام هر طاعتى از سوى خداوند مددكارى است كه كلمات را بر زبانتان مى نهد و دلهايتان را مطمئن مى گرداند كه در آن اكتفا كننده را كفايت است و شفاجوينده را شفاست .
بدانيد كه آن گروه از بندگان خدا كه نگهدارندگان علم او هستند، آنچه را بايد نگه دارند، نگه مى دارند و چشمه هاى آن را جارى مى سازند و به يارى ، با هم مى آميزند و به محبت با يكديگر ديدار مى نمايند و جام سرشار به يكديگر مى نوشانند و سيراب از هم جدا مى شوند. ترديد و بدگمانى در آنها راه نيابد و غيبت را در ميانشان راهى نيست . سرشت و خويشان چنين است و بر اين حال با هم دوستى مى ورزند و با يكديگر مى آميزند. چونان بذرهاى برگزيده اند كه جداشان كنند و برگيرند و بر زمين بيفشانند. بذرى كه خالص بودنش آن را بر ديگر بذرها برترى بخشيده و آزمايشش از هر ناپاك پيراسته است . پس آدمى بايد كه اندرزهاى كريمانه را بپذيرد و پيش از آنكه حادثه در رسد از آن برحذر باشد و بنگرد به روزهاى كوتاه عمرش و درنگ اندكش در سرايى كه بزودى بايد كه واگذاردش و به سرايى ديگرش بدل كند. بايد براى آن سراى كه به آنجا رخت خواهد كشيد كارى كند. خوشا آنكه دلى دارد پيراسته از رذايل كه از هر كه هدايتش مى كند، فرمان مى برد و از هر كه تباهش سازد دورى مى جويد و به راهنمايى كسى كه ديدگانش را بينا ساخته به راه سلامت رسيده است و اطاعت از كسى را كه راه هدايتش ‍ نموده ، شعار خود ساخته و پيش از آنكه درهاى هدايت بسته گردد و وسيله هايش منقطع شود، به سوى آن شتابد. در توبه ، به روى خود گشاده خواهد تا گناهانش را بزدايد. چنين كسى بر سر راه است و راه روشن هدايت پيش پاى اوست .

كلام : 206
و من دعاء له ع كان يدعو به كثيرا
الْحَمْدُ لِلَّهِ الَّذِي لَمْ يُصْبِحْ بِي مَيِّتا وَ لا سَقِيما، وَ لا مَضْرُوبا عَلى عُرُوقِي بِسُوءٍ، وَ لا مَاءْخُوذا بِاءَسْواء عَمَلِي ، وَ لا مَقْطُوعا دابِرِي ، وَ لا مُرْتَدّا عَنْ دِينِي ، وَ لا مُنْكِرا لِرَبِّي ، وَ لا مُسْتَوْحِشا مِنْ إِيمانِي ، وَ لا مُلْتَبِسا عَقْلِي ، وَ لا مُعَذَّبا بِعَذابِ الْاءُمَمِ مِنْ قَبْلِي .
اءَصْبَحْتُ عَبْدا مَمْلُوكا ظالِما لِنَفْسِي ، لَكَ الْحُجَّةُ عَلَيَّ وَ لا حُجَّةَ لِي ، وَ لا اءَسْتَطِيعُ اءَنْ آخُذَ إِلا ما اءَعْطَيْتَنِي ، وَ لا اءَتَّقِيَ إِلا ما وَقَيْتَنِي .
اللَّهُمَّ إِنِّي اءَعُوذُ بِكَ اءَنْ اءَفْتَقِرَ فِي غِناكَ، اءَوْ اءَضِلَّ فِي هُداكَ، اءَوْ اءُضامَ فِي سُلْطانِكَ، اءَوْ اءُضْطَهَدَ وَ الْاءَمْرُ لَكَ.
اللَّهُمَّ اجْعَلْ نَفْسِي اءَوَّلَ كَرِيمَةٍ تَنْتَزِعُها مِنْ كَرائِمِي ، وَ اءَوَّلَ وَدِيعَةٍ تَرْتَجِعُها مِنْ وَدائِعِ نِعَمِكَ عِنْدِي .
اللَّهُمَّ إِنَّا نَعُوذُ بِكَ اءَنْ نَذْهَبَ عَنْ قَوْلِكَ، اءَوْ نُفْتَتَنَ عَنْ دِينِكَ، اءَوْ تَتابَعَ بِنا اءَهْواؤُنا دُونَ الْهُدَى الَّذِي جاءَ مِنْ عِنْدِكَ.

ترجمه :
از دعاهاى آن حضرت كه فراوان مى خواند:
ستايش باد خداوندى را كه شبم را به روز آورد و من نه مرده ام و نه بيمارم و نه رگهايم دچار اضطراب و آفتى است و نه به بدى كردارم مورد مؤ اخذتم . نه بى فرزندم نه از دين برگشته ام و نه منكر پروردگارم هستم و نه از ايمانم نگرانم و نه عقلم آشفته است و نه به عذاب امتهاى پيشين معذّبم . شب را به روز مى آورم ، در حالى كه ، بنده اى بى اختيارم و بر خود ستم كرده ام . تو توانى بر من حجت آورى و من نتوانم در برابر تو عذرى آورم . نتوانم گرفت جز آنكه تو مرا عطا كنى و نتوانم خويش را از بد نگه دارم مگر آنكه ، تو مرا نگه دارى .
بار خدايا، پناه مى برم به تو، از اينكه در عين بى نيازيت نيازمند و تهى دست مانم يا در عين راهنماييت گمراه گردم يا در عين توانمنديت بر من ستمى رود. يا در عين آنكه همه كارها به دست توست ، خوار و بى ارج گردم .
بار خدايا، جان مرا نخستين نعمت گرانبهايى قرار ده كه از نعمتهاى گرانبهاى من مى ستانى و نخستين وديعه اى از ودايع خود كه از من بازپس مى گيرى .
بارخدايا، به تو پناه مى بريم از اينكه بخواهيم از سخن تو سر بر تابيم ، يا كيش تو را وانهيم و به كيش ديگر گراييم ، يا خواهشهاى نفسانى پيش از فرا رسيدن هدايتى كه از سوى تو آمده بر ما چيره گردد.

خطبه : 207
و من خطبة له ع خَطَبَها بِصِفَّينَ:
اءَمَّا بَعْدُ فَقَدْ جَعَلَ اللَّهُ سُبْحانَهُ لِي عَلَيْكُمْ حَقّا بِوِلايَةِ اءَمْرِكُمْ، وَ لَكُمْ عَلَيَّ مِنَ الْحَقِّ مِثْلُ الَّذِي لِي عَلَيْكُمْ، وَ الْحَقُّ اءَوْسَعُ الْاءَشْيَاءِ فِي التَّواصُفِ، وَ اءَضْيَقُها فِي التَّناصُفِ، لا يَجْرِي لِاءَحَدٍ إِلا جَرى عَلَيْهِ، وَ لا يَجْرِي عَلَيْهِ إِلا جَرَى لَهُ.
وَ لَوْ كانَ لِاءَحَدٍ اءَنْ يَجْرِيَ لَهُ وَ لا يَجْرِيَ عَلَيْهِ لَكانَ ذلِكَ خالِصا لِلَّهِ سُبْحانَهُ دُونَ خَلْقِهِ، لِقُدْرَتِهِ عَلَى عِبادِهِ، وَ لِعَدْلِهِ فِي كُلِّ ما جَرَتْ عَلَيْهِ صُرُوفُ قَضائِهِ، وَ لَكِنَّهُ سُبْحانَهُ جَعَلَ حَقَّهُ عَلَى الْعِبادِ اءَنْ يُطِيعُوهُ، وَ جَعَلَ جَزاءَهُمْ عَلَيْهِ مُضاعَفَةَ الثَّوابِ تَفَضُّلاً مِنْهُ وَ تَوَسُّعا بِما هُوَ مِنَ الْمَزِيدِ اءَهْلُهُ.
ثُمَّ جَعَلَ سُبْحَانَهُ مِنْ حُقُوقِهِ حُقُوقا افْتَرَضَها لِبَعْضِ النَّاسِ عَلَى بَعْضٍ، فَجَعَلَها تَتَكافَاءُ فِي وُجُوهِها وَ يُوجِبُ بَعْضُها بَعْضا، وَ لا يُسْتَوْجَبُ بَعْضُها إِلا بِبَعْضٍ، وَ اءَعْظَمُ مَا افْتَرَضَ سُبْحانَهُ مِنْ تِلْكَ الْحُقُوقِ حَقُّ الْوالِي عَلَى الرَّعِيَّةِ، وَ حَقُّ الرَّعِيَّةِ عَلَى الْوالِي ، فَرِيضَةٌ فَرَضَها اللَّهُ سُبْحانَهُ لِكُلِّ عَلَى كُلِّ، فَجَعَلَها نِظاما لاءُلْفَتِهِمْ، وَ عِزّا لِدِينِهِمْ، فَلَيْسَتْ تَصْلُحُ الرَّعِيَّةُ، إِلا بِصَلاحِ الْوُلاةِ، وَ لا تَصْلُحُ الْوُلاةُ إِلاّ بِاسْتِقامَةِ الرَّعِيَّةِ، فَإِذا اءَدَّتْ الرَّعِيَّةُ إِلى الْوالِي حَقَّهُ، وَ اءَدَّى الْوَالِي إِلَيْها حَقَّها، عَزَّ الْحَقُّ بَيْنَهُمْ، وَ قامَتْ مَناهِجُ الدِّينِ، وَ اعْتَدلَتْ مَعالِمُ الْعَدْلِ، وَ جَرَتْ عَلَى اءَذْلالِها السُّنَنُ، فَصَلَحَ بِذلِكَ الزَّمَانُ، وَ طُمِعَ فِي بَقاءِ الدَّوْلَةِ، وَ يَئِسَتْ مَطامِعُ الْاءَعْداءِ.
وَ إِذا غَلَبَتِ الرَّعِيَّةُ وَ الِيَها، اءَوْ اءَجْحَفَ الْوالِي بِرَعِيَّتِهِ، اخْتَلَفَتْ هُنالِكَ الْكَلِمَةُ، وَ ظَهَرَتْ مَعالِمُ الْجَوْرِ، وَ كَثُرَ الْإِدْغالُ فِي الدِّينِ، وَ تُرِكَتْ مَحاجُّ السُّنَنِ، فَعُمِلَ بِالْهَوَى ، وَ عُطِّلَتِ الْاءَحْكامُ، وَ كَثُرَتْ عِلَلُ النُّفُوسِ، فَلا يُسْتَوْحَشُ لِعَظِيمِ حَقِّ عُطِّلَ، وَ لا لِعَظِيمِ باطِلٍ فُعِلَ، فَهُنالِكَ تَذِلُّ الْاءَبْرارُ، وَ تَعِزُّ الْاءَشْرارُ، وَ تَعْظُمُ تَبِعاتُ اللَّهِ سُبْحَانَهُ عِنْدَ الْعِبادِ.
فَعَلَيْكُمْ بِالتَّناصُحِ فِي ذلِكَ وَ حُسْنِ التَّعاوُنِ عَلَيْهِ، فَلَيْسَ اءَحَدٌ وَ إِنِ اشْتَدَّ عَلى رِضَا اللَّهِ حِرْصُهُ، وَ طالَ فِي الْعَمَلِ اجْتِهادُهُ، بِبالِغٍ حَقِيقَةَ مَا اللَّهُ سُبْحَانَهُ اءَهْلُهُ مِنَ الطَّاعَةِ لَهُ، وَ لَكِنْ مِنْ واجِبِ حُقُوقِ اللَّهِ عَلَى العِبادِ النَّصِيحَةُ بِمَبْلَغِ جُهْدِهِمْ، وَ التَّعاوُنُ عَلَى إِقامَةِ الْحَقِّ بَيْنَهُمْ، وَ لَيْسَ امْرُؤٌ وَ إِنْ عَظُمَتْ فِي الْحَقِّ مَنْزِلَتُهُ، وَ تَقَدَّمَتْ فِي الدِّينِ فَضِيلَتُهُ بِفَوْقِ اءَنْ يُعانَ عَلى ما حَمَّلَهُ اللَّهُ مِنْ حَقِّهِ، وَ لا امْرُؤٌ وَ إِنْ صَغَّرَتْهُ النُّفُوسُ وَ اقْتَحَمَتْهُ الْعُيُونُ بِدُونِ اءَنْ يُعِينَ عَلَى ذلِكَ، اءَوْ يُعانَ عَلَيْهِ.
فَاءَجابَهُ ع رَجُلٌ مِنْ اءَصْحابِهِ بِكَلامٍ طَوِيلٍ يُكْثِرُفِيهِ الثَّناءَ عَلَيْهِ وَ يَذْكُرُسَمْعَهُ وَ طاعَتَهُلَهُ،
فَقالَع :
 إِنَّ مِنْ حَقِّ مَنْ عَظُمَ جَلالُ اللَّهِ سُبْحانَهُ فِي نَفْسِهِ، وَ جَلَّ مَوْضِعُهُ مِنْ قَلْبِهِ اءَنْ يَصْغُرَ عِنْدَهُ لِعِظَمِ ذلِكَ كُلُّ ما سِواهُ، وَ إِنَّ اءَحَقَّ مَنْ كانَ كَذلِكَ مَنْ عَظُمَتْ نِعْمَةُ اللَّهِ عَلَيْهِ، وَ لَطُفَ إِحْسانُهُ إِلَيْهِ، فَإِنَّهُ لَمْ تَعْظُمْ نِعْمَةُ اللَّهِ عَلى اءَحَدٍ إِلا ازْدادَ حَقُّ اللَّهِ عَلَيْهِ عِظَما، وَ إِنَّ مِنْ اءَسْخَفِ حالاتِ الْوُلاةِ عِنْدَ صالِحِ النَّاسِ اءَنْ يُظَنَّ بِهِمْ حُبُّ الْفَخْرِ، وَ يُوضَعَ اءَمْرُهُمْ عَلَى الْكِبْرِ.
وَ قَدْ كَرِهْتُ اءَنْ يَكُونَ جالَ فِي ظَنِّكُمْ اءَنِّي اءُحِبُّ الْإِطْراءَ، وَ اسْتِماعَ الثَّناءِ، وَ لَسْتُ بِحَمْدِ اللَّهِ كَذلِكَ، وَ لَوْ كُنْتُ اءُحِبُّ اءَنْ يُقالَ ذلِكَ لَتَرَكْتُهُ انْحِطاطا لِلَّهِ سُبْحانَهُ عَنْ تَناوُلِ ما هُوَ اءَحَقُّ بِهِ مِنَ الْعَظَمَةِ وَ الْكِبْرِياءِ، وَ رُبَّما اسْتَحْلَى النَّاسُ الثَّناءَ بَعْدَ الْبَلاءِ، فَلا تُثْنُوا عَلَيَّ بِجَمِيلِ ثَناءٍ لِإِخْراجِي نَفْسِي إِلَى اللَّهِ سُبْحَانَهُ وَ إِلَيْكُمْ مِنَ التَّقِيَّةِ فِي حُقُوقٍ لَمْ اءَفْرُغْ مِنْ اءَدائِها، وَ فَرائِضَ لا بُدَّ مِنْ إِمْضائِها.
فَلا تُكَلِّمُونِي بِما تُكَلَّمُ بِهِ الْجَبابِرَةُ، وَ لا تَتَحَفَّظُوا مِنِّي بِما يُتَحَفَّظُ بِهِ عِنْدَ اءَهْلِ الْبادِرَةِ، وَ لا تُخالِطُونِي بِالْمُصانَعَةِ، وَ لا تَظُنُّوا بِي اسْتِثْقالاً فِي حَقِّ قِيلَ لِي ، وَ لا الْتِماسَ إِعْظامٍ لِنَفْسِي ، فَإِنَّهُ مَنِ اسْتَثْقَلَ الْحَقَّ اءَنْ يُقالَ لَهُ، اءَوِ الْعَدْلَ اءَنْ يُعْرَضَ عَلَيْهِ كانَ الْعَمَلُ بِهِما اءَثْقَلَ عَلَيْهِ، فَلا تَكُفُّوا عَنْ مَقالَةٍ بِحَقِّ اءَوْ مَشُورَةٍ بِعَدْلٍ، فَإِنِّي لَسْتُ فِي نَفْسِي بِفَوْقِ اءَنْ اءُخْطِئَ، وَ لا آمَنُ ذلِكَ مِنْ فِعْلِي إِلا اءَنْ يَكْفِيَ اللَّهُ مِنْ نَفْسِي ما هُوَ اءَمْلَكُ بِهِ مِنِّي ، فَإِنَّما اءَنَا وَ اءَنْتُمْ عَبِيدٌ مَمْلُوكُونَ لِرَبِّ لا رَبَّ غَيْرُهُ، يَمْلِكُ مِنّا مَا لا نَمْلِكُ مِنْ اءَنْفُسِنا، وَ اءَخْرَجَنا مِمَّا كُنَّا فِيهِ إِلى ما صَلَحْنا عَلَيْهِ، فَاءَبْدَلَنا بَعْدَ الضَّلالَةِ بِالْهُدَى ، وَ اءَعْطانَا الْبَصِيرَةَ بَعْدَ الْعَمَى .

ترجمه :
خطبه اى از آن حضرت (ع ) در صفين :
اما بعد، خداوند براى من كه ولىّ امر و زمامدار شما هستم ، بر شما حقى مقرر داشته و همانگونه كه مرا بر شما حقى است ، شما را نيز بر من حقى است . هنگامى كه درباره حق گفتگو مى شود، حق گسترده ترين چيزهاست و به هنگام انصاف خواهى از يكديگر حق دقيق ترين و تنگ ميدان ترين امور است . آنسان ، كه كسى را بر ديگرى حقى است آن ديگر را نيز بر او حقى خواهد بود. كسى كه بر همگان حق دارد و هيچكس را بر او حقى نيست ، خداى تعالى است ، نه هيچيك از بندگانش . زيرا اوست كه بر آفريدگان خود توانايى دارد و عدلش در هر چه قضايش بر آن جارى گردد، نمايان است . و او حق خود را بر بندگان در آن قرار داد كه اطاعتش كنند و جزاى طاعتشان را دوچندان بر عهده گرفت .
اين فضل و بخشايشى است از سوى او و بخشندگى بسيار است كه او را در خور است و بس .
پس ، خداوند سبحان ، بعضى از حقوق خود را براى بعضى از مردم واجب فرمود. و هر حقى را برابر پاداش حقى ديگر قرار داد. بعضى از آن حقوق زمانى واجب مى آيند كه آن ديگر نيز حقى را كه بر گردن دارد ادا نمايد.
بزرگترين حقى كه خداوند تعالى از آن حقوق واجب گردانيده ، حق والى است بر رعيت و حق رعيت است بر والى . اين فريضه اى است كه خدا اداى آن را بر هر يك از دو طرف مقرر داشته و آن را سبب الفت ميان ايشان و عزت و ارجمندى دين ايشان قرار داده است . پس رعيت صلاح نپذيرد مگر آنكه واليان صلاح پذيرند و واليان به صلاح نيايند، مگر به راستى و درستى رعيت . زمانى كه رعيت حق خود را نسبت به والى بگزارد و والى نيز حق خود را نسبت به رعيت ادا نمايد، حق در ميان آنها عزت يابد و پايه هاى دينشان استوارى گيرد و نشانه هاى عدالت برپا گردد و سنتهاى پيامبر (ص ) در مسير خود افتد و اجرا گردد و در پى آن روزگار به صلاح آيد و اميد به بقاى دولت قوت گيرد و دشمنان ماءيوس ‍ گردند. و اگر رعيت بر والى خود چيره گردد يا والى بر رعيت ستم روا دارد، در اين هنگام ، ميان آنها اختلاف كلمه پديد آيد و نشانه هاى جور پديدار آيد و تباهكارى در دين بسيار شود و عمل به سنتها متروك ماند و به هوا و هوس كار كنند و احكام اجرا نگردد و دردها و بيماريهاى مردم افزون شود و كس از پايمال شدن حق بزرگ و رواج امور باطل بيمى به دل راه ندهد. در اين هنگام نيكان به خوارى افتند و بدان عزت يابند و بازخواستهاى خداوند از بندگان بسيار گردد. پس بر شماست كه در چنين زمانى به يكديگر اندرز دهيد و يكديگر را نيكو يارى دهيد. هيچ كس نمى تواند حق طاعت خداوند را آنسان ، كه سزاى اوست ، به جاى آورد، هر چند، هم كه در به دست آوردن خشنودى او آزمند بود و بسيار بكوشد. از حقوق واجب خداوند بر بندگان اين است كه يكديگر را به مقدار توان اندرز دهند و حق را در ميان خود برپاى دارند و در اين كار به يكديگر يارى رسانند. و كسى نيست كه در گزاردن حق از يارى خدا بى نياز باشد، هر چند، منزلت وى در حق بزرگتر بود يا فضيلتش در دين بيش از ديگران باشد. آدمى هر چند، خرد و بى مقدار باشد و در ديده ها بى ارج آيد، مى تواند كه ديگران را بر حق يارى دهد يا از ديگران يارى خواهد.
در اين هنگام ، مردى از اصحاب با گفتارى دراز به آن حضرت (ع ) پاسخ داد و در سخن خود بر او درود فرستاد و گفت كه سخن او را شنيده و فرمانبردار اوست
على (ع ) به او چنين فرمود:
 هر كس جلال خداوندى در چشم جانش بزرگ آيد و پايگاه او در دلش ‍ جليل ، بايد كه حق اين عظمت و جلال به جاى آرد و هر چه جز اوست در چشمش خرد و حقير آيد. در چنين حالى ، سزاوارترين كس ، كسى است كه نعمت خدا بر او بسيار باشد و احسانش در حق او نيكو. زيرا نعمت خدا بر كسى افزون نشود مگر آنكه حق خداوندى در دلش ‍ بزرگتر آيد. از سخيف ترين حالات واليان در نزد مردم صالح اين است كه مردم پندارند كه آنان دوستدار فخر و مباهات اند. و بناى كار خود بر كبر و غرور مى نهند.
من ناخوش دارم كه در پندار شما چنين آيد كه من خواهان ثنا و ستايشم و سپاس خدا را كه چنين نيستم . اگر هم دوست مى داشتم كه بستايندم به سبب فروتنى در برابر پروردگارم آن را ترك مى كردم . زيرا تنها اوست كه سزاوار عظمت و كبرياست . بسيار افتد كه مردم پس از انجام كار مهمى كه كرده اند، خواهند كه آنان را بستايند، ولى مرا به سبب فرمانبرداريم از خدا و نيز رفتار نيكويى كه با شما داشته ام ، به نيكى مستاييد زيرا هنوز حقوقى است كه من ادايشان نكرده ام و فرايضى بر گردن من است كه بايد آنها را بگزارم . آنسان كه با جباران سخن مى گويند، با من سخن مگوييد و از من پنهان مداريد آنچه را از مردم خشمگين به هنگام خشمشان پنهان مى دارند. نيز به چاپلوسى و تملق با من آميزش مكنيد. و مپنداريد كه گفتن حق بر من گران مى آيد. و نخواهم كه مرا بزرگ انگاريد، زيرا هر كه شنيدن حق بر او گران آيد، يا نتواند اندرز كسى را در باب عدالت بشنود، عمل كردن به حق و عدالت بر او دشوارتر است . پس با من از گفتن حق يا راءى زدن به عدل باز نايستيد، زيرا من در نظر خود بزرگتر از آن نيستم كه مرتكب خطا نشوم و در اعمال خود از خطا ايمن باشم . مگر آنكه ، خدا مرا در آنچه با نفس من رابطه دارد، كفايت كند زيرا او تواناتر از من به من است . ما و شما بندگانى هستيم در قبضه قدرت پروردگارى كه پرورش ‍ دهنده اى جز او نيست . او صاحب اختيار ماست در آنچه خود بدان اختيار نداريم . اوست كه ما را از آنچه در آن غوطه وريم ، بيرون مى كشد و به راهى كه صلاح ما در آن است ، مى برد. او بود كه پس از گمراهى ما را هدايت كرد و پس از نابينايى ، بينايى بخشيد.


خطبه ها - قسمت 30

كلام : 208
و من كلام له ع
اللَّهُمَّ إِنِّي اءَسْتَعْدِيكَ عَلى قُرَيْشٍ وَ مَنْ اءَعانَهُمْ فَإِنَّهُمْ قَدْ قَطَعُوا رَحِمِي ، وَ اءَكْفَؤُوا إِنائِي ، وَ اءَجْمَعُوا عَلى مُنازَعَتِي حَقّا كُنْتُ اءَوْلَى بِهِ مِنْ غَيْرِي ، وَ قالُوا: اءَلا إِنَّ فِي الْحَقِّ اءنْ تَاءْخُذَهُ، وَ فِي الْحَقِّ اءنْ تُمْنَعَهُ، فَاصْبِرْ مَغْمُوما، اءَوْمُتْ مُتَاءَسِّفا، فَنَظَرْتُ فَإ ذا لَيْسَ لِي رافِدٌ وَ لا ذابُّ وَ لا مُساعِدٌ إِلا اءَهْلَ بَيْتِي ، فَضَنَنْتُ بِهِمْ عَنِ الْمَنِيَّةِ فَاءَغْضَيْتُ عَلَى الْقَذَى ، وَ جَرِعْتُ رِيقِي عَلَى الشَّجا، وَ صَبَرْتُ مِنْ كَظْمِ الْغَيْظِ عَلَى اءَمَرَّ مِنَ الْعَلْقَمِ، وَ آلَمَ لِلْقَلْبِ مِنْ حَزَّ الشِّفارِ.
قال الشريف رضي الله عنه :
 وَ قَدْ مَضى هَذَا الْكَلامُ فِي اءثْناءِ خُطْبَةٍ مُتَقَدَّمةٍ إ لاَ اءَنَّي كَرَّرْتُهُ هاهُنا لاِختِلافِ الرَّوايَتَيْنِ
وَ مِنْهُ فِي ذِكْرِ السَائِرِينَ اءلَى الْبَصْرَة لِحَربه ع :
فَقَدِمُوا عَلى عُمَّالِي وَ خُزَّانِ مالَ الْمُسْلِمِينَ الَّذِي فِي يَدَيَّ وَ عَلى اءَهْلِ مِصْرٍ كُلُّهُمْ فِي طاعَتِي وَ عَلى بَيْعَتِي ، فَشَتَّتُوا كَلِمَتَهُمْ، وَ اءَفْسَدُوا عَلَيَّ جَماعَتَهُمْ، وَ وَثَبُوا عَلَى شِيعَتِي ، فَقَتَلُوا طاِئفَةً منْهُمْ غَدْرا، وَ طاِئفَةٌ عَضُّوا عَلى اءَسْيافِهِمْ، فَضارَبُوا بِها حَتَّى لَقُوا اللَّهَ صادِقِينَ.

ترجمه :
سخنى از آن حضرت (ع )
بار خدايا از تو مى خواهم كه مرا در برابر قريش و يارانش يارى دهى كه پيوند خويشاوندى مرا بريده اند و كاسه مرا سرنگون كرده اند. گرد آمده اند تا با من ستيزه كنند و حقى را كه از آن من است و من از ديگران بدان سزاوارترم از من دريغ دارند.
گفتند كه حق چيزى است كه مى توانى آن را بگيرى و ديگران هم مى توانند تو را از گرفتن آن بازدارند. پس ، يا غمگنانه شكيبا باش يا از اندوه و حسرت بمير. در آن حال ، نگريستم ، ديدم كه مرا ياورى و مدافعى و مددكارى جز اهل بيتم نيست ، دريغم آمد كه آنها را طعمه مرگ سازم . پس در حالى كه ، خاشاك به ديده ام رفته بود، چشم پوشى كردم و در حالى كه ، استخوان در گلويم شكسته بود، آب دهن اندك اندك فرو بردم . صبر كردم و خشم خود فرو خوردم ، بر چيزى كه از حنظل تلختر بود و براى دل من از تيغ تيز دردآورتر.
شريف رضى گويد :
 اين سخن در ضمن خطبه هاى پيشين آمده بود ولى به سبب اختلاف روايت بار ديگر آن را نقل كرديم .
و از اين سخن (در ذكر كسانى كه براى جنگ با او به بصره رفته بودند.)
بر كارگزاران من و خازنان بيت المال مسلمانان ، كه در دست من بود، و بر مردم شهر كه همه در فرمان من و بر بيعت من مى بودند، در آمدند و سبب تفرق و اختلاف آنان شدند و جمعيت هماهنگشان را به زيان من پراكنده ساختند.
بر شيعيان من تاخت آوردند و گروهى را به حيلت كشتند و گروهى نيز شمشيرها كشيدند و دندانها به هم فشردند و پيكار كردند تا با ايمان صادق جان باختند و خدا را ديدار كردند.

كلام : 209
و من كلام له ع لَمَا مَرَّ بِطَلْحَةَ وَ عَبْدِ الرَّحْمنِ بْنِ عَتابِ بْنِ اءسِيدٍ وَ هُما قَتِيلانِ يَوْمَ الْجَمَلِ:
لَقَدْ اءَصْبَحَ اءَبُو مُحَمَّدٍ بِهذَا الْمَكانِ غَرِيبا، اءَما وَاللَّهِ لَقَدْ كُنْتُ اءَكْرَهُ اءَنْ تَكُونَ قُرَيْشٌ قَتْلى تَحْتَ بُطُونِ الْكَوَاكِبِ، اءَدْرَكْتُ وَتْرِي مِنْ بَنِي عَبْدِ مَنافٍ، وَ اءَفْلَتَتْنِي اءَعْيانُ بَنِي جُمَحَ، لَقَدْ اءَتْلَعُوا اءَعْناقَهُمْ إِلى اءَمْرٍ لَمْ يَكُونُوا اءَهْلَهُ فَوُقِصُوا دُونَهُ.

ترجمه :
سخنى از آن حضرت (ع ) در جنگ جمل بر كشته طلحه و عبد الرحمان بن عتاب بن اسيد گذشت وچنين فرمود:
ابو محمد(70) در اينجا غريب افتاده است . به خدا سوگند، كه خوش نداشتم قريش ، كشته در زير نور ستارگان افتاده باشند. خونخواهى كردم از بنى عبد مناف ولى بزرگان بنى جمح از دست من گريختند. آنان براى كارى كه لايق آن نبودند گردن كشيدند، ولى گردنهايشان شكسته شد و به مقصود نرسيدند.

كلام : 210
و من كلام له ع
قَدْ اءَحْيا عَقْلَهُ، وَ اءَماتَ نَفْسَهُ، حَتَّى دَقَّ جَلِيلُهُ، وَ لَطُفَ غَلِيظُهُ، وَ بَرَقَ لَهُ لا مِعٌ كَثِيرُ الْبَرْقِ، فَاءَبانَ لَهُ الطَّرِيقَ، وَ سَلَكَ بِهِ السَّبِيلَ، وَ تَدافَعَتْهُ الْاءَبْوابُ إ لى بابِ السَّلامَةِ، وَ دارِ الْإِقامَةِ، وَ ثَبَتَتْ رِجْلاهُ بِطُمَاءنِينَةِ بَدَنِهِ فِي قَرارِ الْاءَمْنِ وَالرَّاحَةِ، بِمَا اسْتَعْمَلَ قَلْبَهُ وَ اءَرْضَى رَبَّهُ.

ترجمه :
سخنى از آن حضرت (ع )
خردش را زنده گردانيد و نفسش را ميرانيد. تا پيكر ستبر او لاغر شد و دل سختش به لطافت گراييد. فروغى سخت روشن بر او تابيد و راهش را روشن ساخت و به راه راستش روان داشت . به هر در زد و درها او را به آستان سلامت و سراى اقامت راندند. و به آرامشى كه در بدنش پديد آمده بود، پاهايش در قرارگاه ايمنى و آسايش استوار بماند. بدانچه دل خود را به كار واداشت و پروردگارش را خشنود ساخت .

كلام : 211
و من كلام له ع يَحُثُ فِيهِ اءصْحابَهُ عَلَى الْجِهادِ
وَاللَّهُ مُسْتَاءْدِيكُمْ شُكْرَهُ، وَ مُوَرِّثُكُمْ اءَمْرَهُ، وَ مُمْهِلُكُمْ فِي مِضْمارٍ مَحْدُودٍ لِتَتَنازَعُوا سَبَقَهُ، فَشُدُّوا عُقَدَ الْمَآزِرِ، وَاطْوُوا فُضُولَ الْخَواصِرِ، لاتَجْتَمِعُ عَزِيمَةٌ وَ وَلِيمَةٌ، مَا اءَنْقَضَ النَّوْمَ لِعَزائِمِ الْيَوْمِ، وَاءَمْحَى الظُّلَمَ لِتَذاكِيرِ الْهِمَمِ.

ترجمه :
سخنى از آن حضرت (ع ) در برانگيختن اصحابش به جنگ :
خداوند از شما مى خواهد كه سپاس او به جاى آوريد. و فرمانروايى خود را براى شما نهاده است . در ميدان پهناور مسابقت مهلتتان داده تا براى به دست آوردن جايزه به رقابت برخيزند. پس كمربندها را محكم كنيد و دامنها را بر كمر زنيد. زيرا به ميدان نبرد رفتن ، كار ديگر است و به بزم سور رفتن ، كارى ديگر. اى بسا خواب نوشين شب هنگام ، تصميمهاى روز را باطل سازد و چه بسا تاريكيها تصميمها را از يادها بزدايد.

كلام : 212
و من كلام له ع قالَهُ بَعْدَ تِلاوَتِهِ اءَلْهاكُمُ التَّكاثُرُ حَتّى زُرْتُمُ الْمَقابِرَ:
يالَهُ مَراما ما اءَبْعَدَهُ، وَ زَوْرا ما اءَغْفَلَهُ، وَ خَطَرا ما اءَفْظَعَهُ، لَقَدِ اسْتَخْلَوْا مِنْهُمْ اءَيَّ مُدَّكِرٍ، وَ تَناوَشُوهُمْ مِنْ مَكانٍ بَعِيدٍ اءَفَبِمَصارِعِ آبائِهِمْ يَفْخَرُونَ، اءَمْ بِعَدِيدِ الْهَلْكَى يَتَكاثَرُونَ؟ يَرْتَجِعُونَ مِنْهُمْ اءَجْسادا خَوَتْ، وَ حَرَكاتٍ سَكَنَتْ، وَ لَاءَنْ يَكُونُوا عِبَرا اءَحَقُّ مِنْ اءَنْ يَكُونُوا مُفْتَخَرا، وَ لَاءَنْ يَهْبِطُوا بِهِمْ جَنابَ ذِلَّةٍ اءَحْجَى مِنْ اءَنْ يَقُومُوا بِهِمْ مَقامَ عِزَّةٍ!
لَقَدْ نَظَرُوا إِلَيْهِمْ بِاءَبْصارِ الْعَشْوَةِ، وَ ضَرَبُوا مِنْهُمْ فِي غَمْرَةِ جَهالَةٍ، وَ لَوِ اسْتَنْطَقُوا عَنْهُمْ عَرَصاتِ تِلْكَ الدِّيارِ الْخاوِيَةِ وَالرُّبُوعِ الْخَالِيَةِ لَقَالَتْ: ذَهَبُوا فِي الْاءَرْضِ ضُلَّالاً، وَ ذَهَبْتُمْ فِي اءَعْقابِهِمْ جُهَّالاً، تَطَؤ ونَ فِي هامِهِمْ، وَ تَسْتَنْبِتُونَ فِي اءَجْسادِهِمْ، وَ تَرْتَعُونَ فِيما لَفَظُوا، وَ تَسْكُنُونَ فِيما خَرَّبُوا، وَ إِنَّمَا الْاءَيَّامُ بَيْنَكُمْ وَ بَيْنَهُمْ بَواكٍ وَ نَوائِحُ عَلَيْكُمْ.
اءُولئِكُ سَلَفُ غايَتِكُمْ، وَ فُرَّاطُ مَناهِلِكُمْ الَّذِينَ كانَتْ لَهُمْ مَقاوِمُ الْعِزِّ وَ حَلَباتُ الْفَخْرِ، مُلُوكا وَ سُوَقا، سَلَكُوا فِي بُطُونِ الْبَرْزَخِ سَبِيلاً سُلِّطَتِ الْاءَرْضُ عَلَيْهِمْ فِيهِ، فَاءَكَلَتْ مِنْ لُحُومِهِمْ، وَ شَرِبَتْ مِنْ دِمائِهِمْ، فَاءَصْبَحُوا فِي فَجَواتِ قُبُورِهِمْ جَمادا لا يَنْمُونَ، وَ ضِمارا لا يُوجَدُونَ، لا يُفْزِعُهُمْ وُرُودُ الْاءَهْوالِ، وَ لا يَحْزُنُهُمْ تَنَكُّرُ الْاءَحْوالِ، وَ لا يَحْفِلُونَ بِالرَّواجِفِ، وَ لا يَاءْذَنُونَ لِلْقَواصِفِ، غُيَّبا لا يُنْتَظَرُونَ، وَ شُهُودا لا يَحْضُرُونَ.
وَ إِنَّما كانُوا جَمِيعا فَتَشَتَّتُوا، وَ اءُلافا فَافْتَرَقُوا، وَ ما عَنْ طُولِ عَهْدِهِمْ وَ لا بُعْدِ مَحَلِّهِمْ عَمِيَتْ اءَخْبارُهُمْ، وَصَمَّتْ دِيارُهُمْ، وَلكِنَّهُمْ سُقُوا كَاءْسا بَدَّلَتْهُمْ بِالنُّطْقِ خَرَسا، وَ بِالسَّمْعِ صَمَما وَ بِالْحَرَكاتِ سُكُونا، فَكَاءَنَّهُمْ فِي ارْتِجالِ الصِّفَةِ صَرْعى سُباتٍ.
جِيرانٌ لا يَتَآنَسُونَ، وَ اءَحِبّاءُ، لا يَتَزاوَرُونَ، بَلِيَتْ بَيْنَهُمْ عُرَى التَّعارُفِ، وَانْقَطَعَتْ مِنْهُمْ اءَسْبابُ الْإِخاءِ، فَكُلُّهُمْ وَحِيدٌ وَ هُمْ جَمِيعٌ، وَ بِجانِبِ الْهَجْرِ وَ هُمْ اءَخِلَّاءُ، لا يَتَعارَفُونَ لِلَيْلٍ صَباحا، وَ لا لِنَهارٍ مَساءً، اءَيُّ الْجَدِيدَيْنِ ظَعَنُوا فِيهِ كانَ عَلَيْهِمْ سَرْمَدا، شاهَدُوا مِنْ اءَخْطارِ دارِهِمْ اءَفْظَعَ مِمَّا خافُوا، وَ رَاءَوْا مِنْ آياتِها اءَعْظَمَ مِمَّا قَدَّرُوا.
فَكِلْتَا الْغايَتَيْنِ مُدَّتْ لَهُمْ إِلى مَباءَةٍ، فَاتَتْ مَبالِغَ الْخَوْفِ وَالرَّجاءِ، فَلَوْ كانُوا يَنْطِقُونَ بِها لَعَيُّوا بِصِفَةِ ما شاهَدُوا وَ ما عايَنُوا، وَ لَئِنْ عَمِيَتْ آثارُهُمْ، وَانْقَطَعَتْ اءَخْبارُهُمْ، لَقَدْ رَجَعَتْ فِيهِمْ اءَبْصارُ الْعِبَرِ، وَ سَمِعَتْ عَنْهُمْ آذانُ الْعُقُولِ، وَ تَكَلَّمُوا مِنْ غَيْرِ جِهاتِ النُّطْقِ، فَقالُوا: كَلَحَتِ الْوُجُوهُ النَّواضِرُ، وَ خَوَتِ الْاءَجْسامُ النَّواعِمُ، وَلَبِسْنا اءَهْدامَ الْبِلَى ، وَ تَكاءَدَنا ضِيقُ الْمَضْجَعِ، وَ تَوارَثْنَا الْوَحْشَةَ، وَ تَهَكَّمَتْ عَلَيْنَا الرُّبُوعُ الصُّمُوتُ، فَانْمَحَتْ مَحاسِنُ اءَجْسادِنا، وَ تَنَكَّرَتْ مَعارِفُ صُوَرِنا، وَ طالَتْ فِي مَساكِنِ الْوَحْشَةِ إِقامَتُنا، وَ لَمْ نَجِدْ مِنْ كَرْبٍ فَرَجا، وَ لا مِنْ ضِيقٍ مُتَّسَعا!
فَلَوْ مَثَّلْتَهُمْ بِعَقْلِكَ، اءَوْ كُشِفَ عَنْهُمْ مَحْجُوبُ الْغِطاءِ لَكَ، وَ قَدِ ارْتَسَخَتْ اءَسْماعُهُمْ بِالْهَوامِّ فَاسْتَكَّتْ، وَاكْتَحَلَتْ اءَبْصارُهُمْ بِالتُّراب فَخَسَفَتْ، وَ تَقَطَّعَتِ الْاءَلْسِنَةُ فِي اءَفْواهِهِمْ بَعْدَ ذَلاقَتِها، وَ هَمَدَتِ الْقُلُوبُ فِي صُدُورِهِمْ بَعْدَ يَقَظَتِها، وَ عاثَ فِي كُلِّ جارِحَةٍ مِنْهُمْ جَدِيدُ بِلىً سَمَّجَها، وَ سَهَّلَ طُرُقَ الْآفَةِ إِلَيْهَا، مُسْتَسْلِماتٍ فَلا اءَيْدٍ تَدْفَعُ، وَ لا قُلُوبٌ تَجْزَعُ، لَرَاءَيْتَ اءَشْجانَ قُلُوبٍ وَ اءَقْذاءَ عُيُونٍ لَهُمْ فِي كُلِّ فَظاعَةٍ صِفَةُ حالٍ لا تَنْتَقِلُ، وَ غَمْرَةٌ لا تَنْجَلِي .
وَ كَمْ اءَكَلَتِ الْاءَرْضُ مِنْ عَزِيزِ جَسَدٍ وَ اءَنِيقِ لَوْنٍ، كانَ فِي الدُّنْيا غَذِيَّ تَرَفٍ، وَ رَبِيبَ شَرَفٍ، يَتَعَلَّلُ بِالسُّرُورِ فِي سَاعَةِ حُزْنِهِ، وَ يَفْزَعُ إ لَى السَّلْوَةِ إِنْ مُصِيبَةٌ نَزَلَتْ بِهِ، ضَنّا بِغَضارَةِ عَيْشِهِ، وَ شَحاحَةً بِلَهْوِهِ وَ لَعِبِهِ، فَبَيْنما هُوَ يَضْحَكُ إِلَى الدُّنْيا وَ تَضْحَكُ الدُّنيا إِلَيْهِ فِي ظِلِّ عَيْشٍ غَفُولٍ إِذْ وَطِئ الدَّهْرُ بِهِ حَسَكَهُ وَ نَقَضَتِ الْاءَيَّامُ قُواهُ وَ نَظَرَتْ إِلَيْهِ الْحُتُوفُ مِنْ كَثَبٍ فَخالَطَهُ بَثُّ لا يَعْرِفُهُ، وَ نَجِيُّ هَمِّ ما كانَ يَجِدُهُ، وَ تَوَلَّدَتْ فِيهِ فَتَراتُ عِلَلٍ آنَسَ ما كانَ بِصِحَّتِهِ.
فَفَزعَ إ لى ما كانَ عَوَّدَهُ الْاءَطِبّاءُ مِنْ تَسْكِينِ الْحارِّ بِالْقارِّ وَ تَحْرِيكِ الْبارِدِ بِالْحارِّ، فَلَمْ يُطْفِئْ بِبارِدٍ إِلا ثَوَّرَ حَرارَةً، وَ لا حَرَّكَ بِحارِّ إِلا هَيَّجَ بُرُودَةً، وَ لا اعْتَدَلَ بِمُمازِجٍ لِتِلْكَ الطَّبائِعِ إِلا اءَمَدَّ مِنْها كُلَّ ذاتِ داءٍ، حَتَّى فَتَرَ مُعَلِّلُهُ، وَ ذَهَلَ مُمَرِّضُهُ، وَ تَعايا اءَهْلُهُ بِصِفَةِ دائِهِ، وَ خَرِسُوا عَنْ جَوابِ السّاِئِلينَ عَنْهُ، وَ تَنازَعُوا دُونَهُ شَجِيَّ خَبَرٍ يَكْتُمُونَهُ، فَقائِلٌ يَقُولُ هُوَ لِمَا بِهِ، وَ مُمَنِّ لَهُمْ إِيابَ عافِيَتِهِ، وَ مُصَبِّرٌ لَهُمْ عَلَى فَقْدِهِ، يُذَكِّرُهُمْ اءُسَى الْماضِينَ مِنْ قَبْلِهِ، فَبَيْنَما هُوَ كَذلِكَ عَلَى جَناحٍ مِنْ فِراقِ الدُّنْيا وَ تَرْكِ الْاءَحِبَّةِ، إِذْ عَرَضَ لَهُ عارِضٌ مِنْ غُصَصِهِ فَتَحَيَّرَتْ نَوافِذُ فِطْنَتِهِ، وَ يَبِسَتْ رُطُوبَةُ لِسانِهِ، فَكَمْ مِنْ مُهِمِّ مِنْ جَوابِهِ عَرَفَهُ فَعَيَّ عَنْ رَدِّهِ، وَ دُعاءٍ مُؤْلِمٍ بِقَلْبِهِ سَمِعَهُ فَتَصامَّ عَنْهُ مِنْ كَبِيرٍ كانَ يُعَظِّمُهُ، اءَوْ صَغِيرٍ كانَ يَرْحَمُهُ، وَ إِنَّ لِلْمَوْتِ لَغَمَراتٍ هِيَ اءَفْظَعُ مِنْ اءَنْ تُسْتَغْرَقَ بِصِفَةٍ، اءَوْ تَعْتَدِلَ عَلَى عُقُولِ اءَهْلِ الدُّنْيَا.

ترجمه :
سخنى از آن حضرت (ع ) پس از تلاوت الهيكم التكاثر حتى زُرتم المقابر(71) فرمود:
شگفتا، چه مقصدى دور و چه ديداركنندگانى غافل و چه كارى بزرگ و رسوا كننده . جايگاه مردگان را از آنان تهى پنداشتند و آنان عجب اندرزدهندگانى هستند از جايى دور آنها را طلب نمودند، آيا بر گورهاى پدرانشان مى بالند يا به فزونى مردگانشان بر يكديگر مى نازند.
مى خواهند كه آن پيكرهاى بى جان و بى جنبش بازگردند، حال آنكه ، آنها اگر مايه عبرت باشند، بهتر از آن است كه موجب مباهات . و اگر بر آستان ذلتشان نشانند خردمندانه تر از آن است كه بر سرير عزت فرابرند. هر آينه آنها را با چشمان كم سوى خود نگريستند و درباره آنها به ورطه جهالت فرو افتادند. اگر از رواقهاى آن سراهاى ويران شده و آن زمينهاى خالى افتاده بپرسند، خواهند گفت كه خداوندانشان گمگشته و بى نشان به زير زمين خفتند و شما نادانان نيز از پى آنها خواهيد رفت .
اينك بر كله هاى آنان پاى مى نهيد و بر روى پيكرهاشان بذر مى افشانيد و آنچه را از متاع دنيوى بر جاى نهاده اند، مى چريد و در خانه هاى ويرانشان جاى مى كنيد.
روزهايى كه ميان شما و ايشان است ، بر حال شما مى گريند و مويه مى كنند. آنها پيش از شما به جايى كه رخت خواهيد كشيد، رخت كشيده اند و زودتر از شما به آبشخورتان رسيده اند. آنان را مقامهاى عزت و افتخار بود. هم پادشاه بودند و هم رعيت . در درون عالم برزخ راه پيمودند. مقهور زمين شدند. زمين گوشتهاشان را خورد و خونهاشان را آشاميد. آنان در شكاف گورهايشان چون جمادى مانده اند، بى هيچ بالندگى و نموّى . آنچنان گمگشته كه پيدا نمى شوند. ديگر از صحنه هاى ترسناك نمى ترسند و بر تباهى حال خود محزون نمى شوند و از زلزله ها نگرانى ندارند و گوشهايشان بانگ تندرها را نمى شنود. غايبان اند و كس ‍ چشم به راهشان نيست و در حضرند و حضور ندارند. مجتمع بودند و متفرق شدند. به هم الفت گرفته بودند و اكنون پراكنده اند. از دورى و درازى راه جايگاهشان نيست كه اخبارشان از يادها رفته و خانه هايشان به خاموشى فرو شده ، بلكه از آن روست ، كه جامى نوشيده اند كه زبان گويايشان را گنگ كرده و گوشهاى شنوايشان را كر ساخته و حركاتشان را به سكون بدل نموده . توان گفت كه اكنون موجوداتى هستند چون بيهشان به خاك افتاده به خواب رفته .
همسايگان اند و، به هم انس نگيرند، دوستان اند و به ديدار هم نروند. رشته هاى آشناييشان كهنه و فرسوده شده و پيوندهاى برادريشان گسسته است . تنهايند، هر چند، در كنار هم اند. در عين نزديكى و دوستى از هم دورند. نه شب را بامدادى مى شناسند و نه روز را، شبى . اگر در شب يا روز به سفر مرگ رفته باشند همان برايشان جاودانه است . خطرها و سختيهاى سراى آخرتشان را سخت تر از آنچه از آن مى ترسيدند، به چشم خود ديدند. از صحنه هاى آن چيزهايى ديدند، بس بزرگتر از آنچه سنجيده بودند.
آن دو عاقبت : عاقبت نيك يا عاقبت بد تا رسيدن به جايگاه بازگشتشان بهشت و دوزخ همچنان ، بر دوام است . در آن مدت ، هر چه هست ، بيم است يا اميد. اگر به سخن مى آمدند، از توصيف آنچه به مشاهدت ديده اند، عاجز مى بودند. با آنكه آثارشان ناپديد شده و اخبارشان منقطع گرديده باز هم چشمان عبرت پذير، در آنها مى نگرند و گوشهاى عقل آوازشان را مى شنوند. سخن مى گويند، ولى نه به زبان . به زبان حال مى گويند كه چهره هاى شاداب ما گرفته و زشت شده و پيكرهاى نرم ما بيجان گرديده . جامه هايى كهنه و فرسوده در برداريم و تنگى جاى به رنجمان افكنده و وحشت ، ميراثى است كه به ما رسيده . سراى خاموش ‍ گور بر سرمان ويران گرديده و زيباييهاى جسم ما را محو و نابود كرده زيبايى از چهره هاى ما گريخته و درنگمان در اين سراى وحشت به دراز كشيده . از محنتمان رهايى نبود و اين تنگنا، كه در آن افتاده ايم ، گشادگى نيافت .
اگر از روى عقل حالتشان را تصور كنى ، يا آنچه بر تو پوشيده است آشكار گردد، بنگرى كه چسان گوشهايشان از آسيب خزندگان كر گشته و ديدگانشان از خاك پر شده و زبانهايشان در دهانهايشان پس از گشادگى و فصاحت چاك چاك گرديده و دلهاى بيدارشان در سينه هاشان سرد شده و هر يك از اندامهايشان را پوسيدگى تازه اى تباه كرده است و راه رسيدن آفات بر آنها آسان گشته . آرى ، اجسادشان دستخوش آفات شده و نه دستى كه از آنان دفاع كند و نه دلى كه برايشان زار بگريد.تو اندوه دلها و چشمهايى را كه خاشاك در آنها افتاده است مى بينى . ايشان را در هر يك از اين شوربختيها و سختيها حالتى است كه دگرگون نمى شود و ناهنجاريهايش از ميان نمى رود.
زمين چه پيكرهاى عزيز و خوش آب و رنگ را بلعيده است . آنكه در دنيا متنعم به نعمتها بود و در نوشخوارى و لذت به سر مى برد، در ساعات اندوه ، به شادمانى مى گراييد و اگر مصيبتى فرود مى آمد، او به آرامش پناه مى برد، زيرا نمى خواست كه زندگى خوش او و لهو و بازيچه اش را گرد غم بر سر نشيند. در همان هنگام كه شادمانه بر رخ دنيا مى خندد و دنيا نيز بر رخ او مى خندد و در سايه ناز و نوش و بى خبرى غنوده ، بناگاه ، دست روزگار خار بلا بر دلش فرو كند، توانش به سستى گرايد و چشمان مرگ از نزديك در او نگرد و به اندوهى ناشناخته و جانكاه دچار آيد و به رنجى پنهانى كه تا آن هنگام از آن خبر نداشت ، گرفتار شود. ضعف و فتور در او پديدار گردد. در اين حال هم ، به تندرستى خود مطمئن است .
پس هراسان به آنچه پزشكان عادتا تجويز مى كنند، روى نهد. چون علاج گرمى به سردى و سردى به گرمى ، ولى داروى سردى ، حرارت را تسكين ندهد و داروى گرمى ، جز سردى ثمره اى ندارد. آميزه اين طبايع ، مزاج را به اعتدال نياورد، بلكه بر دردها بيفزايد. تا پرستار ناتوان شود و دلدارى دهنده سرگشته ماند و خويشاوندان از وصف بيماريش عاجز آيند و در برابر كسانى كه از حال او مى پرسند، هيچ نتوانند گفت . پس ميان خود به كشاكش پردازند كه چگونه حقيقت حالش را از او مخفى دارند. يكى گويد او همواره همين است و راه بهبود بسته است . ديگرى اميد مى دهد كه حالش نيكو شود و عافيت باز آيد. ديگرى بر فقدان او ديگران را تسليت گويد كه او نيز به گذشتگان تاءسّى كرد. در همان حال كه او مهياى جدايى از دنيا و ترك دوستان است ، ناگاه ، غصه گلويش را بفشارد، روزنه هاى ادراكش بسته شود و زبانش بخشكد. چه بسا پاسخها كه مى داند و زبانش را ياراى گفتن نيست . چه بسيار سخنان دل آزار كه مى شنود و خود را به كرى مى زند. بزرگترها بر سر او نوحه مى كنند و در وصف بزرگواريهايش چيزها مى گويند و خردسالى كه به او مهربانى كرده ، بر او مى گريد. مرگ را ورطه هايى است ، بسى سخت تر از آنكه به وصف آيد يا عقلهاى مردم دنيا توان سنجيدن آن داشته باشد.

كلام : 213
و من كلام له ع قالَهُ عِندَ تِلاوَتِهِ رِجالٌ لا تُلْهِيهِمْ تِجارَةٌ وَ لابَيْعٌ عَنْ ذِكْرِ اللّهِ:
إِنَّ اللَّهَ سُبْحانَهُ وَ تَعالَى جَعَلَ الذِّكْرَ جِلاءً لِلْقُلُوبِ، تَسْمَعُ بِهِ بَعْدَ الْوَقْرَةِ، وَ تُبْصِرُ بِهِ بَعْدَ الْعَشْوَةِ، وَ تَنْقادُ بِهِ بَعْدَ الْمُعانَدَةِ، وَ ما بَرِحَ لِلَّهِ عَزَّتْ آلاَؤُهُ فِي الْبُرْهَةِ بَعْدَ الْبُرْهَةِ وَ فِي اءَزْمانِ الْفَتَراتِ عِبادٌ ناجاهُمْ فِي فِكْرِهِمْ، وَ كَلَّمَهُمْ فِي ذاتِ عُقُولِهِمْ، فَاسْتَصْبَحُوا بِنُورِ يَقَظَةٍ فِي الْاءَسْماعِ وَالْاءَبْصارِ وَالْاءَفْئِدَةِ، يُذَكِّرُونَ بِاءَيَّامِ اللَّهِ، وَ يُخَوِّفُونَ مَقامَهُ، بِمَنْزِلَةِ الْاءَدِلَّةِ فِي الْفَلَواتِ، مَنْ اءَخَذَ الْقَصْدَ حَمِدُوا إِلَيْهِ طَرِيقَهُ، وَ بَشَّرُوهُ بِالنَّجاةِ، وَ مَنْ اءَخَذَ يَمِينا وَ شِمالاً ذَمُّوا إِلَيْهِ الطَّرِيقَ، وَ حَذَّرُوهُ مِنَ الْهَلَكَةِ.
وَ كانُوا كَذلِكَ مَصابِيحَ تِلْكَ الظُّلُماتِ، وَ اءَدِلَّةَ تِلْكَ الشُّبُهاتِ، وَ إِنَّ لِلذِّكْرِ لَاءَهْلاً اءَخَذُوهُ مِنَ الدُّنْيا بَدَلاً، فَلَمْ تَشْغَلْهُمْ تِجارَةٌ وَ لا بَيْعٌ عَنْهُ، يَقْطَعُونَ بِهِ اءَيَّامَ الْحَياةِ، وَ يَهْتِفُونَ بِالزَّواجِرِ عَنْ مَحارِمِ اللَّهِ فِي اءَسْماعِ الْغافِلِينَ، وَ يَاءْمُرُونَ بِالْقِسْطِ، وَ يَاءْتَمِرُونَ بِهِ، وَ يَنْهَوْنَ عَنِ الْمُنْكَرِ وَ يَتَنَاهَوْنَ عَنْهُ، فَكَاءَنَّما قَطَعُوا الدُّنْيا إ لَى الْآخِرَةِ وَ هُمْ فِيها فَشاهَدُوا ما وَراءَ ذلِكَ فَكَاءَنَّمَا اطَّلَعُوا غُيُوبَ اءَهْلِ الْبَرْزَخِ فِي طُولِ الْإِقامَةِ فِيهِ، وَ حَقَّقَتِ الْقِيامَةُ عَلَيْهِمْ عِداتِها، فَكَشَفُوا غِطاءَ ذلِكَ لِاءَهْلِ الدُّنْيا حَتَّى كَاءَنَّهُمْ يَرَوْنَ ما لا يَرَى النَّاسُ، وَ يَسْمَعُونَ ما لا يَسْمَعُونَ.
فَلَوْ مَثَّلْتَهُمْ لِعَقْلِكَ فِي مَقاوِمِهِمُ الْمَحْمُودَةِ وَ مَجالِسِهِمُ الْمَشْهُودَةِ وَ قَدْ نَشَرُوا دَواوِينَ اءَعْمالِهِمْ، وَ فَرَغُوا لِمُحاسَبَةِ اءَنْفُسِهِمْ عَلَى كُلِّ صَغِيرَةٍ وَ كَبِيرَةٍ اءُمِرُوا بِها فَقَصَّرُوا عَنْها، اءَوْ نُهُوا عَنْها فَفَرَّطُوا فيها، وَ حَمَّلُوا ثِقْلَ اءَوْزارِهِمْ ظُهُورَهُمْ، فَضَعُفُوا عَنِ الاسْتِقْلالِ بِها، فَنَشَجُوا نَشِيجا، وَ تَجاوَبُوا نَحِيبا، يَعِجُّونَ إِلى رَبِّهِمْ مِنْ مَقامِ نَدَمٍ وَ اعْتِرافٍ لَرَاءَيْتَ اءَعْلامَ هُدىً، وَ مَصابِيحَ دُجىً، قَدْ حَفَّتْ بِهِمُ الْمَلائِكَةُ، وَ تَنَزَّلَتْ عَلَيْهِمْ السَّكِينَةُ، وَ فُتِحَتْ لَهُمْ اءَبْوابُ السَّماءِ، وَ اءُعِدَّتْ لَهُمْ مَقاعِدُ الْكَراماتِ فِي مَقامٍ اطَّلَعَ اللَّهُ عَلَيْهِمْ فِيهِ فَرَضِيَ سَعْيَهُمْ، وَ حَمِدَ مَقامَهُمْ، يَتَنَسَّمُونَ بِدُعائِهِ رَوْحَ التَّجاوُزِ.
رَهائِنُ فاقَةٍ إ لى فَضْلِهِ وَ اءُسارى ذِلَّةٍ لِعَظَمَتِهِ، جَرَحَ طُولُ الْاءَسى قُلُوبَهُمْ، وَ طُولُ الْبُكاءِ عُيُونَهُمْ، لِكُلِّ بابِ رَغْبَةٍ إِلَى اللَّهِ مِنْهُمْ يَدٌ قارِعَةٌ، يَسْاءَلُونَ مَنْ لا تَضَيقُ لَدَيهِ الْمَنادِحُ، وَ لا يَخِيبُ عَلَيْهِ الرّاغِبُونَ، فَحاسِبْ نَفْسَكَ لِنَفْسِكَ، فَإِنَّ غَيْرَها مِنَ الْاءَنْفُسِ لَها حَسِيبٌ غَيْرُكَ.

ترجمه :
سخنى از آن حضرت (ع ) هنگام تلاوت آيه رجال لا تلهيهم تجارة و لا بيع عن ذكر الله (72):
خداوند سبحان ، ياد خود را روشنى دلها ساخت كه به پرتو آن شنوا شوند، هر چند، زان پيش ناشنوا بوده اند، و بينا گردند هر چند، زان پيش ‍ نابينا بوده اند و آرامش يابند، هر چند زان پيش ستيزه جو بوده اند. همواره در پاره اى از زمان و در روزگارى كه پيامبرى نبوده ، خداوند فراخ ‌بخشايش و نعمت را، بندگانى است ، با آنها از راه فكرتشان به الهام راز گويد و از طريق عقولشان به هدايت و راهنمايى سخن گويد و آنان به نور بيدارى كه در گوشها و چشمها و دلهايشان مى افكند چراغ هدايت را روشن مى دارند.
ايام الله را به ياد مردم مى آورند و آنان را از عظمت و جلال خداوندى بيم مى دهند. اينان همانند راهنمايانى هستند در بيابانها كه هر كه از راه ميانه رود طريقه اش را بستايند و او را به رهايى مژده دهند و هر كه به راه راست يا چپ رود طريقه اش را نكوهش كنند و از هلاكتش بر حذر دارند و در اين حال ، چونان چراغهايى هستند كه تاريكيها را روشن مى سازند و راهنمايانى كه ديگران را از گرفتار شدن در شبهه ها باز مى دارند.
مردمانى هستند كه ياد خدا را به جاى دنيا برگزيده اند و تجارت و خريد و فروخت ، آنان را از آن مانع نشود. سراسر عمر را با ياد خدا گذرانند و نهى و منع خداوند را در آنچه حرام كرده به گوش غافلان مى خوانند. مردم را به عدالت فرمان مى دهند و خود به عدالت كار مى كنند. مردم را از كارهاى زشت بازمى دارند و خود مرتكب آن نمى شوند. گويى دنيا را طى كرده اند و به آخرت رسيده اند و اكنون در جهان آخرت اند و آنچه را كه آن سوى دنياست به عيان ديده اند. گويى به حالات پوشيده اهل برزخ با وجود طولانى بودن اقامتشان در آنجا آگاه اند و مى دانند كه چه مدت است كه در آن عالم به سر مى برند. قيامت وعده هايش را برايشان تحقق بخشيده و زنگ ترديد از دلشان زدوده است . و اكنون براى مردم دنيا پرده از آن بر مى گيرند، چنانكه گويى آنچه مردم نمى بينند، آنان مى بينند و آنچه نمى شنوند، مى شنوند.
اگر آنان را در عقل خود تصور كنى بينى كه در آن جايگاه پسنديده و مجلس شايسته دفترهاى اعمال خود را گشوده اند و براى محاسبه نفس ‍ خود از هر كار دست كشيده اند، هر خرد و بزرگ را كه به آن ماءمور شده اند، ولى در انجامش قصور ورزيده اند، يا از آن نهى شده اند و مرتكب آن شده اند، مى نگرند. در حالى كه ، بار گناهان بر پشتشان سنگينى مى كند و از تحمل آن ناتوان شده اند، گريه گلويشان را مى فشارد و با مويه و ناله پاسخ يكديگر را مى دهند.
به درگاه پروردگار خود پشيمان و معترف به زارى آواز بر مى دارند. هم در آن حال ، نشانه هاى هدايت را بنگرى و چراغهاى ظلمت شكن را بينى . ملايكه گرداگردشان را گرفته اند. بر آنان آرامش و آسودگى نازل گشته ، درهاى آسمان برايشان گشوده شده و كرسيهاى كرامت در جايى كه خداوند بر آن آگاه است ، زده شده ، از سعى آنها خشنود است و مقامشان نزد او پسنديده است . به هنگام رازگويى با خداى تعالى نسيم دلنواز عفو و بخشش را استشمام مى كنند.
فقيرانى هستند نيازمند فصل و كرم او، اسيرانى به خاك مذلت نشسته ، در برابر جلال و عظمت او، اندوه فراوان دلهايشان را و گريستن بسيار چشمانشان را خسته است . هر درى را كه به لطف خداوندى باز مى شود، با دست نياز مى كوبند، از كسى درخواست بخشش دارند كه عرصه فراخ بخشايش او را تنگى نيست و هيچ خواهنده از آنجا نوميد باز نمى گردد. پس تو، به حساب نفس خود برس كه كسان ديگر را جز تو كسى هست كه از آنها حساب بكشد.


خطبه ها - قسمت 31

كلام : 214
و من كلام له ع قالَهُ عِندَ تِلاوَتِهِ يا اءَيُّهَا الْإِنْسانُ ما غَرَّكَ بِرَبِّكَالْكَرِيمِ:
اءَدْحَضُ مَسْؤُولٍ حُجَّةً وَ اءَقْطَعُ مُغْتَرٍّ مَعْذِرَةً، لَقَدْ اءَبْرَحَ جَهالَةً بِنَفْسِهِ.
يا اءَيُّهَا الْإِنْسانُ ما جَرَّاءَكَ عَلى ذَنْبِكَ، وَ ما غَرَّكَ بِرَبِّكَ، وَ ما آنَسَكَ بَهَلَكَةِ نَفْسِكَ؟ اءَما مِنْ دائِكَ بُلُولٌ، اءَمْ لَيْسَ مِنْ نَوْمَتِكَ يَقَظَةٌ؟ اءَما تَرْحَمُ مِنْ نَفْسِكَ ما تَرْحَمُ مِنْ غَيْرِكَ؟ فَلَرُبَّما تَرَى الضَّاحِي مِنْ حَرِّ الشَّمْسِ فَتُظِلُّهُ، اءَوْ تَرَى الْمُبْتَلَى بِاءَلَم يُمِضُّ جَسَدَهُ فَتَبْكِي رَحْمَةً لَهُ.
فَما صَبَّرَكَ عَلى دائِكَ، وَ جَلَّدَكَ بِمُصابِكَ، وَ عَزّاكَ عَنِ الْبُكاءِ عَلَى نَفْسِكَ وَ هِيَ اءَعَزُّ الْاءَنْفُسِ عَلَيْكَ؟ وَ كَيْفَ لا يُوقِظُكَ خَوْفُ بَياتِ نِقْمَةٍ وَ قَدْ تَوَرَّطْتَ بِمَعاصِيهِ مَدارِجَ سَطَواتِهِ.
فَتَداوَ مِنْ داءِ الْفَتْرَةِ فِي قَلْبِكَ بِعَزِيمَةٍ، وَ مِنْ كَرَى الْغَفْلَةِ فِي ناظِرِكَ بِيَقَظَةٍ، وَ كُنْ لِلَّهِ مُطِيعا، وَ بِذِكْرِهِ آنِسا، وَ تَمَثَّلْ فِي حالِ تَوَلِّيكَ عَنْهُ إِقْبالَهُ عَلَيْكَ، يَدْعُوكَ إِلَى عَفْوِهِ، وَ يَتَغَمَّدُكَ بِفَضْلِهِ، وَ اءَنْتَ مُتَوَلِّ عَنْهُ إ لى غَيْرِهِ.
فَتَعالى مِنْ قَوِيٍّ مَا اءَكْرَمَهُ، وَ تَواضَعْتَ مِنْ ضَعِيفٍ ما اءَجْرَاءَكَ عَلى مَعْصِيَتِهِ، وَ اءَنْتَ فِي كَنَفِ سِتْرِهِ مُقِيمٌ، وَ فِي سَعَةِ فَضْلِهِ مُتَقَلِّبٌ، فَلَمْ يَمْنَعْكَ فَضْلَهُ، وَ لَمْ يَهْتِكْ عَنْكَ سِتْرَهُ، بَلْ لَمْ تَخْلُ مِنْ لُطْفِهِ مَطْرَفَ عَيْنٍ فِي نِعْمَةٍ يُحْدِثُها لَكَ، اءَوْ سَيِّئةٍ يَسْتُرُها عَلَيْكَ، اءَوْ بَلِيَّةٍ يَصْرِفُها عَنْكَ، فَما ظَنُّكَ بِهِ لَوْ اءَطَعْتَهُ.
وَايْمُ اللَّهِ لَوْ اءَنَّ هذِهِ الصِّفَةَ كانَتْ فِي مُتَّفِقَيْنِ فِي الْقُوَّةِ، مُتَوازِيَيْنِ فِي الْقُدْرَةِ، لَكُنْتَ اءَوَّلَ حاكِمٍ عَلى نَفْسِكَ بِذَمِيمِ الْاءَخْلاقِ، وَ مَساوِئ الْاءَعْمالِ، وَ حَقّا اءَقُولُ مَا الدُّنْيَا غَرَّتْكَ، وَ لكِنْ بِها اغْتَرَرْتَ، وَ لَقَدْ كاشَفَتْكَ الْعِظاتِ، وَ آذَنَتْكَ عَلى سَواءٍ، وَ لَهِيَ بِما تَعِدُكَ مِنْ نُزُولِ الْبَلاءِ بِجِسْمِكَ، وَالنَّقْصِ فِي قُوَّتِكَ اءَصْدَقُ وَ اءَوْفى مِنْ اءَنْ تَكْذِبَكَ اءَوْ تَغُرَّكَ، وَ لَرُبَّ ناصِحٍ لَها عِنْدَكَ مُتَّهَمٌ، وَ صادِقٍ مِنْ خَبَرِها مُكَذَّبٌ.
وَ لَئِنْ تَعَرَّفْتَها فِي الدِّيارِ الْخاوِيَةِ، وَالرُّبُوعِ الْخالِيَةِ، لَتَجِدَنَّها مِنْ حُسْنِ تَذْكِيرِكَ، وَ بَلاغِ مَوْعِظَتِكَ، بِمَحَلَّةِ الشَّفِيقِ عَلَيْكَ، وَالشَّحِيحِ بِكَ، وَلَنِعْمَ دارُ مَنْ لَمْ يَرْضَ بِها دارا، وَ مَحَلُّ مَنْ لَمْ يُوَطِّنْها مَحَلًّا، وَ إ نَّ السُّعَداءَ بِالدُّنْيا غَدا هُمُ الْهارِبُونَ مِنْهَا الْيَوْمَ.
إ ذا رَجَفَتِ الرَّاجِفَةُ، وَ حَقَّتْ بِجَلائِلِها الْقِيامَةُ، وَ لَحِقَ بِكُلِّ مَنْسَكٍ اءَهْلُهُ، وَ بِكُلِّ مَعْبُودٍ عَبَدَتُهُ، وَ بِكُلِّ مُطاعٍ اءَهْلُ طاعَتِهِ، فَلَمْ يُجْزَ فِي عَدْلِهِ وَ قِسْطِهِ يَوْمَئِذٍ خَرْقُ بَصَرٍ فِي الْهَواءِ، وَ لا هَمْسُ قَدَمٍ فِي الْاءَرْضِ إ لا بِحَقِّهِ، فَكَمْ حُجَّةٍ يَوْمَ ذاكَ داحِضَةٌ، وَ عَلائِقِ عُذْرٍ مُنْقَطِعَةٌ، فَتَحَرَّ مِنْ اءَمْرِكَ ما يَقُومُ بِهِ عُذْرُكَ، وَ تَثْبُتُ بِهِ حُجَّتُكَ، وَ خُذْ ما يَبْقى لَكَ مِمّا لا تَبْقَى لَهُ، وَ تَيَسَّرْ لِسَفَرِكَ، وَ شِمْ بَرْقَ النَّجاةِ، وَ ارْحَلْ مَطايا التَّشْمِيرِ.

ترجمه :
سخنى از آن حضرت (ع ) هنگام تلاوت يا ايها الانسان ما غرّك بربّك الكريم (73) فرمود:
آنكه از او چنين پرسشى شده ، دليلش نادرست ترين دليلهاست و فريب خورده اى است كه عذرش در خور پذيرفتن نيست ، اصرار مى ورزد كه درنگش در عالم جهالت به دراز كشد.
اى انسان ، چه كسى تو را به گناهكارى دلير كرد و چه چيز تو را به پروردگارت مغرور نمود. و چه چيز تو را به هلاكت خويش دلبسته ساخت ؟ آيا دردت را درمانى نيست آيا از اين خواب گران ديده نمى گشايى ؟ چرا آنسان ، كه به ديگران مهر مى ورزى به خود مهربان نيستى ؟ بسا كسى را در تابش آفتاب بينى و از سر ترحم بر او سايه افكنى يا بيمارى پيكرش را دردمند ساخته و بر او از سر دلسوزى بگريى .
پس از چيست كه بر درد خويش شكيبا هستى و بر مصيبتهاى خود صبور و پايدارى ؟ از چيست كه بر جان خود، كه در نزد تو عزيزترين جانهاست ، سرشكى نمى بارى ؟ چرا شبيخون كيفر خداوندى از خواب غفلتت برنمى انگيزد و حال آنكه ، نافرمانيهايت تو را به ورطه قهر او افكنده است . پس به نيروى عزم و تصميم دردى را كه بر دل تو سستى آورده ، درمان كن و به بيدارى و هوشيارى خواب غفلت از ديدگان بزداى . خدا را اطاعت كن و به ياد او انس بگير. و در نظر آر، آن حالت را كه تو از او روى گردانيده اى و او به تو روى آورده است . تو را به بخشايش ‍ خويش فرا مى خواند و فضل و نعمتش تو را در برگرفته و تو از او به ديگرى روى نهاده اى .
بلند و برتر است آن خداى توانا كه كريم و بزرگوار است و تو اى بنده بيمقدار ناتوان در نافرمانى او، چه گستاخى و حال آنكه ، در پناه ستر و پوشش او غنوده اى و در فراخناى فضل و بخشايش او مى گردى . خداوند نه فضل و بخشايش خود را از تو دريغ داشت و نه پرده از گناهانت برگرفت . بلكه ، چشم بر هم زدنى ، از نعمتى كه بر تو ارزانى مى دارد و پرده اى كه بر گناهان تو مى كشد يا بلايى كه از تو مى گرداند بى بهره نبوده اى . پس ، چه گمان برى به او، اگر فرمانش برى ؟ به خدا سوگند، اگر اين حال ميان تو و ديگرى كه در قدرت و توان همسنگ تو مى بود، پديد آمده بود، تو خود نخستين كسى بودى كه خود را به سبب سوء اخلاق و زشتى رفتارت نكوهش مى كردى .
به راستى ، دنيا تو را نفريفته ، تو خود فريفته آن شده اى . دنيا هر چيز را كه از آن عبرتى توان گرفت ، برايت آشكار ساخت و از فوايد عدالت آگاهت نمود. دنيا كه تو را به دردمند شدن تن و نقصان نيرو وعده مى دهد، صادقتر و وفادارتر از آن است كه به تو دروغ گويد يا فريبت دهد. و بسا كه تو اندرز دهندگانش را متهم داشتى و راست گفتارانش را به دروغ نسبت دادى .
اگر دنيا را در سرايهاى ويران و زمينهاى خالى شده از مردمان بشناسى ، بينى كه چه پندهاى نيكو و اندرزهاى رسايت مى دهد. پس آن را دوستى مهربان خواهى يافت كه هرگز نخواهد كه تو به تباهى افتى .
دنيا چه خوش سرايى است ، ولى براى كسى كه بدان دل نبندد و چه دلپذير جايى است ، ولى براى كسى كه آن را وطن اصلى خويش نداند. فرداى قيامت نيكبختان دنيا كسانى هستند كه امروز از آن گريزان اند.
آنگاه كه زمين بلرزد و قيامت با همه هول و هراسش در رسد و به هر آيينى ، پيروان آن پيوندند و به هر معبودى ، پرستندگانش و به هر پيشوايى ، فرمانبرانش ، چشمى به فضا باز و گامى آهسته بر زمين نهاده نماند، جز آنكه ، در دستگاه عدل الهى جزاى آن بحق داده شود. بسا حجتها كه در آن روز باطل گردد و رشته عذرها گسسته شود. از اعمال خود وسيلتى بجوى تا عذرت پايدار و حجتت ثابت بماند. از آنچه براى تو نمى ماند توشه اى برگير كه براى تو بر جاى ماند. مهياى سفر خود باش . به برق رهايى خود نظر افكن كه از كجا مى زند و بر مركب جد و جهد خود بار برنه .

كلام : 215
و من كلام له ع
وَ اللَّهِ لاءَنْ اءَبِيتَ عَلَى حَسَكِ السَّعْدانِ مُسَهَّدا، وَ اءُجَرَّ فِي الْاءَغْلالِ مُصَفَّدا، اءَحَبُّ إِلَيَّ مِنْ اءَنْ اءَلْقَى اللَّهَ وَ رَسُولَهُ يَوْمَ الْقِيامَةِ ظالِما لِبَعْضِ الْعِبادِ، وَ غاصِبا لِشَيْءٍ مِنَ الْحُطامِ، وَ كَيْفَ اءَظْلِمُ اءَحَدا لِنَفْسٍ يُسْرِعُ إ لَى الْبِلى قُفُولُها، وَ يَطُولُ فِي الثَّرى حُلُولُها؟!
وَ اللَّهِ لَقَدْ رَاءَيْتُ عَقِيلاً وَ قَدْ اءَمْلَقَ حَتَّى اسْتَماحَنِي مِنْ بُرِّكُمْ صاعا وَ رَاءَيْتُ صِبْيانَهُ شُعْثَ الشُّعُورِ غُبْرَ الْاءَلْوانِ مِنْ فَقْرِهِمْ، كَاءَنَّما سُوِّدَتْ وُجُوهُهُمْ بِالْعِظْلِمِ، وَ عاوَدَنِي مُؤَكِّدا، وَ كَرَّرَ عَلَيَّ الْقَوْلَ مُرَدِّدا، فَاءَصْغَيْتُ إِلَيْهِ سَمْعِي فَظَنَّ اءَنِّي اءَبِيعُهُ دِينِي وَ اءَتَّبِعُ قِيادَهُ مُفارِقا طَرِيقِي ، فَاءَحْمَيْتُ لَهُ حَدِيدَةً، ثُمَّ اءَدْنَيْتُها مِنْ جِسْمِهِ لِيَعْتَبِرَ بِها، فَضَجَّ ضَجِيجَ ذِي دَنَفٍ مِنْ اءَلَمِها، وَ كادَ اءَنْ يَحْتَرِقَ مِنْ مِيسَمِها، فَقُلْتُ لَهُ:
ثَكِلَتْكَ الثَّواكِلُ يا عَقِيلُ، اءَتَئِنُّ مِنْ حَدِيدَةٍ اءَحْماها إِنْسانُها لِلَعِبِهِ، وَ تَجُرُّنِي إِلَى نارٍ سَجَرَها جَبّارُها لِغَضَبِهِ! اءَتَئِنُّ مِنَ الْاءَذى وَ لا اءَئِنُّ مِنْ لَظى ؟!
وَ اءَعْجَبُ مِنْ ذلِكَ طارِقٌ طَرَقَنا بِمَلْفُوفَةٍ فِي وِعائِها، وَ مَعْجُونَةٍ شَنِئْتُها، كَاءَنَّما عُجِنَتْ بِريق حَيَّةٍ اءَوْقَيْئِها، فَقُلْتُ: اءَصِلَةٌ اءَمْ زَكاةٌ اءَمْ صَدَقَةٌ؟ فَذلِكَ مُحَرَّمٌ عَلَيْنا اءَهْلَ الْبَيْتِ، فَقالَ: لا ذا وَ لا ذاكَ، وَ لَكِنَّها هَدِيَّةٌ، فَقُلْتُ: هَبِلَتْكَ الْهَبُولُ، اءَعَنْ دِينِ اللَّهِ اءَتَيْتَنِي لِتَخْدَعَنِي ؟ اءَمُخْتَبِطٌ اءَمْ ذُو جِنَّةٍ اءَمْ تَهْجُرُ؟
وَ اللَّهِ لَوْ اءُعْطِيتُ الْاءَقالِيمَ السَّبْعَةَ بِما تَحْتَ اءَفْلاكِها عَلَى اءَنْ اءَعْصِيَ اللَّهَ فِي نَمْلَةٍ اءَسْلُبُها جُلْبَ شَعِيرَةٍ ما فَعَلْتُهُ، وَ إِنَّ دُنْياكُمْ عِنْدِي لَاءَهْوَنُ مِنْ وَرَقَةٍ فِي فَمِ جَرادَةٍ تَقْضَمُها، ما لِعَلِيٍّ وَ لِنَعِيمٍ يَفْنَى ، وَ لَذَّةٍ لا تَبْقَى ! نَعُوذُ بِاللَّهِ مِنْ سُباتِ الْعَقْلِ، وَ قُبْحِ الزَّلَلِ، وَ بِهِ نَسْتَعِينُ.

ترجمه :
سخنى از آن حضرت (ع )
به خدا سوگند، اگر شب را تا بامداد بر بسترى از خار سخت بيدار بمانم يا بسته به زنجيرم بر روى زمين بكشانند، مرا دوست داشتنى تر از آن است كه در روز شمار به ديدار خدا و پيامبرش روم ، در حالى كه ، به يكى از بندگانش ستمى كرده يا پشيزى از مال مردم را به غصب گرفته باشم . چگونه بر كسى ستم روا دارم به خاطر نفسى كه پيوسته روى در فنا دارد و سالها و سالها زير خاك آرميدن خواهد؟
به خدا سوگند عقيل (74) را در نهايت بينوايى ديدم ، از من خواست تا يك صاع (75) از گندم شما مردم را به او ببخشم ، در حالى كه ، فرزندانش را از شدت فقر آشفته موى و گردآلود با چهره اى نيلين مى ديدم . چند بار نزد من آمد و خواهش خود مكرر كرد و من ، همچنان ، به او گوش مى دادم و او پنداشت كه دينم را به او مى فروشم و شيوه خويش وامى گذارم و از پى هواى او مى روم . پس پاره آهنى را در آتش گداختم و تا مگر عبرت گيرد، به تنش نزديك كردم . عقيل همانند بيمارى ناله سر داد و بيم آن بود كه از حرارتش بسوزد.
گفتم : اى عقيل نوحه گران در عزايت بگريند، آيا از حرارت آهنى كه انسانى به بازيچه گداخته است مى نالى و مرا از آتشى كه خداوند جبار به خشم خود افروخته بيمى نباشد تو از اين درد مى نالى و من از حرارت آتش ننالم . و شگفت تر از اين ، آن مردى است كه شب هنگام با ظرفى سربسته نزد من آمد و در آن معجونى بود كه همواره از آن بيزار بوده ام . گويى به زهر مارش عجين كرده بودند. گفتم : اين هديه است يا زكات يا صدقه ؟ اگر زكات يا صدقه است بر ما خاندان پيامبر حرام است . گفت : نه اين است و نه آن ، هديه اى است .
گفتم : مادرت در عزايت بگريد، آيا از راه دين خدا به فريب من آمده اى ؟ آيا در خردت نقصانى پديد آمده يا ديوانه شده اى يا سفيه گشته اى يا هذيان مى گويى .به خدا سوگند، اگر همه هفت اقليم عالم را و هر چه در زير آسمان است به من دهند تا نافرمانى خدا كنم ، آنقدر كه پوست جوى را از مورچه اى بربايم ، نپذيرم . و اين دنياى شما براى من از برگى ، كه ملخى مى خايد، حقيرتر است . على را با نعمتى كه روى در زوال دارد و لذتى كه پايدار نمى ماند چه كار؟ از اينكه خردم به خواب بيخبرى رود يا به زشتى لغزشى مبتلا گردم ، به خدا پناه مى برم و از او يارى مى جويم .

كلام : 216
و من دعاء له ع
اللَّهُمَّ صُنْ وَجْهِي بِالْيَسارِ، وَ لا تَبْذُلْ جاهِي بِالْإِقْتارِ، فَاءَسْتَرْزِقَ طالِبِي رِزْقِكَ، وَ اءَسْتَعْطِفَ شِرارَ خَلْقِكَ، وَ اءُبْتَلَى بِحَمْدِ مَنْ اءَعْطانِي ، وَ اءُفْتَتَنَ بِذَمِّ مَنْ مَنَعَنِي ، وَ اءَنْتَ مِنْ وَراءِ ذلِكَ كُلِّهِ وَلِيُّ الْإِعْطاءِ وَ الْمَنْعِ إِنَّكَ عَلى كُلِّ شَيْءٍ قَدِيرٌ.

ترجمه :
دعايى از آن حضرت (ع )
بار خدايا، به توانگرى ، آبرويم را حفظ كن و مكانتم را به بينوايى تباه منماى كه از روزيخواران تو روزى خواهم ، يا از مردم بدكردارت مهربانى جويم و يا به ستايش كسانى ، كه به من چيزى بخشيده اند، مبتلا گردم و يا به نكوهش كسانى ، كه مرا محروم داشته اند، فريفته شوم . سرانجام ، تويى كه مى توانى ببخشى و مى توانى نبخشى كه تو بر هر چيز توانايى .

خطبه : 217
و من خطبة له ع
دارٌ بِالْبَلاءِ مَحْفُوفَةٌ، وَ بِالْغَدْرِ مَعْروفَةٌ، لا تَدُومُ اءَحْوالُها، وَ لا يَسْلَمُ نُزَّالُها، اءَحْوالٌ مُخْتَلِفَةٌ، وَ تاراتٌ مُتَصَرِّفَةٌ، الْعَيْشُ فِيها مَذْمُومٌ، وَ الْاءَمانُ مِنْها مَعْدُومٌ، وَ إِنَّما اءَهْلُها فِيها اءَغْراضٌ مُسْتَهْدَفَةٌ، تَرْمِيهِمْ بِسِهامِها، وَ تُفْنِيهِمْ بِحِمامِها.
وَ اعْلَمُوا عِبادَ اللَّهِ، اءَنَّكُمْ وَ ما اءَنْتُمْ فِيهِ مِنْ هَذِهِ الدُّنْيا عَلى سَبِيلِ مَنْ قَدْ مَضى قَبْلَكُمْ، مِمَّنْ كانَ اءَطْوَلَ مِنْكُمْ اءَعْمارا، وَ اءَعْمَرَ دِيارا، وَ اءَبْعَدَ آثارا، اءَصْبَحَتْ اءَصْواتُهُمْ هامِدَةً، وَ رِياحُهُمْ رَاكِدَةً، وَ اءَجْسادُهُمْ بَالِيَةً، وَ دِيارُهُمْ خالِيَةً، وَ آثارُهُمْ عافِيَةً، فَاسْتَبْدَلُوا بِالْقُصُورِ الْمَشَيَّدَةِ، وَ النَّمارِقِ الْمُمَهَّدَةِ الصُّخُورَ وَ الْاءَحْجارَ الْمُسَنَّدَةَ، وَ الْقُبُورَ اللاّطِئَةَ الْمُلْحَدَةَ، الَّتِي قَدْ بُنِيَ عَلَى بَالْخَرَابِ فِناؤُها، وَ شِيدَ بِالتُّرابِ بِناؤُها، فَمَحَلُّها مُقْتَرِبٌ، وَ ساكِنُها مُغْتَرِبٌ، بَيْنَ اءَهْلِ مَحَلَّةٍ مُوحِشِينَ، وَ اءَهْلِ فَراغٍ مُتَشاغِلِينَ، لا يَسْتَاءْنِسُونَ بِالْاءَوْطانِ، وَ لا يَتَواصَلُونَ تَواصُلَ الْجِيرانِ عَلى ما بَيْنَهُمْ مِنْ قُرْبِ الْجِوارِ وَ دُنُوِّ الدَّارِ.
وَ كَيْفَ يَكُونُ بَيْنَهُمْ تَزاوُرٌ وَ قَدْ طَحَنَهُمْ بِكَلْكَلِهِ الْبِلَى ، وَ اءَكَلَتْهُمُ الْجَنادِلُ وَ الثَّرَى ؟
وَ كِاءَنْ قَدْ صِرْتُمْ إ لى ما صارُوا إِلَيْهِ، وَ ارْتَهَنَكُمْ ذلِكَ الْمَضْجَعُ، وَ ضَمَّكُمْ ذلِكَ الْمُسْتَوْدَعُ، فَكَيْفَ بِكُمْ لَوْ تَناهَتْ بِكُمُ الْاءُمُورُ، وَ بُعْثِرَتِ الْقُبُورُ؟ هُنالِكَ تَبْلُوا كُلُّ نَفْسٍ ما اءَسْلَفَتْ، وَ رُدُّوا إ لَى اللّهِ مَوْلاهُمُ الْحَقِّ، وَ ضَلَّ عَنْهُمْ ما كانُوا يَفْتَرُونَ.

ترجمه :
خطبه اى از آن حضرت (ع )
سرايى است كه بلاها از هر سو گردش را گرفته و به غدر و بيوفايى شهرت يافته . نه خود همواره بر يك حال باشد و نه ساكنانش در امان و سلامت به سر برند. حالاتش گونه گون است و هر روز نوبت به يكى دهد. در آنجا شادمانى نكوهيده است و امن و آسودگى نتوان يافت . مردم دنيا در دنيا چون هدفهايى هستند كه تيرها بر آنها مى بارند. دنيا تيرهايش ‍ را بر مردمش مى افكند و به مرگى كه بر سرشان مى فرستد، نابودشان مى كند.
بدانيد، اى بندگان خدا، شما و هر چه از اين دنيا از آن شماست ، به همان راه مى رويد كه پيشينيان شما رفته اند. كسانى كه عمرهايشان درازتر از عمرهاى شما و خانه هايشان آبادتر از خانه هاى شما و آثارشان ماندگارتر از آثار شما بود. آوازهايشان به خاموشى گراييد و باد بروتشان فرو نشست و پيكرهايشان فرسوده گرديد و سراهاشان خالى افتاد و آثارشان مندرس شد. كاخهاى بلند و بالشهايى را كه بر آن تكيه مى زدند به صخره هاى سخت و گورهاى به هم چسبيده و لحدهاى در زمين كنده ، بدل كردند. گورهايى كه آستانه اش بر ويرانى بنا گشته و بناهايش از خاك ساخته شده . مكانهايش به هم نزديك و ساكنانش دور. در محله اى كه مردمش ترسان و هراسان اند. مردمى به ظاهر آسوده و به باطن دل مشغول . به خانه هاى خود انس نمى گيرند و چون همسايگان با يكديگر نمى پيوندند، هر چند در كنار هم اند و خانه هايشان به نزديك است . چگونه به ديدار يكديگر توانند رفت ، در حالى كه ، در آسياب فرسودگى خرد شده اند و سنگها و زمين پيكرشان را خورده است . اكنون ، چنان پنداريد كه شما نيز به همانجا رخت كشيده ايد كه آنان كشيده اند و گروگان آن خوابگاهيد و آن وديعتگاهتان در كنار گرفته است . چه خواهيد كرد، اگر كارتان به پايان رسد و زمانتان سر آيد و قبرها دهان گشايد و مردگان بيرون آيند. ((آنجا هر كس هر چه كرده است پاداشش را خواهد ديد و همه را به سوى خدا مولاى حقيقيشان باز مى گردانند و همه آن بتان كه به باطل مى پرستيدند نابود مى شود.)) (76)

كلام : 218
و من دعاء له ع
اللَّهُمَّ إِنَّكَ آنَسُ الْآنِسينَ لِاءَوْلِيائِكَ، وَ اءَحْضَرُهُمْ بِالْكِفايَةِ لِلْمُتَوَكِّلِينَ عَلَيْكَ، تُشاهِدُهُمْ فِي سَرائِرِهِمْ، وَ تَطَّلِعُ عَلَيْهِمْ فِي ضَمائِرِهِمْ، وَ تَعْلَمُ مَبْلَغَ بَصائِرِهِمْ، فَاءَسْرارُهُمْ لَكَ مَكْشُوفَةٌ، وَ قُلُوبُهُمْ إِلَيْكَ مَلْهُوفَةٌ، إ نْ اءَوْحَشَتْهُمُ الْغُرْبَةُ آنَسَهُمْ ذِكْرُكَ، وَ إ نْ صُبَّتْ عَلَيْهِمُ الْمَصائِبُ لَجَؤُوا إ لَى الاسْتِجارَةِ بِكَ عِلْما بِاءنَّ اءَزِمَّةَ الْاءُمُورِ بِيَدِكَ، وَ مَصادِرَها عَنْ قَضائِكَ.
اللَّهُمَّ إ نْ فَهِهْتُ عَنْ مَسْاءَلَتِي ، اءَوْ عَمِيتُ عَنْ طِلْبَتِي ، فَدُلَّنِي عَلى مَصالِحِي ، وَ خُذْ بِقَلْبِي إِلَى مَراشِدِي ، فَلَيْسَ ذلِكَ بِنُكْرٍ مِنْ هِداياتِكَ، وَ لا بِبِدْعٍ مِنْ كِفاياتِكَ.
اللَّهُمَّ احْمِلْنِي عَلى عَفْوِكَ، وَ لا تَحْمِلْنِي عَلى عَدْلِكَ.

ترجمه :
دعايى از آن حضرت (ع )
بارخدايا، تو به دوستانت از همه دوستانشان مهربانترى و بر آنان كه به تو توكل كنند از هركس ديگر كارسازتر. درون پرده رازشان را مى بينى و بر ضمايرشان آگاهى و اندازه بصيرتشان را مى شناسى و اسرارشان بر تو آشكار است و دلهايشان در حسرت ديدار تو سوخته است .
اگر غربت به وحشتشان افكند ياد تو انس و آرامش آنهاست و اگر باران مصايب بر سرشان ببارد به پناه جستن از تو روى آرند. زيرا مى دانند كه زمام همه كارها به دست توست و هر چه شود به مشيت و قضاى توست .
بارخدايا، اگر زبانم از سؤ ال عاجز است يا ندانم چسان روى سؤ ال به درگاه تو آرم ، مرا به آنچه صلاح من در آن است ، راه بنماى و دلم را به جايى كه رستگارى من آنجاست ، متوجه ساز كه چنين رهنمودها از تو بعيد نيست و چنين كارسازيها از تو شگفت نباشد. بارخدايا، با من به بخشايش خود رفتار كن و به عدالت خود رفتار مكن .

كلام : 219
و من كلام له ع
لِلَّهِ بَلادُ فُلانٍ، فَلَقَدْ قَوَّمَ الْاءَوَدَ، وَ داوَى الْعَمَدَ، وَ اءَقامَ السُّنَّةَ، وَ خَلَّفَ الْفِتْنَةَ، ذَهَبَ نَقِيَّ الثَّوْبِ، قَلِيلَ الْعَيْبِ، اءَصابَ خَيْرَها، وَ سَبَقَ شَرَّها، اءَدّى إِلى اللَّهِ طاعَتَهُ وَ اتَّقاهُ بِحَقِّهِ، رَحَلَ وَ تَرَكَهُمْ فِي طُرُقٍ مُتَشَعِّبَةٍ، لا يَهْتَدِي فِيها الضَّالُّ، وَ لا يَسْتَيْقِنُ الْمُهْتَدِي .

ترجمه :
سخنى از آن حضرت (ع )
خداوند، سرزمينى را كه فلان از آنجا برخاسته ، بركت دهاد. كژيها را راست كرد و بيماريها را علاج نمود و سنت را برپاى داشت و فتنه را پشت سر افكند. پاكدامن و كم عيب از اين جهان برفت ، به نيكوييهاى آن دست يافت و از بديهايش پيشى جست تا بدان نيالايد. اطاعت خدا را به جاى آورد و آنچنانكه بايد، از او ترسيد. بار سفر بست و خود برفت و مردم را در راههاى گوناگون رها كرد. كه گمراهان در آن ، راه نمى يابند و آنكه راه يافته بر سر يقين خويش نمى ماند.

كلام :220
و من كلام له ع فِي وَ صْفِ بَيْعَتهِ بِالْخِلافَةِ، وَ قَدْ تَقَدَّمَ مِثْلُهُ بِاءَلْفاظٍ مُخْتَلِفةٍ.
وَ بَسَطْتُمْ يَدِي فَكَفَفْتُها، وَ مَدَدْتُمُوها فَقَبَضْتُها، ثُمَّ تَداكَكْتُمْ عَلَيَّ تَداكَّ الْإِبِلِ الْهِيمِ عَلَى حِياضِها يَوْمَ وِرْدِها، حَتَّى انْقَطَعَتِ النَّعْلُ، وَ سَقَطَ الرِّداءُ وَ وُطِئ الضَّعِيفُ، وَ بَلَغَ مِنْ سُرُورِ النّاسِ بِبَيْعَتِهِمْ إِيّايَ اءَنِ ابْتَهَجَ بِها الصَّغِيرُ، وَ هَدَجَ إِلَيْها الْكَبِيرُ وَ تَحامَلَ نَحْوَها الْعَلِيلُ، وَ حَسَرَتْ إِلَيْهَا الْكِعابُ.

ترجمه :
سخنى از آن حضرت (ع ) در وصف بيعت با او به خلافت . نظير اين سخن با الفاظى ديگر،پيش از اين گذشت .
دستم را گشوديد و من آن را بستم ، دستم را كشيديد و من آن را نگه داشتم سپس ، بر من هجوم آورديد آنسان ، كه اشتران تشنه در نوبت آب خوردن به آبگيرها هجوم آورند، چندان كه بند كفش بريد و ردا از دوش افتاد و ناتوان در زير پاها ماليده شد.
خوشحالى مردم در بيعت با من به حدى رسيد كه خردان ، شادمانه و پيران ، لنگان و لرزان و بيماران با درد و رنج فراوان و دوشيزگان ، بى نقاب به سوى من شتافتند.

خطبه : 221
و من خطبة له ع
فَإ نَّ تَقْوَى اللَّهِ مِفْتاحُ سَدادٍ، وَ ذَخِيرَةُ مَعادٍ، وَ عِتْقٌ مِنْ كُلِّ مَلَكَةٍ، وَ نَجاةٌ مِنْ كُلِّ هَلَكَةٍ، بِها يَنْجَحُ الطّالِبُ، وَ يَنْجُو الْهارِبُ وَ تُنالُ الرَّغائِبُ، فضل العمل فَاعْمَلُوا وَ الْعَمَلُ يُرْفَعُ، وَ التَّوْبَةُ تَنْفَعُ، وَ الدُّعاءُ، يُسْمَعُ، وَ الْحالُ هادِئَةٌ، وَ الْاءَقْلامُ جارِيَةٌ، وَ بادِرُوا بِالْاءَعْمالِ عُمُرا ناكِسا، اءَوْ مَرَضا حابِسا، اءَوْ مَوْتا خالِسا.
فَإ نَّ الْمَوْتَ هادِمُ لَذّاتِكُمْ، وَ مُكَدِّرُ شَهَواتِكُمْ، وَ مُباعِدُ طِيّاتِكُمْ، زائِرٌ غَيْرُ مَحْبُوبٍ، وَ قِرْنٌ غَيْرُ مَغْلُوبٍ، وَ واتِرٌ غَيْرُ مَطْلُوبٍ، قَدْ اءَعْلَقَتْكُمْ حَبائِلُهُ، وَ تَكَنَّفَتْكُمْ غَوائِلُهُ، وَ اءَقْصَدَتْكُمْ مَعابِلُهُ، وَ عَظُمَتْ فِيكُمْ سَطْوَتُهُ، وَ تَتابَعَتْ عَلَيْكُمْ عَدْوَتُهُ وَ قَلَّتْ عَنْكُمْ نَبْوَتُهُ.
فَيُوشِكُ اءَنْ تَغْشاكُمْ دَواجِي ظُلَلِهِ، وَ احْتِدامُ عِلَلِهِ، وَ حَنادِسُ غَمَراتِهِ، وَ غَواشِي سَكَراتِهِ، وَ اءَلِيمُ إِزْهاقِهِ، وَ دُجُوُّ اءَطْباقِهِ، وَ جُشُوبَةُ مَذاقِهِ، فَكَاءَنْ قَدْ اءَتاكُمْ بَغْتَةً فَاءَسْكَتَ نَجِيَّكُمْ، وَ فَرَّقَ نَدِيَّكُمْ، وَ عَفَّى آثارَكُمْ، وَ عَطَّلَ دِيارَكُمْ، وَ بَعَثَ وُرّاثَكُمْ يَقْتَسِمُونَ تُراثَكُمْ، بَيْنَ حَمِيمٍ خاصِّ لَمْ يَنْفَعْ، وَ قَرِيبٍ مَحْزُونٍ لَمْ يَمْنَعْ، وَ آخَرَ شامِتٍ لَمْ يَجْزَعْ.
فَعَلَيْكُمْ بِالْجَدِّ وَ الاجْتِهادِ، وَ التَّاءَهُّبِ وَ الاسْتِعْدادِ، وَ التَّزَوُّدِ فِي مَنْزِلِ الزّادِ وَ لا تَغُرَّنَّكُمُ الْحَيَاةُ الدُّنْيا كَما غَرَّتْ مَنْ كانَ قَبْلَكُمْ مِنَ الْاءُمَمِ الْماضِيَةِ، وَ الْقُرُونِ الْخالِيَةِ، الَّذِينَ احْتَلَبُوا دِرَّتَها، وَ اءَصابُوا غِرَّتَها، وَ اءَفْنَوْا عِدَّتَها، وَ اءَخْلَقُوا جِدَّتَها.
وَ اءَصْبَحَتْ مَساكِنُهُمْ اءَجْداثا، وَ اءَمْوالُهُمْ مِيراثا، لا يَعْرِفُونَ مَنْ اءَتاهُمْ، وَ لا يَحْفِلُونَ مَنْ بَكاهُمْ، وَ لا يُجِيبُونَ مَنْ دَعاهُمْ، فَاحْذَرُوا الدُّنْيَا، فَإِنَّها غَدَّارَةٌ غَرَّارَةٌ خَدُوعٌ، مُعْطِيَةٌ مَنُوعٌ، مُلْبِسَةٌ نَزُوعٌ، لا يَدُومُ رَخاؤُها، وَ لا يَنْقَضِي عَناؤُها، وَ لا يَرْكُدُ بَلاؤُها.
وَ مِنْها فِي صِفَةِ الزُّهَّادِ:
 كَانُوا قَوْما مِنْ اءَهْلِ الدُّنْيا وَ لَيْسُوا مِنْ اءَهْلِها، فَكانُوا فِيها كَمَنْ لَيْسَ مِنْها؛ عَمِلُوا فِيها بِما يُبْصِرُونَ، وَ بادَرُوا فِيها ما يَحْذَرُونَ، تَقَلَّبُ اءَبْدانُهِمْ بَيْنَ ظَهْرانَيْ اءَهْلِ الْآخِرَةِ، وَ يَرَوْنَ اءَهْلَ الدُّنْيا يُعَظِّمُونَ مَوْتَ اءَجْسادِهِمْ، وَ هُمْ اءَشَدُّ إِعْظاما لِمَوْتِ قُلُوبِ اءَحْيائِهِمْ.

ترجمه :
خطبه اى از آن حضرت (ع )
هر آينه ترس از خدا كليد رستگارى و درستكارى و اندوخته روز بازپسين (و آزادى از هر بندگى و رهايى از هر تباهى است .) هر كه را نيازى باشد، نيازش بدان برآيد. هر كه گريزان است رهايى يابد. هر كه را خواسته اى است به خواسته هاى خود برسد. پس عمل كنيد كه عمل را به آسمان برند. توبه كنيد كه توبه سود دهد.
و دعا كنيد كه دعا شنيده شود. اكنون زمان آرامش است و قلمها به نوشتن اعمال روان اند. به اعمال و طاعات بشتابيد. در برابر عمرى كه از جوانى به پيرى مى گرايد يا بيماريى كه از كارت بيندازد يا مرگى كه جان از تنت بربايد. مرگ ويرانگر لذتهاى شماست . تيره كننده خواهشهاى نفسانى شماست . دوركننده شما از هر مقصد و مقصود است . ديدار كننده اى است كه كس دوستش ندارد. هماوردى است كه هزيمت نشناسد. كينه جويى است كه كس طلب ديدارش نيست . ريسمانهايش شما را سخت فرو بسته است . شر و فسادش شما را در بر گرفته و پيكانهايش به سويتان روان است و صولت و قهرش بر شما سخت بزرگ و ستم و تجاوزش پى در پى . كم افتد كه ضربت شمشيرش خطا كند يا شمشيرش ‍ كند گردد. زودا كه ابرهاى تيره اش بر سرتان سايه افكند و بيماريهايش ‍ شدت گيرد و تاريكهاى شدايدش همگان را در خود فرو پوشد و زمان سكرات مرگ در رسد و دردهاى جان دادن هر دم رخ نمايد.
ظلمتهاى تو بر تو و ناگواريهايش پديدار گردد. اكنون ، چنان پنداريد كه مرگ ناگهان بر شما تاخته است . همرازانتان را خاموش كرده و مشاورانتان را پراكنده ساخته و آثارشان را محو نموده است . خانه هايتان را بى صاحب كرده و وارثانتان را برانگيخته تا مرده ريگتان را ميان خود تقسيم كنند. در آن ميان ، از خواص شما، مهربانى است كه سودى نرساند و خويشاوند محزونى است كه دفع بلا نتواند يا شماتتگرى است كه بر حال زارتان زارى ننمايد.
بر شما باد به جد و كوشش و آمادگى و مهيا شدن و، از آنجا كه توشه توان برداشت ، توشه اى برگرفتن . دنيا نفريبدتان ، آنسان ، كه پيشينيانتان را فريفت ، امتهايى كه پيش از شما بودند و از ميان رفتند. آنان كه دنيا را دوشيدند و دستخوش فريب آن شدند. بسا شبها و روزها را كه فنا كردند و تازه هاى آن را كهنه نمودند. مساكنشان گورهايشان شد و اموالشان ميراث ديگران . چنان بى خردند كه نمى دانند چه كسى بر سر گورشان آمده يا چه كسى برايشان زارى مى كند يا چه كسى ندايشان مى دهد و پاسخ گفتن نتوانند. پس از دنيا حذر كنيد. دنيا مغرور كننده و فريبنده است . نيرنگ باز است . به دستى مى دهد و به دستى منع مى كند. به دستى بر تن شما جامه مى پوشد و به دستى جامه از تنتان به در مى كند. آسودگيش بر دوام نيست و رنجهايش را پايان نباشد و بلايش را آرامش ‍ نيست .
از اين خطبه (در صفت زاهدان ):
 قومى بودند به ظاهر از مردم دنيا و حال آنكه ، اهل دنيا نبودند. در دنيا چنان زيستند كه گويى نه از مردم دنيايند. كارهاشان از روى بصيرت بود و از آنچه مى ترسيدند گريختند و بر هم پيشى گرفتند. با آنكه در دنيا بودند، در ميان اهل آخرت مى گرديدند. مى بينند كه مردم دنيا مرگ اجسادشان را بزرگ مى پندارند و بر آن افسوس مى خورند و آنان مرگ دلهاى زنده شان را بزرگتر مى شمارند.

خطبه : 222
و من خطبة له ع خَطَبَها بِذِي قارٍ وَ هُوَ مُتَوَجَّهٌ إ لَى الْبَصْرَةِ، ذَكَرَهَا الْواقِدِىٌٍّ فِي كِتابِ الْجَمَلِ:
فَصَدَعَ بِما اءُمِرَ بِهِ، وَ بَلَّغَ رِسالَةَ رَبِّهِ، فَلَمَّ اللَّهُ بِهِ الصَّدْعَ، وَرَتَقَ بِهِ الْفَتْقَ، وَ اءَلَّفَ بِهِ الشَّمْلَ بَيْنَ ذَوِي الْاءَرْحامِ، بَعْدَ الْعَداوَةِ الْواغِرَةِ فِي الصُّدُورِ، وَ الضَّغائِنِ الْقادِحَةِ فِي الْقُلُوبِ.

ترجمه :
خطبه اى از آن حضرت (ع ) در ذوقار ادا فرمود. هنگامى كه به بصره مى رفت . آن را واقدى دركتاب الجمل آورده است :
آنچه را كه بدان مامور شده بود، بيان فرمود و پيامهاى پروردگارش را به مردم رسانيد. خداوند به وجود او گسيختگيها را به هم پيوست و شكافها را به هم آورد و ميان خويشاوندان پس از آنكه سينه هايشان از كينه انباشته بود و آتش دشمنى در دلهايشان زبانه مى كشيد، دوستى افكند.

كلام : 223
و من كلام له ع كَلَّمَ بِهِ عَبْدَ اللَّهِ بْنَ زَمَعَةَ وَ هُوَ مِنْ شِيعَتِهِ، وَذلِكَ اءَنَّهُ قَدِمَ عَلَيْهِ فِي خِلافَتِهِيَطْلُبُ مِنْهُ مالا،ً فَقَالَ ع :
إ نَّ هذَا الْمالَ لَيْسَ لِي وَ لا لَكَ، وَ إِنَّما هُوَ فَيْءٌ لِلْمُسْلِمِينَ وَ جَلَبُ اءَسْيافِهِمْ، فَإ نْ شَرِكْتَهُمْ فِي حَرْبِهِمْ كانَ لَكَ مِثْلُ حَظِّهِمْ وَ إِلا فَجَناةُ اءَيْدِيهِمْ لا تَكُونُ لِغَيْرِ اءَفْواهِهِمْ.

ترجمه :
سخنى از آن حضرت (ع ). به عبد الله بن زمعه فرمود و او از شيعيانش بود. در ايام خلافتشنزد او آمد و مالى طلبيد و على (ع ) در پاسخش چنين فرمود:
اين مال نه از آن من است و نه از آن تو، غنيمت جنگى همه مسلمانان است اندوخته اى كه شمشيرهايشان اندوخته . اگر با ايشان در كارزار شركت كنى تو را نيز بهره اى است همانند ايشان و گرنه ، چيزى كه دست آنها چيده است طعمه دهان ديگران نخواهد شد.

كلام : 224
و من كلام له ع
اءَلا وَ إِنَّ اللِّسانَ بَضْعَةٌ مِنَ الْإِنْسانِ، فَلا يُسْعِدُهُ الْقَوْلُ إ ذَا امْتَنَعَ، وَ لا يُمْهِلُهُ النُّطْقُ إ ذَا اتَّسَعَ، وَ إِنَّا لَاءُمَراءُ الْكَلامِ، وَ فِينا تَنَشَّبَتْ عُرُوقُهُ، وَ عَلَيْنا تَهَدَّلَتْ غُصُونُهُ.
وَ اعْلَمُوا رَحِمَكُمُ اللَّهُ اءَنَّكُمْ فِي زَمانٍ الْقائِلُ فِيهِ بِالْحَقِّ قَلِيلٌ، وَ اللِّسانُ عَنِ الصِّدْقِ كَلِيلٌ، وَ اللَّازِمُ لِلْحَقِّ ذَلِيلٌ، اءَهْلُهُ مُعْتَكِفُونَ عَلَى الْعِصْيانِ، مُصْطَلِحُونَ عَلَى الْإِدْهانِ، فَتاهُمْ عارِمٌ، وَ شائِبُهُمْ آثِمٌ، وَ عالِمُهُمْ مُنافِقٌ، وَ قارِئُهُمْ مُماذِقٌ، لا يُعَظِّمُ صَغِيرُهُمْ كَبِيرَهُمْ، وَ لا يَعُولُ غَنِيُّهُمْ فَقِيرَهُمْ.

ترجمه :
سخنى از آن حضرت (ع )
زبان پاره اى است از انسان . اگر آدمى را ياراى سخن گفتن نباشد، زبان او را سخنگو نكند. و سخن به زبان مهلت درنگ ندهد، اگر آدمى به سخن گفتن توانا باشد.
ما اميران سخنيم ، سخن در ما ريشه دارد و شاخه هايش بر سر ما سايه افكنده . بدانيد، خدايتان رحمت كناد، شما در زمانى هستيد كه حقگويان در آن اندك اند و زبانها در گفتن راست ناتوان و جويندگان حق بيمقدارند. مردم اين زمان به نافرمانى از خدا كمر بسته اند (و اهل سازش ‍ و مماشات در كارهاى خلاف اند). جوانانشان بدخويند و پيرانشان گنهكارند و عالمانشان منافق اند و قاريانشان سودجوى و چاپلوس اند. خردان بزرگان را ارج نمى نهند و توانگران بينوايان را يارى نمى رسانند.

كلام : 225
و من كلام له ع رَوى ذِعْلَبٌ الْيَمانِيُّ عَنْ اءَحْمَدَ بْنِ قُتَيْبَةَ عَنْ عَبْدِاللَّهِ بْنِ يَزِيدَ عَنْ مالِكِ بْنِدِحْيَةَ قالَ: كُنَّا عِنْدَ اءَمِيرِ الْمُؤْمنِيِنَ ع وَ قَدْ ذُكِرَ عِنْدَهُ اخْتِلافُ النَّاسِ، فَقَالَ:
إِنَّما فَرَّقَ بَيْنَهُمْ مَبادِئُ طِينِهِمْ، وَ ذلِكَ اءَنَّهُمْ كانُوا فِلْقَةً مِنْ سَبَخِ اءَرْضٍ وَ عَذْبِها، وَ حَزْنِ تُرْبَةٍ وَ سَهْلِها، فَهُمْ عَلَى حَسَبِ قُرْبِ اءَرْضِهِمْ يَتَقارَبُونَ، وَ عَلَى قَدْرِ اخْتِلافِها يَتَفاوَتُونَ: فَتامُّ الرُّواءِ ناقِصُ الْعَقْلِ، وَ مادُّ الْقامَةِ قَصِيرُ الْهِمَّةِ، وَ زاكِي الْعَمَلِ قَبِيحُ الْمَنْظَرِ، وَ قَرِيبُ الْقَعْرِ بَعِيدُ السَّبْرِ، وَ مَعْرُوفُ الضَّرِيبَةِ مُنْكَرُ الْجَلِيبَةِ، وَ تائِهُ الْقَلْبِ مُتَفَرِّقُ اللُّبِّ، وَ طَلِيقُ اللِّسانِ حَدِيدُ الْجَنانِ.

ترجمه :
سخنى از آن حضرت (ع ). ذعلب يمانى از احمد بن قتيبه از عبد الله بن يزيد از مالك بن دحيه روايت مى كند كه گفت ما نزد اميرالمؤ منين (ع ) بوديم . در آنجا از اختلاف مردم سخن رفت و آن حضرت فرمود:
سرشت و طينت مردم است كه آنها را از هم جدا مى كند. زيرا از قطعه زمينى به وجود آمده اند كه شور يا شيرين يا سخت يا نرم بوده است . پس ‍ بر حسب نزديك بودن زمينشان به يكديگر نزديك اند و بر حسب اختلاف زمينهاشان از يكديگر متفاوت . نيكو منظرى است كم خرد، بلندبالايى است ، كوتاه همت ، نيكوكردارى است زشت روى ، كوتاه قامتى است دورانديش ، نيكو سرشتى است كه خود را به راه بد افكنده . سرگشته دل است و پراكنده ذهن ، گشاده زبان است و بينا درون .


خطبه ها - قسمت 32

كلام : 226
و من كلام له ع قالَهُ وَ هُوَ يَلِي غُسْلَ رَسُولِ اللَّهِ ص وَ تَجْهِيزَهُ:
بِاءَبِي اءَنْتَ وَ اءُمِّي يا رَسُولَ اللَّهِ لَقَدِ انْقَطَعَ بِمَوْتِكَ ما لَمْ يَنْقَطِعْ بِمَوْتِ غَيْرِكَ مِنَ النُّبُوَّةِ وَ الْاءَنْباءِ وَ اءَخْبارِ السَّماءِ، خَصَّصْتَ حَتّى صِرْتَ مُسَلِّيا عَمَّنْ سِواكَ، وَ عَمَّمْتَ حَتَّى صارَ النّاسُ فِيكَ سَواءً.
وَ لَوْ لا اءَنَّكَ اءَمَرْتَ بِالصَّبْرِ وَ نَهَيْتَ عَنِ الْجَزَعِ لَاءَنْفَدْنا عَلَيْكَ ماءَ الشُّؤُونِ، وَ لَكانَ الدّاءُ مُماطِلاً، وَ الْكَمَدُ مُحالِفا، وَ قَلاًّ لَكَ وَ لَكِنَّهُ ما لا يُمْلَكُ رَدُّهُ، وَ لا يُسْتَطاعُ دَفْعُهُ، بِاءَبِي اءَنْتَ وَ اءُمِّي ، اذْكُرْنا عِنْدَ رَبِّكَ، وَ اجْعَلْنا مِنْ بالِكَ.

ترجمه :
سخنى از آن حضرت (ع ) به هنگام غسل دادن و كفن كردنرسول الله (ص ) فرمود:
پدر و مادرم به فدايت يا رسول الله . با مرگ تو رشته اى گسسته شد كه با مرگ ديگران گسسته نشده بود: رشته نبوّت و اخبار غيبى و آسمانى .
حادثه خاصى بود مرگ تو. به گونه اى كه آنان كه به مصيبت مرگ تو دچار شدند ديگر مصيبتها را از ياد بردند و همگان يكسان در مصيبت مرگ تو عزادار شدند. اگر ما را به شكيبايى فرمان نداده بودى و از گريستن و زارى كردن منع نكرده بودى ، آنقدر مى گريستيم تا سرشكمان را به پايان رسانيم . درد جدايى تو در رفتن درنگ مى كند و رنج و اندوه تو چون يار سوگندخورده اى همواره با ماست . در سوگ تو، هر چه بيقرارى كنيم ، باز هم اندك است ، ولى مرگ چيزى است كه كس را ياراى راندن و توان دفع كردن آن نيست . پدر و مادرم به فدايت ، ما را نزد پروردگارت ياد كن و ما را در ياد خوددار.

خطبه : 227
و من خطبة له ع
الْحَمْدُ لِلَّهِ الَّذِي لا تُدْرِكُهُ الشَّواهِدُ، وَ لا تَحْوِيهِ الْمَشاهِدُ، وَ لا تَراهُ النَّواظِرُ، وَ لا تَحْجُبُهُ السَّواتِرُ، الدَّالِّ عَلى قِدَمِهِ بِحُدُوثِ خَلْقِهِ، وَ بِحُدُوثِ خَلْقِهِ عَلى وُجُودِهِ، وَ بِاشْتِباهِهِمْ عَلَى اءَنْ لا شَبَهَ لَهُ.
الَّذِي صَدَقَ فِي مِيعادِهِ، وَ ارْتَفَعَ عَنْ ظُلْمِ عِبادِهِ، وَ قامَ بِالْقِسْطِ فِي خَلْقِهِ، وَ عَدَلَ عَلَيْهِمْ فِي حُكْمِهِ، مُسْتَشْهِدٌ بِحُدُوثِ الْاءَشْياءِ عَلَى اءَزَلِيَّتِهِ، وَ بِما وَ سَمَها بِهِ مِنَ الْعَجْزِ عَلَى قُدْرَتِهِ، وَ بِما اضْطَرَّها إِلَيْهِ مِنَ الْفَناءِ عَلى دَوامِهِ، واحِدٌ لا بِعَدَدٍ، وَ دائِمٌ لا بِاءَمَدٍ، وَ قائِمٌ لا بِعَمَدٍ، تَتَلَقّاهُ الْاءَذْهانُ لا بِمُشاعَرَةٍ، وَ تَشْهَدُ لَهُ الْمَرائِي لا بِمُحاضَرَةٍ.
لَمْ تُحِطْ بِهِ الْاءَوْهامُ، بَلْ تَجَلَّى لَها بِها، وَ بِها امْتَنَعَ مِنْها وَ إِلَيْها حاكَمَها، لَيْسَ بِذِي كِبَرٍ امْتَدَّتْ بِهِ النِّهاياتُ فَكَبَّرَتْهُ تَجْسِيما، وَ لا بِذِي عِظَمٍ تَناهَتْ بِهِ الْغاياتُ فَعَظَّمَتْهُ تَجْسِيدا، بَلْ كَبُرَ شَاءنا، وَ عَظُمَ سُلْطَانا.
وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ الصَّفِيُّ وَ اءَمِينُهُ الرَّضِيُّ، ص اءَرْسَلَهُ بِوُجُوبِ الْحُجَجِ، وَ ظُهُورِ الْفَلَجِ، وَ إِيضاحِ الْمَنْهَجِ، فَبَلَّغَ الرِّسالَةَ صادِعا بِها، وَ حَمَلَ عَلَى الْمَحَجَّةِ دالًّا عَلَيْها، وَ اءَقامَ اءَعْلامَ الاِهْتِداءِ، وَ مَنارَ الضِّياءِ، وَ جَعَلَ اءَمْراسَ الْإِسْلامِ مَتِينَةً، وَ عُرَى الْإِيمانِ وَثِيقَةً.
مِنْها فِي صِفَةِ عَجِيبِ خَلْقِ اءَصْنافٍ مِنَ الْحَيَوانِ:
 وَ لَوْ فَكَّرُوا فِي عَظِيمِ الْقُدْرَةِ، وَ جَسِيمِ النِّعْمَةِ، لَرَجَعُوا إِلَى الطَّرِيقِ، وَ خافُوا عَذابَ الْحَرِيقِ، وَ لَكِنِ الْقُلُوبُ عَلِيلَةٌ، وَ الْبَصارَ مَدْخُولَةٌ، اءَلا يَنْظُرُونَ إِلى صَغِيرِ ما خَلَقَ كَيْفَ اءَحْكَمَ خَلْقَهُ، وَ اءَتْقَنَ تَرْكِيبَهُ، وَ فَلَقَ لَهُ السَّمْعَ وَ الْبَصَرَ وَ سَوّى لَهُ الْعَظْمَ وَ الْبَشَرَ؟
انْظُرُوا إِلَى النَّمْلَةِ فِي صِغَرِ جُثَّتِها، وَ لَطافَةِ هَيْئَتِها، لا تَكادُ تُنالُ بِلَحْظِ الْبَصَرِ، وَ لا بِمُسْتَدْرَكِ الْفِكَرِ، كَيْفَ دَبَّتْ عَلَى اءَرْضِها، وَ صُبَّتْ عَلَى رِزْقِها، تَنْقُلُ الْحَبَّةَ إ لى جُحْرِها وَ تُعِدُّها فِي مُسْتَقَرِّها، تَجْمَعُ فِي حَرِّها لِبَرْدِها، وَ فِي وِرْدِها لِصَدَرِها، مَكْفُولَةٌ بِرِزْقِها، مَرْزُوقَةٌ بِوِفْقِها، لا يُغْفِلُها الْمَنّانُ، وَ لا يَحْرِمُهَا الدَّيَّانُ، وَ لَوْ فِي الصَّفَا الْيابِسِ، وَ الْحَجَرِ الْجامِسِ.
وَ لَوْ فَكَّرْتَ فِي مَجارِي اءَكْلِها وَ فِي عُلْوِها وَ سُفْلِها، وَ ما فِي الْجَوْفِ مِنْ شَراسِيفِ بَطْنِها، وَ ما فِي الرَّاءسِ مِنْ عَيْنِها وَ اءُذُنِها، لَقَضَيْتَ مِنْ خَلْقِها عَجَبا وَ لَقِيتَ مِنْ وَصْفِها تَعَبا.
فَتَعالَى الَّذِي اءَقامَها عَلى قَوائِمِها، وَ بَناها عَلى دَعائِمِها، لَمْ يَشْرَكْهُ فِي فِطْرَتِها فاطِرٌ، وَ لَمْ يُعِنْهُ عَلَى خَلْقِها قادِرٌ.
وَ لَوْ ضَرَبْتَ فِي مَذاهِبِ فِكْرِكَ لِتَبْلُغَ غاياتِكَ ما دَلَّتْكَ الدَّلالَةُ إِلا عَلى اءَنَّ فاطِرَ النَّمْلَة هُوَ فاطِرُ النَّحْلَةِ، لِدَقِيقِ تَفْصِيلِ كُلِّ شَيْءٍ، وَ غامِضِ اخْتِلافِ كُلِّ حَيِّ، وَ ما الْجَلِيلُ وَ اللَّطِيفُ، وَ الثَّقِيلُ وَ الْخَفِيفُ، وَ الْقَوِيُّ وَ الضَّعِيفُ فِي خَلْقِهِ إِلا سَواءٌ، وَ كَذلِكَ السَّماءُ وَ الْهَواءُ، وَ الرِّياحُ وَ الْماءُ.
فَانْظُرْ إِلى الشَّمْسِ وَ الْقَمَرِ، وَ النَّباتِ وَ الشَّجَرِ، وَ الْماءِ وَ الْحَجَرِ، وَ اخْتِلافِ هذَا اللَّيْلِ وَ النَّهارِ، وَ تَفَجُّرِ هذِهِ الْبِحارِ، وَ كَثْرَةِ هَذِهِ الْجِبالِ وَ طُولِ هَذِهِ الْقِلالِ، وَ تَفَرُّقِ هَذِهِ اللُّغاتِ، وَ الْاءَلْسُنِ الْمُخْتَلِفاتِ، فَالْوَيْلُ لِمَنْ اءَنْكَرَ الْمُقَدِّرَ، وَ جَحَدَ الْمُدَبِّرَ!
زَعَمُوا اءَنَّهُمْ كَالنَّباتِ ما لَهُمْ زارِعٌ، وَ لا لاِخْتِلافِ صُوَرِهِمْ صانِعٌ، وَ لَمْ يَلْجَؤُوا إ لى حُجَّةٍ فِيما ادَّعَوْا، وَ لا تَحْقِيقٍ لِماوَعَوْا، وَ هَلْ يَكُونُ بِناءٌ مِنْ غَيْرِ بانٍ، اءَوْ جِنايَةٌ مِنْ غَيْرِ جانٍ؟
وَ إِنْ شِئتَ قُلْتَ فِي الْجَرادَةِ إِذْ خَلَقَ لَهَا عَيْنَيْنِ حَمْراوَيْنِ، وَ اءَسْرَجَ لَهَا حَدَقَتَيْنِ قَمْراوَيْنِ، وَ جَعَلَ لَهَا السَّمْعَ الْخَفِيَّ، وَ فَتَحَ لَهَا الْفَمَ السَّوِيَّ، وَ جَعَلَ لَهَا الْحِسَّ الْقَوِيَّ، وَ نابَيْنِ بِهِما تَقْرِضُ، وَ مِنْجَلَيْنِ بِهِما تَقْبِضُ، يَرْهَبُها الزُّرَّاعُ فِي زَرْعِهِمْ، وَ لا يَسْتَطِيعُونَ ذَبَّها وَ لَوْ اءَجْلَبُوا بِجَمْعِهِمْ، حَتَّى تَرِدَ الْحَرْثَ فِي نَزَواتِها، وَ تَقْضِيَ مِنْهُ شَهَواتِها، وَ خَلْقُها كُلُّهُ لا يُكَوِّنُ إِصْبَعا مُسْتَدِقَّةً.
فَتَبارَكَ اللَّهُ الَّذِي يَسْجُدُ لَهُ مَنْ فِي السَّماواتِ وَالْاءَرْضِ طَوْعا وَ كَرْها، وَ يُعَفِّرُ لَهُ خَدّا، وَ وَجْها، وَ يُلْقِي بِالطَّاعَةِ إِلَيْهِ سِلْما وَ ضَعْفا، وَ يُعْطِي لَهُ الْقِيادَ رَهْبَةً وَ خَوْفا، فَالطَّيْرُ مُسَخَّرَةٌ لِاءَمْرِهِ، اءَحْصى عَدَدَ الرِّيشِ مِنْها وَالنَّفَسِ، وَ اءَرْسَى قَوائِمَها عَلَى النَّدى وَالْيَبَسِ، وَ قَدَّرَ اءَقْواتَها، وَ اءَحْصى اءَجْناسَها.
فَهذا غُرابٌ وَ هذا عُقابٌ، وَ هذا حَمَامٌ وَ هذا نَعامٌ، دَعا كُلَّ طائِرٍ بِاسْمِهِ، وَ كَفَلَ لَهُ بِرِزْقِهِ، وَ اءَنْشَاءَ السَّحابَ الثِّقَالَ فَاءَهْطَلَ دِيَمَها، وَ عَدَّدَ قِسَمَها، فَبَلَّ الْاءَرْضُ بَعْدَ جُفُوفِها، وَ اءَخْرَجَ نَبْتَها بَعْدَ جُدُوبِها.

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش خداوندى را كه به حواس درك نشود و هيچ مكان را گنجاى او نيست و هيچ چشمى نتواندش ديد و هيچ پرده اى نتواندش پوشيد. به حادث بودن آفريدگان خود بر قديم بودنش راه مى نمايد و به پديد آوردن آنها بر هستى خويش گواهى دهد.
همانند بودن آفريدگانش به يكديگر، دليل بر بى همانندى اوست . خداوندى كه در هر وعده كه دهد صادق است و فراتر از آن است كه بر بندگان خود ستم روا دارد. با آفريدگان خود به عدالت رفتار مى كند و هر حكم كه مى دهد از روى عدالت است .
حادث بودن اشياء بر ازليّت او گواه است و موسوم بودنشان به ناتوانى دليل بر توانايى او، آنها به فنا محكوم اند و اين نشانه بر دوام بودن اوست . يكى است اما نه به عدد، جاويدان است ولى نه به مدت . برپاست ولى نه به نيروى تكيه گاه . ذهنها دريابندش ولى نه از راه حواس . آنچه ديده شود گواه وجود اوست ولى نه آنسان در آنها حاضر باشد و به چشم آيد. انديشه ها به او احاطه نكنند. بلكه جلوه اى نمود تا به وجودش معترف شوند و به تعقل دريابند كه ادراك كنه ذاتش ممنوع است و بدين ترتيب ، آنها را بر انديشه هاى باطلى كه مدعى احاطه ذات او بودند، حاكم و داور قرار داد. بزرگيش به گونه اى نيست كه داراى ابعاد باشد و اين ابعاد سبب بزرگى جسم او گردند و عظمتش به گونه اى نيست كه غايات به او خاتمه يابند و او را در حالى كه ، داراى جسد است ، بزرگ نشان دهند.بلكه ، شاءن او و سلطنت او بزرگ است .
و شهادت مى دهم كه محمد (صلى الله عليه و آله ) بنده او و رسول برگزيده او و امين پسنديده اوست . او را فرستاد با حجتهاى الزام كننده و پيروزمنديى آشكار و راهى روشن و رسالت خود را تبليغ كرد و به آن حق و باطل را از هم جدا نمود. و مردم را به راه راست هدايت نمود و خود راهنماى ايشان بود. پرچمهاى هدايت و چراغهاى روشن را برافراشت . و رشته هاى اسلام را استوارى بخشيد و دستگيره هاى آن محكم ساخت .
از اين خطبه (در صفت آفرينش اصناف حيوانات ):
 اگر در عظمت و بزرگى نعمت بارى تعالى مى انديشيدند، به راه راست بازمى گشتند و از عذاب آتش مى ترسيدند. ولى دلها بيمار است و ديده ها عيبناك . آيا به خردترين چيزى كه آفريده است ، نمى نگرند كه چسان آفرينش او را استوار داشته و تركيبش را محكم نموده ؟ برايش چشم و گوش پديد آورده و استخوان و پوست ترتيب داده است . به آن مورچه بنگريد، با جثّه خرد و اندام نازكش ، آنچنان خرد كه نزديك است كه به گوشه چشم ديده نشود و به نيروى انديشه ، آفرينشش به تصور درنيايد كه چگونه بر روى زمين مى رود و روزى خود به دست مى آورد و دانه به سوراخ مى كشد و در انبار خود مهيا مى دارد. در فصل گرما براى فصل سرماى خود دانه مى اندوزد، و به هنگام در آمدن ، راه دوباره بازگشتن را به ياد دارد. خداوند روزيش را ضمانت كرده و آنچه موافق حال اوست به او عطا كرده است . دادار نعمت دهنده از او غافل نشده و ايزد پاداش ‍ دهنده محرومش نساخته است . هر چند، كه بر روى سنگى خشك و سخت كه بر آن هيچ نمى رويد جاى داشته باشد، باز هم روزى اش ‍ مى رسد. اگر در مجارى خوراك او در بالا و زير و درون تن و اضلاع شكمش و چشمى و گوشى كه بر سر او نهاده شده بنگرى ، از آفرينش او در شگفت خواهى شد. و در توصيف آن به رنج خواهى افتاد. پس بزرگ است ، خداوندى كه مورچه را بر روى دست و پاهايش برپاى داشت و بر ستونهاى بدنش قرار داد. در آفريدن آن هيچ آفريننده اى با او شريك نبود. و توانمندى ياريش ننموده است .
اگر در عوالم انديشه ات به سير و گشت پردازى و به نهايت رسى ، به اين امر رهنمون شوى كه آفريننده مورچه همان آفريننده نخل خرماست . به سبب دقتها و ظرافتهايى كه هر چيزى را از چيز ديگرى جدا مى كند و پيچيدگى اختلاف هر موجود زنده با ديگرى يكى درشت و كلان است و يكى نرم و لطيف ، يكى سنگين است و يكى سبك ، يكى نيرومند است و يكى ناتوان ، در آفرينش همه يكسان اند. خلقت آسمان و هوا و بادها و آب يكى است .
پس به خورشيد و ماه و درخت و آب و سنگ بنگر و آمد و شد اين شب و روز و روان گشتن اين درياها و بسيارى اين كوهها و بلندى اين قله ها و پراكندگى اين لغتها و زبانهاى گوناگون . واى بر كسانى كه آفريننده و مدبر آنها را انكار كنند و چنان پندارند كه گياهانى هستند كه هيچ برزگرى آنها را كشت نكرده است و اين اشكال گونه گون را صانعى نيست . آنان براى ادعاى خود حجتى نياوردند و در آنچه باور داشتند، تحقيق و يقينى نداشتند. آيا هيچ بنايى بى سازنده اى تواند بود و هيچ جنايتى بى جنايتكارى صورت بندد؟
و اگر خواهى در آفرينش ملخ بنگر. براى او دو چشم سرخ آفريد و حدقه هاى چشمش را چون دو ماه تابان بيفروخت . براى او گوشى پنهان بيافريد و دهانى به اعتدال و سامان و حسى نيرومند و دو دندان نيش ، كه هر چيز را بدان ببرد و دو دست داس مانند كه هر چيز را با آن بگيرد. كشاورزان به سبب كشته هاى خود از آن بيمناك اند و اگر همه ياران خود را گرد آورند، توانايى دفع آن ندارند. ملخها به خواست و ميل خود به كشتزار روى نهند و هر چه خواهند بجوند و بخورند. همه اندام ملخ به قدر يك انگشت باريك نيست .
بزرگ است ، خداوندى كه هر چه در آسمانها و زمين است ، چه از روى رغبت و چه از روى اضطرار در برابرش حاضرند و بر آستان او چهره و گونه بر خاك مى سايند. و از روى تسليم و ناتوانى فرمان او مى برند و از بيم ، زمام فرمانبردارى خود به دست او مى دهند.
پرندگان مسخر فرمان او هستند. به شمار پرهايشان و نفسهايشان آگاه است .
دستها و پاهاى آنها را بر روى زمينهاى نمناك و خشك استوار ساخته . روزيشان را مقدّر فرموده و اجناس آنها را شماره كرده است . اين كلاغ است و آن عقاب است و آن ديگر كبوتر است يا شتر مرغ . هر پرنده اى را به نام خود خواند و عهده دار روزى آن گرديد. ابرهاى گران را بيافريد و بارانهاى بر دوام را از آنها ريزان ساخت و بهره هر جاى را از آن معين فرمود و زمينى را كه خشك شده بود آب داد و پس از خشكسال در آن گياه رويانيد.

خطبه : 228
و من خطبة له ع فِي التَّوحِيدِ وَ تَجْمَعُ هذِهِ الْخُطْبَةُ مِنْ اءُصُولِ الْعِلْمِ مَا لا تَجْمَعُهُ خُطْبَةٌ غَيْرُها:
ما وَحَّدَهُ مَنْ كَيَّفَهُ، وَ لا حَقِيقَتَهُ اءَصابَ مَنْ مَثَّلَهُ، وَ لا إِيّاهُ عَنى مَنْ شَبَّهَهُ، وَ لا صَمَدَهُ مَنْ اءَشارَ إِلَيْهِ وَ تَوَهَّمَهُ، كُلُّ مَعْرُوفٍ بِنَفْسِهِ مَصْنُوعٌ، وَ كُلُّ قائِمٍ فِي سِواهُ مَعْلُولٌ، فاعِلٌ لا بِاضْطِرابِ آلَةٍ، مُقَدِّرٌ لا بِجَوْلِ فِكْرَةٍ، غَنِيُّ لا بِاسْتِفادَةٍ، لاَ تَصْحَبُهُ الْاءَوْقاتُ، وَ لا تَرْفِدُهُ الْاءَدَواتُ.
سَبَقَ الْاءَوْقاتَ كَوْنُهُ، وَالْعَدَمَ وُجُودُهُ، وَالاِبْتِداءَ اءَزَلُهُ، بِتَشْعِيرِهِ الْمَشاعِرَ عُرِفَ اءَنْ لا مَشْعَرَ لَهُ، وَ بِمُضادَّتِهِ بَيْنَ الْاءُمُورِ عُرِفَ اءَنْ لا ضِدَّ لَهُ، وَ بِمُقارَنَتِهِ بَيْنَ الْاءَشْياءِ عُرِفَ اءَنْ لا قَرِينَ لَهُ، ضادَّ النُّورَ بِالظُّلْمَةِ، وَ الْوُضُوحَ بِالْبُهْمَةِ، وَالْجُمُودَ بِالْبَلَلِ، وَالْحَرُورَ بِالصَّرَدِ.
مُؤَلِّفٌ بَيْنَ مُتَعادِياتِها، مُقارِنٌ بَيْنَ مُتَبايِناتِها، مُقَرِّبٌ بَيْنَ مُتَباعِداتِها، مُفَرِّقٌ بَيْنَ مُتَدانِياتِها، لا يُشْمَلُ بِحَدٍّ، وَ لا يُحْسَبُ بِعَدٍّ، وَ إِنَّما تَحُدُّ الْاءَدَواتُ اءَنْفُسَها، وَ تُشِيرُ الْآلاتُ إ لى نَظائِرِها، مَنَعَتْها (مُنْذُ) الْقِدْمَةَ، وَ حَمَتْها (قَدُ) الْاءَزَلِيَّةَ، وَ جَنَّبَتْها (لَوْلا) التَّكْمِلَةَ.
بِها تَجَلّى صانِعُها لِلْعُقُولِ، وَ بِهَا امْتَنَعَ عَنْ نَظَرِ الْعُيُونِ، لا يَجْرِي عَلَيْهِ السُّكُونُ وَالْحَرَكَةُ، وَ كَيْفَ يَجْرِي عَلَيْهِ ما هُوَ اءَجْراهُ، وَ يَعُودُ فِيهِ ما هُوَ اءَبْداهُ، وَ يَحْدُثُ فِيهِ مَا هُوَ اءَحْدَثَهُ؟ إِذن لَتَفاوَتَتْ ذاتُهُ، وَ لَتَجَزَّاءَ كُنْهُهُ، وَ لامْتَنَعَ مِنَ الْاءَزَلِ مَعْناهُ، وَ لَكانَ لَهُ وَراءٌ إِذْ وُجِدَ لَهُ اءَمامٌ، وَ لا الْتَمَسَ التَّمامَ إِذْ لَزِمَهُ النُّقْصانُ، وَ إِذن لَقامَتْ آيَةُ الْمَصْنُوعِ فِيهِ، وَ لَتَحَوَّلَ دَلِيلاً بَعْدَ اءَنْ كانَ مَدْلُولاً عَلَيْهِ، وَ خَرَجَ بِسُلْطانِ الاِمْتِناعِ مِنْ اءَنْ يُؤَثِّرَ فِيهِ ما يُؤَثِّرُ فِي غَيْرِهِ.
الَّذِي لا يَحُولُ، وَ لا يَزُولُ، وَ لا يَجُوزُ عَلَيْهِ الْاءُفُولُ، لَمْ يَلِدْ فَيَكُونَ مَوْلُودا، وَ لَمْ يُولَدْ فَيَصِيرَ مَحْدُودا، جَلَّ عَنِ اتِّخاذِ الْاءَبْناءِ، وَ طَهُرَ عَنْ مُلامَسَةِ النِّساءِ، لا تَنالُهُ الْاءَوْهامُ فَتُقَدِّرَهُ، وَ لا تَتَوَهَّمُهُ الْفِطَنُ فَتُصَوِّرَهُ، وَ لا تُدْرِكُهُ الْحَواسُّ فَتُحِسَّهُ، وَ لا تَلْمِسُهُ الْاءَيْدِي فَتَمَسَّهُ، وَ لا يَتَغَيَّرُ بِحالٍ، وَ لا يَتَبَدَّلُ فِي الْاءَحْوالِ، وَ لا تُبْلِيهِ اللَّيالِي وَالْاءَيَّامُ، وَ لا يُغَيِّرُهُ الضِّياءُ وَالظَّلامُ، وَ لا يُوصَفُ بِشَيْءٍ مِنَ الْاءَجْزاءِ، وَ لا بِالْجَوارِحِ وَالْاءَعْضاءِ، وَ لا بِعَرَضٍ مِنَ الْاءَعْراضِ، وَ لا بِالْغَيْرِيَّةِ وَالْاءَبْعاضِ، وَ لا يُقالُ لَهُ حَدُّ وَ لا نِهايَةٌ، وَ لا انْقِطاعٌ وَ لا غايَةٌ وَ لا اءَنَّ الْاءَشْياءَ تَحْوِيهِ، فَتُقِلَّهُ اءَوْ تُهْوِيَهُ، اءَوْ اءَنَّ شَيْئا يَحْمِلُهُ فَيُمِيلَهُ اءَوْ يُعَدِلَهُ، وَ لَيْسَ فِي الْاءَشْياءِ بِوالِجٍ وَ لا عَنْها بِخارِجٍ، يُخْبِرُ لا بِلِسانٍ وَ لَهَواتٍ، وَ يَسْمَعُ لا بِخُرُوقٍ وَ اءَدَواتٍ.
يَقُولُ وَ لا يَلْفِظُ، وَ يَحْفَظُ، وَ لا يَتَحَفَّظُ، وَ يُرِيدُ وَ لا يُضْمِرُ، يُحِبُّ وَ يَرْضى مِنْ غَيْرِ رِقَّةٍ، وَ يُبْغِضُ وَ يَغْضَبُ مِنْ غَيْرِ مَشَقَّةٍ، يَقُولُ لِما اءَرادَ كَوْنَهُ: كُنْ فَيَكُونُ، لا بِصَوْتٍ يَقْرَعُ، وَ لا بِنِداءٍ يُسْمَعُ، وَ إِنَّما كَلامُهُ سُبْحانَهُ فِعْلٌ مِنْهُ اءَنْشَاءَهُ وَ مَثَّلَهُ لَمْ يَكُنْ مِنْ قَبْلِ ذلِكَ كائِنا، وَ لَوْ كانَ قَدِيما لَكانَ إِلها ثانِيا.
لا يُقالُ كَانَ بَعْدَ اءَنْ لَمْ يَكُنْ فَتَجْرِيَ عَلَيْهِ الصِّفَاتُ الْمُحْدَثاتُ، وَ لا يَكُونُ بَيْنَها وَ بَيْنَهُ فَصْلٌ، وَ لا لَهُ عَلَيْها فَضْلٌ، فَيَسْتَوِيَ الصّانِعُ وَالْمَصْنُوعُ، وَ يَتَكافَاءُ الْمُبْتَدَعُ وَالْبَدِيعُ.
خَلَقَ الْخَلائِقَ عَلى غَيْرِ مِثالٍ خَلا مِنْ غَيْرِهِ، وَ لَمْ يَسْتَعِنْ عَلى خَلْقِها بِاءَحَدٍ مِنْ خَلْقِهِ، وَ اءَنْشَاءَ الْاءَرْضَ فَاءَمْسَكَها مِنْ غَيْرِ اشْتِغالٍ، وَ اءَرْساها عَلى غَيْرِ قَرارٍ، وَ اءَقامَها بِغَيْرِ قَوائِمَ، وَ رَفَعَها بِغَيْرِ دَعائِمَ، وَ حَصَّنَها مِنَ الْاءَوَدِ وَالاِعْوِجاجِ، وَ مَنَعَها مِنَ التَّهافُتِ وَالاِنْفِراجِ، اءَرْسَى اءَوْتادَها، وَ ضَرَبَ اءَسْدادَها، وَاسْتَفاضَ عُيُونَها، وَ خَدَّ اءَوْدِيَتَها، فَلَمْ يَهِنْ ما بَناهُ، وَ لا ضَعُفَ ما قَوَّاهُ.
هُوَ الظَّاهِرُ عَلَيْها بِسُلْطانِهِ وَ عَظَمَتِهِ، وَ هُوَ الْباطِنُ لَها بِعِلْمِهِ وَ مَعْرِفَتِهِ، وَالْعالِي عَلَى كُلِّ شَيْءٍ مِنْها بِجَلالِهِ وَ عِزَّتِهِ، لا يُعْجِزُهُ شَيْءٌ مِنْها طَلَبَهُ، وَ لا يَمْتَنِعُ عَلَيْهِ فَيَغْلِبَهُ، وَ لا يَفُوتُهُ السَّرِيعُ مِنْها فَيَسْبِقَهُ، وَ لا يَحْتاجُ إِلى ذِي مالٍ فَيَرْزُقَهُ.
خَضَعَتِ الْاءَشْياءُ لَهُ، وَ ذَلَّتْ مُسْتَكِينَةً لِعَظَمَتِهِ، لا تَسْتَطِيعُ الْهَرَبَ مِنْ سُلْطانِهِ إِلَى غَيْرِهِ فَتَمْتَنِعَ مِنْ نَفْعِهِ وَ ضَرِّهِ، وَ لا كُفْءَ لَهُ فَيُكافِئَهُ، وَ لا نَظِيرَ لَهُ فَيُساوِيَهُ، هُوَ الْمُفْنِي لَها بَعْدَ وُجُودِها، حَتَّى يَصِيرَ مَوْجُودُها كَمَفْقُودِها وَ لَيْسَ فَناءُ الدُّنْيا بَعْدَ ابْتِداعِها بِاءَعْجَبَ مِنْ إِنْشائِها وَ اخْتِراعِها.
وَ كَيْفَ وَ لَوِ اجْتَمَعَ جَمِيعُ حَيَوانِها مِنْ طَيْرِها وَ بَهائِمِها، وَ ما كانَ مِنْ مُراحِها وَ سائِمِها، وَ اءَصْنافِ اءَسْناخِها وَ اءَجْناسِها، وَ مُتَبَلِّدَةِ اءُمَمِها وَ اءَكْياسِها عَلَى إِحْداثِ بَعُوضَةٍ ما قَدَرَتْ عَلى إِحْداثِها، وَ لا عَرَفَتْ كَيْفَ السَّبِيلُ إِلَى إِيجادِها، وَ لَتَحَيَّرَتْ عُقُولُها فِي عِلْمِ ذلِكَ وَ تاهَتْ، وَ عَجَزَتْ قُواها وَ تَناهَتْ وَ رَجَعَتْ خاسِئَةً حَسِيرَةً عارِفَةً بِاءَنَّها مَقْهُورَةٌ، مُقِرَّةً بِالْعَجْزِ عَنْ إِنْشائِها، مُذْعِنَةً بِالضَّعْفِ عَنْ إِفْنائِها.
وَ إِنَّه يَعُودُ سُبْحانَهُ بَعْدَ فَناءِ الدُّنْيا وَحْدَهُ لا شَيْءَ مَعَهُ، كَما كانَ قَبْلَ ابْتِدائِها كَذلِكَ يَكُونُ بَعْدَ فَنائِها بِلا وَقْتٍ وَ لا مَكانٍ وَ لا حِينٍ وَ لا زَمانٍ، عُدِمَتْ عِنْدَ ذلِكَ الْآجالُ وَ الْاءَوْقاتُ، وَ زالَتِ السِّنُونَ وَالسَّاعاتُ، فَلا شَيْءَ إِلا اللّهُ الْواحِدُ الْقَهّارُ الَّذِي إِلَيْهِ مَصِيرُ جَمِيعِ الْاءُمُورِ، بِلا قُدْرَةٍ مِنْها كانَ ابْتِداءُ خَلْقِها، وَ بِغَيْرِ امْتِناعٍ مِنْها كانَ فَناؤُها، وَ لَوْ قَدَرَتْ عَلَى الاِمْتِناعِ لَدامَ بَقاؤُها، لَمْ يَتَكاءَدْهُ صُنْعُ شَيْءٍ مِنْها إِذْ صَنَعَهُ، وَ لَمْ يَؤُدْهُ مِنْها خَلْقُ ما بَرَاءَهُ وَ خَلَقَهُ، وَ لَمْ يُكَوِّنْها لِتَشْدِيدِ سُلْطانٍ، وَ لا لِخَوْفٍ مِنْ زَوالٍ وَ نُقْصانٍ، وَ لا لِلاسْتِعانَةِ بِها عَلَى نِدٍّ مُكاثِرٍ، وَ لا لِلاحْتِرازِ بِها مِنْ ضِدٍّ مُثَاوِرٍ وَ لا لِلازْدِيادِ بِها فِي مُلْكِهِ، وَ لا لِمُكاثَرَةِ شَرِيكٍ فِي شِرْكِهِ، وَ لا لِوَحْشَةٍ كانَتْ مِنْهُ فَاءَرادَ اءَنْ يَسْتَاءْنِسَ إِلَيْها.
ثُمَّ هُوَ يُفْنِيها بَعْدَ تَكْوِينِها، لا لِسَاءَمٍ دَخَلَ عَلَيْهِ فِي تَصْرِيفِها وَ تَدْبِيرِها، وَ لا لِراحَةٍ وَاصِلَةٍ إِلَيْهِ، وَ لا لِثِقَلِ شَيْءٍ مِنْها عَلَيْهِ لا يُمِلُّهُ طُولُ بَقائِها فَيَدْعُوَهُ إِلَى سُرْعَةِ إِفْنائِها، لَكِنَّهُ سُبْحَانَهُ دَبَّرَها بِلُطْفِهِ، وَ اءَمْسَكَها بِاءَمْرِهِ، وَ اءَتْقَنَها بِقُدْرَتِهِ.
ثُمَّ يُعِيدُها بَعْدَ الْفَناءِ مِنْ غَيْرِ حاجَةٍ مِنْهُ إِلَيْها، وَ لا اسْتِعانَةٍ بِشَيْءٍ مِنْهِا عَلَيْها، وَ لا لاِنْصِرافٍ مِنْ حالِ وَحْشَةٍ إِلَى حالِ اسْتِئْناس ، وَ لا مِنْ حالِ جَهْلٍ وَ عَمىً إِلى حالِ عِلْمٍ وَالْتِماسٍ، وَ لا مِنْ فَقْرٍ وَ حاجَةٍ إِلَى غِنىً وَ كَثْرَةٍ، وَ لا مِنْ ذُلِّ وَضَعَةٍ إِلى عِزٍّ وَ قُدْرَةٍ.

ترجمه :
خطبه اى از آن حضرت (ع ) در توحيد است و در اين خطبه ازاصول علم چيزى گردآورده كه در ديگر خطبه ها نيست .
يكتايش ندانست آنكه ، برايش كيفيتى انگاشت و به حقيقتش نرسيد آنكه براى او همانندى پنداشت . آنكه به چيزى همانندش ساخت ، بدو نپرداخت و آنكه ، به او اشارت كرد و يا در تصورش آورد، قصد او ننمود. هر چه كنه ذاتش شناخته آيد، مصنوع است و هر چه قيامش به ديگرى بود، معلول است . خداوند فاعل است ولى نه با ابزار، تعيين كننده است ولى نه با جولان فكر و انديشه ، بى نياز است نه آنكه از كس سودى برده باشد. زمان همراه او نيست و ابزار و آلات به مددش برنيايند. هستى او بر زمانها پيشى دارد. وجودش بر عدم مقدّم است . ازليّتش را آغازى نيست . در آدميان قوه ادراك نهاد و از اين معلوم گردد كه او را آلت ادراك نيست . برخى موجودات را ضد ديگرى قرار داد و از اين معلوم شود كه او را ضدّى نيست و مقارنتى كه ميان اشيا پديد آورد، نشان اين است كه قرينى ندارد. روشنى را ضد تاريكى ساخت و ابهام را ضد وضوح و ترى را ضد خشكى و سرما را ضد گرما. و ميان ناسازگاران آشتى افكند و آنها را كه از هم جدا بودند مقارن يكديگر گردانيد و آنها را كه از هم دور بودند به يكديگر نزديك نمود. و نزديكها را از هم دور ساخت .
هيچ حدى او را در برنگيرد و با هيچ عددى شمرده نشود. آلات اندازه گيرى ، همانندان خود را تحديد كنند و به نظاير خود اشارت نمايند. گفتن كه فلان شى ء ((از چه زمانى بود)) مانع قديم بودن آن است و گفتن ((به تحقيق )) بود، مانع ازليت او و گفتن ((اگر نه )) آن را از كمال دور سازد.
به آفريدگان است كه سازنده و آفريننده بر خردها آشكار گردد و به ديدن آنهاست كه ديدن ذات پروردگار ممتنع شود. نه توان گفت كه ساكن است و نه توان گفت كه متحرك است . و چگونه چنين باشد كه او خود پديدآورنده حركت و سكون است . و چگونه چيزى كه خود پديد آورده ، بدو بازگردد يا آنچه خود پديد آورده در او پديد آيد. اگر چنين باشد در ذات خداوندى دگرگونى پديد آيد و حقيقت ذات او تجزيه پذيرد و ازليّت او ممتنع گردد. اگر او را پيش رويى باشد، پشت سرى هم تواند بود، پس ، در اين حال ، ناقص بود و نيازمند كمال باشد و نشانه هاى مخلوق بودن در او آشكار آيد و چون ديگر موجودات شود كه دليل بر وجود خدا هستند و حال آنكه ، موجودات دليل وجود او باشند. قدرت و سلطنت او مانع از آن است كه آنچه در آفريدگان او مؤ ثر افتد در او نيز مؤ ثر افتد. خدايى است كه نه دگرگون مى شود نه زوال مى يابد و نه رواست كه افول كند يا غايب شود. نزايد تا او خود از چيزى زاده شده باشد و زاده نشده است تا وجود او محدود شود. فراتر از اين است كه او را فرزندى باشد و پاكتر از اين است كه با زنان بياميزد. وهمها درنيابندش ‍ تا اندازه اش كنند و انديشه هاى زيركانه به او نرسند تا در تصورش آورند. حواس دركش نكند تا محسوس واقع شود. و دستها به او نرسند تا لمسش نمايند. حالتى بر او عارض نگردد كه دگرگون شود، و در احوال دگرگونى نپذيرد. گردش شب و روز فرسوده اش نسازد و روشنايى و تاريكى در او تغييرى حاصل نكند. به داشتن اين جزء و آن جزء موصوف نگردد يا به داشتن اعضا و جوارح يا به عرضى از اعراض ‍ متصف نباشد و نتوان گفت بعضى از آن جزء بعضى ديگر است ، و غيريت را در آن راه نيست . نه حدى دارد و نه نهايتى . نه هستيش منقطع شود و نه آن را غايتى است و نتوان گفت كه در چيزهايى جاى مى گيرد كه بالايش مى برند يا فرودش مى آورند يا چيزى او را حمل مى كند تا به سويى كجش كند يا راستش نگاه دارد. نه درون چيزهاست ، نه بيرون آنها. خبر مى دهد ولى نه به زبان يا زبانك ته گلو. مى شنود ولى نه از راه روزنهاى گوش و ابزار شنوايى درون گوش . سخن مى گويد ولى نه به حركت زبان . حفظ مى كند ولى نه با رنج به خاطر سپردن . اراده مى كند ولى نه آنكه در خاطره بگذراند. دوست مى دارد و خشنود مى شود ولى نه از روى نازك دلى ، دشمنى مى ورزد و خشم مى گيرد، بدون تحمل مشقت . هر چه را كه بخواهد كه ايجاد شود، مى گويد موجود شو و آن موجود مى شود. ولى نه به آوازى كه به گوش خورد و نه به بانگى كه شنيده آيد. كلام خداى سبحان ، فعلى است كه از او ايجاد شده و تمثل يافته و حال آنكه ، زان پيش موجود نبوده است كه اگر قديم مى بود خداى ديگر مى بود.
نمى توان گفت كه خدا در وجود آمد، پس از آنكه نبود كه اگر چنين گويى ، صفات موجودات حادث بر او جارى گرديده و ميان موجودات حادث و او فرقى نباشد و او را بر آنها مزيتى نماند و آفريننده و آفريده برابر گردند و پديد آورنده و پديدار شده مساوى باشند. موجودات را بيافريد نه از روى نمونه اى كه از ديگرى بر جاى مانده باشد و براى آفريدن آنها از هيچيك از آفريدگانش يارى نجست . زمين را آفريد و آن را بر جاى نگه داشت بى آنكه خود را بدان مشغول دارد و آن را بدون قرار گرفتن در جايى استوار برپاى داشت و بدون پايه هاى برپاى ساخت و بدون ستونهايى برافراشت . و از هر كژى حفظ نمود و از افتادن و شكافته شدن بازداشت . ميخهايش را محكم كرد و كوههايش را چونان سدى در اطراف زمين قرار داد و چشمه هايش را جارى ساخت و نهرهايش را شكافت . آنچه ساخت سستى نپذيرفت و آنچه را نيرو داد، ناتوان نگرديد.
اوست كه به قدرت و عظمت خويش بر آفريدگان غالب است و اوست كه به نيروى علم و معرفت خود به چگونگى درون آنها داناست . به جلالت و عزت خود از هر چيز بلندتر است . هر چه را طلب كند طلبش ‍ ناتوانش نسازد. و هيچ چيز از فرمان او سر بر نتابد تا بر او غلبه يابد و شتابان از او نگريزند تا بر آنها پيشى گيرد. به توانگران نيازمند نيست تا روزيش دهند. همه چيز در برابر او خاضع است و در برابر عظمتش ذليل و خوار. كس را ميسر نيست كه از سلطنت او به نزد ديگرى بگريزد و خود را از سود و زيان او بى نياز نشان دهد. همتايى ندارد كه در برابر او دعوى همتايى كند و همانندى ندارد كه با او دم برابرى زند. هر چه را جامه وجود بر تن باشد به عدم سپارد به گونه اى كه ، موجودش چون معدوم باشد.
فناى جهان ، پس از آفرينش آن شگفت تر از پديد آوردن آن نيست . چگونه چنين باشد كه اگر همه جانداران از پرندگان و ستوران چه آنها كه در اصطبلها و آغلهايند و چه آنها كه در چراگاهها، از هر جنس و از هر سنخ و همه مردم چه نادان و چه زيرك ، گرد آيند تا پشه اى را بيافرينند بر آن قادر نتوانند بود. حتى طريق آفريدن آن را هم نمى دانند. و عقلهاشان در شناخت آن حيران شود و سرگردان ماند و نيروهايشان عاجز آيد و به پايان رسد و زبون و خسته بازگردند. در حالى كه ، به شكست خود معترف اند و به عجز خود در آفرينش آن مقرّند و به ناتوانى خود در نيست كردن آن اذعان كنند.
خداوند سبحان ، پس از فناى دنيا يگانه ماند و كس با او نباشد، همانگونه كه در آغاز يگانه و تنها بود، پس از فناى آن هم چنين شود: نه وقتى ، نه مكانى ، نه هنگامى ، نه زمانى . در اين هنگام ، مهلتها و مدتها به سر آيد و سالها و ساعتها معدوم شود و هيچ چيز جز خداى قهار آنكه بازگشت همه كارها به اوست باقى نخواهد ماند.
همانگونه ، كه موجودات را در آغاز آفرينششان قدرت و اختيارى نبود، از فانى شدنشان هم نتوانستند سر بر تافت كه اگر مى توانستند از نابودشدن سر برتابند، همواره و جاويد مى بودند.
چون به آفرينش پرداخت ، آفرينش هيچ چيز بر او دشوار نبود و خلقت آنچه ايجاد كرد، مانده اش نساخت . آنها را نيافريد تا بر قدرت خود بيفزايد يا از زوال و نقصان بيمناك بود، يا آنكه بخواهد در برابر همتايى فزونى طلب ، از آنها يارى جويد يا از آسيب دشمنى تازنده احتراز كند و نه براى آنكه بر وسعت ملك خود بيفزايد يا در برابر شريكى معارض ‍ نيرو گرد آورد. نه از تنهاييش وحشت بود كه اينك با آفريدن موجودات با آنها انس گيرد. آنها را پس از ايجاد فنا سازد.
نه براى آنكه از گرداندن كار و تدبير امر خود ملول شده باشد و نه آنكه فناى آنها سبب آسايش او مى شود و نه براى آنكه تحملشان بر او سنگين است و نه از آنرو، كه مدتشان به دراز كشيده و او را ملول ساخته و واداشته تا فنايشان كند. بلكه خداى تعالى جهان را به لطف خود به سامان آورد و به امر خود از در هم ريختنش نگه داشت و به قدرت خود استواريش بخشيد و پس از فنا شدن بازش مى گرداند، بى آنكه بدان نيازى داشته باشد يا به چيزى از آن بر آن يارى طلبد و نه براى آنكه از حالى به حالى گرايد، مثلا از وحشت به آرامش يا از نادانى و كورى به علم و بينايى ، يا از فقر و نياز به بى نيازى و توانگرى يا از خوارى و پستى به عزّت و قدرت .


خطبه ها - قسمت 33

خطبه : 229
و من خطبة له ع تَخْتَصُّ بِذِكْرِ الْمَلاحِمِ:
اءَلا بِاءَبِي وَ اءُمِّي هُمْ مِنْ عِدَّةٍ اءَسْماوُهُمْ فِي السَّماءِ مَعْرُوفَةٌ، وَ فِي الْاءَرْضِ مَجْهُولَةٌ، اءَلا فَتَوَقَّعُوا ما يَكُونُ مِنْ إِدْبارِ اءُمُورِكُمْ، وَانْقِطاعِ وُصَلِكُمْ، وَاسْتِعْمالِ صِغارِكُمْ.
ذاكَ حَيْثُ تَكُونُ ضَرْبَةُ السَّيْفِ عَلَى الْمُؤْمِنِ اءَهْوَنَ مِنَ الدِّرْهَمِ مِنْ حِلِّهِ، ذاكَ حَيْثُ يَكُونُ الْمُعْطَى اءَعْظَمَ اءَجْرا مِنَ الْمُعْطِي ، ذاكَ حَيْثُ تَسْكَرُونَ مِنْ غَيْرِ شَرابٍ، بَلْ مِنَ النِّعْمَةِ وَالنَّعِيمِ، وَ تَحْلِفُونَ مِنْ غَيْرِ اضْطِرارٍ، وَ تَكْذِبُونَ مِنْ غَيْرِ إِحْراجٍ، ذلِكَ إِذا عَضَّكُمُ الْبَلاءُ كَما يَعَضُّ الْقَتَبُ غارِبَ الْبَعِيرِ، ما اءَطْوَلَ هَذا الْعَناءَ، وَ اءَبْعَدَ هذَا الرَّجاءَ!
اءَيُّهَا النَّاسُ، اءَلْقُوا هَذِهِ الْاءَزِمَّةَ الَّتِي تَحْمِلُ ظُهُورُها الْاءَثْقالَ مِنْ اءَيْدِيكُمْ، وَ لا تَصَدَّعُوا عَلَى سُلْطانِكُمْ فَتَذُمُّوا غِبَّ فِعالِكُمْ، وَ لا تَقْتَحِمُوا ما اسْتَقْبَلْكُمْ مِنْ فَوْرِ نارِ الْفِتْنَةِ، وَ اءَمِيطُوا عَنْ سَنَنِها، وَ خَلُّوا قَصْدَ السَّبِيلِ لَها، فَقَدْ لَعَمْرِي يَهْلِكُ فِي لَهَبِها الْمُؤْمِنُ، وَ يَسْلَمُ فِيها غَيْرُ الْمُسْلِمِ.
إِنَّما مَثَلِي بَيْنَكُمْ مَثَلُ السِّراجِ فِي الظُّلْمَةِ يَسْتَضِي ءَ بِهِ مَنْ وَلَجَها، فَاسْمَعُوا اءَيُّهَا النَّاسُ وَعُوا، وَ اءَحْضِرُوا آذانَ قُلُوبِكُمْ تَفْهَمُوا.

ترجمه :
خطبه اى از آن حضرت (ع ) در آن اشارت است به پيشامدهاى ناگوار آينده
بدانيد. پدر و مادرم فداى كسانى باد كه در آسمان مشهورند و در زمين مجهول . چشم به راه حوادث آينده باشيد. حوادثى ، چون پشت كردن كارهايتان و گسستن پيوندهايتان و روى كار آوردن خردسالان و كهترانتان . در آن هنگام ، زخم شمشير آسانتر است از به دست آوردن يك درهم از راه حلال . در آن هنگام آنكه چيزى مى ستاند، پاداشش از آنكه چيزى عطا مى كند، بيشتر است . در آن هنگام ، مستيتان از شراب نيست كه از نعمت است و لذت جويى است .
سوگند مى خوريد نه از روى ناچارى و ضرورت ، دروغ مى گوييد، بى آنكه به تنگنا افتاده باشيد. در آن هنگام بلا شما را مى آزارد، آنسان ، كه پالان كوهان شتر را مى آزارد. چه دراز است رنج و محنت شما و چه دور است آستان اميد شما.
اى مردم ، زمام اين اشتران را، كه بار گناهانتان را بر پشت دارند، از دست رها كنيد و از گرد سلطان خود پراكنده مشويد تا چون كارى كنيد خود را نكوهش كنيد. خويشتن را در لهيب فتنه اى كه به شما روى آورده ميفكنيد و از راههاى فتنه باز گرديد و جاده را براى آن خالى گذاريد. به جان خودم سوگند، كه در شعله آن مؤ من بسوزد و آنكه مسلمان نيست ، در امان ماند. (مثل من در ميان شما چون چراغى است در تاريكى كه هر كه پاى به درون تاريكى نهد از آن نور گيرد. اى مردم ، بشنويد و به خاطر بسپاريد و گوش دل حاضر آريد تا نيك دريابيد.)

خطبه : 230
و من خطبة له ع
اءُوصِيكُمْ اءَيُّهَا النَّاسُ بِتَقْوَى اللَّهِ، وَ كَثْرَةِ حَمْدِهِ عَلَى آلاَئِهِ إِلَيْكُمْ، وَ نَعْمائِهِ عَلَيْكُمْ وَ بَلائِهِ لَدَيْكُمْ، فَكَمْ خَصَّكُمْ بِنِعْمَةٍ، وَ تَدارَكَكُمْ بِرَحْمَةٍ، اءَعْوَرْتُمْ لَهُ فَسَتَرَكُمْ وَ تَعَرَّضْتُمْ لِاءَخْذِهِ فَاءَمْهَلَكُمْ.
وَ اءُوصِيكُمْ بِذِكْرِ الْمَوْتِ وَإِقْلالِ الْغَفْلَةِ عَنْهُ، وَ كَيْفَ غَفْلَتُكُمْ عَمّا لَيْسَ يُغْفِلُكُمْ، وَ طَمَعُكُمْ فِيمَنْ لَيْسَ يُمْهِلُكُمْ؟!
فَكَفَى واعِظا بِمَوْتَى عايَنْتُمُوهُمْ، حُمِلُوا إ لى قُبُورِهِمْ غَيْرَ راكِبينَ، وَ اءُنْزِلُوا فِيها غَيْرَ نازِلِينَ، كَاءَنَّهُمْ لَمْ يَكُونُوا لِلدُّنْيا عُمَّارا، وَ كَاءَنَّ الْآخِرَةَ لَمْ تَزَلْ لَهُمْ دارا، اءَوْحَشُوا ما كانُوا يُوطِنُونَ، وَ اءَوْطَنُوا ما كَانُوا يُوحِشُونَ، وَاشْتَغَلُوا بِما فارَقُوا، وَ اءَضاعُوا ما إِلَيْهِ انْتَقَلُوا، لا عَنْ قَبِيحٍ يَسْتَطِيعُونَ انْتِقالاً، وَ لا فِي حَسَنٍ يَسْتَطِيعُونَ ازْدِيادا، اءَنِسُوا بِالدُّنْيا فَغَرَّتْهُمْ، وَ وَثِقُوا بِها فَصَرَعَتْهُمْ.
فَسابِقُوا رَحِمَكُمُ اللَّهُ إ لى مَنازِلِكُمُ الَّتِي اءُمِرْتُمْ اءَنْ تَعْمُرُوها، وَالَّتِي رَغِبْتُمْ فِيها، وَ دُعِيتُمْ إِلَيْها، وَاسْتَتِمُّوا نِعَمَ اللَّهِ عَلَيْكُمْ بِالصَّبْرِ عَلى طاعَتِهِ، وَالْمُجانَبَةِ لِمَعْصِيَتِهِ، فَإ نَّ غَدا مِنَ الْيَوْمِ قَرِيبٌ، ما اءَسْرَعَ السّاعاتِ فِي الْيَوْمِ، وَ اءَسْرَعَ الْاءَيَّامَ فِي الشَّهْرِ، وَ اءَسْرَعَ الشُّهُورَ فِي السَّنَةِ، وَ اءَسْرَعَ السِّنِينَ فِي الْعُمُرِ!

ترجمه :
خطبه اى از آن حضرت (ع )
اى مردم ، شما را به ترس از خدا سفارش مى كنم و به سپاس فراوان در برابر عطاهايش كه ارزانيتان داشته و نعمتهايش كه شما را عنايت فرموده و احسان او در حق شما. اى بسا نعمت كه شما را خاص آن گردانيد و اى بسا رحمت كه از آن بهره مندتان نمود. گناهان خود را آشكار كرديد و او بر آنها پرده پوشيد. به مرز مؤ اخذتش رسيديد و او شما را مهلت توبه داد. شما را وصيت مى كنم كه مرگ را فراوان ياد كنيد و اينهمه ، از مرگ غافل مشويد. چگونه از چيزى غافل توانيد شد كه هيچگاه از شما غافل نگردد و چگونه در كسى طمع مى بنديد كه مهلتتان ندهد.
كسانى كه مرگشان را به چشم خود ديده ايد، شما را به اندرز بسنده اند. آنان را بر دوش به سوى گور خود بردند، نه آنكه سواره بر اسبان . و به گورهاشان فرو بردند نه آنكه خود به خواست خود فرو روند. گويى هرگز آبادكننده اين جهان نبوده اند و گويى كه همواره سراى آخرت سراى ايشان بوده . از آنجا كه وطنشان بوده رميده اند. و به جايى كه از آن مى رميده اند، وطن گزيده اند. همه همشان دنيايى بود كه از آن جدا شده اند و آخرتى را كه سراى ديگرشان بود، تباه نمودند. از زشتكاريها به نيكوكاريها بازگشتن نتوانند و نتوانند كه بر حسنات خود بيفزايند. به دنيا الفت گرفتند و دنيا فريبشان داد و به آن اطمينان كردند و بر زمينشان زد. خدا شما را بيامرزد، بر يكديگر پيشى گيريد به سوى منازلى كه به آباد كردنشان ماءمور شده ايد، به جايى كه خداوند شما را بدان ترغيب كرده و به آنجا فراخوانده است . نعمت خدا را بر خود تمام كنيد به صبر بر طاعتش و دورى از نافرمانيش كه فردا به امروز نزديك است . ساعتها در روزها چه به شتاب مى گذرند و روزها در ماهها و ماهها در سالها. و سالهاى عمر چه تند و پرتوان مى روند.

خطبه : 231
و من خطبة له ع
فَمِنَ الْإِيمَانِ مَا يَكُونُ ثَابِتا مُسْتَقِرّا فِي الْقُلُوبِ، وَ مِنْهُ مَا يَكُونُ عَوَارِيَّ بَيْنَ الْقُلُوبِ وَالصُّدُورِ إِلَى اءَجَلٍ مَعْلُومٍ، فَإِذَا كَانَتْ لَكُمْ بَرَاءَةٌ مِنْ اءَحَدٍ فَقِفُوهُ حَتَّى يَحْضُرَهُ الْمَوْتُ، فَعِنْدَ ذَلِكَ يَقَعُ حَدُّ الْبَرَاءَةِ.
وَالْهِجْرَةُ قَائِمَةٌ عَلَى حَدِّهَا الْاءَوَّلِ، مَا كَانَ لِلَّهِ تَعالى فِي اءَهْلِ الْاءَرْضِ حَاجَةٌ مِنْ مُسْتَسِرِّ الْإِمَّةِ وَ مُعْلِنِهَا، لاَ يَقَعُ اسْمُ الْهِجْرَةِ عَلَى اءَحَدٍ إِلا بِمَعْرِفَةِ الْحُجَّةِ فِي الْاءَرْضِ، فَمَنْ عَرَفَهَا وَ اءَقَرَّ بِهَا فَهُوَ مُهَاجِرٌ، وَ لاَ يَقَعُ اسْمُ الاِسْتِضْعَافِ عَلَى مَنْ بَلَغَتْهُ الْحُجَّةُ فَسَمِعَتْهَا اءُذُنُهُ وَ وَعَاهَا قَلْبُهُ.
إِنَّ اءَمْرَنَا صَعْبٌ مُسْتَصْعَبٌ، لاَ يَحْمِلُهُ إِلا عَبْدٌ مُؤْمِنٌ امْتَحَنَ اللَّهُ قَلْبَهُ لِلْإِيمَانِ، وَ لاَ يَعِي حَدِيثَنَا إِلا صُدُورٌ اءَمِينَةٌ وَ اءَحْلاَمٌ رَزِينَةٌ.
اءَيُّهَا النَّاسُ سَلُونِي قَبْلَ اءَنْ تَفْقِدُونِي فَلَاءَنَا بِطُرُقِ السَّمَاءِ اءَعْلَمُ مِنِّي بِطُرُقِ الْاءَرْضِ قَبْلَ اءَنْ تَشْغَرَ بِرِجْلِهَا فِتْنَةٌ تَطَأُ فِي خِطَامِهَا، وَ تَذْهَبُ بِاءَحْلاَمِ قَوْمِهَا.

ترجمه :
سخنى از آن حضرت (ع )
گونه اى از ايمان است كه ثابت است و در درون دلها جايگزين و گونه اى است كه ميان دلها و سينه ها عاريت است تا آن روز معلوم (يعنى مرگ )، پس هرگاه خواستيد از كسى بيزارى جوييد، تاءمّل كنيد تا زمان مرگش فرا رسد. اينجاست مرز بيزارى جستن با مرز بيزارى نجستن .
هجرت از ضلالت به هدايت همانگونه ، كه واجب بود باز هم واجب است .
خداوند را به مردم روى زمين نيازى نيست ، چه آنان كه ايمان خويش ‍ پنهان دارند و چه آنان كه آشكار كنند. نام مهاجر بر كسى ننهند مگر آنكه حجت خداى بر روى زمين را بشناسد، پس ، هر كه او را شناخت و به او اقرار آورد مهاجر است . و نام مستضعف بر كسى كه خبر حجت خدا به او برسد و به گوش خود بشنود و در دلش جاى گيرد، صادق نباشد.
حقيقت امر ما سخت است و بر مردم سخت آيد. كسى آن را نتواند برداشت مگر بنده مؤ منى كه خدا قلبش را براى ايمان آزموده است و حديث ما را فرا نگيرد جز سينه هاى امين و خردهاى استوار.
اى مردم از من بپرسيد پيش از آنكه مرا نيابيد (كه ما به راههاى آسمان داناتريم از راههاى زمين ). و پيش از آنكه فتنه چونان اشترى گريخته از صاحب خود گام بردارد و مهار خود زير پاى درنوردد و خردمندان را سرگردان سازد.

خطبه : 232
و من خطبة له ع
اءَحْمَدُهُ شُكْرا لِإِنْعَامِهِ، وَاءَسْتَعِينُهُ عَلَى وَظَائِفِ حُقُوقِهِ، عَزِيزَ الْجُنْدِ، عَظِيمَ الْمَجْدِ، الثناء على النبي وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ، دَعَا إِلَى طَاعَتِهِ وَ قَاهَرَ اءَعْدَاءَهُ جِهَادا عَنْ دِينِهِ، لاَ يَثْنِيهِ عَنْ ذَلِكَ اجْتِمَاعٌ عَلَى تَكْذِيبِهِ وَالْتِمَاسٌ لِإِطْفَاءِ نُورِهِ.
فَاعْتَصِمُوا بِتَقْوَى اللَّهِ، فَإِنَّ لَهَا حَبْلاً وَثِيقا عُرْوَتُهُ وَ مَعْقِلاً مَنِيعا ذِرْوَتُهُ.
وَ بَادِرُوا الْمَوْتَ وَ غَمَرَاتِهِ وَامْهَدُوا لَهُ قَبْلَ حُلُولِهِ وَ اءَعِدُّوا لَهُ قَبْلَ نُزُولِهِ فَإِنَّ الْغَايَةَ الْقِيَامَةُ، وَ كَفَى بِذَلِكَ وَاعِظا لِمَنْ عَقَلَ، وَ مُعْتَبَرا لِمَنْ جَهِلَ، وَ قَبْلَ بُلُوغِ الْغَايَةِ مَا تَعْلَمُونَ مِنْ ضِيقِ الْاءَرْمَاسِ، وَ شِدَّةِ الْإِبْلاَسِ وَ هَوْلِ الْمُطَّلَعِ، وَرَوْعَاتِ الْفَزَعِ وَاخْتِلاَفِ الْاءَضْلاَعِ وَ اسْتِكَاكِ الْاءَسْمَاعِ وَ ظُلْمَةِ اللَّحْدِ، وَ خِيفَةِ الْوَعْدِ وَ غَمِّ الضَّرِيحِ، وَ رَدْمِ الصَّفِيحِ.
فَاللّهَ اللّهَ عِبادَ اللَّهِ، فَإِنَّ الدُّنْيا ماضِيَةٌ بِكُمْ عَلى سَنَنٍ، وَ اءَنْتُمْ وَالسّاعَةُ فِي قَرَنٍ، وَ كَاءَنَّها قَدْ جاءَتْ بِاءَشْراطِها، وَ اءَزِفَتْ بِاءَفْراطِها، وَ وَقَفَتْ بِكُمْ عَلَى صِراطِها، وَ كَاءَنَّها قَدْ اءَشْرَفَتْ بِزَلازِلِها، وَ اءَناخَتْ بِكَلاكِلِها، وَانْصَرَفَتِ الدُّنْيا بِاءَهْلِها، وَ اءَخْرَجَتْهُمْ مِنْ حِضْنِها، فَكانَتْ كَيَوْمٍ مَضَى ، وَ شَهْرٍ انْقَضى ، وَ صارَ جَدِيدُها رَثّا، وَ سَمِينُها غَثّا، فِي مَوْقِفٍ ضَنْكِ الْمَقامِ، وَ اءُمُورٍ مُشْتَبِهَةٍ عِظامٍ، وَ نارٍ شَدِيدٍ كَلَبُها، عالٍ لَجَبُها، ساطِعٍ لَهَبُها، مُتَغَيِّظٍ زَفِيرُها، مُتَاءَجِّجٍ سَعِيرُها، بَعِيدٍ خُمُودُها، ذاكٍ وُقُودُها، مَخُوفٍ وَعِيدُها، عَمٍ قَرارُها، مُظْلِمَةٍ اءَقْطارُها، حامِيَةٍ قُدُورُها، فَظِيعَةٍ اءُمُورُها وَ سِيقَ الَّذِينَ اتَّقَوْا رَبَّهُمْ إ لى الْجَنَّةِ زُمَرا، قَدْ اءُمِنَ الْعَذابُ، وَ انْقَطَعَ الْعِتابُ، وَ زُحْزِحُوا عَنِ النَّارِ، وَ اطْمَاءَنَّتْ بِهِمُ الدَّارُ، وَ رَضُوا الْمَثْوى وَ الْقَرارَ، الَّذِينَ كانَتْ اءَعْمالُهُمْ فِي الدُّنْيا زَاكِيَةً، وَ اءَعْيُنُهُمْ باكِيَةً، وَ كانَ لَيْلُهُمْ فِي دُنْياهُمْ نَهارا تَخَشُّعا وَ اسْتِغْفارا، وَ كانَ نَهارُهُمْ لَيْلاً تَوَحُّشا وَ انْقِطاعا، فَجَعَلَ اللَّهُ لَهُمُ الْجَنَّةَ مآبا، وَ الْجَزاءَ ثَوابا، وَ كانُوا اءَحَقَّ بِها وَ اءَهْلَها، فِي مُلْكٍ دَائِمٍ، وَ نَعِيمٍ قائِمٍ.
فَارْعَوْا عِبادَ اللَّهِ ما بِرِعايَتِهِ يَفُوزُ فائِزُكُمْ، وَ بِإِضاعَتِهِ يَخْسَرُ مُبْطِلُكُمْ، وَ بادِرُوا آجالَكُمْ بِاءَعْمالِكُمْ، فَإِنَّكُمْ مُرْتَهَنُونَ بِما اءَسْلَفْتُمْ، وَ مَدِينُونَ بِما قَدَّمْتُمْ وَ كَاءَنْ قَدْ نَزَلَ بِكُمُ الْمَخُوفُ فَلا رَجْعَةً تَنالُونَ، وَ لا عَثْرَةً تُقَالُونَ.
اسْتَعْمَلَنَا اللَّهُ وَ إِيَّاكُمْ بِطاعَتِهِ وَ طاعَةِ رَسُولِهِ، وَ عَفا عَنّا وَ عَنْكُمْ بِفَضْلِ رَحْمَتِهِ.
الْزَمُوا الْاءَرْضَ، وَ اصْبِرُوا عَلَى الْبَلاءِ، وَ لا تُحَرِّكُوا بِاءَيْدِيكُمْ وَ سُيُوفِكُمْ فِي هَوى اءَلْسِنَتِكُمْ، وَ لا تَسْتَعْجِلُوا بِما لَمْ يُعَجِّلْهُ اللَّهُ لَكُمْ، فَإِنَّهُ مَنْ مَاتَ مِنْكُمْ عَلى فِراشِهِ وَ هُوَ عَلَى مَعْرِفَةِ حَقِّ رَبِّهِ عَزَّ وَ جَلَّ، وَ حَقِّ رَسُولِهِ وَ اءَهْلِ بَيْتِهِ ماتَ شَهِيدا، وَ وَقَعَ اءَجْرُهُ عَلَى اللّهِ، وَ اسْتَوْجَبَ ثَوابَ مانَوى مِنْ صالِحِ عَمَلِهِ، وَ قامَتِ النِّيَّةُ مَقامَ إِصْلاتِهِ لِسَيْفِهِ، فَإ نَّ لِكُلِّ شَيْءٍ مُدَّةً وَ اءَجَلاً.

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش مى كنم او را به شكرانه نعمتش و از او يارى مى خواهم بر اداى حقوقش .
پيروزمند است لشكرش ، بلند مرتبه است و بزرگ . و شهادت مى دهم كه محمد (صلى الله عليه و آله ) بنده و پيامبر اوست . مردم را به فرمانبردارى او فراخواند و در جهاد براى پيروزى دينش ، دشمنانش را مقهور ساخت . همدست شدن كافران بر تكذيب رسالت او و سعيشان در خاموش كردن نور او از انجام دادن رسالتش باز نداشت . پس به ريسمان تقوا چنگ در زنيد، كه پرهيزگارى را ريسمانى است با دستگيره هاى محكم و پناهگاهى است با بلندايى استوار و نفوذناپذير. به پيشباز مرگ و سختيهاى آن رويد و پيش از آنكه بر شما فرود آيد، پذيراى آن گرديد و پيش از آنكه ، در رسد خود را مهياى آن سازيد. كه قيامت پايان كار است و آن را كه از خرد برخوردار است ، مرگ اندرزدهنده است و براى آنكه از خرد بهره اى ندارد مايه عبرت است .
پيش از رسيدن به قيامت خود مى دانيد كه تنگى گور است و شدت اندوه نوميدى و بلا و وحشت از منظره آن جهان ديگر و پى در پى رسيدن صحنه هاى هول انگيز و در هم شدن استخوانها به سبب شدت فشار و كر شدن گوشها و تاريكى قبر و ترس از وعده عذاب و انباشته شدن گور و سنگ نهادن بر آن .
الله ، الله ، اى بندگان خدا. دنيا شما را بر يك راه (راه قيامت ) مى گذراند و شما و قيامت به يك ريسمان بسته شده ايد. گويى كه قيامت نشانه هاى خود را آشكار ساخته و طلايه هايش نزديك شده و شما را بر راه خود نگه داشته . گويى هم اكنون زلزله هايش در رسيده و چون اشترى سينه بر زمين هشته . دنيا از اهل خود بريده است و آنان را از آغوش پرستارى خويش دور ساخته . و گويى سراسر آن روزى بود و گذشت يا ماهى بود و به پايان رسيد. تازه اش كهنه شد و فربه آن لاغر گرديد. در جايهايى تنگ و كارهايى درهم و بزرگ . آتشى كه سخت است عذابش و فروزان است ، شعله اش و بلند است ، لهيبش و خشمناك است ، خروشش و درخشان است ، زبانه اش و انتظار خاموشيش نمى رود. آتش گيره اش ‍ شعله ور است . تهديدهايش خوف انگيز است . قرارگاهش راه به جايى ندارد و اقطارش غرقه در ظلمت است .
ديگهايش در جوشش است و هر چه هست دشوارى است و مشقت . ((و آنان را كه از پروردگارشان ترسيده اند گروه گروه به بهشت مى برند.(77) ))
از عذاب ايمن اند و از عتاب و سرزنش آزاد و از آتش دور. سرايشان مطمئن و از جايگاه و قرارگاه خود خشنود. اينان ، كسانى بوده اند كه اعمالشان در اين دنيا پسنديده بود و چشمانشان اشكبار. در دنيا شبشان ، چون روز بود و همه خشوع و استغفار و روزشان چون شب بود، در تنهايى و بريدن از مردم . خداوند بهشت را جاى بازگشت آنان گردانيد و ثوابشان ارزانى داشت . آنان سزاوار بهشت و اهل آن بودند و آنها شايسته ثواب خدا بودند، در ملكى هميشگى و نعمتى برقرار.
پس اى بندگان خدا، پاس داريد چيزى را كه رستگاران شما، بدان رستگار شدند و تبهكارانتان با ضايع گذاشتن آن ، زيانمند گشتند. با كردارهاى خود بر اجلهاى خود پيشى گيريد. شما در گرو اعمالى هستيد كه به سلف خريده ايد و پاداش اعمالى را مى گيريد كه از پيش فرستاده ايد. گويى آن حادثه خوفناك بر شما وارد شده و راه بازگشتتان بسته گرديده و از لغزشهايتان رهايى نداريد. خداوند ما و شما را به طاعت خود و فرمانبردارى رسول خود وادارد. و به فضل و رحمتش گناهان ما و شما را عفو كند.
پاى بر زمين محكم كنيد و بر بلاها شكيبا باشيد. مباد كه دستها و شمشيرهاتان را در راه خواهشهاى زبانهاى خود به كار بريد. بر كارى كه بدان مكلفتان نساخته مشتابيد كه هر كس از شما در بستر خود بميرد، در حالى كه ، حق خداى خود و پيامبرش و خاندان پيامبرش را شناخته باشد، شهيد مرده است و پاداش آن با خداست و ثواب كارهاى نيكى را كه در نيت داشته به او خواهد داد. نيت وى چون كشيدن شمشيرى است برّان . هر چيز را مدت و پايانى است .

خطبه : 233
و من خطبة له ع
الْحَمْدُ لِلَّهِ الْفَاشِي فِي الْخَلْقِ حَمْدُهُ وَ الْغَالِبِ جُنْدُهُ وَ الْمُتَعَالِي جَدُّهُ، اءَحْمَدُهُ عَلَى نِعَمِهِ التُّؤَامِ، وَ آلاَئِهِ الْعِظَامِ، الَّذِي عَظُمَ حِلْمُهُ فَعَفا، وَ عَدَلَ فِي كُلِّ مَا قَضَى ، وَ عَلِمَ مَا يَمْضِي وَ مَا مَضَى ، مُبْتَدِعِ الْخَلاَئِقِ بِعِلْمِهِ، وَ مُنْشِئِهِمْ بِحُكْمِهِ، بِلاَقْتِدَاءٍ وَ لاَ تَعْلِيمٍ، وَ لاَ احْتِذَاءٍ لِمِثَالِ صَانِعٍ حَكِيمٍ، وَ لاَ إِصَابَةِ خَطَإٍ، وَ لاَ حَضْرَةِ مَلاٍَ.
وَ اءَشْهَدُ اءَنَّ مُحَمَّدا عَبْدُهُ وَ رَسُولُهُ ابْتَعَثَهُ وَ النَّاسُ يَضْرِبُونَ فِي غَمْرَةٍ، وَ يَمُوجُونَ فِي حَيْرَةٍ، قَدْ قَادَتْهُمْ اءَزِمَّةُ الْحَيْنِ، وَ اسْتَغْلَقَتْ عَلَى اءَفْئِدَتِهِمْ اءَقْفَالُ الرَّيْنِ.
اءُوصِيكُمْ عِبَادَ اللَّهِ بِتَقْوَى اللَّهِ فَإِنَّهَا حَقُّ اللَّهِ عَلَيْكُمْ وَ الْمُوجِبَةُ عَلَى اللَّهِ حَقَّكُمْ، وَ اءَنْ تَسْتَعِينُوا عَلَيْهَا بِاللَّهِ، وَ تَسْتَعِينُوا بِهَا عَلَى اللَّهِ، فَإِنَّ التَّقْوَى فِي الْيَوْمِ الْحِرْزُ وَ الْجُنَّةُ، وَ فِي غَدٍ الطَّرِيقُ إِلَى الْجَنَّةِ مَسْلَكُهَا وَاضِحٌ، وَ سَالِكُهَا رَابِحٌ، وَ مُسْتَوْدَعُهَا حَافِظٌ، لَمْ تَبْرَحْ عَارِضَةً نَفْسَهَا عَلَى الْاءُمَمِ الْمَاضِينَ مِنْكُمْ وَ الْغَابِرِينَ لِحَاجَتِهِمْ إِلَيْهَا غَدا إِذَا اءَعَادَ اللَّهُ مَا اءَبْدَى ، وَ اءَخَذَ مَا اءَعْطَى ، وَ سَاءَلَ عَمَّا اءَسْدَى ، فَمَا اءَقَلَّ مَنْ قَبِلَهَا وَ حَمَلَهَا حَقَّ حَمْلِهَا.
اءُولَئِكَ الْاءَقَلُّونَ عَدَدا، وَ هُمْ اءَهْلُ صِفَةِ اللَّهِ سُبْحَانَهُ إِذْ يَقُولُ: (وَ قَلِيلٌ مِنْ عِب ادِيَ الشَّكُورُ) فَاءَهْطِعُوا بِاءَسْمَاعِكُمْ إِلَيْهَا، وَ واكِظُوا بِجِدِّكُمْ عَلَيْهَا، وَ اعْتَاضُوهَا مِنْ كُلِّ سَلَفٍ خَلَفا وَ مِنْ كُلِّ مُخَالِفٍ مُوَافِقا.
اءَيْقِظُوا بِهَا نَوْمَكُمْ، وَ اقْطَعُوا بِهَا يَوْمَكُمْ وَ اءَشْعِرُوهَا قُلُوبَكُمْ، وَ ارْحَضُوا بِهَا ذُنُوبَكُمْ، وَ دَاوُوا بِهَا الْاءَسْقَامَ وَ بَادِرُوا بِهَا الْحِمَامَ وَ اعْتَبِرُوا بِمَنْ اءَضَاعَهَا، وَ لاَ يَعْتَبِرَنَّ بِكُمْ مَنْ اءَطَاعَهَا.
اءَلاَ فَصُونُوهَا وَ تَصَوَّنُوا بِهَا، وَ كُونُوا عَنِ الدُّنْيَا نُزَّاها، وَ إِلَى الْآخِرَةِ وُلا ها، وَ لاَ تَضَعُوا مَنْ رَفَعَتْهُ التَّقْوَى ، وَ لاَ تَرْفَعُوا مَنْ رَفَعَتْهُ الدُّنْيَا، وَ لاَ تَشِيمُوا بَارِقَهَا، وَ لاَ تَسْمَعُوا نَاطِقَهَا، وَ لاَ تُجِيبُوا نَاعِقَهَا، وَ لاَ تَسْتَضِيئُوا بِإِشْرَاقِهَا، وَ لاَ تُفْتَنُوا بِاءَعْلاَقِهَا، فَإِنَّ بَرْقَهَا خَالِبٌ، وَ نُطْقَهَا كَاذِبٌ، وَ اءَمْوَالَهَا مَحْرُوبَةٌ، وَ اءَعْلاَقَهَا مَسْلُوبَةٌ.
اءَلاَ وَ هِيَ الْمُتَصَدِّيَةُ الْعَنُونُ، وَ الْجَامِحَةُ الْحَرُونُ، وَ الْمَائِنَةُ الْخَئُونُ، وَ الْجَحُودُ الْكَنُودُ، وَ الْعَنُودُ الصَّدُودُ، وَ الْحَيُودُ الْمَيُودُ، حَالُهَا انْتِقَالٌ، وَ وَطْاءَتُهَا زِلْزَالٌ، وَ عِزُّهَا ذُلُّ، وَ جِدُّهَا هَزْلٌ، وَ عُلْوُهَا سُفْلٌ، دَارُ حَرَبٍ وَ سَلَبٍ، وَ نَهْبٍ وَ عَطَبٍ، اءَهْلُهَا عَلَى سَاقٍ وَ سِيَاقٍ، وَ لَحَاقٍ وَ فِرَاقٍ.
قَدْ تَحَيَّرَتْ مَذَاهِبُهَا، وَ اءَعْجَزَتْ مَهَارِبُهَا، وَ خَابَتْ مَطَالِبُهَا، فَاءَسْلَمَتْهُمُ الْمَعَاقِلُ، وَ لَفَظَتْهُمُ الْمَنَازِلُ، وَ اءَعْيَتْهُمُ الْمَحَاوِلُ، فَمِنْ نَاجٍ مَعْقُورٍ، وَ لَحْمٍ مَجْزُورٍ، وَ شِلْوٍ مَذْبُوحٍ، وَ دَمٍ مَسْفُوحٍ، وَ عَاضِّ عَلَى يَدَيْهِ، وَ صَافِقٍ بِكَفَّيْهِ وَ مُرْتَفِقٍ بِخَدَّيْهِ، وَ زَارٍ عَلَى رَاءْيِهِ، وَ رَاجِعٍ عَنْ عَزْمِهِ، وَ قَدْ اءَدْبَرَتِ الْحِيلَةُ، وَ اءَقْبَلَتِ الْغِيلَةُ، وَ لاَتَ حِينَ مَنَاصٍ، هَيْهَاتَ هَيْهَاتَ! قَدْ فَاتَ مَا فَاتَ، وَ ذَهَبَ مَا ذَهَبَ، وَ مَضَتِ الدُّنْيَا لِحَالِ بَالِهَا (فَم ا بَكَتْ عَلَيْهِمُ السَّم اءُ وَ الْاءَرْضُ وَ م ا ك انُوا مُنْظَرِينَ).

ترجمه :
خطبه اى از آن حضرت (ع )
ستايش خداوندى را كه ستايش او در آفريدگانش منتشر است و لشكرش پيروز است و متعالى است عظمتش . سپاس مى گوييم به سبب نعمتهاى دمادم او و بخششهاى بزرگ او. خداوندى كه بردباريش بسيار است و در مى گذرد و مى بخشايد.در هر چه داورى كند به عدالت داورى كند و به آنچه گذشته است و مى گذرد، آگاه است . پديدآورنده موجودات است به علم خود و آفريننده آنهاست به حكمت خود. بى آنكه به كسى اقتدا كند يا از كسى بياموزد، يا از نمونه كار صانع حكيمى بهره مند گردد و بى آنكه مرتكب خطايى شود يا با جماعتى مشورت نمايد و شهادت مى دهم كه محمد بنده او و پيامبر اوست . او را مبعوث داشت در حالى كه ، مردم در گرداب جهالت و گمراهى گرفتار بودند و بر امواج حيرت سرگشته . افسارشان به دست مرگ و تباهى بود، به هر جا كه مى خواست مى بردشان و بر دلهاشان قفلهاى ضلالت زده بود.
اى بندگان خدا، شما را به ترس از خدا سفارش مى كنم كه تقوا حق خداست بر شما و حق شما را بر خدا سبب شود. از خداى يارى جوييد كه به تقوايتان يارى دهد و از تقوا مدد خواهيد كه حق پروردگارتان را بگزاريد. امروز، تقوا براى شما سپر است و پناهگاه و فردا راهى است كه شما را به بهشت مى رساند. راه تقوا راهى روشن است كه هر كه در آن راه رود سود برد. و آنكه امانت دار تقوا است نگه دارنده تقوا است . تقوا همواره خود را بر امتهاى گذشته و امتهاى برجاى مانده به سبب نيازى ، كه روز رستاخيز بدان دارند، عرضه داشته ، زيرا فردا، خداوند آنچه را پديدار كرده بازگرداند و آنچه را داده باز ستاند و از آنچه بخشيده بازخواست نمايد.
چه اندك اند كسانى كه پذيراى تقوا گشته اند و آنسان ، كه شايسته آن است بر خود هموار مى كنند. آرى ، شمار اينان اندك است و اينان همانهايند كه خدا در توصيفشان گفته است ((و اندكى از بندگان من سپاسگزارند.(78) )) پس گوش به تقوى داريد و با كوشش تمام بدان روى نهيد، ملازم آن شويد و آن را عوض و جانشين سازيد براى هر چه از دست داده ايد و در برابر مخالف اگر با تقوا موافق باشيد شما را كافى است .
به نيروى تقوا از خواب بيدار شويد و روزتان را با آن سپرى سازيد، و شعار دل خود گردانيد. گناهانتان را با آب تقوا بشوييد و بيماريهايتان را درمان كنيد و با آن مرگ را به پيشباز رويد. از آنان كه تقوا را ضايع گذاشته اند عبرت گيريد و مبادا كه خود سبب عبرت كسانى شويد كه در فرمان تقوا هستند. هان ، در نگهداشت تقوا بكوشيد تا تقوا نيز شما را نگه دارد. از دنيا دورى گزينيد و شيفته و مشتاق آخرت باشيد. كسى را كه تقوا برافراشته ، پست مسازيد و آن را كه دنيا برافراشته ، بر ميفرازيد. چشم طمع به برق و باران دنيا مدوزيد و به سخن آن گوش مسپاريد. آنكه شما را به دنيا فرا مى خواند، پاسخش مدهيد.از پرتو دنيا روشنى مخواهيد و فريب نعمتهاى گرانبهايش را مخوريد كه برقش بى باران است ، سخنش ‍ دروغ است ، ثروتهايش دستخوش غارت است و نفايس آن ربوده شده .
بدانيد، كه دنيا چونان روسپى زنى است كه چهره مى نمايد و بزودى چهره مى پوشد. يا چون توسنى است سركش كه كس را ركاب ندهد. دروغگويى است خيانتكار، منكرى است كافر نعمت . ستيزه جويى است ، چون اشترى كه به راه نمى آيد، كج مى رود و از راه دور مى افتد. سرشتش بى ثباتى و انتقال است از كسى به ديگر كس . قرارگاهش متزلزل و بيقرار است . عزّتش ذلّت است و جدّ آن هزل است ، بلنديش پستى است . جايگاه ربودن است و غارت و هلاكت . مردمش همواره رفتن را برپاى ايستاده اند تا به سوى مرگ رانده شوند. اگر به يكى مى رسند از ديگرى جدا مى افتند. راههايش همه سرگردانى و گريزگاههايش ، بى سرانجامى است و خواسته هايش به نوميدى كشنده . پناهگاههايش ‍ پناه جويان را تسليم دشمن كند و منازلش ساكنانش را بيرون افكند و چاره انديشيها، ملولشان كرده . هر كه هست يا رها شده اى است مجروح يا گوشتى پوست بركنده يا جسدى است بى سر يا خونى است ريخته شده . يكى از پشيمانى دست به دندان گزد، يكى از تاءسّف دست بر دست زند، يكى سر در گريبان برده و به سبب اعمالش خود را سرزنش كند و مى خواهد از عزم خود بازگردد. ولى چاره از دست شده و مرگ ناگهانى در رسيده است و ((لات حين مناص )) و جاى گريز نيست . هيهات ، هيهات ، از دست شد هر چه از دست شد و رفت آنچه رفت و دنيا آنگونه ، كه دلخواهش بود، سپرى گرديد. ((نه آسمان بر آنها گريست و نه زمين و نه به آنها مهلت داده شد.(79) ))


خطبه ها - قسمت 34

خطبه : 234
صِعَةِ وَ هِىٍَّ تَتَضَمَّنُ ذَمَّ إ بْلِيسَ لَعَنَهُ اللَّهُ عَلَى اءسْتِكْبِارِهِ وَ تَرْكِهِ السُّجُودَ لاَِّدَمَ عَلَيِه السَّلامُ وَ اءنَّهُ اءَوَّلُ مَنْ اءَظْهَرَ الْعَصَبِيَّةَ وَ تَبِعَ الْحَمِيَّةَ، وَ تَحْذِيَر النَاسِ مِن سُلُوك طَرِيقَتِهِ:
الْحَمْدُ لِلَّهِ الَّذِي لَبِسَ الْعِزَّ وَ الْكِبْرِيَاءَ، وَ اخْتَارَهُمَا لِنَفْسِهِ دُونَ خَلْقِهِ، وَ جَعَلَهُمَا حِمىً وَ حَرَما عَلَى غَيْرِهِ، وَ اصْطَفَاهُمَا لِجَلالِهِ، وَ جَعَلَ اللَّعْنَةَ عَلَى مَنْ نَازَعَهُ فِيهِمَا مِنْ عِبَادِهِ.
ثُمَّ اخْتَبَرَ بِذَلِكَ مَلاَئِكَتَهُ الْمُقَرَّبِينَ، لِيَمِيزَ الْمُتَوَاضِعِينَ مِنْهُمْ مِنَ الْمُسْتَكْبِرِينَ، فَقَالَ سُبْحَانَهُ وَ هُوَ الْعَالِمُبِمُضْمَرَاتِ الْقُلُوبِ وَ مَحْجُوبَاتِ الْغُيُوبِ: (إِنِّي خ الِقٌ بَشَرا مِنْ طِينٍ، فَإِذ ا سَوَّيْتُهُ وَ نَفَخْتُ فِيهِ مِنْ رُوحِي فَقَعُوا لَهُ س اجِدِينَ، فَسَجَدَ الْمَلا ئِكَةُ كُلُّهُمْ اءَجْمَعُونَ إِلاّ إِبْلِيسَ) اعْتَرَضَتْهُ الْحَمِيَّةُ فَافْتَخَرَ عَلَى آدَمَ بِخَلْقِهِ، وَ تَعَصَّبَ عَلَيْهِ لِاءَصْلِهِ فَعَدُوُّ اللَّهِ إِمَامُ الْمُتَعَصِّبِينَ وَ سَلَفُ الْمُسْتَكْبِرِينَ، الَّذِي وَضَعَ اءَسَاسَ الْعَصَبِيَّةِ، وَ نَازَعَ اللَّهَ رِدَاءَ الْجَبْرِيَّةِ، وَادَّرَعَ لِبَاسَ التَّعَزُّزِ، وَ خَلَعَ قِنَاعَ التَّذَلُّلِ.
اءَلاَ تَرَوْنَ كَيْفَ صَغَّرَهُ اللَّهُ بِتَكَبُّرِهِ، وَ وَضَعَهُ بِتَرَفُّعِهِ، فَجَعَلَهُ فِي الدُّنْيَا مَدْحُورا، وَ اءَعَدَّ لَهُ فِي الْآخِرَةِ سَعِيرا؟!
وَ لَوْ اءَرَادَ سُبْحانَهُ اءَنْ يَخْلُقَ آدَمَ مِنْ نُورٍ يَخْطَفُ الْاءَبْصَارَ ضِيَاؤُهُ، وَ يَبْهَرُ الْعُقُولَ رُوَاؤُهُ، وَ طِيبٍ يَأْخُذُ الْاءَنْفَاسَ عَرْفُهُ، لَفَعَلَ، وَ لَوْ فَعَلَ لَظَلَّتْ لَهُ الْاءَعْنَاقُ خَاضِعَةً، وَ لَخَفَّتِ الْبَلْوَى فِيهِ عَلَى الْمَلاَئِكَةِ.
وَ لَكِنَّ اللَّهَ سُبْحَانَهُ يَبْتَلِي خَلْقَهُ بِبَعْضِ مَا يَجْهَلُونَ اءَصْلَهُ تَمْيِيزا بِالاِخْتِبَارِ لَهُمْ، وَ نَفْيا لِلاِسْتِكْبَارِ عَنْهُمْ، وَ إِبْعَادا لِلْخُيَلاَءِ مِنْهُمْ.
فَاعْتَبِرُوا بِمَا كَانَ مِنْ فِعْلِ اللَّهِ بِإ بْلِيسَ، إ ذْ اءَحْبَطَ عَمَلَهُ الطَّوِيلَ، وَ جَهْدَهُ الْجَهِيدَ وَ كانَ قَدْ عَبَدَ اللَّهَ سِتَّةَ آلافِ سَنَةٍ لا يُدْرى اءَمِنْ سِنِى الدُّنْيا اءَمْ سِنِى الْآخِرَةِ عَنْ كِبْرِ ساعَةٍ واحِدَةٍ، فَمَنْ بَعْدَ إِبْلِيسَ يَسْلَمُ عَلَى اللَّهِ بِمِثْلِ مَعْصِيَتِهِ.
كَلّا ما كانَ اللَّهُ سُبْحانَهُ لِيُدْخِلَ الْجَنَّةَ بَشَرا بِاءَمْرٍ اءَخْرَجَ بِهِ مِنْها مَلَكا، إ نَّ حُكْمَهُ فِي اءَهْلِ السَّماءِ وَ اءهل الاءرض لَواحِدٌ، وَ ما بَيْنَ اللَّهِ وَ بَيْنَ اءَحَدٍ مِنْ خَلْقِهِ هَوادَةٌ فِى إ باحَةِ حِمىً حَرَّمَهُ عَلَى الْعالَمِينَ.
فاحْذَرُوا عِبادَ اللَّهِ عَدُوَّ اللَّهِ اءَنْ يُعْدِيَكُمْ بِدائِهِ، وَ اءَنْ يَسْتَفِزَّكُمْ بِنِدائِهِ، وَ اءَنْ يُجْلِبَ عَلَيْكُمْ بِخَيْلِهِ وَ رَجِلِهِ، فَلَعَمْرِى لَقَدْ فَوَّقَ لَكُمْ سَهْمَ الْوَعِيدِ، وَ اءَغْرَقَ لَكُمْ بِالنَّزْعِ الشَّدِيدِ، وَ رَماكُم مِنْ مَكانٍ قَرِيبٍ، وَ قالَ: (رَبِّ بِما اءَغْوَيْتَنِى لَاءُزَيِّنَنَّ لَهُمْ فِى الْاءَرْضِ وَ لَاءُغْوِيَنَّهُمْ اءَجْمَعِينَ)، قَذْفا بِغَيْبٍ بَعِيدٍ، وَ رَجْما بِظَنِّ غَيْرِ مُصِيبٍ
صَدَّقَهُ بِهِ اءَبْنَاءُ الْحَمِيَّةِ، وَ إِخْوانُ الْعَصَبِيَّةِ، وَ فُرْسانُ الْكِبْرِ وَ الْجاهِلِيَّةِ.
حَتَّى إ ذَا انقادَتْ لَهُ الْجامِحَةُ مِنْكُمْ، وَ اسْتَحْكَمَتِ الطَّماعِيَةُ مِنْهُ فِيكُمْ، فَنَجَمَتِ الْحالُ مِنَ السِّرِّ الْخَفِىِّ إ لَى الْاءَمْرِ الْجَلِىِّ، اسْتَفْحَلَ سُلْطانُهُ عَلَيْكُمْ، وَ دَلَفَ بِجُنُودِهِ نَحْوَكُمْ.
فَاءَقْحَمُوكُمْ وَ لَجاتِ الذُّلِّ، وَ اءَحَلُّوكُمْ وَرَطاتِ الْقَتْلِ، وَ اءَوْطَوءُوكُمْ إِثْخانَ الْجِراحَةِ، طَعْنا فِى عُيُونِكُمْ، وَ حَزّا فِى حُلُوقِكُمْ، وَ دَقّا لِمَناخِرِكُمْ، وَ قَصْدا لِمَقاتِلِكُمْ، وَ سَوْقا بِخَزائِمِ الْقَهْرِ إ لَى النَّارِ الْمُعَدَّةِ لَكُمْ، فَاءَصْبَحَ اءَعْظَمَ فِى دينِكُمْ حَرْجا، وَ اءَوْرى فِى دُنْياكُمْ قَدْحا، مِنَ الَّذِينَ اءَصْبَحْتُمْ لَهُمْ مُناصِبِينَ، وَ عَلَيْهِمْ مُتَاءَلِّبِينَ.
فاجْعَلُوا عَلَيْهِ حَدَّكُمْ، وَ لَهُ جِدَّكُمْ، فَلَعَمْرُ اللَّهِ لَقَدْ فَخَرَ عَلَى اءَصْلِكُمْ، وَ وَقَعَ فِى حَسَبِكُمْ، وَ دَفَعَ فِى نَسَبِكُمْ، وَ اءَجْلَبَ بِخَيْلِهِ عَلَيْكُمْ، وَ قَصَدَ بِرَجْلِهِ سَبِيلَكُمْ، يَقْتَنِصُونَكُمْ بِكُلِّ مَكانٍ، وَ يَضْرِبُونَ مِنْكُمْ كُلَّ بَنانٍ، لا تَمْتَنِعُونَ بِحِيلَةٍ، وَ لا تَدْفَعُونَ بِعَزِيمَةٍ فِى حَوْمَةِ ذُلِّ، وَ حَلْقَةِ ضِيقٍ، وَ عَرْصَهُ مَوْتٍ، وَ جَوْلَةِ بَلاءٍ.
فَاءَطْفِئُوا ما كَمَنَ فِي قُلُوبِكُمْ مِنْ نِيرانِ الْعَصَبِيَّةِ، وَ اءَحْقادِ الْجاهِلِيَّةِ، وَ إِنَّما تِلْكَ الْحَمِيَّةُ تَكُونُ فِي الْمُسْلِمِ مِنْ خَطَراتِ الشَّيْطانِ وَ نَخَواتِهِ وَ نَزَغاتِهِ وَ نَفَثاتِهِ.
وَ اعْتَمِدُوا وَضْعَ التَّذَلُّلِ عَلى رُؤُوسِكُمْ، وَ إِلْقَاءَ التَّعَزُّزِ تَحْتَ اءَقْدَامِكُمْ، وَ خَلْعَ التَّكَبُّرِ مِنْ اءَعْناقِكُمْ، وَ اتَّخِذُوا التَّواضُعَ مَسْلَحَةً بَيْنَكُمْ وَ بَيْنَ عَدُوِّكُمْ: إِبْلِيسَ وَ جُنُودِهِ.
فَإِنَّ لَهُ مِنْ كُلِّ اءُمَّةٍ جُنُودا وَ اءَعْوَانا، وَ رَجِلاً وَ فُرْسَانا.
وَ لا تَكُونُوا كالْمُتَكَبِّرِ عَلَى ابْنِ اءُمِّهِ مِنْ غَيْرِ مَا فَضْلٍ جَعَلَهُ اللَّهُ فِيهِ سِوى مَا اءَلْحَقَتِ الْعَظَمَةُ بِنَفْسِهِ مِنْ عَداوَةِ الْحَسَدِ، وَ قَدَحَتِ الْحَمِيَّةُ فِي قَلْبِهِ مِنْ نارِ الْغَضَبِ، وَ نَفَخَ الشَّيْطانُ فِي اءَنْفِهِ مِنْ رِيحِ الْكِبْرِ الَّذِي اءَعْقَبَهُ اللَّهُ بِهِ النَّدامَةَ، وَ اءَلْزَمَهُ آثامَ الْقاتِلِينَ إ لى يَوْمِ الْقِيامَةِ.
اءَلا وَ قَدْ اءَمْعَنْتُمْ فِي الْبَغْي ، وَ اءَفْسَدْتُمْ فِي الْاءَرْضِ، مُصارَحَةً لِلَّهِ بِالْمُناصَبَةِ، وَ مُبارَزَةً لِلْمُؤ مِنِينَ بِالْمُحارَبَةِ! فَاللَّهَ اللَّهَ فِي كِبْرِ الْحَمِيَّةِ، وَ فَخْرِ الْجَاهِلِيَّةِ فإِنَّهُ مَلاقِحُ الشَّنَآنِ، وَ مَنافِخُ الشِّيْطانِ، اللَّاتِي خَدَعَ بِها الْاءُمَمَ الْماضِيَةَ، وَ الْقُرُونَ الْخالِيَةَ، حَتَّى اءَعْنَقُوا فِي حَنادِسِ جَهالَتِهِ، وَمَهاوِي ضَلالَتِهِ ذُلُلا عَنْ سِياقِهِ، سُلُسا فِي قِيَادِهِ، اءَمْرا تَشابَهَتِ الْقُلُوبُ فِيهِ، وَ تَتابَعَتِ الْقُرُونُ عَلَيْهِ، وَ كِبْرا تَضايَقَتِ الصُّدُورُ بِهِ.
اءَلا فَالْحَذَرَ الْحَذَرَ مِنْ طاعَةِ ساداتِكُمْ وَ كُبَرائِكُمْ الَّذِينَ تَكَبَّرُوا عَنْ حَسَبِهِمْ، وَ تَرَفَّعُوا فَوْقَ نَسَبِهِمْ، وَ اءَلْقَوا الْهَجِينَةَ عَلَى رَبِّهِمْ، وَ جاحَدُوا اللَّهَ ما صَنَعَ بِهِمْ، مُكابَرَةً لِقَضائِهِ، وَ مُغالَبَةً لِآلائِهِ! فَإِنَّهُمْ قَواعِدُ اءَساسِ الْعَصَبِيَّةِ، وَ دَعائِمُ اءَرْكانِ الْفِتْنَةِ، وَ سُيُوفُ اعْتِزاءِ الْجاهِلِيَّةِ.
فاتَّقُوا اللَّهَ وَ لا تَكُونُوا لِنِعَمِهِ عَلَيْكُمْ اءَضْدادا، وَ لا لِفَضْلِهِ عِنْدَكُمْ حُسَّادا، وَ لا تُطِيعُوا الْاءَدْعِياءَ الَّذِينَ شَرِبْتُمْ بِصَفْوِكُمْ كَدَرَهُمْ، وَ خَلَطْتُمْ بِصِحَّتِكُمْ مَرَضَهُمْ، وَ اءَدْخَلْتُمْ فِي حَقِّكُمْ باطِلَهُمْ.
وَ هُمْ اءَساسُ الْفُسُوقِ، وَ اءَحْلاسُ الْعُقُوقِ، اتَّخَذَهُمْ إِبْلِيسُ مَطايا ضَلالٍ، وَ جُنْدا بِهِمْ يَصُولُ عَلَى النَّاسِ، وَ تَراجِمَةً يَنْطِقُ عَلى اءَلْسِنَتِهِمْ، اسْتِرَاقا لِعُقُولِكُمْ، وَ دُخُولاً فِي عُيُونِكُمْ، وَ نَثّا فِي اءَسْماعِكُمْ، فَجَعَلَكُمْ مَرْمَى نَبْلِهِ، وَ مَوْطِئَ قَدَمِهِ، وَ مَاءخَذَ يَدِهِ.
فاعْتَبِرُوا بِما اءَصابَ الْاءُمَمَ الْمُسْتَكْبِرِينَ مِنْ قَبْلِكُمْ مِنْ بَاءْسِ اللَّهِ وَ صَوْلاتِهِ وَ وَقائِعِهِ وَ مَثُلاتِهِ، وَ اتَّعِظُوا بِمَثاوِي خُدُودِهِمْ، وَ مَصارِعِ جُنُوبِهِمْ وَ اسْتَعِيذُوا بِاللَّهِ مِنْ لَواقِحِ الْكِبْرِ، كَما تَسْتَعِيذُونَهُ مِنْ طَوارِقِ الدَّهْرِ.
فَلَوْ رَخَّصَ اللَّهُ فِي الْكِبْرِ لِاءَحَدٍ مِنْ عِبادِهِ لَرَخَّصَ فِيهِ لِخاصَّةِ اءَنْبِيائِهِ وَ اءَوْلِيائِهِ، وَ لَكِنَّهُ سُبْحانَهُ كَرَّهَ إ لَيْهِمُ التَّكابُرَ، وَ رَضِيَ لَهُمُ التَّواضُعَ، فَاءَلْصَقُوا بِالْاءَرْضِ خُدُودَهُمْ، وَ عَفَّرُوا فِي التُّرابِ وُجُوهَهُمْ، وَ خَفَضُوا اءَجْنِحَتَهُمْ لِلْمُؤْمِنِينَ، وَ كانُوا اءَقْواما مُسْتَضْعَفِينَ، قَدِ اخْتَبَرَهُمُ اللَّهُ بِالْمَخْمَصَةِ، وَ ابْتَلاهُمْ بِالْمَجْهَدَةِ، وَ امْتَحَنَهُمْ بِالْمَخاوِفِ، وَ مَخَضَهُمْ بِالْمَكارِهِ.
فَلاَ تَعْتَبِرُوا الرِّضَا وَ السُّخْطَ بِالْمَالِ وَ الْوَلَدِ، جَهْلاً بِمَوَاقِعِ الْفِتْنَةِ، وَ الاِخْتِبَارِ فِي مَواضِعِ الْغِنَى وَ الاِقْتِدَارِ فَقَدْ قَالَ سُبْحَانَهُ وَ تَعَالَى : (اءَيَحْسَبُونَ اءَنَّم ا نُمِدُّهُمْ بِهِ مِنْ م الٍ وَ بَنِينَ نُس ارِعُ لَهُمْ فِي الْخَيْر اتِ، بَلْ لا يَشْعُرُونَ) فَإِنَّ اللَّهَ سُبْحَانَهُ يَخْتَبِرُ عِبَادَهُ الْمُسْتَكْبِرِينَ فِي اءَنْفُسِهِمْ بِاءَوْلِيَائِهِ الْمُسْتَضْعَفِينَ فِي اءَعْيُنِهِمْ.
وَ لَقَدْ دَخَلَ مُوسَى بْنُ عِمْرَانَ وَ مَعَهُ اءَخُوهُ هَارُونُ صَلَّى اللّهُ عَلَيْهِما عَلَى فِرْعَوْنَ وَ عَلَيْهِمَا مَدَارِعُ الصُّوفِ وَ بِاءَيْدِيهِمَا الْعِصِيُّ، فَشَرَطَا لَهُ إِنْ اءَسْلَمَ بَقَاءَ مُلْكِهِ وَ دَوَامَ عِزِّهِ، فَقَالَ: اءَ لاَ تَعْجَبُونَ مِنْ هَذَيْنِ يَشْرِطَانِ لِي دَوَامَ الْعِزِّ وَ بَقَاءَ الْمُلْكِ وَ هُمَا بِمَا تَرَوْنَ مِنْ حَالِ الْفَقْرِ وَ الذُّلِّ، فَهَلَّا اءُلْقِيَ عَلَيْهِمَا اءَسَاوِرَ مِنْ ذَهَبٍ؟! إِعْظَاما لِلذَّهَبِ وَ جَمْعِهِ، وَ احْتِقَارا لِلصُّوفِ وَ لُبْسِهِ.
وَ لَوْ اءَرَادَ اللَّهُ سُبْحَانَهُ لِاءَنْبِيَائِهِ حَيْثُ بَعَثَهُمْ اءَنْ يَفْتَحَ لَهُمْ كُنُوزَ الذِّهْبَانِ، وَ مَعَادِنَ الْعِقْيَانِ، وَ مَغَارِسَ الْجِنَانِ وَ اءَنْ يَحْشُرَ معهم طُيُورَ السَّمَاءِ وَ وُحُوشَ الْاءَرَضِينَ لَفَعَلَ، وَ لَوْ فَعَلَ لَسَقَطَ الْبَلاَءُ، وَ بَطَلَ الْجَزَاءُ، وَ اضْمَحَلَّتِ الْاءَنْبَاءُ وَ لَمَا وَجَبَ لِلْقَابِلِينَ اءُجُورُ الْمُبْتَلَيْنَ، وَ لاَ اسْتَحَقَّ الْمُؤْمِنُونَ ثَوَابَ الْمُحْسِنِينَ وَ لاَ لَزِمَتِ الْاءَسْمَاءُ مَعَانِيَهَا.
وَ لَكِنَّ اللَّهَ سُبْحَانَهُ جَعَلَ رُسُلَهُ اءُولِي قُوَّةٍ فِي عَزَائِمِهِمْ، وَ ضَعَفَةً فِيمَا تَرَى الْاءَعْيُنُ مِنْ حَالاَتِهِمْ، مَعَ قَنَاعَةٍ تَمْلاَُ الْقُلُوبَ وَ الْعُيُونَ غِنىً، وَ خَصَاصَةٍ تَمْلاَُ الْاءَبْصَارَ وَ الْاءَسْمَاعَ اءَذًى .
وَ لَوْ كَانَتِ الْاءَنْبِيَاءُ اءَهْلَ قُوَّةٍ لاَ تُرَامُ، وَ عِزَّةٍ لاَ تُضَامُ وَ مُلْكٍ تُمْتَدُّ نَحْوَهُ اءَعْنَاقُ الرِّجَالِ، وَ تُشَدُّ إِلَيْهِ عُقَدُ الرِّحَالِ، لَكَانَ ذَلِكَ اءَهْوَنَ عَلَى الْخَلْقِ فِي الاِعْتِبَارِ، وَ اءَبْعَدَ لَهُمْ فِي الاِسْتِكْبَارِ، وَ لاَمَنُوا عَنْ رَهْبَةٍ قَاهِرَةٍ لَهُمْ، اءَوْ رَغْبَةٍ مَائِلَةٍ بِهِمْ، فَكَانَتِ النِّيَّاتُ مُشْتَرَكَةً، وَ الْحَسَنَاتُ مُقْتَسَمَةً.
وَ لَكِنَّ اللَّهَ سُبْحَانَهُ اءَرَادَ اءَنْ يَكُونَ الاِتِّبَاعُ لِرُسُلِهِ، وَ التَّصْدِيقُ بِكُتُبِهِ، وَ الْخُشُوعُ لِوَجْهِهِ، وَ الاِسْتِكَانَةُ لِاءَمْرِهِ، وَ الاِسْتِسْلاَمُ لِطَاعَتِهِ، اءُمُورا لَهُ خَاصَّةً لاَ تَشُوبُهَا مِنْ غَيْرِهَا شَائِبَةٌ، وَ كُلَّمَا كَانَتِ الْبَلْوَى وَ الاِخْتِبَارُ اءَعْظَمَ، كَانَتِ الْمَثُوبَةُ وَ الْجَزَاءُ اءَجْزَلَ.
اءَ لاَ تَرَوْنَ اءَنَّ اللَّهَ سُبْحَانَهُ اخْتَبَرَ الْاءَوَّلِينَ مِنْ لَدُنْ آدَمَ صَلَواتُ اللّهِ عَلَيهِ إِلَى الْآخِرِينَ مِنْ هَذَا الْعَالَمِ بِاءَحْجَارٍ لاَتَضُرُّ وَ لاَ تَنْفَعُ وَ لاَ تُبْصِرُ وَ لاَ تَسْمَعُ، فَجَعَلَهَا بَيْتَهُ الْحَرَامَ الَّذِي جَعَلَهُ لِلنَّاسِ قِيَاما، ثُمَّ وَضَعَهُ بِاءَوْعَرِ بِقَاعِ الْاءَرْضِ حَجَرا وَ اءَقَلِّ نَتَائِقِ الدُّنْيَا مَدَرا وَ اءَضْيَقِ بُطُونِ الْاءَوْدِيَةِ قُطْرا، بَيْنَ جِبَالٍ خَشِنَةٍ، وَ رِمَالٍ دَمِثَةٍ، وَ عُيُونٍ وَشِلَةٍ، وَ قُرًى مُنْقَطِعَةٍ لاَ يَزْكُو بِهَا خُفُّ وَ لاَ حَافِرٌ وَ لاَظِلْفٌ.
ثُمَّ اءَمَرَ آدَمَ عَلَيْهِالَّسلامُ وَ وَلَدَهُ اءَنْ يَثْنُوا اءَعْطَافَهُمْ نَحْوَهُ، فَصَارَ مَثَابَةً لِمُنْتَجَعِ اءَسْفَارِهِمْ، وَ غَايَةً لِمُلْقَى رِحَالِهِمْ تَهْوِي إِلَيْهِ ثِمَارُ الْاءَفْئِدَةِ، مِنْ مَفَاوِزِ قِفَارٍ سَحِيقَةٍ، وَ مَهَاوِي فِجَاجٍ عَمِيقَةٍ، وَ جَزَائِرِ بِحَارٍ مُنْقَطِعَةٍ، حَتَّى يَهُزُّوا مَنَاكِبَهُمْ ذُلُلاً يُهَلِّلُونَ لِلَّهِ حَوْلَهُ، وَ يَرْمُلُونَ عَلَى اءَقْدَامِهِمْ شُعْثا غُبْرا لَهُ.
قَدْنَبَذُوا السَّرَابِيلَ وَرَاءَ ظُهُورِهِمْ، وَ شَوَّهُوا بِإِعْفَاءِ الشُّعُورِ مَحَاسِنَ خَلْقِهِمُ، ابْتِلاَءً عَظِيما وَ امْتِحَانا شَدِيدا وَ اخْتِبَارا مُبِينا، وَ تَمْحِيصا بَلِيغا، جَعَلَهُ اللَّهُ سَبَبا لِرَحْمَتِهِ، وَ وُصْلَةً إِلَى جَنَّتِهِ.
وَ لَوْ اءَرَادَ سُبْحَانَهُ اءَنْ يَضَعَ بَيْتَهُ الْحَرَامَ وَ مَشَاعِرَهُ الْعِظَامَ بَيْنَ جَنَّاتٍ وَ اءَنْهَارٍ، وَ سَهْلٍ وَ قَرَارٍ، جَمَّ الْاءَشْجَارِ، دَانِيَ الثِّمَارِ، مُلْتَفَّ الْبُنَى مُتَّصِلَ الْقُرَى ، بَيْنَ بُرَّةٍ سَمْرَاءَ، وَ رَوْضَةٍ خَضْرَاءَ، وَ اءَرْيافٍ مُحْدِقَةٍ، وَ عِرَاصٍ مُغْدِقَةٍ، وَ زُرُوعٍ نَاضِرَةٍ، وَ طُرُقٍ عَامِرَةٍ، لَكَانَ قَدْ صَغُرَ قَدْرُ الْجَزَاءِ عَلَى حَسَبِ ضَعْفِ الْبَلاَءِ، وَ لَوْ كَانَتِ الْإِسَاسُ الْمَحْمُولُ عَلَيْهَا وَ الْاءَحْجَارُ الْمَرْفُوعُ بِهَا بَيْنَ زُمُرُّدَةٍخَضْرَاءَ، وَ يَاقُوتَةٍ حَمْرَاءَ وَ نُورٍ وَ ضِيَاءٍ، لَخَفَّفَ ذَلِكَ مُصَارَعَةَ الشَّكِّ فِى الصُّدُورِ، وَ لَوَضَعَ مُجَاهَدَةَ إِبْلِيسَ عَنِ الْقُلُوبِ، وَ لَنَفَى مُعْتَلَجَ الرَّيْبِ مِنَ النَّاسِ.
وَ لَكِنَّ اللَّهَ يَخْتَبِرُ عِبَادَهُ بِاءَنْوَاعِ الشَّدَائِدِ، وَ يَتَعَبَّدُهُمْ بِاءَنْوَاعِ الْمَجَاهِدِ، وَ يَبْتَلِيهِمْ بِضُرُوبِ الْمَكَارِهِ، إِخْرَاجا لِلتَّكَبُّرِ مِنْ قُلُوبِهِمْ، وَ إِسْكَانا لِلتَّذَلُّلِ فِي نُفُوسِهِمْ، وَ لِيَجْعَلَ ذَلِكَ اءَبْوَابا فُتُحا إِلَى فَضْلِهِ، وَ اءَسْبَابا ذُلُلاً لِعَفْوِهِ.
فَاللَّهَ اللَّهَ فِي عَاجِلِ الْبَغْيِ، وَ آجِلِ وَ خَامَةِ الظُّلْمِ، وَ سُوءِ عَاقِبَةِ الْكِبْرِ، فَإِنَّهَا مَصْيَدَةُ إِبْلِيسَ الْعُظْمَى ، وَ مَكِيدَتُهُ الْكُبْرَى ، الَّتِي تُسَاوِرُ قُلُوبَ الرِّجَالِ مُسَاوَرَةَ السُّمُومِ الْقَاتِلَةِ، فَمَا تُكْدِي اءَبَدا، وَ لاَ تُشْوِي اءَحَدا، لاَ عَالِما لِعِلْمِهِ، وَ لاَ مُقِلًّا فِي طِمْرِهِ.
وَ عَنْ ذَلِكَ مَا حَرَسَ اللَّهُ عِبَادَهُ الْمُؤْمِنِينَ بِالصَّلَوَاتِ وَ الزَّكَوَاتِ، وَ مُجَاهَدَةِ الصِّيَامِ فِي الْاءَيَّامِ الْمَفْرُوضَاتِ، تَسْكِينا لِاءَطْرَافِهِمْ، وَ تَخْشِيعا لِاءَبْصَارِهِمْ، وَ تَذْلِيلاً لِنُفُوسِهِمْ، وَ تَخْفِيضا لِقُلُوبِهِمْ، وَ إِذْهَابا لِلْخُيَلاَءِ عَنْهُمْ.
لِمَا فِي ذَلِكَ مِنْ تَعْفِيرِ عِتَاقِ الْوُجُوهِ بِالتُّرَابِ تَوَاضُعا، وَالْتِصَاقِ كَرَائِمِ الْجَوَارِحِ بِالْاءَرْضِ تَصَاغُرا، وَ لُحُوقِ الْبُطُونِ بِالْمُتُونِ مِنَ الصِّيَامِ تَذَلُّلاً، مَعَ مَا فِي الزَّكَاةِ مِنْ صَرْفِ ثَمَرَاتِ الْاءَرْضِ وَ غَيْرِ ذَلِكَ إِلَى اءَهْلِ الْمَسْكَنَةِ وَالْفَقْرِ.
انْظُرُوا إِلَى مَا فِي هَذِهِ الْاءَفْعَالِ مِنْ قَمْعِ نَوَاجِمِ الْفَخْرِ، وَ قَدْعِ طَوَالِعِ الْكِبْرِ.
وَ لَقَدْ نَظَرْتُ فَمَا وَجَدْتُ اءَحَدا مِنَ الْعَالَمِينَ يَتَعَصَّبُ لِشَيْءٍ مِنَ الْاءَشْيَاءِ إِلا عَنْ عِلَّةٍ تَحْتَمِلُ تَمْوِيهَ الْجُهَلاَءِ، اءَوْ حُجَّةٍ تَلِيطُ بِعُقُولِ السُّفَهَاءِ غَيْرَكُمْ، فَإِنَّكُمْ تَتَعَصَّبُونَ لِاءَمْرٍ مَا يُعْرَفُ لَهُ سَبَبٌ وَ لاَ عِلَّةٌ.
اءَمَّا إِبْلِيسُ فَتَعَصَّبَ عَلَى آدَمَ لِاءَصْلِهِ، وَ طَعَنَ عَلَيْهِ فِي خِلْقَتِهِ، فَقَالَ: اءَنَا نَارِيُّ وَ اءَنْتَ طِينِيُّ.
وَ اءَمَّا الْاءَغْنِيَاءُ مِنْ مُتْرَفَةِ الْاءُمَمِ، فَتَعَصَّبُوا لِآثَارِ مَوَاقِعِ النِّعَمِ، فَق الُوا:
(نَحْنُ اءَكْثَرُ اءَمْو الاً وَ اءَوْلا دا وَ م ا نَحْنُ بِمُعَذَّبِينَ).
فَإِنْ كَانَ لاَ بُدَّ مِنَ الْعَصَبِيَّةِ فَلْيَكُنْ تَعَصُّبُكُمْ لِمَكَارِمِ الْخِصَالِ وَ مَحَامِدِ الْاءَفْعَالِ، وَ مَحَاسِنِ الْاءُمُورِ الَّتِي تَفَاضَلَتْ فِيهَا الْمُجَدَاءُ وَ النُّجَدَاءُ مِنْ بُيُوتَاتِ الْعَرَبِ وَ يَعَاسِيبِ القَبَائِلِ بِالْاءَخْلاَقِ الرَّغِيبَةِ، وَ الْاءَحْلاَمِ الْعَظِيمَةِ، وَ الْاءَخْطَارِ الْجَلِيلَةِ، وَ الْآثَارِ الْمَحْمُودَةِ.
فَتَعَصَّبُوا لِخِلاَلِ الْحَمْدِ: مِنَ الْحِفْظِ لِلْحِوَارِ، وَ الْوَفَاءِ بِالذِّمَامِ، وَ الطَّاعَةِ لِلْبِرِّ، وَ الْمَعْصِيَةِ لِلْكِبْرِ، وَ الْاءَخْذِ بِالْفَضْلِ، وَ الْكَفِّ عَنِ الْبَغْيِ، وَ الْإِعْظَامِ لِلْقَتْلِ، وَ الْإِنْصَافِ لِلْخَلْقِ، وَ الْكَظْمِ لِلْغَيْظِ، وَ اجْتِنَابِ الْفَسَادِ فِي الْاءَرْضِ.
وَ احْذَرُوا مَا نَزَلَ بِالْاءُمَمِ قَبْلَكُمْ مِنَ الْمَثُلاَتِ بِسُوءِ الْاءَفْعَالِ، وَ ذَمِيمِ الْاءَعْمَالِ، فَتَذَكَّرُوا فِي الْخَيْرِ وَ الشَّرِّ اءَحْوَالَهُمْ، وَ احْذَرُوا اءَنْ تَكُونُوا اءَمْثَالَهُمْ.
فَإِذَا تَفَكَّرْتُمْ فِي تَفَاوُتِ حَالَيْهِمْ فَالْزَمُوا كُلَّ اءَمْرٍ لَزِمَتِ الْعِزَّةُ بِهِ حالَهُمْ، وَ زَاحَتِ الْاءَعْدَاءُ لَهُ عَنْهُمْ، وَمُدَّتِ الْعَافِيَةُ بِهِ عَلَيْهِمْ وَ انْقَادَتِ النِّعْمَةُ لَهُ مَعَهُمْ، وَ وَصَلَتِ الْكَرَامَةُ عَلَيْهِ حَبْلَهُمْ، مِنَ الاِجْتِنَابِ لِلْفُرْقَةِ، وَ اللُّزُومِ لِلْاءُلْفَةِ، وَ التَّحَاضِّ عَلَيْهَا وَ التَّوَاصِي بِهَا، وَ اجْتَنِبُوا كُلَّ اءَمْرٍ كَسَرَ فِقْرَتَهُمْ، وَ اءَوْهَنَ مُنَّتَهُمْ مِنْ تَضَاغُنِ الْقُلُوبِ، وَ تَشَاحُنِ الصُّدُورِ، وَ تَدَابُرِ النُّفُوسِ، وَ تَخَاذُلِ الْاءَيْدِي .
وَ تَدَبَّرُوا اءَحْوَالَ الْمَاضِينَ مِنَ الْمُؤْمِنِينَ قَبْلَكُمْ، كَيْفَ كَانُوا فِي حَالِ التَّمْحِيصِ وَ الْبَلاَءِ، اءَ لَمْ يَكُونُوا اءَثْقَلَ الْخَلاَئِقِ اءَعْبَاءً، وَ اءَجْهَدَ الْعِبَادِ بَلاَءً، وَ اءَضْيَقَ اءَهْلِ الدُّنْيَا حَالاً؟ اتَّخَذَتْهُمُ الْفَرَاعِنَةُ عَبِيدا، فَسَامُوهُمْ سُوءَ الْعَذَابِ، وَ جَرَّعُوهُمُ الْمُرَارَ، فَلَمْ تَبْرَحِ الْحَالُ بِهِمْ فِي ذُلِّ الْهَلَكَةِ، وَ قَهْرِ الْغَلَبَةِ، لاَيَجِدُونَ حِيلَةً فِي امْتِنَاعٍ، وَ لاَ سَبِيلاً إِلَى دِفَاعٍ.
حَتَّى إِذا رَاءَى اللَّهُ سُبْحانَهُ جِدَّ الصَّبْرِ مِنْهُمْ عَلَى الْاءَذَى فِي مَحَبَّتِهِ، وَ الاِحْتِمالِ لِلْمَكْرُوهِ مِنْ خَوْفِهِ، جَعَلَ لَهُمْ مِنْ مَضايِقِ الْبَلاءِ فَرَجا فَاءَبْدَلَهُمُ الْعِزَّ مَكانَ الذُّلِّ، وَ الْاءَمْنَ مَكانَ الْخَوْفِ، فَصارُوا مُلُوكا حُكَّاما، وَ اءَئِمَّةً اءَعْلاَما، وَ قَدْ بَلَغَتِ الْكَرامَةُ مِنَ اللَّهِ لَهُمْ، ما لَمْ تَذْهَبِ الْآمالُ إِلَيْهِ بِهِمْ.
فَانْظُرُوا كَيْفَ كانُوا حَيْثُ كانَتِ الْاءَمْلاءُ مُجْتَمِعَةً، وَ الْاءَهْواءُ مُؤْتَلِفَةً، وَ الْقُلُوبُ مُعْتَدِلَةً، وَ الْاءَيْدِي مُتَرادِفَةً وَ السُّيُوفُ مُتَناصِرَةً، وَ الْبَصائِرُ نافِذَةً، وَ الْعَزائِمُ واحِدَةً، اءَلَمْ يَكُونُوا اءَرْبابا فِي اءَقْطَارِ الْاءَرَضِينَ، وَ مُلُوكا عَلَى رِقابِ الْعالَمِينَ؟
فَانْظُرُوا إ لى ما صارُوا إ لَيْهِ فِي آخِرِ اءُمُورِهِمْ حِينَ وَقَعَتِ الْفُرْقَةُ، وَ تَشَتَّتِ الْاءُلْفَةُ، وَ اخْتَلَفَتِ الْكَلِمَةُ وَ الْاءَفْئِدَةُ، وَ تَشَعَّبُوا مُخْتَلِفِينَ، وَ تَفَرَّقُوا مُتَحارِبِينَ، قَدْ خَلَعَ اللَّهُ عَنْهُمْ لِباسَ كَرامَتِهِ، وَ سَلَبَهُمْ غَضارَةَ نِعْمَتِهِ، وَ بَقِيَ قَصَصُ اءَخْبارِهِم فِيكُمْ عِبَرا لِلْمُعْتَبِرِينَ مِنْكُمْ.
فَاعْتَبِرُوا بِحالِ وَلَدِ إِسْماعِيلَ وَ بَنِي إِسْحاقَ وَ بَنِي إِسْرائِيلَ عَلَيْهِمُ السَّلامُ فَما اءَشَدَّ اعْتِدالَ الْاءَحْوالِ وَ اءَقْرَبَ اشْتِباهَ الْاءَمْثالِ.
تَاءَمَّلُوا اءَمْرَهُمْ فِي حالِ تَشَتُّتِهِمْ وَ تَفَرُّقِهِمْ، لَيالِىَ كانَتِ الْاءَكاسِرَةُ وَ الْقَياصِرَةُ اءَرْبابا لَهُمْ يَحْتازُونَهُمْ عَنْ رِيفِ الْآفاقِ وَ بَحْرِ الْعِراقِ وَ خُضْرَةِ الدُّنْيا إ لى مَنابِتِ الشِّيحِ، وَ مَها فِي الرِّيحِ، وَ نَكَدِ الْمَعاشِ.
فَتَرَكُوهُمْ عالَةً مَساكِينَ إ خْوانَ دَبَرٍ وَ وَبَرٍ، اءَذَلَّ الْاءُمَمِ دارا، وَ اءَجْدَبَهُمْ قَرارا، لا يَاءْوُونَ إ لى جَناحِ دَعْوَةٍ يَعْتَصِمُونَ بِها، وَ لا إ لى ظِلِّ اءُلْفَةٍ يَعْتَمِدُونَ عَلَى عِزِّها، فَالْاءَحْوالُ مُضْطَرِبَةٌ، وَ الْاءَيْدِي مُخْتَلِفَةٌ، وَ الْكَثْرَةُ مُتَفَرِّقَةٌ، فِي بَلاءِ اءَزْلٍ، وَ اءَطْباقِ جَهْلٍ، مِنْ بَناتٍ مَوْؤُدَةٍ، وَ اءَصْنامٍ مَعْبُودَةٍ، وَ اءَرْحامٍ مَقْطُوعَةٍ، وَ غاراتٍ مَشْنُونَةٍ.
تُغْمَزُ لَهُمْ قَناةٌ، وَ لا تُقْرَعُ لَهُمْ صَفاةٌ.
فَانْظُرُوا إ لى مَواقِعِ نِعَمِ اللَّهِ عَلَيْهِمْ حِينَ بَعَثَ إِلَيْهِمْ رَسُولاً، فَعَقَدَ بِمِلَّتِهِ طاعَتَهُمْ، وَ جَمَعَ عَلَى دَعْوَتِهِ اءُلْفَتَهُمْ، كَيْفَ نَشَرَتِ النِّعْمَةُ عَلَيْهِمْ جَناحَ كَرامَتِها، وَ اءَسالَتْ لَهُمْ جَداوِلَ نَعِيمِها، وَ الْتَفَّتِ الْمِلَّةُ بِهِمْ فِي عَوائِدِ بَرَكَتِها، فَاءَصْبَحُوا فِي نِعْمَتِها غَرِقِينَ، وَ فِي خُضْرَةِ عَيْشِها فَكِهِينَ، قَدْ تَرَبَّعَتِ الْاءُمُورُ بِهِمْ فِي ظِلِّ سُلْطانٍ قاهِرٍ، وَ آوَتْهُمُ الْحالُ إ لى كَنَفِ عِزٍّ غالِبٍ، وَ تَعَطَّفَتِ الْاءُمُورُ عَلَيْهِمْ فِي ذُرى مُلْكٍ ثابِتٍ، فَهُمْ حُكَّامٌ عَلَى الْعالَمِينَ، وَ مُلُوكٌ فِي اءَطْرافِ الْاءَرَضِينَ، يَمْلِكُونَ الْاءُمُورَ عَلى مَنْ كانَ يَمْلِكُها عَلَيْهِمْ، وَ يُمْضُونَ الْاءَحْكامَ فِيمَنْ كانَ يُمْضِيها فِيهِمْ، لا تُغْمَزُ لَهُمْ قَناةٌ، وَ لا تُقْرَعُ لَهُمْ صَفاةٌ.
اءَلا وَ إِنَّكُمْ قَدْ نَفَضْتُمْ اءَيْدِيَكُمْ مِنْ حَبْلِ الطّاعَةِ، وَ ثَلَمْتُمْ حِصْنَ اللَّهِ الْمَضْرُوبَ عَلَيْكُمْ بِاءَحْكامِ الْجاهِلِيَّةِ.
وَ إ نَّ اللَّهَ سُبْحَانَهُ قَدِ امْتَنَّ عَلَى جَماعَةِ هَذِهِ الْاءُمَّةِ فِيما عَقَدَ بَيْنَهُمْ مِنْ حَبْلِ هَذِهِ الْاءُلْفَةِ الَّتِي يَنْتَقِلُونَ فِي ظِلِّها وَ يَاءْوُونَ إ لى كَنَفِها بِنِعْمَةٍ لا يَعْرِفُ اءَحَدٌ مِنَ الْمَخْلُوقِينَ لَها قِيمَةً، لِاءَنَّها اءَرْجَحُ مِنْ كُلِّ ثَمَنٍ، وَ اءَجَلُّ مِنْ كُلِّ خَطَرٍ.
وَ اعْلَمُوا اءَنَّكُمْ صِرْتُمْ بَعْدَ الْهِجْرَةِ اءَعْرَابا، وَ بَعْدَ الْمُوالاةِ اءَحْزَابا، مَا تَتَعَلَّقُونَ مِنَ الْإ سْلامِ إ لا بِاسْمِهِ، وَ لا تَعْرِفُونَ مِنَ الْإ يمانِ إِلا رَسْمَهُ.
تَقُولُونَ: النّارَ وَ لا الْعارَ، كَاءَنَّكُمْ تُرِيدُونَ اءَنْ تُكْفِئُوا الْإ سْلامَ عَلى وَجْهِهِ انْتِهاكا لِحَرِيمِهِ، وَ نَقْضا لِمِيثاقِه ، الَّذِي وَضَعَهُ اللَّهُ لَكُمْ حَرَما فِي اءَرْضِهِ، وَ اءَمْنا بَيْنَ خَلْقِهِ، وَ إِنَّكُمْ إِنْ لَجاءْتُمْ إِلَى غَيْرِهِ حارَبَكُمْ اءَهْلُ الْكُفْرِ، ثُمَّ لا جَبْرائِيلُ وَ لا مِيكائِيلُ وَ لا مُهاجِرُونَ وَ لا اءَنْصارٌ يَنْصُرُونَكُمْ، إِلا الْمُقارَعَةَ بِالسَّيْفِ حَتى يَحْكُمَ اللَّهُ بَيْنَكُمْ.
وَ إ نَّ عِنْدَكُمُ الْاءَمْثالَ مِنْ بَاءْسِ اللَّهِ وَ قَوارِعِهِ، وَ اءَيَّامِهِ وَ وَقائِعِهِ، فَلا تَسْتَبْطِئُوا وَعِيدَهُ جَهْلاً بِاءَخْذِهِ وَ تَهاوُنا بِبَطْشِهِ، وَ يَاءْسا مِنْ بَاءْسِهِ.
فَإ نَّ اللَّهَ سُبْحانَهُ لَمْ يَلْعَنِ الْقَرْنَ الْماضِي بَيْنَ اءَيْدِيكُمْ إِلا لِتَرْكِهِمُ الْاءَمْرَ بِالْمَعْرُوفِ وَ النَّهْيَ عَنِ الْمُنْكَرِ، فَلَعَنَ اللَّهُ السُّفَهاءَ لِرُكُوبِ الْمَعاصِى ، وَ الْحُلَماءَ لِتَرْكِ التَّناهِى .
اءَلا وَ قَدْ قَطَعْتُمْ قَيْدَ الْإِسْلامِ، وَ عَطَّلْتُمْ حُدُودَهُ، وَ اءَمَتُّمْ اءَحْكامَهُ، اءَلا وَ قَدْ اءَمَرَنِيَ اللَّهُ بِقِتالِ اءَهْلِ الْبَغْيِ وَ النَّكْثِ وَ الْفَسادِ فِي الْاءَرْضِ فَاءَمّا النّاكِثُونَ فَقَدْ قاتَلْتُ، وَ اءَمَّا الْقاسِطُونَ فَقَدْ جاهَدْتُ، وَ اءَمَّا الْمارِقَةُ فَقَدْ دَوَّخْتُ، وَ اءَمَّا شَيْطانُ الرَّدْهَةِ فَقَدْ كُفِيتُهُ بِصَعْقَةٍ سُمِعَتْ لَها وَجْبَةُ قَلْبِهِ وَ رَجَّةُ صَدْرِهِ، وَ بَقِيَتْ بَقِيَّةٌ مِنْ اءَهْلِ الْبَغْيِ، وَ لَئِنْ اءَذِنَ اللَّهُ فِي الْكَرَّةِ عَلَيْهِمْ لَاءُدِيلَنَّ مِنْهُمْ إِلا ما يَتَشَذَّرُ فِي اءَطْرافِ الْاءَرْضِ تَشَذُّرا.
اءَنَا وَضَعْتُ بِكَلاكِلِ الْعَرَبِ، وَ كَسَرْتُ نَواجِمَ قُرُونِ رَبِيعَةَ وَ مُضَرَ، وَ قَدْ عَلِمْتُمْ مَوْضِعِي مِنْ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ بِالْقَرابَةِ الْقَرِيبَةِ، وَ الْمَنْزِلَةِ الْخَصِيصَةِ.
وَضَعَنِي فِي حِجْرِهِ وَ اءَنَا وَلَدٌ، يَضُمُّنِي إِلى صَدْرِهِ، وَ يَكْنُفُنِي فِي فِراشِهِ، وَ يُمِسُّنِي جَسَدَهُ، وَ يُشِمُّنِي عَرْفَهُ، وَ كانَ يَمْضَغُ الشَّيْءَ ثُمَّ يُلْقِمُنِيهِ.
وَ ما وَجَدَ لِي كَذْبَةً فِي قَوْلٍ، وَ لا خَطْلَةً فِي فِعْلٍ، وَ لَقَدْ قَرَنَ اللَّهُ بِهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ مِنْ لَدُنْ اءَنْ كانَ فَطِيما اءَعْظَمَ مَلَكٍ مِنْ مَلاَئِكَتِهِ، يَسْلُكُ بِهِ طَرِيقَ الْمَكارِمِ، وَ مَحاسِنَ اءَخْلاقِ الْعالَمِ، لَيْلَهُ وَ نَهارَهُ.
وَ لَقَدْ كُنْتُ اءَتَّبِعُهُ اتِّباعَ الْفَصِيلِ اءَثَرَ اءُمِّهِ، يَرْفَعُ لِي فِي كُلِّ يَوْمٍ مِنْ اءَخْلاقِهِ عَلَما، وَ يَأْمُرُنِي بِالاقْتِداءِ بِهِ.
وَ لَقَدْ كانَ يُجاوِرُ فِي كُلِّ سَنَةٍ بِحِراءَ، فَاءَراهُ وَ لا يَراهُ غَيْرِي ، وَ لَمْ يَجْمَعْ بَيْتٌ واحِدٌ يَوْمَئِذٍ فِي الْإ سْلامِ غَيْرَ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ وَ خَدِيجَةَ وَ اءَنَا ثالِثُهُما، اءَرَى نُورَ الْوَحْيِ وَ الرِّسالَةِ، وَ اءَشُمُّ رِيحَ النُّبُوَّةِ.
وَ لَقَدْ سَمِعْتُ رَنَّةَ الشَّيْطانِ حِينَ نَزَلَ الْوَحْيُ عَلَيْهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ، فَقُلْتُ يا رَسُولَ اللَّهِ مَا هَذِهِ الرَّنَّةُ؟ فَقالَ: ((هذَا الشَّيْطانُ قَدْ اءَيسَ مِنْ عِبادَتِهِ، إِنَّكَ تَسْمَعُ ما اءَسْمَعُ، وَ تَرى ما اءَرى ، إِلا اءَنَّكَ لَسْتَ بِنَبِيِّ، وَ لكِنَّكَ لَوَزِيرٌ، وَ إِنَّكَ لَعَلى خَيْرٍ)).
وَ لَقَدْ كُنْتُ مَعَهُ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ لَمّا اءَتَاهُ الْمَلاُ مِنْ قُرَيْشٍ، فَقالُوا لَهُ: يَا مُحَمَّدُ إِنَّكَ قَدِ ادَّعَيْتَ عَظِيما لَمْ يَدَّعِهِ آباؤُكَ وَ لا اءَحَدٌ مِنْ بَيْتِكَ، وَ نَحْنُ نَسْاءَلُكَ اءَمْرا إِنْ اءَنْتَ اءَجَبْتَنا إ لَيْهِ وَ اءَرَيْتَناهُ عَلِمْنا اءَنَّكَ نَبِيُّ وَ رَسُولٌ، وَ إِنْ لَمْ تَفْعَلْ عَلِمْنا اءَنَّكَ ساحِرٌ كَذَّابٌ.
فَقالَ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ: ((وَ ما تَسْاءَلُونَ؟))، قالُوا: تَدْعُو لَنا هَذِهِ الشَّجَرَةَ حَتَّى تَنْقَلِعَ بِعُرُوقِها وَ تَقِفَ بَيْنَ يَدَيْكَ، فَقالَ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ: ((إِنَّ اللّ هَ عَلى كُلِّ شَيْءٍ قَدِيرٌ، فإِنْ فَعَلَ اللَّهُ لَكُمْ ذَلِكَ اءَتُؤْمِنُونَ وَ تَشْهَدُونَ بِالْحَقِّ؟))
قالُوا: نَعَمْ قالَ: ((فَإِنِّي سَأُرِيكُمْ ما تَطْلُبُونَ، وَ إِنِّي لَاءَعْلَمُ اءَنَّكُمْ لا تَفِيئُونَ إِلَى خَيْرٍ، وَ إِنَّ فِيكُمْ مَنْ يُطْرَحُ فِي الْقَلِيبِ، وَ مَنْ يُحَزِّبُ الْاءَحْزابَ)).
ثُمَّ قالَ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ: ((يَا اءَيَّتُهَا الشَّجَرَةُ إِنْ كُنْتِ تُؤْمِنِينَ بِاللَّهِ وَ الْيَوْمِ الْآخِرِ وَ تَعْلَمِينَ اءَنِّي رَسُولُ اللَّهِ فَانْقَلِعِي بِعُرُوقِكِ حَتَّى تَقِفِي بَيْنَ يَدَيَّ بِإِذْنِ اللَّهِ)).
فَوَالَّذِي بَعَثَهُ بِالْحَقِّ لانْقَلَعَتْ بِعُرُوقِها وَ جاءَتْ وَ لَها دَوِيُّ شَدِيدٌ وَ قَصْفٌ كَقَصْفِ اءَجْنِحَةِ الطَّيْرِ، حَتَّى وَقَفَتْ بَيْنَ يَدَيْ رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ مُرَفْرِفَةً، وَ اءَلْقَتْ بِغُصْنِهَا الْاءَعْلَى عَلى رَسُولِ اللَّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ وَ بِبَعْضِ اءَغْصانِهَا عَلَى مَنْكِبِي وَ كُنْتُ عَنْ يَمِينِهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ.
فَلَمَّا نَظَرَ الْقَوْمُ إِلَى ذَلِكَ قالُوا عُلُوّا وَ اسْتِكْبارا: فَمُرْها فَلْيَأْتِكَ نِصْفُها وَ يَبْقَى نِصْفُها، فَاءَمَرَها بِذَلِكَ، فَاءَقْبَلَ إِلَيْهِ نِصْفُها كَاءَعْجَبِ إِقْبالٍ وَ اءَشَدِّهِ دَوِيّا، فَكادَتْ تَلْتَفُّ بِرَسُولِ اللَّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ، فَقالُوا كُفْرا وَ عُتُوّا: فَمُرْ هَذَا النِّصْفَ فَلْيَرْجِعْ إِلى نِصْفِهِ كَما كَانَ، فَاءَمَرَهُ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ فَرَجَعَ.
فَقُلْتُ اءَنَا: لا إِلَهَ إِلا اللَّهُ، إِنِّي اءَوَّلُ مُؤْمِنٍ بِكَ يَا رَسُولَ اللَّهِ، وَ اءَوَّلُ مَنْ آمَنَ بِاءَنَّ الشَّجَرَةَ فَعَلَتْ ما فَعَلَتْ بِاءَمْرِ اللَّهِ تَعالى تَصْدِيقا بِنُبُوَّتِكَ وَ إِجْلالاً لِكَلِمَتِكَ.
فَقالَ الْقَوْمُ كُلُّهُمْ: بَلْ ساحِرٌ كَذّابٌ! عَجِيبُ السِّحْرِ خَفِيفٌ فِيهِ، وَ هَلْ يُصَدِّقُكَ فِي اءَمْرِكَ إِلا مِثْلُ هَذا؟ (يَعْنُونَنِي ).
وَ إِنِّي لَمِنْ قَوْمٍ لا تَأْخُذُهُمْ فِي اللَّهِ لَوْمَةُ لائِمٍ، سِيماهُمْ سِيمَا الصِّدِّيقِينَ، وَ كَلامُهُمْ كَلامُ الْاءَبْرارِ، عُمَّارُ اللَّيْلِ وَ مَنارُ النَّهارِ، مُتَمَسِّكُونَ بِحَبْلِ الْقُرْآنِ، يُحْيُونَ سُنَنَ اللَّهِ وَ سُنَنَ رَسُولِهِ، لا يَسْتَكْبِرُونَ وَ لا يَعْلُونَ، وَ لا يَغُلُّونَ، وَ لا يُفْسِدُونَ، قُلُوبُهُمْ فِي الْجِنانِ، وَ اءَجْسادُهُمْ فِي الْعَمَلِ.

ترجمه :
خطبه اى از آن حضرت (ع ) بعضى اين خطبه را ((قاصعه )) (80) ناميده اند و آن در نكوهشابليس (لعنه الله ) است به سبب خودپسندى او و سجده نكردنش براى آدم (ع ). او نخستين كسىاست كه عصبيت را آشكار ساخت و از حميّت پيروى نمود. اين خطبه مردم را از رفتن به راه ابليس ‍برحذر مى دارد.
ستايش خداوندى را كه كسوت عزّت و بزرگى پوشيد و آن دو را خاص ‍ خود گردانيد نه آفريدگانش و، آن دو را بر ديگران ممنوع و حرام نمود. عزّت و بزرگى را تنها براى جلالت شاءن خويش برگزيد و لعنت را نصيب كسى از بندگانش نمود كه در عزّت و بزرگى با او به منازعت برخاست . سپس ملايكه مقرّب خود را بياموزد تا متواضعانشان را از متكبّرانشان تميز دهد. آنگاه خداى سبحان كه از راز درون دلها آگاه است و آنچه را در پرده نهان است مى داند، گفت ((پروردگارت به فرشتگان گفت من بشرى را از گل مى آفرينم چون تمامش كردم و در آن از روح خود دميدم همه سجده اش كنيد. همه فرشتگان سجده كردند، مگر ابليس .)) (81) ابليس بر آدم رشك برد و به آفرينش خود بر او باليد و به اصل خود نازيدن گرفت . ابليس دشمن خدا و پيشواى متعصبان و پيشرو مستكبران و گردنكشان است . او بود كه عصبيت را پايه نهاد و با خداى تعالى بر سر كسوت عزّت و جبروت به نزاع پرداخت و خود چنان كسوتى پوشيد و جامه خوارى و مذلّت از تن به در نمود.
آيا نمى بينيد كه خداوند چگونه او را به سبب تكبرش حقير ساخت و به سبب بلند پروازيش پست و بيقدر نمود و در دنيا مطرودش ساخت و در آخرت هم به عذاب آتش گرفتار خواهد نمود؟
اگر خداى تعالى مى خواست كه آدم را از نورى بيافريند كه پرتوش ‍ ديده ها را خيره سازد و زيباييش بر خردها چيره شود و بوى خوشش ‍ دماغ جانها را معطر سازد، مى توانست . اگر چنين كرده بود، گردن همگان در برابر او به خضوع خم مى گرديد و كار آزمايش بر ملايكه هم آسان مى شد. ولى خداى سبحان ، آفريدگان خود را به بعضى چيزهايى ، كه از اصل آن بى خبرند، مى آزمايد، تا فرمانبرداران از نافرمانان جدا شوند و آنان را از لوث خودكامگى و گردنكشى پاك دارد و تكبر و خودپسندى را از آنان دور گرداند. پس ، از آن معاملت كه خداوند با ابليس كرد عبرت گيريد. آن همه اعمال نيكويش را باطل گردانيد و آن همه سعى و كوشش ‍ او را بى ثمر ساخت . ابليس شش هزار سال خدا را عبادت كرد، حال از سالهاى دنيا بود يا سالهاى آخرت كس نداند، ولى يك ساعت تكبر ورزيد. بعد از ابليس چه كسى ممكن است كه از اينگونه نافرمانيها در برابر ذات احديت در امان ماند؟
هرگز خداوند انسانى را به بهشت نمى برد كه مرتكب عملى شده باشد كه ملكى را به سبب آن از بهشت رانده است . حكم او بر اهل آسمانها و مردم روى زمين يكسان است . و ميان خدا و هيچيك از بندگانش مصالحه اى نيست كه چيزى را كه بر همه جهانيان حرام كرده بر آن بنده مباح نموده باشد.
پس ، اى بندگان خدا بترسيد از اين كه دشمن خدا شيطان شما را به بيمارى خود (تكبر و خودپسندى ) دچار گرداند و به نداى خود شما را از جاى برانگيزد و سواران و پيادگان خود را به سر شما آورد. به جان خودم سوگند كه او تير تهديد در كمان رانده و كمانش را سخت كشيده است و از جايى نزديك بر شما تير مى بارد. و گفت ((اى پروردگار من چون مرا نوميد كردى . در روى زمين بديها را در نظرشان بيارايم و همگان را گمراه كنم .)) (82) با اين سخن تير به تاريكى مى افكند، تيرى كه هرگز به هدف نمى رسيد. ولى جماعتى از زادگان حميّت و قومى از متعصبان و سواركاران ميدان تكبر و جهالت سخنش را راست پنداشتند.
تا آنگاه كه آن سركش و طاغى از ميان شما برپاى خاست و مطيع فرمان وى شد.شما در او طمع بستيد و در طمع خود پاى فشرديد تا آن وسوسه ها كه در دل داشتيد، آشكار گرديد و استيلاى او بر شما نيرو گرفت و لشكرهاى خود بر سر شما كشيد، و در مغاك خوارى و مذلتتان افكندند، و در ورطه هلاكتان سرنگون ساختند و با تنى مجروح پايمالتان نمودند. نيزه ها در چشمانتان ، نشاندند و گلوهايتان را بريدند و بينى هايتان را خرد كردند بدين قصد كه شما را بكشند و مهار در بينى كرده به سوى آتشى كه برايتان مهيا شده است بكشند. پس شيطان به سبب آسيب رساندنش به دين شما و آتش افروزيش در دنياى شما بزرگتر از كسانى است كه به نبردشان برخاسته ايد و براى پيكار به آنان آرايش لشكر داده ايد. پس همه سعى خود را بر دفع او گماريد. به خدا سوگند كه او بر پدر شما فخر كرد و بر حسب و نسب شما عيب گرفت و سوارانش را بر سر شما آورد و پيادگانش را بر سر راهتان بداشت . چنانكه ، در هر جا شكارتان مى كند و سر انگشتانتان را مى برد. به هيچ حيله خود را در امان نتوانيد داشت و به هيچ افسون دفع آن نتوانيد كرد. در لجّه خوارى گرفتار مانده ايد، در چنبر تنگى افتاده ايد و در عرصه مرگ و فنا و جولانگاه بلا اسير شده ايد. آتش عصبيت و كينه هاى جاهلى را كه در اعماق دلتان كمين گرفته است ، خاموش سازيد كه اين حميّت براى مسلمانان از خطرهاى شيطان است و از خودكامگيها و تباهكاريها و وسوسه هاى اوست . بر آن مصمم شويد كه فروتنى را بر فرق خود جاى دهيد و تكبر و خودخواهى را زير پاى افكنيد و خودكامگى را از گردنهايتان فرو هليد.فروتنى را چون مرزدارانى ميان خود و دشمن بگماريد، يعنى ميان خود و شيطان كه او را از هر ملت و قومى لشكرها و يارانى است . چه پياده و چه سواره .
و مباشيد، همانند آن كس كه بر برادر خود كبر ورزيد(83) بى آنكه ، خدا او را بر برادرش فضيلتى داده باشد. جز آنكه كبر و خودپسندى كه از حسد برخاسته بود، بر او روى نهاد و حميّت در دل او آتش غضب افروخت و شيطان در بينى او باد غرور دميد. خداوند كيفر او را پشيمانى داد و گناه همه آدمكشان را تا روز قيامت بر گردن او نهاد.
بدانيد كه شما در ستمگرى سخت پيش رانديد و در زمين فساد كرديد كه هم بصراحت با خدا در افتاديد و هم در نبرد روياروى مؤ منان قرار گرفتيد. خدا را، خدا را، حذر كنيد از بزرگى فروختن به سبب حميّت و تفاخر كردن به روش اهل جاهليت .كه حميت زادگاه دشمنيهاست و جايگاه افسون دميدن شيطان . شيطان با افسونهاى خود امتهاى پيشين و مردمان روزگاران ديرين را فريب داد، تا آنگاه كه در ظلمات جهالت او و مغاكهاى ضلالت او سرنگون گشتند. در حالى كه ، تسليم او بودند كه به هر جا كه خواهد براندشان و رام او، كه به هر سو كه خواهد بكشاندشان و شتافتند به سوى چيزى كه دلها در پذيرفتنش همانند يكديگرند و بسا سالها كه در پى آن روان بوده اند، در حالى كه ، سينه ها از تكبر به تنگى افتاده بوده است .
هان . حذر كنيد، حذر كنيد از اطاعت سروران و مهترانتان كه به حيثيت و شرف پدران خود نازيدند و رفعت جستند به نياكان خود بر ديگران . و چيزى را كه خود عيب مى شمردند به پروردگار خود نسب دادند و نعمتى را كه خدا ارزانيشان داشته بود، انكار كردند و با قضا و قدر او به ستيزه برخاستند و با نعمتهاى او سر پيكار داشتند. اينها پايه ها و اساس ‍ عصبيت اند و اركان فتنه و شمشيرهاى نازش به شيوه زمان جاهليت .
پس ، از خدا بترسيد و با نعمتهايى كه شما را داده است مستيزيد و به فضيلتى كه به يكى از شما عنايت كرده است رشك مبريد و از مدعيان دروغين نسب پيروى مكنيد. اينان كسانى هستند كه شما آب صافى و گواراى خود را با آب گل آلود آنان نوشيديد و بيماريشان را با تندرستى خود در آميختيد و سخن باطلشان را بر سخن حق خود در افزوديد. اينان اساس بزهكارى هستند و ملازمان نافرمانى و معصيت خداوندند، شيطان بار ضلالت خود بر پشت آنها نهاده كه خود لشكريان شيطان اند كه به نيرويشان بر مردم مى تازد و چون ترجمانى به زبانشان سخن مى گويد تا عقلهايتان را بدزدد و در چشمانتان داخل شود و بر گوشهايتان افسون دمد و شما را هدف تيرهاى خود سازد و به زير پاى خود بسپرد و شما را دستمايه اغواى خود گرداند. پس عبرت گيريد از آنچه مستكبران پيش از شما را رسيد، از عذاب و خشم خدا و سختگيريها و عقوبتهاى او. و پند گيريد از چهره بر خاك نهاده آنها و از پهلوهاى بر خاك خفته آنها و به خدا پناه بريد از آنچه تكبر آورد، آنسان ، كه از حوادث روزگار به او پناه مى بريد.
اگر خداى تعالى بندگانش را رخصت كبر ورزيدن مى داد، همانا به خواص پيامبران و دوستان خود رخصت مى داد. ولى خداى سبحان ، كبر ورزيدن را براى ايشان ناپسند شمرد و از تواضعشان خشنودى نمود. آنان چهره هاى خود را بر زمين هشتند و رويهاى خود به خاك بيالودند و در برابر مومنان فروتنى نمودند و خود مردمانى بودند به ناتوانى موصوف . خداوندشان به گرسنگى امتحان نمود و به سختيها مبتلا كرد و به وحشتها بيازمود و به جفاها و ناخوشيها بپالود.
مبادا كه مال و فرزند را ترازوى خشم و خشنودى خداوند پنداريد، در حالى كه ، ندانيد كه اگر توانگرى و قدرت عطا مى كند، چيزى جز آزمايش شما نيست . خداى سبحان فرمايد ((آيا مى پندارند كه آن مال و فرزند كه ارزانيشان مى داريم . براى آن است كه مى كوشيم خيرى به آنها برسانيم ؟ نه ، كه آنان در نمى يابند.)) (84) او بندگان خودپسند و سركش خود را به ارزش و اعتبارى كه بندگان زبون و ناتوان او در ديده آنها دارد مى آزمايد. چنانكه موسى بن عمران با برادرش هارون بر فرعون داخل شدند. آن دو جامه پشمين بر تن داشتند و هر يك را عصايى در مشت بود. به فرعون گفتند كه اگر اسلام آورد عزّت و پادشاهيش باقى خواهد ماند. فرعون گفت آيا از اين دو در شگفت نيستيد كه با من در باب بقاى عزّت و سلطنتم شرط مى كنند و خود چنانكه مى بينيد در عين بينوايى و خوارى هستند. چرا دستبندهاى زرين به دستهايشان آويخته نيست زيرا فرعون زر و زراندوزى را بزرگ مى داشت و جامه پشمين پوشيدن را حقير مى شمرد.
اگر خداى سبحان ، مى خواست كه هنگام مبعوث داشتن پيامبران خود گنجها و معادن زر را برايشان بگشايد و باغهاى بهشت گونه را به آنان دهد و پرندگان آسمان و وحوش زمين را به فرمان ايشان در آورد، چنان مى كرد. ولى اگر چنان كرده بود، آزمايشها را موردى نبود و پاداش روز جزا باطل مى شد و اخبار آسمان تباه مى گرديد. و اجر و مزد امتحان شدگان بر پذيرندگان دعوت تعلق نمى گرفت و مؤ منان مستحق ثواب نيكوكاران نمى شدند. نامهاى مؤ من و كافر، معانى خود را از دست مى دادند.
ولى خداى سبحان ، پيامبران خود را به اراده و تصميم ، نيرومندى داد و بظاهر در چشم ديگران ناتوانشان نمود. با قناعتى كه دلها و ديدگان را از بى نيازى پرسازد و بينوايى و فقرى كه چشمها و گوشها را بيازارد. اگر پيامبران را نيرويى بود، چنانكه ، كس را ياراى ستيز با آنان نبود و يا عزّت و جاهى بود كه مورد ستم واقع نمى شدند يا سلطنتى بود، كه مردم به سويشان گردن مى كشيدند تا هيبت و شوكتشان را بنگرند و از هر سو بار سفر بسته آهنگ ايشان مى نمودند، در اين حال مردم اندرزهايشان را آسانتر مى پذيرفتند و در برابر آنان كمتر سركشى مى كردند، آنگاه به آنان ايمان مى آوردند و اين ايمان يا از وحشتى بود كه بر آنها چيره شده بود يا رغبتى بود كه به ايمانشان متمايل كرده بود. يعنى نيتهايشان خالص نبود و اعمال نيكشان ميان مؤ من حقيقى و ظاهرى منقسم شده بود. اما خداوند مى خواهد كه پيروى از رسولانش و تصديق به كتابهايش و خشوع در برابرش و فروتنى در برابر فرمانش و تسليم به طاعتش امورى باشند خاصّ او و از هر شايبه و آميزه اى پاك كه هر چه آزمايش بزرگتر باشد ثواب و جزاى آن بيشتر خواهد بود.
آيا نمى بينيد كه خداوند سبحان پيشينيان را از زمان آدم (ع ) تا كسانى كه پس از آنها آمده اند از اين عالم بيازمود، به سنگهايى كه نه سود مى رسانيدند و نه زيان ، نه مى ديدند و نه مى شنيدند، و آن سنگها را بيت الحرام خود قرار داد و آن را براى مردم برپا ساخت در سخت ترين سنگلاخهاى زمين در ريگزارى كه در آنجا از هر جاى ديگر كمتر گياه مى رويد. در درّه اى از ديگر درّه ها تنگتر، بين كوههاى سخت و ريگهاى نرم ، آنسان ، كه گذر كردن از آنها دشوار باشد و چشمه هاى كم آب و دهكده هاى دور از يكديگر كه در آنجا نه اشترى فربه مى شود و نه اسب و گاو و گوسفندى . آدم (ع ) و فرزندان او را فرمان داد كه به آن خانه روى نهند و آنجا بازارگاهى شد براى كسانى كه در سفرها در پى سودند و بارگاهى براى افكندن بارها.
مردم ، شتابان روى به بيت الحرام آوردند. از بيابانهاى بى آب و گياه و از عمق درّه هاى ژرف و جزيره هاى پراكنده و درياها. تا از روى خوارى شانه هاى خود را بجنبانند و گرد آن بگردند و آواز به تهليل (85) بردارند. موى پريشان و خاك آلود، نه دوان و نه آهسته گام بردارند جامه ها از تن به در كنند و با رها كردن موى ، چهره نيكوى خود را زشت نمايند. اين است آزمايش بزرگ و امتحانى سخت و آزمونى آشكار. خداوند آن را سبب رحمت خود ساخت و وسيله رسيدن به بهشت خويش .
اگر خداى مى خواست بيت الحرام خود را و پرستشگاههاى بزرگش را در ميان باغها و نهرها قرار مى داد و در جايى كه زمين نرم و هموار باشد، در مكانى پر درخت و درختان سرشار از ميوه . در ميان خانه ها و عمارات بسيار و روستاهاى به هم پيوسته .
در ميان گندمزارهاى قهوه اى رنگ و اراضى پرباران و باغستانهاى خرم و راههاى آباد. در اين حال ، پاداش اندك بود، زيرا رنج سفر اندك بود. اگر بنيانى كه كعبه بر روى آن ساخته شده و سنگهايى كه ديوارهايش را برآورده ، زمرد سبز و ياقوت سرخ و نور و روشنى بود، از دو دليها و ترديدهايى كه در سينه ها جارى كرده مى كاست و سعى و كوشش شيطان را از دلها دور مى ساخت و اضطراب و نگرانى را از قلب مردم مى زدود. ولى خداوند بندگانش را به گونه گونه سختى مى آزمايد و به انواع مجاهدتها به بندگى وامى دارد. و به كارهاى ناخوش آيند امتحان مى كند تا تكبر و خودپسندى را از دلهايشان بيرون كند و خوارى و فروتنى را جانشين آن سازد.
اينهاست درهايى كه به عوالم فضل و احسان او گشوده مى شود و سببهايى مهيا براى آنكه بندگانش را بيامرزد و گناهانشان را ببخشايد.
خدا را، بترسيد از تبهكارى در اين جهان و كيفر ستمگرى در آن جهان ، و از سرانجام بد خودخواهى و خودپسندى كه دام بزرگ ابليس است . حيله و مكر او بر دلها چنگ مى افكند، آنسان ، كه زهر كشنده . او در كار خود ناتوان نگردد و در كشتن ، شمشيرش خطا نكند و كس را از فريب خود مجال رهايى ندهد، خواه عالمى باشد، به سبب علمش يا بينوايى باشد، در جامه كهنه اش .خداوند بندگان مؤ من خود را از دامهاى شيطان نگه مى دارد، به نمازها و زكاتها و مجاهدتها در گرفتن روزه در روزهايى كه واجب است . تا جسمشان آرامش يابد و در ديدگانشان خشوع آشكار شود و در نفسهاشان فروتنى پديد آيد. و آتش شهوت در دلهاشان فروكش كند و كبر و نخوت از آنان دور شود. زيرا در نماز است كه به تواضع چهرههاى نيكو به خاك مى آلايند و براى اظهار خردى ، اعضا و جوارح بر زمين مى سايند و شكمها در روزه دارى ، از روى خضوع ، به پشت مى چسبند. و در زكات است كه ثمرات زمين و غير آن به مستمندان و مسكينان داده مى شود.بنگريد، كه در اين كارها چه فوايدى نهفته است ، از سركوبى كبر و غرور، آنگاه كه تازه سر بر مى دارد و دفع خودپسندى آنگاه كه تازه مجال ظهور مى يابد. نگريستم و هيچيك از مردم جهان را نديدم كه در چيزى تعصب ورزد، مگر آنكه تعصبش را علت و سببى بود، كه يا فريب و اشتباه نادانان را در برداشت يا تراوشهاى ذهن مشتى مردم بيخرد را. و اينها شما نيستيد، زيرا شما به چيزى تعصب مى ورزيد كه سبب و علتش ناشناخته است .شيطان به سبب اصل و نژاد خود بر آدم تعصب ورزيد و گردنكشى كرد. بر آفرينش او طعن زد و گفت كه من از آتش آفريده شده ام و تو از گل . و توانگران و صاحب نعمتان ، تعصبشان به مال و ثروت خود بود. چون خود را در آن همه نعمت و آسايش ديدند گفتند ((ما را مال و فرزند بيش است و ما عذاب نمى شويم )) پس اگر بناگزير تعصبى بايد، تعصبتان به خصال والا و كارهاى پسنديده باشد، كه بزرگواران و دلير مردان از خاندانهاى عرب و سروران و مهتران قبايل به آن خصال و صفات بر يكديگر برترى مى جستند. چون نيكخويى و خردمندى فراوان و توانايى در كارهاى بزرگ و رفتارهاى پسنديده . شما نيز اگر تعصب مى ورزيد، بايد كه در خصال پسنديده بود، چون پناه دادن كسانى كه به شما پناه مى آورند و وفاى به عهد و پيمان و اطاعت از نيكان و نافرمانى در برابر متكبران و انتخاب فضايل و دورى از ستم و رذايل و پرهيز از قتل و عدالت با مردم و فرو خوردن خشم و اجتناب از فساد كردن در زمين . و بترسيد از عذابهايى كه در اثر رفتارهاى ناپسند و كردارهاى نكوهيده بر امتهاى پيش از شما رسيده است . پس بياد آريد، احوال نيك و بد آنان را و حذر كنيد از اينكه همانند آنان باشيد. چون در تفاوت حالاتشان انديشيديد، روشى را برگزينيد كه به سبب آن مقامشان ارجمندى يافت و دشمنانشان از سرشان رانده شد و عافيت بر سرشان سايه گسترد و نعمت مطيع و منقادشان شد. و به بركت آن كرامت ، رشته اتحاد در ميانشان استوار گرديد و از تفرقه اجتناب كردند و الفت و مهربانى را شعار خود ساختند و يكديگر را بر آن تحريض نمودند و سفارش كردند، و از هر كارى كه پشتشان را مى شكست و بنيان قدرتشان را سست مى نمود، چون رخنه كردن كينه ها در دلها و افروخته شدن آتش عداوتها در سينه ها و از يكديگر روى گردانيدن و از يارى هم دست كشيدن ، دورى نمودند.پس ‍ در احوال مؤ منانى كه پيش از شما مى زيستند، تاءمّل كنيد. كه در هنگام آزمون و رنج چگونه بودند. آيا از همه آفريدگان بارشان سنگينتر و از همه بندگان خدا به هنگام آزمايش كوشنده تر نبودند و زندگيشان از همه مردم جهان تنگتر نبود فرعونان آنان را برده خود مى ساختند و سخت شكنجه شان مى نمودند و شرنگ جانگزا، جرعه جرعه ، به كامشان مى ريختند و همواره با خوارى و هلاكت دست به گريبان بودند. و مقهور قهر و غلبه آنان . براى سر بر تافتن از ستم چاره اى نمى دانستند و دفاع از خود را راهى نمى شناختند. تا آنگاه كه خداى سبحان ديد كه چگونه در راه محبت او، بر آن همه آزار، شكيبايى مى ورزند و چسان اُI.كرُI.ے‰.né-.©:déَS]{ُIُIدير مينُI.مانده اند، اگر خدا مرا اجازت دهد باز بر آنها مى تازم و دولتشان را مى ستانم ، جز اندك مردمى از ايشان كه در اطراف زمين پراكنده باشند.
من در خردى پشت عرب را به خاك رسانيدم و شاخهاى ربيعه و مضر را شكستم و شما از منزلت من در نزد رسول الله آگاه هستيد، هم از جهت خويشاوندى و هم از جهت حرمت خاصى كه براى من مى شناخت . من خردسال بودم كه مرا در كنار خود مى نشاند و بر سينه خود مى چسباند و در بستر خود مى خوابانيد و تن من به تن او مى ساييد و بوى خوش خود را به مشام من مى رسانيد. گاه چيزى را مى جويد و در دهان من مى نهاد. او هرگز نه دروغى را از من شنيد و نه در رفتارم خطايى ديد. از آن زمان كه رسول الله (صلى الله عليه و آله ) از شير باز گرفته شد، خداوند، بزرگترين ملك خود را شب و روز همنشين او ساخت تا او را به راه بزرگواريها و خصال و اخلاق نيكو برد. من همواره ، چون بچه شترى كه در پى مادر رود در پى او مى رفتم و او هر روز يكى از صفات پسنديده اش ‍ را بر من آشكار مى نمود و مرا مى فرمود كه بدان اقتدا كنم . هر سال در غار حراء، زمانى چند خلوت مى گزيد. من او را مى ديدم و جز من كسى نمى ديد. روزگارى جز خانه اى كه رسول الله (ص ) و خديجه و من در آن مى زيستيم ، اسلام را ديگر خانه اى نبود. نور وحى و رسالت را به چشم مى ديدم و بوى نبوت را مى شنيدم . هنگامى كه وحى نازل مى شد صداى ناله شيطان را مى شنيدم . مى پرسيدم يا رسول الله ، اين صداى چيست مى گفت كه صداى شيطان است ، از اينكه او را بپرستند، نوميد شده است .تو هم مى شنوى ، هر چه من مى شنوم و مى بينى آنچه من مى بينم ، جز آنكه تو پيامبر نيستى ولى تو وزير منى ، تو به راه خير مى روى .من با آن حضرت (صلى الله عليه و آله ) بودم كه گروهى از بزرگان قريش ‍ بيامدند و گفتند يا محمد تو ادعاى بزرگى كرده اى كه نه پدرانت چنان كرده بودند و نه يكى از خاندانت . ما از تو چيزى مى خواهيم كه اگر بپذيرى و به ما نشان بدهى ، دانيم كه تو پيامبر و فرستاده او هستى و اگر نكنى دانيم كه جادوگر و دروغگويى . پيامبر (صلى الله عليه و آله ) پرسيد چه مى خواهيد، گفتند اين درخت را فراخوان تا از ريشه به درآيد و بيايد و پيش روى تو بايستد. پيامبر (ص ) گفت خدا بر هر كارى تواناست . آيا اگر خدا براى شما چنين كند، ايمان مى آوريد و به حق شهادت مى دهيد گفتند آرى ، گفت اكنون هر چه خواسته ايد به شما نشان خواهم داد. ولى مى دانم كه به راه خير باز نمى گرديد. در ميان شما كسى است كه به چاه قليب افكنده شودو كسى است كه گروهها را گرد آورد.سپس گفت اى درخت ، اگر به خدا و روز جزا ايمان دارى و مى دانى كه پيامبر خدا هستم ، به اذن خداى از ريشه به درآى و بيا و در برابر من بايست .سوگند به كسى كه او را به رسالت مبعوث داشته ، درخت از جاى برآمد و بيامد. آوازى سخت داشت و چون پرندگان بال زنان بيامد و در برابر رسول الله (صلى الله عليه و آله ) بايستاد و شاخه هاى بالاى خود را بر رسول الله (ص ) سايبان ساخت و يكى از شاخه هايش را بر شانه من نهاد كه در طرف راست آن حضرت (ص ) بودم .مردم به آن نگريستند و از روى بلندگرايى و گردنكشى گفتند اكنون فرمانش ده كه نيمى از آن نزد تو آيد و آن نيم ديگر برجاى بماند. پيامبر (ص ) فرمان داد. نيمى از درخت با رفتارى عجيب و آوازى بلندتر، نزد او آمد. آنقدر كه نزديك بود به گرد او پيچيده شود. آنها از روى كبر و سركشى گفتند حال بفرماى تا به نيم ديگر خود ملحق شود. پس پيامبر (ص ) امر فرمود و درخت بازگشت . من گفتم لا اله الا الله . من نخستين كسى هستم كه به تو ايمان آورده ام . اى رسول خدا و نخستين كسى هستم كه گواهى مى دهم كه به امر خداى تعالى براى تصديق نبوت تو و ارج نهادن بر سخن تو، درخت چه كرد.همه آن قوم گفتند كه اين مرد جادوگرى دروغگوست . شگفت جادوگرى و در جادوگرى چه سبك دست . آنها گفتند آيا جز همانند اين (مقصودشان من بودم ) كسى تو را در كارت تصديق كند من از قومى هستم كه ملامت هيچ ملامتگرى آنان را از راه خداى بازنمى دارد.چهره آنان چهره راستگويان است و سخنشان سخن نيكان . شب را به عبادت بيدارند و روزها، مردم را چراغ هدايت اند. چنگ در ريسمان قرآن زده اند و سنتهاى خدا و سنتهاى پيامبرش را زنده نگه مى دارند. نه گردنكشى مى كنند و نه برترى مى فروشند.از نادرستى و تبهكارى به دورند. دلهايشان در بهشت است و تنهايشان در كار عبادت .


خطبه ها - قسمت 35

كلام : 235
و من كلام له ع قاله لعبد الله بن العباس ، و قد جاءه برسالة من عثمان و هو محصور يساءلهفيها الخروج إ لى ماله بينبع ، ليقل هتف الناس باسمه للخلافة ، بعد اءن كان ساءلهمثل ذلك من قبل ، فقال عليه السلام :
يَا ابْنَ عَبَّاسٍ ما يُرِيدُ عُثْمانُ إِلا اءَنْ يَجْعَلَنِي جَمَلاً ناضِحا بِالْغَرْبِ اءَقْبِلْ وَ اءَدْبِرْ، بَعَثَ إِلَيَّ اءَنْ اءَخْرُجَ، ثُمَّ بَعَثَ إِلَيَّ اءَنْ اءَقْدُمَ، ثُمَّ هُوَ الْآنَ يَبْعَثُ إِلَيَّ اءَنْ اءَخْرُجَ، وَ اللَّهِ لَقَدْ دَفَعْتُ عَنْهُ حَتَّى خَشِيتُ اءَنْ اءَكُونَ آثِما.

ترجمه :
سخنى از آن حضرت (ع )
به عبد الله بن عباس فرمود هنگامى كه نامه اى از عثمان آورده بود و عثمان در محاصره بود. از او مى خواست كه بر سر ملك خود به ((ينبع )) رود تا مگر نام او را براى خلافت كمتر برند و عثمان پيش از اين هم ، چنين درخواستى از او كرده بود اى ابن عباس . عثمان چيزى نمى خواهد مگر آنكه مرا چون اشترى آبكش سازد، با دلوى بزرگ كه پى در پى بيايم و بروم . نخست نزد من فرستاد كه از شهر بيرون شوم . آنگاه نزد من فرستاد كه بازگردم . اكنون هم ، كس فرستاده كه از شهر بيرون روم . به خدا سوگند از او دفاع نمودم ، به گونه اى كه ترسيدم كه گناهكار شده باشم .

كلام : 236
و من كلام له ع اقتص فيه ذكر ما كان منه بعد هجرة النبي ص ثم لحاقه به :
فَجَعَلْتُ اءَتْبَعُ مَاءْخَذَ رَسُولِ اللَّهِ ص فَاءَطَأُ ذِكْرَهُ حَتَّى انْتَهَيْتُ إِلَى الْعَرْجِ
قال السيد الشريف رضي الله عنه في كلام طويل قوله ع :
 فاءطاء ذكره من الكلام الذي رمى به إ لى غايتي الا يجاز و الفصاحة اءراد اءني كنت اءعطى خبره ، ص من بدء خروجي إ لى اءن انتهيت إ لى هذا الموضع ، فكنى عن ذلك بهذه الكناية العجيبة .

ترجمه :
سخنى از آن حضرت (ع )
از حال خود بعد از هجرت پيامبر از مكه و پيوستن به آن حضرت (صلى اللّه عليه و آله ) در مدينه ، حكايت مى كند.راهى را كه رسول الله (صلى الله عليه و آله ) در پيش گرفته بود، پى گرفتم و به ياد او گام نهادم تا به عرج رسيدم . (در گفتارى دراز).
سخن آن حضرت ((فاطاء ذكره )) از سخنانى است كه در نهايت ايجاز ادا شده . مراد اين است كه از آغاز بيرون شدنم از شهر تا به آن موضع (يعنى عرج ) رسيدم ، از او خبر مى گرفتم و خبر او به من داده مى شد. على (ع ) اين مطلب را با چنين كنايه عجيبى بيان كرده است .


خطبه ها - قسمت 36

خطبه : 237
و من خطبة له ع
فَاعْمَلُوا وَ اءَنْتُمْ فِي نَفَسِ الْبَقاءِ، وَ الصُّحُفُ مَنْشُورَةٌ، وَ التَّوْبَةُ مَبْسُوطَةٌ، وَ الْمُدْبِرُ يُدْعَى ، وَ الْمُسِي ءُ يُرْجَى ، قَبْلَ اءَنْ يَخْمُدَ الْعَمَلُ، وَ يَنْقَطِعَ الْمَهَلُ، وَ يَنْقَضِيَ الْاءَجَلُ، وَ يُسَدَّ بابُ التَّوْبَةِ، وَ تَصْعَدَ الْمَلائِكَةُ.
فَاءَخَذَ امْرُؤٌ مِنْ نَفْسِهِ لِنَفْسِهِ، وَ اءَخَذَ مِنْ حَيٍّ، لِمَيِّتٍ، وَ مِنْ فانٍ لِباقٍ، وَ مِنْ ذاهِبٍ لِدائِمٍ، امْرُؤٌ خافَ اللَّهَ وَ هُوَ مُعَمَّرٌ إِلى اءَجَلِهِ، وَ مَنْظُورٌ إِلى عَمَلِهِ، امْرُؤٌ اءَلْجَمَ نَفْسَهُ بِلِجامِها، وَ زَمَّها بِزِمامِها، فَاءَمْسَكَها بِلِجامِها عَنْ مَعاصِي اللَّهِ، وَ قادَها بِزِمامِها إِلى طاعَةِ اللَّهِ.

ترجمه :
خطبه اى از آن حضرت (ع )
عمل كنيد، اكنون كه عمرتان باقى است و صحيفه ها گشوده است و در توبه باز است و رويگردانندگان از خداى را فرا مى خوانند و گناهكاران را اميد مى دهند، پيش از آنكه ، آتش عمل خاموش شود و فرصت از دست برود و زمان به سر آيد و در توبه را بربندند و ملايكه به آسمانها فرا روند. پس ، هر كس بايد كه خود براى خود بكوشد. از زندگيش براى مردنش و از دنياى فانى براى دنياى باقى و از جهان رونده براى جهان جاودان توشه برگيرد. مردى است كه از خداى ترسيده و تا زمان مرگ هنوز هم او را فرصت است و براى به جاى آوردن عمل نيكو مهلتش داده اند. و كسى است كه بر دهان نفس خود لجام زده و زمام آن به دست خود دارد. كه هر گاه بخواهد مرتكب گناه شود، لجامش را مى گيرد و بار ديگر به فرمانبردارى خداوندش را مى دارد.

كلام : 238
و من كلام له ع في شاءن الحكمين و ذم اءهل الشام :
جُفاةٌ طَغامٌ، عَبِيدٌ اءَقْزامٌ، جُمِعُوا مِنْ كُلِّ اءَوْبٍ، وَ تُلُقِّطُوا مِنْ كُلِّ شَوْبٍ، مِمَّنْ يَنْبَغِي اءَنْ يُفَقَّهَ وَ يُؤَدَّبَ، وَ يُعَلَّمَ وَ يُدَرَّبَ، وَ يُوَلَّى عَلَيْهِ، وَ يُؤْخَذَ عَلَى يَدَيْهِ، لَيْسُوا مِنَ الْمُهاجِرِينَ وَ الْاءَنْصارِ، وَ لا مِنَ الَّذِينَ تَبَوَّؤُا الدّارَ وَ الْإِيمانَ.
اءَلا وَ إِنَّ الْقَوْمَ اخْتارُوا لِاءَنْفُسِهِمْ اءَقْرَبَ الْقَوْمِ مِمَّا تُحِبُّونَ، وَ إِنَّكُمُ اخْتَرْتُمْ لِاءَنْفُسِكُمْ اءَقْرَبَ الْقَوْمِ مِمَّا تَكْرَهُونَ، وَ إِنَّما عَهْدُكُمْ بِعَبْدِ اللَّهِ بْنِ قَيْسٍ بِالْاءَمْسِ يَقُولُ: إِنَّها فِتْنَةٌ فَقَطِّعُوا اءَوْتارَكُمْ، وَ شِيمُوا سُيُوفَكُمْ.
فَإِنْ كانَ صادِقا فَقَدْ اءَخْطَاءَ بِمَسِيرِهِ غَيْرَ مُسْتَكْرَهٍ، وَ إِنْ كانَ كاذِبا فَقَدْ لَزِمَتْهُ التُّهَمَةُ، فَادْفَعُوا فِي صَدْرِ عَمْرِو بْنِ الْعاصِ بِعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ، وَ خُذُوا مَهَلَ الْاءَيَّامِ، وَ حُوطُوا قَواصِيَ الْإِسْلامِ.
اءَلا تَرَوْنَ إِلى بِلادِكُمْ تُغْزَى ، وَ إِلى صَفاتِكُمْ تُرْمَى ؟!

ترجمه :
خطبه اى از آن حضرت (ع ) در باب حكمين و نكوهش مردم شام
مردمى هستند درشتخوى و رذل و سفله . بردگانى فرومايه اند كه هر يك از سويى گرد آورده و از جايى برچيده شده . كسانى كه هنوز بايد دين خود را فرا گيرند و به آداب آن آشنا گردند. تعليم داده شوند و در كارها آزموده گردند. كسى بر آنان سرپرستى يابد و دستشان بگيرد. نه از مهاجران اند و نه از انصار و نه از آنان كه در مدينه جاى داشته و بر ايمان استوار بودند.
بدانيد كه شاميان كسى را به داورى اختيار كردندكه به آنچه دوست دارند از همه نزديك تر بودو شما كسى را برگزيديدكه به آنچه ناخوش داريد از همه نزديك تر بود. بياد آريد عبد الله بن قيس كه ديروز مى گفت اين فتنه است ، پس زه كمانهاى خود را بگشاييد و شمشيرها را در نيام كنيد، اگر راست مى گفته ، پس در آمدنش به نزد ما، بى آنكه مجبورش كرده باشند، خطا كرده و اگر دروغ مى گفته ، تهمت در حق او رواست . اينكه با برگزيدن عبد الله بن عباس ، نيتى را كه عمرو بن العاص در دل پرورده است بزداييد. و فرصتها را از دست مدهيد و بلاد دوردست اسلام را حفظ نماييد. آيا نمى بينيد كه آتش جنگ در آن بلاد شعله ور است و نمى بينيد كه چسان قدرت شما را كه چون صخره اى استوار بود هدف قرار داده اند.

خطبه : 239
و من خطبة له ع يذكر فيها آل محمد ص
هُمْ عَيْشُ الْعِلْمِ، وَ مَوْتُ الْجَهْلِ، يُخْبِرُكُمْ حِلْمُهُمْ عَنْ عِلْمِهِمْ وَ ظاهِرُهُمْ عَنْ باطِنِهِمْ وَ صَمْتُهُمْ عَنْ حِكَمِ مَنْطِقِهِمْ، لا يُخالِفُونَ الْحَقَّ وَ لا يَخْتَلِفُونَ فِيهِ، وَ هُمْ دَعائِمُ الْإِسْلامِ، وَ وَلائِجُ الاِعْتِصامِ، بِهِمْ عادَ الْحَقُّ فِى نِصابِهِ، وَ انْزاحَ الْباطِلُ عَنْ مُقامِهِ، وَ انْقَطَعَ لِسَانُهُ عَنْ مَنْبِتِهِ، عَقَلُوا الدِّينَ عَقْلَ وِعايَةٍ وَ رِعايَةٍ، لا عَقْلَ سَماعٍ وَ رِوايَةٍ؛ فَإِنَّ رُواةَ الْعِلْمِ كَثِيرٌ، وَ رُعاتَهُ قَلِيلٌ.

ترجمه :
خطبه اى از آن حضرت (ع ) در آن آل محمد را ياد مى كند:
آنان حيات علم و مرگ جهل اند. حلمشان شما را از علمشان خبر مى دهد. (و ظاهرشان از باطنشان ) و خاموشيشان از سخن گفتنشان . با حق مخالفت نمى كنند و در آن اختلاف ندارند. ستونهاى اسلام اند و پناهگاه آن . به پايمردى ايشان حق به جايگاه خود بازگشت و باطل از جايگاه خود رانده شد و زبانش از بن بريده گرديد.
دين را شناختند و فرا گرفتند و آن را از تحريف نگه داشتند. بدان عمل كردند، نه شناختى كه منحصر به شنيدن باشد و شنيده را به ديگران گفتن . كه راويان علم بسيارند ولى نگهدارندگان آن اندك اند.


خطبه ها - پاورقي ها

1-سوره 3، آيه 91.
2-مراد خانه كعبه است .
3-اين بيت از ابوبصير ميمون بن قيس معروف به اعشى است .
4-سوره 28، آيه 83.
5-به عبارت ديگر آتشى بود كه زبانه كشيد، سپس ، فروكش كرد.
6-گويند كه چون خواهند كفتار را شكار كنند، جماعتى با ساز و ضرب بر در لانه اش مى آيند و به آواز مى خواهند كه كفتار در خانه نيست . اين آواز، كفتار را مى فريبد و خواب مى كند و صيادان آن را مى گيرند.
7-مراد، عايشه است .
8-مراد، جمل يا شترى است كه عايشه بر آن سوار بود.
9-سوره 6، آيه 38.
10-سوره 16، آيه 89.
11-سوره 4، آيه 82.
12-مراد، خون عثمان است .
13-مراد، عمروبن عاص است كه با معاويه به شرط حكومت مصر بيعت كرد.
14-مراد، سفيان بن عوف است از بنى غامد كه به دستور معاويه بر قلمرو على (ع ) مى تاخت .
15-انبار نام شهرى است در مشرق فرات .
16-گونه اى درخت است كه برگ آن در دباغى به كار رود.
17-در بعضى از نسخه ها اين عبارات را افزون دارد: به خدا سوگند، قريش با ما كينه توزى نكرد، مگر بدان سبب كه خدا ما را بر آنها برگزيد و ما آنان را در زمره خود داخل كرديم . پس چنان شدند كه پيشينيان گفته اند: به جان خودم سوگند، كه صبحگاهان نوشيدنت شير خالص بود، و خوراكت كره بود و خرماى بى هسته ، اين مقام بلند را به تو بخشيديم و تو صاحب مقامى رفيع نبودى ، ما بوديم كه گرد تو را با اسبان و نيزه هايمان گرفتيم .
18-ضرب المثلى است . قصير بن سعد لخمى سرور خود، جذيمه را از پذيرفتن دعوت زباء دخت عمروبن ظرب ، منع كرد ولى او نشنيد و برفت و به دست زباء كشته شد.
19-مراد خوارج نهروان است . گروهى از ياران على (ع ) كه پس از واقعه حكميت ، كه خود خواسته بودند، از بيعت او خارج شدند و در نهروان گرد آمدند.
20-اشاره به اين آيه است : يجادلونك فى الحق ما تبين كانما يساقون الى الموت و هم ينظرون (سوره 8، آيه 6).
21-مراد، عثمان است .
22-سوره ، 47، آيه 35.
23-سوره 38، آيه 88
24-مراد از پسر نابغه ، عمر و بن العاص و نابغه نام مادر او بوده است .
25-سوره ، 26، آيه 97 و 98
26-سوره 21، آيات 26 و 27
27-يعنى اصحاب معاويه
28-سوره 21، آيه 104.
29-سوره 4، آيه 59
30- مراد، اصحاب معاويه است .
31-كه با امام (ع ) بودند و خوارج در اقليت بودند.
32-شعار جدايى از گروهى كه بر حق هستند.
33-مراد از بالها، سايبانهاى اطراف بام است و مراد از خرطومها ناودانهاست .
34-سوره 31، آيه 34.
35-حدا، آوازى است كه ساربانان براى شتران خوانند تا بر سرعت خود در رفتن بيفزايند.
36-مراد، خون عثمان است .
37-يعنى حضرت امام زمان (عج ).
38-قبول اسلام از رسول (ص ) نوعى صله رحم بود در حالى كه ديگران قطع رحم كرده بودند.
39-سوره 71، آيات 10 و 11 و 12.
40-در توبيخ و مذمت بنى اميه و پيروانشان .
41-يعنى در زمان رسول الله (ص ) بوده .
42-مراد، بدعتهاست .
43-طلحه و زبير.
44-سوره 28، آيه 1 و 2.
45-سوره 28، آيه 24.
46-مردى از قبيله بنى اسد.
47-زينب ، بنت حجش ، همسر رسول الله (ص ) از بنى اسد بود.
48-مصراعى است از امرؤ القيس .
49-سوره 35، آيه 38.
50-نسب عثمان ، در چهار پدر به عبد مناف جد رسول خدا (ص ) مى رسد و ابوبكر ددر شش پدر و عمر در هفت پدر (فيض . ص 519).
51-عثمان ، نخست شوى رقيه دختر پيامبر (ص ) بود و پس از مرگ او دختر ديگر آن حضرت ، ام كلثوم را به زنى گرفت .
52-مروان بن حكم مستشار عثمان بود.
53-شهركى بر ساحل بحرين .
54-خروس خلاسى ، گونه اى خروس كه نه سفيد است و نه سياه ، بلكه به رنگ خاكى است و گويند گونه اى خروس از فارسى و هندى زاده است كه پاهاى زشت دارد.
55-اشاره به اين آيه است : اعراض كردند ما نيز سيل ويرانگر را بر آنها فرستاديم و دو بوستانشان را به دو بوستان بدل كرديم و با ميوه هاى تلخ و شوره گز و اندكى سدر. (سوره 24، آيه 16).
56-سوره 41، آيه 30.
57-سوره 4، آيه 48.
58-فرزند نابغه ، مراد، عمروبن العاص است .
59-انواء جمع نوء است . هم به معنى باران است و هم به معنى غروب كردن منزلى است از منازل ماه و طلوع كردن منزل ديگر، مقابل آن .
60-سوره 47، آيه 7.
61-سوره 2، آيه 245.
62-سوره 67، آيه 2.
63-سوره 58، آيه 19.
64-سوره 74 آيه 42 و 43.
65-سوره نور، آيه 37.
66-سوره 20، آيه 132.
67-سوره 33، بخشى از آيه 72.
68-سوره شعراء، آيه 157.
69-سوره 79، آيه 26.
70-ابومحمد كنيه طلحة بن عبيد الله است .
71-به غفلت كشيد شما را نازش به بسيارى مال و فرزند تا به گورها رسيديد. (سوره 102، آيه 1 و 2)
72-مردانى كه بازرگانى و خريد و فروخت از ياد خدا بازشان نمى دارد. (سوره 24، آيه 37)
73-اى آدمى چه چيز تو را به پروردگار كريمت مغرور كرده است . (سوره 82، آيه 6)
74-عقيل بن ابيطالب برادر اميرالمؤ منين (ع ).
75-پيمانه اى يا وزنى حدود سه كيلوگرم .
76-سوره 10، آيه 30
77-سوره 39، آيه 73.
78-سوره 34، آيه 13.
79-سوره 44 آيه 29.
80-قاصعه به معنى تحقير كننده و خوار كننده است . در اين خطبه ابليس تحقير شده است .
81-سوره 38، آيه 71-74.
82-سوره 15، آيه 39.
83-مراد، قابيل پسر آدم است .
84-سوره 23، آيات 55، 56.
85-تهليل : لا اله الا الله گفتن


نامه ها - فهرست

نهج البلاغه
ترجمه : عبدالمحمد آيتي

باب گزيده اى از نامه هاى مولاى ما اميرالمؤ منين (عليه السلام ) به دشمنان و كارگزارانش درشهرها
 نامه شماره : 1
و من كتاب له ع إ لى اءَهْلِ اَلْكُوفَةِ عِنْدَ مَسِيرِهِ مِنَ اءلْمَدِينَةٍ إ لَى اءلْبصْرةِ:
 نامه اى از آن حضرت (ع ) به مردم كوفه هنگام حركتش از مدينه به بصره .
 نامه شماره : 2
و من كتاب له ع إ لَيهِمْ بَعْدَ فَتْحِ اءلْبَصْرةِ:
 نامه اى از آن حضرت (ع ) پس از فتح بصره به مردم كوفه نوشته است .
 نامه شماره : 3
من كتاب له ع كَتَبَهُ لِشُرَيْحِ بْنِ اءلْحارِثِ قاضِيهِ:
 نامه اى از آن حضرت (ع ) به قاضى اش شريح بن الحارث .
 نامه شماره : 4
و من كتاب له ع إ لى بعض اءمراء جيشه :
 نامه اى از آن حضرت (ع ) به يكى از فرماندهان سپاهش
 نامه شماره : 5
و من كتاب له ع إ لى اءشعث بن قيس و هو عامل اءذربيجان :
 نامه اى از آن حضرت (ع ) كه به اشعث بن قيس ،عامل خود در آذربايجان نوشته است .
 نامه شماره : 6
و من كتاب له ع إ لى معاوية :
 نامه اى از آن حضرت (ع ) به معاويه
 نامه شماره : 7
و من كتاب منه ع إ لَيْهِ اءَيْضا:
 نامه اى ديگر از آن حضرت (ع ) به معاويه :
 نامه شماره : 8
و من كتاب له ع إ لى جَرِيرِ بْنِ عَبْدِ اللّهِ البَجَلِىٍّّ لَمَا اءَرْسَلَهُ إ لى مُعاوِيَةَ:
 نامه اى از آن حضرت (ع ) به جرير بن عبد الله البجلى هنگامى كه او را نزد معاويه فرستادهبود:((1))
 نامه شماره : 9
و من كتاب له ع إ لى مُعاوِيَة :
 از نامه آن حضرت (ع ) به معاويه :
 نامه شماره : 10
و من كتاب له ع إ ليْهِ اءَيْضَا:
 از نامه آن حضرت (ع ) به معاويه :
 نامه شماره : 11
و من وصية له ع وصَى بِها جَيْشا بَعَثَهُ إ لَى الْعَدُوِّ:
 سفارشى از آن حضرت (ع ) هنگامى كه سپاهى بر سر دشمن مى فرستاد:
 نامه شماره : 12
و من وصية له ع لِمَعْقلِ بْنِ قَيْسٍ الرَّياحِىٍِّّ حِينَ اءَنْفَذَهُ إ لَى الشامِ فِي ثَلاثَةِ آلافٍ مُقَدِّمَةً لَهُ:
 سفارشى از آن حضرت (ع ) به معقل بن قيس الرياحى فرمود، آنگاه كه او را به سه هزارسپاهى بر مقدمه به شام مى فرستاد:
 نامه شماره : 13
و من كتاب له ع إ لى اءَمِيرَيْنِ مِنْ اءُمَراءِ جَيْشِهِ:
 از نامه آن حضرت (ع ) به دو تن از اميران لشكرش :
 نامه شماره : 14
و من وصية له ع لِعَسْكَرِهِ قَبْلَ لِقاءِ الْعَدُوُّ بِصِفَّينَ:
 سفارشى از آن حضرت (ع ) به سپاهش پيش از ديدار با دشمن در صفين :
 نامه شماره : 15
و كان ع يقول إ ذَا لَقِىٍَّ الْعَدُوَّ مُحاربا:
 هنگامى كه آن حضرت (عليه السلام ) به عزم جنگ ، با دشمن روبرو مى شد چنين مى فرمود:
 نامه شماره : 16
و كان يقول ع لا صْحابِهِ عِنْدَ الْحَرْبِ:
 هنگام جنگ به ياران خود مى فرمود:
 نامه شماره : 17
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا عَنْ كِتابٍ مِنْهُ إ لَيْهِ:
 از نامه آن حضرت (ع ) در پاسخ نامه معاويه :
 نامه شماره : 18
و من كتاب له ع إ لى عَبْدِاللّهِ بْنِ عَبَاسٍ وَ هُوَ عامِلُهُ عَلَى الْبَصْرَةِ:
 از نامه آن حضرت (ع ) به ابن عباس ، عامل او در بصره :
 نامه شماره : 19
و من كتاب له ع إ لى بَعْضِ عُمّالِهِ:
 نامه اى از آن حضرت (ع ) به يكى از عاملانش :
 نامه شماره : 20
و من كتاب له ع إ لى زِيادِ بْنِ اءَبِيهِ وَ هُوَ خَلِيفَةُ عامِلِهِ عَبْدِ اللّهِ بْنِ عَبَاسٍ عَلَى الْبَصْرَةِ وَعَبْدُاللّهِ عامِلُ اءَميرِالْمؤ مِنِينَ ع يَوْمَئِذٍ عَلَيْها وَ عَلى كُوَرِ الا هْوازِ وَ فارِسَ وَ كِرْمانَ:
 از نامه آن حضرت (ع ) اين نامه را به زياد بن ابيه ((11)) نوشته است كه از سوى عبد اللهبن عباس بر بصره فرمان مى راند وابن عباس خود از جانب على (ع ) فرمانروايى اهواز وفارس و كرمان را داشت :
 نامه شماره : 21
و من كتاب له ع إ لَيْهِ اءَيضا:
 نامه اي از آن حضرت (ع( نيز به زياد
نامه شماره : 22
و من كتاب له ع إ لى عَبْدِ اللّهِ بْنِ الْعَبَاسِ، وَ كانَ ابْنُ عَبَاسٍ يَقُولُ: مَا انْتَفَعْتُ بِكَلامٍ بَعْدَكَلامِ رَسُولِ اللَهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ كَانْتِفاعِي بِهذَا الْكَلام :
 نامه اى از آن حضرت (ع ) اين نامه را به ابن عباس نوشته و او مى گفت كه پس از سخنرسول الله (ص ) از هيچ سخنى بدين پايه سود نبرده ام :
 نامه شماره : 23
و من كلام له ع قالَهُ قُبَيْلَ مَوْتِهِ عَلى سَبِيلِ الْوَصيَّةِ لَمَا ضَرَبَهُ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ:
 سخنى از آن حضرت (ع ) هنگامى كه ابن ملجم ، لعنة الله عليه ، او را ضربت زد، كمى پيش ازوفاتش اين وصيت را بيان فرمود:
 نامه شماره : 24
و من وصية له ع بِما يُعْمَلْ فِي اءَمْوالِهِ كَتَبَها بَعْدَ مُنْصَرفِهِ مِنْ صِفَّينَ:
 وصيتى از آن حضرت (ع ) كه پس از او با اموالش چه كنند. آن را هنگامى كه از صفين باز مىگشت نوشته است :
 نامه شماره : 25
تُبُها لِمَنْ يَسْتَعْمِلْهُ عَلَى الصَّدَقاتِ، وَ إ نَّما ذَكَرْنا هُنا جُمَلا مِنْها لِيُعْلَمَ بِها اءَنَّهُ عَلَيْهِ السَّلامُ كانَ يُقيمُ عِمادَ الْحَقِّ وَ يَشْرَعُ اءَمْثِلَةَ الْعَدْلِ فِي صَغِيرِ الاُمورِ وَ كَبِيرِها، وَ دَقِيقِها وَ جَلِيلها:
سفارشى از آن حضرت (ع ) آن را براى كسى مى نوشت كه به گرفتن زكاتش مى فرستاد.جمله هايى از آن را در اينجامى آوريم تا همگان بدانند كه على (ع ) ستون حق را برپاى مى داشتو نشانه هاى عدالت را در كارهاى خرد و كلان و كلى و جزئى آشكار مى نمود:
 نامه شماره : 26
و من عهد له ع إ لى بَعْضِ عُمّالِهِ، وَ قَدْ بَعَثَهُ عَلَى الصَّدَقَةِ:
 نامه اى از آن حضرت (ع ) به يكى از كارگزاران خود هنگامى كه او را براى گردآورى زكاتفرستاد:
 نامه شماره : 27
و من عهد له ع إ لى مُحَمَّدِ بْنِ اءَبِي بَكْرٍ رَضِىٍَّ اللّهُ عَنْهُ حينَ قَلَّدَهُ مصْرَ:
 عهدنامه اى از آن حضرت به محمد بن ابى بكر((14)) هنگامى كه او را حكومت مصر داد:
 نامه شماره : 28
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا وَ هُوَ مِنْ مَحاسِنِ الْكُتُبِ:
 نامه اى از آن حضرت (ع ) در پاسخ معاويه و اين از بهترين نامه هاى امام (ع ) است :
 نامه شماره : 29
و من كتاب له ع إ لى اءَهْلِ الْبَصْرَةِ:
 از نامه آن حضرت (ع ) به مردم بصره :
 نامه شماره : 30
و من كتاب له ع إ لى مُعاوِيَةَ:
 از نامه آن حضرت (ع ) به معاويه :
 نامه شماره : 31
و من وصية له ع لِلْحَسَنِ بْنِ عَلِيٍّ، ع ، كَتَبَها إ لَيْهِ بِحاضِرِينَ مُنْصَرِفا مِنْ صِفِّينَ:
 از وصيت آن حضرت (ع ) به حسن بن على (عليهما السلام ) در آن هنگام كه از صفين بازمى گشتدر ((حاضرين )) نوشته است :
 نامه شماره : 32
و من كتاب له ع إ لى مُعاوِيَةَ:
 از نامه آن حضرت (ع ) به معاويه
 نامه شماره : 33
و من كتاب له ع إ لى قُثَمِ بْنِ اءلْعَبَاسِ وَ هُوَ عامِلُهُ عَلى مَكَّةَ:
 نامه اى از آن حضرت (ع ) به قثم بن عباس ، عامل خود در مكّه
 نامه شماره : 34
و من كتاب له ع إ لى مُحَمَّدِ بْنِ اءَبِي بَكْرٍ لَمّا بَلَغَهُ تَوَجُّدُهُ مِنْ عَزْلِهِ بِالاْ شتَرِ عَنْ مِصَر ثُمَّتُوُفَّي اءلاَشْتَرُ فِي تَوَجُّهِهِ إ لى مِصْرَ قَبْلَ وُصُولِهِ إِلَيْها:
 نامه اى از آن حضرت (ع ) به محمد بن ابى ابكر، هنگامى كه از دلتنگى او به سبب عزلش ازمصر و جانشينى مالك اشتر خبر يافت و اشتر در راه پيش از رسيدنش به مصر وفات يافت .
 نامه شماره : 35
و من كتاب له ع إ لى عَبُدِ اللَهِ بْنِ اءلْعَبَاسِ بَعْدَ مَقْتَلِ مُحَمَّدِ بنِ اءَبِي بَكْرٍ بِمِصْرَ:
 نامه اى از آن حضرت (ع ) به عبد الله بن عباس ، پس از كشته شدن محمد بن ابى بكر.
 نامه شماره : 36
و من كتاب له ع إ لى اءَخِيهِ عَقِيلِ بْنِ اءَبِي طالِبٍ فِي ذِكْرِ جَينشٍ اءَنفَذَهُ إِلى بَعْضِ اءلا عْداءِ وَهُوَ جَوابُ كِتابٍ كَتَبَهُ إ لَيْهِ عَقِيلْ:
 از نامه آن حضرت (ع ) به برادرش ، عقيل بن ابى طالب ، در ذكر سپاهى كه به جنگ يكى ازدشمنانش ((35)) فرستاده بود.اين نامه در پاسخ نامهعقيل :
 نامه شماره : 37
و من كتاب له ع إ لى مُعاوِيَةَ:
 از نامه آن حضرت (ع ) به معاويه
 نامه شماره : 38
و من كتاب له ع إ لى اءهْلِ مِصْرَ لَمَا وَلَى عَلَيْهِمُ اءلاَشْتَرَ:
 نامه اى از آن حضرت (ع ) به مردم مصر هنگامى كه مالك اشتر (رحمه الله ) را بر آنان امارتداد.
 نامه شماره : 39
و من كتاب له ع إ لى عَمْرِ و بْنِ اءلْعاصِ:
 از نامه آن حضرت (ع ) به عمرو بن العاص
 نامه شماره : 40
و من كتاب له ع إ لى بَعْضِ عُمَالِهِ:
 از نامه آن حضرت (ع ) به يكى از كارگزارانش
 نامه شماره : 41
و من كتاب له ع إ لى عَبْدُاللّهِ بْنِ عَبّاس عامِلِهِبِبَصْرَه :
 نامه اى از آن حضرت (ع ) به عبدالله بن عباس فرماندارش در بصره
 نامه شماره : 42
و من كتاب له ع إ لى عُمَرَ بْنِ اءبِي سَلَمَةَ الْمَخْزُومِىٍَّّ وَ كانَ عامِلَهُ عَلَى اءلْبَحرَيْنِ، فَعَزَلَهُ، وَاءسْتَعْمَلَ اءنُّعْمانَ بْنَ عَجْلانَ اءلزُّرَقىٍَّّ مَكانَهُ:
 نامه آن حضرت (ع ) به عمر بن ابى سلمه مخزومى كهعامل آن حضرت در بحرين بود. او را عزل كرده و نعمان بن عجلان زرقى را به جاى اوبرگماشته است :
 نامه شماره : 43
و من كتاب له ع إ لى مصقلة بن هُبيرة الشّيباني و هو عامله على اءردشير خُرَة :
 نامه شماره : 43
از نامه آن حضرت (ع ) به مصقلة بن هبيره شيبانى كهعامل او در اردشير خره بود:
 نامه شماره : 44
و من كتاب له ع إ لى زِيادِ بْنِ اءَبِيهِ وَ قَدْ بَلَغَهُ اءَنَّ مُعاوِيَةَ كَتَبَ إِلَيْهِ يُرِيدُ خَدِيعَتَهُبِاسْتِلْحاقِهِ:
 از نامه آن حضرت (ع ) به زياد بن ابيه ((38)). معاويه نامه اى به زياد نوشته تا او رابفريبد و در نسب به خود ملحق سازد:
 نامه شماره : 45
و من كتاب له ع إ لى عُثْمانَ بْنِ حُنَيْفٍ اءلا نصارِي وَ هُوَ عامِلُهُ عَلَى الْبَصْرةِ وَ قَدْ بَلَغَهُ اءَنَّهُدُعِىٍَّ إ لى وَلِيمَةِ قَومٍ مِنْ اءَهْلِها، فَمَضى إ لَيْها:
 نامه اى از آن حضرت (ع ) به عثمان بن حنيف كهعامل او در بصره بود، وقتى كه شنيد به مهمانى قومى از مردم بصره دعوت شده و به آنجارفته است :
 نامه شماره : 46
و من كتاب له ع إ لى بَعْضِ عُمّالِهِ:
 نامه اى از آن حضرت (ع ) به يكى از عمال خود:
 نامه شماره : 47
و من وصية له ع لِلْحَسَنِ وَ الْحُسَيْنِ ع لَمَا ضَرَبَهُ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ:
 وصيتى از آن حضرت (ع ) به حسن و حسين عليهما السلام هنگامى كه ابن ملجم (لعنه الله ) او راضربت زد:
 نامه شماره : 48
و من كتاب له ع إ لى مُعاوِيَةَ:
 از نامه آن حضرت (ع ) به معاويه :
 نامه شماره : 49
و من كتاب له ع إ لِى مُعاوِيَةَ اءَيْضا:
 نامه اى از آن حضرت (ع ) به معاويه
 نامه شماره : 50
و من كتاب له ع إ لى اءُمَرائه عَلَى الْجُيُوشِ:
 نامه اى از آن حضرت (ع ) به فرماندهان لشكرها:
 نامه شماره : 51
و من كتاب له ع إ لى عُمّالِهِ عَلَى الْخَراجِ:
 نامه آن حضرت (ع ) به كارگزارانش در امر خراج :
 نامه شماره : 52
و من كتاب له ع إ لى اءُمَراء البِلادِ فِي مَعْنَى الصَّلاةِ:
 نامه اى از آن حضرت (ع ) به امراى بلاد در باب اوقات نماز:
 نامه شماره : 53
و من عهدله ع كَتَبَهُ لِلا شْتَرِ النَّخِعِّي رَحِمَهُ اللّهُ لَمَا وَلاَهُ عَلى مِصْرَ وَ اءَعْمالِها حِينَ اضْطَرَبَاءَمْرُ اءَمِيرِها مُحَمَّدِ بْنِ اءَبِي بَكْرٍ، وَ هُوَ اءَطْوَلُ عَهْدٍ كَتَبَهُ وَ اءَجْمَعُهُ لِلْمَحاسِنِ:
 از فرمان او به مالك اشتر اين فرمان را براى مالك اشتر نخعى نوشت ، هنگامى كه او را امارتمصر و توابع آن داد. درآن هنگام كه كار بر محمد بن ابى بكر آشفته شده بود. اين فرماندرازترين فرمانهاست و از ديگر نامه هاى او محاسن بيشترى در بردارد:
 نامه شماره : 54
و من كتاب له ع إ لى طَلْحَةَ وَ اءلزُّبَيرِ، (مَعَ عِمْرانَ بْنِ اءلْحُصَيْنِ اءلْخُزاعِىٍَّّ)، ذَكَرَهُ اءَبُوجَعْفَرٍ اءلا سْكافِىٍُّّ فِي كِتابِ اءلْمَقاماتِ فِي مَناقِبِ اءَمِيرِاءل اءلْمُؤ مِنِينَ عَلَيهِ اءلسَّلامُ:
 نامه اى از آن حضرت (ع ) به طلحه و زبير با عمران بن حصين خزاعى . آن را ابو جعفراسكافى در كتاب مقامات درمناقب اميرالمؤ منين (ع ) آورده است :
 نامه شماره : 55
و من كتاب له ع إ لى مُعاوِيَةَ:
 نامه اى از آن حضرت (ع ) به معاويه
 نامه شماره : 56
و من وصية له ع وَصَى بِهِ شُرَيْحَ بْنَ هانِئ لَمَا جَعَلَهُ عَلى مُقَدَّمتِهِ إ لَى الشَامِ:
 وصيتى از آن حضرت (ع ) به شريح بن هانى ، هنگامى او را با مقدمه لشكر خود به شامفرستاد.
 نامه شماره : 57
و من كتاب له ع إ لى اءَهْلِ الْكُوفَةِ عِنْدَ مَسيِرِه مِنَ الْمَدِينَةِ إ لَى الْبَصْرَةِ:
 نامه اى از آن حضرت (ع ) به مردم كوفه هنگامى كه از مدينه به بصره مى رفت :
 نامه شماره : 58
و من كتاب له ع كَتَبَهُ إ لى اءَهْلِ الا مْصارِ يَقْتَصُّ فِيهِ ما جَرى بَيْنَهُ وَ بَيْنَ اءَهْلِ صِفَّينَ:
 از نامه آن حضرت (ع ) به مردم شهرها نوشته و در آن از آنچه ميان او و سپاه صفين گذشتهاست حكايت مى كند:.
 نامه شماره : 59
و من كتاب له ع إ لَى الاْ سْوَدِ بْنِ قُطْبَةَ صاحِبِ جُندِ حُلْوانَ:
 نامه اى از آن حضرت (ع ) به اسود بن قطبه فرمانرواى حلوان ،:
 نامه شماره : 60
و من كتاب له ع إ لى العُمَالِ الذينَ يَطاءُ الجَيْشُ عَمَلَهُم :
 نامه اى از آن حضرت (ع ) به عاملانى كه لشكر از سرزمينهايشان مى گذرد:
 نامه شماره : 61
و من كتاب له ع إ لى كُمَيْلِ بْنِ زِيادٍ النَّخَعِىٍَّّ وَ هُوَ عامِلُهُ عَلى هِيتٍ، يُنْكِرُ عَلَيْهِ تَرْكَهُ دَفْعَ مَنْيَجْتازُ بِه مِنْ جَينْشِ الْعَدُوَّ طالِبا لِلْغارَةِ:
 نامه اى از آن حضرت (ع ) به كميل بن زياد نخعى كهعامل او بر هيت بود. او را به سبب منع نكردن لشكر دشمن كه ازسرزمين او گذشته و به غارتمسلمانان رفته ، سرزنش مى كند:
 نامه شماره : 62
و من كتاب له ع إ لى اءَهْلِ مِصْرَ مَعَ مالِكِ الا شْتَرِ رَحِمَهُ اللّهُ لَمَا وَلاهُ إ مارَتَها:
 نامه اى از آن حضرت (ع ) به مردم مصر. ((اين نامه را با مالك اشتر هنگامى كه او را حكومتمصر داده بود فرستاد.))
 نامه شماره : 63
و من كتاب له ع إ لى اءَبِي مُوسَى الا شْعَرِىٍِّّ، وَ هُوَ عامِلُهُ عَلَى الْكُوفَةِ، وَ قَدْ بَلَغَهُ عَنْهُتَثْبيطُهُ الناسَ عَنِ الْخُرُوج إ لَيهِ لَمَا نَدَبَهُمْ لِحَرْبِ اءَصْحابِ الْجَمَلِ:
 نامه اى از آن حضرت (ع ) به ابو موسى اشعرى كهعامل او در كوفه بود. به امام خبر رسيد كه بدان هنگام كه مردم را به جنگ با اصحابجمل فرا مى خوانده ، ابوموسى ، كوفيان را از رفتن به جنگ باز مى داشته و به نشستن درخانه ترغيب مى كرده است :
 نامه شماره : 64
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا عَنْ كِتابَه :
 نامه اى از آن حضرت (ع ) در پاسخ به معاويه :
 نامه شماره : 65
و من كتاب له ع إ لَيهِ اءيْضا:
 نامه اى از آن حضرت (ع ) نيز به معاويه :
 نامه شماره : 66
و من كتاب له ع إ لى عَبْدِ اللّهِ بْنِ الْعَبَاسِ، وَ قَدْ تَقَدَّمَ ذِكْرُهُ بِخِلافِ هذِهِ الرَّوايَةِ:
 نامه اى از آن حضرت (ع ) به عبد الله بن عباس و پيش از اين روايت ديگرى از اين نامه راآورديم :
 نامه شماره : 67
و من كتاب له ع إ لى قُثَم بْنِ الْعَبَاسِ، وَ هُوَ عامِلُهُ عَلَى مَكَّةَ:
 نامه اى از آن حضرت (ع ) به قثم بن عباس ، كهعامل او در مكه بود:
 نامه شماره : 68
و من كتاب له ع إ لى سَلْمانَ الْفارِسِي رَحِمَهُ اللّهُ قَبْلَ اءَيّامِ خِلافَتِهِ:
 نامه اى از آن حضرت (ع ) به سلمان فارسى ، رحمه الله ، پيش از ايام خلافت او:
 نامه شماره : 69
و من كتاب له ع إ لَى الْحارِثِ الْهَمَداني :
 از نامه آن حضرت (ع ) به حارث همدانى :
 نامه شماره : 70
و من كتاب له ع إ لى سَهْلِ بْنِ حُنَيفٍ الا نصاري ، وَ هُوَ عامِلُهُ، عَلَى الْمَدينَةِ فِي مَعْنى قَوْمٍ مِنْاءَهْلِها لَحِقوا بِمُعاويَةَ:
 نامه اى از آن حضرت (ع ) به سهل بن حنيف انصارى كه از سوى آن حضرت حاكم مدينه بود. دراين باب كه شمارى ازكسانى كه نزد او بودند به معاويه پيوستند:
 نامه شماره : 71
و من كتاب له ع إ لَى الْمُنْذِرِ بْنِ الْجارُودِ الْعَبْدي ، وَ قَدْ كانَ اسْتَعْمَلَهُ عَلى بَعْضِ النَّواحِىفَخانَ الامانَةَ فِى بَعْضِ ما وَلاهُ مِنْ اءَعْمالِهِ:
 از نامه آن حضرت (ع ) به منذر بن الجارود العبدى كه در پاره اى از آنچه او را بر آن ولايتداده بود، خيانت كرد:
 نامه شماره : 72
و من كتاب له ع إ لى عَبْدِ اللَه بْنِ الْعَبَاسِ، رَحِمَةُ اللَهُ:
 نامه اى از آن حضرت (ع ) به عبد الله بن عباس :
 نامه شماره : 73
و من كتاب له ع إ لى مُعاوِيَةَ:
 نامه اى از آن حضرت (ع ) به معاويه :
 نامه شماره : 74
و من حلف له ع كَتَبَهُ بَيْنَ رَبِيعَةَ وَ الْيَمنِ، وَ نُقِلَ مِنْ خَطَّ هِشامِ بْنِ الْكَلْبِىٍَّّ:
 پيمان نامه اى از آن حضرت (ع ) ميان ربيعه و يمن . از روى خط هشام بن الكلبىنقل شده است :
 نامه شماره : 75
و من كتاب له ع إ لى مُعاوِيَةَ مِنَ الْمَدينَهِ فِي اءَوَّلِ ما بُويِعَ لَهُ بِالْخِلافَةِ، ذَكَرَهُ الْواقِدِىٍُّّ فِيكِتابِ الْجَمَلِ:
 نامه اى از آن حضرت (ع ) از مدينه ، در آغاز بيعت با او به خلافت به معاويه نوشته استواقدى آن را در كتاب الجمل آورده است :
 نامه شماره : 76
و من وصية له ع لَعَبْدِ اللَه بْنِ الْعَبَاسِ، عِنْدَ اسْتِخْلافِهِ إ يَاهُ عَلَى الْبَصرَةِ:
 وصيت آن حضرت (ع ) به ابن عباس ، هنگامى كه او را در بصره جانشين خود ساخت :
 نامه شماره : 77
و من وصية له ع لِعَبْدِ اللَه بْنِ الْعَباسِ لَمَا بَعَثَهُ لِلاْحْتِجاجَ عَلَى الْخَوارِج :
 از وصيت آن حضرت (ع ) به عبد الله بن عباس هنگامى كه او را براى گفتگو با خوارجفرستاد:
 نامه شماره : 78
و من كتاب له ع اءَجابَ بِهِ اءبَا مُوسَى الا شْعَرِىَّ عَنْ كِتابٍ كَتَبَه الَيْهِ مِنْ الْمَكانِ الَّذِى اُقْعِدُوافِيهِ لِلْحُكُومَةِ، وَ ذَكَرِ هذا الْكِتابِ سَعِيدُ بْنُ يَحْيَى الا مَوِىٍُّّ فِي كِتابِ الْمَغازِي :
 از نامه آن حضرت (ع ) به ابو موسى اشعرى در پاسخ امر حكمين . آن را سعيد بن يحيى الاموىدر كتاب المغازى نقل كرده است :
 نامه شماره : 79
و من كتاب كتبه ع لَمَّا اسْتُخِلفَ، إ لى اءُمَراءِ الا جْنادِ:
 نامه آن حضرت (ع ) به سرداران سپاه هنگامى كه به خلافت رسيد:


نامه ها - قسمت 1

نامه ها
بابُ المختارِ مِنْ
كُتب مَولانا اءمير المؤ منين علي عليه السلام إ لى اءعدائه و اءمراء بلاده
و يدخل في ذلك ما اختير من عهوده إ لى عماله و وصاياه لا هله و اءصحابه .

ترجمه :
باب گزيده اى از نامه هاى مولاى ما اميرالمؤ منين (عليه السلام ) به دشمنان و كارگزارانش درشهرها
و نيز گزيده اى از عهدنامه هايش به عمّالش
وصاياى آن حضرت به كسان و يارانش .

نامه شماره : 1
و من كتاب له ع إ لى اءَهْلِ اَلْكُوفَةِ عِنْدَ مَسِيرِهِ مِنَ اءلْمَدِينَةٍ إ لَى اءلْبصْرةِ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ إِلَى اءَهْلِ الْكُوفَةِ جَبْهَةِ الْاءَنْصَارِ وَ سَنَامِ الْعَرَبِ:
اءَمَّا بَعْدُ، فَإِنِّي اءُخْبِرُكُمْ عَنْ اءَمْرِ عُثْمَانَ حَتَّى يَكُونَ سَمْعُهُ كَعِيَانِهِ، إِنَّ النَّاسَ طَعَنُوا عَلَيْهِ فَكُنْتُ رَجُلاً مِنَ الْمُهَاجِرِينَ اءُكْثِرُ اسْتِعْتَابَهُ وَ اءُقِلُّ عِتَابَهُ وَ كَانَ طَلْحَةُ وَ الزُّبَيْرُ اءَهْوَنُ سَيْرِهِمَا فِيهِ الْوَجِيفُ، وَ اءَرْفَقُ حِدَائِهِمَا الْعَنِيفُ وَ كَانَ مِنْ عَائِشَةَ فِيهِ فَلْتَةُ غَضَبٍ، فَأُتِيحَ لَهُ قَوْمٌ قَتَلُوهُ وَ بَايَعَنِي النَّاسُ غَيْرَ مُسْتَكْرَهِينَ وَ لاَ مُجْبَرِينَ،بَلْ طَائِعِينَ مُخَيَّرِينَ.
وَ اعْلَمُوا اءَنَّ دَارَ الْهِجْرَةِ قَدْ قَلَعَتْ بِاءَهْلِهَا وَ قَلَعُوا بِهَا، وَ جَاشَتْ جَيْشَ الْمِرْجَلِ، وَ قَامَتِ الْفِتْنَةُ عَلَى الْقُطْبِ، فَاءَسْرِعُوا إِلَى اءَمِيرِكُمْ وَ بَادِرُوا جِهَادَ عَدُوِّكُمْ، إِنْ شَاءَ اللَّهُ عَزَّ وَ جَلَّ.

ترجمه نامه شماره : 1
نامه اى از آن حضرت (ع ) به مردم كوفه هنگام حركتش از مدينه به بصره .
از بنده خدا، على ، اميرالمؤ منين به مردم كوفه كه بزرگواران ياران و ارجمندان عرب اند.
اما بعد. شما را از كار عثمان خبر مى دهم ، به گونه اى كه شنيدنش چون ديدن باشد مردم بر او خرده گرفتند و من كه مردى از مهاجران بودم ، همواره خشنودى او را مى خواستم و كمتر سرزنش مى كردم . ولى طلحه و زبير در باره او شيوه ديگر داشتند و آسانترين كارشان ، تاختن بر او بود و نرمترين رفتارشان ، رفتارى ناهموار بود. بناگاه ، عايشه بى تاءمل بر او خشم گرفت و مردمى بر او شوريدند و كشتندش . آنگاه مردم با من بيعت كردند نه از روى اكراه يا اجبار، بل به رضا و اختيار.
بدانيد كه سراى هجرت (مدينه ) مردمش را از خود راند و مردم نيز از آنجا رفتند.ناگاه ، چون ديگى كه بر آتش باشد، جوشيدن گرفت و فتنه سر برداشت . پس به سوى اميرتان بشتابيد و اگر خدا خواهد، براى جهاد با دشمن ، به پيش تازيد.

نامه شماره : 2
و من كتاب له ع إ لَيهِمْ بَعْدَ فَتْحِ اءلْبَصْرةِ:
وَ جَزَاكُمُ اللَّهُ مِنْ اءَهْلِ مِصْرٍ عَنْ اءَهْلِ بَيْتِ نَبِيِّكُمْ اءَحْسَنَ مَا يَجْزِي الْعَامِلِينَ بِطَاعَتِهِ، وَ الشَّاكِرِينَ لِنِعْمَتِهِ، فَقَدْ سَمِعْتُمْ وَ اءَطَعْتُمْ، وَ دُعِيتُمْ فَاءَجَبْتُمْ.

ترجمه نامه شماره : 2
نامه اى از آن حضرت (ع ) پس از فتح بصره به مردم كوفه نوشته است .
خداوند به شما مردم شهر از جانب خاندان پيامبرتان پاداش نيكو دهد، همان پاداش كه به فرمانبران و سپاسگويان نعمتش مى دهد. شما شنيديد و اطاعت كرديد، فراخوانده شديد و پاسخ داديد.

نامه شماره : 3
من كتاب له ع كَتَبَهُ لِشُرَيْحِ بْنِ اءلْحارِثِ قاضِيهِ:
رُوِيَ اءَنَّ شُرَيْحَ بْنَ الْحَارِثِ قَاضِيَ اءَمِيرِ الْمُؤْمِنِينَ ع اشْتَرَى عَلَى عَهْدِهِ دَارا بِثَمَانِينَ دِينَارا، فَبَلَغَهُ ذَلِكَ فَاسْتَدْعَى شُرَيْحا فَاسْتَدْعَاهُ وَ قَالَ لَهُ:
بَلَغَنِي اءَنَّكَ ابْتَعْتَ دَارا بِثَمَانِينَ دِينَارا وَ كَتَبْتَ لَهَا كِتَابا وَ اءَشْهَدْتَ فِيهِ شُهُودا.
فَقَالَ لَهُ: شُرَيْحٌ قَدْ كَانَ ذَلِكَ يَا اءَمِيرَ الْمُؤْمِنِينَ، قَالَ فَنَظَرَ إِلَيْهِ نَظَرَ الْمُغْضَبِ ثُمَّ قَالَ لَهُ:
يَا شُرَيْحُ اءَمَا إِنَّهُ سَيَأْتِيكَ مَنْ لاَ يَنْظُرُ فِي كِتَابِكَ وَ لاَ يَسْاءَلُكَ عَنْ بَيِّنَتِكَ حَتَّى يُخْرِجَكَ مِنْهَا شَاخِصا، وَ يُسْلِمَكَ إِلَى قَبْرِكَ خَالِصا، فَانْظُرْ يَا شُرَيْحُ لاَ تَكُونُ ابْتَعْتَ هَذِهِ الدَّارَ مِنْ غَيْرِ مَالِكَ اءَوْ نَقَدْتَ الثَّمَنَ مِنْ غَيْرِ حَلاَلِكَ، فَإِذَا اءَنْتَ قَدْ خَسِرْتَ دَارَ الدُّنْيَا وَ دَارَ الْآخِرَةِ.
اءَمَا إِنَّكَ لَوْ كُنْتَ اءَتَيْتَنِي عِنْدَ شِرَائِكَ مَا اشْتَرَيْتَ لَكَتَبْتُ لَكَ كِتَابا عَلَى هَذِهِ النُّسْخَةِ، فَلَمْ تَرْغَبْ فِي شِرَاءِ هَذِهِ الدَّارِ بِدِرْهَمٍ فَمَا فَوْقَهُ. وَانُّسْخَةُ هَذِهِ:
((هَذَا مَا اشْتَرَى عَبْدٌ ذَلِيلٌ مِنْ مَيِّتٍ قَدْ اءُزْعِجَ لِلرَّحِيلِ، اشْتَرَى مِنْهُ دَارا مِنْ دَارِ الْغُرُورِ مِنْ جَانِبِ الْفَانِينَ، وَ خِطَّةِ الْهَالِكِينَ وَ تَجْمَعُ هَذِهِ الدَّارَ حُدُودٌ اءَرْبَعَةٌ: الْحَدُّ الْاءَوَّلُ يَنْتَهِي إِلَى دَوَاعِي الْآفَاتِ، وَ الْحَدُّ الثَّانِي يَنْتَهِي إِلَى دَوَاعِي الْمُصِيبَاتِ، وَ الْحَدُّ الثَّالِثُ يَنْتَهِي إِلَى الْهَوَى الْمُرْدِي وَ الْحَدُّ الرَّابِعُ يَنْتَهِي إِلَى الشَّيْطَانِ الْمُغْوِي وَ فِيهِ يُشْرَعُ بَابُ هَذِهِ الدَّارِ.
اشْتَرَى هَذَا الْمُغْتَرُّ بِالْاءَمَلِ، مِنْ هَذَا الْمُزْعَجِ بِالْاءَجَلِ، هَذِهِ الدَّارَ بِالْخُرُوجِ مِنْ عِزِّ الْقَنَاعَةِ وَ الدُّخُولِ فِي ذُلِّ الطَّلَبِ وَ الضَّرَاعَةِ، فَمَا اءَدْرَكَ هَذَا الْمُشْتَرِي فِيمَا اشْتَرَى مِنْهُ مِنْ دَرَكٍ فَعَلَى مُبَلْبِلِ اءَجْسَامِ الْمُلُوكِ وَ سَالِبِ نُفُوسِ الْجَبَابِرَةِ وَ مُزِيلِ مُلْكِ الْفَرَاعِنَةِ، مِثْلِ كِسْرَى وَ قَيْصَرَ وَ تُبَّعٍ وَ حِمْيَرَ وَ مَنْ جَمَعَ الْمَالَ عَلَى الْمَالِ فَاءَكْثَرَ وَ مَنْ بَنَى وَ شَيَّدَ وَ زَخْرَفَ وَ نَجَّدَ وَ ادَّخَرَ وَ اعْتَقَدَ وَ نَظَرَ بِزَعْمِهِ لِلْوَلَدِ، إِشْخَاصُهُمْ جَمِيعا إِلَى مَوْقِفِ الْعَرْضِ وَ الْحِسَابِ وَ مَوْضِعِ الثَّوَابِ وَ الْعِقَابِ: إِذَا وَقَعَ الْاءَمْرُ بِفَصْلِ الْقَضَاءِ (وَ خَسِرَ هُن الِكَ الْمُبْطِلُونَ) شَهِدَ عَلَى ذَلِكَ الْعَقْلُ إِذَا خَرَجَ مِنْ اءَسْرِ الْهَوَى ، وَ سَلِمَ مِنْ عَلاَئِقِ الدُّنْيَا)).

ترجمه نامه شماره : 3
نامه اى از آن حضرت (ع ) به قاضى اش شريح بن الحارث .
گويند كه شريح بن الحارث قاضى اميرالمؤ منين (ع ) در زمان او خانه اى خريد به هشتاد دينار.اين خبر به على (ع ) رسيد. او را فرا خواند. و گفت شنيده ام خانه اى خريده اى به هشتاد دينار و براى آن قباله نوشته اى و چند تن را هم به شهادت گرفته اى . شريح گفت چنين است يا اميرالمؤ منين . على (ع ) به خشم در او نظر كرد، سپس فرمود:
اى شريح ، زودا كه كسى بر سر تو آيد كه در قباله ات ننگرد و از شاهدانت نپرسد، تا از آنجا براندت و بى هيچ مال و خواسته اى به گورت سپارد. پس ، اى شريح ، بنگر، نكند كه اين خانه را از دارايى خود نخريده باشى ، يا نقدى كه بر شمرده اى از حلال به دست نيامده باشد. كه اگر چنين باشد هم در دنيا زيان كرده اى و هم در آخرت .
اما اگر آنگاه كه اين خانه را مى خريدى نزد من آمده بودى ، برايت قباله اى مى نوشتم به اين نسخت و تو حتى يك درهم و چه جاى بيش از آن رغبت نمى كردى كه به بهاى اين خانه دهى . و نسخه آن قباله چنين است :
اين خانه اى است كه بنده اى ذليل ، از مرده اى كه براى كوچ كردن او را از جاى خود برانگيخته اند، خريده است . خانه اى از سراى فريب در كوى از دست شدگان و محلت به هلاكت رسيدگان . اين خانه را چهار حدّ است حد نخستين ، منتهى مى شود به آنجا كه آفات كمين گرفته اند، و حدّ دوم به آنجا كه مصيبتها را سبب است ، و حدّ سوم به خواهشهاى تباه كننده نفسانى ، و حدّ چهارم به شيطان اغواگر. و در آن از حد چهارم باز مى شود. خريدار كه فريب خورده آمال خويش است آن را از فروشنده اى كه اجل او را برانگيخته تا براندش ، به بهاى خارج شدن از عزّ قناعت و دخول در ذلّ طلب و خوارى خريده است . در اين معامله ضرر و زيان خريدار در آنچه خريده است ، بر عهده كسى است كه اندامهاى پادشاهان را ويران سازد و جان از تن جباران بيرون كند و پادشاهى از فرعونان چون شهرياران ايران و قيصرهاى روم و تبّعهاى يمن و حميرهابستانده است ، و نيز آن كس كه دارايى خود را گرد آورد و همواره بر آن در افزود و كاخهاى استوار برآورد و آنها را بياراست و آرايه ها ساخت و اندوخته ها نهاد تا به گمان خود براى فرزند، مرده ريگى نهد. همه اينان را براى عرضه در پيشگاه حسابگران و آنجا كه ثواب و عقاب را معين مى كنند، حاضر آورد. در آنجا حكم قطعى صادر شود و كار داورى به پايان آيد. ((در آنجا تبهكاران زيانمند شوند)) عقل هر گاه كه از اسارت هوس بيرون آيد و از علايق دنيوى در امان ماند، به اين رسند گواهى دهد.

نامه شماره : 4
و من كتاب له ع إ لى بعض اءمراء جيشه :
فَإِنْ عَادُوا إِلَى ظِلِّ الطَّاعَةِ فَذَاكَ الَّذِي نُحِبُّ، وَ إِنْ تَوَافَتِ الْاءُمُورُ بِالْقَوْمِ إِلَى الشِّقَاقِ وَ الْعِصْيَانِ فَانْهَدْ بِمَنْ اءَطَاعَكَ إِلَى مَنْ عَصَاكَ وَ اسْتَغْنِ بِمَنِ انْقَادَ مَعَكَ عَمَّنْ تَقَاعَسَ عَنْكَ، فَإِنَّ الْمُتَكَارِهَ مَغِيبُهُ خَيْرٌ مِنْ مَشْهَدِهِ وَ قُعُودُهُ اءَغْنَى مِنْ نُهُوضِهِ.

ترجمه نامه شماره : 4
نامه اى از آن حضرت (ع ) به يكى از فرماندهان سپاهش
اگر در سايه فرمانبردارى باز آيند، اين چيزى است كه ما خواستار آنيم و اگر حوادث و پيشامدها، آنان را به جدايى و نافرمانى كشانيد، بايد به يارى كسانى كه از تو فرمان مى برند، به خلاف آنكه فرمانت نمى برند، برخيزى . و به پايمردى آنكه مطيع توست از آنكه به ياريت برنمى خيزد، بى نياز باشى . زيرا، آنكه به اكراه همراه تو به نبرد مى آيد، غيبت او بهتر از حضور اوست و در خانه نشستنش ، بهتر است از به يارى برخاستنش .

نامه شماره : 5
و من كتاب له ع إ لى اءشعث بن قيس و هو عامل اءذربيجان :
وَ إِنَّ عَمَلَكَ لَيْسَ لَكَ بِطُعْمَةٍ، وَ لَكِنَّهُ فِي عُنُقِكَ اءَمَانَةٌ وَ اءَنْتَ مُسْتَرْعىً لِمَنْ فَوْقَكَ لَيْسَ لَكَ اءَنْ تَفْتَاتَ فِي رَعِيَّةٍ، وَ لاَ تُخَاطِرَ إِلا بِوَثِيقَةٍ وَ فِي يَدَيْكَ مَالٌ مِنْ مَالِ اللَّهِ عَزَّ وَ جَلَّ، وَ اءَنْتَ مِنْ خُزَّانِهِ حَتَّى تُسَلِّمَهُ إِلَيَّ وَ لَعَلِّي اءنْ لا اءَكُونَ شَرَّ وُلاَتِكَ لَكَ، وَ السَّلاَمُ.

ترجمه نامه شماره : 5
نامه اى از آن حضرت (ع ) كه به اشعث بن قيس ،عامل خود در آذربايجان نوشته است .
حوزه فرمانرواييت طعمه تو نيست ، بلكه امانتى است بر گردن تو، و از تو خواسته اند كه فرمانبردار كسى باشى كه فراتر از توست .تو را نرسد كه خود هر چه خواهى رعيت را فرمان دهى . يا خود را درگير كارى بزرگ كنى ، مگر آنكه ، دستورى به تو رسيده باشد. در دستان تو مالى است از اموال خداوند، عزّ و جلّ، و تو خزانه دار هستى تا آن را به من تسليم كنى . اميد است كه من براى تو بدترين واليان نباشم . و السلام .

نامه شماره : 6
و من كتاب له ع إ لى معاوية :
إِنَّهُ بايَعَنِي الْقَوْمُ الَّذِينَ بايَعُوا اءَبابَكْرٍ وَ عُمَرَ وَ عُثْمانَ عَلى ما بايَعُوهُمْ عَلَيْهِ، فَلَمْ يَكُنْ لِلشَّاهِدِ اءَنْ يَخْتارَ، وَ لا لِلْغائِبِ اءَنْ يَرُدَّ، وَ إِنَّمَا الشُّورى لِلْمُهاجِرِينَ وَ الْاءَنْصارِ، فَإِنِ اجْتَمَعُوا عَلى رَجُلٍ وَ سَمَّوهُ إِماما كانَ ذلِكَ لِلَّهِ رِضىً، فَإِنْ خَرَجَ عَنْ اءَمْرِهِمْ خارِجٌ بِطَعْنٍ اءَوْ بِدْعَةٍ رَدُّوهُ إ لى ما خَرَجَ مِنْهُ، فَإِنْ اءَبى قاتَلُوهُ عَلَى اتَّباعِهِ غَيْرَ سَبِيلِ الْمُؤْمِنِينَ، وَ وَلاّهُ اللَّهُ ما تَوَلّى .
وَ لَعَمْرِي يا مُعاوِيَةُ لَئِنْ نَظَرْتَ بِعَقْلِكَ دُونَ هَواكَ لَتَجِدَنِّي اءَبْرَاءَ النَّاسِ مِنْ دَمِ عُثْمانَ، وَ لَتَعْلَمَنَّ اءَنِّي كُنْتُ فِي عُزْلَةٍ عَنْهُ إِلاّ اءَنْ تَتَجَنَّى ، فَتَجَنَّ ما بَدا لَكَ، وَ السَّلاَمُ.

ترجمه نامه شماره : 6
نامه اى از آن حضرت (ع ) به معاويه
اين مردمى كه با ابو بكر و عمر و عثمان بيعت كرده بودند، به همان شيوه با من بيعت كردند. پس آن را كه حاضر است ، نرسد كه ديگرى را اختيار كند و آن را كه غايب بوده است نرسد كه آنچه حاضران پذيرفته اند نپذيرد. شورا از آن مهاجران و انصار است . اگر آنان بر مردى همراءى شدند و او را امام خواندند، كارشان براى خشنودى خدا بوده است ، و اگر كسى از فرمان شورا بيرون آمد و بر آن عيب گرفت يا بدعتى نهاد بايد او را به جمعى كه از آن بيرون شده است باز آورند. اگر سر بر تافت با او پيكار كنند، زيرا راهى را برگزيده كه خلاف راه مؤ منان است و خدا نيز در گردن او كند، گناه آنچه را خود متولى آن شده است .
اى معاويه ، به جان خودم سوگند، كه اگر به ديده خرد بنگرى ، نه از روى هوا و هوس ، در خواهى يافت كه من از هر كس ديگر از كشتن عثمان بيزارتر بودم و من از آن كنارى جسته بودم ، مگر آنكه بخواهى جنايت را به گردن من نهى و چيزى را كه بر تو آشكار است پنهان دارى . والسلام .

نامه شماره : 7
و من كتاب منه ع إ لَيْهِ اءَيْضا:
اءَمّا بَعْدُ فَقَدْ اءَتَتْنِي مِنْكَ مَوْعِظَةٌ مُوَصَّلَةٌ، وَ رِسالَةٌ مُحَبَّرَةٌ نَمَّقْتَها بِضَلالِكَ، وَ اءَمْضَيْتَها بِسُوءِ رَاءْيِكَ! وَ كِتابُ امْرِئٍ لَيْسَ لَهُ بَصَرٌ يَهْدِيهِ، وَ لا قائِدٌ يُرْشِدُهُ، قَدْ دَعاهُ الْهَوى فَاءَجابَهُ، وَ قادَهُ الضَّلالُ فَاتَّبَعَهُ، فَهَجَرَ لاغِطا وَ ضَلَّ خابِطا.
وَ مِنْهُ وَ مِنْ هذَا الْكِتابِ:
 لِاءَنَّها بَيْعَةٌ واحِدَةٌ لا يُثَنَّى فِيهَا النَّظَرُ، وَ لا يُسْتَاءنَفُ فِيهَا الْخِيارُ، الْخارِجُ مِنْها طاعِنٌ، وَ الْمُرَوِّي فِيها مُداهِنٌ.

ترجمه نامه شماره : 7
نامه اى ديگر از آن حضرت (ع ) به معاويه :
اما بعد، اندرزنامه اى از تو به من رسيد با جمله هايى بربافته و عباراتى كه به ضلالت خويش آراسته بودى و از روى بدانديشى روانه كرده بودى . اين نامه ، نامه كسى است كه نه خود ديده بينا دارد تا راه هدايت را به او نشان دهد، و نه او را رهبرى است كه راهش بنمايد. هوا و هواس او را فراخوانده و او نيز پاسخش گفته و ضلالت رهنمونش گشته و او نيز متابعتش نموده . هذيانى در هم آميخته ، گم گشته و به خطا رفته است .
و از اين نامه :
 بيعت كردن فقط يك بار است و دوباره در آن نظر نتوان كرد. گزينش از سر گرفته نشود. هر كه از بيعت بيرون رود، طعن زننده است ، و هر كه در پذيرفتنش درنگ كند و دو دلى نشان دهد، منافق است .

نامه شماره : 8
و من كتاب له ع إ لى جَرِيرِ بْنِ عَبْدِ اللّهِ البَجَلِىٍّّ لَمَا اءَرْسَلَهُ إ لى مُعاوِيَةَ:
اءَمّا بَعْدُ، فَإِذا اءَتاكَ كِتابِي فَاحْمِلْ مُعاوِيَةَ عَلَى الْفَصْلِ، وَخُذْهُ بِالْاءَمْرِ الْجَزْمِ، ثُمَّ خَيِّرْهُ بَيْنَ حَرْبٍ مُجْلِيَةٍ، اءَوْ سِلْمٍ مُخْزِيَةٍ، فَإِنِ اخْتارَ الْحَرْبَ فَانْبِذْ إِلَيْهِ، وَ إِنِ اخْتارَ السِّلْمَ فَخُذْ بَيْعَتَهُ، وَالسَّلامُ.

ترجمه نامه شماره : 8
نامه اى از آن حضرت (ع ) به جرير بن عبد الله البجلى هنگامى كه او را نزد معاويه فرستادهبود:(1)
اما بعد. چون نامه من به تو رسد، معاويه را وادار كه كارش را با ما يكسره كند و بخواه كه به طور جزم تصميم بگيرد. آنگاه مخيّرش كن ميان جنگى كه مردم را از خانه هايشان براند يا صلحى كه به خوارى بپذيرد. اگر جنگ را اختيار كرد، همانند خودش عمل كن و اعلان جنگ نماى و اگر صلح را اختيار كرد، از او بيعت بستان . والسلام .

نامه شماره : 9
و من كتاب له ع إ لى مُعاوِيَة :
فَاءَرادَ قَوْمُنا قَتْلَ نَبِيِّنا، وَاجْتِياحَ اءَصْلِنا، وَهَمُّوا بِنَا الْهُمُومَ، وَ فَعَلُوا بِنَا الْاءَفاعِيلَ، وَ مَنَعُونَا الْعَذْبَ، وَ اءَحْلَسُونَا الْخَوْفَ، وَاضْطَرُّونا إِلى جَبَلٍ وَعْرٍ، وَ اءَوْ قَدُوا لَنا نارَ الْحَرْبِ، فَعَزَمَ اللَّهُ لَنا عَلَى الذَّبِّ عَنْ حَوْزَتِهِ، وَالرَّمْي مِنْ وَراءِ حُرْمَتِهِ، مُؤْمِنُنا يَبْغِي بِذلِكَ الْاءَجْرَ، وَ كافِرُنا يُحامِي عَنِ الْاءَصْلِ، وَ مَنْ اءَسْلَمَ مِنْ قُرَيْشٍ خِلْوٌ مِمّا نَحْنُ فِيهِ بِحِلْفٍ يَمْنَعُهُ، اءَوْ عَشِيرَةٍ تَقُومُ دُونَهُ، فَهُوَ مِنَ الْقَتْلِ بِمَكانِ اءَمْنٍ.
وَ كانَ رَسُولُ اللَّهِ، ص إِذا احْمَرَّ الْبَاءْسُ، وَ اءَحْجَمَ النّاسُ قَدَّمَ اءَهْلَ بَيْتِهِ فَوَقَى بِهِمْ اءَصْحابَهُ حَرَّ السُّيُوفِ وَالْاءَسِنَّةِ، فَقُتِلَ عُبَيْدَةُ بْنُ الْحارِثِ يَوْمَ بَدْرٍ، وَ قُتِلَ حَمْزَةُ يَوْمَ اءُحُدٍ، وَ قُتِلَ جَعْفَرٌ يَوْمَ مُؤْتَةَ، وَ اءَرادَ مَنْ لَوْ شِئْتُ ذَكَرْتُ اسْمَهُ مِثْلَ الَّذِي اءَرادُوا مِنَ الشَّهادَةِ، وَ لَكِنَّ آجالُهُمْ عُجِّلَتْ، وَ مَنِيَّتَهُ اءُخِّرَتْ، فَيا عَجَبا لِلدَّهْرِ إِذْ صِرْتُ يُقْرَنُ بِي مَنْ لَمْ يَسْعَ بِقَدَمِي ، وَ لَمْ تَكُنْ لَهُ كَسابِقَتِي ، الَّتِي لا يُدْلِي اءَحَدٌ بِمِثْلِها إِلاّ اءَنْ يَدَّعِيَ مُدَّعٍ مَا لا اءَعْرِفُهُ، وَ لا اءَظُنُّ اللَّهَ يَعْرِفُهُ، وَالْحَمْدُ لِلَّهِ عَلَى كُلِّ حالٍ.
وَ اءَمَّا ما سَاءَلْتَ مِنْ دَفْعِ قَتَلَةِ عُثْمانَ إِلَيْكَ فَإِنِّي نَظَرْتُ فِي هَذا الْاءَمْرِ فَلَمْ اءَرَهُ يَسَعُنِي دَفْعُهُمْ إِلَيْكَ وَ لا إِلى غَيْرِكَ وَ لَعَمْرِي لَئِنْ لَمْ تَنْزِعْ عَنْ غَيِّكَ وَ شِقاقِكَ لَتَعْرِفَنَّهُمْ عَنْ قَلِيلٍ يَطْلُبُونَكَ، لا يُكَلِّفُونَكَ طَلَبَهُمْ فِي بَرِّ وَ لا بَحْرٍ وَ لا جَبَلٍ وَ لا سَهْلٍ إِلاّ اءَنَّهُ طَلَبٌ يَسُوْءُكَ وِجْدانُهُ، وَ زَوْرٌ لا يَسُرُّكَ لُقْيانُهُ، وَالسَّلامُ لِاءَهْلِهِ.

ترجمه نامه شماره : 9
از نامه آن حضرت (ع ) به معاويه :
قوم ما (قريش ) آهنگ كشتن پيامبر ما كردند و خواستند كه ريشه ما بركنند. پس درباره ما بارها نشستند و راءى زدند و بسا كارها كردند. از زندگى شيرين منعمان نمودند و با وحشت دست به گريبانمان ساختند. ما را وادار كردند كه بر كوهى صعب (2) زيستن گيريم ، سپس ، براى ما آتش ‍ جنگ افروختند. ولى خداوند خواسته بود كه ما از آيين بر حق او نگهدارى كنيم و نگذاريم كه كس به حريم حرمتش دست يازد. در ميان ما، آنان كه ايمان آورده بودند، خواستاران پاداش آن جهانى بودند و آنان كه ايمان نياورده بودند از خاندان و تبار خود حمايت مى كردند. از قريشيان هر كه ايمان مى آورد از آن آزار كه ما گرفتارش بوديم در امان بود. زيرا يا هم سوگندى بود كه از او دفاع مى كرد و يا عشيره اش به ياريش برمى خاست . به هر حال ، از كشته شدن در امان بود.
چون كارزار سخت مى شد و مردم پاى واپس مى نهادند، رسول الله (صلى الله عليه و آله ) اهل بيت خود را پيش مى داشت و آنها را سپر اصحاب خود از ضربتهاى سخت شمشير و نيزه مى نمود. چنانكه عبيدة بن الحارث (3) در روز بدر به شهادت رسيد و حمزه (4) در روز احد، و جعفر(5) در جنگ موته . يكى ديگر بود كه اگر خواهم نامش را بياورم . او نيز چون آنان خواستار شهادت مى بود، ولى مرگ آنها زودتر فرا رسيد و مرگ او به تاءخير افتاد. و شگفتا از اين روزگار كه مرا قرين كسى ساخته كه هرگز چون من براى اسلام قدمى برنداشته و او را در دين سابقه اى چون سابقه من نبوده است . سابقه اى كه كس را بدان دسترس نيست ، مگر كسى ادعايى كند كه من او را نمى شناسم و نپندارم كه خدا هم او را بشناسد. در هر حال ، خدا را مى ستايم .
و اما از من خواسته بودى كه قاتلان عثمان را نزد تو فرستم ، من در اين كار انديشيدم .
ديدم براى من ميسر نيست كه آنها را به تو يا به ديگرى سپارم . به جان خودم سوگند، كه اگر از اين گمراهى بازنيايى و از تفرقه و جدايى باز نايستى ، بزودى آنها را خواهى شناخت كه تو را مى جويند و تو را به رنج نمى افكنند كه در بيابان و دريا و كوه و دشت به سراغشان روى .
البته تو در پى يافتن چيزى هستى كه يافتنش براى تو خوشايند نيست و اينان كسانى هستند كه ديدارشان تو را شادمان نخواهد كرد. سلام بر آنكه شايسته سلام باشد.

نامه شماره : 10
و من كتاب له ع إ ليْهِ اءَيْضَا:
وَ كَيْفَ اءَنْتَ صانِعٌ إِذا تَكَشَّفَتْ عَنْكَ جَلابِيبُ ما اءَنْتَ فِيهِ مِنْ دُنْيا قَدْ تَبَهَّجَتْ بِزِينَتِها، وَ خَدَعَتْ بِلَذَّتِها، دَعَتْكَ فَاءَجَبْتَها، وَ قادَتْكَ فَاتَّبَعْتَها، وَ اءَمَرَتْكَ فَاءَطَعْتَها، وَ إِنَّهُ يُوشِكُ اءَنْ يَقِفَكَ واقِفٌ عَلى ما لا يُنْجِيكَ مِنْهُ مُنْجٍ.
فَاقْعَسْ عَنْ هَذا الْاءَمْرِ، وَخُذْ اءُهْبَةَ الْحِسابِ، وَ شَمِّرْ لِما قَدْ نَزَلَ بِكَ، وَ لا تُمَكِّنِ الْغُواةَ مِنْ سَمْعِكَ، وَ إِلاّ تَفْعَلْ اءُعْلِمْكَ ما اءَغْفَلْتَ مِنْ نَفْسِكَ فَإِنَّكَ مُتْرَفٌ قَدْ اءَخَذَ الشَّيْطانُ مِنْكَ مَاءْخَذَهُ، وَ بَلَغَ فِيكَ اءَمَلَهُ، وَ جَرى مِنْكَ مَجْرَى الرُّوحِ وَالدَّمِ.
وَ مَتى كُنْتُمْ يا مُعاوِيَةُ ساسَةَ الرَّعِيَّةِ، وَ وُلاةَ اءَمْرِ الْاءُمَّةِ، بِغَيْرِ قَدَمٍ سابِقٍ، وَ لا شَرَفٍ باسِقٍ؟ وَ نَعُوذُ بِاللَّهِ مِنْ لُزُومِ سَوابِقِ الشَّقاءِ! وَ اءُحَذِّرُكَ اءَنْ تَكونَ مُتَمادِيا فِي غِرَّةِ الْاءُمْنِيِّةِ، مُخْتَلِفَ الْعَلانِيَةِ وَالسَّرِيرَةِ.
وَ قَدْ دَعَوْتَ إِلَى الْحَرْبِ فَدَعِ النّاسَ جانِبا وَاخْرُجْ إِلَيَّ، وَ اءَعْفِ الْفَرِيقَيْنِ مِنَ الْقِتالِ لِيُعْلَمَ اءَيُّنَا الْمَرِينُ عَلى قَلْبِهِ وَالْمُغَطّى عَلَى بَصَرِهِ؛ فَاءَنَا اءَبُو حَسَنٍ قاتِلُ جَدِّكَ وَ خالِكَ وَ اءَخِيكَ شَدْخا يَوْمَ بَدْرٍ، وَ ذلِكَ السَّيْفُ مَعِي ، وَ بِذلِكَ الْقَلْبِ اءَلْقى عَدُوِّي ! مَا اسْتَبْدَلْتُ دِينا، وَ لا اسْتَحْدَثْتُ نَبِيّا، وَ إِنِّي لَعَلَى الْمِنْهاجِ الَّذِي تَرَكْتُمُوهُ طائِعِينَ، وَ دَخَلْتُمْ فِيهِ مُكْرَهِينَ.
وَ زَعَمْتَ اءَنَّكَ جِئتَ ثائِرا بعُثْمانَ، وَ لَقَدْ عَلِمْتَ حَيْثُ وَقَعَ دَمُ عُثْمانَ فَاطْلُبْهُ مِنْ هُناكَ إِنْ كُنْتَ طالِبا، فَكَاءَنِّي قَدْ رَاءَيْتُكَ تَضِجُّ مِنَ الْحَرْبِ إِذا عَضَّتْكَ ضَجِيجَ الْجِمالِ بِالْاءَثْقالِ، وَ كَاءَنِّي بِجَماعَتِكَ تَدْعُونِي جَزَعا مِنَ الضَّرْبِ الْمُتَتابِعِ، وَالْقَضاءِ الْواقِعِ، وَ مَصارِعَ بَعْدَ مَصارِعَ إِلى كِتابِ اللَّهِ وَ هِيَ كافِرَةٌ جاحِدَةٌ، اءَوْ مُبايِعَةٌ حائِدَةٌ.

ترجمه نامه شماره : 10
از نامه آن حضرت (ع ) به معاويه :
چه مى كنى اگر اين حجابهاى دنيوى ، كه خود را در آنها پوشيده اى ، به كنارى روند؟ دنيايى كه آرايه هايش به زيبايى جلوه گرند و خوشيها و لذتهايش فريبنده است . دنيا تو را به خود فراخواند و تو پاسخش دادى ، و تو را در پى خود كشيد و از پى او رفتى و فرمانت داد و اطاعتش كردى . چه بسا، بناگاه ، كسى تو را از رفتن باز دارد، به گونه اى كه هيچ سپرى تو را از آسيب او نرهاند. پس عنان بكش و از تاختن باز ايست ، و براى روز حساب توشه اى برگير، و براى رويارويى با حادثه اى كه در راه است ، دامن بر كمر زن ، و به سخن گمراهان گوش فرامده . و اگر نكنى تو را از چيزى كه از آن غافل مانده اى ، مى آگاهانم . تو مردى هستى غرقه در ناز و نعمت . شيطانت به بند كشيده و آرزوى خويش در تو يافته است و اينك در سراسر وجود تو چون روح و خون در جريان است .
اى معاويه ، از چه زمان شما زمامداران رعيّت و واليان امر امّت بوده ايد و حال آنكه ، نه در دين سابقه اى ديرين داريد و نه در شرف مقامى رفيع . پناه مى بريم به خدا از شقاوتى دامنگير. و تو را بر حذر مى دارم از اينكه ، همچنان ، مفتون آرزوهاى خويش باشى و نهانت چون آشكارت نباشد.
مرا به جنگ فراخواندى . مردم را به يكسو نه ، خود به تن خويش به پيكار من آى . دو سپاه را از آن معاف دار تا همگان بدانند كه كداميك از ما قلبش ‍ را زنگ گناه تيره كرده است و پرده غفلت بر ديدگانش افتاده .
من ابو الحسنم . كشنده نياى تو(6) و دايى تو(7) و برادر تو(8) در روز بدر سرشان شكافتم . اكنون همان شمشير با من است و با همان دل با دشمن روبرو مى شوم . نه دين ديگرى برگزيده ام و نه پيامبرى نو. بر همان راه و روشى هستم كه شما به اختيار تركش كرديد و به اكراه در آن داخل شديد.
پنداشته اى كه براى خونخواهى عثمان آمده اى ، مى دانى كه خون عثمان در كجا ريخته شده ، پس آن را از همانجا بطلب ، اگر به خونخواهى او آمده اى . گويى چنان است كه مى بينمت كه چون جنگ بر تو دندان فرو برد، مى نالى آنسان ، كه شتران گرانبار از سنگينى بار خود مى نالند. و مى بينم كه سپاهيانت درگير و دار ضربتهاى پياپى و حوادث دردناك و سرنگون شدنها مى نالند و مرا به كتاب خدا مى خوانند، حال آنكه ، مشتى كافرند و منكر يا بيعت كرده و بيعت شكسته .

نامه شماره : 11
و من وصية له ع وصَى بِها جَيْشا بَعَثَهُ إ لَى الْعَدُوِّ:
فَإِذا نَزَلْتُمْ بِعَدُوِّ اءَوْ نَزَلَ بِكُمْ فَلْيَكُنْ مُعَسْكَرُكُمْ فِي قُبُلِ الْاءَشْرافِ، اءَوْ سِفاحِ الْجِبالِ، اءَوْ اءَثْناءِ الْاءَنْهارِ، كَيْما يَكُونَ لَكُمْ رِدْءا، وَ دُونَكُمْ مَرَدّا، وَلْتَكُنْ مُقاتَلَتُكُمْ مِنْ وَجْهٍ وَاحِدٍ اءَوِاثْنَيْنِ، وَاجْعَلُوا لَكُمْ رُقَباءَ فِي صَياصِي الْجِبالِ، وَ مَناكِبِ الْهِضابِ، لِئَلاّ يَاءْتِيَكُمُ الْعَدُوُّ مِنْ مَكانِ مَخافَةٍ اءَوْ اءَمْنٍ.
وَاعْلَمُوا اءَنَّ مُقَدِّمَةَ الْقَوْمِ عُيُونُهُمْ، وَ عُيُونَ الْمُقَدِّمَةِ طَلائِعُهُمْ، وَ إِيّاكُمْ وَالتَّفَرُّقَ، فَإِذا نَزَلْتُمْ فَانْزِلُوا جَمِيعا، وَ إِذا ارْتَحَلْتُمْ فَارْتَحِلُوا جَمِيعا، وَ إِذا غَشِيَكُمُ الليْلُ فَاجْعَلُوا الرِّماحَ كِفَّةً، وَ لا تَذُوقُوا النَّوْمَ إِلاّ غِرارا اءَوْ مَضْمَضَةً.

ترجمه نامه شماره : 11
سفارشى از آن حضرت (ع ) هنگامى كه سپاهى بر سر دشمن مى فرستاد:
چون بر دشمن فرود آمديد يا دشمن بر شما فرود آمد، بايد كه لشكرگاهتان بر فراز بلنديها يا دامنه كوهها يا در بين رودخانه ها باشد تا شما را پناهگاه بود و دشمن را مانع . و بايد كه جنگتان در يك سو باشد يا دو سو. و ديده بانها بر سر كوهها و تپه ها بگماريد تا مباد، كه دشمن از جايى كه مى ترسيد يا خود را در امان مى دانيد، بناگاه ، بر شما تاخت آورد. بدانيد كه مقدمه لشكر، همان چشمان لشكر است ، و چشمان مقدمه ، طلايه داران هستند. از پراكندگى بپرهيزيد. چون فرود مى آييد همه فرود آييد، و چون كوچ مى كنيد همه كوچ كنيد. هنگامى كه شب در رسيد، نيزه ها را گرداگرد خود قرار دهيد. به خواب مرويد يا اندك اندك بخوابيد.

نامه شماره : 12
و من وصية له ع لِمَعْقلِ بْنِ قَيْسٍ الرَّياحِىٍِّّ حِينَ اءَنْفَذَهُ إ لَى الشامِ فِي ثَلاثَةِ آلافٍ مُقَدِّمَةً لَهُ:
اتَّقِ اللَّهَ الَّذِي لا بُدَّ لَكَ مِنْ لِقائِهِ، وَ لا مُنْتَهَى لَكَ دُونَهُ، وَ لا تُقاتِلَنَّ إِلا مَنْ قاتَلَكَ.
وَ سِرِ الْبَرْدَيْنِ، وَ غَوِّرْ بِالنّاسِ، وَ رَفِّهْ فِي السَّيْرِ، وَ لا تَسِرْ اءَوَّلَ اللَّيْلِ، فَإِنَّ اللَّهَ جَعَلَهُ سَكَنا، وَ قَدَّرَهُ مُقاما لا ظَعْنا، فَاءَرِحْ فِيهِ بَدَنَكَ، وَ رَوِّحْ ظَهْرَكَ.
فَإِذا وَقَفْتَ حِينَ يَنْبَطِحُ السَّحَرُ، اءَوْ حِينَ يَنْفَجِرُ الْفَجْرُ، فَسِرْ عَلَى بَرَكَةِ اللَّهِ، فَإِذا لَقِيتَ الْعَدُوَّ فَقِفْ مِنْ اءَصْحابِكَ وَسَطا، وَ لا تَدْنُ مِنَ الْقَوْمِ دُنُوَّ مَنْ يُرِيدُ اءَنْ يُنْشِبَ الْحَرْبَ، وَ لا تَباعَدْ عَنْهُمْ تَباعُدَ مَنْ يَهابُ الْبَاءْسَ حَتَّى يَاءْتِيَكَ اءَمْرِي ، وَ لا يَحْمِلَنَّكُمُ شَنَآنُهُمْ عَلَى قِتالِهِمْ قَبْلَ دُعائِهِمْ وَالْإِعْذارِ إِلَيْهِمْ.

ترجمه نامه شماره : 12
سفارشى از آن حضرت (ع ) به معقل بن قيس الرياحى فرمود، آنگاه كه او را به سه هزارسپاهى بر مقدمه به شام مى فرستاد:
از خدايى كه بناچار، روزى با او ديدار خواهى كرد و جز درگاه او پايانى ندارى ، بترس . جنگ مكن مگر با آنكه با تو بجنگد.
و لشكرت را در ابتدا يا انتهاى روز به حركت درآور و به هنگام گرماى نيمروز فرود آر. و مركبها را خسته مدار، و در آغاز شب ، لشكر را به حركت در مياور كه خداوند شب را براى آسودن قرار داده . و آن را براى درنگ كردن مقرر كرده نه سير و سفر. به هنگام شب خود و مركبت را از خستگى برآور. و چون برآسودى ، يا هنگام سحر و يا زمان دميدن سپيده به بركت خداوندى حركت كن هرگاه با دشمن روياروى شدى ، خود در ميانه لشكرت قرار گير. و به دشمن چنان نزديك مشو كه پندارد قصد حمله دارى و چندان دور مايست كه چون كسى باشى كه از جنگ بيمناك است تا فرمان من به تو رسد. كينه آنان تو را وادار نكند كه پيش از آنكه به اطاعتشان فراخوانى و حجّت را بر آنان تمام كنى ، جنگ را بياغازى .


نامه ها - قسمت 2

نامه شماره : 13
و من كتاب له ع إ لى اءَمِيرَيْنِ مِنْ اءُمَراءِ جَيْشِهِ:
وَ قَدْ اءَمَّرْتُ عَلَيْكُما وَ عَلى مَنْ فِي حَيِّزِكُما مالِكَ بْنَ الْحارِثِ الْاءَشْتَرَ فَاسْمَعا لَهُ وَ اءَطِيعا، وَاجْعَلاهُ دِرْعا وَ مِجَنّا، فَإِنَّهُ مِمَّنْ لا يُخافُ وَهْنُهُ وَ لا سَقْطَتُهُ، وَ لا بُطْؤُهُ عَمَّا الْإِسْراعُ إِلَيْهِ اءَحْزَمُ، وَ لا إِسْراعُهُ إِلى مَا الْبُطْءُ عَنْهُ اءَمْثَلُ.

ترجمه نامه شماره : 13
از نامه آن حضرت (ع ) به دو تن از اميران لشكرش :
من ، مالك بن الحارث الاشتر را بر شما و همه سپاهيانى كه در فرمان شماست امير كردم . به سخنش گوش دهيد و فرمانش بريد. او را زره و سپر خود قرار دهيد. زيرا مالك كسى است كه نه در كار سستى مى كند و نه خطا و نه آنجا كه بايد درنگ كند، شتاب مى ورزد و نه آنجا كه بايد شتاب ورزد، درنگ مى كند.

نامه شماره : 14
و من وصية له ع لِعَسْكَرِهِ قَبْلَ لِقاءِ الْعَدُوُّ بِصِفَّينَ:
لا تُقاتِلُوهُمْ حَتَّى يَبْدَؤُوكُمْ، فَإِنَّكُمْ بِحَمْدِ اللَّهِ عَلى حُجَّةٍ، وَ تَرْكُكُمْ إِيّاهُمْ حَتَّى يَبْدَؤُوكُمْ حُجَّةٌ اءُخْرى لَكُمْ عَلَيْهِمْ.
فَإِذا كانَتِ الْهَزِيمَةُ بِإِذْنِ اللّهِ فَلا تَقْتُلُوا مُدْبِرا، وَ لا تُصِيبُوا مُعْوِرا، وَ لا تُجْهِزُوا عَلى جَرِيحٍ، وَ لا تَهِيجُوا النِّساءَ بِاءَذىً، وَ إِنْ شَتَمْنَ اءَعْراضَكُمْ، وَ سَبَبْنَ اءُمَراءَكُمْ، فَإِنَّهُنَّ ضَعِيفاتُ الْقُوى وَالْاءَنْفُسِ وَالْعُقُولِ، إِنْ كُنّا لَنُؤْمَرُ بِالْكَفِّ عَنْهُنَّ وَ إِنَّهُنَّ لَمُشْرِكاتٌ، وَ إِنْ كانَ الرَّجُلُ لَيَتَناوَلُ الْمَرْاءَةَ فِي الْجاهِلِيَّةِ بِالْفَهْرِ اءَوِ الْهِراوَةِ فَيُعَيَّرُ بِها وَ عَقِبُهُ مِنْ بَعْدِهِ.

ترجمه نامه شماره : 14
سفارشى از آن حضرت (ع ) به سپاهش پيش از ديدار با دشمن در صفين :
با آنان مجنگيد تا آنان جنگ را بياغازند. سپاس خدا را، كه حجت با شماست . و اگر واگذاريد تا آنان جنگ را آغاز كنند، اين هم حجتى ديگر است به سود شما و زيان ايشان . هرگاه ، به اذن خدا، روى به هزيمت نهادند، كسى را كه پشت كرده و مى گريزد، مكشيد و آن را كه از پاى افتاده است ، آسيب مرسانيد و مجروح را زخم مزنيد و زنان را ميازاريد و آنان را به خشم مياوريد، هر چند، آبروى شما بريزند يا اميرانتان را دشنام دهند. كه زنان به جسم ناتوان اند و به نفس و عقل ضعيف . حتى در زمانى كه زنان مشرك بودند، ما را گفته بودند كه از آنان دست باز داريم . در زمان جاهليت ، رسم بر آن بود كه اگر مردى با سنگ يا چوبدستى به زنى تعرض مى كرد او را و فرزندانش را، كه پس از او مى آمدند، عيب مى كردند و سرزنش مى نمودند.

نامه شماره : 15
و كان ع يقول إ ذَا لَقِىٍَّ الْعَدُوَّ مُحاربا:
اللَّهُمَّ إِلَيْكَ اءَفْضَتِ الْقُلُوبُ وَ مُدَّتِ الْاءَعْنَاقُ وَ شَخَصَتِ الْاءَبْصَارُ وَ نُقِلَتِ الْاءَقْدَامُ، وَ اءُنْضِيَتِ الْاءَبْدَانُ.
اللَّهُمَّ قَدْ صَرَّحَ مَكْنُونُ الشَّنَآنِ، وَ جَاشَتْ مَرَاجِلُ الْاءَضْغَانِ.
اللَّهُمَّ إِنَّا نَشْكُو إِلَيْكَ غَيْبَةَ نَبِيِّنَا، وَ كَثْرَةَ عَدُوِّنَا وَ تَشَتُّتَ اءَهْوَائِنَا (رَبَّنَا افْتَحْ بَيْنَن ا وَ بَيْنَ قَوْمِن ا بِالْحَقِّ وَ اءَنْتَ خَيْرُ الْف اتِحِينَ).

ترجمه نامه شماره : 15
هنگامى كه آن حضرت (عليه السلام ) به عزم جنگ ، با دشمن روبرو مى شد چنين مى فرمود:
بارخدايا، دلها به تو نزديك شده و گردنها به سوى تو كشيده شده و چشمها به درگاه تو خيره و پاها به آستان تو به راه افتاده و بدنها نزار گرديده . بار خدايا، كينه هاى پنهان آشكار گشته و ديك كينه ها به جوشش ‍ آمده . بارخدايا، به تو شكوه مى كنم ، نبودن پيامبرمان را و فراوانى دشمنانمان را و پراكندگى خواستهايمان را. ((اى پروردگار، ما ميان ما و قوم ما بحق راهى بگشا كه تو بهترين راهگشايان هستى ))

نامه شماره : 16
و كان يقول ع لا صْحابِهِ عِنْدَ الْحَرْبِ:
لاَ تَشْتَدَّنَّ عَلَيْكُمْ فَرَّةٌ بَعْدَهَا كَرَّةٌ، وَ لاَ جَوْلَةٌ بَعْدَهَا حَمْلَةٌ، وَ اءَعْطُوا السُّيُوفَ حُقُوقَهَا، وَ وَطِّنُوا لِلْجُنُوبِ مَصَارِعَهَا، وَاذْمُرُوا اءَنْفُسَكُمْ عَلَى الطَّعْنِ الدَّعْسِيِّ، وَالضَّرْبِ الطِّلَحْفِي ، وَ اءَمِيتُوا الْاءَصْوَاتَ فَإِنَّهُ اءَطْرَدُ لِلْفَشَلِ، فَوَالَّذِي فَلَقَ الْحَبَّةَ وَ بَرَاءَ النَّسَمَةَ مَا اءَسْلَمُوا، وَ لَكِنِ اسْتَسْلَمُوا وَ اءَسَرُّوا الْكُفْرَ، فَلَمَّا وَجَدُوا اءَعْوَانا عَلَيْهِ اءَظْهَرُوهُ!

ترجمه نامه شماره : 16
هنگام جنگ به ياران خود مى فرمود:
بر شما گران نيايد، گريختنى كه پس از آن بازگشتنى باشد، يا واپس ‍ نشستنى كه از پى آن حمله اى بود. حقّ شمشيرهاتان را ادا كنيد و پهلوهاى دشمن را بر خاك هلاك آوريد. همواره آزمند آن باشيد كه نيزه هايتان تن ها را بشكافد و ضربتهايتان سخت و كشنده باشد. آوازها را در سينه ها حبس كنيد، كه اين سكوت سستى را از مرد جنگجو دور مى كند. سوگند به كسى كه دانه را شكافته و جانداران را آفريده ، كه اينان اسلام را نپذيرفته اند بلكه تسليم شده اند. و كفر را در دل نهان داشته اند و چون يارانى بيابند، آشكارش سازند.

نامه شماره : 17
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا عَنْ كِتابٍ مِنْهُ إ لَيْهِ:
وَ اءَمَّا طَلَبُكَ إِلَيَّ الشَّامِ، فَإِنِّي لَمْ اءَكُنْ لَاءُعْطِيَكَ الْيَوْمَ مَا مَنَعْتُكَ اءَمْسِ.
وَ اءَمَّا قَوْلُكَ: ((إِنَّ الْحَرْبَ قَدْ اءَكَلْتِ الْعَرَبَ إِلا حُشَاشَاتِ اءَنْفُسٍ بَقِيَتْ)) اءَلاَ وَ مَنْ اءَكَلَهُ الْحَقُّ فَإِلَى الْجَنَّةِ، وَ مَنْ اءَكَلَهُ الْبَاطِلُ فَإِلَى النَّارِ.
وَ اءَمَّا اسْتِوَاؤُنَا فِي الْحَرْبِ وَالرِّجَالِ فَلَسْتَ بِاءَمْضَى عَلَى الشَّكِّ مِنِّي عَلَى الْيَقِينِ، وَ لَيْسَ اءَهْلُ الشَّامِ بِاءَحْرَصَ عَلَى الدُّنْيَا مِنْ اءَهْلِ الْعِرَاقِ عَلَى الْآخِرَةِ.
وَ اءَمَّا قَوْلُكَ: ((إِنَّا بَنُو عَبْدِ مَنَافٍ)) فَكَذَلِكَ نَحْنُ، وَ لَكِنْ لَيْسَ اءُمَيَّةُ كَهَاشِمٍ، وَ لاَ حَرْبٌ كَعَبْدِ الْمُطَّلِبِ، وَ لاَ اءَبُو سُفْيَانَ كَاءَبِي طَالِبٍ، وَ لاَ الْمُهَاجِرُ كَالطَّلِيقِ وَ لاَ الصَّرِيحُ كَاللَّصِيقِ، وَ لاَ الْمُحِقُّ كَالْمُبْطِلِ، وَ لاَ الْمُؤْمِنُ كَالْمُدْغِلِ وَ لَبِئْسَ الْخَلْفُ خَلْفٌ يَتْبَعُ سَلَفا هَوَى فِي نَارِ جَهَنَّمَ.
وَ فِي اءَيْدِينَا بَعْدُ فَضْلُ النُّبُوَّةِ الَّتِي اءَذْلَلْنَا بِهَا الْعَزِيزَ، وَ نَعَشْنَا بِهَا الذَّلِيلَ وَ لَمَّا اءَدْخَلَ اللَّهُ الْعَرَبَ فِي دِينِهِ اءَفْوَاجا وَ اءَسْلَمَتْ لَهُ هَذِهِ الْاءُمَّةُ طَوْعا وَ كَرْها كُنْتُمْ مِمَّنْ دَخَلَ فِي الدِّينِ إِمَّا رَغْبَةً وَ إِمَّا رَهْبَةً عَلَى حِينَ فَازَ اءَهْلُ السَّبْقِ بِسَبْقِهِمْ وَ ذَهَبَ الْمُهَاجِرُونَ الْاءَوَّلُونَ بِفَضْلِهِمْ، فَلاَ تَجْعَلَنَّ لِلشَّيْطَانِ فِيكَ نَصِيبا، وَ لاَ عَلَى نَفْسِكَ سَبِيلاً، وَالسَّلاَمُ.

ترجمه نامه شماره : 17
از نامه آن حضرت (ع ) در پاسخ نامه معاويه :
شام را از من مى خواهى و من چيزى را كه ديروز از تو منع مى كرده ام امروز به تو نخواهم داد.
امّا اينكه مى گويى كه جنگ ، عرب را خرد و تباه كرد و اكنون او را جز نيم نفسى نمانده است ، بدان كه هر كس كه در راه حق كشته شده به بهشت رفته و هر كه در راه باطل جان باخته به جهنم . اما اين سخن تو كه ما در جنگ و مردان جنگى برابريم ، نه چنين است . تو اهل شكى و من مرد يقينم . و آن قدر كه مردم شام به دنيا آزمندند، بيشتر از آن مردم عراق به آخرت دلبسته اند.
اما اين سخنت كه گويى ، ما فرزندان عبد مناف هستيم ، آرى ما نيز چنين هستيم ، ولى اميه كجا و هاشم كجا؟ حرب كجا و عبد المطلب كجا؟ ابو سفيان كجا و ابو طالب كجا؟ مهاجر در راه خدا را با آزاد كرده (9) چه نسبت . و آنكه نسبى صريح و آشكار دارد، با آنكه خود را به خاندانى بسته است ، هرگز برابر نباشد. آنكه بر حق است همتاى آنكه بر باطل است نبود، و مؤ من كجا؟ و دغلكار كجا؟ و چه بد فرزندى است ، آنكه پيرو پدرانى است كه همه در دوزخ سرنگون شده اند. افزون بر اينها، ما را فضيلت نبوّت است كه به نيروى آن عزيزان را ذليل كرديم و ذليلان را نيرو و توان بخشيديم .
هنگامى كه خداوند عرب را گروه گروه به دين خود درآورد و اين امت برخى برضا اسلام آورد و برخى بكراهت ، شما از آن گروه بوديد كه اگر اسلام را پذيرفتند يا به سبب رغبت به دنيا بود يا از بيم جان . و اين به هنگامى بود كه پيشى گرفتگان به سبب پيشى گرفتنشان ، به پيروزى رسيده بودند و مهاجران ، نخستين نصيب خود از فضيلت برده بودند. پس شيطان را از خود بهره مند مساز و او را بر نفس خود مسلط منماى .

نامه شماره : 18
و من كتاب له ع إ لى عَبْدِاللّهِ بْنِ عَبَاسٍ وَ هُوَ عامِلُهُ عَلَى الْبَصْرَةِ:
وَاعْلَمْ اءَنَّ الْبَصْرَةَ مَهْبِطُ إِبْلِيسَ وَ مَغْرِسُ الْفِتَنِ فَحَادِثْ اءَهْلَهَا بِالْإِحْسَانِ إِلَيْهِمْ، وَاحْلُلْ عُقْدَةَ الْخَوْفِ عَنْ قُلُوبِهِمْ.
وَ قَدْ بَلَغَنِي تَنَمُّرُكَ لِبَنِي تَمِيمٍ، وَ غِلْظَتُكَ عَلَيْهِمْ وَ إِنَّ بَنِي تَمِيمٍ لَمْ يَغِبْ لَهُمْ نَجْمٌ إِلا طَلَعَ لَهُمْ آخَرُ، وَ إِنَّهُمْ لَمْ يُسْبَقُوا بِوَغْمٍ فِي جَاهِلِيَّةٍ وَ لاَ إِسْلاَمٍ، وَ إِنَّ لَهُمْ بِنَا رَحِما مَاسَّةً وَ قَرَابَةً خَاصَّةً، نَحْنُ مَأْجُورُونَ عَلَى صِلَتِهَا وَ مَأْزُورُونَ عَلَى قَطِيعَتِهَا.
فَارْبَعْ اءَبَا الْعَبَّاسِ رَحِمَكَ اللَّهُ فِيمَا جَرَى عَلَى لِسَانِكَ وَ يَدِكَ مِنْ خَيْرٍ وَ شَرِّ، فَإِنَّا شَرِيكَانِ فِي ذَلِكَ، وَ كُنْ عِنْدَ صَالِحِ ظَنِّي بِكَ وَ لاَ يَفِيلَنَّ رَاءْيِي فِيكَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 18
از نامه آن حضرت (ع ) به ابن عباس ، عامل او در بصره :
بدان ، كه بصره جايگاه فرود آمدن ابليس است و كشتگاه فتنه ها و آشوبها. پس ، مردم آنجا را به نيكى كردن خوشدل نماى و گره وحشت از دلهايشان بگشاى . به من خبر رسيده كه با بنى تميم بدخويى و درشتى كرده اى . از ميان بنى تميم ستاره اى غروب نكرد، مگر آنكه در ميان آنها ستاره ديگرى طلوع نمود. در جاهليت و اسلام ، در كينه جويى ، كس ‍ همانند آنها نبوده است . ايشان را با ما پيوند خويشاوندى و قرابت خاص ‍ است ، كه اگر آن را مراعات كنيم ، پاداش يابيم و اگر نكنيم ، مرتكب گناه شده ايم . پس اى ابو العباس (10) خدايت رحمت كناد، در آنچه از نيكى و بدى بر دست تو جارى مى شود، مدارا كن ، كه ما هر دو در آن شريكيم و چنان باش كه گمانم به تو نيكو گردد و انديشه ام درباره تو بد نگردد.

نامه شماره : 19
و من كتاب له ع إ لى بَعْضِ عُمّالِهِ:
اءَمَّا بَعْدُ، فَإِنَّ دَهَاقِينَ اءَهْلِ بَلَدِكَ شَكَوْا مِنْكَ غِلْظَةً وَ قَسْوَةً، وَاحْتِقَارا وَ جَفْوَةً وَ نَظَرْتُ فَلَمْ اءَرَهُمْ اءَهْلاً لِاءَنْ يُدْنَوْا لِشِرْكِهِمْ، وَ لاَ اءَنْ يُقْصَوْا وَ يُجْفَوْا لِعَهْدِهِمْ، فَالْبَسْ لَهُمْ جِلْبَابا مِنَ اللِّينِ تَشُوبُهُ بِطَرَفٍ مِنَ الشِّدَّةِ وَ دَاوِلْ لَهُمْ بَيْنَ الْقَسْوَةِ وَالرَّاءْفَةِ وَامْزُجْ لَهُمْ بَيْنَ التَّقْرِيبِ وَالْإِدْنَاءِ وَالْإِبْعَادِ وَالْإِقْصَاءِ إِنْ شَاءَ اللَّهُ.

ترجمه نامه شماره : 19
نامه اى از آن حضرت (ع ) به يكى از عاملانش :
اما بعد. دهقانان شهر تو، از درشتخويى و سخت دليت شكايت كرده اند كه ايشان را تحقير مى كنى و برايشان ستم روا مى دارى . نگريستم و ديدم كه آنان هنوز مشرك اند و سزاوار آن نيستند كه به خود نزديكشان سازى و چون در پناه اسلام اند نشايد كه آنان را برانى يا برايشان ستم روا دارى . پس شعار خود ساز، درشتى كردن را آميخته به نرمخويى . و روشى پيش ‍ گير، ميان شدت و راءفت . گاه آنها را به خود نزديك نماى و گاه از خود دور دار، اگر خدا خواهد.

نامه شماره : 20
و من كتاب له ع إ لى زِيادِ بْنِ اءَبِيهِ وَ هُوَ خَلِيفَةُ عامِلِهِ عَبْدِ اللّهِ بْنِ عَبَاسٍ عَلَى الْبَصْرَةِ وَعَبْدُاللّهِ عامِلُ اءَميرِالْمؤ مِنِينَ ع يَوْمَئِذٍ عَلَيْها وَ عَلى كُوَرِ الا هْوازِ وَ فارِسَ وَ كِرْمانَ:
وَ إِنِّي اءُقْسِمُ بِاللَّهِ قَسَما صَادِقا لَئِنْ بَلَغَنِي اءَنَّكَ خُنْتَ مِنْ فَيْءِ الْمُسْلِمِينَ شَيْئا صَغِيرا اءَوْ كَبِيرا لَاءَشُدَّنَّ عَلَيْكَ شَدَّةً تَدَعُكَ قَلِيلَ الْوَفْرِ، ثَقِيلَ الظَّهْرِ، ضَئِيلَ الْاءَمْرِ وَالسَّلاَمُ.

ترجمه نامه شماره : 20
از نامه آن حضرت (ع ) اين نامه را به زياد بن ابيه (11) نوشته است كه از سوى عبد اللهبن عباس بر بصره فرمان مى راند وابن عباس خود از جانب على (ع ) فرمانروايى اهواز وفارس و كرمان را داشت :
به خدا سوگند مى خورم ، سوگندى راست كه اگر به من خبر رسد كه در غنايم مسلمانان به اندك يا بسيار خيانت كرده اى ، چنان بر تو سخت گيرم كه كم مايه مانى و بار هزينه عيال بر دوشت سنگينى كند و حقير و خوار شوى . والسلام .

نامه شماره : 21
و من كتاب له ع إ لَيْهِ اءَيضا:
فَدَعِ الْإِسْرَافَ مُقْتَصِدا، وَاذْكُرْ فِي الْيَوْمِ غَدا، وَ اءَمْسِكْ مِنَ الْمَالِ بِقَدْرِ ضَرُورَتِكَ، وَ قَدِّمِ الْفَضْلَ لِيَوْمِ حَاجَتِكَ، اءَتَرْجُو اءَنْ يُعْطِيَكَ اللَّهُ اءَجْرَ الْمُتَوَاضِعِينَ وَ اءَنْتَ عِنْدَهُ مِنَ الْمُتَكَبِّرِينَ؟ وَ تَطْمَعُ وَ اءَنْتَ مُتَمَرِّغٌ فِي النَّعِيمِ تَمْنَعُهُ الضَّعِيفَ وَالْاءَرْمَلَةَ اءَنْ يُوجِبَ لَكَ ثَوَابَ الْمُتَصَدِّقِينَ؟ وَ إِنَّمَا الْمَرْءُ مَجْزِيُّ بِمَا سَلَفَ وَ قَادِمٌ عَلَى مَا قَدَّمَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 21
نامه اي از آن حضرت (ع) نيز به زياد

از زياده روى بپرهيز و ميانه روى پيشه كن . امروز به فكر فردايت باش . از مال به قدر نيازت نگهدار و آنچه افزون آيد، پيشاپيش براى روزى كه بدان نيازمند گردى ، روانه دار. آيا اميد آن دارى كه خداوندت پاداش ‍ متواضعان دهد، در حالى كه ، در نزد او از متكبران هستى . آيا در حالى كه ، خود در ناز و نعمت فرو رفته اى و آن را از ناتوانان و بيوه زنان دريغ مى دارى ، طمع در آن بسته اى كه ثواب صدقه دهندگانت دهند آدمى به آنچه پيشاپيش فرستاده ، پاداش بيند و بر سر آن رود كه از پيش روانه داشته . والسلام .

نامه شماره : 22
و من كتاب له ع إ لى عَبْدِ اللّهِ بْنِ الْعَبَاسِ، وَ كانَ ابْنُ عَبَاسٍ يَقُولُ: مَا انْتَفَعْتُ بِكَلامٍ بَعْدَكَلامِ رَسُولِ اللَهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ كَانْتِفاعِي بِهذَا الْكَلام :
اءَمَّا بَعْدُ فَإِنَّ الْمَرْءَ قَدْ يَسُرُّهُ دَرْكُ مَا لَمْ يَكُنْ لِيَفُوتَهُ، وَ يَسُوؤُهُ فَوْتُ مَا لَمْ يَكُنْ لِيُدْرِكَهُ فَلْيَكُنْ سُرُورُكَ بِمَا نِلْتَ مِنْ آخِرَتِكَ وَلْيَكُنْ اءَسَفُكَ عَلَى مَا فَاتَكَ مِنْهَا، وَ مَا نِلْتَ مِنْ دُنْيَاكَ فَلاَ تُكْثِرْ بِهِ فَرَحا، وَ مَا فَاتَكَ مِنْهَا فَلاَ تَاءْسَ عَلَيْهِ جَزَعا، وَ لْيَكُنْ هَمُّكَ فِيمَا بَعْدَ الْمَوْتِ.

ترجمه نامه شماره : 22
نامه اى از آن حضرت (ع ) اين نامه را به ابن عباس نوشته و او مى گفت كه پس از سخنرسول الله (ص ) از هيچ سخنى بدين پايه سود نبرده ام :
اما بعد. گاه آدمى را دست يافتن به چيزى كه براى او مقدّر بوده ، شادمان مى سازد، و گاه از دست دادن چيزى كه دست يافتن به آن برايش مقدر نبوده است ، غمگين مى كند. پس بايد شادمانى تو به چيزى باشد كه براى آخرتت به دست آورده اى ، و اندوهت به چيزى باشد كه از آخرتت از دست داده اى . به آنچه از دنيا به دست آورده اى فراوان شادى مكن ، و بر آنچه از دنيايت از دست ميدهى ، تاءسف مخور و زارى منماى . و بايد همه همّ تو منحصر به كارهاى پس از مرگ باشد.

نامه شماره : 23
و من كلام له ع قالَهُ قُبَيْلَ مَوْتِهِ عَلى سَبِيلِ الْوَصيَّةِ لَمَا ضَرَبَهُ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ:
وَصِيَّتِي لَكُمْ اءَنْ لا تُشْرِكُوا بِاللَّهِ شَيْئا، وَمُحَمَّدٌ ص فَلا تُضَيِّعُوا سُنَّتَهُ، اءَقِيمُوا هذَيْنِ الْعَمُودَيْنِ وَ اءَوْقِدُوا هَذَيْنِ الْمِصْباحَيْنِ وَ خَلاكُمْ ذَمُّ.
اءَنا بِالْاءَمْسِ صاحِبُكُمْ، وَالْيَوْمَ عِبْرَةٌ لَكُمْ، وَ غَدا مُفارِقُكُمْ! إِنْ اءَبْقَ فَاءَنَا وَلِيُّ دَمِي ، وَ إِنْ اءَفْنَ فَالْفَناءُ مِيعادِي ، وَ إِنْ اءَعْفُ فَالْعَفْوُ لِي قُرْبَةٌ، وَ هُوَ لَكُمْ حَسَنَةٌ، فَاعْفُوا اءَلا تُحِبُّونَ اءَنْ يَغْفِرَ اللّهُ لَكُمْ.
وَاللَّهِ ما فَجَاءَنِي مِنَ الْمَوْتِ وارِدٌ كَرِهْتُهُ، وَ لا طالِعٌ اءَنْكَرْتُهُ، وَ ما كُنْتُ إِلا كَقارِبٍ وَرَدَ، وَ طالِبٍ وَجَدَ وَ ما عِنْدَ اللّهِ خَيْرٌ لِلْاءَبْرارِ.
قال السيد الشريف رضي الله عنه اءَقُولُ:
 وَ قَدْ مَضى بَعْضُ هذَا الْكَلامِ فِيما تَقَدَّمَ مِنَ الْخُطَبِ، إ لا اءَنَّ فِيهِ هاهُنا زِيادَةً اءَوْجَبَتْ تَكْرِيرَهُ.

ترجمه نامه شماره : 23
سخنى از آن حضرت (ع ) هنگامى كه ابن ملجم ، لعنة الله عليه ، او را ضربت زد، كمى پيش ازوفاتش اين وصيت را بيان فرمود:
شما را وصيت مى كنم كه به خدا هيچ شرك مياوريد و سنت محمد (صلى الله عليه و آله ) را ضايع مگذاريد و اين دو ستون را همواره برپاى داريد، تا كسى را ياراى نكوهش شما نباشد.
من ديروز يار و مصاحب شما بودم و امروز مايه عبرت شما هستم و فردا از ميان شما مى روم . اگر زنده بمانم ، خود اختيار خون خود را دارم و اگر بميرم ، مرگ ميعادگاه من است . اگر عفو كنم ، موجب تقرب من به خداست و براى شما حسنه است . پس عفو كنيد: ((آيا دوست نداريد كه خدا بيامرزدتان )) (12)
به خدا سوگند، چون بميرم ، چيزى كه آن را ناخوش دارم ، به سراغم نخواهد آمد يا كسى كه ديدارش را نخواسته باشم بر من آشكار نخواهد شد. من همانند تشنه اى هستم كه به طلب آب مى رود و آب مى يابد. ((آنچه نزد خداوند است براى نيكان بهتر است .)) (13)
شريف رضى گويد :
 من مى گويم : بعضى از اين سخنان پيش از اين در خطبه ها گذشت ولى در اينجا چيزهايى افزون شده كه تكرار آن را سبب مى شد.

نامه شماره : 24
و من وصية له ع بِما يُعْمَلْ فِي اءَمْوالِهِ كَتَبَها بَعْدَ مُنْصَرفِهِ مِنْ صِفَّينَ:
هذا ما اءَمَرَ بِهِ عَبْدُ اللَّهِ عَلِيُّ بْنُ اءَبِي طالِبٍ اءَمِيرُ الْمُؤْمِنِينَ فِي مالِهِ ابْتِغَاءَ وَجْهِ اللَّهِ لِيُولِجَهُ بِهِ الْجَنَّةَ، وَ يُعْطِيَنِى بِهِ الْاءَمَنَةَ.
مِنْها:
 وَ إِنَّهُ يَقُومُ بِذلِكَ الْحَسَنُ بْنُ عَلِيِّ يَأْكُلُ مِنْهُ بِالْمَعْرُوفِ، وَ يُنْفِقُ مِنْهُ بِالْمَعْرُوفِ، فَإِنْ حَدَثَ بِحَسَنٍ حَدَثٌ وَ حُسَيْنٌ حَيُّ قامَ بِالْاءَمْرِ بَعْدَهُ، وَاءَصْدَرَهُ مَصْدَرَهُ.
وَ إِنَّ لِبَنِيْ فاطِمَةَ مِنْ صَدَقَةِ عَلِيِّ مِثْلَ الَّذِي لِبَنِي عَلِيِّ، وَ إِنِّي إِنَّما جَعَلْتُ الْقِيامَ بِذلِكَ إِلَى ابْنَيْ فاطِمَةَ ابْتِغاءَ وَجْهِ اللَّهِ، وَ قُرْبَةً إِلى رَسُولِ اللَّهِ، ص وَ تَكْرِيما لِحُرْمَتِهِ، وَ تَشْرِيفا لِوُصْلَتِهِ.
وَ يَشْتَرِطُ عَلَى الَّذِي يَجْعَلُهُ إِلَيْهِ اءَنْ يَتْرُكَ الْمالَ عَلى اءُصُولِهِ، وَ يُنْفِقَ مِنْ ثَمَرِهِ حَيْثُ اءُمِرَ بِهِ وَ هُدِيَ لَهُ، وَ اءَنْ لا يَبِيعَ مِنْ اءَوْلادِ نَخِيلِ هَذِهِ الْقُرى وَدِيَّةً حَتَّى تُشْكِلَ اءَرْضُها غِراسا.
وَ مَنْ كانَ مِنْ إِمائِي اللَّاتِي اءَطُوفُ عَلَيْهِنَّ لَها وَلَدٌ اءَوْ هِيَ حامِلٌ فَتُمْسَكُ عَلى وَلَدِها وَ هِيَ مِنْ حَظِّهِ، فَإِنْ ماتَ وَلَدُها وَ هِيَ حَيَّةٌ فَهِيَ عَتِيقَةٌ، قَدْ اءَفْرَجَ عَنْهَا الرِّقُّ، وَ حَرَّرَها الْعِتْقُ.
قال الشريف :
 قَولُهُ ع فِي هذِهِ الْوَصِيَةِ: اءَنْ لا يَبِيعَ مِنْ نَخْلِها وَدِيّةُ الْوَدِيَةُ: الْفَسِيلَةُ، وَ جَمْعُها وَدِىٍُّّ. وَ قَوْلُهُ ع : حَتَى تُشْكِلُ اءَرْضُها غِراسا هُوَ مِنْ اءَفْصَح الْكَلامِ، والْمُرادُ بِهِ اءَنَّ الاءرْضَ يَكْثُرُ فِيها غِراسُ النَّخْلِ حَتَى يَراهَا الناظِرُ عَلى غَيْرِ تِلْكَ الصَّفَةِ الَّتِي عَرَفَها بِها فَيُشْكِلُ عَلَيْهِ اءَمْرُها، وَ يَحْسِبُها غَيْرَها.

ترجمه نامه شماره : 24
وصيتى از آن حضرت (ع ) كه پس از او با اموالش چه كنند. آن را هنگامى كه از صفين باز مىگشت نوشته است :
اين وصيتى است كه بنده ، خدا، على بن ابيطالب ، اميرالمؤ منين ، درباره دارايى خود بدان فرمان داده است . براى خشنودى خداوند تا او را به بهشت برد و در سراى امن خود فرود آورد.
از اين وصيت :
 حسن بن على به انجام دادن اين وصيت قيام مى كند. خود از دارايى من هزينه مى كند آنسان ، كه شايسته است ، و از آن انفاق مى كند آنسان ، كه شايسته است . اگر براى حسن حادثه اى پيش آيد و حسين زنده باشد، او كار را بر عهده خواهد گرفت و وصيتم را مانند برادرش به انجام خواهد رسانيد.
نصيب دو پسر فاطمه از صدقه على همان مقدار است كه ديگر فرزندان على را.
و اگر پسران فاطمه را براى اين كار تعيين كرده ام ، براى خشنودى خدا و تقرب به رسول الله (ص ) و پاس حرمت و شرف خويشاوندى اوست . و با كسى كه اين كار را بر عهده دارد، شرط مى كنم كه اصل مال را به همان گونه كه هست باقى گذارد و از ثمره آن هزينه كند، به شيوه اى كه بدان ماءمور شده و راهنمايى گشته است . ديگر اينكه ، نهالهاى نخلهاى آن قريه ها را نفروشد تا به قدرى فراوان گردند كه شناختن نخلستانها براى كسى ، كه آنها را پيش از اين ديده است ، دشوار باشد.
از كنيزان من هر كه با او همبستر بوده ام و صاحب فرزندى باشد يا فرزندى در شكم داشته باشد، به فرزندش واگذار مى شود و مادر بهره فرزند است . اگر فرزندش بميرد و او زنده باشد آزاد مى شود و نام كنيز از او برداشته مى شود و آزادى نصيب او گردد.
شريف رضى گويد :
 سخن آن حضرت كه مى گويد از نخلها ((وديّه )) را نفروشند، ((وديّه )) نهال نخل است و جمع آن ((ودىّ)) است و آنجا كه مى فرمايد ((حتى تشكل ارضها غراسا)) از فصيحترين سخنان است .مراد اين است ، كه نخلها چنان بسيار شود كه كسى كه آن را پيش از اين به گونه ديگر ديده است ، اكنون شناختش براى او دشوار باشد و پندارد كه زمين ديگر است .

نامه شماره : 25
تُبُها لِمَنْ يَسْتَعْمِلْهُ عَلَى الصَّدَقاتِ، وَ إ نَّما ذَكَرْنا هُنا جُمَلا مِنْها لِيُعْلَمَ بِها اءَنَّهُ عَلَيْهِ السَّلامُ كانَ يُقيمُ عِمادَ الْحَقِّ وَ يَشْرَعُ اءَمْثِلَةَ الْعَدْلِ فِي صَغِيرِ الاُمورِ وَ كَبِيرِها، وَ دَقِيقِها وَ جَلِيلها:
انْطَلِقْ عَلى تَقْوَى اللَّهِ وَحْدَهُ لا شَرِيكَ لَهُ، وَ لا تُرَوِّعَنَّ مُسْلِما، وَ لا تَجْتازَنَّ عَلَيْهِ كارِها، وَ لا تَاءْخُذَنَّ مِنْهُ اءَكْثَرَ مِنْ حَقِّ اللَّهِ فِي مالِهِ، فَإِذا قَدِمْتَ عَلَى الْحَيِّ فَانْزِلْ بِمائِهِمْ، مِنْ غَيْرِ اءَنْ تُخالِطَ اءَبْياتَهُمْ، ثُمَّ امْضِ إِلَيْهِمْ بِالسَّكِينَةِ وَالْوَقارِ حَتَّى تَقُومَ بَيْنَهُمْ فَتُسَلِّمَ عَلَيْهِمْ، وَ لا تُخْدِجْ بِالتَّحِيَّةِ لَهُمْ.
ثُمَّ تَقُولَ: عِبادَ اللَّهِ، اءَرْسَلَنِي إِلَيْكُمْ وَلِيُّ اللَّهِ وَ خَلِيفَتُهُ لِآخُذَ مِنْكُمْ حَقَّ اللَّهِ فِي اءَمْوالِكُمْ، فَهَلْ لِلَّهِ فِي اءَمْوالِكُمْ مِنْ حَقِّ فَتُؤَدُّوهُ إِلى وَلِيِّهِ؟ فَإ نْ قالَ قائِلٌ: لا، فَلا تُراجِعْهُ، وَ إِنْ اءَنْعَمَ لَكَ مُنْعِمٌ فَانْطَلِقْ مَعَهُ مِنْ غَيْرِ اءَنْ تُخِيفَهُ اءَوْ تُوعِدَهُ اءَوْ تَعْسِفَهُ اءَوْ تُرْهِقَهُ، فَخُذْ ما اءَعْطاكَ مِنْ ذَهَبٍ اءَوْ فِضَّةٍ؛ فَإِنْ كانَ لَهُ ماشِيَةً اءَوْ إِبلٌ فَلا تَدْخُلْها إِلا بِإِذْنِهِ، فَإِنَّ اءَكْثَرَها لَهُ، فَإِذا اءَتَيْتَها فَلا تَدْخُلْ عَلَيْه دُخُولَ مُتَسَلِّطٍ عَلَيْهِ، وَ لا عَنِيفٍ بِهِ، وَ لا تُنَفِّرَنَّ بَهِيمَةً وَ لا تُفْزِعَنَّها، وَ لا تَسُؤَنَّ صاحِبَها فِيهَا، وَاصْدَعِ الْمالَ صَدْعَيْنِ، ثُمَّ خَيِّرْهُ:
فَإِذَا اخْتارَ فَلا تَعْرِضَنَّ لِمَا اخْتارَهُ، ثُمَّ اصْدَعِ الْباقِيَ صَدْعَيْنِ، ثُمَّ خَيِّرْهُ فَإِذَا اخْتارَ فَلا تَعْرِضَنَّ لِمَا اخْتارَهُ، فَلا تَزالُ كَذلِكَ حَتَّى يَبْقَى ما فِيهِ وَفاءٌ لِحَقِّ اللَّهِ فِي مالِهِ، فَاقْبِضْ حَقَّ اللَّهِ مِنْهُ، فَإِنِ اسْتَقالَكَ فَاءَقِلْهُ ثُمَّ اخْلِطْهُما ثُمَّ اصْنَعْ مِثْلَ الَّذِي صَنَعْتَ اءَوَّلاً حَتّى تَاءْخُذَ حَقَّ اللَّهِ فِي مالِهِ، وَ لا تَاءْخُذَنَّ عَوْدا وَ لا هَرِمَةً وَ لا مَكْسُورَةً وَ لا مَهْلُوسَةً وَ لا ذاتَ عَوارٍ.
وَ لا تَاءْمَنَنَّ إِلا مَنْ تَثِقُ بِدِينِهِ رافِقا بِمالِ الْمُسْلِمِينَ حَتَّى يُوَصِّلَهُ إِلى وَلِيِّهِمْ فَيَقْسِمَهُ بَيْنَهُمْ، وَ لا تُوَكِّلْ بِها إِلا ناصِحا شَفِيقا وَ اءَمِينا حَفِيظا، غَيْرَ مُعْنِفٍ وَ لا مُجْحِفٍ وَ لا مُلْغِبٍ وَ لا مُتْعِبٍ.
ثُمَّ احْدُرْ إِلَيْنا مَا اجْتَمَعَ عِنْدَكَ، نُصَيِّرْهُ حَيْثُ اءَمَرَ اللَّهُ بِهِ فَإِذا اءَخَذَها اءَمِينُكَ فَاءَوْعِزْ إِلَيْهِ اءَنْ لا يَحُولَ بَيْنَ ناقَةٍ وَ بَيْنَ فَصِيلِها، وَ لا يَمْصُرَ لَبَنَها فَيَضُرَّ ذلِكَ بِوَلَدِها، وَ لا يَجْهَدَنَّها رُكُوبا، وَلْيَعْدِلْ بَيْنَ صَواحِباتِها فِي ذلِكَ وَ بَيْنَها.
وَلْيُرَفِّهْ عَلَى اللَّاغِبِ، وَلْيَسْتَاءْنِ بِالنَّقِبِ وَالظَّالِعِ، وَلْيُورِدْهَا ما تَمُرُّبِهِ مِنَ الْغُدُرِ، وَ لا يَعْدِلْ بِها عَنْ نَبْتِ الْاءَرْضِ إِلَى جَوَادِّ الطُّرُقِ.
وَلْيُرَوِّحْها فِي السَّاعاتِ، وَ لْيُمْهِلْها عِنْدَ النِّطافِ وَالْاءَعْشابِ حَتَّى تَاءْتِيَنا بِإِذْنِ اللَّهِ بُدَّنا مُنْقِياتٍ، غَيْرَ مُتْعَباتٍ وَ لا مَجْهُوداتٍ لِنَقْسِمَها عَلى كِتابِ اللَّهِ وَ سُنَّةِ نَبِيِّهِ، ص ، فَإِنَّ ذلِكَ اءَعْظَمُ لِاءَجْرِكَ، وَ اءَقْرَبُ لِرُشْدِكَ، إِنْ شاءَ اللَّهُ.

ترجمه نامه شماره : 25
سفارشى از آن حضرت (ع ) آن را براى كسى مى نوشت كه به گرفتن زكاتش مى فرستاد.جمله هايى از آن را در اينجامى آوريم تا همگان بدانند كه على (ع ) ستون حق را برپاى مى داشتو نشانه هاى عدالت را در كارهاى خرد و كلان و كلى و جزئى آشكار مى نمود:
در حركت آى ، با پرهيزگارى و ترس از خداوندى كه يگانه است و او را شريكى نيست . زنهار، مسلمانى را مترسانى و اگر خود نخواهد به سراغش مروى و بيش از آنچه حق خداوند است ، از او مستانى . چون به قبيله اى برسى بر سر آب آنها فرود آى و به خانه هايشان داخل مشو. آنگاه با آرامش و وقار به سوى ايشان رو تا به ميانشان برسى . سلامشان كن و تحيّت گوى و در سلام و تحيّت امساك منماى . سپس ، بگوى كه اى بندگان خدا، ولىّ خدا و خليفه او مرا به نزد شما فرستاده تا سهمى را كه خدا در اموالتان دارد بستانم . آيا خدا را در اموالتان سهمى هست ، كه آن را به ولىّ خدا بپردازيد؟ اگر كسى گفت : نه ، به سراغش مرو و اگر كسى گفت : آرى ، بى آنكه او را بترسانى يا تهديدش كنى ، يا بر او سخت گيرى ، يا به دشواريش افكنى ، به همراهش برو و آنچه از زر و سيم دهد، بستان و اگر او را گاو و گوسفند و شتر باشد، جز به اجازت صاحبانش به ميان رمه مرو، زيرا بيشتر آنها از آن اوست و چون به رمه چارپايان رسيدى ، مانند كسى مباش كه خود را بر صاحب آنها مسلط مى شمارد يا مى خواهد بر او سخت گيرد. چارپايى را رم مده و مترسان و صاحبش را در گرفتن آن مرنجان . پس مال را هر چه هست به دو بخش كن و صاحب مال را به گزينش يكى از آن دو بخش مخيّر گردان و در آنچه براى خود برمى گزيند، متعرضش مشو. سپس ، باقى را باز به دو بخش كن و باز او را در گرفتن يكى از آن دو بخش مخير نماى و در آنچه براى خود برمى گزيند سرزنش منماى . و پيوسته چنين كن تا آن قسمت ، كه حق خداوند در آن است ، بر جاى ماند. پس سهم خدا را از او بستان و اگر پنداشت كه مغبون شده و خواست آنگونه قسمت كردن را بر هم زند، از او بپذير و بار ديگر دو قسمت را يكى كن و باز قسمت از سر گير. تا سهم خدا را از مال او معين كنى و بستانى . و ستور پير و سالخورده و پاى و پشت شكسته و بيمار و لاغر و معيوب را مگير.
و چون مال مسلمانان را مى فرستى ، آن را به كسى بسپار كه به ديندارى او مطمئن باشى تا آن را به ولىّ امر مسلمانان برساند و او ميان مسلمانان قسمت نمايد. و به نگهدارى آنها مگمار، مگر مردى نيكخواه و مهربان و امين را كه نيكو نگهبانى كند. كسى كه با ستوران درشتى نكند و آنها را تند نراند و خسته شان نگرداند. پس ، هر چه گرد آورده اى ، زود به نزد ما فرست تا ما نيز در جايى كه خداوند مقرر فرموده ، صرف نماييم .
چون امين تو ستوران زكات را گرفت ، از او بخواه كه در راه ميان مادر و كره شيرخواره اش جدايى نيفكند و آن قدر آن را ندوشد كه كره اش را زيان رسد و با سوار شدن بر آنها خسته نكند و ميان آن شتر كه بر آن سوار مى شود يا آن را مى دوشد و ديگر شترها عدالت ورزد. و چنان كند كه شتر خسته بياسايد و با شترى كه پايش مجروح شده و رفتن نتواند بمدارا رفتار كند و آنها را بر سر آبگيرها برد و آب دهد و از راههايى براند كه به علفزارها نزديك باشد، نه از راههاى خشك و عارى از گياه ، و ساعتها مهلت آسايش دهد تا آب خورند يا علف بچرند. تا به اذن خدا آنها را به ما برساند، فربه و پرتوان نه خسته و لاغر، و ما آنها را، چنانكه در كتاب خدا و سنت پيامبر (صلى الله عليه و آله ) آمده ، تقسيم كنيم . اگر چنين كنى ، اجر تو بزرگ باشد و تو را به رستگارى ، ان شاء الله ، نزديكتر سازد.


نامه ها - قسمت 3

نامه شماره : 26
و من عهد له ع إ لى بَعْضِ عُمّالِهِ، وَ قَدْ بَعَثَهُ عَلَى الصَّدَقَةِ:
اءَمُرُهُ بِتَقْوَى اللَّهِ فِي سَرائِرِ اءَمْرِهِ وَ خَفِيَّاتِ عَمَلِهِ، حَيْثُ لا شَهِيدَ غَيْرُهُ، وَ لا وَكِيلَ دُونَهُ.
وَ آمُرُهُ اءَنْ لا يَعْمَلَ بِشَيْءٍ مِنْ طاعَةِ اللَّهِ فِيما ظَهَرَ فَيُخالِفَ إِلَى غَيْرِهِ فِيما اءَسَرَّ، وَ مَنْ لَمْ يَخْتَلِفْ سِرُّهُ وَ عَلانِيَتُهُ وَ فِعْلُهُ وَ مَقالَتُهُ فَقَدْ اءَدَّى الْاءَمانَةَ وَ اءَخْلَصَ الْعِبادَةَ.
وَ اءَمَرَهُ اءَنْ لا يَجْبَهَهُمْ وَ لا يَعْضَهَهُمْ، وَ لا يَرْغَبَ عَنْهُمْ تَفَضُّلاً بِالْإِمارَةِ عَلَيْهِمْ، فَإِنَّهُمُ الْإِخْوانُ فِي الدِّينِ، وَالْاءَعْوانُ عَلَى اسْتِخْراجِ الْحُقُوقِ.
وَ إِنَّ لَكَ فِي هذِهِ الصَّدَقَةِ نَصِيبا مَفْرُوضا، وَ حَقّا مَعْلُوما، وَ شُرَكاءَ اءَهْلَ مَسْكَنَةٍ، وَ ضُعَفاءَ ذَوِي فاقَةٍ، وَ إِنَّا مُوَفُّوكَ حَقَّكَ، فَوَفِّهِمْ حُقُوقَهُمْ، وَ إِلا تَفْعَلْ فَإِنَّكَ مِنْ اءَكْثَرِ النَّاسِ خُصُوما يَوْمَ الْقِيامَةِ، وَ بُؤْسا لِمَنْ خَصْمُهُ عِنْدَ اللَّهِ الْفُقَراءُ وَالْمَساكِينُ، وَالسّائِلُونَ وَالْمَدْفُوعُونَ، وَالْغارِمُ وَابْنُ السَّبِيلِ!
وَ مَنِ اسْتَهانَ بِالْاءَمانَةِ، وَ رَتَعَ فِي الْخِيانَةِ وَ لَمْ يُنَزِّهْ نَفْسَهُ وَ دِينَهُ عَنْها، فَقَدْ اءَحَلَّ بِنَفْسِهِ فِي الدُّنْيَا الذُّلَّ وَالْخِزْيَ وَ هُوَ فِي الْآخِرَةِ اءَذَلُّ وَ اءَخْزَى ، وَ إِنَّ اءَعْظَمَ الْخِيانَةِ خِيانَةُ الْاءُمَّةِ، وَ اءَفْظَعَ الْغِشِّ غِشُّ الْاءَئِمَّةِ، وَالسَّلاَمُ.

ترجمه نامه شماره : 26
نامه اى از آن حضرت (ع ) به يكى از كارگزاران خود هنگامى كه او را براى گردآورى زكاتفرستاد:
او را به ترس از خدا فرمان مى دهم ، چه در امور نهانى و چه اعمال پوشيده از نظرها. جايى كه جز خداى ناظر اعمال او نيست و جز خداى كارسازى نبود.
فرمانش مى دهم كه به آشكارا اطاعت خداوند نكند و در نهان كارى به خلاف آن . زيرا كسى كه نهان و آشكارش و گفتار و كردارش يكى باشد، امانت خدا را ادا كرده و در عبادتش اخلاص ورزيده . او را فرمان مى دهم كه مردم را نرنجاند و دروغگويشان نخواند و تهمت ننهد. و به اين دستاويز كه بر آنان امارت دارد، روى از ايشان برمتابد. زيرا آنها برادران دينى او و در گرفتن حقوق خداوند ياران او هستند.
تو را در اين صدقه نصيبى است ثابت و حقى است معلوم و نيز مسكينان و ناتوانان و بينوايان با تو شريك اند. من حق تو را بتمامى مى پردازم ، تو نيز، حق آنان را بتمامى بپرداز. كه اگر چنين نكنى در روز جزا مدعيان تو از همه بيش است و بدا به حال كسى كه مدعيانش ، در پيشگاه عدل الهى ، فقيران و مسكينان و سائلان و رانده شدگان و وامداران و در راه ماندگان باشند. هر كه امانت را بى ارج شمارد و در مزرع خيانت چرد و خود و دين خود را از لوث آن پاكيزه نسازد، خود را در دنيا گرفتار خوارى و رسوايى ساخته و در آخرت خوارتر و رسواتر است . بزرگترين خيانت ، خيانت به مسلمانان است و بزرگترين دغلكارى ، دغلكارى با پيشوايان . والسلام .

نامه شماره : 27
و من عهد له ع إ لى مُحَمَّدِ بْنِ اءَبِي بَكْرٍ رَضِىٍَّ اللّهُ عَنْهُ حينَ قَلَّدَهُ مصْرَ:
فَاخْفِضْ لَهُمْ جَناحَكَ، وَ اءَلِنْ لَهُمْ جانِبَكَ، وَابْسُطْ لَهُمْ وَجْهَكَ، وَ آسِ بَيْنَهُمْ فِي اللَّحْظَةِ وَالنَّظْرَةِ، حَتَّى لا يَطْمَعَ الْعُظَماءُ فِي حَيْفِكَ لَهُمْ، وَ لا يَيْاءَسَ الضُّعَفاءُ مِنْ عَدْلِكَ عَلَيْهِمْ، وَ إِنَّ اللَّهَ تَعالَى يُسائِلُكُمْ مَعْشَرَ عِبادِهِ عَنِ الصَّغِيرَةِ مِنْ اءَعْمالِكُمْ وَالْكَبِيرَةِ، وَالظَّاهِرَةِ وَالْمَسْتُورَةِ، فَإِنْ يُعَذِّبْ فَاءَنْتُمْ اءَظْلَمُ، وَ إِنْ يَعْفُ فَهُوَ اءَكْرَمُ.
وَاعْلَمُوا عِبادَ اللَّهِ اءَنَّ الْمُتَّقِينَ ذَهَبُوا بِعاجِلِ الدُّنْيا وَ آجِلِ الْآخِرَةِ، فَشارَكُوا اءَهْلَ الدُّنْيا فِي دُنْياهُمْ، وَ لَمْ يُشارِكْهُم اءَهْلَ الدُّنْيا فِي آخِرَتِهِمْ، سَكَنُوا الدُّنْيا بِاءَفْضَلِ ما سُكِنَتْ، وَ اءَكَلُوها بِاءَفْضَلِ ما اءُكِلَتْ، فَحَظُوا مِنَ الدُّنْيا بِما حَظِيَ بِهِ الْمُتْرَفُونَ، وَ اءَخَذُوا مِنْها ما اءَخَذَهُ الْجَبابِرَةُ الْمُتَكَبِّرُونَ.
ثُمَّ انْقَلَبُوا عَنْها بِالزَّادِ الْمُبَلِّغِ، وَالْمَتْجَرِ الرَّابِحِ، اءَصابُوا لَذَّةَ زُهْدِ الدُّنْيا فِي دُنْياهُمْ، وَ تَيَقَّنُوا اءَنَّهُمْ جِيرانُ اللَّهِ غَدا فِي آخِرَتِهِمْ لا تُرَدُّ لَهُمْ دَعْوَةٌ، وَ لا يَنْقُصُ لَهُمْ نَصِيبٌ مِنْ لَذَّةٍ.
فَاحْذَرُوا عِبادَ اللَّهِ الْمَوْتَ وَ قُرْبَهُ، وَ اءَعِدُّوا لَهُ عُدَّتَهُ، فَإِنَّهُ يَأْتِي بِاءَمْرٍ عَظِيمٍ، وَ خَطْبٍ جَلِيلٍ، بِخَيْرٍ لا يَكُونُ مَعَهُ شَرُّ اءَبَدا، اءَوْ شَرِّ لا يَكُونُ مَعَهُ خَيْرٌ اءَبَدا.
فَمَنْ اءَقْرَبُ إِلَى الْجَنَّةِ مِنْ عامِلِها، وَ مَنْ اءَقْرَبُ إِلَى النَّارِ مِنْ عامِلِها؟ وَ اءَنْتُمْ طُرَداءُ الْمَوْتِ، إِنْ اءَقَمْتُمْ لَهُ اءَخَذَكُمْ، وَ إِنْ فَرَرْتُمْ مِنْهُ اءَدْرَكَكُمْ وَ هُوَ اءَلْزَمُ لَكُمْ مِنْ ظِلِّكُمْ!
الْمَوْتُ مَعْقُودٌ بِنَواصِيكُمْ، وَالدُّنْيا تُطْوَى مِنْ خَلْفِكُمْ، فَاحْذَرُوا نارا قَعْرُها بَعِيدٌ وَ حَرُّها شَدِيدٌ، وَ عَذَابُها جَدِيدٌ.
دارٌ لَيْسَ فِيها رَحْمَةٌ، وَ لا تُسْمَعُ فِيها دَعْوَةٌ، وَ لا تُفَرَّجُ فِيها كُرْبَةٌ وَ إ نِ اسْتَطَعْتُمْ اءَنْ يَشْتَدَّ خَوْفُكُمْ مِنَ اللَّهِ، وَ اءَنْ يَحْسُنَ ظَنُّكُمْ بِهِ فَاجْمَعُوا بَيْنَهُما، فَإِنَّ الْعَبْدَ إِنَّما يَكُونُ حُسْنُ ظَنِّهِ بِرَبِّهِ عَلَى قَدْرِ خَوْفِهِ مِنْ رَبِّهِ، وَ إِنَّ اءَحْسَنَ النَّاسِ ظَنّا بِاللَّهِ اءَشَدُّهُمْ خَوْفا لِلَّهِ.
وَاعْلَمْ، يا مُحَمَّدَ بْنَ اءَبِي بَكْرٍ، اءَنِّي قَدْ وَلَّيْتُكَ اءَعْظَمَ اءَجْنادِي فِي نَفْسِي اءَهْلَ مِصْرَ، فَاءَنْتَ مَحْقُوقٌ اءَنْ تُخَالِفَ عَلَى نَفْسِكَ، وَ اءَنْ تُنافِحَ عَنْ دِينِكَ وَ لَوْ لَمْ يَكُنْ لَكَ إِلا سَاعَةٌ مِنَ الدَّهْرِ، وَ لا تُسْخِطِ اللَّهَ بِرِضا اءَحَدٍ مِنْ خَلْقِهِ، فَإِنَّ فِي اللَّهِ خَلَفا مِنْ غَيْرِهِ، وَ لَيْسَ مِنَ اللَّهِ خَلَفٌ فِي غَيْرِهِ.
صَلِّ الصَّلاةَ لِوَقْتِهَا الْمُؤَقَّتِ لَها، وَ لا تُعَجِّلْ وَقْتَها لِفَراغٍ، وَ لا تُؤَخِّرْها عَنْ وَقْتِها لاشْتِغالٍ، وَاعْلَمْ اءَنَّ كُلَّ شَيْءٍ مِنْ عَمَلِكَ تَبَعٌ لِصَلاتِكَ.
وَ مِنْ هذَا الْعَهْدِ:
 فَإِنَّهُ لا سَواءَ إِمامُ الْهُدى وَ إِمامُ الرَّدَى ، وَ وَلِيُّ النَّبِيِّ وَ عَدُوُّ النَّبِيِّ، وَ لَقَدْ قالَ لِي رَسُولُ اللَّهِ ص : ((إِنِّي لا اءَخافُ عَلَى اءُمَّتِي مُؤْمِنا وَ لا مُشْرِكا: اءَمَّا الْمُؤْمِنُ فَيَمْنَعُهُ اللَّهُ بِإِيمَانِهِ، وَ اءَمَّا الْمُشْرِكُ فَيَقْمَعُهُ اللَّهُ بِشِرْكِهِ، وَ لكِنِّي اءَخافُ عَلَيْكُمْ كُلَّ مُنافِقِ الْجَنانِ، عالِمِ اللِّسانِ، يَقُولُ ما تَعْرِفُونَ، وَ يَفْعَلُ ما تُنْكِرُونَ.))

ترجمه نامه شماره : 27
عهدنامه اى از آن حضرت به محمد بن ابى بكر(14) هنگامى كه او را حكومت مصر داد:
با ايشان فروتن باش و نرمخوى و گشاده رو. همه را يكسان بنگر. اگر يكى را به گوشه چشم نگريستى به ديگرى رو در رو نگاه مكن تا بزرگان از تو نخواهند كه بر ناتوانان ستم كنى و ناتوانان از عدالت تو نوميد نشوند. خداوند تعالى ، شما بندگانش را از اعمالتان مى پرسد، چه خرد باشد و چه كلان ، چه آشكار و چه پنهان . پس اگر عذاب كند از ستمكارى شماست ، و اگر ببخشايد از بزرگوارى اوست .
و بدانيد، اى بندگان خدا، كه پرهيزگاران ، هم در اين دنياى زودگذر سود برند و هم در جهان آينده آخرت . آنها با مردم دنيا در كارهاى دنيوى شريك شدند و مردم دنيا با ايشان در كارهاى اخروى شريك نشدند. در دنيا زيستند، نيكوترين زيستنها و از نعمت دنيا خوردند، بهترين خوردنيها و از دنيا بهره مند شدند آنسان ، كه اهل ناز و نعمت بهره مند شدند و از آن كامياب گرديدند، چونان كه جباران خودكامه كام گرفتند. سپس ، رخت به جهان ديگر كشيدند با ره توشه اى كه آنان را به مقصد رسانيد و با سودايى كه سود فراوانشان داد. لذت زهد را در دنيا چشيدند و يقين كردند كه در آخرت در جوار خداوندند. اگر دست به دعا بردارند، دستشان را واپس نگرداند و بهره شان از خوشى و آسايش نقصان نگيرد.
اى بندگان خدا، از مرگ و نزديكى آن بترسيد و ساز و برگ آن مهيا داريد، زيرا مرگ كارى بزرگ و حادثه اى خطير را با خود آورد. مرگ يا هر چه مى آورد خير است كه با آن شرّى همراه نيست يا شرّى است كه در آن از خير نشانى نيست . چه كسى به بهشت نزديكتر از كسى است كه براى بهشت كار مى كند؟ و چه كسى به دوزخ نزديكتر از كسى است كه براى دوزخ كار مى كند؟ مرگ در پى شماست . اگر بايستيد، مى گيردتان و اگر بگريزيد، باز هم به شما مى رسد. از سايه هايتان به شما نزديكتر است ، مرگ بر پيشانيهايتان بسته است و دنيا از پشت سرتان چون بساطى پيچيده مى شود.
از آتشى كه ژرفاى آن بسيار است و گرمايش سخت است و شكنجه اش ‍ تازه است ، بترسيد. خانه اى كه در آن نشانى از شفقت و بخشش نيست ، به نداى كسى گوش فرا ندهند و گرهى از اندوه كسى نمى گشايند.
اگر توانستيد كه ميان شدّت خوفتان از خدا و حسن ظن به او جمع كنيد، چنين كنيد. زيرا بنده خدا بايد حسن ظنش به خدا به قدر خوفش از او باشد. از ميان بندگان خدا، كسانى حسن ظنشان به خدا بيشتر است كه خوفشان بيشتر باشد.
و بدان ، اى محمد بن ابى بكر، تو را بزرگترين سپاهيانم ، يعنى مردم مصر، والى گردانيدم ، پس موظّف هستى كه با نفس خود مخالفت كنى و از دين خويش حمايت نمايى . حتى اگر يك ساعت از زندگيت در اين جهان باقى نمانده باشد. براى خشنودى يكى از آفريدگان خدا را به خشم مياور. زيرا خشنودى خدا جانشين هر چيز شود و چيزى جانشين خشنودى خدا نشود.
نماز را در وقتى كه برايش معين شده به جاى آر و به سبب فراغت از كار نماز را پيش مينداز و به سبب اشتغال به كارهاى ديگر نماز را به تاءخير ميفكن و بايد كه همه كارهاى تو تابع نماز تو باشد.
هم از اين عهدنامه :
 برابر نيستيد، پيشوايى كه مردم را به هدايت خواند و پيشوايى ، كه به گمراهى دعوت كند. رسول الله (صلى الله عليه و آله ) فرمود كه من بر امت خود از مؤ من و مشرك باك ندارم ، زيرا مؤ من را خدا به سبب ايمانش باز مى دارد و مشرك را به سبب شركش سركوب مى سازد، ولى بر شما از آنكه به دل منافق است و به گفتار عالم ، مى ترسم كه چيزهايى مى گويد كه مى پسنديد و كارهايى مى كند كه نمى پسنديد.

نامه شماره : 28
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا وَ هُوَ مِنْ مَحاسِنِ الْكُتُبِ:
اءَمَّا بَعْدُ فَقَدْ اءَتانِي كِتابُكَ تَذْكُرُ فِيهِ اصْطِفاءَ اللَّهِ مُحَمَّدا ص لِدِينِهِ وَ تَاءْيِيدَهُ إ يّاهُ بِمَنْ اءَيَّدَهُ مِنْ اءَصْحابِهِ، فَلَقَدْ خَبَّاءَ لَنَا الدَّهْرُ مِنْكَ عَجَبا، إِذْ طَفِقْتَ تُخْبِرُنا بِبَلاءِ اللَّهِ تَعالى عِنْدَنا، وَ نِعْمَتِهِ عَلَيْنا فِي نَبِيِّنا، فَكُنْتَ فِي ذلِكَ كَناقِلِ التَّمْرِ إِلى هَجَرَ وَداعِي مُسَدِّدِهِ إِلَى النِّضالِ.
وَ زَعَمْتَ اءَنَّ اءَفْضَلَ النّاسِ فِي الْإِسْلامِ فُلانٌ وَ فُلانٌ، فَذَكَرْتَ اءَمْرا إِنْ تَمَّ اعْتَزَلَكَ كُلُّهُ، وَ إِنْ نَقَصَ لَمْ يَلْحَقْكَ ثَلْمُهُ.
وَ ما اءَنْتَ وَالْفاضِلَ وَالْمَفْضُولَ، وَالسَّائِسَ وَالْمَسوسَ وَ ما لِلطُّلَقَاءِ وَ اءَبْناءِ الطُّلَقاءِ، وَالتَّمْيِيزَ بَيْنَ الْمُهاجِرِينَ الْاءَوَّلِينَ، وَ تَرْتِيبَ دَرَجاتِهِمْ، وَ تَعْرِيفَ طَبَقاتِهِمْ، هَيْهاتَ! لَقَدْ حَنَّ قِدْحٌ لَيْسَ مِنْها، وَ طَفِقَ يَحْكُمُ فِيها مَنْ عَلَيْهِ الْحُكْمُ لَها.
اءَلا تَرْبَعُ اءَيُّهَا الْإِنْسانُ عَلى ظَلْعِكَ؟ وَ تَعْرِفُ قُصُورَ ذَرْعِكَ، وَ تَتَاءَخَّرُ حَيْثُ اءَخَّرَكَ الْقَدَرُ! فَما عَلَيْكَ غَلَبَةُ الْمَغْلُوبِ، وَ لا لَكَ ظَفَرُ الظّافِرِ! وَ إِنَّكَ لَذَهّابٌ فِي التِّيهِ، رَوّاغ عَنِ الْقَصْدِ، اءَلا تَرى غَيْرَ مُخْبِرٍ لَكَ، وَ لَكِنْ بِنِعْمَةِ اللَّهِ اءُحَدِّثُ اءَنَّ قَوْما اسْتُشْهِدُوا فِي سَبِيلِ اللَّهِ تَعالَى مِنَ الْمُهاجِرِينَ وَالْاءَنْصارِ وَ لِكُلِّ فَضْلٌ، حَتَّى إِذَا اسْتُشْهِدَ شَهِيدُنا قِيلَ: سَيِّدُ الشُّهَداءِ، وَ خَصَّهُ رَسُولُ اللَّهِ ص بِسَبْعِينَ تَكْبِيرَةً عِنْدَ صَلاتِهِ عَلَيْهِ؟
اءَوَلا تَرى اءَنَّ قَوْما قُطِّعَتْ اءَيْدِيهِمْ فِي سَبِيلِ اللَّهِ وَ لِكُلِّ فَضْلٌ، حَتَّى إِذا فُعِلَ بِواحِدِنا كَما فُعِلَ بِواحِدِهِمْ قِيلَ: الطَّيّارُ فِي الْجَنّةِ وَ ذُو الْجَناحَيْنِ؟
وَ لَوْ لا ما نَهَى اللَّهُ عَنْهُ مِنْ تَزْكِيَةِ الْمَرْءِ نَفْسَهُ لَذَكَرَ ذاكِرٌ فَضائِلَ جَمَّةً، تَعْرِفُها قُلُوبُ الْمُؤْمِنِينَ، وَ لا تَمُجُّها آذانُ السّامِعِينَ.
فَدَعْ عَنْكَ مَنْ مالَتْ بِهِ الرَّمِيَّةُ، فَإِنّا صَنائِعُ رَبِّنا وَالنَّاسُ بَعْدُ صَنائِعُ لَنا، لَمْ يَمْنَعْنا قَدِيمُ عِزِّنا وَ لا عادِيُّ طَوْلِنا عَلى قَوْمِكَ اءَنْ خَلَطْناكُمْ بِاءَنْفُسِنا فَنَكَحْنا وَ اءَنْكَحْنا فِعْلَ الْاءَكْفاءِ، وَلَسْتُمْ هُناكَ! وَ اءَنَّى يَكُونُ ذلِكَ كَذلِكَ وَ مِنَّا النَّبِيُّ وَ مِنْكُمُ الْمُكَذِّبُ، وَ مِنّا اءَسَدُ اللَّهِ وَ مِنْكُمْ اءَسَدُ الْاءَحْلافِ، وَ مِنّا سَيِّدا شَبابِ اءَهْلِ الْجَنَّةِ وَ مِنْكُمْ صِبْيَةُ النَّارِ، وَ مِنّا خَيْرُ نِساءِ الْعالَمِينَ وَ مِنْكُمْ حَمّالَةُ الْحَطَبِ؟ فِي كَثِيرٍ مِمّا لَنا وَ عَلَيْكُمْ.
فَإِسْلامُنا مَا قَدْ سُمِعَ، وَ جاهِلِيَّتُنا لا تُدْفَعُ، وَ كِتابُ اللَّهِ يَجْمَعُ لَنا ما شَذَّ عَنَّا وَ هُوَ قَوْلُهُ سُبْحانَهُ: وَ تَعَالَى وَ اءُولُوا الْاءَرْحامِ بَعْضُهُمْ اءَوْلى بِبَعْضٍ فِي كِتابِ اللّهِ وَ قَوْلُهُ تَعالَى : إِنَّ اءَوْلَى النّاسِ بِإِبْراهِيمَ لَلَّذِينَ اتَّبَعُوهُ وَ هذَا النَّبِيُّ وَالَّذِينَ آمَنُوا، وَاللّهُ وَلِيُّ الْمُؤْمِنِينَ فَنَحْنُ مَرَّةً اءَوْلَى بِالْقَرابَةِ، وَ تارَةً اءَوْلَى بِالطَّاعَةِ.
وَ لَمَّا احْتَجَّ الْمُهاجِرُونَ عَلَى الْاءَنْصارِ يَوْمَ السَّقِيفَةِ بِرَسُولِ اللَّهِ ص فَلَجُوا عَلَيْهِمْ، فَإ نْ يَكُنِ الْفَلَجُ بِهِ فَالْحَقُّ لَنا دُونَكُمْ، وَ إِنْ يَكُنْ بِغَيْرِهِ فَالْاءَنْصارُ عَلى دَعْواهُمْ!
وَ زَعَمْتَ اءَنِّي لِكُلِّ الْخُلَفاءِ حَسَدْتُ، وَ عَلى كُلِّهِمْ بَغَيْتُ! فَإِنْ يَكُنْ ذلِكَ كَذلِكَ فَلَيْسَ الْجِنايَةُ عَلَيْكَ فَيَكُونَ الْعُذْرُ إِلَيْكَ:
وَ تِلْكَ شَكاةٌ ظاهِرٌ عَنْكَ عارُها
وَ قُلْتَ: إِنِّي كُنْتُ اءُقادُ كَما يُقادُ الْجَمَلُ الْمَخْشُوشُ حَتّى اءُبايِعَ، وَ لَعَمْرُ اللَّهِ لَقَدْ اءَرَدْتَ اءَنْ تَذُمَّ فَمَدَحْتَ، وَ اءَنْ تَفْضَحَ فَافْتَضَحْتَ!
وَ ما عَلَى الْمُسْلِمِ مِنْ غَضاضَةٍ فِي اءَنْ يَكُونَ مَظْلُوما ما لَمْ يَكُنْ شاكّا فِي دِينِهِ، وَ لا مُرْتابا بِيَقِينِهِ، وَ هذِهِ حُجَّتِي إِلى غَيْرِكَ قَصْدُها، وَلَكِنِّي اءَطْلَقْتُ لَكَ مِنْها بِقَدْرِ ما سَنَحَ مِنْ ذِكْرِها.
ثُمَّ ذَكَرْتَ ما كانَ مِنْ اءَمْرِ وَ اءَمْرِى عُثْمانَ، فَلَكَ اءَنْ تُجابَ عَنْ هذِهِ لِرَحِمِكَ مِنْهُ، فَاءَيُّنا كانَ اءَعْدى لَهُ، وَ اءَهْدى إِلى مَقاتِلِهِ، اءَمَنْ بَذَلَ لَهُ نُصْرَتَهُ فَاسْتَقْعَدَهُ وَاسْتَكَفَّهُ، اءَم مَنِ اسْتَنْصَرَهُ فَتَراخى عَنْهُ وَ بَثَّ الْمَنُونَ إِلَيْهِ حَتَّى اءَتى قَدَرُهُ عَلَيْهِ؟!
كَلاّ وَاللَّهِ لَقَدْ عَلِمُ اللّهُ الْمُعَوِّقِينَ مِنْكُمْ وَالْقائِلِينَ لِإِخْوانِهِمْ هَلُمَّ إِلَيْنا وَ لا يَاءْتُونَ الْبَاءْسَ إِلاّ قَلِيلاً.
وَ ما كُنْتُ لِاءَعْتَذِرَ مِنْ اءَنِّي كُنْتُ اءَنْقِمُ عَلَيْهِ اءَحْداثا، فَإِنْ كانَ الذَّنْبُ إِلَيْهِ إِرْشادِي وَ هِدايَتِي لَهُ، فَرُبَّ مَلُومٍ لا ذَنْبَ لَهُ:
وَ قَدْ يَسْتَفِيدُ الظِّنَّةَ الْمُتَنَصِّحُ وَ ما اءَرَدْتُ إِلا الْإِصْلاحَ مَا اسْتَطَعْتُ وَ ما تَوْفِيقِي إِلاّ بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَ إِلَيْهِ اءُنِيبُ.
وَ ذَكَرْتَ اءَنَّهُ لَيْسَ لِي وَ لِاءَصْحابِي عِنْدَكَ إِلا السَّيْفُ، فَلَقَدْ اءَضْحَكْتَ بَعْدَ اسْتِعْبارٍ! مَتى اءَلْفَيْتَ بَنِي عَبْدِ الْمُطَّلِبِ عَنِ الْاءَعْداءِ ناكِلِينَ، وَ بِالسَّيْفِ مُخَوَّفِينَ:
لَبِّثْ قَلِيلاً يَلْحَقِ الْهَيْجا حَمَلْ
فَسَيَطْلُبُكَ مَنْ تَطْلُبُ، وَ يَقْرُبُ مِنْكَ ما تَسْتَبْعِدُ، وَ اءَنَا مُرْقِلٌ نَحْوَكَ فِي جَحْفَلٍ مِنَ الْمُهاجِرِينَ وَالْاءَنْصارِ وَالتَّابِعِينَ لَهُمْ بِإِحْسانٍ، شَدِيدٍ زِحامُهُمْ، ساطِعٍ قَتامُهُمْ، مُتَسَرْبِلِينَ سِرْبالَ الْمَوْتِ، اءَحَبُّ اللِّقاءِ إِلَيْهِمْ لِقاءُ رَبِّهِمْ، وَ قَدْ صَحِبَتْهُمْ ذُرِّيَّةٌ بَدْرِيَّةٌ، وَ سُيُوفٌ هاشِمِيَّةٌ، قَدْ عَرَفْتَ مَواقِعَ نِصالِها فِي اءَخِيكَ وَ خالِكَ وَ جَدِّكَ وَ اءَهْلِكَ (وَ ما هِيَ مِنَ الظّالِمِينَ بِبَعِيدٍ).

ترجمه نامه شماره : 28
نامه اى از آن حضرت (ع ) در پاسخ معاويه و اين از بهترين نامه هاى امام (ع ) است :
اما بعد، نامه ات به من رسيد. در آن نوشته بودى كه خداوند، محمد (صلى الله عليه و آله ) را براى دين خود اختيار كرد و او را به كسانى كه خود نيرويشان داده بود، يارى نمود.
روزگار شگفت چيزى را از ما نهان داشته بود و تو اكنون آشكارش ‍ ساختى .
مى خواهى ما را از نعمتى كه خداوند به ما ارزانى داشته و پيامبر خود را به ميان ما فرستاده است ، خبر دهى ؟ تو، در اين حال ، همانند كسى هستى كه خرما به هجر(15) مى برد يا كسى را كه به او تير انداختن آموخته است به مبارزت طلبد.
پنداشته اى كه برترين مردم در اسلام فلان و فلان هستند. سخنى گفتى كه اگر سراسر درست باشد، تو را از آن بهره اى نيست و اگر درست نباشد تو را از آن زيانى نرسد. تو را چه كار چه كسى از چه كسى برتر است يا برتر نيست ؟ يا چه كسى زبردست است و چه كسى زيردست ؟ آزادشدگان (16) و فرزندان آزادشدگان را چه رسد كه ميان مهاجران نخستين فرق نهند و درجات و طبقات ايشان را تعيين كنند، يا ترتيب دهند. هيهات ، آن تير كه نه از جنس تيرهاى (17) ديگر بود، آواز داد و خود را شناساند و كسى در اين قضيه زبان به داورى گشود كه خود محكوم بود. اى آدمى ، چرا به جاى خود نمى نشينى و نمى خواهى كه كاستيهاى خود را بشناسى . چرا در آن رتبه واپسين كه براى تو مقدّر شده قرار نمى گيرى ، چه زيان تو را كه چه كسى مغلوب شد و چه سود تو را كه چه كسى پيروز گرديد. تو در بيابان ضلالت گمشگشته اى و از راه راست منحرف شده اى . آيا نمى بينى البته نمى خواهم تو را خبر دهم بلكه از نعمتى كه خداوند به ما ارزانى داشته سخن مى گويم كه گروهى از مهاجران در راه خدا به شهادت رسيدند. آرى ، هر يك را فضيلتى بود، تا شهادت نصيب شهيد خاندان ما شد او را سيد الشهدا(18) خواندند و رسول الله (ص ) بر كشته او نماز گزارد و به هفتاد تكبيرش اختصاص داد؟ يا نمى بينى كسانى دستهاشان در راه خدا از تن جدا افتاد، البته هر يك را فضيلتى بود، تا دست يكى از ما را جدا كردند، او را ((طيار)) و ((ذوالجناحين )) (19) خواندند و گفتند كه در بهشت با دو بال پرواز مى كند. اگر خداوند خودستايى را منع نفرموده بود، گوينده براى تو از فضايلى سخن مى گفت كه دلهاى مؤ منان به آنها خو گرفته است و گوشهاى شنوندگان آنها را ناخوش ندارد. اين شكار را واگذار كه صيد آن كار تو نيست . ما پروردگان خداييم و ديگر مردم پروردگان ما هستند. اگر با خاندان شما در آميختيم و چون همتايان با شما رفتار كرديم ، در عزّت و شرف ديرين ما نقصانى پديد نيامد. از شما زن گرفتيم و به شما زن داديم ، در حالى كه ، همتايان ما نبوديد. به راستى شما را با ما چه نسبت ؟ رسول الله (ص ) از ماست و آن دروغگو كه تكذيبش نمود از شماست . ((اسد الله )) (20) از ماست و ((اسد الاءحلاف )) (21) از شماست . سرور جوانان بهشت (22) از ماست و ((صبيبة النار)) (23) از شماست . بهترين زنان جهان (24)
از ماست و حمّالة الحطب (25)از شماست . و بسا چيزهايى ديگر كه از فضايل ما هستند و يادكردنشان به زيان شماست .
فضيلت ما را در اسلام ، همگان شنيده اند و ارج و مقام ما هم در عصر جاهلى بر كس پوشيده نيست . آنچه از ما پراكنده بوده در كتاب خدا گرد آمده است . آنجا كه گويد ((به حكم كتاب خدا خويشاوندان به يكديگر سزاوارترند.)) (26) و نيز سخن حق تعالى كه ((نزديكترين كسان به ابراهيم همانا پيروان او و اين پيامبر و مؤ منان هستند و خدا ياور مؤ منان است .)) (27) ما يك بار به سبب خويشاوندى با پيامبر به خلافت سزاواريم و يك بار به سبب طاعت و متابعت . چون در روز سقيفه مهاجران بر انصار حجت آوردند كه ما از نزديكان رسول الله (ص ) هستيم ، بر همه پيروز گرديدند. اگر خويشاوندى با رسول الله (ص ) سبب پيروزى در حجت است ، پس ‍ اين حق از آن ماست نه شما و اگر عنوان خويشاوندى سبب پيروزى نشود، پس انصار بر دعوى خويش باقى هستند.
پنداشته اى كه من بر همه خلفا رشك برده ام و به خلاف همه برخاسته ام ، اگر چنين باشد كه تو گويى ، تو را نرسد كه بازخواست كنى . جنايتى بر تو نيامده است كه از تو عذر خواهند ((و تلك شكاة ظاهر عنك عارها اين گناهى است كه ننگ آن از تو دور است .))
و گفتى كه مرا چون شتر، مهار در بينى كشيدند تا بيعت كنم . به خدا سوگند، خواستى مرا نكوهش كنى ولى ستودى . خواستى مرا رسوا سازى ، خود را رسوا ساختى . مسلمانان را چه نقصان كه بر او ستم رود، هرگاه در دين خود به شك نيفتد و يقينش به ترديد نيالايد. قصد من از بيان اين سخنان اقامه حجت و دليل براى چون تويى نيست ، اين شمه اى است كه به خاطر آمد و آن را اظهار داشتم .
سپس ، از ماجراى من و عثمان سخن گفتى . بايد پاسخ اين پرسش را به تو داد كه خويشاوند او هستى . حال بگو، كدام يك از ما در حق عثمان بيشتر دشمنى كرد و به كشتن او مردم را راه نمود؟ آيا آنكه خواست به ياريش ‍ برخيزد ولى عثمان خود نخواست و گفتش در خانه ات بنشين و از يارى من دست بدار؟ يا آنكه عثمان از او يارى خواست ولى او درنگ كرد و اسباب هلاكت او مهيا داشت تا قضاى الهى بر سر او آمد؟ به خدا سوگند، ((خدا مى داند چه كسانى از شما مردم را از جنگ بازمى دارند و نيز مى شناسد كسانى را كه به برادران خود مى گويند: به نزد ما بياييد و جز اندكى به جنگ نمى آيند.)) (28) من نمى خواهم اكنون به سبب خرده گرفتنم از اعمال بدعت آميز او پوزش بطلبم . گناه من اين است كه او را راه نموده ام و ارشاد كرده ام . بسا كسى را ملامت كنند كه او را گناهى نيست .
((و قد يستفيد الظنة المتنصّح گاه اتفاق افتد كه نصيحت گر خود در معرض بدگمانى افتد.)) ((تا آنجا كه بتوانم قصدى جز به صلاح آوردنتان ندارم . توفيق من تنها با خداست ، به او توكل كرده ام و به درگاه او روى مى آورم .)) (29)
و گفتى كه مرا و يارانم را جز شمشير پاسخى نيست . به راستى تو خنداندى پس از آنكه گريانيدى . كى ديده اى كه فرزندان عبد المطلب از برابر دشمن واپس نشينند يا از شمشيرش بترسند.
((لبّث قليلا يلحق الهيجا حمل اندكى درنگ كن تا حمل به جنگ پيوندد)).
بزودى آنكه او را مى جويى تو را بجويد، و آنچه از تو دور است به تو نزديك شود.
من با سپاهى گران از مهاجران و انصار و تابعين آنان كه نيكو پرورش ‍ يافته اند، بر سر تو مى تازم . لشكرى انبوه كه غبارشان فضا را پر كند، همه جامه مرگ بر تن كه محبوبترين ديدارهايشان ديدار با پروردگارشان است . همراه ايشان اند فرزندان اهل بدر و شمشيرهاى بنى هاشم و تو از شيوه جنگيدن آنان آگاه هستى آنگاه كه با برادرت (30) و دايى ات (31) و جدت (32) و خويشاوندانت مى جنگيدند. ((و آن از ستمكاران دور نخواهد بود.)) (33)

نامه شماره : 29
و من كتاب له ع إ لى اءَهْلِ الْبَصْرَةِ:
وَ قَدْ كانَ مِنِ انْتِشارِ حَبْلِكُمْ وَ شِقاقِكُمْ ما لَمْ تَغْبَوْا عَنْهُ، فَعَفَوْتُ عَنْ مُجْرِمِكُمْ، وَ رَفَعْتُ السَّيْفَ عَنْ مُدْبِرِكُمْ، وَ قَبِلْتُ مِنْ مُقْبِلِكُمْ، فَإِنْ خَطَتْ بِكُمُ الْاءُمُورُ الْمُرْدِيَةُ، وَ سَفَهُ الْآراءِ الْجائِرَةِ إِلى مُنابَذَتِي وَ خِلافِي فَها اءَنَا ذا قَدْ قَرَّبْتُ جِيَادِي وَ رَحَلُتْ رِكَابِي .
وَ لَئِنْ اءَلْجَأْتُمُونِي إِلَى الْمَسِيرِ إِلَيْكُمْ لَاءُوقِعَنَّ بِكُمْ وَقْعَةً لاَ يَكُونُ يَوْمُ الْجَمَلِ إِلَيْهَا إِلا كَلَعْقَةِ لاَعِقٍ، مَعَ اءَنِّي عَارِفٌ لِذِي الطَّاعَةِ مِنْكُمْ فَضْلَهُ، وَلِذِي النَّصِيحَةِ حَقَّهُ، غَيْرُ مُتَجَاوِزٍ مُتَّهَما إِلَى بَرِيِّ وَ لاَ نَاكِثا إِلَى وَفِيِّ.

ترجمه نامه شماره : 29
از نامه آن حضرت (ع ) به مردم بصره :
شما خود مى دانيد كه چسان رشته فرمانبردارى را گسستيد و قدم در راه جدايى و دشمنى نهاديد. من گناهكارتان را عفو كردم و از گريختگانتان شمشير برداشتم و آنان را كه به ما روى آوردند، پذيرفتم . حال اگر اعمال مرگ آور و آراء سفيهانه دور از صوابتان ، شما را وادارد كه پيمان بشكنيد و به خلاف من برخيزيد، بدانيد، كه من مهياى پيكارم و اسبان خود را پيش آورده ام و بر اشتران خويش پالان نهاده ام . اگر ناچارم سازيد كه بر شما بتازم ، آنچنان جنگى آغاز مى كنم كه نبرد جمل در برابر آن حقير نمايد. با اينهمه ، ارج فرمانبرداريتان را مى شناسم و حق نيكخواهانتان را ادا مى كنم و بيگناه را به جاى گناهكار نمى گيرم و وفاكننده به عهد و بيعت را به جاى پيمان شكنان مؤ اخذه نمى كنم .

نامه شماره : 30
و من كتاب له ع إ لى مُعاوِيَةَ:
فَاتَّقِ اللَّهَ فِيمَا لَدَيْكَ، وَانْظُرْ فِي حَقِّهِ عَلَيْكَ وَارْجِعْ إِلَى مَعْرِفَةِ مَا لاَ تُعْذَرُ بِجَهَالَتِهِ، فَإِنَّ لِلطَّاعَةِ اءَعْلاَما وَاضِحَةً وَ سُبُلاً نَيِّرَةً وَ مَحَجَّةً نَهْجَةً وَ غَايَةً مُطَّلَبَةً، يَرِدُهَا الْاءَكْيَاسُ وَ يُخَالِفُهَا الْاءَنْكَاسُ، مَنْ نَكَبَ عَنْهَا جَارَ عَنِ الْحَقِّ وَ خَبَطَ فِي التِّيهِ وَ غَيَّرَ اللَّهُ نِعْمَتَهُ، وَ اءَحَلَّ بِهِ نِقْمَتَهُ، فَنَفْسَكَ نَفْسَكَ، فَقَدْ بَيَّنَ اللَّهُ لَكَ سَبِيلَكَ، وَ حَيْثُ تَنَاهَتْ بِكَ اءُمُورُكَ، فَقَدْ اءَجْرَيْتَ إِلَى غَايَةِ خُسْرٍ وَ مَحَلَّةِ كُفْرٍ، وَ اِنَّ نَفْسَكَ قَدْ اءَوْلَجَتْكَ شَرّا وَ اءَقْحَمَتْكَ غَيّا، وَ اءَوْرَدَتْكَ الْمَهَالِكَ، وَ اءَوْعَرَتْ عَلَيْكَ الْمَسَالِكَ.

ترجمه نامه شماره : 30
از نامه آن حضرت (ع ) به معاويه :
پس از خداى بترس . در آنچه به تو ارزانى داشته و در حقى كه بر گردن تو نهاده نظر كن و به شناخت چيزهايى كه به ناشناختنشان معذور نيستى باز گرد.
زيرا فرمانبردارى را نشانه هايى آشكار است و راههايى روشن و جاده هايى راست و دور از كژى و نهايتى مطلوب همگان . راهى كه زيركان و خردمندان در آن گام نهند و سفلگان سرافكنده از آن دور مى شوند. هر كه از آن راه پاى بيرون نهد، از راه حق بيرون شده و در بيابان گمراهى سرگردان گشته است . خدا نعمتش را بر او دگرگون كند و خشم خود را بر سر او فرستد. پس خود را بپاى ، خود را بپاى ، خداوند براى تو راهت را آشكار ساخته . هر جا كه هستى ، همانجا بايست كه كار را به حد نهايت رسانده اى . نهايتى كه خسران است و كفر. نفس تو، تو را به بدى گرفتار ساخته و به گمراهى در انداخته و به مهلكه كشيده و راهها را بر تو دشوار گردانيده است .


نامه ها - قسمت 4

نامه شماره : 31
و من وصية له ع لِلْحَسَنِ بْنِ عَلِيٍّ، ع ، كَتَبَها إ لَيْهِ بِحاضِرِينَ مُنْصَرِفا مِنْ صِفِّينَ:
مِنَ الْوَالِدِ الْفَانِ، الْمُقِرِّ لِلزَّمَانِ، الْمُدْبِرِ الْعُمُرِ، الْمُسْتَسْلِمِ لِلدَّهْرِ، الذّامِ لِلدُّنْيَا، السَّاكِنِ مَسَاكِنَ الْمَوْتَى ، الظَّاعِنِ عَنْهَا غَدا، إِلَى الْمَوْلُودِ الْمُؤَمِّلِ مَا لاَ يُدْرِكُ، السَّالِكِ سَبِيلَ مَنْ قَدْ هَلَكَ، غَرَضِ الْاءَسْقَامِ وَ رَهِينَةِ الْاءَيَّامِ وَ رَمِيَّةِ الْمَصَائِبِ، وَ عَبْدِ الدُّنْيَا، وَ تَاجِرِ الْغُرُورِ، وَ غَرِيمِ الْمَنَايَا، وَ اءَسِيرِ الْمَوْتِ، وَ حَلِيفِ الْهُمُومِ، وَ قَرِينِ الْاءَحْزَانِ، وَ نُصُبِ الْآفَاتِ، وَ صَرِيعِ الشَّهَوَاتِ، وَ خَلِيفَةِ الْاءَمْوَاتِ.
اءَمَّا بَعْدُ، فَإِنَّ فِيمَا تَبَيَّنْتُ مِنْ إِدْبَارِ الدُّنْيَا عَنِّي وَ جُمُوحِ الدَّهْرِ عَلَيَّ، وَ إِقْبَالِ الْآخِرَةِ إِلَيَّ، مَا يَزَعُنِي عَنْ ذِكْرِ مَنْ سِوَايَ، وَالاِهْتِمَامِ بِمَا وَرَائِي ، غَيْرَ اءَنِّي حَيْثُ تَفَرَّدَ بِي دُونَ هُمُومِ النَّاسِ هَمُّ نَفْسِي ، فَصَدَقَنِي رَاءْيِي ، وَ صَرَفَنِي عَنْ هَوَايَ، وَ صَرَّحَ لِي مَحْضُ اءَمْرِي ، فَاءَفْضَى بِي إِلَى جِدِّ لاَ يَكُونُ فِيهِ لَعِبٌ، وَ صِدْقٍ لاَ يَشُوبُهُ كَذِبٌ.
وَجَدْتُكَ بَعْضِي ، بَلْ وَجَدْتُكَ كُلِّي ، حَتَّى كَاءَنَّ شَيْئا لَوْ اءَصَابَكَ اءَصَابَنِي ، وَ كَاءَنَّ الْمَوْتَ لَوْ اءَتَاكَ اءَتَانِي ، فَعَنَانِي مِنْ اءَمْرِكَ مَا يَعْنِينِي مِنْ اءَمْرِ نَفْسِي ، فَكَتَبْتُ إِلَيْكَ كِتَابِي مُسْتَظْهِرا بِهِ إِنْ اءَنَا بَقِيتُ لَكَ اءَوْ فَنِيتُ.
فَإِنِّي اءُوصِيكَ بِتَقْوَى اللَّهِ اءَيْ بُنَيَّ وَ لُزُومِ اءَمْرِهِ، وَ عِمَارَةِ قَلْبِكَ بِذِكْرِهِ وَالاِعْصَامِ بِحَبْلِهِ، وَ اءَيُّ سَبَبٍ اءَوْثَقُ مِنْ سَبَبٍ بَيْنَكَ وَ بَيْنَ اللَّهِ إِنْ اءَنْتَ اءَخَذْتَ بِهِ؟
اءَحْيِ قَلْبَكَ بِالْمَوْعِظَةِ، وَ اءَمِتْهُ بِالزَّهَادَةِ، وَ قَوِّهِ بِالْيَقِينِ، وَ نَوِّرْهُ بِالْحِكْمَةِ وَ ذَلِّلْهُ بِذِكْرِ الْمَوْتِ، وَ قَرِّرْهُ بِالْفَنَاءِ، وَ بَصِّرْهُ فَجَائِعَ الدُّنْيَا، وَ حَذِّرْهُ صَوْلَةَ الدَّهْرِ، وَ فُحْشَ تَقَلُّبِ اللَّيَالِي وَالْاءَيَّامِ، وَاعْرِضْ عَلَيْهِ اءَخْبَارَ الْمَاضِينَ، وَ ذَكِّرْهُ بِمَا اءَصَابَ مَنْ كَانَ قَبْلَكَ مِنَ الْاءَوَّلِينَ، وَ سِرْ فِي دِيَارِهِمْ وَ آثَارِهِمْ، فَانْظُرْ فِيمَا فَعَلُوا، وَ عَمَّا انْتَقَلُوا، وَ اءَيْنَ حَلُّوا وَ نَزَلُوا، فَإِنَّكَ تَجِدُهُمْ قَدِ انْتَقَلُوا عَنِ الْاءَحِبَّةِ، وَ حَلُّوا دِيَارَ الْغُرْبَةِ، وَ كَاءَنَّكَ عَنْ قَلِيلٍ قَدْ صِرْتَ كَاءَحَدِهِمْ، فَاءَصْلِحْ مَثْوَاكَ، وَ لاَ تَبِعْ آخِرَتَكَ بِدُنْيَاكَ.
وَدَعِ الْقَوْلَ فِيمَا لاَ تَعْرِفُ، وَالْخِطَابَ فِيمَا لَمْ تُكَلَّفْ، وَ اءَمْسِكْ عَنْ طَرِيقٍ إِذَا خِفْتَ ضَلاَلَتَهُ، فَإِنَّ الْكَفَّ عِنْدَ حَيْرَةِ الضَّلاَلِ خَيْرٌ مِنْ رُكُوبِ الْاءَهْوَالِ، وَ اءْمُرْ بِالْمَعْرُوفِ تَكُنْ مِنْ اءَهْلِهِ، وَاءَنْكِرِ الْمُنْكَرَ بِيَدِكَ وَ لِسَانِكَ، وَ بَايِنْ مَنْ فَعَلَهُ بِجُهْدِكَ، وَ جَاهِدْ فِي اللَّهِ حَقَّ جِهَادِهِ، وَ لاَ تَأْخُذْكَ فِي اللَّهِ لَوْمَةُ لاَئِمٍ، وَ خُضِ الْغَمَرَاتِ لِلْحَقِّ حَيْثُ كَانَ وَ تَفَقَّهْ فِي الدِّينِ وَ عَوِّدْ نَفْسَكَ الصَّبْرَ عَلَى الْمَكْرُوهِ، وَ نِعْمَ الْخُلُقُ التَّصَبُرُ فِي الْحَقِّ.
وَ اءَلْجِئْ نَفْسَكَ فِي الاءمُورِ كُلِّهَا إِلَى إِلَهِكَ فَإِنَّكَ تُلْجِئُهَا إِلَى كَهْفٍ حَرِيزٍ وَ مَانِعٍ عَزِيزٍ، وَ اءَخْلِصْ فِي الْمَسْاءَلَةِ لِرَبِّكَ فَإِنَّ بِيَدِهِ الْعَطَاءَ وَالْحِرْمَانَ، وَ اءَكْثِرِ الاِسْتِخَارَةَ، وَ تَفَهَّمْ وَصِيَّتِي ، وَ لاَ تَذْهَبَنَّ عَنْها صَفْحا، فَإِنَّ خَيْرَ الْقَوْلِ مَا نَفَعَ، وَاعْلَمْ اءَنَّهُ لاَ خَيْرَ فِي عِلْمٍ لاَ يَنْفَعُ، وَ لاَ يُنْتَفَعُ بِعِلْمٍ لاَ يَحِقُّ تَعَلُّمُهُ.
اءَيْ بُنَيَّ، إِنِّي لَمَّا رَاءَيْتُنِي قَدْ بَلَغْتُ سِنّا، وَ رَاءَيْتُنِي اءَزْدَادُ وَهْنا، بَادَرْتُ بِوَصِيَّتِي إِلَيْكَ، وَ اءَوْرَدْتُ خِصَالاً مِنْهَا قَبْلَ اءَنْ يَعْجَلَ بِي اءَجَلِي دُونَ اءَنْ اءُفْضِيَ إِلَيْكَ بِمَا فِي نَفْسِي ، اءَوْ اءَنْ اءُنْقَصَ فِي رَاءْيِي كَمَا نُقِصْتُ فِي جِسْمِي ، اءَوْ يَسْبِقَنِي إِلَيْكَ بَعْضُ غَلَبَاتِ الْهَوَى ، وَ فِتَنِ الدُّنْيَا، فَتَكُونَ كَالصَّعْبِ النَّفُورِ، وَ إِنَّمَا قَلْبُ الْحَدَثِ كَالْاءَرْضِ الْخَالِيَةِ، مَا اءُلْقِيَ فِيهَا مِنْ شَيْءٍ قَبِلَتْهُ، فَبَادَرْتُكَ بِالْاءَدَبِ قَبْلَ اءَنْ يَقْسُوَ قَلْبُكَ، وَ يَشْتَغِلَ لُبُّكَ، لِتَسْتَقْبِلَ بِجِدِّ رَاءْيِكَ مِنَ الْاءَمْرِ مَا قَدْ كَفَاكَ اءَهْلُ التَّجَارِبِ بُغْيَتَهُ وَ تَجْرِبَتَهُ، فَتَكُونَ قَدْ كُفِيتَ مَؤ ونَةَ الطَّلَبِ وَ عُوفِيتَ مِنْ عِلاَجِ التَّجْرِبَةِ، فَاءَتَاكَ مِنْ ذَلِكَ مَا قَدْ كُنَّا نَأْتِيهِ، وَاسْتَبَانَ لَكَ مَا رُبَّمَا اءَظْلَمَ عَلَيْنَا مِنْهُ.
اءَيْ بُنَيَّ إِنِّي وَ إِنْ لَمْ اءَكُنْ عُمِّرْتُ عُمُرَ مَنْ كَانَ قَبْلِي فَقَدْ نَظَرْتُ فِي اءَعْمَالِهِمْ، وَ فَكَّرْتُ فِي اءَخْبَارِهِمْ، وَ سِرْتُ فِي آثَارِهِمْ، حَتَّى عُدْتُ كَاءَحَدِهِمْ، بَلْ كَاءَنِّي بِمَا انْتَهَى إِلَيَّ مِنْ اءُمُورِهِمْ قَدْ عُمِّرْتُ مَعَ اءَوَّلِهِمْ إِلَى آخِرِهِمْ، فَعَرَفْتُ صَفْوَ ذَلِكَ مِنْ كَدَرِهِ، وَ نَفْعَهُ مِنْ ضَرَرِهِ، فَاسْتَخْلَصْتُ لَكَ مِنْ كُلِّ اءَمْرٍ نَخِيلَهُ، وَ تَوَخَّيْتُ لَكَ جَمِيلَهُ وَ صَرَفْتُ عَنْكَ مَجْهُولَهُ، وَ رَاءَيْتُ حَيْثُ عَنَانِي مِنْ اءَمْرِكَ مَا يَعْنِي الْوَالِدَ الشَّفِيقَ، وَ اءَجْمَعْتُ عَلَيْهِ مِنْ اءَدَبِكَ اءَنْ يَكُونَ ذَلِكَ وَ اءَنْتَ مُقْبِلُ الْعُمُرِ، وَ مُقْتَبَلُ الدَّهْرِ، ذُو نِيَّةٍ سَلِيمَةٍ، وَ نَفْسٍ صَافِيَةٍ، وَ اءَنْ اءَبْتَدِئَكَ بِتَعْلِيمِ كِتَابِ اللَّهِ عَزَّ وَ جَلَّ وَ تَأْوِيلِهِ، وَ شَرَائِعِ الْإِسْلاَمِ وَ اءَحْكَامِهِ، وَ حَلاَلِهِ وَ حَرَامِهِ، لاَ اءُجَاوِزُ ذَلِكَ بِكَ إِلَى غَيْرِهِ.
ثُمَّ اءَشْفَقْتُ اءَنْ يَلْتَبِسَ عَلَيْكَ مَا اخْتَلَفَ النَّاسُ فِيهِ مِنْ اءَهْوَائِهِمْ وَ آرَائِهِمْ مِثْلَ الَّذِي الْتَبَسَ عَلَيْهِمْ، فَكَانَ إِحْكَامُ ذَلِكَ عَلَى مَا كَرِهْتُ مِنْ تَنْبِيهِكَ لَهُ اءَحَبَّ إِلَيَّ مِنْ إِسْلاَمِكَ إِلَى اءَمْرٍ لاَ آمَنُ عَلَيْكَ فيهِ الْهَلَكَةَ وَ رَجَوْتُ اءَنْ يُوَفِّقَكَ اللَّهُ فِيهِ لِرُشْدِكَ، وَ اءَنْ يَهْدِيَكَ لِقَصْدِكَ، فَعَهِدْتُ إِلَيْكَ وَصِيَّتِي هَذِهِ.
وَاعْلَمْ يَا بُنَيَّ، اءَنَّ اءَحَبَّ مَا اءَنْتَ آخِذٌ بِهِ إِلَيَّ مِنْ وَصِيَّتِي تَقْوَى اللَّهِ وَالاِقْتِصَارُ عَلَى مَا فَرَضَهُ اللَّهُ عَلَيْكَ، وَالْاءَخْذُ بِمَا مَضَى عَلَيْهِ الْاءَوَّلُونَ مِنْ آبَائِكَ وَالصَّالِحُونَ، مِنْ اءَهْلِ بَيْتِكَ، فَإِنَّهُمْ لَمْ يَدَعُوا اءَنْ نَظَرُوا لِاءَنْفُسِهِمْ كَمَا اءَنْتَ نَاظِرٌ، وَ فَكَّرُوا كَمَا اءَنْتَ مُفَكِّرٌ، ثُمَّ رَدَّهُمْ آخِرُ ذَلِكَ إِلَى الْاءَخْذِ بِمَا عَرَفُوا وَالْإِمْسَاكِ عَمَّا لَمْ يُكَلَّفُوا.
فَإِنْ اءَبَتْ نَفْسُكَ اءَنْ تَقْبَلَ ذَلِكَ دُونَ اءَنْ تَعْلَمَ كَمَا عَلِمُوا فَلْيَكُنْ طَلَبُكَ ذَلِكَ بِتَفَهُّمٍ وَ تَعَلُّمٍ، لاَ بِتَوَرُّطِ الشُّبُهَاتِ، وَ غُلُوِّ الْخُصُومَاتِ، وَابْدَاءْ قَبْلَ نَظَرِكَ فِي ذَلِكَ بِالاِسْتِعَانَةِ بِإِلَهِكَ، وَالرَّغْبَةِ إِلَيْهِ فِي تَوْفِيقِكَ، وَ تَرْكِ كُلِّ شَائِبَةٍ اءَوْلَجَتْكَ فِي شُبْهَةٍ، اءَوْ اءَسْلَمَتْكَ إِلَى ضَلاَلَةٍ.
فَاِذا اءَيْقَنْتَ اءَنْ قَدْ صَفَا قَلْبُكَ فَخَشَعَ، وَ تَمَّ رَاءْيُكَ فَاجْتَمَعَ، وَ كَانَ هَمُّكَ فِي ذَلِكَ هَمّا وَاحِدا، فَانْظُرْ فِيمَا فَسَّرْتُ لَكَ، وَ إِنْ اءَنْتَ لَمْ يَجْتَمِعْ لَكَ مَا تُحِبُّ مِنْ نَفْسِكَ وَ فَرَاغِ نَظَرِكَ وَ فِكْرِكَ، فَاعْلَمْ اءَنَّكَ إِنَّمَا تَخْبِطُ الْعَشْوَاءَ، وَ تَتَوَرَّطُ الظَّلْمَاءَ، وَ لَيْسَ طَالِبُ الدِّينِ مَنْ خَبَطَ وَ لا مِنْ خَلَطَ! وَالْإِمْسَاكُ عَنْ ذَلِكَ اءَمْثَلُ.
فَتَفَهَّمْ يَا بُنَيَّ، وَصِيَّتِي ، وَاعْلَمْ اءَنَّ مَالِكَ الْمَوْتِ هُوَ مَالِكُ الْحَيَاةِ وَ اءَنَّ الْخَالِقَ هُوَ الْمُمِيتُ، وَ اءَنَّ الْمُفْنِيَ هُوَ الْمُعِيدُ، وَ اءَنَّ الْمُبْتَلِيَ هُوَ الْمُعَافِي ، وَ اءَنَّ الدُّنْيَا لَمْ تَكُنْ لِتَسْتَقِرَّ إِلا عَلَى مَا جَعَلَهَا اللَّهُ عَلَيْهِ مِنَ النَّعْمَاءِ وَالاِبْتِلاَءِ وَالْجَزَاءِ فِي الْمَعَادِ، وَ مَا شَاءَ مِمَّا لاَ نَعْلَمُ.
فَإِنْ اءَشْكَلَ عَلَيْكَ شَيْءٌ مِنْ ذَلِكَ فَاحْمِلْهُ عَلَى جَهَالَتِكَ بِهِ، فَإِنَّكَ اءَوَّلُ مَا خُلِقْتَ بِهِ جَاهِلاً ثُمَّ عُلِّمْتَ، وَ مَا اءَكْثَرَ مَا تَجْهَلُ مِنَ الْاءَمْرِ وَ يَتَحَيَّرُ فِيهِ رَاءْيُكَ، وَ يَضِلُّ فِيهِ بَصَرُكَ، ثُمَّ تُبْصِرُهُ بَعْدَ ذَلِكَ، فَاعْتَصِمْ بِالَّذِي خَلَقَكَ، وَرَزَقَكَ وَسَوَّاكَ، فَلْيَكُنْ لَهُ تَعَبُّدُكَ، وَ إِلَيْهِ رَغْبَتُكَ، وَ مِنْهُ شَفَقَتُكَ.
وَاعْلَمْ يَا بُنَيَّ، اءَنَّ اءَحَدا لَمْ يُنْبِئْ عَنِ اللَّهِ سُبْحَانَهُ كَمَا اءَنْبَاءَ عَنْهُ الرَّسُولُ، ص فَارْضَ بِهِ رَائِدا، وَ إِلَى النَّجَاةِ قَائِدا، فَإِنِّي لَمْ آلُكَ نَصِيحَةً، وَ إِنَّكَ لَنْ تَبْلُغَ فِي النَّظَرِ لِنَفْسِكَ وَ إِنِ اجْتَهَدْتَ مَبْلَغَ نَظَرِي لَكَ.
وَاعْلَمْ يَا بُنَيَّ، اءَنَّهُ لَوْ كَانَ لِرَبِّكَ شَرِيكٌ لَاءَتَتْكَ رُسُلُهُ، وَ لَرَاءَيْتَ آثَارَ مُلْكِهِ وَ سُلْطَانِهِ، وَ لَعَرَفْتَ اءَفْعَالَهُ وَ صِفَاتَهِ، وَ لَكِنَّهُ إِلَهٌ وَاحِدٌ كَمَا وَصَفَ نَفْسَهُ لاَ يُضَادُّهُ فِي مُلْكِهِ اءَحَدٌ، وَ لاَ يَزُولُ اءَبَدا، وَ لَمْ يَزَلْ، اءَوَّلٌ قَبْلَ الْاءَشْيَاءِ بِلاَ اءَوَّلِيَّةٍ، وَ آخِرٌ بَعْدَ الْاءَشْيَاءِ بِلاَ نِهَايَةٍ، عَظُمَ عَنْ اءَنْ تَثْبُتَ رُبُوبِيَّتُهُ بِإِحَاطَةِ قَلْبٍ اءَوْ بَصَرٍ.
فَإِذَا عَرَفْتَ ذَلِكَ فَافْعَلْ كَمَا يَنْبَغِي لِمِثْلِكَ اءَنْ يَفْعَلَهُ فِي صِغَرِ خَطَرِهِ، وَ قِلَّةِ مَقْدِرَتِهِ، وَ كَثْرَةِ عَجْزِهِ، و عَظِيمِ حَاجَتِهِ إِلَى رَبِّهِ، فِي طَلَبِ طَاعَتِهِ، وَالرَّهْبَةِ مِنْ عُقُوبَتِهِ، وَالشَّفَقَةِ مِنْ سُخْطِهِ، فَإِنَّهُ لَمْ يَأْمُرْكَ إِلا بِحَسَنٍ، وَ لَمْ يَنْهَكَ إِلا عَنْ قَبِيحٍ.
يَا بُنَيَّ، إِنِّي قَدْ اءَنْبَأْتُكَ عَنِ الدُّنْيَا وَ حَالِهَا، وَ زَوَالِهَا وَانْتِقَالِهَا، وَ اءَنْبَأْتُكَ عَنِ الْآخِرَةِ وَ مَا اءُعِدَّ لِاءَهْلِهَا فِيهَا وَ ضَرَبْتُ لَكَ فِيهِمَاالْاءَمْثَالَ لِتَعْتَبِرَ بِهَا وَ تَحْذُوَ عَلَيْهَا.
إِنَّمَا مَثَلُ مَنْ خَبَرَ الدُّنْيَا كَمَثَلِ قَوْمٍ سَفْرٍ نَبَا بِهِمْ مَنْزِلٌ جَدِيبٌ فَاءَمُّوا مَنْزِلاً خَصِيبا، وَ جَنَابا مَرِيعا، فَاحْتَمَلُوا وَعْثَاءَ الطَّرِيقِ، وَ فِرَاقَ الصَّدِيقِ وَ خُشُونَةَ السَّفَرِ، وَ جُشُوبَةَ المَطْعَمِ، لِيَأْتُوا سَعَةَ دَارِهِمْ، وَ مَنْزِلَ قَرَارِهِمْ، فَلَيْسَ يَجِدُونَ لِشَيْءٍ مِنْ ذَلِكَ اءَلَما، وَ لاَ يَرَوْنَ نَفَقَةً فِيهِ مَغْرَما، وَ لاَ شَيْءَ اءَحَبُّ إِلَيْهِمْ مِمَّا قَرَّبَهُمْ مِنْ مَنْزِلِهِمْ، وَ اءَدْنَاهُمْ مِنْ مَحَلِّهِمْ.
وَ مَثَلُ مَنِ اغْتَرَّ بِهَا كَمَثَلِ قَوْمٍ كَانُوا بِمَنْزِلٍ خَصِيبٍ فَنَبَا بِهِمْ إِلَى مَنْزِلٍ جَدِيبٍ، فَلَيْسَ شَيْءٌ اءَكْرَهَ إِلَيْهِمْ وَ لاَ اءَفْظَعَ عِنْدَهُمْ مِنْ مُفَارَقَةِ مَا كَانُوا فِيهِ إِلَى مَا يَهْجُمُونَ عَلَيْهِ، وَ يَصِيرُونَ إِلَيْهِ.
يَا بُنَيَّ، اجْعَلْ نَفْسَكَ مِيزَانا فِيمَا بَيْنَكَ وَ بَيْنَ غَيْرِكَ، فَاءَحْبِبْ لِغَيْرِكَ مَا تُحِبُّ لِنَفْسِكَ، وَاكْرَهْ لَهُ مَا تَكْرَهُ لَهَا، وَ لاَ تَظْلِمْ كَمَا لاَ تُحِبُّ اءَنْ تُظْلَمَ، وَ اءَحْسِنْ كَمَا تُحِبُّ اءَنْ يُحْسَنَ إِلَيْكَ، وَاسْتَقْبِحْ مِنْ نَفْسِكَ مَا تَسْتَقْبِحُ مِنْ غَيْرِكَ، وَارْضَ مِنَ النَّاسِ بِمَا تَرْضَاهُ لَهُمْ مِنْ نَفْسِكَ، وَ لاَ تَقُلْ مَا لاَ تَعْلَمُ وَ إِنْ قَلَّ مَا تَعْلَمُ، وَ لاَ تَقُلْ مَا لاَ تُحِبُّ اءَنْ يُقَالَ لَكَ.
وَاعْلَمْ اءَنَّ الْإِعْجَابَ ضِدُّ الصَّوَابِ وَ آفَةُ الْاءَلْبَابِ، فَاسْعَ فِي كَدْحِكَ، وَ لاَ تَكُنْ خَازِنا لِغَيْرِكَ، وَ إِذَا اءَنْتَ هُدِيتَ لِقَصْدِكَ فَكُنْ اءَخْشَعَ مَا تَكُونُ لِرَبِّكَ.
وَاعْلَمْ اءَنَّ اءَمَامَكَ طَرِيقا ذَا مَسَافَةٍ بَعِيدَةٍ، وَ مَشَقَّةٍ شَدِيدَةٍ، وَ اءَنَّهُ لاَ غِنَى بِكَ فِيهِ عَنْ حُسْنِ الاِرْتِيَادِ، وَ قَدْرِ بَلاَغِكَ مِنَ الزَّادِ مَعَ خِفَّةِ الظَّهْرِ، فَلاَ تَحْمِلَنَّ عَلَى ظَهْرِكَ فَوْقَ طَاقَتِكَ فَيَكُونَ ثِقْلُ ذَلِكَ وَبَالاً عَلَيْكَ، وَ إِذَا وَجَدْتَ مِنْ اءَهْلِ الْفَاقَةِ مَنْ يَحْمِلُ لَكَ زَادَكَ إِلَى يَوْمِ الْقِيَامَةِ فَيُوَافِيكَ بِهِ غَدا حَيْثُ تَحْتَاجُ إِلَيْهِ فَاغْتَنِمْهُ وَ حَمِّلْهُ إِيَّاهُ، وَ اءَكْثِرْ مِنْ تَزْوِيدِهِ وَ اءَنْتَ قَادِرٌ عَلَيْهِ، فَلَعَلَّكَ تَطْلُبُهُ فَلاَ تَجِدُهُ، وَاغْتَنِمْ مَنِ اسْتَقْرَضَكَ فِي حَالِ غِنَاكَ لِيَجْعَلَ قَضَاءَهُ لَكَ فِي يَوْمِ عُسْرَتِكَ.
وَاعْلَمْ اءَنَّ اءَمَامَكَ عَقَبَةً كَؤُودا، الْمُخِفُّ فِيهَا اءَحْسَنُ حَالاً مِنَ الْمُثْقِلِ، وَالْمُبْطِئُ عَلَيْهَا اءَقْبَحُ حَالاً مِنَ الْمُسْرِعِ، وَ اءَنَّ مَهْبَطَها بِكَ لاَ مَحَالَةَ إِمَّا عَلَى جَنَّةٍ اءَوْ عَلَى نَارٍ، فَارْتَدْ لِنَفْسِكَ قَبْلَ نُزُولِكَ، وَ وَطِّئِ الْمَنْزِلَ قَبْلَ حُلُولِكَ، فَلَيْسَ بَعْدَ الْمَوْتِ مُسْتَعْتَبٌ، وَ لاَ إِلَى الدُّنْيَا مُنْصَرَفٌ.
وَاعْلَمْ اءَنَّ الَّذِي بِيَدِهِ خَزَائِنُ السَّمَاوَاتِ وَالْاءَرْضِ قَدْ اءَذِنَ لَكَ فِي الدُّعَاءِ وَ تَكَفَّلَ لَكَ بِالْإِجَابَةِ، وَ اءَمَرَكَ اءَنْ تَسْاءَلَهُ لِيُعْطِيَكَ، وَ تَسْتَرْحِمَهُ لِيَرْحَمَكَ وَ لَمْ يَجْعَلْ بَيْنَكَ وَ بَيْنَهُ مَنْ يَحْجُبُهَ عَنْكُ، وَ لَمْ يُلْجِئْكَ إِلَى مَنْ يَشْفَعُ لَكَ إِلَيْهِ، وَ لَمْ يَمْنَعْكَ إِنْ اءَسَأْتَ مِنَ التَّوْبَةِ، وَ لَمْ يُعَاجِلْكَ بِالنِّقْمَةِ وَ لَمْ يُعَيِّرْكَ بِالْإِنَابَةِ وَ لَمْ يَفْضَحْكَ حَيْثُ الْفَضِيحَةُ بِكَ اءَوْلَى ، وَ لَمْ يُشَدِّدْ عَلَيْكَ فِي قَبُولِ الْإِنَابَةِ، وَ لَمْ يُنَاقِشْكَ بِالْجَرِيمَةِ، وَ لَمْ يُؤْيِسْكَ مِنَ الرَّحْمَةِ، بَلْ جَعَلَ نُزُوعَكَ عَنِ الذَّنْبِ حَسَنَةً، وَ حَسَبَ سَيِّئَتَكَ وَاحِدَةً، وَ حَسَبَ حَسَنَتَكَ عَشْرا، وَ فَتَحَ لَكَ بَابَ الْمَتَابِ وَ بَابَ الاِسْتِعْتَابِ، فَإِذَا نَادَيْتَهُ سَمِعَ نِدَاكَ، وَ إِذَا نَاجَيْتَهُ عَلِمَ نَجْوَاكَ، فَاءَفْضَيْتَ إِلَيْهِ بِحَاجَتِكَ، وَ اءَبْثَثْتَهُ ذَاتَ نَفْسِكَ، وَ شَكَوْتَ إِلَيْهِ هُمُومَكَ، وَاسْتَكْشَفْتَهُ كُرُوبَكَ، وَاسْتَعَنْتَهُ عَلَى اءُمُورِكَ، وَ سَاءَلْتَهُ مِنْ خَزَائِنِ رَحْمَتِهِ مَا لاَ يَقْدِرُ عَلَى إِعْطَائِهِ غَيْرُهُ، مِنْ زِيَادَةِ الْاءَعْمَارِ، وَ صِحَّةِ الْاءَبْدَانِ، وَ سَعَةِ الْاءَرْزَاقِ.
ثُمَّ جَعَلَ فِي يَدَيْكَ مَفَاتِيحَ خَزَائِنِهِ، بِمَا اءَذِنَ لَكَ فِيهِ مِنْ مَسْاءَلَتِهِ، فَمَتَى شِئْتَ اسْتَفْتَحْتَ بِالدُّعَاءِ اءَبْوَابَ نِعْمَتِهِ، وَاسْتَمْطَرْتَ شَآبِيبَ رَحْمَتِهِ، فَلاَ يُقَنِّطَنَّكَ إِبْطَاءُ إِجَابَتِهِ، فَإِنَّ الْعَطِيَّةَ عَلَى قَدْرِ النِّيَّةِ، وَ رُبَّمَا اءُخِّرَتْ عَنْكَ الْإِجَابَةُ لِيَكُونَ ذَلِكَ اءَعْظَمَ لِاءَجْرِ السَّائِلِ، وَ اءَجْزَلَ لِعَطَاءِ الْآمِلِ، وَ رُبَّمَا سَاءَلْتَ الشَّيْءَ فَلاَ تُؤْتَاهُ، وَ اءُوتِيتَ خَيْرا مِنْهُ عَاجِلاً اءَوْ آجِلاً، اءَوْ صُرِفَ عَنْكَ لِمَا هُوَ خَيْرٌ لَكَ، فَلَرُبَّ اءَمْرٍ قَدْ طَلَبْتَهُ فِيهِ هَلاَكُ دِينِكَ لَوْ اءُوتِيتَهُ، فَلْتَكُنْ مَسْاءَلَتُكَ فِيمَا يَبْقَى لَكَ جَمَالُهُ، وَ يُنْفَى عَنْكَ وَبَالُهُ، فَالْمَالُ لاَ يَبْقَى لَكَ وَ لاَ تَبْقَى لَهُ.
وَاعْلَمْ يَا بُنَيَّ اءَنَّكَ إِنَّمَا خُلِقْتَ لِلاْخِرَةِ لاَ لِلدُّنْيَا، وَ لِلْفَنَاءِ لاَ لِلْبَقَاءِ، وَ لِلْمَوْتِ لاَ لِلْحَيَاةِ، وَ اءَنَّكَ فِي مَنْزِلِ قُلْعَةٍ، وَ دَارِ بُلْغَةٍ، وَ طَرِيقٍ إِلَى الْآخِرَةِ، وَ اءَنَّكَ طَرِيدُ الْمَوْتِ الَّذِي لاَ يَنْجُو مِنْهُ هَارِبُهُ، وَ لاَ يَفُوتُهُ طَالِبُهُ، وَ لاَ بُدَّ اءَنَّهُ مُدْرِكُهُ، فَكُنْ مِنْهُ عَلَى حَذَرٍ اءَنْ يُدْرِكَكَ وَ اءَنْتَ عَلَى حَالٍ سَيِّئَةٍ قَدْ كُنْتَ تُحَدِّثُ نَفْسَكَ مِنْهَا بِالتَّوْبَةِ فَيَحُولَ بَيْنَكَ وَ بَيْنَ ذَلِكَ، فَإِذَا اءَنْتَ قَدْ اءَهْلَكْتَ نَفْسَكَ.
يَا بُنَيَّ، اءَكْثِرْ مِنْ ذِكْرِ الْمَوْتِ وَ ذِكْرِ مَا تَهْجُمُ عَلَيْهِ، وَ تُفْضِي بَعْدَ الْمَوْتِ إِلَيْهِ، حَتَّى يَأْتِيَكَ وَ قَدْ اءَخَذْتَ مِنْهُ حِذْرَكَ، وَ شَدَدْتَ لَهُ اءَزْرَكَ، وَ لاَ يَأْتِيَكَ بَغْتَةً فَيَبْهَرَكَ، وَ إِيَّاكَ اءَنْ تَغْتَرَّ بِمَا تَرَى مِنْ إِخْلاَدِ اءَهْلِ الدُّنْيَا إِلَيْهَا، وَ تَكَالُبِهِمْ عَلَيْهَا، فَقَدْ نَبَّاءَكَ اللَّهُ عَنْهَا، وَ نَعَتْ هِيَ لَكَ عَنْ نَفْسِهَا، وَ تَكَشَّفَتْ لَكَ عَنْ مَسَاوِيهَا.
فَإِنَّمَا اءَهْلُهَا كِلاَبٌ عَاوِيَةٌ، وَ سِبَاعٌ ضَارِيَةٌ، يَهِرُّ بَعْضُهَا بَعْضا، وَ يَأْكُلُ عَزِيزُهَا ذَلِيلَهَا، وَ يَقْهَرُ كَبِيرُهَا صَغِيرَهَا، نَعَمٌ مُعَقَّلَةٌ وَ اءُخْرَى مُهْمَلَةٌ قَدْ اءَضَلَّتْ عُقُولَهَا، وَ رَكِبَتْ مَجْهُولَهَا، سُرُوحُ عَاهَةٍ بِوَادٍ وَعْثٍ، لَيْسَ لَهَا رَاعٍ يُقِيمُهَا، وَ لاَ مُسِيمٌ يُسِيمُهَا، سَلَكَتْ بِهِمُ الدُّنْيَا طَرِيقَ الْعَمَى ، وَ اءَخَذَتْ بِاءَبْصَارِهِمْ عَنْ مَنَارِ الْهُدَى ، فَتَاهُوا فِي حَيْرَتِهَا، وَ غَرِقُوا فِي نِعْمَتِهَا، وَاتَّخَذُوهَا رَبّا، فَلَعِبَتْ بِهِمْ وَ لَعِبُوا بِهَا، وَ نَسُوا مَا وَرَاءَهَا، رُوَيْدا يُسْفِرُ الظَّلاَمُ، كَاءَنْ قَدْ وَرَدَتِ الْاءَظْعَانُ، يُوشِكُ مَنْ اءَسْرَعَ اءَنْ يَلْحَقَ.
وَاعْلَمْ يَا بُنَيَّ، اءَنَّ مَنْ كَانَتْ مَطِيَّتُهُ اللَّيْلَ وَالنَّهَارَ فَإِنَّهُ يُسَارُ بِهِ وَ إِنْ كَانَ وَاقِفا، وَ يَقْطَعُ الْمَسَافَةَ وَ إِنْ كَانَ مُقِيما وَادِعا.
وَاعْلَمْ يَقِينا اءَنَّكَ لَنْ تَبْلُغَ اءَمَلَكَ، وَ لَنْ تَعْدُوَ اءَجَلَكَ وَ اءَنَّكَ فِي سَبِيلِ مَنْ كَانَ قَبْلَكَ، فَخَفِّضْ فِي الطَّلَبِ، وَ اءَجْمِلْ فِي الْمُكْتَسَبِ، فَإِنَّهُ رُبَّ طَلَبٍ قَدْ جَرَّ إِلَى حَرَبٍ، وَ لَيْسَ كُلُّ طَالِبٍ بِمَرْزُوقٍ، وَ لاَ كُلُّ مُجْمِلٍ بِمَحْرُومٍ.
وَ اءَكْرِمْ نَفْسَكَ عَنْ كُلِّ دَنِيَّةٍ وَ إِنْ سَاقَتْكَ إِلَى الرَّغَائِبِ، فَإِنَّكَ لَنْ تَعْتَاضَ بِمَا تَبْذُلُ مِنْ نَفْسِكَ عِوَضا، وَ لاَ تَكُنْ عَبْدَ غَيْرِكَ وَ قَدْ جَعَلَكَ اللَّهُ حُرّا، وَ مَا خَيْرُ خَيْرٍ لاَ يُنَالُ إِلا بِشَرِّ، وَ يُسْرٍ لاَ يُنَالُ إِلا بِعُسْرٍ؟!
وَ إِيَّاكَ اءَنْ تُوجِفَ بِكَ مَطَايَا الطَّمَعِ فَتُورِدَكَ مَنَاهِلَ الْهَلَكَةِ وَ إِنِ اسْتَطَعْتَ اءَلا يَكُونَ بَيْنَكَ وَ بَيْنَ اللَّهِ ذُو نِعْمَةٍ فَافْعَلْ، فَإِنَّكَ مُدْرِكٌ قَسْمَكَ، وَ آخِذٌ سَهْمَكَ، وَ إِنَّ الْيَسِيرَ مِنَ اللَّهِ سُبْحَانَهُ اءَعْظَمُ وَ اءَكْرَمُ مِنَ الْكَثِيرِ مِنْ خَلْقِهِ وَ إِنْ كَانَ كُلُّ مِنْهُ.
وَ تَلاَفِيكَ مَا فَرَطَ مِنْ صَمْتِكَ اءَيْسَرُ مِنْ إِدْرَاكِكَ مَافَاتَ مِنْ مَنْطِقِكَ، وَ حِفْظُ مَا فِي الْوِعَاءِ بِشَدِّ الْوِكَاءِ، وَ حِفْظُ مَا فِي يَدَيْكَ اءَحَبُّ إِلَيَّ مِنْ طَلَبِ مَا فِي يَدَيِْ غَيْرِكَ، وَ مَرَارَةُ الْيَأْسِ خَيْرٌ مِنَ الطَّلَبِ إِلَى النَّاسِ، وَالْحِرْفَةُ مَعَ الْعِفَّةَ خَيْرٌ مِنَ الْغِنَى مَعَ الْفُجُورِ، وَالْمَرْءُ اءَحْفَظُ لِسِرِّهِ، وَ رُبَّ سَاعٍ فِيمَا يَضُرُّهُ!
مَنْ اءَكْثَرَ اءَهْجَرَ، وَ مَنْ تَفَكَّرَ اءَبْصَرَ، قَارِنْ اءَهْلَ الْخَيْرِ تَكُنْ مِنْهُمْ، وَ بَايِنْ اءَهْلَ الشَّرِّ تَبِنْ عَنْهُمْ، بِئْسَ الطَّعَامُ الْحَرَامُ، وَ ظُلْمُ الضَّعِيفِ اءَفْحَشُ الظُّلْمِ، إِذَا كَانَ الرِّفْقُ خُرْقا كَانَ الْخُرْقُ رِفْقا، رُبَّمَا كَانَ الدَّوَاءُ دَاءً وَالدَّاءُ دَوَاءً، وَ رُبَّمَا نَصَحَ غَيْرُ النَّاصِحِ وَ غَشَّ الْمُسْتَنْصَحُ، وَ إِيَّاكَ وَالاِتِّكَالَ عَلَى الْمُنَى فَإِنَّهَا بَضَائِعُ النَّوْكَى وَالْعَقْلُ حِفْظُ التَّجَارِبِ، وَ خَيْرُ مَا جَرَّبْتَ مَا وَعَظَكَ.
بَادِرِ الْفُرْصَةَ قَبْلَ اءَنْ تَكُونَ غُصَّةً، لَيْسَ كُلُّ طَالِبٍ يُصِيبُ، وَ لاَ كُلُّ غَائِبٍ يَؤُوبُ، وَ مِنَ الْفَسَادِ إِضَاعَةُ الزَّادِ وَ مَفْسَدَةُ الْمَعَادِ، وَ لِكُلِّ اءَمْرٍ عَاقِبَةٌ، سَوْفَ يَأْتِيكَ مَا قُدِّرَ لَكَ، التَّاجِرُ مُخَاطِرٌ وَ رُبَّ يَسِيرٍ اءَنْمَى مِنْ كَثِيرٍ. و لاَ خَيْرَ فِي مُعِينٍ مَهِينٍ، وَ لاَ فِي صَدِيقٍ ظَنِينٍ، سَاهِلِ الدَّهْرَ مَا ذَلَّ لَكَ قَعُودُهُ، وَ لاَ تُخَاطِرْ بِشَيْءٍ رَجَاءَ اءَكْثَرَ مِنْهُ، وَ إِيَّاكَ اءَنْ تَجْمَحَ بِكَ مَطِيَّةُ اللَّجَاجِ، احْمِلْ نَفْسَكَ مِنْ اءَخِيكَ عِنْدَ صَرْمِهِ عَلَى الصِّلَةِ، وَ عِنْدَ صُدُودِهِ عَلَى اللَّطَفِ وَالْمُقَارَبَةِ، وَ عِنْدَ جُمُودِهِ عَلَى الْبَذْلِ، وَ عِنْدَ تَبَاعُدِهِ عَلَى الدُّنُوِّ، وَ عِنْدَ شِدَّتِهِ عَلَى اللِّينِ، وَ عِنْدَ جُرْمِهِ عَلَى الْعُذْرِ، حَتَّى كَاءَنَّكَ لَهُ عَبْدٌ وَ كَاءَنَّهُ ذُو نِعْمَةٍ عَلَيْكَ، وَ إِيَّاكَ اءَنْ تَضَعَ ذَلِكَ فِي غَيْرِ مَوْضِعِهِ، اءَوْ اءَنْ تَفْعَلَهُ بِغَيْرِ اءَهْلِهِ.
لاَ تَتَّخِذَنَّ عَدُوَّ صَدِيقِكَ صَدِيقا فَتُعَادِيَ صَدِيقَكَ وَامْحَضْ اءَخَاكَ النَّصِيحَةَ حَسَنَةً كَانَتْ اءَوْ قَبِيحَةً، وَ تَجَرَّعِ الْغَيْظَ فَإِنِّي لَمْ اءَرَ جُرْعَةً اءَحْلَى مِنْهَا عَاقِبَةً وَ لاَ اءَلَذَّ مَغَبَّةً، وَ لِنْ لِمَنْ غَالَظَكَ فَإِنَّهُ يُوشِكُ اءَنْ يَلِينَ لَكَ، وَ خُذْ عَلَى عَدُوِّكَ بِالْفَضْلِ فَإِنَّهُ اءَحْلَى الظَّفَرَيْنِ، وَ إِنْ اءَرَدْتَ قَطِيعَةَ اءَخِيكَ فَاسْتَبِقْ لَهُ مِنْ نَفْسِكَ بَقِيَّةً يَرْجِعُ إِلَيْهَا إِنْ بَدَا لَهُ ذَلِكَ يَوْما مَا، وَ مَنْ ظَنَّ بِكَ خَيْرا فَصَدِّقْ ظَنَّهُ، وَ لاَ تُضِيعَنَّ حَقَّ اءَخِيكَ اتِّكَالاً عَلَى مَا بَيْنَكَ وَ بَيْنَهُ، فَإِنَّهُ لَيْسَ لَكَ بِاءَخٍ مَنْ اءَضَعْتَ حَقَّهُ.
وَ لاَ يَكُنْ اءَهْلُكَ اءَشْقَى الْخَلْقِ بِكَ، وَ لاَ تَرْغَبَنَّ فِيمَنْ زَهِدَ عَنْكَ، وَ لاَ يَكُونَنَّ اءَخُوكَ اءَقْوَى عَلَى قَطِيعَتِكَ مِنْكَ عَلَى صِلَتِهِ، وَ لاَ يَكُونَنَّ عَلَى الْإِسَاءَةِ اءَقْوَى مِنْكَ عَلَى الْإِحْسَانِ، وَ لاَ يَكْبُرَنَّ عَلَيْكَ ظُلْمُ مَنْ ظَلَمَكَ، فَإِنَّهُ يَسْعَى فِي مَضَرَّتِهِ وَ نَفْعِكَ، وَ لَيْسَ جَزَاءُ مَنْ سَرَّكَ اءَنْ تَسُوءَهُ.
وَاعْلَمْ يَا بُنَيَّ، اءَنَّ الرِّزْقَ رِزْقَانِ: رِزْقٌ تَطْلُبُهُ، وَ زِرْقٌ يَطْلُبُكَ، فَإِنْ اءَنْتَ لَمْ تَأْتِهِ اءَتَاكَ، مَا اءَقْبَحَ الْخُضُوعَ عِنْدَ الْحَاجَةِ، وَالْجَفَاءَ عِنْدَ الْغِنَى ، إِنَّمَا لَكَ مِنْ دُنْيَاكَ مَا اءَصْلَحْتَ بِهِ مَثْوَاكَ، وَ إِنْ جَزَعْتَ عَلَى مَا تَفَلَّتَ مِنْ يَدَيْكَ فَاجْزَعْ عَلَى كُلِّ مَا لَمْ يَصِلْ إِلَيْكَ.
اسْتَدِلَّ عَلَى مَا لَمْ يَكُنْ بِمَا قَدْ كَانَ فَإِنَّ الْاءُمُورَ اءَشْبَاهٌ، وَ لاَ تَكُونَنَّ مِمَّنْ لاَ تَنْفَعُهُ الْعِظَةُ إِلا إِذَا بَالَغْتَ فِي إِيلاَمِهِ، فَإِنَّ الْعَاقِلَ يَتَّعِظُ بِالْآدَبِ، وَالْبَهَائِمَ لاَ تَتَّعِظُ إِلا بِالضَّرْبِ، اْطرَحْ عَنْكَ وَارِدَاتِ الْهُمُومِ بِعَزَائِمِ الصَّبْرِ وَ حُسْنِ الْيَقِينِ مَنْ تَرَكَ الْقَصْدَ جَارَ.
وَ الصَّاحِبُ مُنَاسِبٌ وَ الصَّدِيقُ مَنْ صَدَقَ غَيْبُه ، وَ الْهَوَى شَرِيكُ الْعَمَى وَ رُبَّ بَعِيدٍ اءَقْرَبُ مِنْ قَرِيبٍ وَ قَرِيبٍ اءَبْعَدُ مِنْ بَعِيدٍ، وَ الْغَرِيبُ مَنْ لَمْ يَكُنْ لَهُ حَبِيبٌ، مَنْ تَعَدَّى الْحَقَّ ضَاقَ مَذْهَبُهُ، وَ مَنِ اقْتَصَرَ عَلَى قَدْرِهِ كَانَ اءَبْقَى لَهُ.
وَ اءَوْثَقُ سَبَبٍ اءَخَذْتَ بِهِ سَبَبٌ بَيْنَكَ وَ بَيْنَ اللَّهِ سُبْحَانَهُ وَ مَنْ لَمْ يُبَالِكَ فَهُوَ عَدُوُّكَ، قَدْ يَكُونُ الْيَأْسُ إِدْرَاكا إِذَا كَانَ الطَّمَعُ هَلاَكا، لَيْسَ كُلُّ عَوْرَةٍ تَظْهَرُ وَ لاَ كُلُّ فُرْصَةٍ تُصَابُ وَ رُبَّمَا اءَخْطَاءَ الْبَصِيرُ قَصْدَهُ وَ اءَصَابَ الْاءَعْمَى رُشْدَهُ.
اءَخِّرِ الشَّرَّ فَإِنَّكَ إِذَا شِئْتَ تَعَجَّلْتَهُ وَ قَطِيعَةُ الْجَاهِلِ تَعْدِلُ صِلَةَ الْعَاقِلِ، مَنْ اءَمِنَ الزَّمَانَ خَانَهُ وَ مَنْ اءَعْظَمَهُ اءَهَانَهُ، لَيْسَ كُلُّ مَنْ رَمَى اءَصَابَ، إِذَا تَغَيَّرَ السُّلْطَانُ تَغَيَّرَ الزَّمَانُ، سَلْ عَنِ الرَّفِيقِ قَبْلَ الطَّرِيقِ وَ عَنِ الْجَارِ قَبْلَ الدَّارِ.
إِيَّاكَ اءَنْ تَذْكُرَ مِنَ الْكَلاَمِ مَا يَكُونُ مُضْحِكا وَ إِنْ حَكَيْتَ ذَلِكَ عَنْ غَيْرِكَ الراءي في المراءة وَ إِيَّاكَ وَ مُشَاوَرَةَ النِّسَاءِ فَإِنَّ رَاءْيَهُنَّ إِلَى اءَفْنٍ وَ عَزْمَهُنَّ إِلَى وَهْنٍ وَ اكْفُفْ عَلَيْهِنَّ مِنْ اءَبْصَارِهِنَّ بِحِجَابِكَ إِيَّاهُنَّ، فَإِنَّ شِدَّةَ الْحِجَابِ اءَبْقَى عَلَيْهِنَّ وَ لَيْسَ خُرُوجُهُنَّ بِاءَشَدَّ مِنْ إِدْخَالِكَ مَنْ لاَ يُوثَقُ بِهِ عَلَيْهِنَّ وَ إِنِ اسْتَطَعْتَ اءَلا يَعْرِفْنَ غَيْرَكَ فَافْعَلْ وَ لاَ تُمَلِّكِ الْمَرْاءَةَ مِنْ اءَمْرِهَا مَا جَاوَزَ نَفْسَهَا، فَإِنَّ الْمَرْاءَةَ رَيْحَانَةٌ وَ لَيْسَتْ بِقَهْرَمَانَةٍ وَ لاَ تَعْدُ بِكَرَامَتِهَا نَفْسَهَا وَ لاَ تُطْمِعْهَا فِي اءَنْ تَشْفَعَ لِغَيْرِهَا وَ إِيَّاكَ وَ التَّغَايُرَ فِي غَيْرِ مَوْضِعِ غَيْرَةٍ، فَإِنَّ ذَلِكَ يَدْعُو الصَّحِيحَةَ إِلَى السَّقَمِ وَ الْبَرِيئَةَ إِلَى الرِّيَبِ.
وَ اجْعَلْ لِكُلِّ إِنْسَانٍ مِنْ خَدَمِكَ عَمَلاً تَأْخُذُهُ بِهِ، فَإِنَّهُ اءَحْرَى اءَ اَنْ لا يَتَوَاكَلُوا فِي خِدْمَتِكَ وَ اءَكْرِمْ عَشِيرَتَكَ فَإِنَّهُمْ جَنَاحُكَ الَّذِي بِهِ تَطِيرُ وَ اءَصْلُكَ الَّذِي إِلَيْهِ تَصِيرُ وَ يَدُكَ الَّتِي بِهَا تَصُولُ.
اسْتَوْدِعِ اللَّهَ دِينَكَ وَ دُنْيَاكَ وَ اسْاءَلْهُ خَيْرَ الْقَضَاءِ لَكَ فِي الْعَاجِلَةِ وَ الْآجِلَةِ وَ الدُّنْيَا وَ الْآخِرَةِ وَ السَّلاَمُ.

ترجمه نامه شماره : 31
از وصيت آن حضرت (ع ) به حسن بن على (عليهما السلام ) در آن هنگام كه از صفين بازمى گشتدر ((حاضرين )) نوشته است :
از پدرى در آستانه فنا و معترف به گذشت زمان ، كه عمرش روى در رفتن دارد و تسليم گردش روزگار شده ، نكوهش كننده جهان ، جاى گيرنده در سراى مردگان ، كه فردا از آنجا رخت برمى بندد، به فرزند خود كه آرزومند چيزى است كه به دست نيايد، راهرو راه كسانى است كه به هلاكت رسيده اند و آماج بيماريهاست و گروگان گذشت روزگار. پسرى كه تيرهاى مصائب به سوى او روان است ، بنده دنياست و سوداگر فريب ، و وامدار مرگ و اسير نيستى است و هم پيمان اندوه ها و همسر غمهاست ، آماج آفات و زمين خورده شهوات و جانشين مردگان است .
اما بعد. من از پشت كردن دنيا به خود و سركشى روزگار بر خود و روى آوردن آخرت به سوى خود، دريافتم كه بايد در انديشه خويش باشم و از ياد ديگران منصرف گردم و از توجه به آنچه پشت سر مى گذارم باز ايستم و هر چند، غمخوار مردم هستم ، غم خود نيز بخورم و اين غمخوارى خود، مرا از خواهشهاى نفس بازداشت و حقيقت كار مرا بر من آشكار ساخت و به كوشش و تلاشم برانگيخت كوششى كه در آن بازيچه اى نبود و با حقيقتى آشنا ساخت كه در آن نشانى از دروغ ديده نمى شد. تو را جزئى از خود، بلكه همه وجود خود يافتم ، به گونه اى كه اگر به تو آسيبى رسد، چنان است كه به من رسيده و اگر مرگ به سراغ تو آيد، گويى به سراغ من آمده است . كار تو را چون كار خود دانستم و اين وصيت به تو نوشتم تا تو را پشتيبانى بود، خواه من زنده بمانم و در كنار تو باشم ، يا بميرم .
تو را به ترس از خدا وصيت مى كنم ، اى فرزندم ، و به ملازمت امر او و آباد ساختن دل خود به ياد او و دست زدن در ريسمان او. كدام ريسمان از ريسمانى كه ميان تو و خداى توست ، محكمتر است ، هرگاه در آن دست زنى ؟ دل خويش به موعظه زنده دار و به پرهيزگارى و پارسايى بميران و به يقين نيرومند گردان و به حكمت روشن ساز و به ذكر مرگ خوار كن و وادارش نماى كه به مرگ خويش اقرار كند. چشمش را به فجايع اين دنيا بگشاى و از حمله و هجوم روزگار و كژتابيهاى شب و روز برحذر دار. اخبار گذشتگان را بر او عرضه دار و از آنچه بر سر پيشينيان تو رفته است آگاهش ساز. بر خانه ها و آثارشان بگذر و در آنچه كرده اند و آن جايها، كه رفته اند و آن جايها، كه فرود آمده اند، نظر كن . خواهى ديد كه از جمع دوستان بريده اند و به ديار غربت رخت كشيده اند و تو نيز، يكى از آنها خواهى بود. پس منزلگاه خود را نيكودار و آخرتت را به دنيا مفروش و از سخن گفتن در آنچه نمى شناسى يا در آنچه بر عهده تو نيست ، بپرهيز و در راهى كه مى ترسى به ضلالت كشد، قدم منه . زيرا باز ايستادن از كارهايى كه موجب ضلالت است ، بهتر است از افتادن در ورطه اى هولناك . به نيكوكارى امر كن تا خود در زمره نيكوكاران در آيى . از كارهاى زشت نهى بنماى ، به دست و زبان ، و آن را كه مرتكب منكر مى شود، بكوش تا از ارتكاب آن دوردارى و در راه خدا مجاهدت نماى ، آنسان ، كه شايسته چنين مجاهدتى است . در كارهاى خدايى ملامت ملامتگران در تو نگيرد. و در هر جا كه باشد، براى خدا، به هر دشوارى تن در ده و دين را نيكو بياموز و خود را به تحمل ناپسندها عادت ده و در همه كارهايت به خدا پناه ببر. زيرا اگر خود را در پناه پروردگارت در آورى ، به پناهگاهى استوار و در پناه نگهبانى پيروزمند در آمده اى . اگر چيزى خواهى فقط از پروردگارت بخواه ، زيرا بخشيدن و محروم داشتن به دست اوست . و فراوان طلب خير كن و وصيت را نيكو درياب و از آن رخ بر متاب . زيرا بهترين سخنان سخنى است كه سودمند افتد و بدان كه در دانشى كه در آن فايدتى نباشد، خيرى نباشد و علمى كه از آن سودى حاصل نيايد، آموختنش شايسته نبود.
اى فرزند، هنگامى كه ديدم به سن پيرى رسيده ام و سستى و ناتوانيم روى در فزونى دارد، به نوشتن اين اندرز مبادرت ورزيدم و در آن خصلتهايى را آوردم ، پيش از آنكه مرگ بر من شتاب آورد و نتوانم آنچه در دل دارم با تو بگويم . يا همانگونه كه در جسم فتور و نقصان پديد مى آيد، در انديشه ام نيز فتور و نقصان پديد آيد. يا پيش از آنكه تو را اندرز دهم ، هواى نفس بر تو غالب آيد و اين جهان تو را مفتون خويش ‍ گرداند. و تو چون اشترى رمنده شوى كه سر به فرمان نمى آورد و اندرز من در تو كارگر نيفتد. دل جوانان نوخاسته ، چونان زمين ناكشته است كه هر تخم در آن افكنند، بپذيردش و بپروردش . من نيز پيش از آنكه دلت سخت و اندرزناپذير شود و خردت به ديگر چيزها گرايد، چيزى از ادب به تو مى آموزم . تا به جدّ تمام ، به كارپردازى و بهره خويش از آنچه اهل تجربت خواستار آن بوده اند و به محك خويش آزموده اند، حاصل كنى و ديگر نيازمند آن نشوى كه خود، آزمون از سرگيرى . در اين رهگذر، از ادب به تو آن رسد كه ما با تحمل رنج به دست آورده ايم و آن حقايق كه براى ما تاريك بوده براى تو روشن گردد.
اى فرزند، اگر چه من به اندازه پيشينيان عمر نكرده ام ، ولى در كارهاشان نگريسته ام و در سرگذشتشان انديشيده ام و در آثارشان سير كرده ام ، تا آنجا كه ، گويى خود يكى از آنان شده ام . و به پايمردى آنچه از آنان به من رسيده ، چنان است كه پندارى از آغاز تا انجام با آنان زيسته ام و دريافته ام كه در كارها آنچه صافى و عارى از شايبه است كدام است و آنچه كدر و شايبه آميز است ، كدام . چه كارى سودمند است و چه كارى زيان آور. پس ‍ براى تو از هر عمل ، پاكيزه تر آن را برگزيدم و جميل و پسنديده اش را اختيار كردم و آنچه را كه مجهول و سبب سرگردانى تو شود، به يك سو نهادم . و چونان پدرى شفيق كه در كار فرزند خود مى نگرد، در كار تو نگريستم و براى تو از ادب چيزها اندوختم كه بياموزى و به كار بندى . و تو هنوز در روزهاى آغازين جوانى هستى و در عنفوان آن . هنوز نيتى پاك دارى و نفسى دور از آلودگى .
مصمم شدم كه نخست كتاب خدا را به تو بياموزم و از تاءويل آن آگاهت سازم و بيش از پيش به آيين اسلامت آشنا گردانم تا احكام حلال و حرام آن را فراگيرى و از اين امور به ديگر چيزها نپرداختم . سپس ، ترسيدم كه مباد آنچه سبب اختلاف عقايد و آراء مردم شده و كار را بر آنان مشتبه ساخته ، تو را نيز به اشتباه اندازد. در آغاز نمى خواستم تو را به اين راه كشانم ، ولى با خود انديشيدم كه اگر در استحكام عقايد تو بكوشم به از اين است كه تو را تسليم جريانى سازم كه در آن از هلاكت ايمنى نيست . بدان اميد بستم كه خداوند تو را به رستگارى توفيق دهد و تو را راه راست نمايد. پس به كار بستن اين وصيتم را به تو سفارش مى كنم .
و بدان ، اى فرزند، كه بهترين و محبوبترين چيزى كه از اين اندرز فرا مى گيرى ، ترس از خداست و اكتفا به آنچه بر تو واجب ساخته و گرفتن شيوه اى كه پيشينيانت ، يعنى نياكانت و نيكان خاندانت ، بدان كار كرده اند. زيرا، آنان همواره در كار خود نظر مى كردند، همانگونه كه تو بايد نظر كنى و به حال خود مى انديشيدند، همان گونه كه تو بايد بينديشى تا سرانجام ، به جايى رسيدند كه آنچه نيكى بود، بدان عمل كردند و از انجام آنچه بدان مكلف نبودند، باز ايستادند. پس اگر نفس تو از به كار بردن شيوه آنان سرباز مى زند و مى خواهد خود حقايق را دريابد، چنانكه آنان دريافته بودند، پس بكوش تا هر چه طلب مى كنى از روى فهم و علم باشد، نه به ورطه شبهات افتادن و به بحث و جدل بيهوده پرداختن . پيش ‍ از آنكه در اين طريق نظر كنى و قدم در آن نهى از خداى خود يارى بخواه و براى توفيق يافتنت به او روى آور و از هر چه تو را به شبهه مى كشاند يا به گمراهيت منجر مى شود، احتراز كن و چون يقين كردى كه دلت صفا يافت و خاشع شد و انديشه ات از پراكندگى برست و همه سعى تو منحصر در آن گرديد، آنگاه به آنچه در اين وصيت براى تو، بوضوح ، بيان داشته ام ، بنگر و اگر نتوانستى به آنچه دوست دارى ، دست يابى و براى تو آسودگى نظر و انديشه حاصل نيامد، بدان كه مانند شترى هستى كه پيش ‍ پاى خود را نمى بيند و در تاريكى گام برمى دارد. كسى كه به خطا مى رود و حق و باطل را به هم مى آميزد، طالب دين نيست و بهتر آن است كه از رفتن باز ايستد.
اى فرزند، وصيت مرا نيكو درياب و بدان كه مرگ در دست همان كسى است كه زندگى در دست اوست و آنكه مى آفريند، همان است كه مى ميراند و آنكه فناكننده است ، همان است كه باز مى گرداند و آنكه مبتلا كننده است همان است كه شفا مى بخشد و دنيا استقرار نيافته مگر بر آن حال كه خداوند براى آن مقرر داشته ، از نعمتها و آزمايشها و پاداش روز جزا يا امور ديگرى كه خواسته و ما را از آنها آگاهى نيست . اگر درك بعضى از اين امور بر تو دشوار آمد، آن را به حساب نادانى خود گذار، زيرا تو در آغاز نادان آفريده شده اى ، سپس ، دانا گرديده اى و چه بسيارند چيزهايى كه تو نمى دانى و انديشه ات در آن حيران است و بصيرتت بدان راه نمى جويد، ولى بعدها مى بينى و مى شناسى . پس چنگ در كسى زن كه تو را آفريده است و روزى داده و اندامى نيكو بخشيده و بايد كه پرستش تو خاص او باشد و گرايش تو به او و ترس تو از او. و بدان اى فرزند، كه هيچكس از خدا خبر نداده ، آنسان ، كه پيامبر ما (صلى الله عليه و آله ) خبر داده است . پس بدان راضى شو، كه او را پيشواى خود سازى و راه نجات را به رهبرى او پويى . من در نصيحت تو قصور نكردم و آنسان ، كه من در انديشه تو هستم ، تو خود در انديشه خويش ‍ نيستى .
بدان ، اى فرزند، اگر پروردگارت را شريكى بود، پيامبران او هم نزد تو مى آمدند و آثار پادشاهى و قدرت او را مى ديدى و افعال و صفات او را مى شناختى . ولى خداى تو آنگونه كه خود خويشتن را وصف كرده ، خدايى است يكتا. كسى در ملكش با او مخالفتى نكند، هرگز زوال نيابد و همواره خواهد بود. پيش از هر چيز بوده است ، كه او را آغازى نيست و بعد از هر چيز خواهد بود، كه او را نهايتى نيست . فراتر از اين است كه پروردگاريش ثابت شود به دانستن و شناختن به دل يا به چشم . چون اين را دانستى ، اكنون چنان كن كه از چون تويى شايسته است با وجود خردى قدر و منزلتش و اندك بودن تواناييش و فراوانى ناتوانيش و بسيارى نيازش به پروردگارش ، در فرمانبردارى از او و ترس از عقوبت او و بيم از خشم او. او تو را جز به نيكى فرمان ندهد و جز از زشتى باز ندارد.
اى فرزند، تو را آگاه كردم از دنيا و دگرگونيهايش و دست به دست گشتنهايش . و تو را از آخرت خبر دادم و آنچه براى اهل آخرت در آنجا مهيا شده و براى هر دو مثلهايى آوردم ، تا به آنها عبرت گيرى و از آنها پيروى كنى . مثل كسانى كه دنيا را به آزمون شناخته اند، مثل جماعتى است از مسافران كه در منزلگاهى قحطى زده و بى آب و گياه منزل دارند و از آنجا آهنگ جايى سبز و خرم و پر آب و گياه نمايند. اينان سختى راه و جدايى از دوستان و مشقت سفر و ناگوارى غذا را به جان بخرند تا به آن سراى گشاده ، كه قرارگاه آنهاست ، برسند. پس ، آن همه رنجها را كه در راه كشيده اند، آسان شمارند و آن هزينه كه كرده اند زيان نپندارند. و برايشان چيزى خوشتر از آن نيست كه به منزلگاهشان نزديك كند و به محل موعودشان درآورد. و مثل كسانى كه فريب دنيا را خورده اند، مثل جماعتى است كه در منزلگاهى سبز و خرم و با نعمت بسيار بوده اند و از آنجا به منزلگاهى خشك و بى آب و گياه رخت افكنده اند. پس براى آنان چيزى ناخوشايندتر و دشوارتر از جدايى از جايى كه در آن بوده اند و رسيدن به جايى كه بدان رخت كشيده اند، نباشد.
اى فرزند، خود را در آنچه ميان تو و ديگران است ، ترازويى پندار. پس ‍ براى ديگران دوست بدار آنچه براى خود دوست مى دارى و براى ديگران مخواه آنچه براى خود نمى خواهى و به كس ستم مكن همانگونه كه نخواهى كه بر تو ستم كنند.
به ديگران نيكى كن ، همانگونه كه خواهى كه به تو نيكى كنند. آنچه از ديگران زشت مى دارى از خود نيز زشت بدار. آنچه از مردم به تو مى رسد و خشنودت مى سازد، سزاوار است كه از تو نيز به مردم همان رسد. آنچه نمى دانى مگوى ، هر چند، آنچه مى دانى اندك باشد و آنچه نمى پسندى كه به تو گويند، تو نيز بر زبان مياور و بدان كه خودپسندى ، خلاف راه صواب است و آفت خرد آدمى . سخت بكوش ، ولى گنجور ديگران مباش . و چون راه خويش يافتى ، به پيشگاه پروردگارت بيشتر خاشع باش .
و بدان ، كه در برابر تو راهى است ، بس دراز و با مشقت بسيار. پيمودن اين راه را نياز به طلب است ، به وجهى نيكو. توشه برگير بدان مقدار كه تو را برساند، در عين سبك بودن پشتت از بار گران . پس بيش از توان خويش بار بر پشت منه كه سنگينى آن تو را بيازارد. هرگاه مستمند بينوايى را يافتى كه توشه ات را تا روز قيامت ببرد و در آن روز كه روز نيازمندى توست همه آن را به تو باز پس دهد، چنين كسى را غنيمت بشمار و بار خود بر او نه و فراوانش مدد رسان ، اكنون كه بر او دست يافته اى ، بسا، روزى او را بطلبى و نيابى . و نيز غنيمت بشمر كسى را كه در زمان توانگريت از تو وام مى طلبد تا در روز سختى به تو ادا كند.
و بدان ، كه در برابر تو گردنه اى است بس دشوار. كسى كه بارش سبكتر باشد درگذر از آن ، نيكو حال تر از كسى باشد كه بارى گران بر دوش دارد. و آنكه آهسته مى رود، از آنكه شتاب مى ورزد، بدحال تر بود. جاى فرود آمدن از آن گردنه يا بهشت است يا دوزخ . پس ، پيش از فرود آمدنت ، براى خود پيشروى فرست و منزلى مهيا كن . زيرا پس از مرگ ، خشنود ساختن خداوند را وسيلتى نيست و راه بازگشت به دنيا بسته است .
و بدان ، كه خداوندى كه خزاين آسمانها و زمين به دست اوست ، تو را رخصت دعا داده و خود اجابت آن را بر عهده گرفته است و از تو خواسته كه از او بخواهى تا عطايت كند و از او آمرزش طلبى تا بيامرزدت و ميان تو و خود، هيچكس را حجاب قرار نداده و تو را به كسى وانگذاشت كه در نزد او شفاعتت كند و اگر مرتكب گناهى شدى از توبه ات باز نداشت و در كيفرت شتاب نكرد. و چون بازگشتى سرزنشت ننمود و در آن زمان ، كه در خور رسوايى بودى ، رسوايت نساخت و در قبول توبه بر تو سخت نگرفت و به سبب گناهى كه از تو سرزده به تنگنايت نيفكند و از رحمت خود نوميدت نساخت . بلكه روى گردانيدن تو را از گناه ، حسنه شمرد. و گناه تو را يك بار كيفر دهد و كار نيكت را ده بار جزا دهد. و باب توبه را به رويت بگشود. چون ندايش دهى ، آوازت را مى شنود و اگر براز سخن گويى ، آن را مى داند. پس حاجت به نزد او ببر و راز دل در نزد او بگشاى و غم خود به نزد او شكوه نماى و از او چاره غمهايت را بخواه و در كارهايت از او يارى بجوى و از خزاين رحمت او چيزى بطلب كه جز او را توان عطاى آن نباشد، چون افزونى در عمر و سلامت در جسم و گشايش در روزى .
خداوند كليدهاى خزاين خود را در دستان تو نهاده است ، زيرا تو را رخصت داده كه از او بخواهى و هر زمان كه بخواهى درهاى نعمتش را به دعا بگشايى و ريزش باران رحمتش را طلب كنى . اگر تو را دير اجابت فرمود، نوميد مشو. زيرا عطاى او بسته به قدر نيت باشد. چه بسا در اجابت تاءخير روا دارد تا پاداش سؤ ال كننده بزرگتر و عطاى آرزومند، افزونتر گردد. چه بسا چيزى را خواسته اى و تو را نداده اند، ولى بهتر از آن را در اين جهان يا در آن جهان به تو دهند. يا صلاح تو در آن بوده كه آن را از تو دريغ دارند. چه بسا چيزى از خداوند طلبى كه اگر ارزانيت دارد تباهى دين تو را سبب شود. پس همواره از خداوند چيزى بخواه كه نيكى آن برايت برجاى ماند و رنج و مشقت آن از تو دور باشد. نه مال براى تو باقى ماند و نه ، تو براى مال باقى مانى .
و بدان ، كه تو را براى آخرت آفريده اند، نه براى دنيا. براى فنا آفريده اند، نه براى بقا و براى مرگ آفريده اند، نه براى زندگى . در سرايى هستى ناپايدار كه بايد از آن رخت بربندى . تنها روزى چند در آن خواهى زيست . راه تو راه آخرت است و تو شكار مرگ هستى . مرگى كه نه تو را از آن گريز است و نه گزير. در پى هر كه باشد از دستش نهلد و خواه و ناخواه او را خواهد يافت . از آن ترس ، كه گرفتارت سازد و تو سرگرم گناه بوده باشى ، به اين اميد كه زان سپس ، توبه خواهى كرد. ولى مرگ ميان تو و توبه ات حايل شود و تو خود را تباه ساخته باشى .
اى فرزند، فراوان مرگ را ياد كن و هجوم ناگهانى آن را به خاطر داشته باش و در انديشه پيشامدهاى پس از مرگ باش . تا چون مرگ به سراغت آيد، مهياى آن شده ، كمر خود را بسته باشى ، به گونه اى كه فرا رسيدنش ‍ بناگهان مغلوبت نسازد. زنهار، كه فريب نخورى از دلبستگى دنياداران به دنيا و كشاكش آنها بر سر دنيا. زيرا خداوند تو را از آن خبر داده است و دنيا خود، خويشتن را براى تو توصيف كرده است و از بديهاى خود پرده برگرفته است . دنياطلبان چون سگانى هستند كه بانگ مى كنند و چون درندگانى هستند كه بر سر طعمه از روى خشم زوزه مى كشند و آنكه نيرومندتر است ، آن را كه ناتوان تر است ، مى خورد و آنكه بزرگتر است ، آن را كه خردتر است ، مغلوب مى سازد، ستورانى هستند برخى پاى بسته و برخى رها شده كه عقل خود را از دست داده اند و رهسپار بيراهه اند. آنان را در بيابانى درشتناك و صعب رها كرده اند تا گياه آفت و زيان بچرند. شبانى ندارند كه نگهداريشان كند و نه چراننده اى كه بچراندشان . دنيا به كوره راهشان مى راند و ديدگانشان را از فروغ چراغ هدايت محروم داشته . سرگردان در بيراهه اند ولى غرق در نعمت . دنيا را پروردگار خويش گرفته اند.
دنيا آنها را به بازى گرفته و آنها نيز سرگرم بازى با دنيا شده اند و آن سوى اين جهان را به فراموشى سپرده اند.
اندكى بپاى تا پرده تاريكى به كنارى رود. گويى كجاوه ها رسيده اند و آنكه مى شتابد به كاروان گذشتگان مى رسد. بدان ، اى فرزند، كسى كه مركبش شب و روز باشد، او را مى برند، هر چند به ظاهر ايستاده باشد و مسافت را طى مى كند، هر چند، در امن و راحت غنوده باشد.
و به يقين بدان كه به آرزويت نخواهى رسيد و از مرگ خويش رستن نتوانى . تو به همان راهى مى روى كه پيشينيان تو مى رفتند. پس در طلب دنيا، لختى مدارا كن و سهل گير و در طلب معاش نيكو تلاش كن ، زيرا چه بسا طلب كه به نابودى سرمايه كشد. زيرا چنان نيست كه هر كس به طلب خيزد، روزيش دهند و چنان نيست كه هر كس در طلب نشتابد، محروم ماند. نفس خود را گرامى دار از آلودگى به فرومايگى ، هر چند تو را به آروزيت برساند. زيرا آنچه از وجود خويش مايه مى گذارى ديگر به دستت نخواهد آمد. بنده ديگرى مباش ، خداوندت آزاد آفريده است . خيرى كه جز به شر حاصل نشود، در آن چه فايدت و آسايشى كه جز به مشقت به دست نيايد، چگونه آسايشى است ؟
بپرهيز از اينكه مركبهاى آزمندى تو را به آبشخور هلاكت برند. اگر توانى صاحب نعمتى را ميان خود و خداى خود قرار ندهى ، چنان كن . زيرا تو بهره خويش خواهى يافت و سهم خود بر خواهى گرفت . آن اندك كه از سوى خداى سبحان به تو رسد بزرگتر و گراميتر است از بسيارى كه از آفريدگانش رسد، هر چند، هر چه هست ، از اوست . جبران آنچه به سبب خاموش ماندنت به دست نياورده اى ، آسانتر است از به دست آوردن آنچه به گفتن از دست داده اى . نگهدارى آنچه در ظرف است ، بسته به محكمى بند آن است . نگهدارى آنچه در دست دارى ، براى من دوست داشتنى تر است از طلب آنچه در دست ديگرى است . تلخى نوميدى بهتر است از دست طلب پيش مردمان دراز كردن . پيشه ورى با پارسايى به از توانگرى آلوده به گناه . آدمى بهتر از هر كس ديگر نگهبان راز خويش است . بسا كسان كه بكوشند و ندانند به سوى چه زيانى پيش ‍ مى تازند. پرگو همواره ياوه سراست . آنكه مى انديشد، چشم بصيرتش ‍ بينا شود. با نيكان بياميز تا از آنان شمرده شوى . از بدان بپرهيز تا در شمار آنان نيايى . بدترين خوردنيها چيزى است ، كه حرام باشد. ستم بر ناتوان نكوهيده ترين ستم است . جايى كه مدارا، درشتى به حساب آيد، درشتى ، مدارا شمرده شود. بسا كه دارو سبب مرگ شود و بسا دردا كه خود دارو بود. بسا كسا كه در او اميد نصيحتى نرود و نصيحتى نيكو كند و كسى كه از او نصيحت خواهند و خيانت كند. زنهار از تكيه كردن به ديدار آروزها، كه آرزو سرمايه كم خردان است . عقل ، به ياد سپردن تجربه هاست .
بهترين تجربه تو تجربه اى است كه تو را اندرزى باشد.
فرصت را غنيمت بشمار، پيش از آنكه غصه اى گلوگير شود. چنان نيست كه هر كه به طلب برخيزد به مقصود تواند رسيد و چنان نيست كه هر چه از دست شود، دوباره ، بازگردد. از تبهكارى است ، از دست نهادن زاد راه و تباه كردن آخرت . هر كارى را عاقبتى است . آنچه تو را مقدر شده خواهد آمد. بازرگان دستخوش خطر است . بسا اندك كه از بسيار بارورتر بود. در دوست فرومايه و يار بخيل فايدتى نيست . سخت مكوش با زمانه چندانكه ، مركب آن رام و مطيع توست و تا سود بيشتر حاصل كنى ، خطر را به جان مخر. زنهار از اينكه مركب ستيزه جويى تو را از جاى بركند. اگر دوستت پيوند از تو گسست ، پيوستن او را بر خود هموار سازد و چون از تو رخ برتافت تو به لطف پيوند روى آور و چون بخل ورزيد، تو دست بخشش بگشاى و چون دورى گزيد، تو نزديك شو و چون درشتى نمود، تو نرمى پيش آر و چون مرتكب خطايى شد، عذرش را بپذير، آنسان ، كه گويى تو بنده او هستى و او ولى نعمت تو. ولى مباد كه اينها نه به جاى خود كنى يا با نااهلان نيكى كنى . دشمن دوست را دوست خود مشمار كه سبب دشمنى تو با دوست گردد. وقتى كه برادرت را اندرز مى دهى چه نيك و چه ناهنجار، سخن از سر اخلاص گوى و خشم خود اندك اندك فرو خور كه من به شيرينى آن شربتى ننوشيده ام و پايانى گواراتر از آن نديده ام . با آنكه ، با تو درشتى كند، نرمى نماى تا او نيز با تو نرمى كند. با دشمن خود احسان كن كه آن شيرينترين دو پيروزى است ، انتقام و گذشت . اگر از دوست خود گسستن خواهى ، جايى براى آشتى بگذار كه اگر روزى بازگشتن خواهد، تواند. اگر كسى درباره تو گمان نيك برد، تو نيز با كارهاى نيك خود گمانش را به حقيقت پيوند. به اعتمادى كه ميان شماست ، حق دوستت را ضايع مكن ، زيرا كسى كه حق او را ضايع كنى ، ديگر دوست تو نخواهد بود. با كسانت چنان كن كه بى بهره ترين مردم از تو نباشند.
با كسى كه از تو دورى مى جويد، دوستى مكن . و نبايد دوست تو در گسستن پيوند دوستى ، دليلى استوارتر از تو در پيوند دوستى داشته باشد. و نبايد انگيزه اش در بدى كردن به تو از نيكى كردن به تو بيشتر باشد. ستم آنكه بر تو ستم روا مى دارد در چشمت بزرگ نيايد، زيرا در زيان تو و سود خود مى كوشد. پاداش كسى كه تو را شادمان مى سازد، بدى كردن به او نيست .
و بدان ، اى فرزند، كه روزى بر دو گونه است يكى آنكه تو آن را بطلبى و يكى آنكه او در طلب تو باشد و اگر تو نزد او نروى او نزد تو آيد. چه زشت است فروتنى هنگام نيازمندى و درشتى به هنگام بى نيازى . از دنيايت همان اندازه بهره توست كه در آبادانى خانه آخرتت صرف مى كنى . اگر آنچه از دست مى دهى ، سبب زارى كردن توست پس به هر چه به دستت نيامده ، نيز، زارى كن . دلالت جوى از آنچه بوده بر آنچه نبوده ، زيرا كارها به يكديگر همانندند. از آن كسان مباش كه اندرز سودشان نكند، مگر آنگاه كه در آزارشان مبالغت رود، زيرا عاقلان به ادب بهره گيرند و به راه آيند و ستوران به زدن . هر غم و اندوه را كه بر تو روى آرد، به افسون شكيبايى و يقين نيكو، از خود دور ساز. هر كه عدالت را رها كرد به جور و ستم گراييد. دوست به منزله خويشاوند است . و دوست حقيقى كسى است كه در غيبت هم در دوستيش صادق باشد. هوا و هوس شريك رنج و الم است . چه بسا بيگانه اى كه خويشاوندتر از خويشاوند است ، و چه بسا خويشاوندى كه از بيگانه ، بيگانه تر است . غريب كسى است كه او را دوستى نباشد. هر كه از حق تجاوز كند به تنگنا افتد. هر كس به مقدار خويش بسنده كند قدر و منزلتش برايش باقى بماند. استوارترين رشته پيوند، رشته پيوند ميان تو و خداست . هر كه در انديشه تو نيست ، دشمن توست . گاه نوميد ماندن به منزله يافتن است هنگامى كه طمع سبب هلاكت باشد. نه هر خللى را به آشكارا توان ديد و نه هر فرصتى به دست آيد. چه بسا بينا در راه ، به خطا رود و نابينا به مقصد رسد. انجام دادن كارهاى بد را به تاءخير انداز، زيرا هر زمان كه خواهى توانى بشتابى و به آن دست يابى . بريدن از نادان ، همانند پيوستن به داناست . هر كه از روزگار ايمن نشيند، هم روزگار به او خيانت كند. هر كه زمانه را ارج نهد، زمانه خوارش دارد. نه چنان است كه هر كه تيرى افكند به هدف رسد. چون راءى سلطان دگرگون شود، روزگار دگرگون گردد. پيش از قدم نهادن در راه بپرس كه همراهت كيست و پيش از گرفتن خانه بنگر كه همسايه ات كيست . زنهار از گفتن سخن خنده آور، هر چند، آن را از ديگرى حكايت كنى . از راءى زدن با زنان بپرهيز، زيرا ايشان را راءيى سست و عزمى ناتوان است . زنان را روى پوشيده دار تا چشمشان به مردان نيفتد، زيرا حجاب ، زنان را بيش از هر چيز از گزند نگه دارد. خارج شدنشان از خانه بدتر نيست از اينكه كسى را كه به او اطمينان ندارى به خانه در آورى . اگر توانى كارى كنى كه جز تو را نشناسد چنان كن و كارى را كه برون از توان اوست ، به او مسپار، زيرا زن چون گل ظريف است ، نه پهلوان خشن . گرامى داشتنش را از حد مگذران و او را به طمع مينداز، چندان كه ديگرى را شفاعت كند. زنهار از رشك بردن و غيرت نمودن نابجا، زيرا سبب مى شود كه زن درستكار به نادرستى افتد و زنى را كه به عفت آراسته است به ترديد كشاند. براى هر يك از خادمانت وظيفه اى معين كن كه به انجام آن پردازد و هر يك ، كار تو را به عهده آن ديگر نيندازد. عشيره خود را گرامى دار، كه ايشان بالهاى تو هستند كه به آن مى پرى و اصل و ريشه تواند كه بدان بازمى گردى و دست تو هستند كه به آن حمله مى آورى .
دين و دنيايت را به خدا مى سپارم و از او بهترين سرنوشت را براى تو مى طلبم ، هم اكنون و هم در آينده ، هم در دنيا و هم در آخرت . والسلام .


نامه ها - قسمت 5

نامه شماره : 32
و من كتاب له ع إ لى مُعاوِيَةَ:
وَ اءَرْدَيْتَ جِيلاً مِنَ النَّاسِ كَثِيرا، خَدَعْتَهُمْبِغَيِّكَ وَ اءَلْقَيْتَهُمْ فِي مَوْجِ بَحْرِكَ، تَغْشَاهُمُ الظُّلُمَاتُ وَ تَتَلاَطَمُ بِهِمُ الشُّبُهَاتُ، فَجَازُوا عَنْ وِجْهَتِهِمْ وَ نَكَصُوا عَلَى اءَعْقَابِهِمْ وَ تَوَلَّوْا عَلَى اءَدْبَارِهِمْ وَ عَوَّلُوا عَلَى اءَحْسَابِهِمْ إِلا مَنْ فَاءَ مِنْ اءَهْلِ الْبَصَائِرِ، فَإِنَّهُمْ فَارَقُوكَ بَعْدَ مَعْرِفَتِكَ وَ هَرَبُوا إِلَى اللَّهِ مِنْ مُوَازَرَتِكَ إِذْ حَمَلْتَهُمْ عَلَى الصَّعْبِ وَ عَدَلْتَ بِهِمْ عَنِ الْقَصْدِ، فَاتَّقِ اللَّهَ يَا مُعَاوِيَةُ فِي نَفْسِكَ وَ جَاذِبِ الشَّيْطَانَ قِيَادَكَ، فَإِنَّ الدُّنْيَا مُنْقَطِعَةٌ عَنْكَ وَ الْآخِرَةَ قَرِيبَةٌ مِنْكَ، وَ السَّلاَمُ.

ترجمه نامه شماره : 32
از نامه آن حضرت (ع ) به معاويه
بسيارى از مردم را به گمراهى خويش فريب دادى و به تباهى افكندى و به امواج نفاق خود سپردى . ظلمت گمراهى آنان را فرا گرفت و در تلاطم شبهه ها گرفتار آمدند و از راه راست خود دور گشتند و چونان كسى كه بر روى پاشنه هاى خود بچرخد به عقب باز گرديدند و بار ديگر به نياكان خويش متكى شدند و بر آنها باليدند؛ جز اندكى از اهل بصيرت ؟، كه چون تو را شناختند، از تو جدا شدند. و ياريت را فرو گذاشتند و به سوى خدا گريختند. زيرا تو ايشان را به كارى صعب وامى داشتى و از راه راست منحرف مى ساختى . پس ، اى معاويه ، به دل از خداى بترس و افسار خود از كف شيطان به در كن . زيرا دنيا از تو بريده و آخرت به تو نزديك شده . والسلام .

نامه شماره : 33
و من كتاب له ع إ لى قُثَمِ بْنِ اءلْعَبَاسِ وَ هُوَ عامِلُهُ عَلى مَكَّةَ:
اءَمَّا بَعْدُ فَإِنَّ عَيْنِي بِالْمَغْرِبِ كَتَبَ إِلَيَّ يُعْلِمُنِي اءَنَّهُ وُجِّهَ إِلَى الْمَوْسِمِ اءُنَاسٌ مِنْ اءَهْلِ الشَّامِ، الْعُمْيِ الْقُلُوبِ، الصُّمِّ الْاءَسْمَاعِ، الْكُمْهِ الْاءَبْصَارِ، الَّذِينَ يَلْتَمِسُونَالْحَقَّ بِالْبَاطِلِ وَ يُطِيعُونَ الْمَخْلُوقَ فِي مَعْصِيَةِ الْخَالِقِ وَ يَحْتَلِبُونَ الدُّنْيَا دَرَّهَا بِالدِّينِ وَ يَشْتَرُونَ عَاجِلَهَا بِآجِلِ الْاءَبْرَارِ الْمُتَّقِينَ وَ لَنْ يَفُوزَ بِالْخَيْرِ إِلا عَامِلُهُ وَ لاَ يُجْزَى جَزَاءَ الشَّرِّ إِلا فَاعِلُهُ، فَاءَقِمْ عَلَى مَا فِي يَدَيْكَ قِيَامَ الْحَازِمِ الصَّلِيبِ وَ النَّاصِحِ اللَّبِيبِ التَّابِعِ لِسُلْطَانِهِ الْمُطِيعِ لِإِمَامِهِ وَ إِيَّاكَ وَ مَا يُعْتَذَرُ مِنْهُ وَ لاَ تَكُنْ عِنْدَ النَّعْمَاءِ بَطِرا وَ لاَ عِنْدَ الْبَأْسَاءِ فَشِلاً، وَ السَّلاَمُ

ترجمه نامه شماره : 33
نامه اى از آن حضرت (ع ) به قثم بن عباس ، عامل خود در مكّه
اما بعد، جاسوس من كه در مغرب (34) است به من نوشته و خبر داده كه جمعى از مردم شام را براى روزهاى حج به مكه فرستاده اند. مردمى كوردل ، گران گوش و كور ديده ، كه حق را از راه باطل مى جويند و با فرمانبردارى از مخلوق ، نافرمانى خالق مى كنند و دين خويش مى دهند و متاع ناچيز دنيا مى ستانند و به بهاى جهان نيكان و پرهيزگاران ، دنياى دون را مى خرند. و حال آنكه ، به خير دست نخواهد يافت مگر نيكوكار و كيفر شر نبيند، مگر بدكار. زمام كار خويش به دورانديشى و سرسختى به دست گير و چون ناصحان خردمند و پيروان امر حكومت و فرمانبرداران امامت به كار خويش پرداز. زنهار از اينكه مرتكب عملى شوى كه نيازت به پوزش افتد. اگرت نعمتى به چنگ افتد، سرمستى منماى و به هنگام بلا سست راءى و دلباخته مباش . والسلام .

نامه شماره : 34
و من كتاب له ع إ لى مُحَمَّدِ بْنِ اءَبِي بَكْرٍ لَمّا بَلَغَهُ تَوَجُّدُهُ مِنْ عَزْلِهِ بِالاْ شتَرِ عَنْ مِصَر ثُمَّتُوُفَّي اءلاَشْتَرُ فِي تَوَجُّهِهِ إ لى مِصْرَ قَبْلَ وُصُولِهِ إِلَيْها:
اءَمَّا بَعْدُ، فَقَدْ بَلَغَنِي مَوْجِدَتُكَ مِنْ تَسْرِيحِ الْاءَشْتَرِ إِلَى عَمَلِكَ وَ إِنِّي لَمْ اءَفْعَلْ ذَلِكَ اسْتِبْطَاءً لَكَ فِي الْجَهْدَ وَ لاَ ازْدِيَادا لَكَ فِي الْجِدِّ وَ لَوْ نَزَعْتُ مَا تَحْتَ يَدِكَ مِنْ سُلْطَانِكَ لَوَلَّيْتُكَ مَا هُوَ اءَيْسَرُ عَلَيْكَ مَؤ وْنَةً وَ اءَعْجَبُ إِلَيْكَ وِلاَيَةً.
إِنَّ الرَّجُلَ الَّذِي كُنْتُ وَلَّيْتُهُ اءَمْرَ مِصْرَ كَانَ رَجُلاً لَنَا نَاصِحا وَ عَلَى عَدُوِّنَا شَدِيدا نَاقِما، فَرَحِمَهُ اللَّهُ فَلَقَدِ اسْتَكْمَلَ اءَيَّامَهُ وَ لاَقَى حِمَامَهُ وَ نَحْنُ عَنْهُ رَاضُونَ، اءَوْلاَهُ اللَّهُ رِضْوَانَهُ وَ ضَاعَفَ الثَّوَابَ لَهُ، فَاءَصْحِرْ لِعَدُوِّكَ وَ امْضِ عَلَى بَصِيرَتِكَ وَ شَمِّرْ لِحَرْبِ مَنْ حَارَبَكَ وَ ادْعُ إِلى سَبِيلِ رَبِّكَ وَ اءَكْثِرِ الاِسْتِعَانَةَ بِاللَّهِ يَكْفِكَ مَا اءَهَمَّكَ وَ يُعِنْكَ عَلَى مَا نَزَلَ بِكَ إِنْ شَاءَ اللَّهُ.

ترجمه نامه شماره : 34
نامه اى از آن حضرت (ع ) به محمد بن ابى ابكر، هنگامى كه از دلتنگى او به سبب عزلش ازمصر و جانشينى مالك اشتر خبر يافت و اشتر در راه پيش از رسيدنش به مصر وفات يافت .
اما بعد، خبر يافتم كه از اينكه اشتر را به قلمرو فرمانت فرستاده بودم ، ملول شده اى . من اين كار را به سبب كندى تو در كار يا براى افزودن در كوشش تو نكرده بودم . اگر قلمرو فرمان تو را از تو گرفتم ، بدان سبب بود كه مى خواستم تو را به كارى كه انجام دادن آن بر تو آسانتر باشد و حكومت بر آن تو را خوشتر مى افتد، بر گمارم .
مردى كه به امارت مصر فرستادم ، ما را نيكخواه بود و در برابر دشمنان ما سخت پايدار و درشت خو. خدايش بيامرزد. روزهاى عمر خويش به پايان رسانيد. با مرگ ديدار كرد و ما از او خشنوديم و خداوند، خشنودى خود بهره او سازد و ثوابش را دو چندان كند. پس با لشكر خود به بيرون تاز و با بصيرت دل راه خويش در پيش گير و براى نبرد با كسى ، كه آهنگ جنگ تو دارد، دامن بر كمر زن و آنان را به راه پروردگارت فرا خوان و فراوان از خداى يارى بجوى تا در هر كار، كه دلمشغولت مى دارد، تو را كفايت كند و در هر حادثه كه بر تو فرود مى آيد ياريت نمايد. ان شاء الله .

نامه شماره : 35
و من كتاب له ع إ لى عَبُدِ اللَهِ بْنِ اءلْعَبَاسِ بَعْدَ مَقْتَلِ مُحَمَّدِ بنِ اءَبِي بَكْرٍ بِمِصْرَ:
اءَمَّا بَعْدُ، فَإِنَّ مِصْرَ قَدِ افْتُتِحَتْ وَ مُحَمَّدُ بْنُ اءَبِي بَكْرٍ رَحِمَهُ اللَّهُ قَدِ اسْتُشْهِدَ، فَعِنْدَ اللَّهِ نَحْتَسِبُهُ وَلَدا نَاصِحا وَ عَامِلاً كَادِحا وَ سَيْفا قَاطِعا وَ رُكْنا دَافِعا وَ قَدْ كُنْتُ حَثَثْتُ النَّاسَ عَلَى لَحَاقِهِ وَ اءَمَرْتُهُمْ بِغِيَاثِهِ قَبْلَ الْوَقْعَةِ وَ دَعَوْتُهُمْ سِرّا وَ جَهْرا وَ عَوْدا وَ بَدْءا، فَمِنْهُمُ الْآتِي كَارِها وَ مِنْهُمُ الْمُعْتَلُّ كَاذِبا وَ مِنْهُمُ الْقَاعِدُ خَاذِلاً.
اءَسْاءَلُ اللَّهَ تَعَالَى اءَنْ يَجْعَلَ لِي مِنْهُمْ فَرَجا عَاجِلاً، فَوَاللَّهِ لَوْ لاَ طَمَعِي عِنْدَ لِقَائِي عَدُوِّي فِي الشَّهَادَةِ وَ تَوْطِينِي نَفْسِي عَلَى الْمَنِيَّةِ، لَاءَحْبَبْتُ اَنْ لا اَبْقى مَعَ هَؤُلاَءِ يَوْما وَاحِدا وَ لاَ اءَلْتَقِيَ بِهِمْ اءَبَدا.

ترجمه نامه شماره : 35
نامه اى از آن حضرت (ع ) به عبد الله بن عباس ، پس از كشته شدن محمد بن ابى بكر.
اما بعد. مصر گشوده شد و محمد بن ابى بكر (رحمه الله ) به شهادت رسيد.پاداش او را از خداى مى طلبم . محمد، فرزندى بود نيكخواه و كارگزارى بود كوشنده و شمشيرى بود برنده و ركنى استوار بود در برابر دشمن . مردم را تحريض كردم كه بدو پيوندند و، بيش از آنكه حادثه در رسد، ياريش كنند. آنان را پنهان و آشكارا فراخواندم و باز فراخواندم ، بعضى به اكراه آمدند و برخى بهانه هاى دروغ آوردند و شمارى در خانه هاى خود نشستند و ما را فرو گذاشتند. از خدا مى خواهم كه بزودى از ايشان رهاييم دهد. به خدا سوگند، اگر نه اين بود كه همه آرزويم به شهادت رسيدن است ، به هنگام رويارويى با دشمن و اگر نه دل بر مرگ نهاده بودم ، خوش نداشتم كه حتى يك روز هم در ميان اينان بمانم يا در روى ايشان بنگرم .


نامه ها - قسمت 6

نامه شماره : 36
و من كتاب له ع إ لى اءَخِيهِ عَقِيلِ بْنِ اءَبِي طالِبٍ فِي ذِكْرِ جَينشٍ اءَنفَذَهُ إِلى بَعْضِ اءلا عْداءِ وَهُوَ جَوابُ كِتابٍ كَتَبَهُ إ لَيْهِ عَقِيلْ:
فَسَرَّحْتُ إِلَيْهِ جَيْشا كَثِيفا مِنَ الْمُسْلِمِينَ فَلَمَّا بَلَغَهُ ذَلِكَ شَمَّرَ هَارِبا وَ نَكَصَ نَادِما، فَلَحِقُوهُ بِبَعْضِ الطَّرِيقِ وَ قَدْ طَفَّلَتِ الشَّمْسُ لِلْإِيَابِ، فَاقْتَتَلُوا شَيْئا كَلاَ وَ لا، فَمَا كَانَ إِلا كَمَوْقِفِ سَاعَةٍ حَتَّى نَجَا جَرِيضا بَعْدَ مَا اءُخِذَ مِنْهُ بِالْمُخَنَّقِ وَ لَمْ يَبْقَ مِنْهُ غَيْرُ الرَّمَقِ، فَلاَْيا بِلاَْيٍ مَا نَجَا.
فَدَعْ عَنْكَ قُرَيْشا وَ تَرْكَاضَهُمْ فِي الضَّلاَلِ وَ تَجْوَالَهُمْ فِي الشِّقَاقِ وَ جِمَاحَهُمْ فِي التِّيهِ فَإِنَّهُمْ قَدْ اءَجْمَعُوا عَلَى حَرْبِي كَإِجْمَاعِهِمْ عَلَى حَرْبِ رَسُولِ اللَّهِ ص قَبْلِي فَجَزَتْ قُرَيْشا عَنِّي الْجَوَازِي ، فَقَدْ قَطَعُوا رَحِمِي وَ سَلَبُونِي سُلْطَانَ ابْنِ اءُمِّي .
وَ اءَمَّا مَا سَاءَلْتَ عَنْهُ مِنْ رَاءْيِي فِي الْقِتَالِ، فَإِنَّ رَاءْيِي قِتَالُ الْمُحِلِّينَ حَتَّى اءَلْقَى اللَّهَ، لاَ يَزِيدُنِي كَثْرَةُ النَّاسِ حَوْلِي عِزَّةً وَ لاَ تَفَرُّقُهُمْ عَنِّي وَحْشَةً وَ لاَ تَحْسَبَنَّ ابْنَ اءَبِيكَ وَ لَوْ اءَسْلَمَهُ النَّاسُ مُتَضَرِّعا مُتَخَشِّعا وَ لاَ مُقِرّا لِلضَّيْمِ وَاهِنا وَ لاَ سَلِسَ الزِّمَامِ لِلْقَائِدِ وَ لاَ وَطِي ءَ الظَّهْرِ لِلرَّاكِبِ الْمُتَقَعِّدِ وَ لَكِنَّهُ كَمَا قَالَ اءَخُو بَنِي سَلِيمٍ:
فَإِنْ تَسْاءَلِينِي كَيْفَ اءَنْتَ؟ فَإِنَّنِي
صَبُورٌ عَلَى رَيْبِ الزَّمَانِ صَلِيبُ
يَعِزُّ عَلَيَّ اءَنْ تُرَى بِي كَآبَةٌ
فَيَشْمَتَ عَادٍ اءَوْ يُسَاءَ حَبِيبُ

ترجمه نامه شماره : 36
از نامه آن حضرت (ع ) به برادرش ، عقيل بن ابى طالب ، در ذكر سپاهى كه به جنگ يكى ازدشمنانش (35) فرستاده بود.اين نامه در پاسخ نامهعقيل :
است سپاهى گران از مسلمانان به سوى او روانه كردم . چون خبر آن بشنيد، دامن بر كمر زد و بگريخت و پشيمان از كرده خويش بازگرديد. سپاه من در راه به او رسيد.آفتاب نزديك به غروب بود، با شتاب تمام جنگى كردند كه بيش از ساعتى به دراز نكشيد. و او كه سخت به تنگنا افتاده بود و رمقى بيش ، از او باقى نمانده بود، با تاءسف ، رهايى يافت و شتابان روى بتافت . قريش را به حال خود گذار تا در گمراهى بتازد و در تفرقه و نفاق جولان دهد و در وادى سرگردانى به سركشى خويش ادامه دهد. آنان براى نبرد با من همدست شدند، همانگونه كه پيش از اين در نبرد با رسول الله (صلى الله عليه و آله ) همدست شده بودند. آن خداوندى كه كيفر گناهان را مى دهد، قريش را كيفر دهد، كه پيوند خويشاوندى مرا بريدند و حكومتى را كه از آن فرزند مادرم (36) بود، از من بستدند.
پرسيده بودى كه در پيكار با اين قوم چه راهى دارم ؟ به خدا سوگند با اين مردم پيمان شكن مى جنگم تا خدا را ديدار كنم . افزونى پيرامونيان بر عزّتم نيفزايد و پراكنده شدنشان به وحشتم نيفكند و مپندار كه فرزند پدرت ، هر چند مردم رهايش كنند، در برابر دشمن تضرع و خشوع كند يا از ناتوانى زير بار ستم رود يا زمام خود به دست ديگرى دهد و يا به كس سوارى دهد. بلكه او چنان است كه آن شاعر بنى سليم گفته است :
فان تساءلينى كيف انت فاننى
صبور على ريب الزمان صليب
يهز علىّ ان ترى بى كآبة
فيشمت عاد اويساء حبيب
((اگر از من بپرسى كه چگونه اى ؟ گويم در برابر سختى روزگار شكيبا و پايدارم ، بر من دشوار است كه اندوهناكم ببينند تا دشمن سرزنش كند و دوست غمگين گردد.))

نامه شماره : 37
و من كتاب له ع إ لى مُعاوِيَةَ:
فَسُبْحَانَ اللَّهِ مَا اءَشَدَّ لُزُومَكَ لِلْاءَهْوَاءَ الْمُبْتَدَعَةِ وَ الْحَيْرَةِ الْمُتَّبَعَةِ مَعَ تَضْيِيعِ الْحَقَائِقِ وَ اطِّرَاحِ الْوَثَائِقِ، الَّتِي هِيَ لِلَّهِ طِلْبَةٌ وَ عَلَى عِبَادِهِ حُجَّةٌ!
فَاءَمَّا إِكْثَارُكَ الْحِجَاجَ فِى عُثْمَانَ وَ قَتَلَتِهِ، فَإِنَّكَ إِنَّمَا نَصَرْتَ عُثْمَانَ حَيْثُ كَانَ النَّصْرُ لَكَ وَ خَذَلْتَهُ حَيْثُ كَانَ النَّصْرُ لَهُ، وَالسَّلاَمُ.

ترجمه نامه شماره : 37
از نامه آن حضرت (ع ) به معاويه
سبحان الله ! چه بسيار است پيروى تو از هواهاى بدعت آميز و چه سخت است گرفتار آمدنت به چنگ حيرت و سرگردانى . حقايق را ضايع مى گذارى و پيمانها را به دور مى افكنى . حقايق و پيمانهايى كه خواسته خداوند است و حجت است بر بندگان او، اما درباره عثمان و قاتلانش ، سخت به جدال برخاسته اى و فراوان سخن مى گويى . تو خود روزگارى به يارى عثمان برخاستى كه يارى كردنت به سود خودت بود و هنگامى از يارى كردن باز ايستادى و او را واگذاشتى كه اگر ياريش مى كردى به سود او بود. والسلام .

نامه شماره : 38
و من كتاب له ع إ لى اءهْلِ مِصْرَ لَمَا وَلَى عَلَيْهِمُ اءلاَشْتَرَ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ، إِلَى الْقَوْمِ الَّذِينَ غَضِبُوا لِلَّهِ حِينَ عُصِيَ فِي اءَرْضِهِ وَ ذُهِبَ بِحَقِّهِ، فَضَرَبَ الْجَوْرُ سُرَادِقَهُ عَلَى اْبَرِّ وَ الْفَاجِرِ وَ الْمُقِيمِ وَ الظَّاعِنِ فَلاَ مَعْرُوفٌ يُسْتَرَاحُ إِلَيْهِ وَ لاَ مُنْكَرٌ يُتَنَاهَى عَنْهُ.
اءَمَّا بَعْدُ، فَقَدْ بَعَثْتُ إِلَيْكُمْ عَبْدا مِنْ عِبَادِ اللَّهِ، لاَ يَنَامُ اءَيَّامَ الْخَوْفِ وَ لاَ يَنْكُلُ عَنِ الْاءَعْدَاءِ سَاعَاتِ الرَّوْعِ، اءَشَدَّ عَلَى الْفُجَّارِ مِنْ حَرِيقِ النَّارِ وَ هُوَ مَالِكُ بْنُ الْحَارِثِ اءَخُو مَذْحِجٍ، فَاسْمَعُوا لَهُ وَ اءَطِيعُوا اءَمْرَهُ فِيمَا طَابَقَ الْحَقَّ، فَإِنَّهُ سَيْفٌ مِنْ سُيُوفِ اللَّهِ، لاَ كَلِيلُ الظُّبَةِ وَ لاَ نَابِي الضَّرِيبَةِ، فَإِنْ اءَمَرَكُمْ اءَنْ تَنْفِرُوا فَانْفِرُوا وَ إِنْ اءَمَرَكُمْ اءَنْ تُقِيمُوا فَاءَقِيمُوا فَإِنَّهُ لاَ يُقْدِمُ وَ لاَ يُحْجِمُ وَ لاَ يُؤَخِّرُ وَ لاَ يُقَدِّمُ إِلا عَنْ اءَمْرِي وَ قَدْ آثَرْتُكُمْ بِهِ عَلَى نَفْسِي لِنَصِيحَتِهِ لَكُمْ وَ شِدَّةِ شَكِيمَتِهِ عَلَى عَدُوِّكُمْ.

ترجمه نامه شماره : 38
نامه اى از آن حضرت (ع ) به مردم مصر هنگامى كه مالك اشتر (رحمه الله ) را بر آنان امارتداد.
از بنده خدا على ، اميرالمؤ منين ، به مردمى كه براى خدا خشمگين شدند، هنگامى كه ديگران در زمينش نافرمانى كردند و حقش را از ميان بردند. هنگامى كه ستم ، سراپرده اش را بر سر نيكوكار و تبهكار و مقيم و مسافر بر پاى داشت و هيچ معروفى نماند كه در سايه آن توان آسود و نه كس از منكرى سرباز مى زد.
اما بعد، بنده اى از بندگان خدا را به سوى شما فرستادم . مردى كه در روزگار وحشت به خواب نرود و در ساعات خوف از دشمن رخ برنتابد. بر دشمنان از لهيب آتش سوزنده تر است . او مالك بن الحارث از قبيله مذحج است .
در هر چه موافق حق بود به سخنش گوش بسپاريد و فرمانش را اطاعت كنيد. اگر گفت ، به راه افتيد، به راه افتيد و اگر گفت ، درنگ كنيد، درنگ كنيد. او شمشيرى است از شمشيرهاى خدا كه نه تيزيش كند شود و نه ضربتش بى اثر ماند. او نه به خود در كارى اقدام مى كند. و نه از كارى باز مى ايستد، نه قدم واپس نهد و نه پيش گذارد، مگر به فرمان من . در فرستادن مالك به ديار شما، شما را بر خود ترجيح نهادم ، زيرا مالك را نيكخواه شما ديدم و ديدم كه او از هر كس ديگر سخت تر لجام بر دهان دشمنانتان زند.

نامه شماره : 39
و من كتاب له ع إ لى عَمْرِ و بْنِ اءلْعاصِ:
فَإِنَّكَ قَدْ جَعَلْتَ دِينَكَ تَبْعا لِدُنْيَا امْرِئٍ ظَاهِرٍ غَيُّهُ، مَهْتُوكٍ سِتْرُهُ، يَشِينُ الْكَرِيمَ بِمَجْلِسِهِ وَ يُسَفِّهُ الْحَلِيمَ بِخِلْطَتِهِ، فَاتَّبَعْتَ اءَثَرَهُ وَ طَلَبْتَ فَضْلَهُ اتِّبَاعَ الْكَلْبِ لِلضِّرْغَامِ يَلُوذُ اِلى مَخَالِبِهِ وَ يَنْتَظِرُ مَا يُلْقَى إِلَيْهِ مِنْ فَضْلِ فَرِيسَتِهِ، فَاءَذْهَبْتَ دُنْيَاكَ وَ آخِرَتَكَ وَ لَوْ بِالْحَقِّ اءَخَذْتَ اءَدْرَكْتَ مَا طَلَبْتَ، فَإِنْ يُمَكِّنِّي اللَّهُ مِنْكَ وَ مِنِ ابْنِ اءَبِي سُفْيَانَ اءَجْزِكُمَا بِمَا قَدَّمْتُمَا وَ إِنْ تُعْجِزَا وَ تَبْقَيَا فَمَا اءَمَامَكُمَا شَرُّ لَكُمَا، وَالسَّلاَمُ.

ترجمه نامه شماره : 39
از نامه آن حضرت (ع ) به عمرو بن العاص
تو دين خود را تابع مردى ساختى كه گمراهيش آشكار است و پرده اش ‍ دريده است . كريمان را در مجلس خود ناسزا گويد و به هنگام معاشرت ، بردبار را سفيه خواند. تو از پى او رفتى و بخشش او را خواستى ، آنسان كه سگ از پى شير رود و به چنگالهاى او چشم دوزد تا مگر چيزى از فضله طعام خود نزد او اندازد.
پس هم دنيايت را به باد دادى و هم آخرتت را. اگر به حق روى مى آوردى هر چه مى خواستى به چنگ مى آوردى . اگر خداوند مرا بر تو و پسر ابو سفيان چيرگى دهد، سزاى اعمالتان را بدهم و اگر شما مرا ناتوان كرديد و برجاى مانديد عذاب خدا كه پيش روى شماست براى شما بدتر است .

نامه شماره : 40
و من كتاب له ع إ لى بَعْضِ عُمَالِهِ:
اءَمَّا بَعْدُ، فَقَدْ بَلَغَنِي عَنْكَ اءَمْرٌ إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ اءَسْخَطْتَ رَبَّكَ وَ عَصَيْتَ إِمَامَكَ وَ اءَخْزَيْتَ اءَمَانَتَكَ، بَلَغَنِي اءَنَّكَ جَرَّدْتَ الْاءَرْضَ فَاءَخَذْتَ مَا تَحْتَ قَدَمَيْكَ وَ اءَكَلْتَ مَا تَحْتَ يَدَيْكَ، فَارْفَعْ إِلَيَّ حِسَابَكَ وَ اعْلَمْ اءَنَّ حِسَابَ اللَّهِ اءَعْظَمُ مِنْ حِسَابِ النَّاسِ، وَالسَّلاَمُ

ترجمه نامه شماره : 40
از نامه آن حضرت (ع ) به يكى از كارگزارانش
از تو خبرى به من رسيد. اگر چنان باشد، كه خبر داده اند، پروردگارت را خشمگين ساخته اى و بر امام خود عصيان ورزيده اى و امانت را خوار و بيمقدار شمرده اى . مرا خبر داده اند، كه زمين را از محصول عارى كرده اى و هر چه در زير پايت بوده ، برگرفته اى و هر چه به دستت آمده ، خورده اى . حساب خود را نزد من بفرست و بدان كه حساب كشيدن خدا از حساب كشيدن آدميان شديدتر است .

نامه شماره : 41
و من كتاب له ع إ لى عَبْدُاللّهِ بْنِ عَبّاس عامِلِهِبِبَصْرَه :
اءَمَّا بَعْدُ، فَإِنِّي كُنْتُ اءَشْرَكْتُكَ فِي اءَمَانَتِي وَ جَعَلْتُكَ شِعَارِي وَ بِطَانَتِي وَ لَمْ يَكُنْ رَجُلٌ مِنْ اءَهْلِي اءَوْثَقَ مِنْكَ فِي نَفْسِي لِمُوَاسَاتِي وَ مُوَازَرَتِي وَ اءَدَاءِ الْاءَمَانَةِ إِلَيَّ، فَلَمَّا رَاءَيْتَ الزَّمَانَ عَلَى ابْنِ عَمِّكَ قَدْ كَلِبَ وَ الْعَدُوَّ قَدْ حَرِبَ وَ اءَمَانَةَ النَّاسِ قَدْ خَزِيَتْ وَ هَذِهِ الْاءُمَّةَ قَدْ فَتَنَتْ وَ شَغَرَتْ، قَلَبْتَ لاِبْنِ عَمِّكَ ظَهْرَ الْمِجَنِّ، فَفَارَقْتَهُ مَعَ الْمُفَارِقِينَ وَ خَذَلْتَهُ مَعَ الْخَاذِلِينَ وَ خُنْتَهُ مَعَ الْخَائِنِينَ، فَلاَ ابْنَ عَمِّكَ آسَيْتَ وَ لاَ الْاءَمَانَةَ اءَدَّيْتَ وَ كَاءَنَّكَ لَمْ تَكُنِ اللَّهَ تُرِيدُ بِجِهَادِكَ وَ كَاءَنَّكَ لَمْ تَكُنْ عَلَى بَيِّنَةٍ مِنْ رَبِّكَ وَ كَاءَنَّكَ إِنَّمَا كُنْتَ تَكِيدُ هَذِهِ الْاءُمَّةَ عَنْ دُنْيَاهُمْ وَ تَنْوِي غِرَّتَهُمْ عَنْ فَيْئِهِمْ.
فَلَمَّا اءَمْكَنَتْكَ الشِّدَّةُ فِي خِيَانَةِ الْاءُمَّةِ اءَسْرَعْتَ الْكَرَّةَ وَ عَاجَلْتَ الْوَثْبَةَ وَ اخْتَطَفْتَ مَا قَدَرْتَ عَلَيْهِ مِنْ اءَمْوَالِهِمُ الْمَصُونَةِ لِاءَرَامِلِهِمْ وَ اءَيْتَامِهِمُ اخْتِطَافَ الذِّئْبِ الْاءَزَلِّ دَامِيَةَ الْمِعْزَى الْكَسِيرَةَ، فَحَمَلْتَهُ إِلَى الْحِجَازِ رَحِيبَ الصَّدْرِ تَحْمِلُهُ غَيْرَ مُتَاءَثِّمٍ مِنْ اءَخْذِهِ، كَاءَنَّكَ لاَ اءَبَا لِغَيْرِكَ حَدَرْتَ إِلَى اءَهْلِكَ تُرَاثَكَ مِنْ اءَبِيكَ وَ اءُمِّكَ، فَسُبْحَانَ اللَّهِ! اءَ مَا تُؤْمِنُ بِالْمَعَادِ؟ اءَ وَ مَا تَخَافُ نِقَاشَ الْحِسَابِ؟
اءَيُّهَا الْمَعْدُودُ كَانَ عِنْدَنَا مِنْ ذَوِي الْاءَلْبَابِ، كَيْفَ تُسِيغُ شَرَابا وَ طَعَاما وَ اءَنْتَ تَعْلَمُ اءَنَّكَ تَأْكُلُ حَرَاما وَ تَشْرَبُ حَرَاما؟ وَ تَبْتَاعُ الْإِمَاءَ وَ تَنْكِحُ انِّسَاءَ مِنْ مالِ الْيَتَامَى وَ الْمَسَاكِينِ وَ الْمُؤْمِنِينَ وَ الْمُجَاهِدِينَ الَّذِينَ اءَفَاءَ اللَّهُ عَلَيْهِمْ هَذِهِ الْاءَمْوَالَ وَ اءَحْرَزَ بِهِمْ هَذِهِ الْبِلاَدَ!
فَاتَّقِ اللَّهَ وَ ارْدُدْ إِلَى هَؤُلاَءِ الْقَوْمِ اءَمْوَالَهُمْ، فَإِنَّكَ إِنْ لَمْ تَفْعَلْ ثُمَّ اءَمْكَنَنِي اللَّهُ مِنْكَ لَاءُعْذِرَنَّ إِلَى اللَّهِ فِيكَ وَ لَاءَضْرِبَنَّكَ بِسَيْفِي الَّذِي مَا ضَرَبْتُ بِهِ اءَحَدا إِلا دَخَلَ النَّارَ.
وَ اللَّهِ لَوْ اءَنَّ الْحَسَنَ وَ الْحُسَيْنَ فَعَلاَ مِثْلَ الَّذِي فَعَلْتَ مَا كَانَتْ لَهُمَا عِنْدِي هَوَادَةٌ وَ لاَ ظَفِرَا مِنِّي بِإِرَادَةٍ، حَتَّى آخُذَ الْحَقَّ مِنْهُمَا وَ اءُزِيحَ الْبَاطِلَ عَنْ مَظْلَمَتِهِمَا.
وَ اءُقْسِمُ بِاللَّهِ رَبِّ الْعَالَمِينَ: مَا يَسُرُّنِي اءَنَّ مَا اءَخَذْتَهُ مِنْ اءَمْوَالِهِمْ حَلاَلٌ لِي اءَتْرُكُهُ مِيرَاثا لِمَنْ بَعْدِي ، فَضَحِّ رُوَيْدا فَكَاءَنَّكَ قَدْ بَلَغْتَ الْمَدَى وَ دُفِنْتَ تَحْتَ الثَّرَى وَ عُرِضَتْ عَلَيْكَ اءَعْمَالُكَ بِالْمَحَلِّ الَّذِي يُنَادِي الظَّالِمُ فِيهِ بِالْحَسْرَةِ وَ يَتَمَنَّى الْمُضَيِّعُ فِيهِ الرَّجْعَةَ وَ لا تَ حِينَ مَن اصٍ.

ترجمه نامه شماره : 41
نامه اى از آن حضرت (ع ) به عبدالله بن عباس فرماندارش در بصره
اما بعد. تو را در امانت خود شريك كردم . و يار و همراز خود شمردم و هيچيك از افراد خاندان من در غمخوارى و يارى و امانتدارى در نزد من همانند تو نبود. چون ديدى كه روزگار بر پسر عمت (37) چهره دژم كرده و دشمن ، آهنگ جنگ نموده و امانت مردم تباهى گرفته و اين امت به تبهكارى دلير شده و پراكنده و بيسامان گرديده ، تو نيز با پسر عمت دگرگون شدى و با آنان كه از او رخ برتافته بودند، رخ بر تافتى و چون ديگران او را فرو گذاشتى و با خيانتكاران همراءى و همراز شدى . نه پسر عمت را يارى كردى و نه امانتش را ادا نمودى . گويى در همه اين احوال ، مجاهدتت براى خدا نبوده و گويى براى شناخت طاعت خداوند حجت و دليلى نمى شناخته اى شايد هم مى خواسته اى كه بر اين مردم در دنيايشان حيله كنى و به فريب از غنايمشان بهره مند گردى .
چون فرصت به دست آوردى به مردم خيانت كردى و شتابان ، تاخت آوردى و برجستى و هر چه ميسرت بود از اموالى كه براى بيوه زنان و يتيمان نهاده بودند، برگرفتى و بربودى ، آنسان ، كه گرگ تيز چنگ بز مجروح را مى ربايد. اموال مسلمانان را به حجاز بردى ، با دلى آسوده ، بى آنكه ، خود را در اين اختلاس گناهكار پندارى . واى بر تو، چنان مى نمودى كه ميراث پدر و مادرت را به نزد آنها مى برى . سبحان الله ، آيا به قيامت ايمانت نيست ، آيا از روز حساب بيمى به دل راه نمى دهى .
اى كسى كه در نزد من از خردمندان مى بودى ، چگونه آشاميدن و خوردن بر تو گواراست و، حال آنكه ، آنچه مى خورى و مى آشامى از حرام است .كنيزان خواهى خريد و زنان خواهى گرفت ، آن هم از مال يتيمان و مسكينان و مؤ منان و مجاهدانى كه خدا اين مالها را براى آنها قرار داده و بلاد اسلامى را به آنان محافظت نموده است . از خداى بترس و اموال اين قوم به آنان باز گردان كه اگر چنين نكنى و خداوند مرا بر تو پيروزى دهد، با تو كارى خواهم كرد كه در نزد خداوند عذر خواه من باشد. با اين شمشير، كه هر كس را ضربتى زده ام به دوزخش فرستاده ام ، تو را نيز خواهم زد. به خدا سوگند، اگر از حسن و حسين چنين عملى سر مى زد نه با ايشان مدارا و مصالحه مى نمودم و نه هيچ يك از خواهشهايشان را بر مى آوردم ، تا آنگاه كه حق را از ايشان بستانم و باطلى را كه از ستم ايشان پاگرفته است ، بزدايم . به خدا، آن پروردگار جهانيان ، سوگند كه آنچه تو به حرام از اموال مسلمانان برده اى ، اگر به حلال به دست من مى رسيد، دلم نمى خواست براى بازماندگانم به ميراث نهم . شتاب مكن ، گويى كه به پايان رسيده اى و در زير خاك مدفون شده اى و اعمالت را بر تو عرضه كرده اند و اكنون در جايى هستى كه ستمگر فرياد حسرت بر مى آورد و تباه كننده عمر، آرزوى بازگشت به دنيا مى كند ((و جاى گريز نيست )).

نامه شماره : 42
و من كتاب له ع إ لى عُمَرَ بْنِ اءبِي سَلَمَةَ الْمَخْزُومِىٍَّّ وَ كانَ عامِلَهُ عَلَى اءلْبَحرَيْنِ، فَعَزَلَهُ، وَاءسْتَعْمَلَ اءنُّعْمانَ بْنَ عَجْلانَ اءلزُّرَقىٍَّّ مَكانَهُ:
اءَمَّا بَعْدُ، فَإِنِّي قَدْ وَلَّيْتُ النُّعْمَانَ بْنِ عَجْلاَنَ الزُّرَقِيَّ عَلَى الْبَحْرَيْنِ وَ نَزَعْتُ يَدَكَ بِلاَ ذَمِّ لَكَ وَ لاَ تَثْرِيبٍ عَلَيْكَ، فَلَقَدْ اءَحْسَنْتَ الْوِلاَيَةَ وَ اءَدَّيْتَ الْاءَمَانَةَ، فَاءَقْبِلْ غَيْرَ ظَنِينٍ وَ لاَ مَلُومٍ وَ لاَ مُتَّهَمٍ وَ لاَ مَأْثُومٍ، فَلَقَدْ اءَرَدْتُ الْمَسِيرَ إِلَى ظَلَمَةِ اءَهْلِ الشَّامِ وَ اءَحْبَبْتُ اءَنْ تَشْهَدَ مَعِي ، فَإِنَّكَ مِمَّنْ اءَسْتَظْهِرُ بِهِ عَلَى جِهَادِ الْعَدُوِّ وَ إِقَامَةِ عَمُودِ الدِّينِ، إِنْ شَاءَ اللَّهُ

ترجمه نامه شماره : 42
نامه آن حضرت (ع ) به عمر بن ابى سلمه مخزومى كهعامل آن حضرت در بحرين بود. او را عزل كرده و نعمان بن عجلان زرقى را به جاى اوبرگماشته است :
اما بعد. من نعمان بن عجلان زرقى را بر بحرين امارت دادم و تو را، بى آنكه بر تو نكوهشى و سرزنشى باشد، از آنجا برداشتم . تو وظيفه خويش در امارت ، نيك ، به جاى آوردى و امانتى را كه به تو سپرده بودم ، نيك ادا كردى . اينك به نزد من بيا. نه به تو بدگمانم و نه تو را ملامت مى كنم و نه متهم هستى و نه گنهكار.مى خواهم بر ستمكاران شامى بتازم و دوست دارم كه تو هم با من باشى . زيرا از كسانى هستى كه در جهاد با دشمن و برپاى نگهداشتن دين به تو پشتگرم توان شد.ان شاء الله .

نامه شماره : 43
و من كتاب له ع إ لى مصقلة بن هُبيرة الشّيباني و هو عامله على اءردشير خُرَة :
بَلَغَنِي عَنْكَ اءَمْرٌ إِنْ كُنْتَ فَعَلْتَهُ فَقَدْ اءَسْخَطْتَ إِلَهَكَ وَاءغْضَبْتَ إِمَامَكَ: اءَنَّكَ تَقْسِمُ فَيْءَ الْمُسْلِمِينَ الَّذِي حَازَتْهُ رِمَاحُهُمْ وَ خُيُولُهُمْ وَ اءُرِيقَتْ عَلَيْهِ دِمَاؤُهُمْ فِيمَنِ اعْتَامَكَ مِنْ اءَعْرَابِ قَوْمِكَ؛ فَوَالَّذِي فَلَقَ الْحَبَّةَ وَ بَرَاءَ النَّسَمَةَ لَئِنْ كَانَ ذَلِكَ حَقّا لَتَجِدَنَّ لَكَ عَلَيَّ هَوَانا وَ لَتَخِفَّنَّ عِنْدِي مِيزَانا فَلاَ تَسْتَهِنْ بِحَقِّ رَبِّكَ وَ لاَ تُصْلِحْ دُنْيَاكَ بِمَحْقِ دِينِكَ، فَتَكُونَ مِنَ الْاءَخْسَرِينَ اءَعْمَالاً.
اءَلاَ وَ إِنَّ حَقَّ مَنْ قِبَلَكَ وَ قِبَلَنَا مِنَ الْمُسْلِمِينَ فِي قِسْمَةِ هَذَا الْفَيْءِ سَوَاءٌ: يَرِدُونَ عِنْدِي عَلَيْهِ، وَ يَصْدُرُونَ عَنْهُ.

ترجمه نامه شماره : 43
از نامه آن حضرت (ع ) به مصقلة بن هبيره شيبانى كهعامل او در اردشير خره بود:
از تو خبرى به من رسيده ، كه اگر چنان كرده باشى ، خداى خود را به خشم آورده اى و امام خود را غضبناك كرده اى . تو غنايم جنگى مسلمانان را كه به نيروى نيزه ها و اسبانشان گرد آمده است و بر سر آنها خونها ريخته شده ، به جماعتى از عربهاى قوم خود، كه تو را اختيار كرده اند، بخشيده اى . سوگند به كسى كه دانه را شكافته و جانداران را آفريده ، اگر اين سخن راست باشد، از ارج خود در نزد من فرو كاسته اى و كفه اعتبار خود را سبك كرده اى . پس حقيقت پروردگارت را سهل مينگار و خوار مدان و دنيايت را به نابودى دينت آباد مگردان . كه در زمره زيانكارترين مردم در روز رستاخيز خواهى بود.
بدان ، كه مسلمانانى كه در نزد تو هستند، يا در نزد ما هستند، سهمشان از اين غنيمت برابر است . براى گرفتن سهم خود نزد من مى آيند و چون بگيرند، باز مى گردند.

نامه شماره : 44
و من كتاب له ع إ لى زِيادِ بْنِ اءَبِيهِ وَ قَدْ بَلَغَهُ اءَنَّ مُعاوِيَةَ كَتَبَ إِلَيْهِ يُرِيدُ خَدِيعَتَهُبِاسْتِلْحاقِهِ:
وَ قَدْ عَرَفْتُ اءَنَّ مُعَاوِيَةَ كَتَبَ إِلَيْكَ يَسْتَزِلُّ لُبَّكَ وَ يَسْتَفِلُّ غَرْبَكَ، فَاحْذَرْهُ، فَإِنَّمَا هُوَ الشَّيْطَانُ يَأْتِي الْمَرْءَ مِنْ بَيْنِ يَدَيْهِ وَ مِنْ خَلْفِهِ وَ عَنْ يَمِينِهِ وَ عَنْ شِمَالِهِ، لِيَقْتَحِمَ غَفْلَتَهُ وَ يَسْتَلِبَ غِرَّتَهُ، وَ قَدْ كَانَ مِنْ اءَبِي سُفْيَانَ فِي زَمَنِ عُمَرَ بْنِ الْخَطَّابِ فَلْتَةٌ مِنْ حَدِيثِ النَّفْسِ وَ نَزْغَةٌ مِنْ نَزَغَاتِ الشَّيْطَانِ، لاَ يَثْبُتُ بِهَا نَسَبٌ وَ لاَ يُسْتَحَقُّ بِهَا إِرْثٌ.
وَ الْمُتَعَلِّقُ بِهَا كَالْوَاغِلِ الْمُدَفَّعِ وَ النَّوْطِ الْمُذَبْذَبِ.
فَلَمَّا قَرَاءَ زِيَادٌ الْكِتَابَ قَالَ :
 شَهِدَ بِهَا وَ رَبِّ الْكَعْبَةِ. وَ لَمْ تَزَلْ فِي نَفْسِهِ حَتَّى ادَّعَاهُ مُعَاوِيَةُ.
قال الرضي قَوْلُهُ ع :
 ((اءلْواغِلُ)): هُوَ اءلَّذي يَهْجُمُ عَلَى اءلشَّرْبِ لِيَشْربِ مَعَهُم وَ لَيْسَ مِنْهُم ، فَلاَيزالُ مُدَفَّعا مُحاجَزا وَ ((اءلنَّوْطُ اءلْمُذَبْذَبَ)): هُوَ ما يُناطُ بِرَحْلِ اءلرَاكِبِ مِنْ قَعْبٍ اءَو قَدَحٍ اءَوْ ما اءَشْبَهَ ذلِكَ، فَهُوَ اءَبَدا يَتَقَلْقلُ إ ذا حَثَّ ظَهْرَهُ وَ اءسْتَعْجَلَ سَيْرَهُ.

ترجمه نامه شماره : 44
از نامه آن حضرت (ع ) به زياد بن ابيه (38). معاويه نامه اى به زياد نوشته تا او رابفريبد و در نسب به خود ملحق سازد:
دانستم كه معاويه نامه اى به تو نوشته و مى خواهد پاى عقلت را بلغزاند و عزمت را سست گرداند. از معاويه بر حذر باش كه او شيطان است و از او روبرو و پشت سر و راست و چپ نزد آدمى مى آيد تا به هنگام غفلت فرصت يافته مقهورش سازد و عقلش را بربايد. از ابو سفيان در مجلس (39) عمر، سخن ناسنجيده اى سر زد كه
سبب آن هواى نفس و وسوسه هاى شيطان بود. به آن ادعا نه نسبى ثابت مى شود و نه كسى سزاوار ميراث مى گردد و كسى كه بدان دل بندد، چونان كسى است كه ناخوانده به بزم شرابخواران درآيد و پيوسته از آن جمع برانندش ، يا مانند كاسه اى چوبينى است كه به پالان شتر مى آويزند كه در يك جاى قرار نگيرد و ثبات نيابد.
چون زياد اين نامه برخواند، گفت :
 سوگند به خداى كعبه كه به برادرى من با معاويه شهادت داد. و اين خيال پيوسته در سر او بود تا آنگاه كه معاويه او را برادر خود خواند.
شريف رضى گويد :
 ((الواغل )) كسى است كه به بزم شرابخواران هجوم مى آورد تا با ايشان شراب خورد و آنان پى در پى او را از خود مى رانند. ((النّوط المذبذب ))، پياله يا كاسه يا چيزى شبيه به آن است كه به پالان شتر مى بندند و هر گاه شتر تند مى راند، مى جنبد و به يك جاى قرار ندارد.

نامه شماره : 45
و من كتاب له ع إ لى عُثْمانَ بْنِ حُنَيْفٍ اءلا نصارِي وَ هُوَ عامِلُهُ عَلَى الْبَصْرةِ وَ قَدْ بَلَغَهُ اءَنَّهُدُعِىٍَّ إ لى وَلِيمَةِ قَومٍ مِنْ اءَهْلِها، فَمَضى إ لَيْها:
اءَمَّا بَعْدُ، يَا بْنَ حُنَيْفٍ فَقَدْ بَلَغَنِي اءَنَّ رَجُلاً مِنْ فِتْيَةِ اءَهْلِ الْبَصْرَةِ دَعَاكَ إِلَى مَأْدُبَةٍ فَاءَسْرَعْتَ إِلَيْهَا، تُسْتَطَابُ لَكَ الْاءَلْوَانُ، وَ تُنْقَلُ عَليْكَ الْجِفَانُ، وَ مَا ظَنَنْتُ اءَنَّكَ تُجِيبُ إِلَى طَعَامِ قَوْمٍ عَائِلُهُمْ مَجْفُوُّ، وَ غَنِيُّهُمْ مَدْعُوُّ، فَانْظُرْ إِلَى مَا تَقْضَمُهُ مِنْ هَذَا الْمَقْضَمِ، فَمَا اشْتَبَهَ عَلَيْكَ عِلْمُهُ فَالْفِظْهُ، وَ مَا اءَيْقَنْتَ بِطِيبِ وَجْهِهِ فَنَلْ مِنْهُ.
اءَلاَ وَ إِنَّ لِكُلِّ مَأْمُومٍ إِمَاما يَقْتَدِي بِهِ، وَ يَسْتَضِي ءُ بِنُورِ عِلْمِهِ، اءَلاَ وَ إِنَّ إِمَامَكُمْ قَدِ اكْتَفَى مِنْ دُنْيَاهُ بِطِمْرَيْهِ، وَ مِنْ طُعْمِهِ بِقُرْصَيْهِ، اءَلاَ وَ إِنَّكُمْ لاَ تَقْدِرُونَ عَلَى ذَلِكَ، وَ لَكِنْ اءَعِينُونِي بِوَرَعٍ وَاجْتِهَادٍ وَ عِفَّةٍ وَ سَدَادٍ، فَوَاللَّهِ مَا كَنَزْتُ مِنْ دُنْيَاكُمْ تِبْرا وَ لاَ ادَّخَرْتُ مِنْ غَنَائِمِهَا وَفْرا، وَ لاَ اءَعْدَدْتُ لِبَالِي ثَوْبِي طِمْرا.
وَ لاَ حُزْتُ مِنْ اءَرْضِهَا شِبْرا وَ لاَ اءَخَذْتُ مِنْهُ إِلا كَقُوتِ اءَتَانٍ دَبِرَةٍ وَ لَهِيَ فِي عَيْنِي اءَوْهَى وَ اءَوْهَنُ مِنْ عَفْصَةٍ مَقِرَةٍ بَلَى كَانَتْ فِي اءَيْدِينَا فَدَكٌ مِنْ كُلِّ مَا اءَظَلَّتْهُ السَّمَاءُ، فَشَحَّتْ عَلَيْهَا نُفُوسُ قَوْمٍ وَ سَخَتْ عَنْهَا نُفُوسُ قَوْمٍ آخَرِينَ، وَ نِعْمَ الْحَكَمُ اللَّهُ وَ مَا اءَصْنَعُ بِفَدَكٍ وَ غَيْرِ فَدَكٍ وَالنَّفْسُ مَظَانُّهَا فِي غَدٍ جَدَثٌ، تَنْقَطِعُ فِي ظُلْمَتِهِ آثَارُهَا، وَ تَغِيبُ اءَخْبَارُهَا، وَ حُفْرَةٌ لَوْ زِيدَ فِي فُسْحَتِهَا، وَ اءَوْسَعَتْ يَدَا حَافِرِهَا لَاءَضْغَطَهَا الْحَجَرُ وَالْمَدَرُ، وَ سَدَّ فُرَجَهَا التُّرَابُ الْمُتَرَاكِمُ، وَ إِنَّمَا هِيَ نَفْسِي اءَرُوضُهَا بِالتَّقْوَى لِتَأْتِيَ آمِنَةً يَوْمَ الْخَوْفِ الْاءَكْبَرِ، وَ تَثْبُتَ عَلَى حَوَانِبِ الْمَزْلَقِ.
وَ لَوْ شِئْتُ لاَهْتَدَيْتُ الطَّرِيقَ إِلَى مُصَفَّى هَذَا الْعَسَلِ، وَ لُبَابِ هَذَا الْقَمْحِ، وَ نَسَائِجِ هَذَا الْقَزِّ، وَ لَكِنْ هَيْهَاتَ اءَنْ يَغْلِبَنِي هَوَايَ، وَ يَقُودَنِي جَشَعِي إِلَى تَخَيُّرِ الْاءَطْعِمَةِ وَ لَعَلَّ بِالْحِجَازِ اءَوْ بالْيَمَامَةِ مَنْ لاَ طَمَعَ لَهُ فِي الْقُرْصِ، وَ لاَ عَهْدَ لَهُ بِالشِّبَعِ! اءَوْ اءَبِيتَ مِبْطَانا وَ حَوْلِي بُطُونٌ غَرْثَى ، وَ اءَكْبَادٌ حَرَّى ، اءَوْ اءَكُونَ كَمَا قَالَ الْقَائِلُ:
وَ حَسْبُكَ دَاءً اءَنْ تَبِيتَ بِبِطْنَةٍ
وَ حَوْلَكَ اءَكْبَادٌ تَحِنُّ إِلَى الْقِدِّ
اءَاءَقْنَعُ مِنْ نَفْسِي بِاءَنْ يُقَالَ: هَذَا اءَمِيرُ الْمُؤْمِنِينَ وَ لاَ اءُشَارِكُهُمْ فِي مَكَارِهِ الدَّهْرِ، اءَوْ اءَكُونَ اءُسْوَةً لَهُمْ فِي جُشُوبَةِ الْعَيْشِ، فَمَا خُلِقْتُ لِيَشْغَلَنِي اءَكْلُ الطَّيِّبَاتِ كَالْبَهِيمَةِ الْمَرْبُوطَةِ هَمُّهَا عَلَفُهَا، اءَوِ الْمُرْسَلَةِ شُغُلُهَا تَقَمُّمُهَا، تَكْتَرِشُ مِنْ اءَعْلاَفِهَا، وَ تَلْهُو عَمَّا يُرَادُ بِهَا، اءَوْ اءُتْرَكَ سُدًى ، اءَوْ اءُهْمَلَ عَابِثا، اءَوْ اءَجُرَّ حَبْلَ الضَّلاَلَةِ، اءَوْ اءَعْتَسِفَ طَرِيقَ الْمَتَاهَةِ وَ كَاءَنِّي بِقَائِلِكُمْ يَقُولُ:
إِذَا كَانَ هَذَا قُوتُ ابْنِ اءَبِي طَالِبٍ فَقَدْ قَعَدَ بِهِ الضَّعْفُ عَنْ قِتَالِ الْاءَقْرَانِ وَ مُنَازَلَةِ الشُّجْعَانِ؟ اءَلاَ وَ إِنَّ الشَّجَرَةَ الْبَرِّيَّةَ اءَصْلَبُ عُودا، وَالرَّوَائِعَ الْخَضِرَةَ اءَرَقُّ جُلُودا، وَالنَّابِتَاتِ الْعِذْيَةَ اءَقْوَى وَقُودا، وَ اءَبْطَأُ خُمُودا، وَ اءَنَا مِنْ رَسُولِ اللَّهِ كَالضَّوْءِ مِنَ الصَّنْوْءِ وَالذِّرَاعِ مِنَالْعَضُدِ.
وَاللَّهِ لَوْ تَظَاهَرَتِ الْعَرَبُ عَلَى قِتَالِي لَمَا وَلَّيْتُ عَنْهَا، وَ لَوْ اءَمْكَنَتِ الْفُرَصُ مِنْ رِقَابِهَا لَسَارَعْتُ إِلَيْهَا، وَ سَاءَجْهَدُ فِي اءَنْ اءُطَهِّرَ الْاءَرْضَ مِنْ هَذَا الشَّخْصِ الْمَعْكُوسِ، وَالْجِسْمِ الْمَرْكُوسِ، حَتَّى تَخْرُجَ الْمَدَرَةُ مِنْ بَيْنِ حَبِّ الْحَصِيدِ.
إِلَيْكِ عَنِّي يَا دُنْيَا فَحَبْلُكِ عَلَى غَارِبِكِ، قَدِ انْسَلَلْتُ مِنْ مَخَالِبِكِ، وَ اءَفْلَتُّ مِنْ حَبَائِلِكِ، وَاجْتَنَبْتُ الذَّهَابَ فِي مَدَاحِضِكِ، اءَيْنَ الْقُرُونُ الَّذِينَ غَرَرْتِهِمْ بِمَدَاعِبِكِ؟ اءَيْنَ الْاءُمَمُ الَّذِينَ فَتَنْتِهِمْ بِزَخَارِفِكِ؟ هاهُمْ رَهَائِنُ الْقُبُورِ، وَ مَضَامِينُ اللُّحُودِ.
وَاللَّهِ لَوْ كُنْتِ شَخْصا مَرْئِيّا، وَ قَالَبا حِسِّيّا، لَاءَقَمْتُ عَلَيْكِ حُدُودَ اللَّهِ، فِي عِبَادٍ غَرَرْتِهِمْ بِالْاءَمَانِيِّ، وَ اءُمَمٍ اءَلْقَيْتِهِمْ فِي الْمَهَاوِي ، وَ مُلُوكٍ اءَسْلَمْتِهِمْ إِلَى التَّلَفِ، وَ اءَوْرَدْتِهِمْ مَوَارِدَ الْبَلاَءِ، إِذْ لاَ وِرْدَ وَ لاَ صَدَرَ.
هَيْهَاتَ مَنْ وَطِئَ دَحْضَكِ زَلِقَ، وَ مَنْ رَكِبَ لُجَجَكِ غَرِقَ، وَ مَنِ ازْوَرَّ عَنْ حَبَالِكِ وُفِّقَ، وَالسَّالِمُ مِنْكِ لاَ يُبَالِي إِنْ ضَاقَ بِهِ مُنَاخُهُ، وَالدُّنْيَا عِنْدَهُ كَيَوْمٍ حَانَ انْسِلاَخُهُ.
اءُعْزُبِي عَنِّي فَوَاللَّهِ لاَ اءَذِلُّ لَكِ فَتَسْتَذِلِّينِي ، وَ لاَ اءَسْلَسُ لَكِ فَتَقُودِينِي ، وَايْمُ اللَّهِ يَمِينا اءَسْتَثْنِي فِيهَا بِمَشِيئَةِ اللَّهِ لَاءَرُوضَنَّ نَفْسِي رِيَاضَةً تَهُشُّ مَعَهَا إِلَى الْقُرْصِ إِذَا قَدَرَتْ عَلَيْهِ مَطْعُوما، وَ تَقْنَعُ بِالْمِلْحِ مَأْدُوما، وَ لَاءَدَعَنَّ مُقْلَتِي كَعَيْنِ مَاءٍ نَضَبَ مَعِينُهَا، مُسْتَفْرِغَةً دُمُوعَهَا.
اءَ تَمْتَلِئُ السَّائِمَةُ مِنْ رِعْيِهَا فَتَبْرُكَ، وَ تَشْبَعُ الرَّبِيضَةُ مِنْ عُشْبِهَا فَتَرْبِضَ، وَ يَاءْكُلُ عَلِيُّ مِنْ زَادِهِ فَيَهْجَعَ؟ قَرَّتْ إِذا عَيْنُهُ إِذَا اقْتَدَى بَعْدَ السِّنِينَ الْمُتَطَاوِلَةِ بِالْبَهِيمَةِ الْهَامِلَةِ، وَالسَّائِمَةِ الْمَرْعِيَّةِ!
طُوبَى لِنَفْسٍ اءَدَّتْ إِلَى رَبِّهَا فَرْضَهَا، وَ عَرَكَتْ بِجَنْبِهَا بُؤْسَهَا، وَ هَجَرَتْ فِي اللَّيْلِ غُمْضَهَا، حَتَّى إِذَا غَلَبَ الْكَرَى عَلَيْهَا افْتَرَشَتْ اءَرْضَهَا، وَ تَوَسَّدَتْ كَفَّهَا، فِي مَعْشَرٍ اءَسْهَرَ عُيُونَهُمْ خَوْفُ مَعَادِهِمْ، وَ تَجَافَتْ عَنْ مَضَاجِعِهِمْ جُنُوبُهُمْ، وَ هَمْهَمَتْ بِذِكْرِ رَبِّهِمْ شِفَاهُهُمْ، وَ تَقَشَّعَتْ بِطُولِ اسْتِغْفَارِهِمْ ذُنُوبُهُمْ اءُول ئِكَ حِزْبُ اللّ هِ، اءَلا إِنَّ حِزْبَ اللّ هِ هُمُ الْمُفْلِحُونَ.
فَاتَّقِ اللَّهَ يَا بْنَ حُنَيْفٍ، وَلْتَكْفُفْ اءَقْرَاصُكَ، لِيَكُونَ مِنَ النَّارِ خَلاَصُكَ.

ترجمه نامه شماره : 45
نامه اى از آن حضرت (ع ) به عثمان بن حنيف كهعامل او در بصره بود، وقتى كه شنيد به مهمانى قومى از مردم بصره دعوت شده و به آنجارفته است :
اما بعد. اى پسر حنيف به من خبر رسيده كه مردى از جوانان بصره تو را به سورى فرا خوانده و تو نيز بدانجا شتافته اى . سفره اى رنگين برايت افكنده و كاسه ها پيشت نهاده . هرگز نمى پنداشتم كه تو دعوت مردمى را اجابت كنى كه بينوايان را از در مى رانند و توانگران را بر سفره مى نشانند. بنگر كه در خانه اين كسان چه مى خورى ، هر چه را در حلال بودن آن ترديد دارى از دهان بيفكن و آنچه را، كه يقين دارى كه از راه حلال به دست آمده است ، تناول نماى .
بدان ، كه هر كس را امامى است كه بدو اقتدا مى كند و از نور دانش او فروغ مى گيرد. اينك امام شما از همه دنيايش به پيرهنى و ازارى و از همه طعامهايش به دو قرص نان اكتفا كرده است . البته شما را ياراى آن نيست كه چنين كنيد، ولى مرا به پارسايى و مجاهدت و پاكدامنى و درستى خويش يارى دهيد. به خدا سوگند، از دنياى شما پاره زرى نيندوخته ام و از همه غنايم آن مالى ذخيره نكرده ام . و به جاى اين جامه ، كه اينك كهنه شده است ، جامه اى ديگر آماده نساخته ام .
آرى ، در دست ما از آنچه آسمان بر آن سايه افكنده است ، ((فدكى )) بود كه قومى بر آن بخل ورزيدند و قومى ديگر از سر آن گذشتند و بهترين داور خداوند است . فدك و جز فدك را چه مى خواهم كه فردا ميعاد آدمى گور است . در تاريكى آن آثارش محو مى شود و آوازه اش خاموش مى گردد. حفره اى كه هر چه فراخش سازند يا گور كن بر وسعتش افزايد، سنگ و كلوخ تن آدمى را خواهد فشرد و روزنه هايش را توده هاى خاك فرو خواهد بست . و من امروز نفس خود را به تقوا مى پرورم تا فردا، در آن روز وحشت بزرگ ، ايمن باشد و بر لبه آن پرتگاه لغزنده استوار ماند.
اگر بخواهم به عسل مصفا و مغز گندم و جامه هاى ابريشمين ، دست مى يابم .
ولى ، هيهات كه هواى نفس بر من غلبه يابد و آزمندى من مرا به گزينش ‍ طعامها بكشد و حال آنكه ، در حجاز يا در يمامه بينوايى باشد كه به يافتن قرص نانى اميد ندارد و هرگز مزه سيرى را نچشيده باشد. يا شب با شكم انباشته از غذا سر بر بالين نهم و در اطراف من شكمهايى گرسنه و جگرهايى تشنه باشد. آيا چنان باشم كه شاعر گويد:
و حسبك داء آن تبيت ببطنة
و حولك اكباد تحنّ الى القدّ
((تو را اين درد بس كه شب با شكم سير بخوابى و در اطراف تو گرسنگانى باشند در آرزوى پوست بزغاله اى ))
آيا به همين راضى باشم كه مرا اميرالمؤ منين گويند و با مردم در سختيهاى روزگارشان مشاركت نداشته باشم ؟ يا آنكه در سختى زندگى مقتدايشان نشوم ؟ مرا براى آن نيافريده اند كه چون چارپايان در آغل بسته كه همه مقصد و مقصودشان نشخوار علف است ، غذاهاى لذيذ و دلپذير به خود مشغولم دارد يا همانند آن حيوان رها گشته باشم كه تا چيزى بيابد و شكم از آن پر كند، خاكروبه ها را به هم مى زند و غافل از آن است كه از چه روى فربهش مى سازند. و مرا نيافريده اند كه بى فايده ام واگذارند، يا بيهوده ام انگارند، يا گمراهم خواهند و در طريق حيرت سرگردانم پسندند؟
گويى يكى از شما را مى بينم كه مى گويد، اگر قوت پسر ابو طالب چنين است ، بايد كه ناتوانيش از پاى بيفكند و از نبرد با هماوردان و كوشيدن با دليران بازش دارد. بدانيد، كه آن درخت كه در بيابانها پرورش يافته ، چوبى سخت تر دارد و بوته هاى سرسبز و لطيف ، پوستى بس نازك . آرى ، درختان بيابانى را به هنگام سوختن ، شعله نيرومندتر باشد و آتش ‍ بيشتر. من و رسول خدا، مانند دو شاخه ايم كه از يك تنه روييده باشند و نسبت به هم چون ساعد و بازو هستيم . به خدا سوگند، كه اگر همه اعراب پشت به پشت هم دهند و به نبرد من برخيزند، روى برنخواهم تافت و اگر فرصت به چنگ آيد به جنگ بر مى خيزم و مى كوشم تا زمين را از اين شخص تبهكار كج انديش پاكيزه سازم . چنانكه گندم را پاك كنند و دانه هاى كلوخ را از آن بيرون اندازند.
اى دنيا از من دور شو، افسارت را به پشتت افكندم . من خود را از چنگالهايت رها كردم و از دامهايت بيرون افكندم و از آن پرتگاهها كه بر سر راه من كنده اى اجتناب كرده ام . آن گردن فرازانى كه با دليريهايت فريفتى ، اكنون كجايند؟ آن مردمى ، كه به زرق و برقهايت مفتون ساختى ، چه شدند؟ آرى همه در گور خفته اند. به خدا سوگند، اگر تو موجودى مجسم بودى و پيكرى محسوس ، به خاطر آن گروه از بندگان خدا كه به سراب آرزوها فريفته اى و آنها را در گودالهايى كه بر سر راهشان تعبيه كرده اى ، سرنگون ساخته اى و پادشاهانى كه به ورطه نابودى سپرده اى و به آبشخور بلا آنجا كه هيچكس را از آن بازگشتنى نيست كشيده اى ، حد خد را بر تو جارى مى ساختم . فسوسا كه هر كس بر لغزشگاه تو پاى نهاد، سرنگون شد و هركس كشتى بر گرداب تو راند، غرقه گشت و هر كه از چنبر تو سر بيرون كشيد، پيروز شد.
آنكه از تو در امان مانده ، باكى از آن ندارد كه روزگار بر او تنگ گيرد، زيرا دنيا در نظر او روزى است بر آستان غروب . از نزد من دور شو، در برابر تو سر فرود نمى آورم كه بر من سرورى جويى و زمام كارم را به دست تو نسپارم كه هر جا كه خواهى مرا بكشى . به خدا سوگند تا مشيت خداوند چه باشد كه نفس خويش را چنان پرورش دهم كه چون قرص نانى يابد شادمان شود و به جاى هر نانخورش به نمك قناعت ورزد. و چشمانم را چنان به گريه وادارم كه سرچشمه اشكش بخشكد و سرشكش به پايان رسد. آيا شتر، شكم را به چرا انباشته است . و اينك به قرارگاه خود مى رود؟ يا آن گوسفند از علف اشباع گشته و اينك به آغل خود روى مى نهد؟
آيا على نيز سير شده و اينك از تلاش باز ايستاده است ؟ اگر على پس از ساليان دراز به آن گوسفند يا شتر رها شده در علفزار، شباهت يافته باشد، چشمش روشن باد.
خوشا به حال كسى كه وظيفه خود را نسبت به پروردگارش گزارده باشد و در بلاى خويش صابر باشد و شب هنگام خواب را بر چشم خود حرام كند، يا چون خواب بر او غلبه كند، زمين را نهالى و دستهاى خود را بالش ‍ سازد. در ميان مردمى كه از وحشت قيامت شب را زنده داشته اند و از جامه خواب دورى گزيده اند و لبهايشان به ذكر پروردگارشان مى جنبد و گناهانشان در اثر آمرزش خواستن فراوانشان ناچيز گشته است . ((اينان حزب خداوندند و حزب خداوند رستگارند.)) (40)
پس اى پسر حنيف ، از خدا بترس . به همان چند قرص نان اكتفا كن تا از آتش رهايى يابى .


نامه ها - قسمت 7

نامه شماره : 46
و من كتاب له ع إ لى بَعْضِ عُمّالِهِ:
اءَمَّا بَعْدُ، فَإِنَّكَ مِمَّنْ اءَسْتَظْهِرُ بِهِ عَلَى إِقَامَةِ الدِّينِ، وَ اءَقْمَعُ بِهِ نَخْوَةَ الْاءَثِيمِ، وَ اءَسُدُّ بِهِ لَهَاةَ الثَّغْرِ الْمَخُوفِ، فَاسْتَعِنْ بِاللَّهِ عَلَى مَا اءَهَمَّكَ، وَاخْلِطِ الشِّدَّةَ بِضِغْثٍ مِنَ اللِّينِ، وَارْفُقْ مَا كَانَ الرِّفْقُ اءَرْفَقَ، وَاعْتَزِمْ بِالشِّدَّةِ حِينَ لاَ يُغْنِي عَنْكَ إِلا الشِّدَّةُ، وَاخْفِضْ لِلرَّعِيَّةِ جَنَاحَكَ، وَابْسُطْ لَهُمْ وَجْهَكَ وَ اءَلِنْ لَهُمْ جَانِبَكَ، وَ آسِ بَيْنَهُمْ فِي اللَّحْظَةِ وَالنَّظْرَةِ وَالْإِشَارَةِ وَالتَّحِيَّةِ، حَتَّى لاَ يَطْمَعَ الْعُظَمَاءُ فِي حَيْفِكَ، وَ لاَ يَيْاءَسَ الضُّعَفَاءُ مِنْ عَدْلِكَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 46
نامه اى از آن حضرت (ع ) به يكى از عمال خود:
اما بعد، تو از كسانى هستى كه در برپاى داشتن دين از آنان يارى مى جويم و نخوت و سركشى گناهكاران را به آنان فرو مى كوبم و مرزهايى را كه از آنها بيم رخنه يافتن دشمن است به آنان مى بندم . پس آهنگ هر كار كه مى كنى از خداى يارى بخواه و درشتى را به پاره اى نرمى بياميز و، در آنجا كه نرمى و مدارا بايد، نرمى و مدارا كن و در آنجا كه جز درشتى تو را به كار نيايد، درشتى نماى و با رعيت فرو تن باش و گشاده روى و نرمخوى . و مباد كه يكى را به گوشه چشم نگرى و يكى را روياروى نگاه كنى يا يكى را به اشارت پاسخ گويى و يكى را با درود و تحيت . با همگان يكسان باش تا بزرگان به طمع نيفتند كه تو را به ستم كردن بر ناتوانان برانگيزند و ناتوانان از عدالت تو نوميد نگردند. والسلام .

نامه شماره : 47
و من وصية له ع لِلْحَسَنِ وَ الْحُسَيْنِ ع لَمَا ضَرَبَهُ ابْنُ مُلْجَمٍ لَعَنَهُ اللّهُ:
اءُوصِيكُمَا بِتَقْوَى اللَّهِ، وَ اءَلا تَبْغِيَا الدُّنْيَا وَ إِنْ بَغَتْكُمَا، وَ لاَ تَأْسَفَا عَلَى شَيْءٍ مِنْهَا زُوِيَ عَنْكُمَا، وَ قُولاَ بِالْحَقِّ، وَاعْمَلاَ لِلْاءَجْرِ، وَ كُونَا لِلظَّالِمِ خَصْما، وَ لِلْمَظْلُومِ عَوْنا.
اءُوصِيكُمَا وَ جَمِيعَ وَلَدِي وَ اءَهْلِي وَ مَنْ بَلَغَهُ كِتَابِي بِتَقْوَى اللَّهِ، وَ نَظْمِ اءَمْرِكُمْ، وَ صَلاَحِ ذَاتِ بَيْنِكُمْ، فَإِنِّي سَمِعْتُ جَدَّكُمَا صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ يَقُولُ: صَلاَحُ ذَاتِ الْبَيْنِ اءَفْضَلُ مِنْ عَامَّةِ الصَّلاَةِ وَالصِّيَامِ.
اللَّهَ اللَّهَ فِي الْاءَيْتَامِ، فَلاَ تُغِبُّوا اءَفْوَاهَهُمْ، وَ لاَ يَضِيعُوا بِحَضْرَتِكُمْ.
وَاللَّهَ اللَّهَ فِي جِيرَانِكُمْ، فَإِنَّهُمْ وَصِيَّةُ نَبِيِّكُمْ، مَا زَالَ يُوصِي بِهِمْ حَتَّى ظَنَنَّا اءَنَّهُ سَيُوَرِّثُهُمْ.
وَاللَّهَ اللَّهَ فِي الْقُرْآنِ لاَ يَسْبِقُكُمْ بِالْعَمَلِ بِهِ غَيْرُكُمْ.
وَاللَّهَ اللَّهَ فِي الصَّلاَةِ فَإِنَّهَا عَمُودُ دِينِكُمْ.
وَاللَّهَ اللَّهَ فِي بَيْتِ رَبِّكُمْ، لاَ تُخَلُّوهُ مَا بَقِيتُمْ، فَإِنَّهُ إِنْ تُرِكَ لَمْ تُنَاظَرُوا.
وَاللَّهَ اللَّهَ فِي الْجِهَادِ بِاءَمْوَالِكُمْ وَ اءَنْفُسِكُمْ وَ اءَلْسِنَتِكُمْ فِي سَبِيلِ اللَّهِ، وَ عَلَيْكُمْ بِالتَّوَاصُلِ وَالتَّبَاذُلِ، وَ إِيَّاكُمْ وَالتَّدَابُرَ وَالتَّقَاطُعَ.
لاَ تَتْرُكُوا الْاءَمْرَ بِالْمَعْرُوفِ وَالنَّهْيَ عَنِ الْمُنْكَرِ فَيُوَلَّى عَلَيْكُمْ شِرَارُكُمْ ثُمَّ تَدْعُونَ فَلاَ يُسْتَجَابُ لَكُمْ.
ثُمَّ قَالَ: يَا بَنِي عَبْدِالْمُطَّلِبِ لاَ اءُلْفِيَنَّكُمْ تَخُوضُونَ دِمَاءَ الْمُسْلِمِينَ خَوْضا تَقُولُونَ: قُتِلَ اءَمِيرُ الْمُؤْمِنِينَ، قُتِلَ اءَمِيرُ الْمُؤْمِنِينَ اءَلاَ لاَ يَقْتُلُنَّ بِي إِلا قَاتِلِي .
انْظُرُوا إِذَا اءَنَا مُتُّ مِنْ ضَرْبَتِهِ هَذِهِ فَاضْرِبُوهُ ضَرْبَةً بِضَرْبَةٍ وَ لاَ يُمَثَّلُ بِالرَّجُلِ فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ صلى الله عليه و آله يَقُولُ: إِيَّاكُمْ وَالْمُثْلَةَ وَ لَوْ بِالْكَلْبِ الْعَقُورِ.

ترجمه نامه شماره : 47
وصيتى از آن حضرت (ع ) به حسن و حسين عليهما السلام هنگامى كه ابن ملجم (لعنه الله ) او راضربت زد:
شما را به ترس از خدا وصيت مى كنم و وصيت مى كنم كه در طلب دنيا مباشيد، هر چند، دنيا شما را طلب كند، بر هر چه دنيايى است و آن را به دست نمى آوريد يا از دست مى دهيد، اندوه مخوريد. سخن حق بگوييد و براى پاداش آخرت كار كنيد.
ظالم را دشمن و مظلوم را ياور باشيد.
شما دو تن و همه فرزندان و خاندانم را و هر كس را كه اين نوشته به او مى رسد، به ترس از خدا و انتظام كارها و آشتى با يكديگر سفارش ‍ مى كنم . كه از رسول خدا (صلى الله عليه و آله ) شنيدم كه مى گفت آشتى با يكديگر برتر است از يك سال نماز و روزه .
خدا را، خدا را، درباره يتيمان . مباد آنها را روزى سير نگه داريد و ديگر روز گرسنه و مباد كه در نزد شما تباه شوند.
خدا را، خدا را، درباره همسايگان ، همسايگان ، سفارش شده پيامبرتان (صلى الله عليه و آله ) هستند. رسول الله (صلى الله عليه و آله ) همواره درباره آنان سفارش مى كرد، به گونه اى كه گمان برديم كه برايشان ميراث معين خواهد كرد.
خدا را، خدا را، درباره قرآن ، مباد كه ديگران در عمل كردن به آن بر شما پيشى گيرند.
خدا را، خدا را، درباره نماز، كه نماز ستون دين شماست . خدا را، خدا را، درباره خانه پروردگارتان . مباد تا هستيد آن را خالى بگذاريد كه اگر زيارت خانه خدا ترك شود، شما را در عذاب مهلت ندهند.
خدا را، خدا را، درباره جهاد به مال و جان و زبان خود در راه خدا، بر شما باد پيوند با يكديگر و بخشش به يكديگر و زنهار از پشت كردن به يكديگر و بريدن از يكديگر. امر به معروف و نهى از منكر را فرو مگذاريد، كه بدترين كسانتان بر شما سرورى يابند و از آن پس ، هر چه دعا كنيد به اجابت نرسد.
سپس فرمود: اى فرزندان عبدالمطلب ، نبينم كه در خون مسلمانان فرو رفته باشيد و بانگ برآوريد كه ، اميرالمؤ منين كشته شد. بدانيد كه نبايد به قصاص خون من جز قاتلم كشته شود. بنگريد اگر من از اين ضربت كه او زده است كشته شوم شما نيز يك ضربت بر او زنيد. اعضايش را مبريد، كه من از رسول الله (صلى الله عليه و آله ) شنيدم كه فرمود: بپرهيزيد از مثله كردن حتى اگر سگ گيرنده باشد.

نامه شماره : 48
و من كتاب له ع إ لى مُعاوِيَةَ:
فَإِنَّ الْبَغْيَ وَالزُّورَ يُوتِغَانِ الْمَرْءَ فِي دِينِهِ وَ دُنْيَاهُ، وَ يُبْدِيَانِ خَلَلَهُ عِنْدَ مَنْ يَعِيبُهُ، وَ قَدْ عَلِمْتُ اءَنَّكَ غَيْرُ مُدْرِكٍ مَا قُضِيَ فَوَاتُهُ، وَ قَدْ رَامَ اءَقْوَامٌ اءَمْرا بِغَيْرِ الْحَقِّ فَتَاءَلَّوْا عَلَى اللَّهِ فَاءَكْذَبَهُمْ، فَاحْذَرْ يَوْما يَغْتَبِطُ فِيهِ مَنْ اءَحْمَدَ عَاقِبَةَ عَمَلِهِ، وَ يَنْدَمُ مَنْ اءَمْكَنَ الشَّيْطَانَ مِنْ قِيَادِهِ فَلَمْ يُجَاذِبْهُ.
وَ قَدْ دَعَوْتَنَا إِلَى حُكْمِ الْقُرْآنِ وَ لَسْتَ مِنْ اءَهْلِهِ، وَ لَسْنَا إِيَّاكَ اءَجَبْنَا، وَلِكَنَّا اءَجَبْنَا الْقُرْآنَ فِي حُكْمِهِ، وَالسَّلاَمُ.

ترجمه نامه شماره : 48
از نامه آن حضرت (ع ) به معاويه :
ستمكارى و دروغگويى دين و دنياى آدمى را تباه مى كند و كاستيهاى او را نزد عيبجويانش آشكار مى سازد. و تو مى دانى كه از دست رفته را باز نتوانى آورد. مردمى قصد كارى نادرست كردند و حكم خدا را تاءويل نمودند و خدايشان دروغگو شمرد. بترس از آن روز، كه هر كه عاقبتى پسنديده دارد، خشنود است و هر كه زمام خويش به دست شيطان داده و براى رهايى خود به ستيزه برنخاسته ، پشيمان است . تو ما را به حكم قرآن فرا خواندى و حال آنكه ، خود اهل قرآن نيستى . ما دعوت تو را اجابت نكرديم ، بلكه حكم قرآن را گردن نهاديم . والسلام .

نامه شماره : 49
و من كتاب له ع إ لِى مُعاوِيَةَ اءَيْضا:
اءَمَّا بَعْدُ، فَإِنَّ الدُّنْيَا مَشْغَلَةٌ عَنْ غَيْرِهَا، وَ لَمْ يُصِبْ صَاحِبُهَا مِنْهَا شَيْئا إِلا فَتَحَتْ لَهُ حِرْصا عَلَيْهَا، وَ لَهَجا بِهَا، وَ لَنْ يَسْتَغْنِيَ صَاحِبُهَا بِمَا نَالَ فِيهَا عَمَّا لَمْ يَبْلُغْهُ مِنْهَا، وَ مِنْ وَرَاءِ ذَلِكَ فِرَاقُ مَا جَمَعَ، وَ نَقْضُ مَا اءَبْرَمَ! وَ لَوِ اعْتَبَرْتَ بِمَا مَضَى حَفِظْتَ مَا بَقِيَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 49
نامه اى از آن حضرت (ع ) به معاويه
اما بعد. دنيا آدمى را چنان به خود مشغول مى دارد، كه از ديگر چيزها غافل مى گرداند. دنيا طلب از دنيا بهره اى نبرد، جز آنكه ، آزمندى و شيفتگيش فزونى گيرد.
و آنچه از دنيا به چنگش افتاده او را از آنچه هنوز به دستش نيفتاده ، بى نياز نكند. پس از آن جدايى است ، از آنچه گرد آورده يا شكستن و در هم ريختن آنچه محكم كرده و انتظام داده . اگر از آنچه گذشته است پند گيرى ، باقى مانده را نگه توانى داشت . والسلام .

نامه شماره : 50
و من كتاب له ع إ لى اءُمَرائه عَلَى الْجُيُوشِ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ بْنِ اءَبِي طَالِبٍ اءَمِيرِ الْمُؤْمِنِينَ إِلَى اءَصْحَابِ الْمَسَالِحِ.
اءَمَّا بَعْدُ، فَإِنَّ حَقّا عَلَى الْوَالِي اءَلا يُغَيِّرَهُ عَلَى رَعِيَّتِهِ فَضْلٌ نَالَهُ، وَ لاَ طَوْلٌ خُصَّ بِهِ، وَ اءَنْ يَزِيدَهُ مَا قَسَمَ اللَّهُ لَهُ مِنْ نِعَمِهِ دُنُوّا مِنْ عِبَادِهِ، وَ عَطْفا عَلَى إِخْوَانِهِ.
اءَلاَ وَ إِنَّ لَكُمْ عِنْدِي اءَلا اءَحْتَجِزَ دُونَكُمْ سِرّا إِلا فِي حَرْبٍ، وَ لاَ اءَطْوِيَ دُونَكُمْ اءَمْرا إِلا فِي حُكْمٍ، وَ لاَ اءُؤَخِّرَ لَكُمْ حَقّا عَنْ مَحَلِّهِ، وَ لاَ اءَقِفَ بِهِ دُونَ مَقْطَعِهِ، وَ اءَنْ تَكُونُوا عِنْدِي فِي الْحَقِّ سَوَاءً، فَإِذَا فَعَلْتُ ذَلِكَ وَجَبَتْ لِلَّهِ عَلَيْكُمُ النِّعْمَةُ، وَلِي عَلَيْكُمُ الطَّاعَةُ، وَ اءَنْ لا تَنْكُصُوا عَنْ دَعْوَةٍ، وَ لاَ تُفَرِّطُوا فِي صَلاَحٍ، وَ اءَنْ تَخُوضُوا الْغَمَرَاتِ إِلَى الْحَقِّ.
فَإِنْ اءَنْتُمْ لَمْ تَسْتَقِيمُوا لِي عَلَى ذَلِكَ لَمْ يَكُنْ اءَحَدٌ اءَهْوَنَ عَلَيَّ مِمَّنِ اعْوَجَّ مِنْكُمْ، ثُمَّ اءُعْظِمُ لَهُ الْعُقُوبَةَ، وَ لاَ يَجِدُ عِنْدِي فِيهَا رُخْصَةً، فَخُذُوا هَذَا مِنْ اءُمَرَائِكُمْ، وَ اءَعْطُوهُمْ مِنْ اءَنْفُسِكُمْ مَا يُصْلِحُ اللَّهُ بِهِ اءَمْرَكُمْ، وَالسَّلاَمُ.

ترجمه نامه شماره : 50
نامه اى از آن حضرت (ع ) به فرماندهان لشكرها:
از بنده خدا على ، اميرالمؤ منين به نگهبانان مرزها. اما بعد. شايسته است كه والى اگر مالى به دستش افتاد يا به نعمتى مخصوص گرديد، نسبت به افراد رعيتش دگرگون نشود. بلكه نعمتى كه خدا به او ارزانى مى دارد، سبب فزونى نزديكى او به بندگان و توجه و مهربانيش به برادرانش ‍ گردد.
بدانيد، حقى كه شما بر عهده من داريد، اين است كه چيزى را از شما مخفى ندارم ، جز اسرار جنگ را و كارى را بى مشورت شما نكنم ، جز اجراى حكم خدا را. و حقى را كه از آن شماست از موعد خود به تاءخير نيفكنم و تا به انجامش نرسانم از پاى ننشينم و حق شما را به تساوى دهم . چون چنين كردم ، بر خداست كه نعمت خود بر شما عنايت كند و بر شماست كه از من فرمان ببريد و اگر شما را فرا خواندم درنگ روا نداريد و در انجام دادن كارى ، كه صلاح شما را در آن مى دانم ، قصور مورزيد و در راه حق خود را به سختيها افكنيد.
اگر در آنچه مى گويم خلاف روا داريد، هيچكس در نزد من ، خوارتر و بى ارج تر از آنكه سر بر تافته و به راه كج رفته است ، نخواهد بود. من او را سخت عقوبت خواهم كرد و او را از عقوبت من رهايى نيست . پس اين فرمان را از هر كه بر شما امير است بپذيريد و در آنچه خداوند كارهايتان را بدان به صلاح مى آورد، از ايشان فرمان بريد. والسلام .

نامه شماره : 51
و من كتاب له ع إ لى عُمّالِهِ عَلَى الْخَراجِ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ إِلَى اءَصْحَابِ الْخَرَاجِ، اءَمَّا بَعْدُ، فَإِنَّ مَنْ لَمْ يَحْذَرْ مَا هُوَ صَائِرٌ إِلَيْهِ لَمْ يُقَدِّمْ لِنَفْسِهِ مَا يُحْرِزُهَا، وَاعْلَمُوا اءَنَّ مَا كُلِّفْتُمْ بِهِ يَسِيرٌ، وَ اءَنَّ ثَوَابَهُ كَثِيرٌ، وَ لَوْ لَمْ يَكُنْ فِيمَا نَهَى اللَّهُ عَنْهُ مِنَ الْبَغْيِ وَالْعُدْوَانِ عِقَابٌ يُخَافُ لَكَانَ فِي ثَوَابِ اجْتِنَابِهِ مَا لاَ عُذْرَ فِي تَرْكِ طَلَبِهِ.
فَاءَنْصِفُوا النَّاسَ مِنْ اءَنْفُسِكُمْ، وَاصْبِرُوا لِحَوَائِجِهِمْ، فَإِنَّكُمْ خُزَّانُ الرَّعِيَّةِ، وَ وُكَلاَءُ الْاءُمَّةِ، وَ سُفَرَاءُ الْاءَئِمَّةِ، وَ لاَ تُحْسِمُوا اءَحَدا عَنْ حَاجَتِهِ، وَ لاَ تَحْبِسُوهُ عَنْ طَلِبَتِهِ، وَ لاَ تَبِيعُنَّ لِلنَّاسِ فِي الْخَرَاجِ كِسْوَةَ شِتَاءٍ وَ لاَ صَيْفٍ وَ لاَ دَابَّةً يَعْتَمِلُونَ عَلَيْهَا وَ لاَ عَبْدا، وَ لاَ تَضْرِبُنَّ اءَحَدا سَوْطا لِمَكَانِ دِرْهَمٍ، وَ لاَ تَمَسُّنَّ مَالَ اءَحَدٍ مِنَ النَّاسِ مُصَلِّ وَ لاَ مُعَاهَدٍ إِلا اءَنْ تَجِدُوا فَرَسا اءَوْ سِلاَحا يُعْدَى بِهِ عَلَى اءَهْلِ الْإِسْلاَمِ، فَإِنَّهُ لاَ يَنْبَغِي لِلْمُسْلِمِ اءَنْ يَدَعَ ذَلِكَ فِي اءَيْدِي اءَعْدَاءِ الْإِسْلاَمِ فَيَكُونَ شَوْكَةً عَلَيْهِ، وَ لاَ تَدَّخِرُوا اءَنْفُسَكُمْ نَصِيحَةً، وَ لاَ الْجُنْدَ حُسْنَ سِيرَةٍ، وَ لاَ الرَّعِيَّةَ مَعُونَةً، وَ لاَ دِينَ اللَّهِ قُوَّةً، وَ اءَبْلُوا فِي سَبِيلِ اللَّهِ سَبيلِهِ مَا اسْتَوْجَبَ عَلَيْكُمْ، فَإِنَّ اللَّهَ سُبْحَانَهُ قَدِ اصْطَنَعَ عِنْدَنَا وَ عِنْدَكُمْ اءَنْ نَشْكُرَهُ بِجُهْدِنَا، وَ اءَنْ نَنْصُرَهُ بِمَا بَلَغَتْ قُوَّتُنَا، وَ لاَ قُوَّةَ إِلا بِاللَّهِ.الْعَلِيِّ الْعَظِيمِ

ترجمه نامه شماره : 51
نامه آن حضرت (ع ) به كارگزارانش در امر خراج :
از بنده خدا، على اميرالمؤ منين به كارگزاران خراج . اما بعد. كسى كه از روز حساب ، روزى كه روى در آمدن دارد بيم به دل راه ندهد، چيزى كه در آن روز نگهبانش خواهد بود پيشاپيش نفرستد. بدانيد، كه آنچه به انجام دادنش مكلف شده ايد، اندك است و پاداش آن بسيار. اگر در آنچه خداوند شما را از آن نهى كرده ، چون ستم و تجاوز، عقابى نبود كه مردم از آن بترسند، در اجتناب از آنها آن قدر ثواب هست كه مردم را براى ترك آنها بهانه اى نباشد. پس خود، داد مردم را بدهيد و در معاشرت با آنان انصاف را فرو مگذاريد و براى برآوردن نيازهايشان ، حوصله به خرج دهيد. شما خازنان رعيت هستيد و وكيلان امت و سفيران امامان . كسى را كه نيازى دارد، در برآوردن آن درنگ مكنيد آنسان ، كه به خشم آيد و او را از مطلوبش باز نداريد و براى گرفتن خراج ، جامه تابستانى و زمستانى مردم را يا ستورى كه با آن كار مى كنند يا بنده آنها را مفروشيد و هيچكس ‍ را براى درهمى تازيانه نزنيد و دست به مال هيچكس ، چه مسلمان و چه ذمى ، نبريد، مگر آنكه ، اسبى يا سلاحى نزد آنان بيابيد كه بدان بر مسلمانان تجاوز كنند و مسلمانان را شايسته نيست كه اينگونه چيزها را در دست دشمن اسلام واگذارد تا سبب نيرومندى او بر ضد اسلام گردد. از خيرخواهى ديگران دريغ نكنيد و با سپاهيان رفتار نيكو را فرو مگذاريد و از يارى رعيت باز مايستيد و در تقويت دين درنگ روا مداريد. آنچه در راه خدا بر شما واجب است به جاى آريد، زيرا خداوند سبحان از ما و شما خواسته است كه در سپاسگزاريش تا توانيم بكوشيم و تا توانمان هست ياريش كنيم . هيچ نيرويى جز از سوى خداوند نيست .

نامه شماره : 52
و من كتاب له ع إ لى اءُمَراء البِلادِ فِي مَعْنَى الصَّلاةِ:
اءَمَّا بَعْدُ، فَصَلُّوا بِالنَّاسِ الظُّهْرَ حَتَّى تَفِي ءَ الشَّمْسُ مِنْ مِثْلَ مَرْبِضِ الْعَنْزِ، وَ صَلُّوا بِهِمُ الْعَصْرَ وَالشَّمْسُ بَيْضَاءُ حَيَّةٌ فِي عُضْوٍ مِنَ النَّهَارِ حِينَ يُسَارُ فِيهَا فَرْسَخَانِ، وَ صَلُّوا بِهِمُ الْمَغْرِبَ حِينَ يُفْطِرُ الصَّائِمُ وَ يَدْفَعُ الْحَاجُّ إِلَى مِنًى وَ صَلُّوا بِهِمُ الْعِشَاءَ حِينَ يَتَوَارَى الشَّفَقُ إِلَى ثُلُثِ اللَّيْلِ، وَ صَلُّوا بِهِمُ الْغَدَاةَ وَالرَّجُلُ يَعْرِفُ وَجْهَ صَاحِبِهِ، وَ صَلُّوا بِهِمْ صَلاَةَ اءَضْعَفِهِمْ وَ لاَ تَكُونُوا فَتَّانِينَ.

ترجمه نامه شماره : 52
نامه اى از آن حضرت (ع ) به امراى بلاد در باب اوقات نماز:
اما بعد. نماز ظهر را تا زمانى با مردم بگزاريد كه سايه آفتاب به قدر جاى خفتن بزى گردد. و نماز عصر را زمانى با ايشان بگزاريد كه آفتاب سفيد باشد و تابنده و از روز آن قدر مانده باشد كه در آن دو فرسنگ راه توان پيمود. و نماز مغرب را تا زمانى با آنها بگزاريد كه روزه دار، روزه مى گشايد و حاجى روانه منا مى گردد و نماز عشاء را زمانى با ايشان بگزاريد كه شفق پنهان گردد تا ثلثى از شب بگذر و نماز صبح را زمانى با ايشان بگزاريد كه هر كس صورت ديگرى را تواند شناخت و نماز را در حد توان ناتوانترينشان به جاى آريد، كه موجب فتنه انگيزيشان نگرديد.


نامه ها - قسمت 8

نامه شماره : 53
و من عهدله ع كَتَبَهُ لِلا شْتَرِ النَّخِعِّي رَحِمَهُ اللّهُ لَمَا وَلاَهُ عَلى مِصْرَ وَ اءَعْمالِها حِينَ اضْطَرَبَاءَمْرُ اءَمِيرِها مُحَمَّدِ بْنِ اءَبِي بَكْرٍ، وَ هُوَ اءَطْوَلُ عَهْدٍ كَتَبَهُ وَ اءَجْمَعُهُ لِلْمَحاسِنِ:
بِسْمِ اللَّهِ الرَّحْمَنِ الرَّحِيمِ
هَذَا مَا اءَمَرَ بِهِ عَبْدُاللَّهِ عَلِيُّ اءَمِيرُ الْمُؤْمِنِينَ مَالِكَ بْنَ الْحَارِثِ الْاءَشْتَرَ فِي عَهْدِهِ إِلَيْهِ، حِينَ وَلا هُ مِصْرَ: جِبَايَةَ خَرَاجِهَا، وَ جِهَادَ عَدُوِّهَا، وَاسْتِصْلاَحَ اءَهْلِهَا، وَ عِمَارَةَ بِلاَدِهَا.
اءَمَرَهُ بِتَقْوَى اللَّهِ، وَ إِيْثَارِ طَاعَتِهِ، وَاتِّبَاعِ مَا اءَمَرَ بِهِ فِي كِتَابِهِ، مِنْ فَرَائِضِهِ وَ سُنَنِهِ، الَّتِي لاَ يَسْعَدُ اءَحَدٌ إِلا بِاتِّبَاعِهَا، وَ لاَ يَشْقَى إِلا مَعَ جُحُودِهَا وَ إِضَاعَتِهَا، وَ اءَنْ يَنْصُرَ اللَّهَ سُبْحَانَهُ بِقَلْبِهِ وَ يَدِهِ وَ لِسَانِهِ، فَإِنَّهُ جَلَّ اسْمُهُ قَدْ تَكَفَّلَ بِنَصْرِ مَنْ نَصَرَهُ، وَ إِعْزَازِ مَنْ اءَعَزَّهُ.
وَ اءَمَرَهُ اءَنْ يَكْسِرَ نَفْسَهُ مِنَ عِنْدَ الشَّهَوَاتِ، وَ يَزَعَهَا عِنْدَ الْجَمَحَاتِ، فَإِنَّ النَّفْسَ اءَمَّارَةٌ بِالسُّوءِ إِلا مَا رَحِمَ اللَّهُ.
ثُمَّ اعْلَمْ، يَا مَالِكُ اءَنِّي قَدْ وَجَّهْتُكَ إِلَى بِلاَدٍ قَدْ جَرَتْ عَلَيْهَا دُوَلٌ قَبْلَكَ مِنْ عَدْلٍ وَ جَوْرٍ، وَ اءَنَّ النَّاسَ يَنْظُرُونَ مِنْ اءُمُورِكَ فِي مِثْلِ مَا كُنْتَ تَنْظُرُ فِيهِ مِنْ اءُمُورِ الْوُلاَةِ قَبْلَكَ، وَ يَقُولُونَ فِيكَ مَا كُنْتَ تَقُولُ فِيهِمْ، وَ إِنَّمَا يُسْتَدَلُّ عَلَى الصَّالِحِينَ بِمَا يُجْرِي اللَّهُ لَهُمْ عَلَى اءَلْسُنِ عِبَادِهِ.
فَلْيَكُنْ اءَحَبَّ الذَّخَائِرِ إِلَيْكَ ذَخِيرَةُ الْعَمَلِ الصَّالِحِ، فَامْلِكْ هَوَاكَ وَ شُحَّ بِنَفْسِكَ عَمَّا لاَ يَحِلُّ لَكَ، فَإِنَّ الشُّحَّ بِالنَّفْسِ الْإِنْصَافُ مِنْهَا فِيمَا اءَحَبَّتْ اءَوْ كَرِهَتْ وَ اءَشْعِرْ قَلْبَكَ الرَّحْمَةَ لِلرَّعِيَّةِ وَ الْمَحَبَّةَ لَهُمْ وَ اللُّطْفَ بِهِمْ وَ لاَ تَكُونَنَّ عَلَيْهِمْ سَبُعا ضَارِيا تَغْتَنِمُ اءَكْلَهُمْ، فَإِنَّهُمْ صِنْفَانِ: إِمَّا اءَخٌ لَكَ فِي الدِّينِ وَ إِمَّا نَظِيرٌ لَكَ فِي الْخَلْقِ.
يَفْرُطُ مِنْهُمُ الزَّلَلُ وَ تَعْرِضُ لَهُمُ الْعِلَلُ وَ تُؤْتَى عَلَى اءَيْدِيهِمْ فِي الْعَمْدِ وَ الْخَطَإِ، فَاءَعْطِهِمْ مِنْ عَفْوِكَ وَ صَفْحِكَ مِثْلِ الَّذِي تُحِبُّ وَ تَرْضَى اءَنْ يُعْطِيَكَ اللَّهُ مِنْ عَفْوِهِ وَ صَفْحِهِ، فَإِنَّكَ فَوْقَهُمْ وَ وَالِي الْاءَمْرِ عَلَيْكَ فَوْقَكَ وَ اللَّهُ فَوْقَ مَنْ وَلا كَ وَ قَدِ اسْتَكْفَاكَ اءَمْرَهُمْ، وَ ابْتَلاَكَ بِهِمْ.
وَ لاَ تَنْصِبَنَّ نَفْسَكَ لِحَرْبِ اللَّهِ، فَإِنَّهُ لاَ يَدَ لَكَ بِنِقْمَتِهِ، وَ لاَ غِنَى بِكَ عَنْ عَفْوِهِ، وَ رَحْمَتِهِ وَ لاَ تَنْدَمَنَّ عَلَى عَفْوٍ وَ لاَ تَبْجَحَنَّ بِعُقُوبَةٍ، وَ لاَ تُسْرِعَنَّ إِلَى بَادِرَةٍ وَجَدْتَ مِنْهَا مَنْدُوحَةً، وَ لاَ تَقُولَنَّ إِنِّي مُؤَمَّرٌ آمُرُ فَأُطَاعُ فَإِنَّ ذَلِكَ إِدْغَالٌ فِي الْقَلْبِ وَ مَنْهَكَةٌ لِلدِّينِ وَ تَقَرُّبٌ مِنَ الْغِيَرِ.
وَ إِذَا اءَحْدَثَ لَكَ مَا اءَنْتَ فِيهِ مِنْ سُلْطَانِكَ اءُبَّهَةً اءَوْ مَخِيلَةً فَانْظُرْ إِلَى عِظَمِ مُلْكِ اللَّهِ فَوْقَكَ وَ قُدْرَتِهِ مِنْكَ عَلَى مَا لاَ تَقْدِرُ عَلَيْهِ مِنْ نَفْسِكَ، فَإِنَّ ذَلِكَ يُطَامِنُ إِلَيْكَ مِنْ طِمَاحِكَ وَ يَكُفُّ عَنْكَ مِنْ غَرْبِكَ، وَ يَفِي ءُ إِلَيْكَ بِمَا عَزَبَ عَنْكَ مِنْ عَقْلِكَ.
إِيَّاكَ وَ مُسَامَاةَ اللَّهِ فِي عَظَمَتِهِ وَ التَّشَبُّهَ بِهِ فِي جَبَرُوتِهِ، فَإِنَّ اللَّهَ يُذِلُّ كُلَّ جَبَّارٍ وَ يُهِينُ كُلَّ مُخْتَالٍ.
اءَنْصِفِ اللَّهَ وَ اءَنْصِفِ النَّاسَ مِنْ نَفْسِكَ وَ مِنْ خَاصَّةِ اءَهْلِكَ وَ مَنْ لَكَ فِيهِ هَوًى مِنْ رَعِيَّتِكَ، فَإِنَّكَ إِلا تَفْعَلْ تَظْلِمْ! وَ مَنْ ظَلَمَ عِبَادَ، اللَّهِ كَانَ اللَّهُ خَصْمَهُ دُونَ عِبَادِهِ وَ مَنْ خَاصَمَهُ اللَّهُ اءَدْحَضَ حُجَّتَهُ وَ كَانَ لِلَّهِ حَرْبا حَتَّى يَنْزِعََو يَتُوبَ وَ لَيْسَ شَيْءٌ اءَدْعَى إِلَى تَغْيِيرِ نِعْمَةِ اللَّهِ وَ تَعْجِيلِ نِقْمَتِهِ مِنْ إِقَامَةٍ عَلَى ظُلْمٍ، فَإِنَّ اللَّهَ يَسْمَعْ دَعْوَةَ الْمُضْطَهَدِينَ وَ هُوَ لِلظَّالِمِينَ بِالْمِرْصَادِ.
وَ لْيَكُنْ اءَحَبَّ الْاءُمُورِ إِلَيْكَ اءَوْسَطُهَا فِي الْحَقِّوَ اءَعَمُّهَا فِي الْعَدْلِ وَ اءَجْمَعُهَا لِرِضَى الرَّعِيَّةِ، فَإِنَّ سُخْطَ الْعَامَّةِ يُجْحِفُ بِرِضَى الْخَاصَّةِ وَ إِنَّ سُخْطَ الْخَاصَّةِ يُغْتَفَرُ مَعَ رِضَى الْعَامَّةِ وَ لَيْسَ اءَحَدٌ مِنَ الرَّعِيَّةِ اءَثْقَلَ عَلَى الْوَالِي مَئُونَةً فِي الرَّخَاءِ وَ اءَقَلَّ مَعُونَةً لَهُ فِي الْبَلاَءِ وَ اءَكْرَهَ لِلْإِنْصَافِ وَ اءَسْاءَلَ بِالْإِلْحَافِ وَ اءَقَلَّ شُكْرا عِنْدَ الْإِعْطَاءِ وَ اءَبْطَاءَ عُذْرا عِنْدَ الْمَنْعِ وَ اءَضْعَفَ صَبْرا عِنْدَ مُلِمَّاتِ الدَّهْرِ مِنْ اءَهْلِ الْخَاصَّةِ وَ إِنَّمَا عَمُودُ الدِّينِ وَ جِمَاعُ الْمُسْلِمِينَ وَ الْعُدَّةُ لِلْاءَعْدَاءِ الْعَامَّةُ مِنَ الْاءُمَّةِ، فَلْيَكُنْ صِغْوُكَ لَهُمْ وَ مَيْلُكَ مَعَهُمْ.
وَ لْيَكُنْ اءَبْعَدَ رَعِيَّتِكَ مِنْكَ وَ اءَشْنَاءَهُمْ عِنْدَكَ اءَطْلَبُهُمْ لِمَعَايِبِ النَّاسِ، فَإِنَّ فِي النَّاسِ عُيُوبا الْوَالِي اءَحَقُّ مَنْ سَتَرَهَا، فَلاَ تَكْشِفَنَّ عَمَّا غَابَ عَنْكَ مِنْهَا، فَإِنَّمَا عَلَيْكَ تَطْهِيرُ مَا ظَهَرَ لَكَ وَ اللَّهُ يَحْكُمُ عَلَى مَا غَابَ عَنْكَ فَاسْتُرِ الْعَوْرَةَ مَا اسْتَطَعْتَ، يَسْتُرِ اللَّهُ مِنْكَ مَا تُحِبُّ سَتْرَهُ مِنْ رَعِيَّتِكَ.
اءَطْلِقْ عَنِ النَّاسِ عُقْدَةَ كُلِّ حِقْدٍ وَ اقْطَعْ عَنْكَ سَبَبَ كُلِّ وِتْرٍ وَ تَغَابَ عَنْ كُلِّ مَا لاَ يَصِحُ لَكَ وَ لاَ تَعْجَلَنَّ إِلَى تَصْدِيقِ سَاعٍ، فَإِنَّ السَّاعِيَ غَاشُّ وَ إِنْ تَشَبَّهَ بِالنَّاصِحِينَ.
وَ لاَ تُدْخِلَنَّ فِي مَشُورَتِكَ بَخِيلاً يَعْدِلُ بِكَ عَنِ الْفَضْلِ وَ يَعِدُكَ الْفَقْرَ وَ لاَ جَبَانا يُضْعِفُكَ عَنِ الْاءُمُورِ وَ لاَ حَرِيصا يُزَيِّنُ لَكَ الشَّرَهَ بِالْجَوْرِ، فَإِنَّ الْبُخْلَ وَ الْجُبْنَ وَ الْحِرْصَ غَرَائِزُ شَتَّى يَجْمَعُهَا سُوءُ الظَّنِّ بِاللَّهِ.
إِنَّ شَرَّ وُزَرَائِكَ مَنْ كَانَ لِلْاءَشْرَارِ قَبْلَكَ وَزِيرا وَ مَنْ شَرِكَهُمْ فِي الْآثَامِ فَلاَ يَكُونَنَّ لَكَ بِطَانَةً، فَإِنَّهُمْ اءَعْوَانُ الْاءَثَمَةِ وَ إِخْوَانُ الظَّلَمَةِ وَ اءَنْتَ وَاجِدٌ مِنْهُمْ خَيْرَ الْخَلَفِ مِمَّنْ لَهُ مِثْلُ آرَائِهِمْ وَ نَفَاذِهِمْ وَ لَيْسَ عَلَيْهِ مِثْلُ آصَارِهِمْ وَ اءَوْزَارِهِمْ وَ آثَامِهِمْ مِمَّنْ لَمْ يُعَاوِنْ ظَالِما عَلَى ظُلْمِهِ وَ لاَ آثِما عَلَى إِثْمِهِ؛ اءُولَئِكَ اءَخَفُّ عَلَيْكَ مَؤُونَةً وَ اءَحْسَنُ لَكَ مَعُونَةً وَ اءَحْنَى عَلَيْكَ عَطْفا وَ اءَقَلُّ لِغَيْرِكَ إِلْفا، فَاتَّخِذْ اءُولَئِكَ خَاصَّةً لِخَلَوَاتِكَ وَ حَفَلاَتِكَ.
ثُمَّ لْيَكُنْ آثَرُهُمْ عِنْدَكَ اءَقْوَلَهُمْ بِمُرِّ الْحَقِّ لَكَ وَ اءَقَلَّهُمْ مُسَاعَدَةً فِيمَا يَكُونُ مِنْكَ مِمَّا كَرِهَ اللَّهُ لِاءَوْلِيَائِهِ وَاقِعا ذَلِكَ مِنْ هَوَاكَ حَيْثُ وَقَعَ، وَ الْصَقْ بِاءَهْلِ الْوَرَعِ وَ الصِّدْقِ، ثُمَّ رُضْهُمْ عَلَى اءَنْ لا يُطْرُوكَ وَ لاَ يَبْجَحُوكَ بِبَاطِلٍ لَمْ تَفْعَلْهُ، فَإِنَّ كَثْرَةَ الْإِطْرَاءِ تُحْدِثُ الزَّهْوَ وَ تُدْنِي مِنَ الْعِزَّةِ.
وَ لاَ يَكُونَنَّ الْمُحْسِنُ وَ الْمُسِي ءُ عِنْدَكَ بِمَنْزِلَةٍ سَوَاءٍ، فَإِنَّ فِي ذَلِكَ تَزْهِيدا لِاءَهْلِ الْإِحْسَانِ فِي الْإِحْسَانِ وَ تَدْرِيبا لِاءَهْلِ الْإِسَاءَةِ عَلَى الْإِسَاءَةِ وَ اءَلْزِمْ كُلًّا مِنْهُمْ مَا اءَلْزَمَ نَفْسَهُ وَ اعْلَمْ اءَنَّهُ لَيْسَ شَيْءٌ بِاءَدْعَى إِلَى حُسْنِ ظَنِّ والٍ بِرَعِيَّتِهِ مِنْ إِحْسَانِهِ إِلَيْهِمْ وَ تَخْفِيفِهِالْمَؤُونَاتِ عَنْهُمْ وَ تَرْكِ اسْتِكْرَاهِهِ إِيَّاهُمْ عَلَى مَا لَيْسَ لَهُ قِبَلَهُمْ.
فَلْيَكُنْ مِنْكَ فِي ذَلِكَ اءَمْرٌ يَجْتَمِعُ لَكَ بِهِ حُسْنُ الظَّنِّ بِرَعِيَّتِكَ، فَإِنَّ حُسْنَ الظَّنِّ يَقْطَعُ عَنْكَ نَصَبا طَوِيلاً وَ إِنَّ اءَحَقَّ مَنْ حَسُنَ ظَنُّكَ بِهِ لَمَنْ حَسُنَ بَلاَؤُكَ عِنْدَهُ وَ إِنَّ اءَحَقَّ مَنْ سَاءَ ظَنُّكَ بِهِ لَمَنْ سَاءَ بَلاَؤُكَ عِنْدَهُ.
وَ لاَ تَنْقُضْ سُنَّةً صَالِحَةً عَمِلَ بِهَا صُدُورُ هَذِهِ الْاءُمَّةِ وَ اجْتَمَعَتْ بِهَا الْاءُلْفَةُ وَ صَلَحَتْ عَلَيْهَا الرَّعِيَّةُ وَ لاَ تُحْدِثَنَّ سُنَّةً تَضُرُّ بِشَيْءٍ مِنْ مَاضِي تِلْكَ السُّنَنِ فَيَكُونَ الْاءَجْرُ لِمَنْ سَنَّهَا وَ الْوِزْرُ عَلَيْكَ بِمَا نَقَضْتَ مِنْهَا.
وَ اءَكْثِرْ مُدَارَسَةَ الْعُلَمَاءِ وَ مُثافَتَةَ الْحُكَمَاءِ، فِي تَثْبِيتِ مَا صَلَحَ عَلَيْهِ اءَمْرُ بِلاَدِكَ وَ إِقَامَةِ مَا اسْتَقَامَ بِهِ النَّاسُ قَبْلَكَ.
وَ اعْلَمْ اءَنَّ الرَّعِيَّةَ طَبَقَاتٌ لاَ يَصْلُحُ بَعْضُهَا إِلا بِبَعْضٍ وَ لاَ غِنَى بِبَعْضِهَا عَنْ بَعْضٍ، فَمِنْهَا جُنُودُ اللَّهِ وَ مِنْهَا كُتَّابُ الْعَامَّةِ وَ الْخَاصَّةِ وَ مِنْهَا قُضَاةُ الْعَدْلِ وَ مِنْهَا عُمَّالُ الْإِنْصَافِ وَ الرِّفْقِ وَ مِنْهَا اءَهْلُ الْجِزْيَةِ وَ الْخَرَاجِ مِنْ اءَهْلِ الذِّمَّةِ وَ مُسْلِمَةِ النَّاسِ وَ مِنْهَا التُّجَّارُ وَ اءَهْلُ الصِّنَاعَاتِ وَ مِنْهَا الطَّبَقَةُ السُّفْلَى مِنْ ذَوِي الْحَاجَةِ وَ الْمَسْكَنَةِ وَ كُلُّ قَدْ سَمَّى اللَّهُ لَهُ سَهْمَهُ وَ وَضَعَ عَلَى حَدِّهِ فَرِيضَةً فِي كِتَابِهِ اءَوْ سُنَّةِ نَبِيِّهِ ص عَهْدا مِنْهُ عِنْدَنَا مَحْفُوظا.
فَالْجُنُودُ بِإِذْنِ اللَّهِ حُصُونُ الرَّعِيَّةِ وَ زَيْنُ الْوُلاَةِ وَ عِزُّ الدِّينِ وَ سُبُلُ الْاءَمْنِ وَ لَيْسَ تَقُومُ الرَّعِيَّةُ إِلا بِهِمْ، ثُمَّ لا قِوامَ لِلْجُنُودِ اِلّا بِما يُخْرِجُ اللّهُ لَهُمْ مِنَ الْخَرَاجِ الَّذِي يَقْوَوْنَ بِهِ عَلَى في جِهَادِ عَدُوِّهِمْ وَ يَعْتَمِدُونَ عَلَيْهِ فِيمَا يُصْلِحُهُمْ وَ يَكُونُ مِنْ وَرَاءِ حَاجَتِهِمْ.
ثُمَّ لاَ قِوَامَ لِهَذَيْنِ الصِّنْفَيْنِ إِلا بِالصِّنْفِ الثَّالِثِ مِنَ الْقُضَاةِ وَ الْعُمَّالِ وَ الْكُتَّابِ، لِمَا يُحْكِمُونَ مِنَ الْمَعَاقِدِ وَ يَجْمَعُونَ مِنَ الْمَنَافِعِ وَ يُؤْتَمَنُونَ عَلَيْهِ مِنْ خَوَاصِّ الْاءُمُورِ وَ عَوَامِّهَا وَ لاَ قِوَامَ لَهُمْ جَمِيعا إِلا بِالتُّجَّارِ وَ ذَوِي الصِّنَاعَاتِ فِيمَا يَجْتَمِعُونَ عَلَيْهِ مِنْ مَرَافِقِهِمْ وَ يُقِيمُونَهُ مِنْ اءَسْوَاقِهِمْ وَ يَكْفُونَهُمْ مِنَ التَّرَفُّقِ بِاءَيْدِيهِمْ مِما لاَ يَبْلُغُهُ رِفْقُ غَيْرِهِمْ.
ثُمَّ الطَّبَقَةُ السُّفْلَى مِنْ اءَهْلِ الْحَاجَةِ وَ الْمَسْكَنَةِ الَّذِينَ يَحِقُّ رِفْدُهُمْ وَ مَعُونَتُهُمْ وَ فِي اللَّهِ لِكُلِّ سَعَةٌ وَ لِكُلِّ عَلَى الْوَالِي حَقُّ بِقَدْرِ مَا يُصْلِحُهُ وَ لَيْسَ يَخْرُجُ الْوَالِي مِنْ حَقِيقَةِ مَا اءَلْزَمَهُ اللَّهُ مِنْ ذَلِكَ إِلا بِالاِهْتِمَامِ وَ الاِسْتِعَانَةِ بِاللَّهِ وَ تَوْطِينِ نَفْسِهِ عَلَى لُزُومِ الْحَقِّ وَ الصَّبْرِ عَلَيْهِ فِيمَا خَفَّ عَلَيْهِ اءَوْ ثَقُلَ.
فَوَلِّ مِنْ جُنُودِكَ اءَنْصَحَهُمْ فِي نَفْسِكَ لِلَّهِ وَ لِرَسُولِهِ وَ لِإِمَامِكَ وَ اءَنْقَاهُمْ جَيْبا وَ اءَفْضَلَهُمْ حِلْما مِمَّنْ يُبْطِئُ عَنِ الْغَضَبِ وَ يَسْتَرِيحُ إِلَى الْعُذْرِ وَ يَرْاءَفُ بِالضُّعَفَاءِ وَ يَنْبُو عَلَى الْاءَقْوِيَاءِ وَ مِمَّنْ لاَ يُثِيرُهُ الْعُنْفُ وَ لاَ يَقْعُدُ بِهِ الضَّعْفُ.
ثُمَّ الْصَقْ بِذَوِي الْمُرُوءَاتِ وَ الْاءَحْسَابِ وَ اءَهْلِ الْبُيُوتَاتِ الصَّالِحَةِ وَ السَّوَابِقِ الْحَسَنَةِ، ثُمَّ اءَهْلِ النَّجْدَةِ وَ الشَّجَاعَةِ وَ السَّخَاءِ وَ السَّمَاحَةِ، فَإِنَّهُمْ جِمَاعٌ مِنَ الْكَرَمِ وَ شُعَبٌ مِنَ الْعُرْفِ، ثُمَّ تَفَقَّدْ مِنْ اءُمُورِهِمْ مَا يَتَفَقَّدُ الْوَ الِدَانِ مِنْ وَلَدِهِمَا وَ لاَ يَتَفَاقَمَنَّ فِي نَفْسِكَ شَيْءٌ قَوَّيْتَهُمْ بِهِ وَ لاَ تَحْقِرَنَّ لُطْفا تَعَاهَدْتَهُمْ بِهِ وَ إِنْ قَلَّ، فَإِنَّهُ دَاعِيَةٌ لَهُمْ إِلَى بَذْلِ النَّصِيحَةِ لَكَ وَ حُسْنِ الظَّنِّ بِكَ وَ لاَ تَدَعْ تَفَقُّدَ لَطِيفِ اءُمُورِهِمُ اتِّكَالاً عَلَى جَسِيمِهَا، فَإِنَّ لِلْيَسِيرِ مِنْ لُطْفِكَ مَوْضِعا يَنْتَفِعُونَ بِهِ وَ لِلْجَسِيمِ مَوْقِعا لاَ يَسْتَغْنُونَ عَنْهُ.
وَ لْيَكُنْ آثَرُ رُؤُوسِ جُنْدِكَ عِنْدَكَ مَنْ وَاسَاهُمْ فِي مَعُونَتِهِ وَ اءَفْضَلَ عَلَيْهِمْ مِنْ جِدَتِهِ، بِمَا يَسَعُهُمْ وَ يَسَعُ مَنْ وَرَاءَهُمْ مِنْ خُلُوفِ اءَهْلِيهِمْ، حَتَّى يَكُونَ هَمُّهُمْ هَمّا وَاحِدا فِي جِهَادِ الْعَدُوِّ، فَإِنَّ عَطْفَكَ عَلَيْهِمْ يَعْطِفُ قُلُوبَهُمْ عَلَيْكَ وَ إِنَّ اءَفْضَلَ قُرَّةِ عَيْنِ الْوُلاَةِ اسْتِقَامَةُ الْعَدْلِ فِي الْبِلاَدِ وَ ظُهُورِ مَوَدَّةِ الرَّعِيَّةِ و إِنَّهُ لاَ تَظْهَرُ مَوَدَّتُهُمْ إِلا بِسَلاَمَةِ صُدُورِهِمْ وَ لاَ تَصِحُّ نَصِيحَتُهُمْ إِلا بِحِيطَتِهِمْ عَلَى وُلاَةِ الْاءُمُورِهِمْ وَ قِلَّةِ اسْتَثْقَالِ دُوَلِهِمْ وَ تَرْكِ اسْتِبْطَاءِ انْقِطَاعِ مُدَّتِهِمْ فَافْسَحْ فِي آمَالِهِمْ وَ وَاصِلْ فِي حُسْنِ الثَّنَاءِ عَلَيْهِمْ وَ تَعْدِيدِ مَا اءَبْلَى ذَوُو الْبَلاَءِ مِنْهُمْ، فَإِنَّ كَثْرَةَ الذِّكْرِ لِحُسْنِ اءَفْعَالِهِمْ تَهُزُّ الشُّجَاعَ وَ تُحَرِّضُ النَّاكِلَ، إِنْ شَاءَ اللَّهُ تَعالى .
ثُمَّ اعْرِفْ لِكُلِّ امْرِئٍ مِنْهُمْ مَا اءَبْلَى وَ لاَ تُضِيفَنَّ بَلاَءَ امْرِئٍ إِلَى غَيْرِهِ وَ لاَ تُقَصِّرَنَّ بِهِ دُونَ غَايَةِ بَلاَئِهِ وَ لاَ يَدْعُوَنَّكَ شَرَفُ امْرِئٍ إِلَى اءَنْ تُعْظِمَ مِنْ بَلاَئِهِ مَا كَانَ صَغِيرا وَ لاَ ضَعَةُ امْرِئٍ إِلَى اءَنْ تَسْتَصْغِرَ مِنْ بَلاَئِهِ مَا كَانَ عَظِيما.
وَ ارْدُد إِلَى اللَّهِ وَ رَسُولِهِ مَا يُضْلِعُكَ مِنَ الْخُطُوبِ وَ يَشْتَبِهُ عَلَيْكَ مِنَ الْاءُمُورِ، فَقَدْ قَالَ اللَّهُ تَعَالَى سُبْحانَهُ لِقَوْمٍ اءَحَبَّ إِرْشَادَهُمْ: (ي ا اءَيُّهَا الَّذِينَ آمَنُوا اءَطِيعُوا اللّ هَ وَ اءَطِيعُوا الرَّسُولَ وَ اءُولِي الْاءَمْرِ مِنْكُمْ، فَإِنْ تَن ازَعْتُمْ فِي شَيْءٍ فَرُدُّوهُ إِلَى اللّ هِ وَ الرَّسُولِ) فَالرَّدُّ إِلَى اللَّهِ: الْاءَخْذُ بِمُحْكَمِ كِتَابِهِ وَ الرَّدُّ إِلَى الرَّسُولِ: الْاءَخْذُ بِسُنَّتِهِ الْجَامِعَةِ غَيْرِ الْمُفَرِّقَةِ.
ثُمَّ اخْتَرْ لِلْحُكْمِ بَيْنَ النَّاسِ اءَفْضَلَ رَعِيَّتِكَ فِي نَفْسِكَ مِمَّنْ لاَ تَضِيقُ بِهِ الْاءُمُورُ وَ لاَ تُمَحِّكُهُ الْخُصُومُ وَ لاَ يَتَمَادَى فِي الزَّلَّةِ وَ لاَ يَحْصَرُ مِنَ الْفَيْءِ إِلَى الْحَقِّ إِذَا عَرَفَهُ وَ لاَ تُشْرِفُ نَفْسُهُ عَلَى طَمَعٍ وَ لاَ يَكْتَفِي بِاءَدْنَى فَهْمٍ دُونَ اءَقْصَاهُ وَ اءَوْقَفَهُمْ فِي الشُّبُهَاتِ وَ آخَذَهُمْ بِالْحُجَجِ وَ اءَقَلَّهُمْ تَبَرُّما بِمُرَاجَعَةِ الْخَصْمِ وَ اءَصْبَرَهُمْ عَلَى تَكَشُّفِ الْاءُمُورِ وَ اءَصْرَمَهُمْ عِنْدَ اِيضاح الْحُكْمِ، مِمَّنْ لاَ يَزْدَهِيهِ إِطْرَاءٌ وَ لاَ يَسْتَمِيلُهُ إِغْرَاءٌ وَ اءُولَئِكَ قَلِيلٌ.
ثُمَّ اءَكْثِرْ تَعَاهُدَ قَضَائِهِ وَ افْسَحْ لَهُ فِي الْبَذْلِ مَا يُزِيلُ عِلَّتَهُ وَ تَقِلُّ مَعَهُ حَاجَتُهُ إِلَى النَّاسِ وَ اءَعْطِهِ مِنَ الْمَنْزِلَةِ لَدَيْكَ مَا لاَ يَطْمَعُ فِيهِ غَيْرُهُ مِنْ خَاصَّتِكَ، لِيَأْمَنَ بِذَلِكَ اغْتِيَالَ الرِّجَالِ لَهُ عِنْدَكَ.
فَانْظُرْ فِي ذَلِكَ نَظَرا بَلِيغا، فَإِنَّ هَذَا الدِّينَ قَدْ كَانَ اءَسِيرا فِي اءَيْدِي الْاءَشْرَارِ، يُعْمَلُ فِيهِ بِالْهَوَى وَ تُطْلَبُ بِهِ الدُّنْيَا.
ثُمَّ انْظُرْ فِي اءُمُورِ عُمَّالِكَ فَاسْتَعْمِلْهُمُ اخْتِبَارا وَ لاَ تُوَلِّهِمْ مُحَابَاةً وَ اءَثَرَةً فَإِنَّهُمَا جِمَاعٌ مِنْ شُعَبِ الْجَوْرِ وَ الْخِيَانَةِ وَ تَوَخَّ مِنْهُمْ اءَهْلَ التَّجْرِبَةِ وَ الْحَيَاءِ مِنْ اءَهْلِ الْبُيُوتَاتِ الصَّالِحَةِ وَ الْقَدَمِ فِي الْإِسْلاَمِ الْمُتَقَدِّمَةِ فَإِنَّهُمْ اءَكْرَمُ اءَخْلاَقا وَ اءَصَحُّ اءَعْرَاضا وَ اءَقَلُّ فِي الْمَطَامِعِ إِشْرَافا وَ اءَبْلَغُ فِي عَوَاقِبِ الْاءُمُورِ نَظَرا.
ثُمَّ اءَسْبِغْ عَلَيْهِمُ الْاءَرْزَاقَ فَإِنَّ ذَلِكَ قُوَّةٌ لَهُمْ عَلَى اسْتِصْلاَحِ اءَنْفُسِهِمْ وَ غِنىً لَهُمْ عَنْ تَنَاوُلِ مَا تَحْتَ اءَيْدِيهِمْ وَ حُجَّةٌ عَلَيْهِمْ إِنْ خَالَفُوا اءَمْرَكَ، اءَوْ ثَلَمُوا اءَمَانَتَكَ.
ثُمَّ تَفَقَّدْ اءَعْمَالَهُمْ وَ ابْعَثِ الْعُيُونَ مِنْ اءَهْلِ الصِّدْقِ وَ الْوَفَاءِ عَلَيْهِمْ، فَإِنَّ تَعَاهُدَكَ فِي السِّرِّ لاُِمُورِهِمْ حَدْوَةٌ لَهُمْ عَلَى اسْتِعْمَالِ الْاءَمَانَةِ وَ الرِّفْقِ بِالرَّعِيَّةِ وَ تَحَفَّظْ مِنَ الْاءَعْوَانِ فَإِنْ اءَحَدٌ مِنْهُمْ بَسَطَ يَدَهُ إِلَى خِيَانَةٍ اجْتَمَعَتْ بِهَا عَلَيْهِ عِنْدَكَ اءَخْبَارُ عُيُونِكَ اكْتَفَيْتَ بِذَلِكَ شَاهِدا، فَبَسَطْتَ عَلَيْهِ الْعُقُوبَةَ فِي بَدَنِهِ وَ اءَخَذْتَهُ بِمَا اءَصَابَ مِنْ عَمَلِهِ ثُمَّ نَصَبْتَهُ بِمَقَامِ الْمَذَلَّةِ وَ وَسَمْتَهُ بِالْخِيَانَةِ وَ قَلَّدْتَهُ عَارَ التُّهَمَةِ.
وَ تَفَقَّدْ اءَمْرَ الْخَرَاجِ بِمَا يُصْلِحُ اءَهْلَهُ، فَإِنَّ فِي صَلاَحِهِ وَ صَلاَحِهِمْ صَلاَحا لِمَنْ سِوَاهُمْ وَ لاَ صَلاَحَ لِمَنْ سِوَاهُمْ إِلا بِهِمْ، لِاءَنَّ النَّاسَ كُلَّهُمْ عِيَالٌ عَلَى الْخَرَاجِ وَ اءَهْلِهِ.
وَلْيَكُنْ نَظَرُكَ فِي عِمَارَةِ الْاءَرْضِ اءَبْلَغَ مِنْ نَظَرِكَ فِي اسْتِجْلاَبِ الْخَرَاجِ، لِاءَنَّ ذَلِكَ لاَ يُدْرَكُ إِلا بِالْعِمَارَةِ وَ مَنْ طَلَبَ الْخَرَاجَ بِغَيْرِ عِمَارَةٍ اءَخْرَبَ الْبِلاَدَ، وَ اءَهْلَكَ الْعِبَادَ وَ لَمْ يَسْتَقِمْ اءَمْرُهُ إِلا قَلِيلاً، فَإِنْ شَكَوْا ثِقَلاً اءَوْ عِلَّةً اءَوِ انْقِطَاعَ شِرْبٍ اءَوْ بَالَّةٍ اءَوْ إِحَالَةَ اءَرْضٍ اغْتَمَرَهَا غَرَقٌ اءَوْ اءَجْحَفَ بِهَا عَطَشٌ خَفَّفْتَ عَنْهُمْ بِمَا تَرْجُو اءَنْ يَصْلُحَ بِهِ اءَمْرُهُمْ وَ لاَ يَثْقُلَنَّ عَلَيْكَ شَيْءٌ خَفَّفْتَ بِهِ الْمَؤُونَةَ عَنْهُمْ، فَإِنَّهُ ذُخْرٌ يَعُودُونَ بِهِ عَلَيْكَ فِي عِمَارَةِ بِلاَدِكَ وَ تَزْيِينِ وِلاَيَتِكَ، مَعَ اسْتِجْلاَبِكَ حُسْنَ ثَنَائِهِمْ وَ تَبَجُّحِكَ بِاسْتِفَاضَةِ الْعَدْلِ فِيهِمْ، مُعْتَمِدا فَضْلَ قُوَّتِهِمْ بِمَا ذَخَرْتَ عِنْدَهُمْ مِنْ إِجْمَامِكَ لَهُمْ وَ الثِّقَةَ مِنْهُمْ بِمَا عَوَّدْتَهُمْ مِنْ عَدْلِكَ عَلَيْهِمْ وَ رِفْقِكَ بِهِمْ، فَرُبَّمَا حَدَثَ مِنَ الْاءُمُورِ مَا إِذَا عَوَّلْتَ فِيهِ عَلَيْهِمْ مِنْ بَعْدُ احْتَمَلُوهُ طَيِّبَةً اءَنْفُسُهُمْ بِهِ، فَإِنَّ الْعُمْرَانَ مُحْتَمِلٌ مَا حَمَّلْتَهُ وَ إِنَّمَا يُؤْتَى خَرَابُ الْاءَرْضِ مِنْ إِعْوَازِ اءَهْلِهَا وَ إِنَّمَا يُعْوِزُ اءَهْلُهَا لِإِشْرَافِ اءَنْفُسِ الْوُلاَةِ عَلَى الْجَمْعِ وَ سُوءِ ظَنِّهِمْ بِالْبَقَاءِ وَ قِلَّةِ انْتِفَاعِهِمْ بِالْعِبَرِ.
ثُمَّ انْظُرْ فِي حَالِ كُتَّابِكَ فَوَلِّ عَلَى اءُمُورِكَ خَيْرَهُمْ وَ اخْصُصْ رَسَائِلَكَ الَّتِي تُدْخِلُ فِيهَا مَكَائِدَكَ وَ اءَسْرَارَكَ بِاءَجْمَعِهِمْ لِوُجُوهِ صَالِحِ الْاءَخْلاَقِ مِمَّنْ لاَ تُبْطِرُهُ الْكَرَامَةُ فَيَجْتَرِئَ بِهَا عَلَيْكَ فِي خِلاَفٍ لَكَ بِحَضْرَةِ مَلاٍَ وَ لاَ تَقْصُرُ بِهِ الْغَفْلَةُ عَنْ إِيرَادِ مُكَاتَبَاتِ عُمِّالِكَ عَلَيْكَ وَ إِصْدَارِ جَوَابَاتِهَا عَلَى الصَّوَابِ عَنْكَ، وَ فِيمَا يَأْخُذُ لَكَ وَ يُعْطِي مِنْكَ وَ لاَ يُضْعِفُ عَقْدا اعْتَقَدَهُ لَكَ وَ لاَ يَعْجِزُ عَنْ إِطْلاَقِ مَا عُقِدَ عَلَيْكَ وَ لاَ يَجْهَلُ مَبْلَغَ قَدْرِ نَفْسِهِ فِي الْاءُمُورِ، فَإِنَّ الْجَاهِلَ بِقَدْرِ نَفْسِهِ يَكُونُ بِقَدْرِ غَيْرِهِ اءَجْهَلَ.
ثُمَّ لاَ يَكُنِ اخْتِيَارُكَ إِيَّاهُمْ عَلَى فِرَاسَتِكَ وَ اسْتِنَامَتِكَ وَ حُسْنِ الظَّنِّ مِنْكَ، فَإِنَّ الرِّجَالَ يَتَعَرَّفُونَ لِفِرَاسَاتِ الْوُلاَةِ بِتَصَنُّعِهِمْ وَ حُسْنِ خِدْمَتِهِمْ وَ لَيْسَ وَرَاءَ ذَلِكَ مِنَ النَّصِيحَةِ وَ الْاءَمَانَةِ شَيْءٌ وَ لَكِنِ اخْتَبِرْهُمْ بِمَا وُلُّوا لِلصَّالِحِينَ قَبْلَكَ، فَاعْمِدْ لِاءَحْسَنِهِمْ كَانَ فِي الْعَامَّةِ اءَثَرا وَ اءَعْرَفِهِمْ بِالْاءَمَانَةِ وَجْها، فَإِنَّ ذَلِكَ دَلِيلٌ عَلَى نَصِيحَتِكَ لِلَّهِ وَ لِمَنْ وُلِّيتَ اءَمْرَهُ.
وَ اجْعَلْ لِرَاءْسِ كُلِّ اءَمْرٍ مِنْ اءُمُورِكَ رَاءْسا مِنْهُمْ لاَ يَقْهَرُهُ كَبِيرُهَا وَ لاَ يَتَشَتَّتُ عَلَيْهِ كَثِيرُهَا وَ مَهْمَا كَانَ فِي كُتَّابِكَ مِنْ عَيْبٍ فَتَغَابَيْتَ عَنْهُ اءُلْزِمْتَهُ.
ثُمَّ اسْتَوْصِ بِالتُّجَّارِ وَ ذَوِي الصِّنَاعَاتِ وَ اءَوْصِ بِهِمْ خَيْرا، الْمُقِيمِ مِنْهُمْ وَ الْمُضْطَرِبِ بِمَالِهِ وَ الْمُتَرَفِّقِ بِبَدَنِهِ، فَإِنَّهُمْ مَوَادُّ الْمَنَافِعِ وَ اءَسْبَابُ الْمَرَافِقِ وَ جُلَّابُهَا مِنَ الْمَبَاعِدِ وَ الْمَطَارِحِ فِي بَرِّكَ وَ بَحْرِكَ وَ سَهْلِكَ وَ جَبَلِكَ وَ حَيْثُ لاَ يَلْتَئِمُ النَّاسُ لِمَوَاضِعِهَا وَ لاَ يَجْتَرِئُونَ عَلَيْهَا، فَإِنَّهُمْ سِلْمٌ لاَ تُخَافُ بَائِقَتُهُ وَ صُلْحٌ لاَ تُخْشَى غَائِلَتُهُ.
وَ تَفَقَّدْ اءُمُورَهُمْ بِحَضْرَتِكَ وَ فِي حَوَاشِي بِلاَدِكَ وَ اعْلَمْ مَعَ ذَلِكَ اءَنَّ فِي كَثِيرٍ مِنْهُمْ ضِيقا فَاحِشا وَ شُحّا قَبِيحا وَ احْتِكَارا لِلْمَنَافِعِ وَ تَحَكُّما فِي الْبِيَاعَاتِ وَ ذَلِكَ بَابُ مَضَرَّةٍ لِلْعَامَّةِ وَ عَيْبٌ عَلَى الْوُلاَةِ.
فَامْنَعْ مِنَ الاِحْتِكَارِ، فَإِنَّ رَسُولَ اللَّهِ ص مَنَعَ مِنْهُ وَ لْيَكُنِ الْبَيْعُ بَيْعا سَمْحا بِمَوَازِينِ عَدْلٍ وَ اءَسْعَارٍ لاَ تُجْحِفُ بِالْفَرِيقَيْنِ مِنَ وَ اءَعْوَانَكَ مِنْ اءَحْرَاسِكَ وَ شُرَطِكَ حَتَّى يُكَلِّمَكَ مُتَكَلِّمُهُمْ غَيْرَ مُتَعْتِعٍ، فَإِنِّي سَمِعْتُ رَسُولَ اللَّهِ ص يَقُولُ فِي غَيْرِ مَوْطِنٍ: ((لَنْ تُقَدَّسَ اءُمَّةٌ لاَ يُؤْخَذُ لِلضَّعِيفِ فِيهَا حَقُّهُ مِنَالْقَوِيِّ غَيْرَ مُتَتَعْتِعٍ)).
ثُمَّاحْتَمِلِ الْخُرْقَ مِنْهُمْ وَالْعِيَّ، وَ نَحِّ عَنْهُمُ الضِّيقَ وَالْاءَنَفَ، يَبْسُطِ اللَّهُ عَلَيْكَ بِذَلِكَ اءَكْنَافَ رَحْمَتِهِ، وَ يُوجِبْ لَكَ ثَوَابَ طَاعَتِهِ، وَ اءَعْطِ مَا اءَعْطَيْتَ هَنِيئا، وَامْنَعْ فِي إِجْمَالٍ وَ إِعْذَارٍ.
ثُمَّ اءُمُورٌ مِنْ اءُمُورِكَ لاَ بُدَّ لَكَ مِنْ مُبَاشَرَتِهَا: مِنْهَا إِجَابَةُ عُمَّالِكَ بِمَا يَعْيَى عَنْهُ كُتَّابُكَ؛ وَ مِنْهَا إِصْدَارُ حَاجَاتِ النَّاسِ عِنْدَ وُرُودِهَا عَلَيْكَ بِمَا تَحْرَجُ بِهِ صُدُورُ اءَعْوَانِكَ؛ وَ اءَمْضِ لِكُلِّ يَوْمٍ عَمَلَهُ، فَإِنَّ لِكُلِّ يَوْمٍ مَا فِيهِ.
وَاجْعَلْ لِنَفْسِكَ فِيمَا بَيْنَكَ وَ بَيْنَ اللَّهِ اءَفْضَلَ تِلْكَ الْمَوَاقِيتِ، وَ اءَجْزَلَ تِلْكَ الْاءَقْسَامِ وَ إِنْ كَانَتْ كُلُّهَا لِلَّهِ إِذَا صَلُحَتْ فِيهَا النِّيَّةُ، وَ سَلِمَتْ مِنْهَا الرَّعِيَّةُ.
وَ لْيَكُنْ فِي خَاصَّةِ مَا تُخْلِصُ لِلّهِ بِهِ دِينَكَ إِقَامَةُ فَرَائِضِهِ الَّتِي هِيَ لَهُ خَاصَّةً، فَاءَعْطِ اللَّهَ مِنْ بَدَنِكَ فِي لَيْلِكَ وَ نَهَارِكَ، وَ وَوَفِّ مَا تَقَرَّبْتَ بِهِ إِلَى اللَّهِ مِنْ ذَلِكَ كَامِلاً غَيْرَ مَثْلُومٍ وَ لاَ مَنْقُوصٍ، بَالِغا مِنْ بَدَنِكَ مَا بَلَغَ.
وَ إِذَا قُمْتَ فِي صَلاَتِكَ لِلنَّاسِ فَلاَ تَكُونَنَّ مُنَفِّرا وَ لاَ مُضَيِّعا، فَإِنَّ فِي النَّاسِ مَنْ بِهِ الْعِلَّةُ وَ لَهُ الْحَاجَةُ، وَ قَدْ سَاءَلْتُ رَسُولَ اللَّهِ ص حِينَ وَجَّهَنِي إِلَى الْيَمَنِ كَيْفَ اءُصَلِّي بِهِمْ؟ فَقَالَ: ((صَلِّ بِهِمْ كَصَلاَةِ اءَضْعَفِهِمْ، وَ كُنْ بِالْمُؤْمِنِينَ رَحِيما)).
وَ اءَمَّا بَعْدُ فَلاَ تُطَوِّلَنَّ احْتِجَابَكَ عَنْ رَعِيَّتِكَ، فَإِنَّ احْتِجَابَ الْوُلاَةِ عَنِ الرَّعِيَّةِ شُعْبَةٌ مِنَ الضِّيقِ، وَ قِلَّةُ عِلْمٍ بِالْاءُمُورِ، وَالاِحْتِجَابُ مِنْهُمْ يَقْطَعُ عَنْهُمْ عِلْمَ مَااحْتَجَبُوا دُونَهُ فَيَصْغُرُ عِنْدَهُمُ الْكَبِيرُ، وَ يَعْظُمُ الصَّغِيرُ، وَ يَقْبُحُ الْحَسَنُ، وَ يَحْسُنُ الْقَبِيحُ، وَ يُشَابُ الْحَقُّ بِالْبَاطِلِ؛ وَ إِنَّمَا الْوَالِي بَشَرٌ لاَ يَعْرِفُ مَا تَوَارَى عَنْهُ النَّاسُ بِهِ مِنَ الْاءُمُورِ، وَ لَيْسَتْ عَلَى الْحَقِّ سِمَاتٌ تُعْرَفُ بِهَا ضُرُوبُ الصِّدْقِ مِنَ الْكَذِبِ؛ وَ إِنَّمَا اءَنْتَ اءَحَدُ رَجُلَيْنِ: إِمَّا امْرُؤٌ سَخَتْ نَفْسُكَ بِالْبَذْلِ فِي الْحَقِّ فَفِيمَ احْتِجَابُكَ مِنْ وَاجِبِ حَقِّ تُعْطِيهِ، اءَوْ فِعْلٍ كَرِيمٍ تُسْدِيهِ؟ اءَوْ مُبْتَلًى بِالْمَنْعِ فَمَا اءَسْرَعَ كَفَّ النَّاسِ عَنْ مَسْاءَلَتِكَ إِذَا اءَيِسُوا مِنْ بَذْلِكَ، مَعَ اءَنَّ اءَكْثَرَ حَاجَاتِ النَّاسِ إِلَيْكَ مِمَّا لاَ مَؤُونَةَ فِيهِ عَلَيْكَ، مِنْ شَكَاةِ مَظْلِمَةٍ اءَوْ طَلَبِ إِنْصَافٍ فِي مُعَامَلَةٍ.
ثُمَّ إِنَّ لِلْوَالِي خَاصَّةً وَ بِطَانَةً فِيهِمُ اسْتِئْثَارٌ وَ تَطَاوُلٌ، وَ قِلَّةُ إِنْصَافٍ فِي مُعَامَلَةٍ، فَاحْسِمْ مَادَّةَ اءُولَئِكَ بِقَطْعِ اءَسْبَابِ تِلْكَ الْاءَحْوَالِ، وَ لاَ تُقْطِعَنَّ لِاءَحَدٍ مِنْ حَاشِيَتِكَ وَ حَامَّتِكَ قَطِيعَةً، وَ لاَ يَطْمَعَنَّ مِنْكَ فِي اعْتِقَادِ عُقْدَةٍ تَضُرُّ بِمَنْ يَلِيهَا مِنَ النَّاسِ فِي شِرْبٍ اءَوْ عَمَلٍ مُشْتَرَكٍ يَحْمِلُونَ مَؤُونَتَهُ عَلَى غَيْرِهِمْ، فَيَكُونَ مَهْنَأُ ذَلِكَ لَهُمْ دُونَكَ، وَ عَيْبُهُ عَلَيْكَ فِي الدُّنْيَا وَالْآخِرَةِ، وَ اءَلْزِمِ الْحَقَّ مَنْ لَزِمَهُ مِنَ الْقَرِيبِ وَالْبَعِيدِ، وَ كُنْ فِي ذَلِكَ صَابِرا مُحْتَسِبا، وَاقِعا ذَلِكَ مِنْ قَرَابَتِكَ وَ خَاصَّتِكَ حَيْثُ وَقَعَ، وَابْتَغِ عَاقِبَتَهُ بِمَا يَثْقُلُ عَلَيْكَ مِنْهُ، فَإِنَّ مَغَبَّةَ ذَلِكَ مَحْمُودَةٌ؛ وَ إِنْ ظَنَّتِ الرَّعِيَّةُ بِكَ حَيْفا فَاءَصْحِرْ لَهُمْ بِعُذْرِكَ، وَاعْدِلْ عَنْكَ إِيَّاكَ وَالدِّمَاءَ وَ سَفْكَهَا بِغَيْرِ حِلِّهَا، فَإِنَّهُ لَيْسَ شَيْءٌ اءَدْعَى لِنِقْمَةٍ وَ لاَ اءَعْظَمَ لِتَبِعَةٍ وَ لاَ اءَحْرَى بِزَوَالِ نِعْمَةٍ وَانْقِطَاعِ مُدَّةٍ مِنْ سَفْكِ الدِّمَاءِ بِغَيْرِ حَقِّهَا، وَاللَّهُ سُبْحَانَهُ مُبْتَدِئٌ بِالْحُكْمِ بَيْنَ الْعِبَادِ فِيمَا تَسَافَكُوا مِنَ الدِّمَاءِ يَوْمَ الْقِيَامَةِ، فَلاَ تُقَوِّيَنَّ سُلْطَانَكَ بِسَفْكِ دَمٍ حَرَامٍ، فَإِنَّ ذَلِكَ مِمَّا يُضْعِفُهُ، وَ يُوهِنُهُ بَلْ يُزِيلُهُ وَ يَنْقُلُهُ.
وَ لاَ عُذْرَ لَكَ عِنْدَ اللَّهِ وَ لاَ عِنْدِي فِي قَتْلِ الْعَمْدِ، لِاءَنَّ فِيهِ قَوَدَ الْبَدَنِ، وَ إِنِ ابْتُلِيتَ بِخَطَإٍ وَ اءَفْرَطَ عَلَيْكَ سَوْطُكَ اءَوْ سَيْفُكَ اءَوْ يَدُكَ بِالْعُقُوبَةِ، فَإِنَّ فِي الْوَكْزَةِ فَمَا فَوْقَهَا مَقْتَلَةً، فَلاَ تَطْمَحَنَّ بِكَ نَخْوَةُ سُلْطَانِكَ عَنْ اءَنْ تُؤَدِّيَ إِلَى اءَوْلِيَاءِ الْمَقْتُولِ حَقَّهُمْ.
وَ إِيَّاكَ وَالْإِعْجَابَ بِنَفْسِكَ، وَالثِّقَةَ بِمَا يُعْجِبُكَ مِنْهَا، وَ حُبَّ الْإِطْرَاءِ، فَإِنَّ ذَلِكَ مِنْ اءَوْثَقِ فُرَصِ الشَّيْطَانِ فِي نَفْسِهِ لِيَمْحَقَ مَا يَكُونُ مِنْ إِحْسَانِ الْمُحْسِنْ، وَ إِيَّاكَ وَالْمَنَّ عَلَى رَعِيَّتِكَ بِإِحْسَانِكَ، اءَوِ التَّزَيُّدَ فِيمَا كَانَ مِنْ فِعْلِكَ، اءَوْ اءَنْ تَعِدَهُمْ فَتُتْبِعَ مَوْعِدَكَ بِخُلْفِكَ، فَإِنَّ الْمَنَّ يُبْطِلُ الْإِحْسَانَ، وَالتَّزَيُّدَ يَذْهَبُ بِنُورِ الْحَقِّ، وَالْخُلْفَ يُوجِبُ الْمَقْتَ عِنْدَ اللَّهِ وَالنَّاسِ، قَالَ اللَّهُ تَعَالَى : كَبُرَ مَقْتا عِنْدَ اللّ هِ اءَنْ تَقُولُوا م ا لا تَفْعَلُونَ.
وَ إِيَّاكَ وَالْعَجَلَةَ بِالْاءُمُورِ قَبْلَ اءَوَانِهَا، اءَوِ التَّسَقُّطَ التَّساقُطَ فِيهَا عِنْدَ إِمْكَانِهَا، اءَوِ اللَّجَاجَةَ فِيهَا إِذَا تَنَكَّرَتْ، اءَوِ الْوَهْنَ عَنْهَا إِذَا اسْتَوْضَحَتْ، فَضَعْ كُلَّ اءَمْرٍ مَوْضِعَهُ، وَ اءَوْقِعْ كُلَّ عَمَلٍ مَوْقِعَهُ.
وَ إِيَّاكَ وَالاِسْتِئْثَارَ بِمَا النَّاسُ فِيهِ اءُسْوَةٌ، وَالتَّغَابِيَ عَمَّا تُعْنَى بِهِ مِمَّا قَدْ وَضَحَ لِلْعُيُونِ، فَإِنَّهُ مَأْخُوذٌ مِنْكَ لِغَيْرِكَ وَ عَمَّا قَلِيلٍ تَنْكَشِفُ عَنْكَ اءَغْطِيَةُ الْاءُمُورِ وَ يُنْتَصَفُ مِنْكَ لِلْمَظْلُومِ.
امْلِكْ حَمِيَّةَ اءَنْفِكَ وَ سَوْرَةَ حَدِّكَ وَ سَطْوَةَ يَدِكَ وَ غَرْبَ لِسَانِكَ وَ احْتَرِسْ مِنْ كُلِّ ذَلِكَ بِكَفِّ الْبَادِرَةِ وَ تَأْخِيرِ السَّطْوَةِ حَتَّى يَسْكُنَ غَضَبُكَ فَتَمْلِكَ الاِخْتِيَارَ وَ لَنْ تَحْكُمَ ذَلِكَ مِنْ نَفْسِكَ حَتَّى تُكْثِرَ هُمُومَكَ بِذِكْرِ الْمَعَادِ إِلَى رَبِّكَ.
وَ الْوَاجِبُ عَلَيْكَ، اءَنْ تَتَذَكَّرَ مَا مَضَى لِمَنْ تَقَدَّمَكَ مِنْ حُكُومَةٍ عَادِلَةٍ، اءَوْ سُنَّةٍ فَاضِلَةٍ، اءَوْ اءَثَرٍ عَنْ نَبِيِّنَا ص اءَوْ فَرِيضَةٍ فِي كِتَابِ اللَّهِ، فَتَقْتَدِيَ بِمَا شَاهَدْتَ مِمَّا عَمِلْنَا بِهِ فِيهَا وَ تَجْتَهِدَ لِنَفْسِكَ فِي اتِّبَاعِ مَا عَهِدْتُ إِلَيْكَ فِي عَهْدِي هَذَا وَ اسْتَوْثَقْتُ بِهِ مِنَ الْحُجَّةِ لِنَفْسِي عَلَيْكَ لِكَيْلاَ تَكُونَ لَكَ عِلَّةٌ عِنْدَ تَسَرُّعِ نَفْسِكَ إِلَى هَوَاهَا، فَلَنْ يَعْصِمْ مِنَ السُّوءِ وَ لا يُوَفَّقُ لِلْخَيْرِ اِلاّ اللّهُ تَعالى . وَ قَدْ كانَ فِيما عَهِدَِالَىَّ رَسُولُ اللّهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ فِي وَصاياهُ تَخْضِيضٌ عَلَى الصَّلاةِ وَ الزَّكاةِ وَ ما مَلَكَتْهُ اءَيْمانُكُمْ، فَبِذلِكَ اءَخْتِمُ لَكَ بِما عَهِدْتُ، وَ لا حَوْلَ وَ لا قُوَّةَ اِلاّ بِاللّهِ الْعَلِىِّ الْعَظيمِ.
وَ مِنْ هذَا الْعَهْدِ وَ هُوَ آخِرُهُ:
 وَ اءَنَا اءَسْاءَلُ اللَّهَ بِسَعَةِ رَحْمَتِهِ وَ عَظِيمِ قُدْرَتِهِ عَلَى إِعْطَاءِ كُلِّ رَغْبَةٍ اءَنْ يُوَفِّقَنِي وَ إِيَّاكَ لِمَا فِيهِ رِضَاهُ مِنَ الْإِقَامَةِ عَلَى الْعُذْرِ الْوَاضِحِ إِلَيْهِ وَ إِلَى خَلْقِهِ، مَعَ حُسْنِ الثَّنَاءِ فِي الْعِبَادِ وَ جَمِيلِ الْاءَثَرِ فِي الْبِلاَدِ وَ تَمَامِ النِّعْمَةِ وَ تَضْعِيفِ الْكَرَامَةِ وَ اءَنْ يَخْتِمَ لِي وَ لَكَ بِالسَّعَادَةِ وَ الشَّهَادَةِ إِنّ ا إِلَيْهِ راغِبوُنَ، وَ السَّلاَمُ عَلَى رَسُولِ اللَّهِ صَلَّى اللَّهِ عَلَيْهِ وَ آلِهِ وَ سَلَّمَ الطَّيِّبِينَ الطَّاهِرِينَ وَ سَلَّمَ تَسْلِيما كَثِيرا وَ السَّلاَمُ.

ترجمه نامه شماره : 53
از فرمان او به مالك اشتر اين فرمان را براى مالك اشتر نخعى نوشت ، هنگامى كه او را امارتمصر و توابع آن داد. درآن هنگام كه كار بر محمد بن ابى بكر آشفته شده بود. اين فرماندرازترين فرمانهاست و از ديگر نامه هاى او محاسن بيشترى در بردارد:
به نام خداوند بخشاينده مهربان
اين فرمانى است از بنده خدا، على اميرالمؤ منين ، به مالك بن الحارث الاشتر. در پيمانى كه با او مى نهد، هنگامى كه او را فرمانروايى مصر داد تا خراج آنجا را گرد آورد و با دشمنانش پيكار كند و كار مردمش را به صلاح آورد و شهرهايش را آباد سازد.
او را به ترس از خدا و برگزيدن طاعت او بر ديگر كارها و پيروى از هر چه در كتاب خود بدان فرمان داده ، از واجبات و سنتهايى كه كس به سعادت نرسد مگر به پيروى از آنها، و به شقاوت نيفتد، مگر به انكار آنها و ضايع گذاشتن آنها. و بايد كه خداى سبحان را يارى نمايد به دل و دست و زبان خود، كه خداى جلّ اسمه ، يارى كردن هر كس را كه ياريش كند و عزيز داشتن هر كس را كه عزيزش دارد بر عهده گرفته است . و او را فرمان مى دهد كه زمام نفس خويش در برابر شهوتها به دست گيرد و از سركشيهايش باز دارد، زيرا نفس همواره به بدى فرمان دهد، مگر آنكه خداوند رحمت آورد.
اى مالك ، بدان كه تو را به بلادى فرستاده ام كه پيش از تو دولتها ديده ، برخى دادگر و برخى ستمگر. و مردم در كارهاى تو به همان چشم مى نگرند كه تو در كارهاى واليان پيش از خود مى نگرى و درباره تو همان گويند كه تو درباره آنها مى گويى و نيكوكاران را از آنچه خداوند درباره آنها بر زبان مردم جارى ساخته ، توان شناخت .
بايد بهترين اندوخته ها در نزد تو، اندوخته كار نيك باشد. پس زمام هواهاى نفس خويش فروگير و بر نفس خود، در آنچه براى او روا نيست ، بخل بورز كه بخل ورزيدن بر نفس ، انصاف دادن است در آنچه دوست دارد يا ناخوش مى شمارد. مهربانى به رعيت و دوست داشتن آنها و لطف در حق ايشان را شعار دل خود ساز. چونان حيوانى درنده مباش كه خوردنشان را غنيمت شمارى ، زيرا آنان دو گروهند يا همكيشان تو هستند يا همانندان تو در آفرينش . از آنها خطاها سر خواهد زد و علتهايى عارضشان خواهد شد و، بعمد يا خطا، لغزشهايى كنند، پس ، از عفو و بخشايش خويش نصيبشان ده ، همانگونه كه دوست دارى كه خداوند نيز از عفو و بخشايش خود تو را نصيب دهد. زيرا تو برتر از آنها هستى و، آنكه تو را بر آن سرزمين ولايت داده ، برتر از توست و خداوند برتر از كسى است كه تو را ولايت داده است . ساختن كارشان را از تو خواسته و تو را به آنها آزموده است .
اى مالك ، خود را براى جنگ با خدا بسيج مكن كه تو را در برابر خشم او توانى نيست و از عفو و بخشايش او هرگز بى نياز نخواهى بود. هرگاه كسى را بخشودى ، از كرده خود پشيمان مشو و هرگاه كسى را عقوبت نمودى ، از كرده خود شادمان مباش .هرگز به خشمى ، كه از آنت امكان رهايى هست ، مشتاب و مگوى كه مرا بر شما امير ساخته اند و بايد فرمان من اطاعت شود. زيرا، چنين پندارى سبب فساد دل و سستى دين و نزديك شدن دگرگونيها در نعمتهاست . هرگاه ، از سلطه و قدرتى كه در آن هستى در تو نخوتى يا غرورى پديد آمد به عظمت ملك خداوند بنگر كه برتر از توست و بر كارهايى تواناست كه تو را بر آنها توانايى نيست . اين نگريستن سركشى تو را تسكين مى دهد و تندى و سرافرازى را فرو مى كاهد و خردى را كه از تو گريخته است به تو باز مى گرداند.
بپرهيز از اينكه خود را در عظمت با خدا برابر دارى يا در كبريا و جبروت ، خود را به او همانند سازى كه خدا هر جبارى را خوار كند و هر خودكامه اى را پست و بيمقدار سازد. هر چه خدا بر تو فريضه كرده است ، ادا كن و درباره خواص خويشاوندانت و از افراد رعيت ، هركس را كه دوستش مى دارى ، انصاف را رعايت نماى . كه اگر نه چنين كنى ، ستم كرده اى و هر كه بر بندگان خدا ستم كند، افزون بر بندگان ، خدا نيز خصم او بود. و خدا با هر كه خصومت كند، حجتش را نادرست سازد و همواره با او در جنگ باشد تا از اين كار باز ايستد و توبه كند. هيچ چيز چون تمكارى ، نعمت خدا را ديگرگون نكند و خشم خدا را برنينگيزد، زيرا خدا دعاى ستمديدگان را مى شنود و در كمين ستمكاران است .
بايد كه محبوبترين كارها در نزد تو، كارهايى باشد كه با ميانه روى سازگارتر بود و با عدالت دمسازتر و خشنودى رعيت را در پى داشته باشد زيرا خشم توده هاى مردم ، خشنودى نزديكان را زير پاى بسپرد و حال آنكه ، خشم نزديكان اگر توده هاى مردم از تو خشنود باشند، ناچيز گردد. خواص و نزديكان كسانى هستند كه به هنگام فراخى و آسايش بر دوش والى بارى گران اند و چون حادثه اى پيش آيد كمتر از هر كس به ياريش برخيزند و خوش ندارند كه به انصاف درباره آنان قضاوت شود. اينان همه چيز را به اصرار از والى مى طلبند و اگر عطايى يابند، كمتر از همه سپاس مى گويند و اگر به آنان ندهند، ديرتر از ديگران پوزش ‍ مى پذيرند. در برابر سختيهاى روزگار، شكيباييشان بس اندك است . اما ستون دين و انبوهى مسلمانان و ساز و برگ در برابر دشمنان ، عامه مردم هستند، پس ، بايد توجه تو به آنان بيشتر و ميل تو به ايشان افزونتر باشد.
و بايد كه دورترين افراد رعيت از تو و دشمنترين آنان در نزد تو، كسى باشد كه بيش از ديگران عيبجوى مردم است . زيرا در مردم عيبهايى است و والى از هر كس ديگر به پوشيدن آنها سزاوارتر است . از عيبهاى مردم آنچه از نظرت پنهان است ، مخواه كه آشكار شود، زيرا آنچه بر عهده توست ، پاكيزه ساختن چيزهايى است كه بر تو آشكار است و خداست كه بر آنچه از نظرت پوشيده است ، داورى كند. تا توانى عيبهاى ديگران را بپوشان ، تا خداوند عيبهاى تو را كه خواهى از رعيت مستور بماند، بپوشاند. و از مردم گره هر كينه اى را بگشاى و از دل بيرون كن و رشته هر عداوت را بگسل و خود را از آنچه از تو پوشيده داشته اند، به تغافل زن و گفته سخن چين را تصديق مكن . زيرا سخن چين ، خيانتكار است ، هر چند، خود را چون نيكخواهان وانمايد.
با بخيلان راءى مزن كه تو را از جود و بخشش باز دارند و نه با حريصان ، زيرا حرص و طمع را در چشم تو مى آرايند كه بخل و ترس و آزمندى ، خصلتهايى گوناگون هستند كه سوء ظن به خدا همه را دربر دارد. بدترين وزيران تو، وزيرى است كه وزير بدكاران پيش از تو بوده است و شريك گناهان ايشان . مبادا كه اينان همراز و همدم تو شوند، زيرا ياور گناهكاران و مددكار ستم پيشگان بوده اند. در حالى كه ، تو مى توانى بهترين جانشين را برايشان بيابى از كسانى كه در راءى و انديشه و كاردانى همانند ايشان باشند ولى بار گناهى چون بار گناه آنان بر دوش ندارند، از كسانى كه ستمگرى را در ستمش و بزهكارى را در بزهش يارى نكرده باشند. رنج اينان بر تو كمتر است و ياريشان بهتر و مهربانيشان بيشتر و دوستيشان با غير تو كمتر است .اينان را در خلوت و جلوت به دوستى برگزين . و بايد كه برگزيده ترين وزيران تو كسانى باشند كه سخن حق بر زبان آرند، هر چند، حق تلخ باشد و در كارهايى كه خداوند بر دوستانش ‍ نمى پسندد كمتر تو را يارى كنند، هر چند، كه اين سخنان و كارها تو را ناخوش آيد. به پرهيزگاران و راست گويان بپيوند، سپس ، از آنان بخواه كه تو را فراوان نستايند و به باطلى كه مرتكب آن نشده اى ، شادمانت ندارند، زيرا ستايش آميخته به تملق ، سبب خودپسندى شود و آدمى را به سركشى وادارد.
و نبايد كه نيكوكار و بدكار در نزد تو برابر باشند، زيرا اين كار سبب شود كه نيكوكاران را به نيكوكارى رغبتى نماند، ولى بدكاران را به بدكارى رغبت بيفزايد. با هر يك چنان رفتار كن كه او خود را بدان ملزم ساخته است . و بدان ، بهترين چيزى كه حسن ظن والى را نسبت به رعيتش سبب مى شود، نيكى كردن والى است در حق رعيت و كاستن است از بار رنج آنان و به اكراه وادار نكردنشان به انجام دادن كارهايى كه بدان ملزم نيستند. و تو بايد در اين باره چنان باشى كه حسن ظن رعيت براى تو فراهم آيد. زيرا حسن ظن آنان ، رنج بسيارى را از تو دور مى سازد. به حسن ظن تو، كسى سزاوارتر است كه در حق او بيشتر احسان كرده باشى و به بدگمانى ، آن سزاوارتر كه در حق او بدى كرده باشى .
سنت نيكويى را كه بزرگان اين امت به آن عمل كرده اند و رعيت بر آن سنت به نظام آمده و حالش نيكو شده است ، مشكن و سنتى مياور كه به سنتهاى نيكوى گذشته زيان رساند، آنگاه پاداش نيك بهره كسانى شود كه آن سنتهاى نيكو نهاده اند و گناه بر تو ماند كه آنها را شكسته اى . تا كار كشورت به سامان آيد و نظامهاى نيكويى ، كه پيش از تو مردم برپاى داشته بودند برقرار بماند، با دانشمندان و حكيمان ، فراوان ، گفتگو كن در تثبيت آنچه امور بلاد تو را به صلاح مى آورد و آن نظم و آيين كه مردم پيش از تو بر پاى داشته اند.
بدان ، كه رعيت را صنفهايى است كه كارشان جز به يكديگر اصلاح نشود و از يكديگر بى نياز نباشند. صنفى از ايشان لشكرهاى خداى اند و صنفى ، دبيران خاص يا عام و صنفى قاضيان عدالت گسترند و صنفى ، كارگزاران اند كه بايد در كار خود انصاف و مدارا را به كار دارند و صنفى جزيه دهندگان و خراجگزارانند، چه ذمى و چه مسلمان و صنفى بازرگانان اند و صنعتگران و صنفى فرودين كه حاجتمندان و مستمندان باشند. هر يك را خداوند سهمى معين كرده و ميزان آن را در كتاب خود و سنت پيامبرش (صلى الله عليه و آله ) بيان فرموده و دستورى داده كه در نزد ما نگهدارى مى شود.
اما لشكرها، به فرمان خدا دژهاى استوار رعيت اند و زينت واليان . دين به آنها عزّت يابد و راهها به آنها امن گردد و كار رعيت جز به آنها استقامت نپذيرد. و كار لشكر سامان نيابد، جز به خراجى كه خداوند براى ايشان مقرر داشته تا در جهاد با دشمنانشان نيرو گيرند و به آن در به سامان آوردن كارهاى خويش اعتماد كنند و نيازهايشان را برآورد. اين دو صنف ، برپاى نمانند مگر به صنف سوم كه قاضيان و كارگزاران و دبيران اند، اينان عقدها و معاهده ها را مى بندند و منافع حكومت را گرد مى آورند و در هر كار، چه خصوصى و چه عمومى ، به آنها متكى توان بود. و اينها كه برشمردم ، استوار نمانند مگر به بازرگانان و صنعتگران كه گردهم مى آيند و تا سودى حاصل كنند، بازارها را برپاى مى دارند و به كارهايى كه ديگران در انجام دادن آنها ناتوان اند امور رعيت را سامان مى دهند. آنگاه ، صنف فرودين ، يعنى نيازمندان و مسكينان اند و سزاوار است كه والى آنان را به بخشش خود بنوازد و ياريشان كند. در نزد خداوند، براى هر يك از اين اصناف ، گشايشى است . و هر يك را بر والى حقى است ، آن قدر كه حال او نيكو دارد و كارش را به صلاح آورد. و والى از عهده آنچه خدا بر او مقرر داشته ، بر نيايد مگر، به كوشش و يارى خواستن از خداى و ملزم ساختن خويش به اجراى حق و شكيبايى ورزيدن در كارها، خواه بر او دشوار آيد يا آسان نمايد.
آنگاه از لشكريان خود آن را كه در نظرت نيكخواه ترين آنها به خدا و پيامبر او و امام توست ، به كار برگمار. اينان بايد پاكدامن ترين و شكيباترين افراد سپاه باشند، دير خشمناك شوند و چون از آنها پوزش ‍ خواهند، آرامش يابند. به ناتوانان ، مهربان و بر زورمندان ، سختگير باشند. درشتيشان به ستم بر نينگيرد و نرميشان برجاى ننشاند. آنگاه به مردم صاحب حسب و خوشنام بپيوند، از خاندانهاى صالح كه سابقه اى نيكو دارند و نيز پيوند خود با سلحشوران و دليران و سخاوتمندان و جوانمردان استوار نماى ، زيرا اينان مجموعه هاى كرم اند و شاخه هاى احسان و خوبى . آنگاه به كارهايشان آنچنان بپرداز كه پدر و مادر به كار فرزند خويش مى پردازند. اگر كارى كرده اى كه سبب نيرومندى آنها شده است ، نبايد در نظرت بزرگ آيد و نيز نبايد لطف و احسان تو در حق آنان هر چند خرد باشد، در نظرت اندك جلوه كند. زيرا لطف و احسان تو سبب مى شود كه نصيحت خود از تو دريغ ندارند و به تو حسن ظن يابند. نبايد بدين بهانه ، كه به كارهاى بزرگ مى پردازى ، از كارهاى كوچكشان غافل مانى ، زيرا الطاف كوچك را جايى است كه از آن بهره مند مى شوند و توجه به كارهاى بزرگ را هم جايى است كه از آن بى نياز نخواهند بود.
بايد برگزيده ترين سران سپاه تو، در نزد تو، كسى باشد كه در بخشش به افراد سپاه قصور نورزد و به آنان يارى رساند و از مال خويش چندان بهره مندشان سازد كه هزينه خود و خانواده شان را، كه بر جاى نهاده اند، كفايت كند، تا يكدل و يك راءى روى به جهاد دشمن آورند، زيرا مهربانى تو به آنها دلهايشان را به تو مهربان سازد. و بايد كه بهترين مايه شادمانى واليان برپاى داشتن عدالت در بلاد باشد و پديد آمدن دوستى در ميان افراد رعيت . و اين دوستى پديد نيايد، مگر به سلامت دلهاشان . و نيكخواهيشان درست نبود، مگر آنگاه كه براى كارهاى خود بر گرد واليان خود باشند و بار دولت ايشان را بر دوش خويش سنگين نشمارند و از دير كشيدن فرمانرواييشان ملول نشوند. پس اميدهايشان را نيك برآور و پيوسته به نيكيشان بستاى و رنجهايى را كه تحمل كرده اند، همواره بر زبان آر، زيرا ياد كردن از كارهاى نيكشان ، دليران را برمى انگيزد و از كارماندگان را به كار ترغيب مى كند. ان شاء الله . و همواره در نظر دار كه هر يك در چه كارى تحمل رنجى كرده اند، تا رنجى را كه يكى تحمل كرده به حساب ديگرى نگذارى و كمتر از رنج و محنتى كه تحمل كرده ، پاداشش مده . شرف و بزرگى كسى تو را واندارد كه رنج اندكش را بزرگ شمرى و فرودستى كسى تو را واندارد كه رنج بزرگش را خرد به حساب آورى .
چون كارى بر تو دشوار گردد و شبهه آميز شود در آن كار به خدا و رسولش رجوع كن . زيرا خداى تعالى به قومى كه دوستدار هدايتشان بود، گفته است ((اى كسانى كه ايمان آورده ايد از خدا اطاعت كنيد و از رسول و الوالامر خويش فرمان بريد و چون در امرى اختلاف كرديد اگر به خدا و روز قيامت ايمان داريد به خدا و پيامبر رجوع كنيد.)) (41) رجوع به خدا، گرفتن محكمات كتاب اوست و رجوع به رسول ، گرفتن سنت جامع اوست ، سنتى كه مسلمانان را گرد مى آورد و پراكنده نمى سازد. و براى داورى در ميان مردم ، يكى از افراد رعيت را بگزين كه در نزد تو برتر از ديگران بود. از آن كسان ، كه كارها بر او دشوار نمى آيد و از عهده كار قضا برمى آيد. مردى كه مدعيان با ستيزه و لجاج ، راءى خود را بر او تحميل نتوانند كرد و اگر مرتكب خطايى شد، بر آن اصرار نورزد و چون حقيقت را شناخت در گرايش به آن درنگ ننمايد و نفسش به آزمندى متمايل نگردد و به اندك فهم ، بى آنكه به عمق حقيقت رسد، بسنده نكند.قاضى تو بايد، از هر كس ديگر موارد شبهه را بهتر بشناسد و بيش ‍ از همه به دليل متكى باشد و از مراجعه صاحبان دعوا كمتر از ديگران ملول شود و در كشف حقيقت ، شكيباتر از همه باشد و چون حكم آشكار شد، قاطع راءى دهد.چرب زبانى و ستايش به خودپسنديش ‍ نكشاند. از تشويق و ترغيب ديگران به يكى از دو طرف دعوا متمايل نشود. چنين كسان اندك به دست آيند، پس داورى مردى چون او را نيكو تعهد كن و نيكو نگهدار. و در بذل مال به او، گشاده دستى به خرج ده تا گرفتاريش برطرف شود و نيازش به مردم نيفتد. و او را در نزد خود چنان منزلتى ده كه نزديكانت درباره او طمع نكنند و در نزد تو از آسيب ديگران در امان ماند.
در اين كار، نيكو نظر كن كه اين دين در دست بدكاران اسير است . از روى هوا و هوس در آن عمل مى كنند و آن را وسيله طلب دنيا قرار داده اند.
در كار كارگزارانت بنگر و پس از آزمايش به كارشان برگمار، نه به سبب دوستى با آنها. و بى مشورت ديگران به كارشان مگمار، زيرا به راءى خود كار كردن و از ديگران مشورت نخواستن ، گونه اى از ستم و خيانت است . كارگزاران شايسته را در ميان گروهى بجوى كه اهل تجربت و حيا هستند و از خاندانهاى صالح ، آنها كه در اسلام سابقه اى ديرين دارند. اينان به اخلاق شايسته ترند و آبرويشان محفوظتر است و از طمعكارى بيشتر رويگردان اند و در عواقب كارها بيشتر مى نگرند.
در ارزاقشان بيفزاى ، زيرا فراوانى ارزاق ، آنان را بر اصلاح خود نيرو دهد و از دست اندازى به مالى كه در تصرف دارند، باز مى دارد. و نيز براى آنها حجت است ، اگر فرمانت را مخالفت كنند يا در امانتت خللى پديد آورند. پس در كارهايشان تفقد كن و كاوش نماى و جاسوسانى از مردم راستگوى و وفادار به خود بر آنان بگمار.زيرا مراقبت نهانى تو در كارهايشان آنان را به رعايت امانت و مدارا در حق رعيت وامى دارد. و بنگر تا ياران كارگزارانت تو را به خيانت نيالايند. هر گاه يكى از ايشان دست به خيانت گشود و اخبار جاسوسان در نزد تو به خيانت او گرد آمد و همه بدان گواهى دادند، همين خبرها تو را بس بود. بايد به سبب خيانتى كه كرده تنش را به تنبيه بيازارى و از كارى كه كرده است ، بازخواست نمايى . سپس ، خوار و ذليلش سازى و مهر خيانت بر او زنى و ننك تهمت را بر گردنش آويزى .
در كار خراج نيكو نظر كن ، به گونه اى كه به صلاح خراجگزاران باشد. زيرا صلاح كار خراج و خراجگزاران ، صلاح كار ديگران است و ديگران حالشان نيكو نشود، مگر به نيكوشدن حال خراجگزاران ، زيرا همه مردم روزيخوار خراج و خراجگزاران اند.ولى بايد بيش از تحصيل خراج در انديشه زمين باشى ، زيرا خراج حاصل نشود، مگر به آبادانى زمين و هر كه خراج طلبد و زمين را آباد نسازد، شهرها و مردم را هلاك كرده است و كارش استقامت نيابد، مگر اندكى . هرگاه از سنگينى خراج يا آفت محصول يا بريدن آب يا نيامدن باران يا دگرگون شدن زمين ، چون در آب فرو رفتن آن يا بى آبى ، شكايت نزد تو آوردند، از هزينه و رنجشان بكاه ، آنقدر كه اميد مى دارى كه كارشان را سامان دهد. و كاستن از خراج بر تو گران نيايد، زيرا اندوخته اى شود براى آبادانى بلاد تو و زيور حكومت تو باشد، كه ستايش آنها را به خود جلب كرده اى و سبب شادمانى دل تو گردد، كه عدالت را در ميانشان گسترده اى و به افزودن ارزاقشان و به آنچه در نزد ايشان اندوخته اى از آسايش خاطرشان و اعتمادشان به دادگرى خود و مدارا در حق ايشان ، براى خود تكيه گاهى استوار ساخته اى . چه بسا كارها پيش آيد كه اگر رفع مشكل را بر عهده آنها گذارى ، به خوشدلى به انجامش رسانند. زيرا چون بلاد آباد گردد، هر چه بر عهده مردمش ‍ نهى ، انجام دهند كه ويرانى زمين را تنگدستى مردم آن سبب شود و مردم زمانى تنگدست گردند كه همت واليان ، همه گرد آوردن مال بود و به ماندن خود بر سر كار اطمينان نداشته باشند و از آنچه مايه عبرت است ، سود برنگيرند.
سپس ، به دبيرانت نظر كن و بهترين آنان را بر كارهاى خود بگمار و نامه هايى را كه در آن تدبيرها و اسرار حكومتت آمده است ، از جمع دبيران ، به كسى اختصاص ده كه به اخلاق از ديگران شايسته تر باشد. از آن گروه كه اكرام تو سرمستش نسازد يا چنان دليرش نكند كه در مخالفت با تو، بر سر جمع سخن گويد و غفلتش سبب نشود كه نامه هاى عاملانت را به تو نرساند يا در نوشتن پاسخ درست تو به آنها درنگ روا دارد، يا در آنچه براى تو مى ستاند يا از سوى تو مى دهد، سهل انگارى كند، يا پيمانى را كه به سود تو بسته ، سست گرداند و از فسخ پيمانى كه به زيان توست ، ناتوان باشد. دبير بايد به پايگاه و مقام خويش در كارها آگاه باشد زيرا كسى كه مقدار خويش را نداند، به طريق اولى ، مقدار ديگران را نتواند شناخت . مباد كه در گزينش آنها بر فراست و اعتماد و حسن ظن خود تكيه كنى . زيرا مردان با ظاهر آرايى و نيكو خدمتى ، خويشتن را در چشم واليان عزيز گردانند. ولى ، در پس اين ظاهر آراسته و خدمت نيكو، نه نشانى از نيكخواهى است و نه امانت .
دبيرانت را به كارهايى كه براى حكام پيش از تو بر عهده داشته اند، بيازماى و از آن ميان ، بهترين آنها را كه در ميان مردم اثرى نيكوتر نهاده اند و به امانت چهره اى شناخته اند، اختيار كن . كه اگر چنين كنى اين كار دليل نيكخواهى تو براى خداوند است و هم به آن كس كه كار خود را بر عهده تو نهاده . بر سر هر كارى از كارهاى خود از ميان ايشان ، رئيسى برگمار. كسى كه بزرگى كار مقهورش نسازد و بسيارى آنها سبب پراكندگى خاطرش نشود. اگر در دبيران تو عيبى يافته شود و تو از آن غفلت كرده باشى ، تو را به آن بازخواست كنند.
اينك سفارش مرا در حق بازرگانان و پيشه وران بپذير و درباره آنها به كارگزارانت نيكو سفارش كن . خواه آنها كه بر يك جاى مقيم اند و خواه آنها كه با سرمايه خويش اين سو و آن سو سفر كنند و با دسترنج خود زندگى نمايند. زيرا اين گروه ، خود مايه هاى منافع اند و اسباب رفاه و آسودگى و به دست آورندگان آن از راههاى دشوار و دور و خشكى و دريا و دشتها و كوهساران و جايهايى كه مردم در آن جايها گرد نيايند و جرئت رفتن به آن جايها ننمايند. اينان مردمى مسالمت جوى اند كه نه از فتنه گريهايشان بيمى است و نه از شر و فسادشان وحشتى . در كارشان نظر كن ، خواه در حضرت تو باشند يا در شهرهاى تو. با اينهمه بدان كه بسيارى از ايشان را روشى ناشايسته است و حريص اند و بخيل . احتكار مى كنند و به ميل خود براى كالاى خود بها مى گذارند، با اين كار به مردم زيان مى رسانند و براى واليان هم مايه ننگ و عيب هستند.
پس از احتكار منع كن كه رسول الله (صلى الله عليه و آله ) از آن منع كرده است و بايد خريد و فروش به آسانى صورت گيرد و بر موازين عدل ، به گونه اى كه در بها، نه فروشنده زيان بيند و نه بر خريدار اجحاف شود. پس از آنكه احتكار را ممنوع داشتى ، اگر كسى باز هم دست به احتكار كالا زد، كيفرش ده و عقوبتش كن تا سبب عبرت ديگران گردد ولى كار به اسراف نكشد.
خدا را، خدا را، در باب طبقه فرودين كسانى كه بيچارگان اند از مساكين و نيازمندان و بينوايان و زمينگيران . در اين طبقه ، مردمى هستند سائل و مردمى هستند، كه در عين نياز روى سؤ ال ندارند. خداوند حقى براى ايشان مقرر داشته و از تو خواسته است كه آن را رعايت كنى ، پس ، در نگهداشت آن بكوش . براى اينان در بيت المال خود حقى مقرر دار و نيز بخشى از غلات اراضى خالصه اسلام را، در هر شهرى ، به آنان اختصاص ‍ ده . زيرا براى دورترينشان همان حقى است كه نزديكترينشان از آن برخوردارند. و از تو خواسته اند كه حق همه را، اعم از دور و نزديك ، نيكو رعايت كنى . سرمستى و غرور، تو را از ايشان غافل نسازد، زيرا اين بهانه كه كارهاى خرد را به سبب پرداختن به كارهاى مهم و بزرگ از دست هشتن ، هرگز پذيرفته نخواهد شد.
پس همت خود را از پرداختن به نيازهايشان دريغ مدار و به تكبر بر آنان چهره دژم منماى و كارهاى كسانى را كه به تو دست نتوانند يافت ، خود، تفقد و بازجست نماى . اينان مردمى هستند كه در نظر ديگران بيمقدارند و مورد تحقير رجال حكومت . كسانى از امينان خود را كه خداى ترس و فروتن باشند، براى نگريستن در كارهايشان برگمار تا نيازهايشان را به تو گزارش كنند.
با مردم چنان باش ، كه در روز حساب كه خدا را ديدار مى كنى ، عذرت پذيرفته آيد كه گروه ناتوانان و بينوايان به عدالت تو نيازمندتر از ديگران اند و چنان باش كه براى يك يك آنان در پيشگاه خداوندى ، در اداى حق ايشان ، عذرى توانى داشت .
تيماردار يتيمان باش و غمخوار پيران از كار افتاده كه بيچاره اند و دست سؤ ال پيش كس دراز نكنند و اين كار بر واليان دشوار و گران است و هرگونه حقى دشوار و گران آيد. و گاه باشد كه خداوند اين دشواريها را براى كسانى كه خواستار عاقبت نيك هستند، آسان مى سازد. آنان خود را به شكيبايى وامى دارند و به وعده راست خداوند، درباره خود اطمينان دارند.
براى كسانى كه به تو نياز دارند، زمانى معين كن كه در آن فارغ از هر كارى به آنان پردازى . براى ديدار با ايشان به مجلس عام بنشين ، مجلسى كه همگان در آن حاضر توانند شد و، براى خدايى كه آفريدگار توست ، در برابرشان فروتنى نمايى و بفرماى تا سپاهيان و ياران و نگهبانان و پاسپانان به يك سو شوند، تا سخنگويشان بى هراس و بى لكنت زبان سخن خويش بگويد. كه من از رسول الله (صلى الله عليه و آله ) بارها شنيدم كه مى گفت پاك و آراسته نيست امتى كه در آن امت ، زيردست نتواند بدون لكنت زبان حق خود را از قوى دست بستاند. پس تحمل نماى ، درشتگويى يا عجز آنها را در سخن گفتن . و تنگ حوصلگى و خودپسندى را از خود دور ساز تا خداوند درهاى رحمتش را به روى تو بگشايد و ثواب طاعتش را به تو عنايت فرمايد. اگر چيزى مى بخشى ، چنان بخش كه گويى تو را گوارا افتاده است و اگر منع مى كنى ، بايد كه منع تو با مهربانى و پوزشخواهى همراه بود.
سپس كارهايى است كه بايد خود به انجام دادنشان پردازى . از آن جمله ، پاسخ دادن است به كارگزاران در جايى كه دبيرانت درمانده شوند. ديگر برآوردن نيازهاى مردم است در روزى كه بر تو عرضه مى شوند، ولى دستيارانت در اداى آنها درنگ و گرانى مى كنند. كار هر روز را در همان روز به انجام رسان ، زيرا هر روز را كارى است خاص خود.
بهترين وقتها و بيشترين ساعات عمرت را براى آنچه ميان تو و خداست ، قرار ده اگر چه در همه وقتها، كار تو براى خداست ، هرگاه نيتت صادق باشد و رعيت را در آن آسايش رسد.
بايد در اقامه فرايضى ، كه خاص خداوند است ، نيت خويش خالص ‍ گردانى و در اوقاتى باشد كه بدان اختصاص دارد. پس در بخشى از شبانه روز، تن خود را در طاعت خداى بگمار و اعمالى را كه سبب نزديكى تو به خداى مى شود به انجام رسان و بكوش تا اعمالت بى هيچ عيب و نقصى گزارده آيد، هر چند، سبب فرسودن جسم تو گردد. چون با مردم نماز مى گزارى ، چنان مكن كه آنان را رنجيده سازى يا نمازت را ضايع گردانى ، زيرا برخى از نمازگزاران بيمارند و برخى نيازمند. از رسول الله (صلى الله عليه و آله ) هنگامى كه مرا به يمن مى فرستاد، پرسيدم كه چگونه با مردم نمازگزارم ؟ فرمود: به قدر توان ناتوانترين آنها و بر مؤ منان مهربان باش .
به هر حال ، روى پوشيدنت از مردم به دراز نكشد، زيرا روى پوشيدن واليان از رعيت خود، گونه اى نامهربانى است به آنها و سبب مى شود كه از امور ملك آگاهى اندكى داشته باشند. اگر والى از مردم رخ بپوشد، چگونه تواند از شوربختيها و رنجهاى آنان آگاه شود. آن وقت ، بسا بزرگا، كه در نظر مردم خرد آيد و بسا خردا، كه بزرگ جلوه كند و زيبا، زشت و زشت ، زيبا نمايد و حق و باطل به هم بياميزند. زيرا والى انسان است و نمى تواند به كارهاى مردم كه از نظر او پنهان مانده ، آگاه گردد.
و حق را هم نشانه هايى نيست كه به آنها انواع راست از دروغ شناخته شود. و تو يكى از اين دو تن هستى يا مردى هستى در اجراى حق گشاده دست و سخاوتمند، پس چرا بايد روى پنهان دارى و از اداى حق واجبى كه بر عهده توست دريغ فرمايى و در كار نيكى ، كه بايد به انجام رسانى ، درنگ روا دارى . يا مردى هستى كه هيچ خواهشى را و نيازى را برنمى آورى ، در اين حال ، مردم ، ديگر از تو چيزى نخواهند و از يارى تو نوميد شوند، با اينكه نيازمنديهاى مردم براى تو رنجى پديد نياورد، زيرا آنچه از تو مى خواهند يا شكايت از ستمى است يا درخواست عدالت در معاملتى .
و بدان ، كه والى را خويشاوندان و نزديكان است و در ايشان خوى برترى جويى و گردنكشى است و در معاملت با مردم رعايت انصاف نكنند. ريشه ايشان را با قطع موجبات آن صفات قطع كن . به هيچيك از اطرافيان و خويشاوندانت زمينى را به اقطاع مده ، مبادا به سبب نزديكى به تو، پيمانى بندند كه صاحبان زمينهاى مجاورشان را در سهمى كه از آب دارند يا كارى كه بايد به اشتراك انجام دهند، زيان برسانند و بخواهند بار زحمت خود بر دوش آنان نهند. پس لذت و گوارايى ، نصيب ايشان شود و ننگ آن در دنيا و آخرت بهره تو گردد. اجراى حق را درباره هر كه باشد، چه خويشاوند و چه بيگانه ، لازم بدار و در اين كار شكيبايى به خرج ده كه خداوند پاداش شكيبايى تو را خواهد داد. هر چند، در اجراى عدالت ، خويشاوندان و نزديكان تو را زيان رسد. پس چشم به عاقبت دار، هر چند، تحمل آن بر تو سنگين آيد كه عاقبتى نيك و پسنديده است .
اگر رعيت بر تو به ستمگرى گمان برد، عذر خود را به آشكارا با آنان در ميانه نه و با اين كار از بدگمانيشان بكاه ، كه چون چنين كنى ، خود را به عدالت پروده اى و با رعيت مدارا نموده اى . عذرى كه مى آورى سبب مى شود كه تو به مقصود خود رسى و آنان نيز به حق راه يابند.
اگر دشمنت تو را به صلح فراخواند، از آن روى برمتاب كه خشنودى خداى در آن نهفته است . صلح سبب بر آسودن سپاهيانت شود و تو را از غم و رنج برهاند و كشورت را امنيت بخشد. ولى ، پس از پيمان صلح ، از دشمن برحذر باش و نيك برحذر باش . زيرا دشمن ، چه بسا نزديكى كند تا تو را به غفلت فرو گيرد. پس دورانديشى را از دست منه و حسن ظن را به يك سو نه و اگر ميان خود و دشمنت پيمان دوستى بستى و امانش ‍ دادى به عهد خويش وفا كن و امانى را كه داده اى ، نيك ، رعايت نماى .
در برابر پيمانى كه بسته اى و امانى كه داده اى خود را سپر ساز، زيرا هيچ يك از واجبات خداوندى كه مردم با وجود اختلاف در آرا و عقايد، در آن همداستان و همراءى هستند، بزرگتر از وفاى به عهد و پيمان نيست . حتى مشركان هم وفاى به عهد را در ميان خود لازم مى شمردند، زيرا عواقب ناگوار غدر و پيمان شكنى را دريافته بودند. پس در آنچه بر عهده گرفته اى ، خيانت مكن و پيمانت را مشكن و خصمت را به پيمان مفريب . زيرا تنها نادانان شقى در برابر خداى تعالى ، دليرى كنند.
خداوند پيمان و زينهار خود را به سبب رحمت و محبتى ، كه بر بندگان خود دارد، امان قرار داده و آن را چون حريمى ساخته كه در سايه سار استوار آن زندگى كنند و به جوار آن پناه آورند. پس نه خيانت را جايى براى خودنمايى است و نه فريب را و نه حيله گرى را. پيمانى مبند كه در آن تاءويل را راه تواند بود و پس از بستن و استوار كردن پيمان براى بر هم زدنش به عبارتهاى دو پهلو كه در آنها ايهامى باشد، تكيه منماى . و مبادا كه سختى اجراى پيمانى كه بر گردن گرفته اى و بايد عهد خدا را در آن رعايت كنى ، تو را به شكستن و فسخ آن وادارد، بى آنكه در آن حقى داشته باشى .
زيرا پايدارى تو در برابر كار دشوارى كه اميد به گشايش آن بسته اى و عاقبت خوشش را چشم مى دارى ، از غدرى كه از سرانجامش بيمناك هستى بسى بهتر است . و نيز به از آن است كه خداوندت بازخواست كند و راه طلب بخشايش در دنيا و آخرت بر تو بسته شود.
بپرهيز از خونها و خونريزيهاى بناحق . زيرا هيچ چيز، بيش از خونريزى بناحق ، موجب كيفر خداوند نشود و بازخواستش را سبب نگردد و نعمتش را به زوال نكشد و رشته عمر را نبرد. خداوند سبحان ، چون در روز حساب به داورى در ميان مردم پردازد، نخستين داورى او درباره خونهايى است كه مردم از يكديگر ريخته اند. پس مباد كه حكومت خود را با ريختن خون حرام تقويت كنى ، زيرا ريختن چنان خونى نه تنها حكومت را ناتوان و سست سازد، بلكه آن را از ميان برمى دارد يا به ديگران مى سپارد. اگر مرتكب قتل عمدى شوى ، نه در برابر خدا معذورى ، نه در برابر من ، زيرا قتل عمد موجب قصاص مى شود. اگر به خطايى دچار گشتى و كسى را كشتى يا تازيانه ات ، يا شمشيرت ، يا دستت در عقوبت از حد درگذرانيد يا به مشت زدن و يا بالاتر از آن ، به ناخواسته ، مرتكب قتلى شدى ، نبايد گردنكشى و غرور قدرت تو مانع آيد كه خونبهاى مقتول را به خانواده اش بپردازى .
از خودپسندى و از اعتماد به آنچه موجب اعجابت شده و نيز از دلبستگى به ستايش و چرب زبانيهاى ديگران ، پرهيز كن ، زيرا يكى از بهترين فرصتهاى شيطان است براى تاختن تا كردارهاى نيكوى نيكوكاران را نابود سازد. زنهار از اينكه به احسان خود بر رعيت منت گذارى يا آنچه براى آنها كرده اى ، بزرگش شمارى يا وعده دهى و خلاف آن كنى . زيرا منت نهادن احسان را باطل كند و بزرگ شمردن كار، نور حق را خاموش گرداند و خلف وعده ، سبب برانگيختن خشم خدا و مردم شود.
خداى تعالى فرمايد خداوند سخت به خشم مى آيد كه چيزى بگوييد و به جاى نياوريد.(42)
از شتاب كردن در كارها پيش از رسيدن زمان آنها بپرهيز و نيز، از سستى در انجام دادن كارى كه زمان آن فرا رسيده است و از لجاج و اصرار در كارى كه سررشته اش ناپيدا بود و از سستى كردن در كارها، هنگامى كه راه رسيدن به هدف باز و روشن است ، حذر نماى . پس هر چيز را به جاى خود بنه و هر كار را به هنگامش به انجام رسان .
و بپرهيز از اينكه به خود اختصاص دهى ، چيزى را كه همگان را در آن حقى است يا خود را به نادانى زنى در آنچه توجه تو به آن ضرورى است و همه از آن آگاه اند. زيرا بزودى آن را از تو مى ستانند و به ديگرى مى دهند. زودا كه حجاب از برابر ديدگانت برداشته خواهد شد و بينى كه داد مظلومان را از تو مى ستانند. به هنگام خشم خويشتندار باش و از شدت تندى و تيزى خود بكاه و دست به روى كس بر مدار و سخن زشت بر زبان مياور و از اينهمه ، خود را در امان دار باز ايستادن از دشنامگويى و به تاءخيرافكندن قهر خصم ، تا خشمت فرو نشيند و زمام اختيارت به دستت آيد. و تو بر خود مسلط نشوى مگر آنگاه كه بيشتر همّت ياد بازگشت به سوى پروردگارت شود.
بر تو واجب آمد كه همواره به ياد داشته باشى ، آنچه كه بر واليان پيش از تو رفته است ، از حكومت عادلانه اى كه داشته اند يا سنت نيكويى كه نهاده اند يا چيزى از پيامبر، (صلى الله عليه و آله ) كه آورده اند يا فريضه اى كه در كتاب خداست و آن را برپاى داشته اند. پس اقتدا كنى به آنچه ما بدان عمل مى كرده ايم و بكوشى تا از هر چه در اين عهدنامه بر عهده تو نهاده ام و حجت خود در آن بر تو استوار كرده ام ، پيروى كنى ، تا هنگامى كه نفست به هوا و هوس شتاب آرد، بهانه اى نداشته باشى . و جز خداى كس نيست كه از بدى نگهدارد و به نيكى توفيق دهد.
از وصايا و عهود رسول الله (صلى الله عليه و آله ) با من ترغيب به نماز بود و دادن زكات و مهربانى با غلامانتان . و من اين عهدنامه را كه براى تو نوشته ام به وصيت او پايان مى دهم و لا حول و لا قوة الا بالله العلى العظيم .
و از اين عهد نامه (كه پايان آن است ):
 از خداى مى طلبم كه به رحمت واسعه خود و قدرت عظيمش در برآوردن هر مطلوبى مرا و تو را توفيق دهد به چيزى كه خشنوديش در آن است ، از داشتن عذرى آشكار در برابر او و آفريدگانش و آوازه نيك در ميان بندگانش و نشانه هاى نيك در بلادش و كمال نعمت او و فراوانى كرمش . و اينكه كار من و تو را به سعادت و شهادت به پايان رساند، به آنچه در نزد اوست مشتاقيم و السلام على رسول الله صلى الله عليه و آله الطيبين الطاهرين .


نامه ها - قسمت 9

نامه شماره : 54
و من كتاب له ع إ لى طَلْحَةَ وَ اءلزُّبَيرِ، (مَعَ عِمْرانَ بْنِ اءلْحُصَيْنِ اءلْخُزاعِىٍَّّ)، ذَكَرَهُ اءَبُوجَعْفَرٍ اءلا سْكافِىٍُّّ فِي كِتابِ اءلْمَقاماتِ فِي مَناقِبِ اءَمِيرِاءل اءلْمُؤ مِنِينَ عَلَيهِ اءلسَّلامُ:
اءَمَّا بَعْدُ، فَقَدْ عَلِمْتُمَا وَ إِنْ كَتَمْتُمَا اءَنِّي لَمْ اءُرِدِ النَّاسَ حَتَّى اءَرَادُونِي ، وَ لَمْ اءُبَايِعْهُمْ حَتَّى بَايَعُونِي ، وَ إِنَّكُمَا مِمَّنْ اءَرَادَنِي وَ بَايَعَنِي ، وَ إِنَّ الْعَامَّةَ لَمْ تُبَايِعْنِي لِسُلْطَانٍ غاصِبٍ وَ لاَ لِعَرَضٍ حَاضِرٍ، فَإِنْ كُنْتُمَا بَايَعْتُمَانِي طَائِعَيْنِ فَارْجِعَا وَ تُوبَا إِلَى اللَّهِ مِنْ قَرِيبٍ وَ إِنْ كُنْتُمَا بَايَعْتُمَانِي كَارِهَيْنِ فَقَدْ جَعَلْتُمَا لِي عَلَيْكُمَا السَّبِيلَ بِإِظْهَارِكُمَا الطَّاعَةَ وَ إِسْرَارِكُمَا الْمَعْصِيَةَ؛ وَ لَعَمْرِي مَا كُنْتُمَا بِاءَحَقِّ الْمُهَاجِرِينَ بِالتَّقِيَّةِ وَ الْكِتْمَانِ، وَ إِنَّ دَفْعَكُمَا هَذَا الْاءَمْرَ مِنْ قَبْلِ اءَنْ تَدْخُلاَ فِيهِ كَانَ اءَوْسَعَ عَلَيْكُمَا مِنْ خُرُوجِكُمَا مِنْهُ بَعْدَ إِقْرَارِكُمَا بِهِ.
وَ قَدْ زَعَمْتُمَا اءَنِّي قَتَلْتُ عُثْمَانَ، فَبَيْنِي وَ بَيْنَكُمَا مَنْ تَخَلَّفَ عَنِّي وَ عَنْكُمَا مِنْ اءَهْلِ الْمَدِينَةِ، ثُمَّ يُلْزَمُ كُلُّ امْرِئٍ بِقَدْرِ مَا احْتَمَلَ، فَارْجِعَا اءَيُّهَا الشَّيْخَانِ عَنْ رَاءْيِكُمَا، فَإِنَّ الْآنَ اءَعْظَمَ اءَمْرِكُمَا الْعَارُ مِنْ قَبْلِ اءَنْ يَجْتَمِعَ الْعَارُ وَالنَّارُ، وَالسَّلاَمُ

ترجمه نامه شماره : 54
نامه اى از آن حضرت (ع ) به طلحه و زبير با عمران بن حصين خزاعى . آن را ابو جعفراسكافى در كتاب مقامات درمناقب اميرالمؤ منين (ع ) آورده است :
اما بعد. شما نيك مى دانيد، هر چند كتمان مى كنيد، كه من آهنگ مردم نكردم تا آنها آهنگ من كردند. من از آنها بيعت نخواستم تا آنها با من بيعت كردند.شما دو تن از كسانى بوديد كه به سوى من آمديد و به من دست بيعت داديد.بيعت كردن مردم با من ، بدان سبب نبود كه مرا قدرتى است غالب يا مالى است مهيا.اگر شما از روى رضا با من بيعت كرده ايد از اين بيعت شكنى باز گرديد و بر فور توبه كنيد و اگر به اكراه بيعت كرده ايد، به سبب تظاهر به طاعت و در دل نهان داشتن معصيت ، راه بازخواست خود را بر من گشاده داشته ايد. به جان خودم سوگند، كه شما از ديگر مهاجران به تقيه و كتمان سزاوارتر نبوده ايد. نپذيرفتن بيعت من ، پيش از آنكه داخل در بيعت شويد، براى شما آسانتر بود از بيعت كردن و خارج شدن از آن .
پنداريد كه من عثمان را كشته ام . ميان من و شما از اهل مدينه ، كسانى هستند كه نه با من هستند و نه با شما. اينان قضاوت كنند تا هر كس هر اندازه در اين امر دخالت داشته بر گردنش آيد و از عهده آن برآيد. اى دو مرد سالخورده ، از اين راءى و نظر كه داريد، بازگرديد كه اگر امروز چنين كنيد، تنها عار گريبانگير شماست و اگر داورى به قيامت واگذاريد، هم عار است و هم نار. والسلام .

نامه شماره : 55
و من كتاب له ع إ لى مُعاوِيَةَ:
اءَمَّا بَعْدُ، فَإِنَّ اللَّهَ سُبْحَانَهُ قَدْ جَعَلَ الدُّنْيَا لِمَا بَعْدَهَا، وَ ابْتَلَى فِيهَا اءَهْلَهَا، لِيَعْلَمَ اءَيُّهُمْ اءَحْسَنُ عَمَلاً، وَلَسْنَا لِلدُّنْيَا خُلِقْنَا، وَلاَ بِالسَّعْيِ فِيهَا اءُمِرْنَا، وَإِنَّمَا وُضِعْنَا فِيهَا لِنُبْتَلَي بِهَا وَ قَدِ ابْتَلاَنِي اللَّهُ بِكَ وَابْتَلاَكَ بِي ، فَجَعَلَ اءَحَدَنَا حُجَّةً عَلَى الْآخَرِ، فَعَدَوْتَ عَلَى طَلَبْ الدُّنْيَا بِتَأْوِيلِ الْقُرْآنِ وَطَلَبْتَنِي بِمَا لَمْ تَجْنِ يَدِي وَلاَ لِسَانِي وَعَصَيْتَهُ اءَنْتَ وَاءَهْلُ الشَّامِ بِي وَاءَلَّبَ عَالِمُكُمْ جَاهِلَكُمْ وَ قَائِمُكُمْ قَاعِدَكُمْ.
فَاتَّقِ اللَّهَ فِي نَفْسِكَ، وَ نَازِعِ الشَّيْطَانَ قِيَادَكَ، وَ اصْرِفْ إِلَى الْآخِرَةِ وَجْهَكَ، فَهِيَ طَرِيقُنَا وَ طَرِيقُكَ، وَ احْذَرْ اءَنْ يُصِيبَكَ اللَّهُ مِنْهُ بِعَاجِلِ قَارِعَةٍ تَمَسُّ الْاءَصْلَ، وَ تَقْطَعُ الدَّابِرَ، فَإِنِّي اءُولِي لَكَ بِاللَّهِ اءَلِيَّهً غَيْرَ فَاجِرَةٍ، لَئِنْ جَمَعَتْنِي وَ إِيَّاكَ جَوَامِعُ الْاءَقْدَارِ لاَ اءَزَالُ بِبَاحَتِكَ حَتّ ى يَحْكُمَ اللّ هُ بَيْنَن ا وَ هُوَ خَيْرُ الْح اكِمِينَ.

ترجمه نامه شماره : 55
نامه اى از آن حضرت (ع ) به معاويه
اما بعد، خداى سبحان دنيا را براى آخرت ، كه پس از آن مى آيد، آفريده است . و مردمش را مى آزمايد تا معلوم شود كدام يك به عمل نيكوترند. ما براى دنيا آفريده نشده ايم و ما را به كوشش در كار دنيا امر نفرموده اند. ما را به دنيا آورده اند تا بيازمايندمان . خداوند مرا به تو آزموده است و تو را به من . و يكى از ما را حجت آن ديگر قرار داده . پس تو در پى دنيا تاختى و به تاءويل قرآن پرداختى و مرا به جنايتى متهم ساختى ، كه دست و زبان من در آن دخالتى نداشته اند. تو و مردم شام اين بهتان را برساختيد. عالم شما جاهلتان را برانگيخت و ايستادگانتان ، نشستگانتان را. پس درباره خود از خداى بترس و زمام خود از دست شيطان به در كن و روى به آخرت نه كه راه آخرت راه ما و راه توست . و بترس كه بزودى تو را حادثه اى رسد كه ريشه ات را بركند و نسلت را براندازد. براى تو سوگند مى خورم ، سوگندى عارى از هر دروغ ، كه اگر دست تقدير مرا و تو را به هم رساند، همچنان در برابر تو خواهم بود. ((تا خداوند ميان ما داورى كند كه او بهترين داوران است .)) (43)

نامه شماره : 56
و من وصية له ع وَصَى بِهِ شُرَيْحَ بْنَ هانِئ لَمَا جَعَلَهُ عَلى مُقَدَّمتِهِ إ لَى الشَامِ:
اتَّقِ اللَّهَ فِي كُلِّ صَبَاحٍ وَ مَسَاءٍ، وَ خَفْ عَلَى نَفْسِكَ الدُّنْيَا الْغَرُورَ، وَ لاَ تَأْمَنْهَا عَلَى حَالٍ، وَ اعْلَمْ اءَنَّكَ إِنْ لَمْ تَرْدَعْ نَفْسَكَ عَنْ كَثِيرٍ مِمَّا تُحِبُّ مَخَافَةَ مَكْرُوهَةٍ سَمَتْ بِكَ الْاءَهْوَاءُ إِلَى كَثِيرٍ مِنَ الضَّرَرِ فَكُنْ لِنَفْسِكَ مَانِعا رَادِعا، وَلِنَزْوَتِكَ عِنْدَ الْحَفِيظَةِ وَاقِما قَامِعا.

ترجمه نامه شماره : 56
وصيتى از آن حضرت (ع ) به شريح بن هانى ، هنگامى او را با مقدمه لشكر خود به شامفرستاد.
در هر صبح و شام از خداى بترس و نفس خود را از دنياى فريبنده برحذر دار. و در هيچ حال امينش مشمار و بدان كه اگر نفس خويش را از بسيارى از آنچه دوست مى دارى ، به سبب آنچه ناخوش مى دارى ، باز ندارى ، هوا و هوس تو را به راههايى مى كشاند كه زيانهاى فراوان در انتظارت خواهد بود. پس همواره زمام نفس خويش فرو گير و راه خطا بر او بربند و چون به خشم آمدى ، مقهورش ساز و سرش را فرو كوب و خردش ‍ نماى .

نامه شماره : 57
و من كتاب له ع إ لى اءَهْلِ الْكُوفَةِ عِنْدَ مَسيِرِه مِنَ الْمَدِينَةِ إ لَى الْبَصْرَةِ:
اءَمَّا بَعْدُ، فَإِنِّي خَرَجْتُ مِنْ حَيِّي هَذَا، إِمَّا ظَالِما وَإِمَّا مَظْلُوما وَإِمَّا بَاغِيا وَإِمَّا مَبْغِيّا عَلَيْهِ، وَ اءَنَاٍّ اءُذَكِّرُ اللَّهَ مَنْ بَلَغَهُ كِتَابِي هَذَا لَمَّا نَفَرَ إِلَيَّ، فَإِنْ كُنْتُ مُحْسِنا اءَعَانَنِي ، وَ إِنْ كُنْتُ مُسِيئا اسْتَعْتَبَنِي .

ترجمه نامه شماره : 57
نامه اى از آن حضرت (ع ) به مردم كوفه هنگامى كه از مدينه به بصره مى رفت :
اما بعد.
من از موطن قبيله خويش بيرون آمده ام . ستمكارم يا ستمديده ، گردنكشم يا ديگران از فرمانم رخ برتافته اند. خدا را به ياد كسى مى آورم كه اين نامه من به او رسد تا اگر به سوى من آيد، بنگرد كه اگر سيرتى نيكو داشتم ياريم كند و اگر بدكار بودم از من بخواهد تا به حق بازگردم .

نامه شماره : 58
و من كتاب له ع كَتَبَهُ إ لى اءَهْلِ الا مْصارِ يَقْتَصُّ فِيهِ ما جَرى بَيْنَهُ وَ بَيْنَ اءَهْلِ صِفَّينَ:
وَ كَانَ بَدْءُ اءَمْرِنَا اءَنَّا الْتَقَيْنَا وَ الْقَوْمُ مِنْ اءَهْلِ الشَّامِ وَ الظَّاهِرُ اءَنَّ رَبَّنَا وَاحِدٌ، وَ نَبِيَّنَا وَاحِدٌ وَ دَعْوَتَنَا فِي الْإِسْلاَمِ وَاحِدَةٌ، وَ لاَ نَسْتَزِيدُ هُمْ فِي الْإِيمَانِ بِاللَّهِ وَ التَّصْدِيقِ لِرَسُولِهِ وَ لاَ يَسْتَزِيدُونَنَا الْاءَمْرُ وَاحِدٌ إِلا مَا اخْتَلَفْنَا فِيهِ مِنْ دَمِ عُثْمَانَ وَ نَحْنُ مِنْهُ بَرَاءٌ.
فَقُلْنَا: تَعَالَوْا نُدَاوِى مَا لاَ يُدْرَكُ الْيَوْمَ بِإِطْفَاءِ النَّائِرَةِ وَ تَسْكِينِ الْعَامَّةِ، حَتَّى يَشْتَدَّ الْاءَمْرُ وَ يَسْتَجْمِعَ، فَنَقْوَى عَلَى وَضْعِ الْحَقِّ مَوَاضِعَهُ، فَقَالُوا: بَلْ نُدَاوِيهِ بِالْمُكَابَرَةِ، فَاءَبَوْا حَتَّى جَنَحَتِ الْحَرْبُ وَ رَكَدَتْ وَ وَقَدَتْ نِيرَانُهَا وَ حَمِشَتْ فَلَمَّا ضَرَّسَتْنَا وَ إِيَّاهُمْ وَ وَضَعَتْ مَخَالِبَهَا فِينَا وَ فِيهِمْ، اءَجَابُوا عِنْدَ ذَلِكَ إِلَى الَّذِي دَعَوْنَاهُمْ إِلَيْهِ، فَاءَجَبْنَاهُمْ إِلَى مَا دَعَوْا وَ سَارَعْنَاهُمْ إِلَى مَا طَلَبُوا، حَتَّى اسْتَبَانَتْ عَلَيْهِمُ الْحُجَّةُ وَ انْقَطَعَتْ مِنْهُمُ الْمَعْذِرَةُ، فَمَنْ تَمَّ عَلَى ذَلِكَ مِنْهُمْ فَهُوَ الَّذِي اءَنْقَذَهُ اللَّهُ مِنَ الْهَلَكَةِ، وَ مَنْ لَجَّ وَ تَمَادَى فَهُوَ الرَّاكِسُ الَّذِي رَانَ اللَّهُ عَلَى قَلْبِهِ، وَ صَارَتْ دَائِرَةُ السَّوْءِ عَلَى رَاءْسِهِ.

ترجمه نامه شماره : 58
از نامه آن حضرت (ع ) به مردم شهرها نوشته و در آن از آنچه ميان او و سپاه صفين گذشتهاست حكايت مى كند:.
ابتداى كار ما چنين بود كه با شاميان روبرو شديم . به ظاهر خداى ما يكى بود و پيامبرمان يكى بود و دعوت ما به اسلام يكسان بود. نه ما از آنها خواستيم كه بر ايمان خويش به خداوند و گواهى دادنشان به پيامبرش ‍ بيفزايند و نه آنها از ما مى خواستند. در همه چيز هم ، عقيده ما يكى بود جز در باب خون عثمان كه ميانمان اختلاف بود. آنها ما را بدان متهم مى كردند و ما از آن مبرّا بوديم . گفتيم بياييد تا بافرو كشتن آتش انتقام و آرام ساختن مردم ، كار را چاره كنيم كه چون لهيب آن بالا گيرد، چاره اش ‍ نتوان نمود. تا كارها به سامان آيد و انتظام يابد و بتوانيم حق را به جايگاهش قرار دهيم . گفتند نه كه چاره كار را جز جنگ ندانيم . تا سرانجام جنگ در گرفت و قوت كرد و افروخته شد و شعله بر كشيد. چون مرگ دندانهاى خود در ما و ايشان فرو برد و چنگالهاى خود بر تن ما بيفشرد، در اين حال ، به آنچه دعوتشان كرده بوديم ، گردن نهادند و ما نيز به آنچه دعوتمان كردند، گردن نهاديم و در پذيرفتن خواستهاشان شتاب ورزيديم ، تا حجت بر آنان آشكار گرديد و راه عذرخواهى بسته آمد. هر كس از آنان كه بر اين سخن اقرار دارد، خداوندش از هلاك برهاند و هر كه لجاج ورزد و در گمراهى خويش بماند، پيمان شكنى بيش نيست . خداوند بر دلش پرده افكنده و حوادث ناگوار به گرد سرش ‍ چرخ مى زند.

نامه شماره : 59
و من كتاب له ع إ لَى الاْ سْوَدِ بْنِ قُطْبَةَ صاحِبِ جُندِ حُلْوانَ:
اءَمَّا بَعْدُ، فَإِنَّ الْوَالِيَ إِذَا اخْتَلَفَ هَوَاهُ مَنَعَهُ ذَلِكَ كَثِيرا مِنَ الْعَدْلِ، فَلْيَكُنْ اءَمْرُ النَّاسِ عِنْدَكَ فِي الْحَقِّ سَوَاءً فَإِنَّهُ لَيْسَ فِي الْجَوْرِ عِوَضٌ مِنَ الْعَدْلِ، فَاجْتَنِبْ مَا تُنْكِرُ اءَمْثَالَهُ وَ ابْتَذِلْ نَفْسَكَ فِيمَا افْتَرَضَ اللَّهُ عَلَيْكَ، رَاجِيا ثَوَابَهُ، وَ مُتَخَوِّفا عِقَابَهُ، وَ اعْلَمْ اءَنَّ الدُّنْيَا دَارُ بَلِيَّةٍ لَمْ يَفْرُغْ صَاحِبُهَا فِيهَا قَطُّ سَاعَةً إِلا كَانَتْ فَرْغَتُهُ عَلَيْهِ حَسْرَةً يَوْمَ الْقِيَامَةِ وَ اءَنَّهُ لَنْ يُغْنِيَكَ عَنِ الْحَقِّ شَيْءٌ اءَبَدا، وَ مِنَ الْحَقِّ عَلَيْكَ حِفْظُ نَفْسِكَ وَ الاِحْتِسَابُ عَلَى الرَّعِيَّةِ بِجُهْدِكَ، فَإِنَّ الَّذِي يَصِلُ إِلَيْكَ مِنْ ذَلِكَ اءَفْضَلُ مِنَ الَّذِي يَصِلُ بِكَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 59
نامه اى از آن حضرت (ع ) به اسود بن قطبه فرمانرواى حلوان ،:
اما بعد. هر گاه والى را نسبت به افراد رعيب ميل و هوا گونه گون باشد، بسا از اجراى عدالت باز ماند. پس بايد كار مردم ، در حقى كه دارند، در نزد تو يكسان باشد كه از ستم نتوان به عدالت رسيد و از هر چه همانند آن را ناروا مى شمارى دورى گزين و خود را به كارى كه خدا بر تو واجب ساخته ، وادار نماى ، در حالى كه ، اميد پاداش او دارى و از عقابش بيمناك هستى . و بدان ، كه دنيا سراى بلاهاست . كسى را در آن ، ساعتى آسودگى نيست ، جز آنكه آسودگيش سبب حسرت و دريغ او در قيامت گردد.هيچ چيز تو را از حق بى نياز نگرداند. و از آن حقها كه بر گردن توست يكى نگهدارى نفس توست از كژتابيهايش و كوشش توست در كار رعيت به قدر توانت . زيرا آنچه از آنها نصيب تو مى شود بسى بيش از چيزى است كه از تو نصيب آنان گردد. والسلام .

نامه شماره : 60
و من كتاب له ع إ لى العُمَالِ الذينَ يَطاءُ الجَيْشُ عَمَلَهُم :
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ إِلَى مَنْ مَرَّ بِهِ الْجَيْشُ مِنْ جُبَاةِ الْخَرَاجِ وَ عُمَّالِ الْبِلاَدِ.
اءَمَّا بَعْدُ فَإِنِّي قَدْ سَيَّرْتُ جُنُودا هِيَ مَارَّةٌ بِكُمْ إِنْ شَاءَ اللَّهُ وَ قَدْ اءَوْصَيْتُهُمْ بِمَا يَجِبُ لِلَّهِ عَلَيْهِمْ مِنْ كَفِّ الْاءَذَى وَ صَرْفِ الشَّذى ، وَ اءَنَا اءَبْرَاءُ إِلَيْكُمْ وَ إِلَى ذِمَّتِكُمْ مِنْ مَعَرَّةِ الْجَيْشِ إِلا مِنْ جَوْعَةِ الْمُضْطَرِّ لاَ يَجِدُ عَنْهَا مَذْهَبا إِلَى شِبَعِهِ، فَنَكِّلُوا مَنْ تَنَاوَلَ مِنْهُمْ ظُلْما عَنْ ظُلْمِهِمْ وَ كُفُّوا اءَيْدِيَ سُفَهَائِكُمْ عَنْ مُضَارَّتِهِمْ وَ التَّعَرُّضِ لَهُمْ فِيمَا اسْتَثْنَيْنَاهُ مِنْهُمْ وَ اءَنَا بَيْنَ اءَظْهُرِ الْجَيْشِ فَارْفَعُوا إِلَيَّ مَظَالِمَكُمْ وَ مَا عَرَاكُمْ مِمَّا يَغْلِبُكُمْ مِنْ اءَمْرِهِمْ وَ مَا لاَ تُطِيقُونَ دَفْعَهُ إِلا بِاللَّهِ وَ بِي ، فَاءَنَا اءُغَيِّرُهُ بِمَعُونَةِ اللَّهِ إِنْ شَاءَ اللَّهُ.

ترجمه نامه شماره : 60
نامه اى از آن حضرت (ع ) به عاملانى كه لشكر از سرزمينهايشان مى گذرد:
از بنده خدا، على اميرالمؤ منين ، به گرد آورندگان خراج و عمال بلاد كه لشكر از سرزمينشان مى گذرد.
اما بعد. من لشكرى را گسيل داشتم كه اگر خدا خواهد بر شما خواهد گذشت و آنچه را كه خداوند واجب گردانيده است به آنان سفارش ‍ كرده ام ، كه به كس آزار نرسانند و گزند خويش از ديگران باز دارند. من ، در نزد شما، به سبب بيعتى كه ميان ماست ، بيزارم از آسيبى كه سپاهيان به مردم رسانند. مگر آنكه ، يكى از آنها گرسنه مانده و براى سير كردن خود، جز آن راهى نداشته باشد. پس كسى را كه دست به ستم مى گشايد در برابر ستمش كيفر دهيد. در عين حال ، سفيهانتان را از زيان رسانيدن و تعرض به آنها منع كنيد. من خود در ميان لشكرم . شكايتهاى خود به من رسانيد. و آن سختيها كه از ايشان به شما رسد و توان دفع آن را جز به خدا، يا به من نداريد، با من در ميان نهيد، تا به يارى خدا آن را دگرگون سازم و اصلاح كنم . ان شاء اللّه .

نامه شماره : 61
و من كتاب له ع إ لى كُمَيْلِ بْنِ زِيادٍ النَّخَعِىٍَّّ وَ هُوَ عامِلُهُ عَلى هِيتٍ، يُنْكِرُ عَلَيْهِ تَرْكَهُ دَفْعَ مَنْيَجْتازُ بِه مِنْ جَينْشِ الْعَدُوَّ طالِبا لِلْغارَةِ:
اءَمَّا بَعْدُ، فَإِنَّ تَضْيِيعَ الْمَرْءِ مَا وُلِّيَ، وَ تَكَلُّفَهُ مَا كُفِيَ، لَعَجْزٌ حَاضِرٌ وَ رَاءْيٌ مُتَبَّرٌ وَ إِنَّ تَعَاطِيَكَ الْغَارَةَ عَلَى اءَهْلِ قِرْقِيسِيَا وَ تَعْطِيلَكَ مَسَالِحَكَ الَّتِي وَلَّيْنَاكَ، لَيْسَ لَهَا مَنْ يَمْنَعُهَا وَ لاَ يَرُدُّ الْجَيْشَ عَنْهَا، لَرَاءْيٌ شَعَاعٌ، فَقَدْ صِرْتَ جِسْرا لِمَنْ اءَرَادَ الْغَارَةَ مِنْ اءَعْدَائِكَ عَلَى اءَوْلِيَائِكَ غَيْرَ شَدِيدِ الْمَنْكِبِ، وَ لاَ مَهِيبِ الْجَانِبِ، وَ لاَ سَادِّ ثُغْرَةً، وَ لاَ كَاسِرٍ لِعَدُوِّ شَوْكَةً، وَ لاَ مُغْنٍ عَنْ اءَهْلِ مِصْرِهِ، وَ لاَ مُجْزٍ عَنْ اءَمِيرِهِ، وَالسَّلامُ.

ترجمه نامه شماره : 61
نامه اى از آن حضرت (ع ) به كميل بن زياد نخعى كهعامل او بر هيت بود. او را به سبب منع نكردن لشكر دشمن كه ازسرزمين او گذشته و به غارتمسلمانان رفته ، سرزنش مى كند:
اما بعد. كسى كه كارى را كه بر عهده او گذاشته اند تباه سازد و به كارى كه انجام دادنش بر عهده ديگران است ، بپردازد، ناتوان مردى است با انديشه اى ناقص .تاخت و تاز كردنت بر قرقيسيا و رها كردن مرزهايى كه تو را به حفظ آنها فرمان داده ايم ، به گونه اى كه كس آنها را پاس ندارد و لشكر دشمن را از آن منع نكند، نشان نارسايى انديشه توست . توبه مثابه پلى شده اى كه هر كس از دشمنانت بخواهد بر دوستانت تاخت آورد، از آن پل مى گذرد. چگونه است كه تو را توان هيچ كارى نيست و كس را از مهابت تو بيمى به دل نيست . مرزى را نتوانى بست و بر شوكت دشمن شكست نتوانى آورد. نه نياز مردم شهر را بر مى آورى و نه فرمانده خود را خشنود توانى ساخت . والسلام .

نامه شماره : 62
و من كتاب له ع إ لى اءَهْلِ مِصْرَ مَعَ مالِكِ الا شْتَرِ رَحِمَهُ اللّهُ لَمَا وَلاهُ إ مارَتَها:
اءَمَّا بَعْدُ، فَإِنَّ اللَّهَ سُبْحَانَهُ بَعَثَ مُحَمَّدا ص ‍ نَذِيرا لِلْعَالَمِينَ، وَ مُهَيْمِنا عَلَى الْمُرْسَلِينَ، فَلَمَّا مَضَى ص تَنَازَعَ الْمُسْلِمُونَ الْاءَمْرَ مِنْ بَعْدِهِ.
فَوَاللَّهِ مَا كَانَ يُلْقَى فِي رُوعِي ، وَ لاَ يَخْطُرُ بِبَالِي اءَنَّ الْعَرَبَ تُزْعِجُ هَذَا الْاءَمْرَ مِنْ بَعْدِهِ ص ‍ عَنْ اءَهْلِ بَيْتِهِ، وَ لاَ اءَنَّهُمْ مُنَحُّوهُ عَنِّي مِنْ بَعْدِهِ فَمَا رَاعَنِي إِلا انْثِيَالُ النَّاسِ عَلَى فُلاَنٍ يُبَايِعُونَهُ فَاءَمْسَكْتُ يَدِي حَتَّى رَاءَيْتُ رَاجِعَةَ النَّاسِ قَدْ رَجَعَتْ عَنِ الْإِسْلاَمِ يَدْعُونَ إِلَى مَحْقِ دَيْنِ مُحَمَّدٍ صلى الله عليه وآله .
فَخَشِيتُ إِنْ لَمْ اءَنْصُرِ الْإِسْلاَمَ وَ اءَهْلَهُ اءَنْ اءَرَى فِيهِ ثَلْما اءَوْ هَدْما تَكُونُ الْمُصِيبَةُ بِهِ عَلَيَّ اءَعْظَمَ مِنْ فَوْتِ وِلاَيَتِكُمُ الَّتِي إِنَّمَا هِيَ مَتَاعُ اءَيَّامٍ قَلاَئِلَ يَزُولُ مِنْهَا مَا كَانَ كَمَا يَزُولُ السَّرَابُ، اءَوْ كَمَا يَتَقَشَّعُ السَّحَابُ، فَنَهَضْتُ فِي تِلْكَ الْاءَحْدَاثِ حَتَّى زَاحَ الْبَاطِلُ وَ زَهَقَ، وَاطْمَاءَنَّ الدِّينُ وَ تَنَهْنَهَ.
وَ مِنْ هَذا الْكِتابِ:
 إِنِّي وَاللَّهِ لَوْ لَقِيتُهُمْ وَاحِدا وَ هُمْ طِلاَعُ الْاءَرْضِ كُلِّهَا مَا بَالَيْتُ وَ لاَ اسْتَوْحَشْتُ، وَ إِنِّي مِنْ ضَلاَلِهِمُ الَّذِي هُمْ فِيهِ وَالْهُدَى الَّذِي اءَنَا عَلَيْهِ لَعَلَى بَصِيرَةٍ مِنْ نَفْسِي وَ يَقِينٍ مِنْ رَبِّي ، وَ إِنِّي إِلَى لِقَاءِ اللَّهِ لَمُشْتَاقٌ، وَ لِحُسْنِ ثَوَابِهِ لَمُنْتَظِرٌ رَاجٍ، وَ لَكِنَّنِي آسَى اءَنْ يَلِيَ اءَمْرَ هَذِهِ الْاءُمَّةِ سُفَهَاؤُهَا وَ فُجَّارُهَا، فَيَتَّخِذُوا مَالَ اللَّهِ دُوَلاً، وَ عِبَادَهُ خَوَلاً، وَالصَّالِحِينَ حَرْبا، وَالْفَاسِقِينَ حِزْبا، فَإِنَّ مِنْهُمُ الَّذِي شَرِبَ فِيكُمُ الْحَرَامَ وَ جُلِدَ حَدّا فِي الْإِسْلاَمِ، وَ إِنَّ مِنْهُمْ مَنْ لَمْ يُسْلِمْ حَتَّى رُضِخَتْ لَهُ عَلَى الْإِسْلاَمِ الرَّضَائِخُ، فَلَوْ لاَ ذَلِكَ مَا اءَكْثَرْتُ تَاءْلِيبَكُمْ وَ تَاءْنِيبَكُمْ وَ جَمْعَكُمْ وَ تَحْرِيضَكُمْ، وَ لَتَرَكْتُكُمْ إِذْ اءَبَيْتُمْ وَ وَنَيْتُمْ.
اءَ لاَ تَرَوْنَ إِلَى اءَطْرَافِكُمْ قَدِانْتَقَصَتْ وَ إِلَى اءَمْصَارِكُمْ قَدِافْتُتِحَتْ، وَ إِلَى مَمَالِكِكُمْ تُزْوَى ، وَ إِلَى بِلاَدِكُمْ تُغْزَى ؟!
انْفِرُوا رَحِمَكُمُ اللَّهُ إِلَى قِتَالِ عَدُوِّكُمْ، وَ لاَ تَثَّاقَلُوا إِلَى الْاءَرْضِ فَتُقِرُّوا بِالْخَسْفِ، وَ تَبُؤُوا بِالذُّلِّ وَ يَكُونَ نَصِيبُكُمُ الْاءَخَسَّ، وَ إِنَّ اءَخَا الْحَرْبِ الْاءَرِقُ، وَ مَنْ نَامَ لَمْ يُنَمْ عَنْهُ، وَالسَّلاَمُ.

ترجمه نامه شماره : 62
نامه اى از آن حضرت (ع ) به مردم مصر. ((اين نامه را با مالك اشتر هنگامى كه او را حكومتمصر داده بود فرستاد.))
اما بعد. خداوند سبحان محمد (صلى الله عليه و آله ) را فرستاد تا مردم جهان را بيم دهد و گواه بر پيامبران باشد. چون رسول الله (ص ) درگذشت ، مسلمانان در امر خلافت به نزاع پرداختند. به خدا سوگند، هرگز در خاطرم نمى گذشت كه عرب پس از رحلت محمد (صلى الله عليه و آله ) خلافت را از اهل بيت او به ديگرى واگذارد، يا مرا پس از او از جانشينيش باز دارد و مرا به رنج نيفكند جز شتافتن مردم به سوى فلان و بيعت كردن با او. من چندى از بيعت دست باز داشتم ، تا آنكه ديدم گروهى از مردم از اسلام برمى گردند و مى خواهند دين محمد (ص ) را از بن بر افكنند. ترسيدم كه اگر اسلام و مسلمانان را يارى ندهم در دين رخنه اى يا ويرانيى خواهم ديد كه براى من مصيبت بارتر از فوت شدن حكومت كردن بر شما بود. آن هم حكومتى كه اندك روزهايى بيش نپايد و چون سراب زايل گردد، يا همانند ابرهايى كه هنوز به هم نپيوسته پراكنده شوند. در گير و دار آن حوادث از جاى برخاستم تا باطل نيست و نابود شد و دين بر جاى خود آرام گرفت و استوارى يافت .
از اين نامه :
 به خدا سوگند، اگر با ايشان روبرو شوم ، من تنها باشم و آنها روى زمين را پر كنند، نه باك دارم و نه هراس ، زيرا به آن گمراهيى كه آنان در آن غرقه اند و آن هدايتى كه خود بدان آراسته ام ، نيك آگاهم . و از جانب پروردگارم با يقين همراهم . من به ديدار خداوند و ثواب نيكويى كه مرا ارزانى دارد، اميد بسته ام و منتظر آن هستم .
ولى اندوه من از اين است كه مشتى بيخردان و تبهكاران اين امت حكومت (44) را به دست گيرند و مال خدا را ميان خود دست به دست گردانند و بندگان خدا را به خدمت گيرند و با نيكان در پيكار شوند و فاسقان را ياران خود سازند. از آنان كسى است (45) كه در ميان شما حرام مى نوشد، حتى بر او حد اسلام جارى شده و كسى است كه تا اندك مالى نستد به اسلام نگرويد. اگر نه از حكومت اينان بر شما بيم داشتم ، هرگز شما را بر نمى انگيختم و سرزنش نمى كردم و فرا نمى خواندم و تحريضتان نمى نمودم ، بلكه تا سر بر مى تافتيد يا سستى به خرج مى داديد، رهايتان مى كردم .
آيا نمى بينيد سرزمينهايى را كه در تصرف داشتيد، نقصان يافته و شهرهايتان ، يك يك ، فتح مى شود و كشورهايتان از دست مى رود و بلادتان مورد حمله و هجوم دشمن قرار گرفته است . روى به رزم دشمنانتان نهيد. خدايتان بيامرزد. در خانه ها درنگ مكنيد كه به ستم گرفتار خواهيد شد و به خوارى خواهيد افتاد و نصيبتان اندك خواهد شد. مردان سلحشور همواره بيدارند كه هر كه خود به خواب رود، دشمنش به خواب نرفته است . والسلام .

نامه شماره : 63
و من كتاب له ع إ لى اءَبِي مُوسَى الا شْعَرِىٍِّّ، وَ هُوَ عامِلُهُ عَلَى الْكُوفَةِ، وَ قَدْ بَلَغَهُ عَنْهُتَثْبيطُهُ الناسَ عَنِ الْخُرُوج إ لَيهِ لَمَا نَدَبَهُمْ لِحَرْبِ اءَصْحابِ الْجَمَلِ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ إِلَى عَبْدِاللَّهِ بْنِ قَيْسٍ.
اءَمَّا بَعْدُ، فَقَدْ بَلَغَنِي عَنْكَ قَوْلٌ هُوَلَكَ وَ عَلَيْكَ، فَإِذَا قَدِمَ عَلَيْكَ رَسُولِي فَارْفَعْ ذَيْلَكَ، وَاشْدُدْ مِئْزَرَكَ، وَاخْرُجْ مِنْ جُحْرِكَ، وَانْدُبْ مَنْ مَعَكَ، فَإِنْ حَقَّقْتَ فَانْفُذْ، وَ إِنْ تَفَشَّلْتَ فَابْعُدْ.
وَايْمُ اللَّهِ لَتُؤْتَيَنَّ حَيْثُ اءَنْتَ، وَ لاَ تُتْرَكُ حَتَّى يُخْلَطَ زُبْدُكَ بِخَاثِرِكَ، وَ ذَائِبُكَ بِجَامِدِكَ، وَ حَتَّى تُعْجَلُ عَنْ قِعْدَتِكَ، وَ تَحْذَرَ مِنْ اءَمَامِكَ، كَحَذَرِكَ مِنْ خَلْفِكَ، وَ مَا هِيَ بِالْهُوَيْنَا الَّتِي تَرْجُو، وَلَكِنَّهَا الدَّاهِيَةُ الْكُبْرَى يُرْكَبُ جَمَلُهَا، وَ يُذَلَّلُّ صَعْبُهَا، وَ يُسَهَّلُ جَبَلُهَا، فَاعْقِلْ عَقْلَكَ، وَامْلِكْ اءَمْرَكَ، وَ خُذْ نَصِيبَكَ وَ حَظَّكَ، فَإِنْ كَرِهْتَ فَتَنَحَّ إِلَى غَيْرِ رَحْبٍ وَ لاَ فِي نَجَاةٍ، فَبِالْحَرِيِّ لَتُكْفَيَنَّ وَ اءَنْتَ نَائِمٌ حَتَّى لاَ يُقَالَ: اءَيْنَ فُلاَنٌ؟
وَاللَّهِ إِنَّهُ لَحَقُّ مَعَ مُحِقِّ، وَ مَا يُبَالِي مَا صَنَعَ الْمُلْحِدُونَ، وَالسَّلاَمُ

ترجمه نامه شماره : 63
نامه اى از آن حضرت (ع ) به ابو موسى اشعرى كهعامل او در كوفه بود. به امام خبر رسيد كه بدان هنگام كه مردم را به جنگ با اصحابجمل فرا مى خوانده ، ابوموسى ، كوفيان را از رفتن به جنگ باز مى داشته و به نشستن درخانه ترغيب مى كرده است :
از بنده خدا، اميرالمؤ منين به عبد الله بن قيس .
اما بعد، از تو به من سخنى رسيده كه هم به سود توست و هم بر زيان تو.
چون فرستاده من ، با پيام من نزد تو آيد، دامن بر ميان زن و بند كمر استوار نماى و از سوراخت بيرون آى و، كسانى را كه با تو هستند، فراخوان . اگر ديدى كه بايد از من اطاعت كنى ، به نزد من آى و اگر در ترديد بودى از آن مقام كه تو را داده ام كناره گير.
به خدا سوگند، هر جا كه باشى تو را بياورند و رهايت نكنند تا راه چاره بر تو بسته شود و سرگردان مانى و كره ات با شير و گداخته ات با ناگداخته آميخته شود. تو را وادارند كه بشتاب از جاى برخيزى و از پيش رويت چنان ترسان شوى كه از پشت سرت . اين مهم را آسان مپندار كه بلايى است بزرگ . بايد بر اشترش نشست و توسنش را رام كرد و كوههايش را چون دشت هموار ساخت . پس عقلت را به فرمان آور و رشته كار خود به دست گير. و نصيب و بهره خويش درياب . اگر آمدن را خوش ندارى از كار كناره گير و به تنگناى خود گريز. جايى كه در آن ، راه رهايى بسته است . سزاست كه ديگران آن كار را كفايت كنند و تو در خواب باشى آنسان ، كه هرگز كس نپرسد كه فلان كجاست ؟ به خدا سوگند، كه اين جنگ جنگى است بر حق . همراه كسى كه او نيز بر حق است . و او را باكى نيست كه ملحدان چه كردند. والسلام .


نامه ها - قسمت 10

نامه شماره : 64
و من كتاب له ع إ لى مُعاوِيَةَ جَوابا عَنْ كِتابَه :
اءَمَّا بَعْدُ، فَإِنَّا كُنَّا نَحْنُ وَ اءَنْتُمْ عَلَى مَا ذَكَرْتَ مِنَ الْاءُلْفَةِ وَالْجَمَاعَةِ، فَفَرَّقَ بَيْنَنَا وَ بَيْنَكُمْ اءَمْسِ اءَنَّا آمَنَّا وَ كَفَرْتُمْ، وَالْيَوْمَ اءَنَّا اسْتَقَمْنَا وَ فُتِنْتُمْ، وَ مَا اءَسْلَمَ مُسْلِمُكُمْ إِلا كَرْها، وَ بَعْدَ اءَنْ كَانَ اءَنْفُ الْإِسْلاَمِ كُلُّهُ لِرَسُولِ اللَّهِ ص حِزْبا.
وَ ذَكَرْتَ اءَنِّي قَتَلْتُ طَلْحَةَ وَالزُّبَيْرَ، وَ شَرَّدْتُ بِعَائِشَةَ، وَ نَزَلْتُ بَيْنَ الْمِصْرَيْنِ؛ وَ ذَلِكَ اءَمْرٌ غِبْتَ عَنْهُ فَلاَ عَلَيْكَ، وَ لاَ الْعُذْرُ فِيهِ إِلَيْكَ.
وَ ذَكَرْتَ اءَنَّكَ زَائِرِي فِي الْمُهَاجِرِينَ وَالْاءَنْصَارِ؛ وَ قَدِ انْقَطَعَتِ الْهِجْرَةُ يَوْمَ اءُسِرَ اءَخُوكَ، فَإِنْ كَانَ فِيهِ عَجَلٌ فَاسْتَرْفِهْ، فَإِنِّي إِنْ اءَزُرْكَ فَذَلِكَ جَدِيرٌ اءَنْ يَكُونَ اللَّهُ إِنَّمَا بَعَثَنِي إِلَيْكَ لِلنِّقْمَةِ مِنْكَ، وَ إِنْ تَزُرْنِي فَكَمَا قَالَ اءَخُو بَنِي اءَسَدٍ:
مُسْتَقْبِلِينَ رِيَاحَ الصَّيْفِ تَضْرِبُهُمْ
بِحَاصِبٍ بَيْنَ اءَغْوَارٍ وَ جُلْمُودِ
وَ عِنْدِي السَّيْفُ الَّذِي اءَعْضَضْتُهُ بِجَدِّكَ وَ خَالِكَ وَ اءَخِيكَ فِي مَقَامٍ وَاحِدٍ، وَ إِنَّكَ وَاللَّهِ مَا عَلِمْتُ: الْاءَغْلَفُ الْقَلْبِ، الْمُقَارِبُ الْعَقْلِ، وَالْاءَوْلَى اءَنْ يُقَالَ لَكَ: إِنَّكَ رَقِيتَ سُلَّما اءَطْلَعَكَ مَطْلَعَ سُوءٍ عَلَيْكَ لاَ لَكَ، لِاءَنَّكَ نَشَدْتَ غَيْرَ ضَالَّتِكَ، وَ رَعَيْتَ غَيْرَ سَائِمَتِكَ، وَ طَلَبْتَ اءَمْرا لَسْتَ مِنْ اءَهْلِهِ وَ لاَ فِي مَعْدِنِهِ.
فَمَا اءَبْعَدَ قَوْلَكَ مِنْ فِعْلِكَ وَ قَرِيبٌ مَا اءَشْبَهْتَ مِنْ اءَعْمَامٍ وَ اءَخْوَالٍ حَمَلَتْهُمُ الشَّقَاوَةُ، وَ تَمَنِّي الْبَاطِلِ عَلَى الْجُحُودِ بِمُحَمَّدٍ ص فَصُرِعُوا مَصَارِعَهُمْ حَيْثُ عَلِمْتَ لَمْ يَدْفَعُوا عَظِيما، وَ لَمْ يَمْنَعُوا حَرِيما بِوَقْعِ سُيُوفٍ مَا خَلاَ مِنْهَا الْوَغَى ، وَ لَمْ تُمَاشِهَا الْهُوَيْنَا.
وَ قَدْ اءَكْثَرْتَ فِي قَتَلَةِ عُثْمَانَ، فَادْخُلْ فِيمَا دَخَلَ فِيهِ النَّاسُ، ثُمَّ حَاكِمِ الْقَوْمَ إِلَيَّ اءَحْمِلْكَ وَ إِيَّاهُمْ عَلَى كِتَابِ اللَّهِ تَعَالَى .
وَ اءَمَّا تِلْكَ الَّتِي تُرِيدُ فَإِنَّهَا خُدْعَةُ الصَّبِيِّ عَنِ اللَّبَنِ فِي اءَوَّلِ الْفِصَالِ، وَالسَّلاَمُ لِاءَهْلِهِ.

ترجمه نامه شماره : 64
نامه اى از آن حضرت (ع ) در پاسخ به معاويه :
اما بعد. چنانكه گفتى ما و شما، پيش از اسلام دوست بوديم و با هم بوديم و ديروز (اسلام ) ميان ما و شما جدايى افكند، كه ما ايمان آورديم و شما كافر مانديد.
امروز هم ما استوار ايستاده ايم و شما به فتنه گراييده ايد و اسير هوا شده ايد. هيچيك از مسلمانان قوم شما، جز به اكراه ، اسلام نياوردند، آن هم پس از آنكه سران عرب به رسول الله (صلى الله عليه و آله ) گرويده بودند. گفتى كه طلحه و زبير را من كشته ام و عايشه را آواره و رسوا ساخته ام و ميان بصره و كوفه فرود آمده ام ، اين كارى است كه تو از آن بركنار بودى . پس تو را چه زيان رسيد كه بايد از تو پوزش ‍ خواست .
گفتى كه با مهاجران و انصار به ديدار من خواهى آمد، و حال آنكه ، آن روز كه برادرت اسير گرديد (يعنى در فتح مكه ) هجرت پايان گرفت (46) اگر شتاب دارى ، قدرى بيارام . سزاوار آن است كه من به سوى تو در حركت آيم كه خدا مرا برانگيخته است كه تو را كيفر دهم . و اگر تو به سوى من در حركت آيى ، چنان است كه شاعر بنى اسد گويد:
مستقبلين رياح الصيف تضربهم
بحاصب بين اغوار و جلمود
((روبروى بادهاى تابستان ايستاده اند باد بر آنها ريگ مى افشاند و آنها ميان زمينهاى پست و صخره ها گرفتار آمده اند.))
هنوز آن شمشير كه با آن جد مادرى تو را و دايى تو را و برادرت (47) را كشتم با من است . به خدا سوگند، تو چنانكه دريافتم دلى فرو بسته دارى و خردى اندك .
شايسته است درباره تو بگويند كه از نردبامى فرا رفته اى و از آن فراز منظره اى ناخوشايند مى بينى و هر چه بينى به زيان توست نه به سود تو. زيرا در طلب گمشده اى هستى كه از آن تو نيست و ستورى را مى چرانى كه از آن ديگرى است .
مقامى را مى طلبى كه سزاوار آن نيستى و نه از معدن آن هستى . چه دور است گفتار تو از كردارت . چه همانندى با عموها و داييهايت ، كه آنها را شقاوتشان و آرزوهاى باطلشان واداشت كه رسالت محمد (صلى الله عليه و آله ) را انكار كنند و چنانكه مى دانى در ورطه هلاكت افتادند. نتوانستند هيچ حادثه عظيمى را دفع كنند يا از حريم خود دفاع نمايند، زيرا در برابر، مردان شمشير زنى بودند كه ميدان نبرد را پر كرده بودند و در رزم سستى نمى نمودند.
درباره قاتلان عثمان فراوان سخن مى گويى . نخست بايد در بيعت با من همان كنى كه ديگر مردم كرده اند. سپس ، با آنان پيش من به داورى نشينى تا تو را و ايشان را به هر چه كتاب خداى تعالى حكم كند، ملزم سازم . اما آنچه اكنون مى گويى و مى خواهى ، فريفتن كودك است از شير در آغاز از شير باز گرفتنش . و سلام بر كسى كه شايسته آن باشد.

نامه شماره : 65
و من كتاب له ع إ لَيهِ اءيْضا:
اءَمَّا بَعْدُ، فَقَدْ آنَ لَكَ اءَنْ تَنْتَفِعَ بِاللَّمْحِ الْبَاصِرِ مِنْ عِيَانِ الْاءُمُورِ، فَلَقَدْ سَلَكْتَ مَدَارِجَ اءَسْلاَفِكَ بِادِّعَائِكَ الْاءَبَاطِيلَ، وَاقْتِحَامِكَ غُرُورَ الْمَيْنِ وَالْاءَكَاذِيبِ، وَ بِانْتِحَالِكَ مَا قَدْ عَلاَ عَنْكَ، وَابْتِزَازِكَ لِمَا قَدِ اخْتُزِنَ دُونَكَ، فِرَارا مِنَ الْحَقِّ وَ جُحُودا لِمَا هُوَ اءَلْزَمُ لَكَ مِنْ لَحْمِكَ وَ دَمِكَ، مِمَّا قَدْ وَعَاهُ سَمْعُكَ، وَ مُلِئَ بِهِ صَدْرُكَ.
فَمَا ذَا بَعْدَ الْحَقِّ إِلا الضَّلاَلُ، وَ بَعْدَ الْبَيَانِ إِلا اللَّبْسُ، فَاحْذَرِ الشُّبْهَةَ وَاشْتِمَالَهَا عَلَى لُبْسَتِهَا، فَإِنَّ الْفِتْنَةَ طَالَمَا اءَغْدَفَتْ جَلاَبِيبَهَا، وَ اءَغْشَتِ الْاءَبْصَارَ ظُلْمَتُهَا.
وَ قَدْ اءَتَانِي كِتَابٌ مِنْكَ ذُو اءَفَانِينَ مِنَ الْقَوْلِ ضَعُفَتْ قُوَاهَا عَنِ السِّلْمِ، وَ اءَسَاطِيرَ لَمْ يَحُكْهَا مِنْكَ عِلْمٌ وَ لاَ حِلْمٌ، اءَصْبَحْتَ مِنْهَا كَالْخَائِضِ فِي الدَّهَاسِ، وَالْخَابِطِ فِي الدِّيمَاسِ، وَ تَرَقَّيْتَ إِلَى مَرْقَبَةٍ بَعِيدَةِ الْمَرَامِ، نَازِحَةِ الْاءَعْلاَمِ، تَقْصُرُ دُونَهَا الْاءَنُوقُ، وَ يُحَاذَى بِهَا الْعَيُّوقُ.
وَ حَاشَ لِلَّهِ اءَنْ تَلِيَ لِلْمُسْلِمِينَ بَعْدِي صَدْرا اءَوْ وِرْدا، اءَوْ اءُجْرِيَ لَكَ عَلَى اءَحَدٍ مِنْهُمْ عَقْدا اءَوْ عَهْدا، فَمِنَ الْآنَ فَتَدَارَكْ نَفْسَكَ وَانْظُرْ لَهَا، فَإِنَّكَ إِنْ فَرَّطْتَ حَتَّى يَنْهَدَ إِلَيْكَ عِبَادُ اللَّهِ اءُرْتِجَتْ عَلَيْكَ الْاءُمُورُ، وَ مُنِعْتَ اءَمْرا هُوَ مِنْكَ الْيَوْمَ مَقْبُولٌ، وَالسَّلاَمُ.

ترجمه نامه شماره : 65
نامه اى از آن حضرت (ع ) نيز به معاويه :
اما بعد، وقت آن رسيده كه ديده بصيرت بگشايى و از آنچه عيان است ، منتفع شوى . اما تو به همان راهى كه گذشتگانت مى رفتند، قدم نهادى و دعويهاى باطل كردى . مشتى دروغ برساخته اى و در اذهان عوام انداخته اى . مقامى به خود بستى كه از شاءن تو بس برتر است و چيزى را كه براى ديگران اندوخته شده بود، بربودى . به جهت فرار از حق ، بيعتى را كه از گوشت و خونت بر تو لازمتر است ، انكار كردى و آنچه را كه هنوز گوش تو از آن پر و سينه ات از آن انباشته است ، ناشنيده انگاشتى .
بعد از حق ، جز گمراهى آشكار چه تواند بود و بعد از صراحت ، جز آميختن حق به باطل چه توان يافت . پس حذر كن از شبهت و از آميختن آن به حق و باطل بپرهيز.كه زمان درازى است كه فتنه پرده هاى خود آويخته و ظلمت آن ديدگان را كور ساخته است .
نامه اى از تو به من رسيد، سراسر سخن پردازى و مبهم و مغشوش ، در آشتى جويى ، سست و ناتوان . افسانه هايى كه در بافتن آن نه دانشى به كار رفته و نه خردى . همانند كسى شده اى كه بر روى ريگ روان راه مى سپرد يا در بيابانى تاريك ، بى آنكه راه را بشناسد، گام برمى دارد. مى خواهى به جايى فرا روى كه براى تو دست نايافتنى است و به راهى روى كه نشانه هايش ناپيداست . عقابان بلند پرواز به اوج آن نتوانند رسيد كه در بلندى همبر عيوق است .
پناه مى برم به خدا، كه پس از من بست و گشاد كارهاى مسلمانان را تو بر دست گيرى . يا تو را منصبى دهم كه با يكى از آنها عقدى توانى بست يا پيمانى توانى نهاد.
پس ، هم اكنون ، در پى چاره كار خويش باش كه اگر تقصير و كوتاهى كنى ، بندگان خدا به سوى تو بسيج شوند و درهاى چاره به رويت بسته گردد، و آنچه امروز از تو مى پذيرند، ديگر نخواهند پذيرفت . والسلام .

نامه شماره : 66
و من كتاب له ع إ لى عَبْدِ اللّهِ بْنِ الْعَبَاسِ، وَ قَدْ تَقَدَّمَ ذِكْرُهُ بِخِلافِ هذِهِ الرَّوايَةِ:
اءَمَّا بَعْدُ، فَإِنَّ الْعَبْدَ لَيَفْرَحُ بِالشَّيْءِ الَّذِي لَمْ يَكُنْ لِيَفُوتَهُ، وَ يَحْزَنُ عَلَى الشَّيْءِ الَّذِي لَمْ يَكُنْ لِيُصِيبَهُ، فَلاَ يَكُنْ اءَفْضَلَ مَا نِلْتَ فِي نَفْسِكَ مِنْ دُنْيَاكَ بُلُوغُ لَذَّةٍ اءَوْ شِفَاءُ غَيْظٍ، وَ لَكِنْ إِطْفَاءُ بَاطِلٍ وَ إِحْيَاءُ حَقِّ، وَ لْيَكُنْ سُرُورُكَ بِمَا قَدَّمْتَ، وَ اءَسَفُكَ عَلَى مَا خَلَّفْتَ، وَ هَمُّكَ فِيمَا بَعْدَ الْمَوْتِ.

ترجمه نامه شماره : 66
نامه اى از آن حضرت (ع ) به عبد الله بن عباس و پيش از اين روايت ديگرى از اين نامه راآورديم :
اما بعد، آدمى گاه به چيزى كه سرانجام نصيب او خواهد شد، شادمان مى شود. و گاه بر چيزى كه مقدر نشده كه به او برسد، غمگين مى گردد. پس نبايد بهترين چيزى كه در اين دنيا بدان نايل مى آيى ، رسيدن به لذتى يا فرو نشاندن كينه اى باشد، بلكه بايد خاموش كردن باطلى بود يا زنده كردن حقى . بايد شادمانى تو به سبب چيزهايى باشد كه پيشاپيش براى آخرتت فرستاده اى و اندوه و دريغ تو، بر آنچه در اين دنيا به جاى مى گذارى . و بايد كه همه همّ تو منحصر به امور پس از مرگ باشد.

نامه شماره : 67
و من كتاب له ع إ لى قُثَم بْنِ الْعَبَاسِ، وَ هُوَ عامِلُهُ عَلَى مَكَّةَ:
اءَمَّا بَعْدُ، فَاءَقِمْ لِلنَّاسِ الْحَجَّ، وَ ذَكِّرْهُمْ بِاءَيّ امِ اللّ هِ، وَاجْلِسْ لَهُمُ الْعَصْرَيْنِ فَاءَفْتِ الْمُسْتَفْتِيَ، وَ عَلِّمِ الْجَاهِلَ، وَ ذَاكِرِ الْعَالِمَ، وَ لاَ يَكُنْ لَكَ إِلَى النَّاسِ سَفِيرٌ إِلا لِسَانُكَ، وَ لاَ حَاجِبٌ إِلا وَجْهُكَ، وَ لاَ تَحْجُبَنَّ ذَا حَاجَةٍ عَنْ لِقَائِكَ بِهَا، فَإِنَّهَا إِنْ ذِيدَتْ عَنْ اءَبْوَابِكَ فِي اءَوَّلِ وِرْدِهَا لَمْ تُحْمَدْ فِيمَا بَعْدُ عَلَى قَضَائِهَا.
وَانْظُرْ إِلَى مَا اجْتَمَعَ عِنْدَكَ مِنْ مَالِ اللَّهِ فَاصْرِفْهُ إِلَى مَنْ قِبَلَكَ مِنْ ذَوِي الْعِيَالِ وَالْمَجَاعَةِ، مُصِيبا بِهِ مَوَاضِعَ الْمَفاقِرِ وَالْخَلَّاتِ، وَ مَا فَضَلَ عَنْ ذَلِكَ فَاحْمِلْهُ إِلَيْنَا لِنَقْسِمَهُ فِيمَنْ قِبَلَنَا، وَ مُرْ اءَهْلَ مَكَّةَ اءَنْ لا يَأْخُذُوا مِنْ سَاكِنٍ اءَجْرا، فَإِنَّ اللَّهَ سُبْحَانَهُ يَقُولُ: سَو اءً الْع اكِفُ فِيهِ وَالْب ادِ فَالْعَاكِفُ: الْمُقِيمُ بِهِ، وَالْبَادِي : الَّذِي يَحُجُّ إِلَيْهِ مِنْ غَيْرِ اءَهْلِهِ، وَفَّقَنَا اللَّهُ وَ إِيَّاكُمْ لِمَحَائِّهِ وَالسَّلاَمُ.

ترجمه نامه شماره : 67
نامه اى از آن حضرت (ع ) به قثم بن عباس ، كهعامل او در مكه بود:
اما بعد، حج را براى مردم بر پاى دار و ايام الله را به يادشان آور و هر بامداد و شامگاه برايشان به مجلس بنشين و كسى را كه در امرى فتوا خواهد، فتوا ده . نادان را علم بياموز و با عالم مذاكره كن . ميان تو و مردم ، پيام رسانى جز زبانت و حاجبى جز رويت نباشد. هيچ نيازمندى را از ديدار خود باز مدار. زيرا اگر در آغاز از درگاه تو رانده شود و سپس ، نياز او بر آورى ، كس تو را نستايد.
در مال خدا كه نزد تو گرد مى آيد، نظر كن ، آن را به عيالمندان و گرسنگانى كه در نزد تو هستند و به محتاجان و فقيران برسان . و هر چه افزون آيد، نزد ما روانه اش دار، تا ما نيز آن را به محتاجانى ، كه نزد ما هستند، برسانيم . مردم مكه را فرمان ده كه از كسانى كه در خانه هايشان سكونت مى كنند، كرايه نستانند. زيرا خداى تعالى مى فرمايد ((سواء العاكف فيه و الباد)) عاكف و بادى در آن يكسان اند. عاكف كسى است ، كه در مكه مقيم است و بادى كسى است ، كه از مردم مكه نيست و به حج آمده است . خداوند ما و شما را به آنچه دوست دارد، توفيق دهد. والسلام .

نامه شماره : 68
و من كتاب له ع إ لى سَلْمانَ الْفارِسِي رَحِمَهُ اللّهُ قَبْلَ اءَيّامِ خِلافَتِهِ:
اءَمَّا بَعْدُ، فَإِنَّمَا مَثَلُ الدُّنْيَا مَثَلُ الْحَيَّةِ، لَيِّنٌ مَسُّهَا، قَاتِلٌ سَمُّهَا، فَاءَعْرِضْ عَمَّا يُعْجِبُكَ فِيهَا لِقِلَّةِ مَا يَصْحَبُكَ مِنْهَا، وَ ضَعْ عَنْكَ هُمُومَهَا لِمَا اءَيْقَنْتَ بِهِ مِنْ فِرَاقِهَا وَ تَصَرُّفِ حَالاَتِهَا، وَ كُنْ آنَسَ مَا تَكُونُ بِهَا اءَحْذَرَ مَا تَكُونُ مِنْهَا، فَإِنَّ صَاحِبَهَا كُلَّمَا اطْمَاءَنَّ فِيهَا إِلَى سُرُورٍ اءَشْخَصَتْهُ عَنْهُ إِلَى مَحْذُورٍ، اءَوْ إِلَى إِينَاسٍ اءَزَالَتْهُ عَنْهُ إِلَى إِيحَاشٍ وَالسَّلاَمُ.

ترجمه نامه شماره : 68
نامه اى از آن حضرت (ع ) به سلمان فارسى ، رحمه الله ، پيش از ايام خلافت او:
اما بعد، اين دنيا همانند مار است كه چون دست بر او كشند، نرم آيد، ولى زهرش كشنده است . از هر چه در اين دنيا شادمانت مى دارد، رخ برتاب . زيرا اندكى از آن با تو همراه ماند. اندوه دنيا از دل به در كن ، زيرا به جدايى دنيا از خود يقين دارى . هر چه انس تو به دنيا افزون شود بايد كه بيشتر از آن حذر كنى . زيرا دنيا دار، هر گاه به شادمانيى دلبستگى يابد، دنيا او را از آن شادمانى به بلايى مى كشاند. و هر گاه انس گرفتنش موجب آرميدن گردد او را از آن حال به ترس و هراس مى افكند. والسلام .

نامه شماره : 69
و من كتاب له ع إ لَى الْحارِثِ الْهَمَداني :
وَ تَمَسَّكْ بِحَبْلِ الْقُرْآنِ وَاسْتَنْصِحْهُ، وَ اءَحِلَّ حَلاَلَهُ، وَ حَرِّمْ حَرَامَهُ، وَ صَدِّقْ بِمَا سَلَفَ مِنَ الْحَقِّ، وَاعْتَبِرْ بِمَا مَضَى مِنَ الدُّنْيَا مَا بَقِيَ مِنْهَا، فَإِنَّ بَعْضَهَا يُشْبِهُ بَعْضا، وَ آخِرَهَا لاَحِقٌ بِاءَوَّلِهَا، وَ كُلُّهَا حَائِلٌ مُفَارِقٌ.
وَ عَظِّمِ اسْمَ اللَّهِ اءَنْ تَذْكُرَهُ إِلا عَلَى حَقِّ، وَ اءَكْثِرْ ذِكْرَ الْمَوْتِ وَ مَا بَعْدَ الْمَوْتِ، وَ لاَ تَتَمَنَّ الْمَوْتَ إِلا بِشَرْطٍ وَثِيقٍ، وَاحْذَرْ كُلَّ عَمَلٍ يَرْضَاهُ صَاحِبُهُ لِنَفْسِهِ وَ يُكْرَهُ لِعَامَّةِ الْمُسْلِمِينَ، وَاحْذَرْ كُلَّ عَمَلٍ يُعْمَلُ بِهِ فِي السِّرِّ وَ يُسْتَحَى مِنْهُ فِي الْعَلاَنِيَةِ، وَاحْذَرْ كُلَّ عَمَلٍ إِذَا سُئِلَ عَنْهُ صَاحِبُهُ اءَنْكَرَهُ اءَوْ اعْتَذَرَ مِنْهُ، وَ لاَ تَجْعَلْ عِرْضَكَ غَرَضا لِنِبَالِ الْقَوْلِ، وَ لاَ تُحَدِّثِ النَّاسَ بِكُلِّ مَا سَمِعْتَ فَكَفَى بِذَلِكَ كَذِبا، وَ لاَ تَرُدَّ عَلَى النَّاسِ كُلَّ مَا حَدَّثُوكَ بِهِ فَكَفَى بِذَلِكَ جَهْلاً، وَاكْظِمِ الْغَيْظَ وَ تَجَاوَزْ عِنْدَ القُدْرَةِ وَاحْلُمْ عِنْدَ الْغَضَبِ، وَاصْفَحْ مَعَ الدَّوْلَةِ تَكُنْ لَكَ الْعَاقِبَةُ، وَاسْتَصْلِحْ كُلَّ نِعْمَةٍ اءَنْعَمَهَا اللَّهُ عَلَيْكَ، وَ لاَ تُضَيِّعَنَّ نِعْمَةً مِنْ نِعَمِ اللَّهِ عِنْدَكَ، وَ لْيُرَ عَلَيْكَ اءَثَرُ مَا اءَنْعَمَ اللَّهُ بِهِ عَلَيْكَ.
وَاعْلَمْ اءَنَّ اءَفْضَلَ الْمُؤْمِنِينَ اءَفْضَلُهُمْ تَقْدِمَةً مِنْ نَفْسِهِ وَ اءَهْلِهِ وَ مَالِهِ، وَ إِنَّكَ مَا تُقَدِّمْ مِنْ خَيْرٍ يَبْقَ لَكَ ذُخْرُهُ، وَ مَا تُؤَخِّرْهُ يَكُنْ لِغَيْرِكَ خَيْرُهُ، وَاحْذَرْ صَحَابَةَ مَنْ يَفِيلُ رَاءْيُهُ وَ يُنْكَرُ عَمَلُهُ، فَإِنَّ الصَّاحِبَ مُعْتَبَرٌ بِصَاحِبِهِ، وَاسْكُنِ الْاءَمْصَارَ الْعِظَامَ فَإِنَّهَا جِمَاعُ الْمُسْلِمِينَ وَاحْذَرْ مَنَازِلَ الْغَفْلَةِ وَالْجَفَاءِ وَ قِلَّةَ الْاءَعْوَانِ عَلَى طَاعَةِ اللَّهِ، وَاقْصُرْ رَاءْيَكَ عَلَى مَا يَعْنِيكَ، وَ إِيَّاكَ وَ مَقَاعِدَ الْاءَسْوَاقِ فَإِنَّهَا مَحَاضِرُ الشَّيْطَانِ وَ مَعَارِيضُ الْفِتَنِ، وَ اءَكْثِرْ اءَنْ تَنْظُرَ إِلَى مَنْ فُضِّلْتَ عَلَيْهِ فَإِنَّ ذَلِكَ مِنْ اءَبْوَابِ الشُّكْرِ، وَ لاَ تُسَافِرْ فِي يَوْمِ جُمُعَةٍ حَتَّى تَشْهَدَ الصَّلاَةَ إِلا فَاصِلاً فِي سَبِيلِ اللَّهِ، اءَوْ فِي اءَمْرٍ تُعْذَرُ بِهِ، وَ اءَطِعِ اللَّهَ فِي جَمِيعِ اءُمُورِكَ فَإِنَّ طَاعَةَ اللَّهِ فَاضِلَةٌ عَلَى مَا سِوَاهَا، وَ خَادِعْ نَفْسَكَ فِي الْعِبَادَةِ، وَارْفُقْ بِهَا وَ لاَ تَقْهَرْهَا، وَ خُذْ عَفْوَهَا وَ نَشَاطَهَا إِلا مَا كَانَ مَكْتُوبا عَلَيْكَ مِنَ الْفَرِيضَةِ، فَإِنَّهُ لاَبُدَّ مِنْ قَضَائِهَا وَ تَعَاهُدِهَا عِنْدَ مَحَلِّهَا، وَ إِيَّاكَ اءَنْ يَنْزِلَ بِكَ الْمَوْتُ وَ اءَنْتَ آبِقٌ مِنْ رَبِّكَ فِي طَلَبِ الدُّنْيَا، وَ إِيَّاكَ وَ مُصَاحَبَةَ الْفُسَّاقِ فَإِنَّ الشَّرَّ بِالشَّرِّ مُلْحَقٌ، وَ وَقِّرِ اللَّهَ وَ اءَحْبِبْ اءَحِبَّاءَهُ، وَاحْذَرِ الْغَضَبَ فَإِنَّهُ جُنْدٌ عَظِيمٌ مِنْ جُنُودِ إِبْلِيسَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 69
از نامه آن حضرت (ع ) به حارث همدانى :
به ريسمان قرآن چنگ در زن و از آن نصيحت بجوى . حلالش را حلال بدار و حرامش را حرام . حقى را كه پيش از اين بوده است تصديق كن . آنچه را از دنيا مانده است به آنچه از آن گذشته است ، قياس نماى . زيرا آنچه از آن باقى مانده ، همانند گذشته آن است و پايانش پيوسته است به آغاز آن و سراسر آن ناپايدار و رفتنى است .نام خدا را بزرگ شمار و جز براى حق بر زبانش مياور. فراوان از مرگ و جهان پس از مرگ ياد كن و آروزى مرگ مكن ، مگر به شرطى محكم و استوار. از هر كار كه كننده آن انجامش دادنش را از خود مى پسندد و از ديگر مسلمانان ناپسند مى دارد حذر كن .
از هر كار كه در نهان انجام گيرد، ولى به آشكارا سبب شرمسارى شود، دورى نماى . از هر كارى كه چون از كننده اش پرسند، انكارش كند و عذر آورد بپرهيز. آبروى خود را هدف تيرهاى سخن مردم قرار مده . هر چه شنيدى به ديگران مگوى كه همين بس كه تو را دروغگو شمرند و هر چه شنيدى ، انكارش مكن كه همين بس كه تو را نادان شمرند. خشم خود فرو خور و به هنگام قدرت ، گذشت نماى و در وقت غضب بردبار باش ‍ و چون توانايى يافتى گناه ديگران را عفو كن تا عاقبت نيك از آن تو بود.
و سپاس هر نعمتى را كه خدا به تو داده به جاى آر تا نعمتت پايدار ماند. هيچيك از نعمتهايى را كه خدا به تو عنايت كرده ، تباه منماى و بايد كه نشان نعمت خداوندى بر تو آشكار بود.
بدان كه بهترين مؤ منان كسى است كه جان خود و خويشاوندان و دارايى خود را پيش از ديگران در راه خدا تقديم دارد. زيرا هر خير كه پيشاپيش ‍ فرستى ، اندوخته شده ، براى تو بماند و هر چه واپس نهى ، خيرش به ديگرى رسد. بپرهيز از مصاحبت هر كس كه عملش ناپسند باشد، كه هر كس را به دوستش شناسند.
در شهرهاى بزرگ سكونت گير كه محل اجتماع مسلمانان است و از جايى كه منزلگاه غفلت و ستم است و طاعت خداوند را ياران اندك است ، بپرهيز.
انديشه خود منحصر به امورى دار كه به كارت آيد و از نشستن بر سر بازارها حذر كن كه جايگاه شيطان است و محل بروز فتنه هاست . بر كسانى كه تو را بر آنان برترى است ، فراوان ، نظر كن كه نظر كردن تو سپاسگزارى از نعمت است .در روز جمعه سفر مكن تا در نماز جمعه حاضر آيى ، مگر اينكه سفرت در راه خدا باشد يا كارى باشد كه در انجام دادنش ناچار باشى . در همه كارها خدا را اطاعت كن ، زيرا اطاعت حق از هر كار ديگر برتر است . نفس را در عبادت بفريب و با او مدارا كن و بر او قهر منماى . و به هنگام فراغت و آسايشش او را درياب ، مگر در آنچه بر تو واجب است كه از به جاى آوردن و مراعات آن در وقت مقرر، چاره اى نيست . بترس كه مرگ به سراغت آيد و تو در طلب دنيا از خداى گريخته باشى . بپرهيز از مصاحبت بد كاران كه شرّ پيوسته به شرّ است .خدا را بزرگ دار و دوستانش را دوست بدار و از خشم بپرهيز كه خشم از سپاهيان ابليس است . والسلام .

نامه شماره : 70
و من كتاب له ع إ لى سَهْلِ بْنِ حُنَيفٍ الا نصاري ، وَ هُوَ عامِلُهُ، عَلَى الْمَدينَةِ فِي مَعْنى قَوْمٍ مِنْاءَهْلِها لَحِقوا بِمُعاويَةَ:
اءَمَّا بَعْدُ، فَقَدْ بَلَغَنِي اءَنَّ رِجَالاً مِمَّنْ قِبَلَكَ يَتَسَلَّلُونَ إِلَى مُعَاوِيَةَ، فَلاَ تَأْسَفْ عَلَى مَا يَفُوتُكَ مِنْ عَدَدِهِمْ، وَ يَذْهَبُ عَنْكَ مِنْ مَدَدِهِمْ، فَكَفَى لَهُمْ غَيّا وَ لَكَ مِنْهُمْ شَافِيا فِرَارُهُمْ مِنَ الْهُدَى وَالْحَقِّ، وَ إِيضَاعُهُمْ إِلَى الْعَمَى وَالْجَهْلِ، وَإِنَّمَا هُمْ اءَهْلُ دُنْيَا مُقْبِلُونَ عَلَيْهَا، وَ مُهْطِعُونَ إِلَيْهَا، وَ قَدْ عَرَفُوا الْعَدْلَ وَ رَاءَوْهُ وَ سَمِعُوهُ وَ وَعَوْهُ وَ عَلِمُوا اءَنَّ النَّاسَ عِنْدَنَا فِي الْحَقِّ اءُسْوَةٌ، فَهَرَبُوا إِلَى الْاءَثَرَةِ، فَبُعْدا لَهُمْ وَ سُحْقا، إِنَّهُمْ وَاللَّهِ لَمْ يَنْفِرُوا مِنْ جَوْرٍ، وَ لَمْ يَلْحَقُوا بِعَدْلٍ، وَ إِنَّا لَنَطْمَعُ فِي هَذَا الْاءَمْرِ اءَنْ يُذَلِّلَ اللَّهُ لَنَا صَعْبَهُ، وَ يُسَهِّلَ لَنَا حَزْنَهُ، إِنْ شَاءَ اللَّهُ، وَالسَّلاَمُ عَلَيْكَ.

ترجمه نامه شماره : 70
نامه اى از آن حضرت (ع ) به سهل بن حنيف انصارى كه از سوى آن حضرت حاكم مدينه بود. دراين باب كه شمارى ازكسانى كه نزد او بودند به معاويه پيوستند:
اما بعد، به من خبر رسيد كه برخى از مردانى كه در فرمان تواند، پنهانى ، به نزد معاويه مى گريزند. غمگين مباش اگر از شمار سپاهيانت كاسته مى شود يا يارى شمارى از ايشان را از دست مى دهى . كيفر ايشان همين بس كه به گمراهى افتاده اند و تو از زحمتشان رهايى يافته اى . آنان از هدايت و حق گريخته اند و به نابينايى و نادانى افتاده اند. اينان ، ياران دنيا بودند و به دنيا روى آوردند و به سوى آن شتافتند. حكومت عدل ما را ديدند و شناختند و آوازه آن را شنيدند و به گوش سپردند. دريافته بودند كه در اينجا مردم در برابر حق و عدالت برابرند. پس گريختند تا مگر خود به سودى برسند. خداوند ايشان را از رحمت خود دور گرداند. اينان از ستم نگريخته اند و به عدل نيز نخواهند رسيد و در اين كار از خدا مى خواهيم ، دشواريها را برايمان آسان سازد. و ناهمواريها را هموار گرداند. ان شاء الله . والسلام .

نامه شماره : 71
و من كتاب له ع إ لَى الْمُنْذِرِ بْنِ الْجارُودِ الْعَبْدي ، وَ قَدْ كانَ اسْتَعْمَلَهُ عَلى بَعْضِ النَّواحِىفَخانَ الامانَةَ فِى بَعْضِ ما وَلاهُ مِنْ اءَعْمالِهِ:
اءَمَّا بَعْدُ، فَإِنَّ صَلاَحَ اءَبِيكَ غَرَّنِي مِنْكَ، وَ ظَنَنْتُ اءَنَّكَ تَتَّبِعُ هَدْيَهُ، وَ تَسْلُكُ سَبِيلَهُ، فَإِذَا اءَنْتَ فِيمَا رُقِّيَ إِلَيَّ عَنْكَ لاَ تَدَعُ لِهَوَاكَ انْقِيَادا، وَ لاَ تُبْقِي لِآخِرَتِكَ عَتَادا، تَعْمُرُ دُنْيَاكَ بِخَرَابِ آخِرَتِكَ، وَ تَصِلُ عَشِيرَتَكَ بِقَطِيعَةِ دِينِكَ.
وَلَئِنْ كَانَ مَا بَلَغَنِي عَنْكَ حَقّا لَجَمَلُ اءَهْلِكَ وَ شِسْعُ نَعْلِكَ خَيْرٌ مِنْكَ وَ مَنْ كَانَ بِصِفَتِكَ فَلَيْسَ بِاءَهْلٍ اءَنْ يُسَدَّ بِهِ ثَغْرٌ، اءَوْ يُنْفَذَ بِهِ اءَمْرٌ، اءَوْ يُعْلَى لَهُ قَدْرٌ، اءَوْ يُشْرَكَ فِي اءَمَانَةٍ، اءَوْ يُؤْمَنَ عَلَى خِيانَةٍ، فَاءَقْبِلْ إِلَيَّ حِينَ يَصِلُ إِلَيْكَ كِتَابِي هَذَا إِنْ شَاءَ اللَّهُ.
قال الرضى :
 وَ الْمُنْذِرُ هذا هُوَ الَّذِي قالَ فِيهِ اءَمِيرُ الْمؤ مِنِين ع : إ نَّهُ لَنَظَارُ فِي عِطْفَيْهِ، مُخْتالْ فِي بُرْدَيْهِ، تَفَالْ فِي شِراكَيْهِ.

ترجمه نامه شماره : 71
از نامه آن حضرت (ع ) به منذر بن الجارود العبدى كه در پاره اى از آنچه او را بر آن ولايتداده بود، خيانت كرد:
اما بعد، درستكارى پدرت مرا در انتصاب تو بفريفت و پنداشتم كه تو از روش او پيروى مى كنى و به راه او مى روى . ولى ، آنسان ، كه به من خبر رسيده تو فرمانبردارى از نفس خود را فرو نمى هلى و براى آخرتت اندوخته اى نمى نهى و با ويران ساختن آخرتت مى خواهى دنيايت را آبادان سازى و به بهاى بريدن از دينت به عشيره خود مى پيوندى . اگر آنچه مرا خبر داده اند، درست باشد، پس اشتر قبيله ات و بند كفشت از تو بهتر توانند بود. كسانى همانند تو هيچ مرزى را استوار نتوانند داشت و لايق آن نيستند كه بر رتبه و مقامشان افزوده شود يا در امانتى شريكشان سازند يا از خيانتشان در امان تواند بود. اين نامه من كه به تو رسيد بر فور به نزد من در حركت آى . ان شاء الله .
شريف رضى گويد :
 اين منذر همان است كه اميرالمؤ منين درباره او فرمود از روى خودپسندى پيوسته به چپ و راست خود مى نگرد و در دو برد گرانبهاى خود مى خرامد و كفشهاى خود را فوت مى كند كه گرد از آنها بزدايد:

نامه شماره : 72
و من كتاب له ع إ لى عَبْدِ اللَه بْنِ الْعَبَاسِ، رَحِمَةُ اللَهُ:
اءَمَّا بَعْدُ، فَإِنَّكَ لَسْتَ بِسَابِقٍ اءَجَلَكَ، وَ لاَ مَرْزُوقٍ مَا لَيْسَ لَكَ، وَ اعْلَمْ بِاءَنَّ الدَّهْرَ يَوْمَانِ: يَوْمٌ لَكَ وَ يَوْمٌ عَلَيْكَ وَ اءَنَّ الدُّنْيَا دَارُ دُوَلٍ، فَمَا كَانَ مِنْهَا لَكَ اءَتَاكَ عَلَى ضَعْفِكَ، وَ مَا كَانَ مِنْهَا عَلَيْكَ لَمْ تَدْفَعْهُ بِقُوَّتِكَ.

ترجمه نامه شماره : 72
نامه اى از آن حضرت (ع ) به عبد الله بن عباس :
اما بعد، تو بر اجلت پيشى نخواهى گرفت و آنچه روزى تو نيست به تواش ندهند و بدان كه دنيا دو روز است روزى به سود تو و روزى به زيان تو. و دنيا سرايى است كه پيوسته دست به دست مى گردد. آنچه از آن تو باشد، سرانجام ، به تو خواهد رسيد، هر چند، ناتوان باشى و آنچه بر زيان توست ، دفعش نتوانى كرد، هر چند، نيرومند باشى .

نامه شماره : 73
و من كتاب له ع إ لى مُعاوِيَةَ:
اءَمَّا بَعْدُ، فَإِنِّي عَلَى التَّرَدُّدِ فِي جَوَابِكَ، وَ الاِسْتِمَاعِ إِلَى كِتَابِكَ لَمُوَهِّنٌ رَاءْيِي وَ مُخَطِّئٌ فِرَاسَتِي وَ إِنَّكَ إِذْ تُحَاوِلُنِي الْاءُمُورَ وَ تُرَاجِعُنِي السُّطُورَ كَالْمُسْتَثْقِلِ النَّائِمِ تَكْذِبُهُ اءَحْلاَمُهُ وَ الْمُتَحَيِّرِ الْقَائِمِ يَبْهَظُهُ مَقَامُهُ، لاَ يَدْرِي : اءَ لَهُ مَا يَأْتِي اءَمْ عَلَيْهِ؟ وَ لَسْتَ بِهِ غَيْرَ اءَنَّهُ بِكَ شَبِيهٌ، وَ اءُقْسِمُ بِاللَّهِ إِنَّهُ لَوْ لاَ بَعْضُ الاِسْتِبْقَاءِ لَوَصَلَتْ إِلَيْكَ مِنِّي قَوَارِعُ تَقْرَعُ الْعَظْمَ، وَ تَهْلِسُ اللَّحْمَ، وَ اعْلَمْ اءَنَّ الشَّيْطَانَ قَدْ ثَبَّطَكَ عَنْ اءَنْ تُرَاجِعَ اءَحْسَنَ اءُمُورِكَ، وَ تَأْذَنَ لِمَقَالِ نَصِيحَتِكَ وَ السَّلاَمُ لِاءَهْلِهِ.

ترجمه نامه شماره : 73
نامه اى از آن حضرت (ع ) به معاويه :
اما بعد، من از اينكه ، پى در پى ، به نامه هايت پاسخ مى دهم و به گفته هايت گوش مى سپارم پندارم كه مردى سست راى شده ام و در فراست و هوشيارى گرفتار خطا گشته ام . تو هنگامى كه نامه اى به من مى نويسى و چيزى مى طلبى به كسى مى مانى كه در خواب گران است و خوابهاى دروغ مى بيند. يا همانند حيرت زده اى هستى كه سرگردان ايستاده و از ايستادن به مشقت افتاده و نمى داند، آنچه به سراغش مى آيد به سود اوست يا به زيان اوست . البته تو همانند او نيستى ، او همانند توست . به خدا سوگند، اگر نمى خواستم كه زنده بمانى ، بلاهايى از من به تو مى رسيد كه استخوانت را خرد سازد و گوشت تنت را آب كند. بدان ، كه شيطان تو را بر جاى داشته و نمى گذارد به بهترين كارهايت باز گردى و گوش به نصيحت بسپارى . و سلام به آنكه شايسته سلام است .


نامه ها - قسمت 11

نامه شماره : 74
و من حلف له ع كَتَبَهُ بَيْنَ رَبِيعَةَ وَ الْيَمنِ، وَ نُقِلَ مِنْ خَطَّ هِشامِ بْنِ الْكَلْبِىٍَّّ:
هَذَا مَا اجْتَمَعَ عَلَيْهِ اءَهْلُ الْيَمَنِ حَاضِرُهَا وَ بَادِيهَا، وَ رَبِيعَةُ حَاضِرُهَا وَ بَادِيهَا اءَنَّهُمْ عَلَى كِتَابِ اللَّهِ؛ يَدْعُونَ إِلَيْهِ، وَ يَأْمُرُونَ بِهِ، وَ يُجِيبُونَ مَنْ دَعَا إِلَيْهِ وَ اءَمَرَ بِهِ، لاَ يَشْتَرُونَ بِهِ ثَمَنا، وَ لاَ يَرْضَوْنَ بِهِ بَدَلاً، وَ اءَنَّهُمْ يَدٌ وَاحِدَةٌ عَلَى مَنْ خَالَفَ ذَلِكَ وَ تَرَكَهُ، اءَنْصَارٌ بَعْضُهُمْ لِبَعْضٍ، دَعْوَتُهُمْ وَاحِدَةٌ، لاَ يَنْقُضُونَ عَهْدَهُمْ لِمَعْتَبَةِ عَاتِبٍ، وَ لاَ لِغَضَبِ غَاضِبٍ، وَ لاَ لاِسْتِذْلاَلِ قَوْمٍ قَوْما، وَ لاَ لِمَسَبَّةِ قَوْمٍ قَوْما عَلَى ذَلِكَ شَاهِدُهُمْ وَ غَائِبُهُمْ وَ سَفِيهُهُمْ وَ عَالِمُهُمْ وَ حَلِيمُهُمْ وَ جَاهِلُهُمْ، ثُمَّ إِنَّ عَلَيْهِمْ بِذَلِكَ عَهْدَ اللَّهِ وَ مِيثَاقَهُ إِنَّ عَهْدَ اللَّهِ كَانَ مَسْئُولاً.
وَ كَتَبَ: عَلِيُّ بْنُ اءَبِي طَالِبٍ.

ترجمه نامه شماره : 74
پيمان نامه اى از آن حضرت (ع ) ميان ربيعه و يمن . از روى خط هشام بن الكلبىنقل شده است :
اين پيمان نامه اى است كه اهل يمن و مردم ربيعه ، چه آنها كه شهرنشين اند، و چه آنها كه بيابان نشين اند، بر آن توافق كرده اند كه از كتاب خدا پيروى كنند و مردم را به آن فرا خوانند و از مردم بخواهند كه آن را بپذيرند. و هر كس را كه به كتاب خدا دعوت كند و بدان فرمان دهد، اجابت كنند. و در برابر اين كار مزدى نطلبند و جز به آن به كار ديگر خرسند نشوند. و بر ضد كسى كه اين پيمان بشكند يا آن را ترك گويد، دست به دست هم دهند. و يار و مددكار يكديگر باشند و سخنشان يكى شود، و عهد خود را به سبب سرزنش يا خشم اين و آن يا به سبب خوار ساختن و دشنام دادن گروهى گروه ديگر را، نشكنند. و بر آن گواه است ، آنكه از ايشان حاضر است يا غايب است و هر كه سفيه است يا داناست و هر كه بردبار است و هر كه نادان است . عهد و پيمان خدا در اين عهد نامه بر عهده شماست و از پيمان خدا سؤ ال خواهند كرد. نوشت آن را على بن ابى طالب .

نامه شماره : 75
و من كتاب له ع إ لى مُعاوِيَةَ مِنَ الْمَدينَهِ فِي اءَوَّلِ ما بُويِعَ لَهُ بِالْخِلافَةِ، ذَكَرَهُ الْواقِدِىٍُّّ فِيكِتابِ الْجَمَلِ:
مِنْ عَبْدِ اللَّهِ عَلِيِّ اءَمِيرِ الْمُؤْمِنِينَ إِلَى مُعَاوِيَةَ بْنِ اءَبِي سُفْيَانَ:
اءَمَّا بَعْدُ، فَقَدْ عَلِمْتَ إِعْذَارِي فِيكُمْ وَ إِعْرَاضِي عَنْكُمْ، حَتَّى كَانَ مَا لاَ بُدَّ مِنْهُ وَ لاَ دَفْعَ لَهُ، وَ الْحَدِيثُ طَوِيلٌ، وَ الْكَلاَمُ كَثِيرٌ، وَ قَدْ اءَدْبَرَ مَا اءَدْبَرَ، وَ اءَقْبَلَ مَا اءَقْبَلَ، فَبَايِعْ مَنْ قِبَلَكَ وَ اءَقْبِلْ إِلَيَّ فِي وَفْدٍ مِنْ اءَصْحَابِكَ، وَالسَّلاَمُ.

ترجمه نامه شماره : 75
نامه اى از آن حضرت (ع ) از مدينه ، در آغاز بيعت با او به خلافت به معاويه نوشته استواقدى آن را در كتاب الجمل آورده است :
از بنده خدا، اميرالمؤ منين ، به معاوية بن ابى سفيان
اما بعد، مى دانى كه من اگر چيزى درباره شما گفته ام يا از شما روى گردانيده ام ، معذور بوده ام . تا آن اتفاق كه بايد بيفتد، افتاد و دفع آن را چاره نبود. و اين سخن دراز است و حرف بسيار. گذشته گذشت و آمدنى آمد. پس از آنان كه در نزد تو هستند، بيعت بستان و با جمع يارانت به نزد من آى . والسلام .

نامه شماره : 76
و من وصية له ع لَعَبْدِ اللَه بْنِ الْعَبَاسِ، عِنْدَ اسْتِخْلافِهِ إ يَاهُ عَلَى الْبَصرَةِ:
سَعِ النَّاسَ بِوَجْهِكَ وَ مَجْلِسِكَ وَ حُكْمِكَ، وَ إِيَّاكَ وَ الْغَضَبَ فَإِنَّهُ طَيْرَةٌ مِنَ الشَّيْطَانِ، وَ اعْلَمْ اءَنَّ مَا قَرَّبَكَ مِنَ اللَّهِ يُبَاعِدُكَ مِنَ النَّارِ، وَ مَا بَاعَدَكَ مِنَ اللَّهِ يُقَرِّبُكَ مِنَ النَّارِ.

ترجمه نامه شماره : 76
وصيت آن حضرت (ع ) به ابن عباس ، هنگامى كه او را در بصره جانشين خود ساخت :
با مردم گشاده رو باش ، آنگاه كه به مجلست در آيند و آنگاه كه درباره آنها حكمى كنى . از خشم بپرهيز كه خشم نشان سبك مغزى از سوى شيطان است و بدان كه هر چه تو را به خدا نزديك مى كند، از آتش دور مى سازد و آنچه از خدا دور مى سازد به آتش نزديك مى كند.

نامه شماره : 77
و من وصية له ع لِعَبْدِ اللَه بْنِ الْعَباسِ لَمَا بَعَثَهُ لِلاْحْتِجاجَ عَلَى الْخَوارِج :
لاَ تُخَاصِمْهُمْ بِالْقُرْآنِ فَإِنَّ الْقُرْآنَ حَمَّالٌ ذُو وُجُوهٍ تَقُولُ وَ يَقُولُونَ، وَ لَكِنْ خاصِمْهُمْ لابِالسُّنَّةِ فَإِنَّهُمْ لَنْ يَجِدُوا عَنْهَا مَحِيصا.

ترجمه نامه شماره : 77
از وصيت آن حضرت (ع ) به عبد الله بن عباس هنگامى كه او را براى گفتگو با خوارجفرستاد:
با ايشان به قرآن مناظره مكن ، زيرا قرآن بار معناهاى گوناگون را تحمل كند. تو چيزى مى گويى و آنها چيزى مى گويند، بلكه با ايشان به سنت مناظره كن كه راه گريز نيابند.

نامه شماره : 78
و من كتاب له ع اءَجابَ بِهِ اءبَا مُوسَى الا شْعَرِىَّ عَنْ كِتابٍ كَتَبَه الَيْهِ مِنْ الْمَكانِ الَّذِى اُقْعِدُوافِيهِ لِلْحُكُومَةِ، وَ ذَكَرِ هذا الْكِتابِ سَعِيدُ بْنُ يَحْيَى الا مَوِىٍُّّ فِي كِتابِ الْمَغازِي :
فَإِنَّ النَّاسَ قَدْ تَغَيَّرَ كَثِيرٌ مِنْهُمْ عَنْ كَثِيرٍ مِنْ حَظِّهِمْ، فَمَالُوا مَعَ الدُّنْيَا وَ نَطَقُوا بِالْهَوَى وَ إِنِّي نَزَلْتُ مِنْ هَذَا الْاءَمْرِ مَنْزِلاً مُعْجِبا اجْتَمَعَ بِهِ اءَقْوَامٌ اءَعْجَبَتْهُمْ اءَنْفُسُهُمْ، فَاِنِّى اءُدَاوِي مِنْهُمْ قَرْحا اءَخَافُ اءَنْ يَعُودَ عَلَقا وَ لَيْسَ رَجُلٌ فَاعْلَمْ اءَحْرَصَ عَلَى جَمَاعَةِ اءُمَّةِ مُحَمَّدٍ ص وَ اءُلْفَتِهَا مِنِّي .
اءَبْتَغِي بِذَلِكَ حُسْنَ الثَّوَابِ وَ كَرَم الْمَآبِ وَ سَاءَفِي بِالَّذِي وَاءَيْتُ عَلَى نَفْسِي وَ إِنْ تَغَيَّرْتَ عَنْ صَالِحِ مَا فَارَقْتَنِي عَلَيْهِ، فَإِنَّ الشَّقِيَّ مَنْ حُرِمَ نَفْعَ مَا اءُوتِيَ مِنَ الْعَقْلِ وَ التَّجْرِبَةِ وَ إِنِّي لَاءَعْبَدُ اءَنْ يَقُولَ قَائِلٌ بِبَاطِلٍ وَ اءَنْ اءُفْسِدَ اءَمْرا قَدْ اءَصْلَحَهُ اللَّهُ، فَدَعْ مَا لاَ تَعْرِفُ، فَإِنَّ شِرَارَ النَّاسِ طَائِرُونَ إِلَيْكَ بِاءَقَاوِيلِ السُّوءِ، وَالسَّلاَمُ.

ترجمه نامه شماره : 78
از نامه آن حضرت (ع ) به ابو موسى اشعرى در پاسخ امر حكمين . آن را سعيد بن يحيى الاموىدر كتاب المغازى نقل كرده است :
هر آينه بسيارى از مردم از بسيارى از نصيب خود بى بهره ماندند. به دنيا گرويدند و سخن از روى هوا گفتند. و من در اين كار در شگفت شده ام . در آنجا گروهى مردم خود پسند گرد آمدند و من اكنون زخمى را معالجه خواهم كرد كه ترسم به صورت خون لخته در آيد. و بدان ، كه هيچكس ‍ آزمندتر از من به گرد آمدن امت محمد (صلى الله عليه و آله ) و الفت و مهربانى آنها با يكديگر نيست . من در اين كار خواستار پاداش نيكو و باز گشت به جايگاه نيكو هستم . بزودى بر آنچه بر خود مقرر داشته ام ، وفا خواهم كرد، هر چند، كه تو آن شايستگى را كه به هنگام جدا شدن داشتى ، از دست داده باشى . بدبخت آنكه از سود عقل و تجربتى كه او را داده اند، بى بهره ماند. من نمى توانم سخن باطل و نادرست را تحمل كنم ، يا كارى را كه خدا به صلاح آورده ، تباه سازم . پس آنچه را كه نمى دانى چيست رها كن ، زيرا مردم بد كردار با اين سخنان نابكارانه تو به سوى تو خواهند شتافت . والسلام .

نامه شماره : 79
و من كتاب كتبه ع لَمَّا اسْتُخِلفَ، إ لى اءُمَراءِ الا جْنادِ:
اءَمَّا بَعْدُ، فَإِنَّمَا اءَهْلَكَ مَنْ كَانَ قَبْلَكُمْ اءَنَّهُمْ مَنَعُوا النَّاسَ الْحَقَّ فَاشْتَرَوْهُ وَ اءَخَذُوهُمْ بِالْبَاطِلِ فَا قْتَدوْهُ.

ترجمه نامه شماره : 79
نامه آن حضرت (ع ) به سرداران سپاه هنگامى كه به خلافت رسيد:
اما بعد. آنان كه پيش از شما بودند هلاك شدند، زيرا مردم را از حقشان محروم نمودند تا آن را با دادن رشوت به دست آوردند. مردم را به راه باطل كشانيدند و مردم هم از پى ايشان رفتند.


نامه ها - پاورقي ها

1- امير المؤ منين (ع ) جرير را نزد معاويه فرستاده بود تا از معاويه بيعت بگيرد، ولى معاويه شش ماه او را در شام نگه داشت و بيعت نكرد ولى خود را براى جنگ آماده ساخت .
2- مراد، شعب (دره ) ابوطالب است كه قريش ، بنى هاشم را در آن محاصره كردند.
3- عبيدة بن الحارث بن عبدالمطلب ، پسر عموى رسول خدا (ص ) بود.
4- حمزة بن عبدالمطلب ، عموى پيامبر (ص ).
5- جعفر بن ابى طالب ، پسر عم رسول الله (ص ) و برادر على بن ابيطالب (ع )
6- جد مادرى معاويه ، عتبة بن ابى ربيعه .
7- وليد بن عتبه
8- حنطلة بن ابى سفيان
9- پس از فتح مكه ، رسول الله (ص ) همه كسانى را كه با او جنگيده بودند آزاد كرد از اين رو خاندان ابوسفيان را ((طلقاء)) يعنى آزاد شدگان يا ((ابناء الطلقاء)) فرزندان آزادشدگان مى گفتند.
10- ابوالعباس : كنيه عبدالله بن عباس است .
11- زياد بن ابيه ، يعنى زياد فرزند پدرش ، تا آنگاه كه ابوسفيان او را در نسب به خود ملحق ساخت ، از آن پس ، زياد بن ابوسفيانش خواندند.
12- سوره 24، آيه 22.
13- سوره 3، آيه 198.
14- محمد بن ابى بكر مورد محبت على (ع ) بود. او را حكومت مصر داد. گرفتار توطئه هاى معاويه شد و معاوية بن حديج او را در جنگ شكست داد، سپس ، بگرفت و شهيدش كرد.
15- هجر: شهرى است در بحرين كه در آنجا خرما بسيار باشد.
16- رجوع شود به ذيل صفحه 281.
17- مراد، تيرهاى قمار است كه اگر تيرى از جنس ديگر در ميان آنها باشد، چون تيرها را به هم زنند، از صدايش آن را بشناسند.
18- مراد، حمزة بن عبدالمطلب است .
19- مراد، جعفر بن ابى طالب است كه در جنگ موته به شهادت رسيد.
20- اسدالله ،ممكن است مراد حمزه باشد.
21- اسد الاحراف ، شير سوگندها، بعضى گويند ابوسفيان است و بعضى گويند عتبة بن ربيعه است .
22- سرور جوانان بهشت : مراد، حضرت امام حسن (ع ) و حضرت امام حسين (ع ) است .
23- رسول الله (ص ) پس از جنگ بدر فرمان كشتن عقبة بن ابى معيط را داد: او گفت : ((من للصبيبة با محمد)) چه كسى براى كودكان خواهد ماند؟ رسول خدا (ص ) فرمود: ((النار)) نهج البلاغه ، ص 520، ترجمه دكتر شهيدى .
24- بهترين زنان جهان ، مراد، حضرت خديجه و حضرت فاطمه (ع ) است .
25- حمالة الحطب ، زن ابولهب كه ام جميل نام داشت و او عمه معاويه بود.
26- سوره 8، آيه 75.
27- سوره 3، آيه 68.
28- سوره 33، از آيه 18.
29- از آيه 88، سوره 11.
30- نك : پانوشت ص 277.
31- نك : پانوشت ص 277.
32- نك : پانوشت ص 277.
33- سوره 11، آيه 83.
34- مردا از مغرب ، مكه است .
35- اين دشمن بسرين ابى ارطاه است كه بر يمن تاخته بود.
36- مراد از فرزند مادرم ، حضرت رسول (ص ) است .
37- بعضى گويند كه اين نامه را به عبدالله بن عباس نوشته و بعضى گويند به عبيدالله بن عباس .
38- نك : پانوشت ص 629.
39- در مجلس عمر، ابوسفيان ادعا كرد كه زياد فرزند اوست .
40- سوره 58، آيه 22.
41- سوره 4، آيه 59.
42- سوره 61، آيه 3.
43- سوره 7، آيه .
44- يعنى ، لشكر معاويه .


حکمت ها - فهرست

نهج البلاغه
ترجمه : عبدالمحمد آيتي

باب گزيده
 حكمت شماره : 1
قَالَ ع :
 على (ع ) فرمود:
 حكمت شماره : 2
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 3
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 4
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 5
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 6
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 7
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 8
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 9
وَ قَالَ ع
 و فرمود (ع ):
 حكمت شماره : 10
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 11
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 12
وَ قَالَ ع فِى الدِّينَ اِعْتَزِلُوا الْقِتالَ مَعَهُ:
 درباره كسانى كه از پيكار در كنار او، كناره گرفته بودند، چنين فرمود حق
 حكمت شماره : 13
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 14
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 15
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 16
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 17
وَ سُئِلَ ع عَنْ قَوْلِ الرَّسُولِ ص غَيِّرُوا الشَّيْبَ وَ لاَ تَشَبَّهُوا بِالْيَهُودِ فَقَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 18
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 19
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 20
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 21
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 22
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 23
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 24
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 25
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 26
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 27
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 28
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 29
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 30
وَ سُئِلَ ع عَنِ الْإِيمَانِ فَقَالَ:
 از اميرالمؤ منين معنى ايمان را پرسيدند، فرمود:
 حكمت شماره : 31
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 32
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 33
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 34
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 35
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 36
وَ قَالَ ع : وَ قَدْ لَقِيَهُ عِنْدَ مَسِيرِهِ إِلَى الشَّامِ دَهَاقِينُ الْاءَنْبَارِ فَتَرَجَّلُوا لَهُ وَ اشْتَدُّوا بَيْنَيَدَيْهِ:
 هنگامى كه به شام مى رفت ، دهقانان شهر انبار به ديدارش آمدند. از اسبها پياده شدند وپيشاپيش او دويدند. پرسيد:
 حكمت شماره : 37
وَ قَالَ ع لاِبْنِهِ الْحَسَنِ ع :
 به فرزند خود امام حسن (ع ) فرمود:
 حكمت شماره : 38
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 39
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 40
وَ قَالَ ع لِبَعْضِ اءَصْحَابِهِ فِي عِلَّةٍ اعْتَلَّهَا:
 به يكى از اصحابش كه بيمار شده بود چنين فرمود:
 حكمت شماره : 41
وَ قَالَ ع فِي ذِكْرِ خَبّابِ بْنِ الْاءَرَتِّ:
 هنگامى كه از خبّاب بن الارت ((1)) ياد مى كرد چنين فرمود:
 حكمت شماره : 42
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 43
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 44
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 45
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 46
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 47
وَ قَالَ (ع ):
 و فرمود (ع ):
 حكمت شماره : 48
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 49
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 50
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 51
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 52
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 53
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 54
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 55
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 56
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 57
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 58
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 59
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 60
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 61
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 62
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 63
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 64
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 65
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 66
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 67
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 68
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 69
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 70
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 71
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 72
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 73
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 74
ْمُؤْمِنِينَ ع وَ قالَ: فَاءَشْهَدُ لَقَدْ رَاءَيْتُهُ فِي بَعْضِ مَواقِفِهِ وَ قَدْ اءَرْخَى اللَّيْلُ سُدُولَهُ وَ هُوَ قائِمٌ فِي مِحْرابِهِ، قابِضٌ عَلى لِحْيَتِهِ، يَتَمَلْمَلُ تَمَلْمُلَ السَّلِيمِ، وَ يَبْكِي بُكاءَ الْحَزِينِ، وَ يَقُولُ:
در خبر آمده است كه چون ضرار بن ضمرة الضّبابى بر معاويهداخل شد، معاويه او را از اميرالمؤ منين (ع ) پرسيد. ضرار گفت شهادت مى دهم كه او را در جايىكه عبادت مى كرد ديدم .شب پرده برافكنده بود و او در محراب خود ايستاده بود. محاسن خود رابه دست گرفته ، چون مار گزيده به خود مى پيچيد و چون اندوهگينان مى گريست و مى گفت :
 حكمت شماره : 75
وَ مِنْ كَلاَمٍ لَهُ ع لِلسَّائِلِ الشّامِيِّ لَمّا سَاءَلَهُ: اءَكانَ مَسِيرُنا إِلَى الشّامِ بِقَضاءٍ مِنَ اللَّهِ وَقَدَرٍ؟ بَعْدَ كَلامٍ طَوِيلٍ هَذا مُخْتارُهُ:
 هنگامى كه كسى از او پرسيد آيا رفتن ما به شام ، قضا و قدر خداوند است پاسخى درازفرمود كه گزيده اش چنين است :
 حكمت شماره : 76
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 77
وَ قَالَ ع فى مَثَلِ ذلِكَ:
 و فرمود (ع ):
 حكمت شماره : 78
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 79
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 80
وَ قَالَ ع :
 به مردى كه در ستايش او افراط مى كرد و او مى دانست كه دلش با زبانش يكى نيست چنينفرمود:
 حكمت شماره : 81
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 82
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 83
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 84
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 85
وَ حَكى عنْهُ اءَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ الْباقِرِ ع اءَنَّهُ قَالَ:
 ابو جعفر، امام محمد باقر (ع ) از آن حضرت حكايت كند كه فرمود:
 حكمت شماره : 86
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 87
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 88
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 89
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 90
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 91
وَ سُئِلَ عَنِ الْخَيْرِ ما هُوَ؟ فَقالَ:
 هنگامى كه از او پرسيدند كه خير چيست ؟ چنين فرمود:
 حكمت شماره : 92
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 93
وَ قَدْ سَمِعَ ع رَجُلاً مِنَ الْحَرُورِيَّةِ يَتَهَجَّدُ وَ يَقْرَاءُ فَقَالَ:
 وقتى شنيد كه يكى از حروريه ((6)) نماز شب مى گزارد و قرآن مى خواند چنين فرمود:
 حكمت شماره : 94
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 95
وَ قَدْ سَمِعَ رَجُلاً يَقُولُ: إِنّ ا لِلّ هِ وَ إِنّ ا إِلَيْهِ ر اجِعُونَ فَقَالَ:
 شنيد كه كسى مى گويد انّا لله و انّا اليه راجعون . فرمود:
 حكمت شماره : 96
وَ قَالَ ع :
 هنگامى كه كسى او را روياروى مى ستود، چنين فرمود:
 حكمت شماره : 97
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 98
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 99
وَ قَدْ رُئِيَ عَلَيْهِ إِزَارٌ خَلَقٌ مَرْقُوعٌ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ:
 جامه اى كهنه و وصله دار بر تن داشت ، در اين باب از او پرسيدند فرمود :
 حكمت شماره : 100
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 101
وَ عَنْ نَوْفٍ الْبَكَالِيِّ، قَالَ: رَاءَيْتُ اءَمِيرَ الْمُؤْمِنِينَ ع ذَاتَ لَيْلَةٍ وَ قَدْ خَرَجَ مِنْ فِرَاشِهِ فَنَظَرَالَى النُّجُومِ فَقَالَ:
 نوف بكالى ((7)) گويد: شبى اميرالمؤ منين را ديدم كه از بستر برخاست و به ستارگاننگريست و مرا فرمود:
 حكمت شماره : 102
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 103
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 104
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 105
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 106
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 107
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 108
وَ قَالَ ع : وَ قَدْ تُوُفِّيَ سَهْلُ بْنُ حُنَيْفٍ الْاءَنْصَارِيُّ بِالْكُوفَةِ بَعْدَ مَرْجِعِهِ مِنْ صِفِّينَ مَعَهُ وَكَانَ مِنْ اءَحَبَّ النَّاسِ إِلَيْهِ-:
 هنگامى كه سهل بن حنيف انصارى ، كه يكى از دوستان امام (ع ) بود، پس از آنكه با او از صفينبازگشت ، در كوفه وفات كرد، درباره او فرمود:
 حكمت شماره : 109
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 110
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 111
وَ قِيلَ لَهُ ع : كَيْفَ تَجِدُكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقَالَ:
 او را گفتند يا اميرالمؤ منين ، خود را چگونه مى يابى فرمود:
 حكمت شماره : 112
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 113
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 114
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 115
وَ قَالَ ع :
 ترجمه حكمت شماره :
 حكمت شماره : 116
وَ قَدْ سُئِلَ ع : عَنْ قُرَيْشٍ فَقَالَ:
 درباره قريش از او پرسيدند، فرمود:
 حكمت شماره : 117
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 118
وَ قَدْ تَبِعَ جِنَازَةً فَسَمِعَ رَجُلاً يَضْحَكُ، فَقَالَ عَلَيْهِ السَّلام :
 از پى جنازه اى مى رفت ، مردى را ديد كه مى خنديد. امام (ع ) به او فرمود:
 حكمت شماره : 119
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 120
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 121
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 122
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 123
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 124
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 125
وَ قَالَ ع : وَ قَدْ رَجَعَ مِنْ صِفِّينَ فَاءَشْرَفَ عَلَى الْقُبُورِ بِظَاهِرِ الْكُوفَةِ:
 از صفين بازگشته بود، گذارش به گورستان بيرون كوفه افتاد. چنين فرمود:
 حكمت شماره : 126
وَ قَالَ ع : وَ قَدْ سَمِعَ رَجُلاً يَذُمُّ الدُّنْيَا:
 وقتى كه شنيد مردى دنيا را نكوهش مى كند، چنين فرمود:
 حكمت شماره : 127
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 128
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 129
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 130
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 131
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 132
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 133
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 134
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 135
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 136
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 137
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 138
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 139
وَ مِنْ كَلاَمٍ لَهُ ع : لِكُمَيْلِ بْنِ زِيَادٍ النَّخَعِيِّ، قَالَ كُمَيْلُ بْنُ زِيَادٍ:
 سخنى از آن حضرت (ع ) به كميل بن زياد نخعى ((12)).كميل بن زياد گويد امير مؤ منان ، على بن ابى طالب ، دست مرا گرفت و از شهر بيرون برد.چون
 حكمت شماره : 140
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 141
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 142
وَ قَالَ ع : لِرَجُلٍ سَاءَلَهُ اءَنْ يَعِظَهُ:
 در پاسخ مردى كه از او خواسته بود اندرزش دهد، چنين فرمود:
 حكمت شماره : 143
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 144
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 145
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 146
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 147
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 148
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 149
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 150
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 151
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 152
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 153
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 154
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 155
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 156
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 157
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 158
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 159
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 160
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 161
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 162
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 163
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 164
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 165
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 166
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 167
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 168
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 169
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 170
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 171
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 172
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 173
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 174
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 175
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 176
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 177
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 178
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 179
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 180
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 181
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 182
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 183
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 184
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 185
وَ كَانَ ع يَقُولُ:
 و فرمود (ع ):
 حكمت شماره : 186
وَ قَالَ ع وَ قَدْ مَرَّ بِقَدَرٍ عَلَى مَزْبَلَةٍ:
 وقتى بر مزبله اى گذشت ، چنين فرمود:
 حكمت شماره : 187
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 188
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 189
وَ قَالَ ع : لَمَّا سَمِعَ قَوْلَ الْخَوَارِجِ (لاَ حُكْمَ إِلا لِلَّهِ):
 وقتى كه اين سخن خوارج را شنيد كه مى گويند:
 حكمت شماره : 190
وَ قَالَ ع فِي صِفَةِ الْغَوْغَاءِ:
 در صفت اوباش و فرومايگان ، گفت :
 حكمت شماره : 191
وَ قَدْ اءُتِيَ بِجَانٍ وَ مَعَهُ غَوْغَاءُ فَقَالَ ع :
 جنايتكارى را نزد او آوردند و جمعى از اوباش همراه او بودند، امام فرمود:
 حكمت شماره : 192
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 193
وَ قَالَ ع : وَ قَدْ قَالَ لَهُ طَلْحَةُ وَ الزُّبَيْرُ: نُبَايِعُكَ عَلَى اءَنَّا شُرَكَاؤُكَ فِي هَذَا الْاءَمْرِفقال :
 طلحه و زبير به او گفتند با تو بيعت مى كنيم بدين شرط كه ما هم در امر خلافت با توشريك شويم فرمود:
 حكمت شماره : 194
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 195
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 196
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 197
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 198
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 199
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 200
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 201
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 202
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 203
وَ قَالَ ع :
 و فرمود (ع ) :
 حكمت شماره : 204
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 205
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 206
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 207
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 208
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 209
وَ قَالَ ع :
 و فرمود (ع ) :
 حكمت شماره : 210
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 211
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 212
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 213
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 214
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 215
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 216
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 217
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 218
وَ قَدْ سُئِلَ عَنِ الْإِيمَانِ فَقَالَ ع :
 هنگامى كه او را از معنى ايمان پرسيدند، چنين فرمود:
 حكمت شماره : 219
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 220
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 221
وَ سُئِلَ ع عَنْ قَوْلِ عَزَّ وَ جَلَّ (فَلَنُحْيِيَنَّهُ حَي اةً طَيِّبَةً) فَقَالَ:
 هنگامى كه از او درباره اين سخن خداى عز و جل پرسيدند:
 حكمت شماره : 222
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 223
وَ قَالَ ع : فِي قَوْلِهِ عَزَّ وَ جَلَّ (إِنَّ اللّ هَ يَأْمُرُ بِالْعَدْلِ وَ الْإِحْس انِ):
 در معنى اين سخن خداى عز و جل از او پرسيدند: ان الله يامربالعدل و الاحسان خدا به دادگرى و نيكوكارى فرمان مى دهد))((15)) فرمود:
 حكمت شماره : 224
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 225
وَ قَالَ ع :
 به فرزند خود امام حسن (عليهما السلام ) چنين فرمود:
 حكمت شماره : 226
وَ قَالَ ع :
 و فرمود :
 حكمت شماره : 227
وَ قِيلَ لَهُ ع : صِفْ لَنَا الْعَاقِلَ فَقَالَ:
 به او گفتند عاقل را براى ما وصف كن ، فرمود:
 حكمت شماره : 228
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 229
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 230
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 231
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 232
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 233
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 234
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 235
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 236
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 237
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 238
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 239
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 240
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 241
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 242
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 243
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 244
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 245
وَ كَانَ ع يَقُولُ:
 و فرمود (ع ):
 حكمت شماره : 246
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 247
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 248
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 249
وَ قَالَ ع لِكُمَيْلِ بْنِ زِيَادٍ النَّخَعِيِّ:
 و فرمود (ع ):
 حكمت شماره : 250
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 251
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 252
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 253
وَ قَالَ ع : لَمَّا بَلَغَهُ إِغَارَةُ اءَصْحَابِ مُعَاوِيَةَ عَلَى الْاءَنْبَارِ فَخَرَجَ بِنَفْسِهِ مَاشِيا حَتَّى اءَتَىالنُّخَيْلَةَ فَاءَدْرَكَهُ النَّاسُ وَ قَالُوا: يَا اءَمِيرَ الْمُؤْمِنِينَ نَحْنُ نَكْفِيكَهُمْ فَقَالَ:
 هنگامى كه به او خبر رسيد كه ياران معاويه بر شهر انبار تاخته اند، خود پياده از كوفهبيرون آمد تا به نخيله رسيد. در آنجا مردم بدو پيوستند و گفتند: يا اميرالمؤ منين ، ما تو را درنبرد با آنان كفايت مى كنيم . على (ع ) گفت :
 حكمت شماره : 254
وَ قِيلَ إِنَّ الْحَارِثَ بْنَ حَوْطٍ اءَتَاهُ ع فَقَالَ:
 گويند حارث بن حوط نزد او آمد و گفت :
 حكمت شماره : 255
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 256
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 257
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 258
وَ سَاءَلَهُ ع رَجُلٌ اءَنْ يُعَرِّفَهُ الْإِيمَانَ فَقَالَ:
 مردى از او خواست كه ايمان را به او بشناساند، فرمود:
 حكمت شماره : 259
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 260
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 261
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 262
ٍُّالْكَعْبَةِ وَ كَثْرَتُهُ فَقَالَ قَوْمٌ: لَوْ اءَخَذْتَهُ فَجَهَّزْتَ بِهِ جُيُوشَ الْمُسْلِمِينَ كَانَ اءَعْظَمَ لِلْاءَجْرِ وَ مَا تَصْنَعُ الْكَعْبَةُ بِالْحَلْيِ؟ فَهَمَّ عُمَرُ بِذَلِكَ وَ سَاءَلَ عَنْهُ اءَمِيرَ الْمُؤْمِنِينَ ع ، فَقَالَ:
گويند در زمان خلافت عمر بن الخطاب و در نزد او سخن از زيورهاى كعبه و فراوانى آنها بهميان آمد. جمعى گفتند كه مى توان آنها را برگرفت و هزينه بسيج سپاهيان اسلام ساخت ثواباين كار بيشتر است . زيرا كعبه زيور مى خواهد چه كند. عمر خواست چنان كند و از اميرالمؤ منين(ع ) پرسيد. آن حضرت در جواب فرمود:
 حكمت شماره : 263
وَرُوِيَ اءَنَّهُ ع : رُفِعَ إِلَيْهِ رَجُلاَنِ سَرَقَا مِنْ مَالِ اللَّهِ، اءَحَدُهُمَا عَبْدٌ مِنْ مَالِ اللَّهِ وَ الْآخَرُ مِنْ عُرْضِالنَّاسِ. فَقَالَ:
 گويند دو مرد را نزد او آوردند كه از مال خدا دزدى كرده بودند. يكى از آن دو، برده اى بود ازآن بيت المال مسلمانان و ديگرى ، برده اى بود از آن يكى از مردم . فرمود:
 حكمت شماره : 264
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 265
وَ قَالَ ع :
 وفرمود(ع ):
 حكمت شماره : 266
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 267
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 268
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 269
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 270
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 271
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 272
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 273
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 274
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 275
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 276
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 277
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 278
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 279
وَ قَدْ سُئِلَ عَنِ الْقَدَرِ، فَقَالَ ع :
 او را از قدر پرسيدند و فرمود (ع ):
 حكمت شماره : 280
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 281
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 282
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 283
وَ قَالَ ع :
 در تعزيت به اشعث بن قيس كه پسرش مرده بود چنين فرمود:
 حكمت شماره : 284
وَ قَالَ ع : عَلَى قَبْرِ رَسُولِ اللَّهِ ص سَاعَةَ دَفْنَ:
 هنگام به خاك سپردن رسول الله (صلى الله عليه و آله ) بر سر قبر آن حضرت ، چنينفرمود:
 حكمت شماره : 285
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 286
وَ قَدْ سُئِلَ عَنْ مَسَافَةِ مَا بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ، فَقَالَ ع :
 از او فاصله مشرق و مغرب را پرسيدند، فرمود:
 حكمت شماره : 287
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 288
وَ قَالَ ع : لِرَجُلٍ رَآهُ يَسْعَى عَلَى عَدُوِّلَهُ بِمَا فِيهِ إِضْرَارٌ بِنَفْسِهِ:
 به مردى كه براى زيان رسانيدن به دشمن سعى مى كرد ولى به گونه اى كه به خودزيان مى رسانيد، فرمود:
 حكمت شماره : 289
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 290
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 291
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 292
وَ سُئِلَ ع : كَيْفَ يُحَاسِبُ اللَّهُ الْخَلْقَ عَلَى كَثْرَتِهِمْ؟
 در پاسخ كسى كه از او پرسيد كه چگونه خداوند از مردم حساب مى كشد با وجود بسيارىآنها، فرمود:
 حكمت شماره : 293
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 294
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 295
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 296
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 297
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 298
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 299
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 300
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 301
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 302
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 303
َدْ كَانَ بَعَثَهُ إِلَى طَلْحَةَ وَالزُّبَيْرِ لَمَّا جَاءَ إِلَى الْبَصْرَةِ يُذَكِّرُهُمَا شَيْئا مِمَّا سَمِعَهُ مِنْ رَسُولِ اللَّهِ ص فِي مَعْنَاهُمَا، فَلَى عَنْ ذَلِكَ فَرَجَعَ إِلَيْهِ، فَقَالَ: إِنِّي اءُنْسِيتُ ذَلِكَ اءلْاءَمْرَ :
 هنگامى كه به بصره آمد، انس بن مالك را نزد طلحه و زبير فرستاد تا چيزى را كه ازرسول الله (صلى الله عليه و آله ) درباره آنها شنيده است به يادشان آورد. انس بن مالك ازدادن آن گواهى خوددارى كرد و چون نزد او بازگشت ، گفت :
 حكمت شماره : 304
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 305
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 306
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 307
وَ قَالَ ع :
 به كاتب خود، عبيد الله بن ابى رافع ، فرمود:
 حكمت شماره : 308
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 309
وَ قَالَ لَهُ ع : بَعْضُ الْيَهُودِ:
 يكى از يهوديان گفت هنوز پيغمبرتان را دفن نكرده بوديد كه در او اختلاف نموديد در پاسخاو فرمود:
 حكمت شماره : 310
وَ قِيلَ لَهُ ع : بِاءَيِّ شَيْءٍ غَلَبْتَ الْاءَقْرَانَ؟ فَقَالَ:
 از او پرسيدند كه چگونه بر اقران و هماوردان غلبه يافتى ؟ فرمود:
 حكمت شماره : 311
وَ قَالَ ع : لاِبْنِهِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ:
 به فرزند خود، محمد بن حنيفه ، فرمود:
 حكمت شماره : 312
وَ قَالَ ع : لِسَائِلٍ سَاءَلَهُ عَنْ مُعْضِلَةٍ:
 به كسى كه از او مشكلى پرسيد، فرمود:
 حكمت شماره : 313
وَ قَالَ ع : لِعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ وَ قَدْ اءَشَارَ إِلَيْهِ فِي شَيْءٍ لَمْ يُوَافِقْ رَاءْيَهُ:
 به عبد الله بن عباس در مورد راءيى كه داده بود و موافق نظرش بود، فرمود:
 حكمت شماره : 314
وَ رُوِيَ اءَنَّهُ ع لَمَّا وَرَدَ الْكُوفَةَ قَادِما مِنْ صِفِّينَ مَرَّ بِالشِّبَامِيِّينَ، فَسَمِعَ بُكَاءَ النِّسَاءِ عَلَىقَتْلَى صِفِّينَ، وَ خَرَجَ إِلَيْهِ حَرْبُ بْنُ شُرَحْبِيلَ الشِّبَامِيِّ وَ كَانَ مِنْ وُجُوهِ قَوْمِهِ، فَقَالَ ع لَهُ:
 گويند هنگامى كه از صفين باز گرديد و وارد كوفه شد بر شباميان ((18)) گذشت ، صداىگريه زنانشان را بر كشتگان نبرد صفين شنيد. در اينحال ، حرب بن شر حبيل شبامى ، كه از بزرگان قوم خود بود، به سوى او آمد. امام به اوفرمود:
 حكمت شماره : 315
وَ قَالَ ع : وَ قَدْ مَرَّ بِقَتْلَى الْخَوَارِجِ يَوْمَ النَّهْرَوَانِ:
 در روز نهروان بر كشتگان خوارج گذشت . فرمود:
 حكمت شماره : 316
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 317
وَ قَالَ ع : لَمَّا بَلَغَهُ قَتْلُ مُحَمَّدِ بْنِ اءَبِي بَكْرٍ رَضَى اللّهُ عنهُ:
 چون خبر قتل محمد بن ابى بكر (رضى الله عنه ) به او رسيد، فرمود:
 حكمت شماره : 318
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 319
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 320
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 321
وَ قَالَ ع :
 بى نيازى از عذر آوردن ، بهتر از عذر آوردن از روى راستى است .
 حكمت شماره : 322
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 323
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 324
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 325
وَ قَالَ ع فِي صِفَةِ الْمُؤْمِنِ:
 در صفت مؤ من چنين فرمود:
 حكمت شماره : 326
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 327
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 328
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 329
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 330
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 331
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 332
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 333
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 334
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 335
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 336
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 337
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 338
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 339
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 340
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 341
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 342
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 343
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 344
وَ قَالَ ع لِبَعْضِ اءَصْحَابِهِ:
 به يكى از اصحابش فرمود:
 حكمت شماره : 345
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 346
وَ هَنَّاءَ بِحَضْرَتِهِ رَجُلٌ رَجُلاً بِغُلاَمٍ وُلِدَ لَهُ فَقَالَ لَهُ: لِيَهْنِئْكَ الْفَارِسُ. فَقَالَ ع :
 مردى در حضور او به مرد ديگرى كه صاحب پسرى شده بود تهنيت گفت . و گفت :
 حكمت شماره : 347
وَ بَنَى رَجُلٌ مِنْ عُمَّالِهِ بِنَاءً فَخْما فَقَالَ ع :
 يكى از كارگزاران او بناى پرشكوهى برآورده بود. او را فرمود:
 حكمت شماره : 348
وَ قِيلَ لَهُ ع :
 از او پرسيدند مردى كه در خانه اش را به رويش بربندند و در آنجا رهايش كنند، روزيش ازكجا مى رسد فرمود:
 حكمت شماره : 349
وَ عَزَّى ع قَوْما عَنْ مَيِّتٍ مَاتَ لَهُمْ فَقَالَ:
 در تعزيت جماعتى كه يكى از آنها مرده بود، فرمود:
 حكمت شماره : 350
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 351
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 352
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 353
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 354
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 355
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 356
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 357
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 358
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 359
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 360
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 361
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 362
وَ رُوِيَ اءَنَّهُ ع قَلَّمَا اعْتَدَلَ بِهِ الْمِنْبَرُ إِلا قَالَ اءَمَامَ الْخُطْبَةِ:
 گويند كمتر اتفاق مى افتاد كه امام بر منبر نشيند و پيش از اداى سخن ، مردم را چنين اندرزىندهد:
 حكمت شماره : 363
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 364
وَ قَالَ ع :
 به جابر بن عبدالله الانصارى فرمود:
 حكمت شماره : 365
لِقِتَالِ الْحَجَّاجِ مَعَ ابْنِ الْاءَشْعَثِ اءَنَّهُ قَالَ فِيمَا كَانَ يَحُضُّ بِهِ النَّاسَ عَلَى الْجِهَادِ:
 محمد بن جرير طبرى در تاريخ خود از عبد الرحمان بن ابى ليلى فقيه روايت كند، (و اين عبدالرحمان از آنان بود كه با ابن اشعث به جنگ حجاج رفت .) كه او هنگامى كه مردم را به جهاد باحجاج تحريض مى كرد، گفت كه شنيدم كه على كه خدا را درجت او را در ميان صالحان فرا بردو ثواب شهيدان و صديقانش عطا كند در روزى كه با مردم شام روبرو شديم ، مى فرمود:
 حكمت شماره : 366
وَ قَالَ ع : فِي كَلاَمٍ آخَرَ لَهُ يَجْرِي هَذَا الْمَجْرَى :
 در سخنى ديگر هم در اين معنى گويد:
 حكمت شماره : 367
وَ عَنْ اءَبِي جُحَيْفَةَ قَالَ: سَمِعْتُ اءَمِيرَ الْمُؤْمِنِينَ عيقول :
 ابو جحيفه گويد از اميرالمؤ منين (ع ) شنيدم كه فرمود:
 حكمت شماره : 368
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 369
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 370
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 371
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 372
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 373
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 374
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 375
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 376
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 377
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 378
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 379
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 380
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 381
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 382
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 383
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 384
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 385
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 386
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 387
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 388
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 389
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 390
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 391
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 392
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 393
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 394
وَ قَالَ ع : لِبَعْضِ مُخَاطِبِيهِ وَ قَدْ تَكَلَّمَ بِكَلِمَةٍ يُسْتَضْغَرُ مِثْلُهُ عَنْ قَوْلِ مِثْلِهَا:
 به يكى از مخاطبان خود كه سخنى بر زبان آورد، كه چون اويى از گفتن چنان سخنى حقيرترمى نمود، فرمود:
 حكمت شماره : 395
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 396
وَ قَالَ ع : وَ قَدْ سُئِلَ عَنْ مَعْنَى قَوْلِهِمْ: (لاَ حَوْلَ وَ لاَ قُوَّةَ إِلا بِاللَّهِ):
 در معنى لا حول و لا قوة الّا بالله ، كه مى گويند از او پرسيدند، فرمود:
 حكمت شماره : 397
وَ قَالَ ع : لِعَمَّارِ بْنِ يَاسِرٍ رَحِمَةُ اللَهُ وَ قَدْ سَمِعَهُ يُرَاجِعُ الْمُغِيرَةَ بْنَ شُعْبَةَ كَلاَما:
 شنيد كه عمار بن ياسر((23)) با مغيرة بن شعبه ((24)) گفتگو مى كند، آن حضرت به عمّارفرمود:
 حكمت شماره : 398
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 399
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 400
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 401
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 402
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 403
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 404
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 405
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 406
وَ فِي خَبَرٍ آخَرَ اءَنَّهُ ع قَالَ لِلْاءَشْعَثِ بْنِ قَيْسٍ مُعَزِّيا:
 و در خبر ديگر آمده است كه در تعزيت اشعث بن قيس فرمود:
 حكمت شماره : 407
وَ قَالَ ع فِي صِفَةِ الدُّنْيَا:
 و فرمود (ع ):
 حكمت شماره : 408
وَ قَالَ لاِبْنِهِ الْحَسَنِ ع :
 به فرزند خود حسن (ع ) فرمود:
 حكمت شماره : 409
وَ قَالَ ع لِقَائِلٍ قَالَ بِحَضْرَتِهِ (اءَسْتَغْفِرُ اللَّهَ):
 به مردى كه در حضور او استغفر الله گفته بود، فرمود:
 حكمت شماره : 410
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 411
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 412
وَ رُوِيَ اءَنَّهُ ع كَانَ جَالِسا فِي اءَصْحَابِهِ فَمَرَّتْ بِهِمُ امْرَاءَةٌ جَمِيلَةٌ فَرَمَقَهَا الْقَوْمُ بِاءَبْصَارِهِمْ،فَقَالَ ع :
 گويند در ميان اصحابش نشسته بود. زنى خوب روى بگذشت . اصحاب چشم بر او دوختند. امامفرمود:
 حكمت شماره : 413
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 414
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 415
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 416
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 417
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 418
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 419
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 420
وَ قَالَ ع فِي بَعْضِ الْاءَعْيَادِ:
 در يكى از عيدها فرمود:
 حكمت شماره : 421
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 422
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 423
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 424
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 425
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 426
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 427
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 428
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 429
وَ سُئِلَ منه ع : اءَيُّمَا اءَفْضَلُ: الْعَدْلُ، اءَوِ الْجُودُ؟ فَقَالَ ع :
 از آن حضرت پرسيدند كه كدام يك از اين دو برترند عدالت يا بخشندگى فرمود:
 حكمت شماره : 430
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 431
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 432
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 433
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 434
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 435
وَ قَالَ ع : وَ قَدْ جَاءَهُ نَعْيُ الْاءَشْتَرِ رَحِمَهُ اللَّهُ:
 هنگامى كه خبر مرگ مالك اشتر، رحمه الله ، به او رسيد، فرمود:
 حكمت شماره : 436
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 437
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 438
وَ قَالَ ع : لِغَالِبِ بْنِ صَعْصَعَةَ اءَبِي الْفَرَزْدَقِ فِي كَلاَمٍ دَارَ بَيْنَهُمَا:
 ميان امام على (ع ) و غالب بن صعصعه ((26)) پدر فرزدق ، گفتگويى بود، امام (ع ) از اوپرسيد:
 حكمت شماره : 439
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 440
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 441
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 442
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 443
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 444
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 445
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 446
و قال ع :
 و فرمود (ع ):
 حكمت شماره : 447
وَ سُئِلَ مَنْ اءَشْعَرُ الشُّعَرَاءِ، فَقَالَ ع :
 از او پرسيدند كه بزرگترين شاعر عرب كيست ، فرمود:
 حكمت شماره : 448
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 449
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 450
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 451
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 452
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 453
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 454
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 455
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 456
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 457
وَ قَالَ ع فِي مَدْحِ الْاءَنْصَارِ:
 در ستايش انصار فرمايد:
 حكمت شماره : 458
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 459
وَ قَالَ ع فِي كَلاَمٍ لَهُ:
 در ضمن سخن فرموده است :
 حكمت شماره : 460
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 461
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 462
وَ سُئِلَ عَنِ التَّوْحِيدِ وَ الْعَدْلِ، فَقَالَ:
 او را از توحيد و عدل پرسيدند، فرمود:
 حكمت شماره : 463
و قال ع :
 و فرمود (ع ):
 حكمت شماره : 464
وَ قَالَ ع : فِي دُعَاءٍ اسْتَسْقَى بِهِ:
 و در طلب باران فرمود (ع ):
 حكمت شماره : 465
وَ قِيلَ لَهُ ع لَوْ غَيَّرْتَ شَيْبَكَ يَا اءَمِيرَ الْمُؤْمِنِينَ فَقَالَ:
 او را گفتند يا اميرالمؤ منين ، چه مى شد كه موى خود خضاب مى كرديد. فرمود:
 حكمت شماره : 466
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 467
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 468
وَ قَالَ ع : لِزِيَادِ بْنِ اءَبِيهِ وَ قَدِ اسْتَخْلَفَهُ لِعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ عَلَى فَارِسَ وَ اءَعْمَالِهَافِي كَلاَمٍ طَوِيلٍ كَانَ بَيْنَهُمَا، نَهَاهُ فِيهِ عَنْ تَقَدُّمِ الْخَرَاجِ :
 به زياد بن ابيه فرمود، هنگامى كه او را به جاى عبد الله بن عباس به فارس واعمال آن مى فرستاد و اين سخن دراز است ، امام او را از گرفتن خراج پيش از موعد منع مى كند. ونيز مى گويد:
 حكمت شماره : 469
وَ قَال ع :
 و فرمود (ع ):
 حكمت شماره : 470
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 471
وَ قَالَ ع :
 و فرمود (ع ):
 حكمت شماره : 472
وَ قَالَ ع :
 و فرمود (ع ):
 حديث : 1
و في حديثه ع :
 در حديثى از آن حضرت (ع ) آمده است :
 حديث : 2
و في حديثه ع :
 در حديثى فرمود:
 حديث : 3
و في حديثه ع :
 و در حديثى از آن حضرت (ع ) آمده است :
 حديث : 4
و في حَديِثِه ع :
 در حديثى از آن حضرت (ع ) آمده است :
 حديث : 5
و في حديثه ع :
 و در حديثى از آن حضرت (ع ) آمده است :
 حديث : 6
و في حديثه ع :
 و در حديثى از آن حضرت (ع ) آمده است :
 حديث : 7
و في حديثه ع : اءنَّهُ شَيَّعَ جَيْشا يُغْزِيِة فَقَالَ:
 در حديثى از آن حضرت (ع ) در بدرقه سپاهى كه به جنگ مى فرستاد آمده است :
 حديث : 8
و في حديثه ع :
 در حديثى از آن حضرت (ع ) آمده است :
 حديث : 9
و في حديثه ع :
 در حديثى از آن حضرت (ع ) آمده است :


حکمت ها - قسمت 1

بابُ المختار مِنْ حِكم اءمير المؤ منين عليه السلام و مواعظِه

متن :
بابُ المختار مِنْ حِكم اءمير المؤ منين عليه السلام و مواعظِه وَ يَدْخُل فِي ذلِكَ المختارُ مِن اءجوبه مسائله وَ الْكلامُ القَصير الخارجُ فِي سائر اءغراضه

ترجمه :
باب گزيده
سخنان حكمت آميز و اندرزهاى اميرالمؤ منين عليه السلام و در اين گزيده است پاسخ پرسشهايى كه از آن حضرت شده و نيز سخنان كوتاه او درباره مطالبى كه منظور نظرش بوده است .

حكمت شماره : 1
قَالَ ع :
كُنْ فِي الْفِتْنَةِ كَابْنِ اللَّبُونِ لاَ ظَهْرٌ فَيُرْكَبَ، وَ لاَ ضَرْعٌ فَيُحْلَبَ.

ترجمه حكمت شماره : 1
على (ع ) فرمود:
به هنگام بروز فتنه چون اشتر دو ساله باش كه نه پشتى استوار دارد كه بر آن سوار توان شد و نه پستانى شيرده ، كه از آن شير توان دوشيد.

حكمت شماره : 2
وَ قَالَ ع :
اءَزْرَى بِنَفْسِهِ مَنِ اسْتَشْعَرَ الطَّمَعَ، وَ رَضِيَ بِالذُّلِّ مَنْ كَشَفَ عَنْ ضُرِّهِ، وَ هَانَتْ عَلَيْهِ نَفْسُهُ مَنْ اءَمَّرَ عَلَيْهَا لِسَانَهُ.

ترجمه حكمت شماره : 2
و فرمود (ع ):
آنكه طمع را شعار خود سازد، خود را خوار ساخته و هر كه پريشانحالى خويش با ديگران در ميان نهد، تن به ذلت داده است و مكسى كه زبانش ‍ بر او فرمان راند، بى ارج شود.

حكمت شماره : 3
وَ قَالَ ع :
الْبُخْلُ عَارٌ، وَ الْجُبْنُ مَنْقَصَةٌ، وَ الْفَقْرُ يُخْرِسُ الْفَطِنَ عَنْ حُجَّتِهِ، وَ الْمُقِلُّ غَرِيبٌ فِي بَلْدَتِهِ، وَ الْعَجْزُ آفَةٌ، وَ الصَّبْرُ شَجَاعَةٌ، وَ الزُّهْدُ ثَرْوَةٌ، وَ الْوَرَعُ جُنَّةٌ

ترجمه حكمت شماره : 3
و فرمود (ع ):
بخل ، ننگ است و ترس ، نقص است و تنگدستى ، زبان زيرك را از بيان حجتش بر بندد و بينوا در شهر خود غريب است و ناتوانى ، آفت است و شكيبايى ، دليرى است و زهد، توانگرى است و پارسايى ، چونان سپر است .

حكمت شماره : 4
وَ قَالَ ع :
نِعْمَ الْقَرِينُ الرِّضَى وَ الْعِلْمُ وِرَاثَةٌ كَرِيمَةٌ وَ الْآدَابُ حُلَلٌ مُجَدَّدَةٌ وَ الْفِكْرُ مِرْآةٌ صَافِيَةٌ.

ترجمه حكمت شماره : 4
و فرمود (ع ):
بهترين همنشين خشنودى است از خواست خداوند و دانش ، ميراثى است گرانمايه و آداب ، زيورهايى نو به نو و انديشه ، آينه اى صافى است .

حكمت شماره : 5
وَ قَالَ ع :
صَدْرُ الْعَاقِلِ صُنْدُوقُ سِرِّهِ، وَ الْبَشَاشَةُ حِبَالَةُ الْمَوَدَّةِ، وَ الاِحْتِمَالُ قَبْرُ الْعُيُوبِ.
وَ رُوِيَ اءَنَّهُ عَلَيهِ السَّلامُ قَالَ :
 فِي الْعِبَارَةِ عَنْ هَذَا الْمَعْنَى اءَيْضا:
 الْمَسْاءَلَةُ خَبْءُ الْعُيُوبِ.

ترجمه حكمت شماره : 5
و فرمود (ع ):
سينه عاقل صندوقچه راز اوست و خوشرويى دام دوستى است و برد بارى ، گورگاه زشتيها.
و نيز روايت شده كه آن حضرت در بيان اين معنى فرموده است كه :
 آشتى جويى ، سرپوش عيبهاست .

حكمت شماره : 6
وَ قَالَ ع :
مَنْ رَضِيَ عَنْ نَفْسِهِ كَثُرَ السَّاخِطُ عَلَيْهِ، وَ الصَّدَقَةُ دَوَاءٌ مُنْجِحٌ، وَ اءَعْمَالُ الْعِبَادِ فِي عَاجِلِهِمْ نُصْبُ اءَعْيُنِهِمْ فِي آجَالِهِمْ.

ترجمه حكمت شماره : 6
و فرمود (ع ):
هر كه از خود خشنود بود، خشم گيرندگانش بسيارند و صدقه دارويى است شفا بخش و اعمال بندگان در اين جهان ، مقابل چشم آنهاست در آن جهان .

حكمت شماره : 7
وَ قَالَ ع :
اءعْجَبُوا لِهَذَا الْإِنْسَانِ؛ يَنْظُرُ بِشَحْمٍ، وَ يَتَكَلَّمُ بِلَحْمٍ، وَ يَسْمَعُ بِعَظْمٍ وَ يَتَنَفَّسُ مِنْ خَرْمٍ!

ترجمه حكمت شماره : 7
و فرمود (ع ):
از اين انسان در شگفت شويد، به قطعه اى پيه مى بيند و به پاره گوشتى سخن مى گويد و به تكه استخوانى مى شنود و از شكافى نفس ‍ مى كشد.

حكمت شماره : 8
وَ قَالَ ع :
إِذَا اءَقْبَلَتِ الدُّنْيَا عَلَى قَوْمٍ اءَعَارَتْهُمْ مَحَاسِنَ غَيْرِهِمْ وَ إِذَا اءَدْبَرَتْ عَنْهُمْ سَلَبَتْهُ مَحَاسِنَ اَنْفُسِهِمْ.

ترجمه حكمت شماره : 8
و فرمود (ع ):
وقتى كه دنيا به قومى روى آورد، خوبيهاى ديگران را به آنها عاريت دهد و چون پشت كند، خوبيهايشان را از ايشان بستاند.

حكمت شماره : 9
وَ قَالَ ع
خَالِطُوا النَّاسَ مُخَالَطَةً إِنْ مِتُّمْ مَعَهَا بَكَوْا عَلَيْكُمْ، وَ إِنْ عِشْتُمْ حَنُّوا إِلَيْكُمْ.

ترجمه حكمت شماره : 9
و فرمود (ع ):
با مردم به گونه اى بياميزيد، كه اگر بميريد، بر شما بگريند و اگر بمانيد با شما دوستى كنند.

حكمت شماره : 10
وَ قَالَ ع :
إِذَا قَدَرْتَ عَلَى عَدُوِّكَ فَاجْعَلِ الْعَفْوَ عَنْهُ شُكْرا لِلْقُدْرَةِ عَلَيْهِ.

ترجمه حكمت شماره : 10
و فرمود (ع ):
چون بر دشمن ظفر يافتى ، عفو و گذشت را شكرانه پيروزيت قرار ده .

حكمت شماره : 11
وَ قَالَ ع :
اءَعْجَزُ النَّاسِ مَنْ عَجَزَ عَنِ اكْتِسَابِ الْإِخْوَانِ وَ اءَعْجَزُ مِنْهُ مَنْ ضَيَّعَ مَنْ ظَفِرَ بِهِ مِنْهُمْ.

ترجمه حكمت شماره : 11
و فرمود (ع ):
ناتوانترين مردم ، كسى است كه در يافتن دوست ناتوان باشد و ناتوانتر از او، كسى است كه دوستى فرا چنگ آرد و ضايعش گذارد.

حكمت شماره : 12
وَ قَالَ ع فِى الدِّينَ اِعْتَزِلُوا الْقِتالَ مَعَهُ:
خِذْلُوا الْحَقِ وَ لَم يَنْصِرُوا الْباطِلَ.

ترجمه حكمت شماره : 12
درباره كسانى كه از پيكار در كنار او، كناره گرفته بودند، چنين فرمود حق
را واگذاشتند و باطل را يارى نكردند.

حكمت شماره : 13
وَ قَالَ ع :
إِذَا وَصَلَتْ إِلَيْكُمْ اءَطْرَافُ النِّعَمِ فَلاَ تُنَفِّرُوا اءَقْصَاهَا بِقِلَّةِ الشُّكْرِ.

ترجمه حكمت شماره : 13
و فرمود (ع ):
چون سرآغاز نعمت به شما رسد با كم سپاسى دنباله آن را نبريد.

حكمت شماره : 14
وَ قَالَ ع :
مَنْ ضَيَّعَهُ الْاءَقْرَبُ اءُتِيحَ لَهُ الْاءَبْعَدُ

ترجمه حكمت شماره : 14
و فرمود (ع ):
كسى را كه نزديكانش واگذارند، بيگانگانش دست گيرند.

حكمت شماره : 15
وَ قَالَ ع :
مَا كُلُّ مَفْتُونٍ يُعَاتَبُ

ترجمه حكمت شماره : 15
و فرمود (ع ):
هر فريب خورده اى درخور عتاب نيست .

حكمت شماره : 16
وَ قَالَ ع :
تَذِلُّ الْاءُمُورُ لِلْمَقَادِيرِ حَتَّى يَكُونَ الْحَتْفُ فِي التَّدْبِيرِ

ترجمه حكمت شماره : 16
و فرمود (ع ):
كارها دستخوش تقديرند، آنسان ، كه گاه تدبير سبب مرگ شود.

حكمت شماره : 17
وَ سُئِلَ ع عَنْ قَوْلِ الرَّسُولِ ص غَيِّرُوا الشَّيْبَ وَ لاَ تَشَبَّهُوا بِالْيَهُودِ فَقَالَ ع :
إِنَّمَا قَالَ ص ذَلِكَ وَ الدِّينُ قُلُّ، فَاءَمَّا الْآنَ وَ قَدِ اتَّسَعَ نِطَاقُهُ وَ ضَرَبَ بِجِرَانِهِ فَامْرُؤٌ وَ مَا اخْتَارَ.

ترجمه حكمت شماره : 17
و فرمود (ع ):
از آن حضرت درباره اين سخن پيامبر (ص ) پرسيدند كه فرموده بود رنگ سفيد موى را تغيير دهيد و خود را همانند يهودان مسازيد و او فرمود:
اين سخن را رسول اللّه (ص ) زمانى فرمود كه مسلمانان اندك بودند، اما اكنون كه دايره اسلام فراخ گرديده و دين استقرار يافته ، هركس به

حكمت شماره : 18
وَ قَالَ ع :
مَنْ جَرَى فِي عِنَان اءَمَلِهِ عَثَرَ بِاءَجَلِهِ.

ترجمه حكمت شماره : 18
و فرمود (ع ):
هر كه عنان مركب آرزو را رها كند و در پى آن بشتابد مرگش بلغزاند و بر زمين زند.

حكمت شماره : 19
وَ قَالَ ع :
اءَقِيلُوا ذَوِي الْمُرُوءَاتِ عَثَرَاتِهِمْ، فَمَا يَعْثُرُ مِنْهُمْ عَاثِرٌ إِلا وَ يَدُ اللَّهِ بِيَدِهِ يَرْفَعُهُ.

ترجمه حكمت شماره : 19
و فرمود (ع ):
از لغزشهاى جوانمردان درگذريد، كه هيچيك از آنان نلغزد، مگر آنكه دست او در دست خدا باشد و برداردش .

حكمت شماره : 20
وَ قَالَ ع :
قُرِنَتِ الْهَيْبَةُ بِالْخَيْبَةِ، وَالْحَيَاءُ بِالْحِرْمَانِ، وَالْفُرْصَةُ تَمُرُّ مَرَّ السَّحَابِ، فَانْتَهِزُوا فُرَصَ الْخَيْرِ.

ترجمه حكمت شماره : 20
و فرمود (ع ):
ترس قرين نوميدى است و شرم ، موجب محرومى است و فرصت مى گذرد، چونان كه ابرها مى گذرند. فرصتهاى نيكو را غنيمت شمريد.

حكمت شماره : 21
وَ قَالَ ع :
لَنَا حَقُّ فَإِنْ اءُعْطِينَاهُ وَ إِلا رَكِبْنَا اءَعْجَازَ الْإِبِلِ وَ إِنْ طَالَ السُّرَى .
قال الرضى :
 وَ هذَا مِنْ لَطِيفِ الْكَلامِ وَ فَصيحِهِ، وَ مَعْناهُ اءَنا إ ن لَمْ نُعْطَ حَقِّنا اءَذِلاء، وَ ذلِكَ اءَنَّ الرَّديفَ يَرْكَبُ عَجُزَ الْبَعيرِ كالْعَبْدِ وَالا سِيرِ وَ مَنْ يَجرِي مَجراهُما.

ترجمه حكمت شماره : 21
و فرمود (ع ):
ما را حقى است كه اگر آن را به ما دادند، بگيريم و اگر ندادند، بر ترك شتر سوار مى شويم ، هر چند، سير در شب باشد و به دراز كشد.
شريف رضى گويد :
 اين سخن ، سخنى لطيف و فصيح است . يعنى اگر حق ما را ندهند، ما در زمره خوارشدگان باشيم زيرا بنده و اسير و امثال آنها را بر سرين شتر مى نشانند يعنى پشت سر آنكه شتر را مى راند).

حكمت شماره : 22
وَ قَالَ ع :
مَنْ اءَبْطَاءَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ حَسْبَهُ.

ترجمه حكمت شماره : 22
و فرمود (ع ):
هر كه در كارها درنگ كند، شرف نسب ، سبب سرعت در كارش ‍ نشود.

حكمت شماره : 23
وَ قَالَ ع :
مِنْ كَفَّاراتِ الذُّنُوبِ الْعِظامِ إِغاثَةُ الْمَلْهُوفِ، وَالتَّنْفِيسُ عَنِ الْمَكْرُوبِ.

ترجمه حكمت شماره : 23
و فرمود (ع ):
از كفاره هاى گناهان بزرگ ، به فرياد رسيدن ستمديدگان است و شاد كردن غمگينان .

حكمت شماره : 24
وَ قَالَ ع :
يَا ابْنَ آدَمَ إِذا رَاءَيْتَ رَبَّكَ سُبْحانَهُ يُتابِعُ عَلَيْكَ نِعَمَهُ وَ اءَنْتَ تَعْصِيهِ فَاحْذَرْهُ.

ترجمه حكمت شماره : 24
و فرمود (ع ):
اى پسر آدم ، اگر ديدى كه خداى سبحان ، نعمتش را پى درپى به تو ارزانى مى دارد و تو نافرمانيش مى كنى ، از كيفر او بترس .

حكمت شماره : 25
وَ قَالَ ع :
مَا اءَضْمَرَ اءَحَدٌ شَيْئا إِلا ظَهَرَ فِي فَلَتَاتِ لِسانِهِ وَ صَفَحاتِ وَجْهِهِ.

ترجمه حكمت شماره : 25
و فرمود (ع ):
هيچكس چيزى را در دل نهان ننمود، مگر آنكه ، در سخن نابجايى كه از دهانش مى پرد، يا در صفحات چهره اش ، هويدا شود.

حكمت شماره : 26
وَ قَالَ ع :
امْشِ بِدائِكَ ما مَشَى بِكَ.

ترجمه حكمت شماره : 26
و فرمود (ع ):
تا درد همراه توست تو نيز با او همراهى كن .

حكمت شماره : 27
وَ قَالَ ع :
اءَفْضَلُ الزُّهْدِ إِخْفاءُ الزُّهْدِ.

ترجمه حكمت شماره : 27
و فرمود (ع ):
برترين پارساييها آن است كه در نهان باشد.

حكمت شماره : 28
وَ قَالَ ع :
إِذا كُنْتَ فِي إِدْبارٍ وَالْمَوْتُ فِي إِقْبالٍ فَما اءَسْرَعَ الْمُلْتَقَى !

ترجمه حكمت شماره : 28
و فرمود (ع ):
اگر تو روى به بازگشت نهاده باشى و مرگ روى در آمدن داشته باشد، چه زود به هم خواهيد رسيد.

حكمت شماره : 29
وَ قَالَ ع :
الْحَذَرَ الْحَذَرَ فَوَاللَّهِ لَقَدْ سَتَرَ حَتّى كَاءَنَّهُ قَدْ غَفَرَ!

ترجمه حكمت شماره : 29
و فرمود (ع ):
بترسيد، بترسيد، به خدا سوگند، كه گاه چنان گناه را مى پوشاند كه پندارى آن را بخشيده است .

حكمت شماره : 30
وَ سُئِلَ ع عَنِ الْإِيمَانِ فَقَالَ:
الْإِيمَانُ عَلى اءَرْبَعِ دَعائِمَ: عَلَى الصَّبْرِ وَالْيَقِينِ وَالْعَدْلِ وَالْجِهادِ.
فَالصَّبْرُ مِنْها عَلى اءَرْبَعِ شُعَبٍ: عَلَى الشَّوْقِ وَالشَّفَقِ وَالزُّهْدِ وَالتَّرَقُّبِ، فَمَنِ اشْتاقَ إِلَى الْجَنَّةِ سَلا عَنِ الشَّهَواتِ، وَ مَنْ اءَشْفَقَ مِنَ النَّارِ اجْتَنَبَ الْمُحَرَّماتِ، وَ مَنْ زَهِدَ فِي الدُّنْيَا اسْتَهانَ بِالْمُصِيباتِ، وَ مَنِ ارْتَقَبَ الْمَوْتَ سارَعَ فِى الْخَيْراتِ.
وَالْيَقِينُ مِنْهَا عَلَى اءَرْبَعِ شُعَبٍ: عَلَى تَبْصِرَةِ الْفِطْنَةِ، وَ تَاءَوُّلِ الْحِكْمَةِ، وَ مَوْعِظَةِ الْعِبْرَةِ، وَ سُنَّةِ الْاءَوَّلِينَ، فَمَنْ تَبَصَّرَ فِي الْفِطْنَةِ تَبَيَّنَتْ لَهُ الْحِكْمَةُ، وَ مَنْ تَبَيَّنَتْ لَهُ الْحِكْمَةُ عَرَفَ الْعِبْرَةَ، وَ مَنْ عَرَفَ الْعِبْرَةَ فَكَاءَنَّمَا كَانَ فِى الْاءَوَّلِينَ.
وَالْعَدْلُ مِنْهَا عَلَى اءَرْبَعِ شُعَبٍ: عَلَى غَائِصِ الْفَهْمِ، وَ غَوْرِ الْعِلْمِ، وَ زُهْرَةِ الْحُكْمِ، وَ رَسَاخَةِ الْحِلْمِ، فَمَنْ فَهِمَ عَلِمَ غَوْرَ الْعِلْمِ، وَ مَنْ عَلِمَ غَوْرَ الْعِلْمِ صَدَرَ عَنْ شَرَائِعِ الْحُكْمِ، وَ مَنْ حَلُمَ لَمْ يُفَرِّطْ فِي اءَمْرِهِ وَ عَاشَ فِي النَّاسِ حَمِيدا.
وَالْجِهَادُ مِنْهَا عَلَى اءَرْبَعِ شُعَبٍ: عَلَى الْاءَمْرِ بِالْمَعْرُوفِ، وَالنَّهْيِ عَنِ الْمُنْكَرِ، وَالصِّدْقِ فِي الْمَوَاطِنِ وَ شَنَآنِ الْفَاسِقِينَ، فَمَنْ اءَمَرَ بِالْمَعْرُوفِ شَدَّ ظُهُورَ الْمُؤْمِنِينَ، وَ مَنْ نَهَى عَنِ الْمُنْكَرِ اءَرْغَمَ اءُنُوفَ الْمُنافِقِينَ، وَ مَنْ صَدَقَ فِي الْمَوَاطِنِ قَضَى مَا عَلَيْهِ، وَ مَنْ شَنِئَ الْفَاسِقِينَ وَ غَضِبَ لِلَّهِ غَضِبَ اللَّهُ لَهُ وَ اءَرْضَاهُ يَوْمَ الْقِيَامَةِ.
وَالْكُفْرُ عَلَى اءَرْبَعِ دَعَائِمَ: عَلَى التَّعَمُّقِ، وَالتَّنَازُعِ، وَالزَّيْغِ، وَالشِّقَاقِ، فَمَنْ تَعَمَّقَ لَمْ يُنِبْ إِلَى الْحَقِّ، وَ مَنْ كَثُرَ نِزَاعُهُ بِالْجَهْلِ دَامَ عَمَاهُ عَنِ الْحَقِّ، وَ مَنْ زَاغَ سَاءَتْ عِنْدَهُ الْحَسَنَةُ، وَ حَسُنَتْ عِنْدَهُ السَّيِّئَةُ، وَ سَكِرَ سُكْرَ الضَّلاَلَةِ، وَ مَنْ شَاقَّ وَعُرَتْ عَلَيْهِ طُرُقُهُ، وَ اءَعْضَلَ عَلَيْهِ اءَمْرُهُ، وَ ضَاقَ عَلَيْهِ مَخْرَجُهُ.
وَالشَّكُّ عَلَى اءَرْبَعِ شُعَبٍ: عَلَى التَّمَارِي ، وَالْهَوْلِ وَالتَّرَدُّدِ، وَالاِسْتِسْلاَمِ، فَمَنْ جَعَلَ الْمِرَاءَ دَيْدَنا لَمْ يُصْبِحْ لَيْلُهُ، وَ مَنْ هَالَهُ مَا بَيْنَ يَدَيْهِ نَكَصَ عَلَى عَقِبَيْهِ، وَ مَنْ تَرَدَّدَ فِي الرَّيْبِ وَطِئَتْهُ سَنَابِكُ الشَّيَاطِينِ، وَ مَنِ اسْتَسْلَمَ لِهَلَكَةِ الدُّنْيَا وَالْآخِرَةِ هَلَكَ فِيهِمَا.
قال الرضى :
 وَ بَعْدَ هذا كَلام تَرَكْنا ذِكْرَهُ خَوفَ الا طالَة والْخُرُوجِ عَنِ الْغَرَضِ الْمَقْصُودِ فِي هذا الْكِتابِ.

ترجمه حكمت شماره : 30
از اميرالمؤ منين معنى ايمان را پرسيدند، فرمود:
شكيبايى را نيز چهار شعبه است : شوق و ترس و پارسايى و انتظار. پس ، هر كه در او شوق بهشت باشد، بايد كه از شهوات دورى جويد و هر كه از آتش دوزخ ترسد، بايد كه از محرمات اجتناب كند، و هر كه در دنيا پارسايى گزيند، تحمل مصيبتها بر وى آسان شود و هر كه در انتظار مرگ باشد، به كارهاى نيك شتاب كند.
و يقين را چهار شعبه است : بينايى هوشمندانه و دريافت از روى حكمت و پند گرفتن از چيزهاى عبرت آميز و رفتن به روش پيشينيان . هر كه از روى هوشمندى نگرد، حكمت بر وى آشكار شود و هر كه از حكمت بر وى آشكار شود، آموخته است كه چگونه از حوادث عبرت گيرد و هر كه عبرت گرفتن را آموزد، گويى با گذشتگان در گذشته ، زيسته است .
و عدالت را چهار شعبه است : فهمى كه به عمق چيزها رسد و علمى كه حقايق را دريابد و داورى كردنى نيكو و راسخ بودن در بردبارى . آنكه نيكو فهم كند به عمق دانايى رسد و هر كه به عمق دانايى رسد، از آبشخور احكام دين سيراب بيرون آيد و هر كه بردبارى را شعار خود سازد، در كارها تقصير ننمايد و در ميان مردم ، ستوده زيست كند.
جهاد را نيز چهار شعبه است : امر به معروف و نهى از منكر و پيكار در راه دين و دشمنى با فاسقان . پس ، هر كه امر به معروف كند، مؤ منان را پشتيبانى نيكوست و هر كه نهى از منكر نمايد، بينى منافقان را بر خاك ماليده و هر كه در راه خدا پيكار كند، آنچه را بر عهده داشته به جاى آورده و هر كه با فاسقان دشمنى كند و براى خدا خشمگين شود، خدا را در روز جزا خشنود ساخته است .
كفر را چهار پايه است : كنجكاوى بيهوده و خصومت كردن و انحراف از حق و دشمنى ورزيدن . كسى كه در كارها بيهوده كنجكاوى كند، به حق نرسد. هر كه به سبب نادانى به خصومت پردازد، همواره ديده اش از ديدن حق نابينا باشد و هر كه از حق منحرف گردد، نيكى را بدى انگارد و بدى را نيكى پندارد و به باده گمراهى مست شود و هر كه دشمنى ورزد، راههايش ناهموار و پر وحشت گردد و كارش دشوار شود و راه بيرون شدن بر او بسته ماند.
شك را نيز چهار شعبه است : جدال بيهوده و هول و هراس و دودلى و تسليم . هر كه جدال را عادت خود سازد شبش به روز بدل نگردد و هر كه از كارهايى كه در پيش دارد بترسد، واپس ماند و به مقصود نرسد و هر كه به ترديد و دودلى گرفتار آيد، پس سپر سمهاى شياطين شود و هر كه به تباهى دنيا و آخرت تن در دهد، هم در دنيا هلاك شود و هم در آخرت .
رضى گويد:
 پس از اين كلامى است ، كه ما از ذكر آن خوددارى كرديم از بيم به درازكشيدن سخن و خارج بودنش از موضوع ما.

حكمت شماره : 31
وَ قَالَ ع :
فَاعِلُ الْخَيْرِ خَيْرٌ مِنْهُ، وَ فَاعِلُ الشَّرِّ شَرُّ مِنْهُ.

ترجمه حكمت شماره : 31
و فرمود (ع ):
نيكوكار از كار نيكويش بهتر است و، بدكار از كار بدش بدتر.

حكمت شماره : 32
وَ قَالَ ع :
كُنْ سَمْحا وَ لاَ تَكُنْ مُبَذِّرا، وَ كُنْ مُقَدِّرا وَ لاَ تَكُنْ مُقَتِّرا.

ترجمه حكمت شماره : 32
و فرمود (ع ):
بخشنده باش و اسرافكار مباش و ميانه رو باش و سختگير مباش .

حكمت شماره : 33
وَ قَالَ ع :
اءَشْرَفُ الْغِنَى تَرْكُ ا0لْمُنَى .

ترجمه حكمت شماره : 33
و فرمود (ع ):
برترين توانگرى ترك آرزوهاست .

حكمت شماره : 34
وَ قَالَ ع :
مَنْ اءَسْرَعَ إِلَى النَّاسِ بِمَا يَكْرَهُونَ قَالُوا فِيهِ مَا لاَ يَعْلَمُونَ.

ترجمه حكمت شماره : 34
و فرمود (ع ):
هر كه به كارى بشتابد، كه مردمش ناخوش دارند، درباره اش آن گويند كه ندانند.

حكمت شماره : 35
وَ قَالَ ع :
مَنْ اءَطَالَ الْاءَمَلَ اءَسَاءَ الْعَمَلَ.

ترجمه حكمت شماره : 35
و فرمود (ع ):
هر كه دامنه آرزوهايش گسترده شود، كردارش ناروا گردد.

حكمت شماره : 36
وَ قَالَ ع : وَ قَدْ لَقِيَهُ عِنْدَ مَسِيرِهِ إِلَى الشَّامِ دَهَاقِينُ الْاءَنْبَارِ فَتَرَجَّلُوا لَهُ وَ اشْتَدُّوا بَيْنَيَدَيْهِ:
مَا هَذَا الَّذِي صَنَعْتُمُوهُ؟
فَقَالُوا: خُلُقٌ مِنَّا نُعَظِّمُ بِهِ اءُمَرَاءَنَا.
 فَقَالَ:
 وَاللَّهِ مَا يَنْتَفِعُ بِهَذَا اءُمَرَاؤُكُمْ، وَ إِنَّكُمْ لَتَشُقُّونَعَلَى اءَنْفُسِكُمْ فِي دُنْيَاكُمْ وَ تَشْقَوْنَ بِهِ فِي آخِرَتِكُمْ، وَ مَا اءَخْسَرَ الْمَشَقَّةَ وَرَاءَهَا الْعِقَابُ، وَ اءَرْبَحَ الدَّعَةَ مَعَهَا الْاءَمَانُ مِنَ النَّارِ.

ترجمه حكمت شماره : 36
هنگامى كه به شام مى رفت ، دهقانان شهر انبار به ديدارش آمدند. از اسبها پياده شدند وپيشاپيش او دويدند. پرسيد:
اين چه كار است كه مى كنيد؟
گفتند كه اين عادت ماست در بزرگداشت فرمانروايانمان .
امام (ع ) فرمود: اين كارى است كه اميرانتان از آن سود نبردند و شما خود را در زندگى خود به مشقت مى افكنيد و در آخرت به بدبختى گرفتار مى آييد. چه زيانبار است مشقتى كه در پى آن عذاب باشد و چه سودمند است آسودگى همراه با ايمنى از عذاب خدا.

حكمت شماره : 37
وَ قَالَ ع لاِبْنِهِ الْحَسَنِ ع :
يَا بُنَيَّ احْفَظْ عَنِّي اءَرْبَعا وَ اءَرْبَعا لاَ يَضُرُّكَ مَا عَمِلْتَ مَعَهُنَّ؛ إِنَّ اءَغْنَى الْغِنَى الْعَقْلُ، وَ اءَكْبَرَ الْفَقْرِ الْحُمْقُ، وَ اءَوْحَشَ الْوَحْشَةِ الْعُجْبُ، وَ اءَكْرَمَ الْحَسَبِ حُسْنُ الْخُلُقِ.
يَا بُنَيَّ إِيَّاكَ وَ مُصَادَقَةَ الْاءَحْمَقِ فَإِنَّهُ يُرِيدُ اءَنْ يَنْفَعَكَ فَيَضُرَّكَ.
وَ إِيَّاكَ وَ مُصَادَقَةَ الْبَخِيلِ فَإِنَّهُ يَقْعُدُ عَنْكَ اءَحْوَجَ مَا تَكُونُ إِلَيْهِ.
وَ إِيَّاكَ وَ مُصَادَقَةَ الْفَاجِرِ فَإِنَّهُ يَبِيعُكَ بِالتَّافِهِ.
وَ إِيَّاكَ وَ مُصَادَقَةَ الْكَذَّابِ فَإِنَّهُ كَالسَّرَابِ يُقَرِّبُ عَلَيْكَ الْبَعِيدَ، وَ يُبَعِّدُ عَلَيْكَ الْقَرِيبَ.

ترجمه حكمت شماره : 37
به فرزند خود امام حسن (ع ) فرمود:
اى فرزند، از من چهار و چهار چير را به خاطر بسپار كه چون كارهايت را به آنها به انجام رسانى ، هرگز زيانى به تو نرسد برترين بى نيازيها عقل است و بزرگترين بينواييها حماقت است و ترسناكترين ترسها خودپسندى است و گراميترين حسب و نسب ، خلق نيكوست .
اى فرزند، بپرهيز از دوستى با احمق ، زيرا احمق خواهد كه به تو سود رساند، ولى زيان مى رساند و بپرهيز از دوستى با بخيل كه او چيزى را كه بسيار به آن نيازمند هستى از تو دريغ مى دارد و بپرهيز از دوستى با تبهكار كه تو را به اندك چيزى مى فروشد.
و بپرهيز از دوستى دروغگو، كه او چون سراب است ، دور را نزديك نشان مى دهد و نزديك را دور مى نماياند.

حكمت شماره : 38
وَ قَالَ ع :
لاَ قُرْبَةَ بِالنَّوَافِلِ إِذَا اءَضَرَّتْ بِالْفَرَائِضِ.

ترجمه حكمت شماره : 38
و فرمود (ع ):
در به جاى آوردن مستحبات قربتى نيست اگر به واجبات زيان رساند.

حكمت شماره : 39
وَ قَالَ ع :
لِسَانُ الْعَاقِلِ وَرَاءَ قَلْبِهِ، وَ قَلْبُ الْاءَحْمَقِ وَرَاءَ لِسَانِهِ.
قال الرضى :
 وَ هذا مِنَ الْمَعانِي الْعَجِيبَةِ الشَّريفَةِ، وَالْمُرادُ بِهِ اءِنَّ الْعاقِلَ لا يُطْلِقُ لِسانَهُ إ لا بَعْدَ مُشاوَرَةِ الرَّويةِ وَ مُؤ امَرَةِ الْفِكْرَةِ والا حْمَقُ تَسْبِقُ حَذَفاتُ لِسانِهِ وَ فَلَتاتُ كَلامِهِ مُراجَعَةَ فِكْرِهِ، وَ مُماخَضَةَ رَاءيِهِ، فَكَاءَنَّ لِسانَ الْعاقِلِ تابِعٌ لِقَلْبِهِ، وَ كَاءَنَّ قَلْبَ الا حْمَقِ تابِعٌ لِلِسانِهِ.
وَ قَدْ رُوِىٍَّ عَنْهُ ع هذَا الْمَعْنى بِلَفْظٍ آخَرَ وَ هُوَ قَوْلُهُ: (قَلْبُ الْاءَحْمَقِ فِي فِيهِ، وَ لِسَانُ الْعَاقِلِ فِي قَلْبِهِ) وَ مَعْناهُما واحِدُ.

ترجمه حكمت شماره : 39
و فرمود (ع ):
زبان خردمند آن سوى دل اوست و دل بى خرد آن سوى زبانش .
رضى گويد:
 اين از معانى عجيب و شريف است . مراد اين است كه عاقل زبان نمى گشايد مگر پس از آنكه با انديشه و فكر خود مشورت كند و بى خرد، سخنان بيهوده اش بر فكر و تاءمل و انديشه اش پيشى گيرد. گويى زبان عاقل ، تابع دل اوست و دل احمق ، تابع زبان اوست . اين معنى از آن حضرت به عبارات ديگرى هم آمده است ، مانند اين عبارت دل احمق در دهان اوست و زبان عاقل در دلش و هر دو يك معنى است .

حكمت شماره : 40
وَ قَالَ ع لِبَعْضِ اءَصْحَابِهِ فِي عِلَّةٍ اعْتَلَّهَا:
جَعَلَ اللَّهُ مَا كَانَ مِنْ شَكْوَاكَ حَطّا لِسَيِّئَاتِكَ، فَإِنَّ الْمَرَضَ لاَ اءَجْرَ فِيهِ، وَ لَكِنَّهُ يَحُطُّ السَّيِّئاتِ وَ يَحُتُّها حَتَّ الْاءَوْراقِ، وَ إِنَّمَا الْاءَجْرُ فِي الْقَوْلِ بِاللِّسانِ، وَالْعَمَلِ بِالْاءَيْدِي وَالْاءَقْدامِ، وَ إِنَّ اللَّهَ سُبْحانَهُ يُدْخِلُ بِصِدْقِ النِّيَّةِ وَالسَّرِيرَةِ الصّالِحَةِ مَنْ يَشاءُ مِنْ عِبادِهِ الْجَنَّةَ.
قال الرضى :
 وَ اءَقُولُ:
 صَدَقَ ع إ ن الْمَرَضَ لا اءجْرَ فِيهِ، لا نَّهُ مِنْ قَبِيلِ ما يُسْتَحَقُّ عَلَيْهِ الْعِوَض ؛ لا نَّ الْعِوَضَ يُسْتَحِقُّ عَلى ما كانَ فِي مُقابَلَةِ فِعْلِ اللّه تَعالى بِالعَبْدِ مِنَ الآلامِ وَالا مْراضِ وَ ما يَجْرِي مَجْرى ذلِكَ، والا جْرُ والثَّوابُ يُسْتَحَقّانِ عَلى ما كانَ فِي مُقابَلَةِ فَعْلَ الْعَبْدِ، فَبَيْنَهُما فَرْقُ قَدْ بَيِّنَهُ ع كَما يَقْتَضِيهِ عِلْمُهُ الثّاقِبُ، وَ رَاءيُهُ الصّائِبُ.

ترجمه حكمت شماره : 40
به يكى از اصحابش كه بيمار شده بود چنين فرمود:
خداوند بيمارى تو را كه از آن شكوه مى كنى ، سبب كاستن از گناهانت قرار داده . زيرا در بيمارى اجر و ثوابى نيست ، ولى گناهان را مى ريزد، آنسان ، كه برگ درختان مى ريزند. اجر و ثواب ، حاصل گفتار به زبان است و كردار به دست و پاى . خداوند به سبب صدق نيت و باطن پاك ، هر كس را كه خواهد، به بهشت مى برد.
شريف رضى گويد :
 من مى گويم :
 امام (ع ) راست گفته است و در بيمارى اجر و ثوابى نيست زيرا بيمارى از چيزهايى است كه آن را عوض است نه مزد. عوض در برابر دردها و بيماريهايى است كه از سوى خداوند بر بنده مى رسد، ولى اجر و ثواب در برابر عملى است كه از بنده سر زده است پس ميان عوض و ثواب فرقى است كه امام با علم نافذ و راءى صواب خويش بيان فرموده است .

حكمت شماره : 41
وَ قَالَ ع فِي ذِكْرِ خَبّابِ بْنِ الْاءَرَتِّ:
يَرْحَمُ اللَّهُ خَبَّابا فَلَقَدْ اءَسْلَمَ راغِبا، وَ هاجَرَ طائِعا، وَ قَنِعَ بِالْكَفافِ، وَ رَضِيَ عَنِ اللَّهِ وَ عاشَ مُجاهِدا، طُوبى لِمَنْ ذَكَرَ الْمَعادَ، وَ عَمِلَ لِلْحِسابِ، وَ قَنِعَ بِالْكَفافِ، وَ رَضِيَ عَنِ اللَّهِ.

ترجمه حكمت شماره : 41
هنگامى كه از خبّاب بن الارت (1) ياد مى كرد چنين فرمود:
خداوند خبّاب بن الارتّ را رحمت كند. به رغبت اسلام آورد و در عين اطاعت ، مهاجرت كرد و به آنچه روزيش داده بودند، قناعت نمود و از خدا راضى بود و مجاهد زيست . خوشا به حال كسى كه همواره به ياد معاد باشد و براى روز حساب عمل كند و به آنچه روزيش داده اند، قانع باشد و از خداى راضى .

حكمت شماره : 42
وَ قَالَ ع :
لَوْ ضَرَبْتُ خَيْشُومَ الْمُؤْمِنِ بِسَيْفِي هَذا عَلى اءَنْ يُبْغِضَنِي ما اءَبْغَضَنِي ، وَ لَوْ صَبَبْتُ الدُّنْيا بِجَمَّاتِها عَلَى الْمُنافِقِ عَلى اءَنْ يُحِبَّنِي ما اءَحَبَّنِي ، وَ ذلِكَ اءَنَّهُ قُضِيَ فَانْقَضى عَلى لِسانِ النَّبِيِّ الْاءُمِّيِّ ص اءَنَّهُ قالَ: ((يا عَلِيُّ لا يُبْغِضُكَ مُؤْمِنٌ، وَ لا يُحِبُّكَ مُنافِقٌ)).

ترجمه حكمت شماره : 42
و فرمود (ع ):
اگر به اين شمشيرم بر بينى مؤ من زنم كه با من دشمن شود، دشمن نشود و اگر همه جهان را به كام منافق ريزم كه با من دوست گردد، دوست نگردد. و اين ، از آنروست ، كه حكم خداى بر زبان پيامبر امّى (صلى الله عليه و آله ) گذشت كه فرمود يا على ، مؤ من تو را دشمن نشود و منافق دوست نگردد.


حکمت ها - قسمت 2

حكمت شماره : 43
وَ قَالَ ع :
سَيِّئَةٌ تَسُوءُكَ خَيْرٌ عِنْدَ اللَّهِ مِنْ حَسَنَةٍ تُعْجِبُكَ.

ترجمه حكمت شماره : 43
و فرمود (ع ):
گناهى كه اندوهگينت سازد، در نزد خدا بهتر است از كار نيكى كه به خودپسنديت وادارد.

حكمت شماره : 44
وَ قَالَ ع :
قَدْرُ الرَّجُلِ عَلى قَدْرِ هِمَّتِهِ، وَ صِدْقُهُ عَلى قَدْرِ مُرُوْءَتِهِ، وَ شَجاعَتُهُ عَلى قَدْرِ اءَنَفَتِهِ، وَ عِفَّتُهُ عَلَى قَدْرِ غَيْرَتِهِ.

ترجمه حكمت شماره : 44
و فرمود (ع ):
مقام و مرتبت هركس به قدر همت اوست و صدق او به قدر جوانمردى اوست و شجاعتش به قدر حميّت اوست و عفّت او به قدر غيرت اوست .

حكمت شماره : 45
وَ قَالَ ع :
الظَّفَرُ بِالْحَزْمِ، وَالْحَزْمُ بِإِجالَةِ الرَّاءْيِ، وَالرَّاءْيُ بِتَحْصِينِ الْاءَسْرَارِ.

ترجمه حكمت شماره : 45
و فرمود (ع ):
پيروزى به دورانديشى است و دورانديشى به جولان انديشه و انديشه به نگاه داشتن اسرار است .

حكمت شماره : 46
وَ قَالَ ع :
احْذَرُوا صَوْلَةَ الْكَرِيمِ إِذا جاعَ، وَاللَّئِيمِ إِذا شَبِعَ.

ترجمه حكمت شماره : 46
و فرمود (ع ):
از تعرض كريمان ، چون گرسنه شوند و از تعرض فرومايگان ، چون سير شوند، حذر كنيد.

حكمت شماره : 47
وَ قَالَ (ع ):
قُلُوبُ الرِّجالِ وَحْشِيَّةٌ فَمَنْ تَاءَلَّفَها اءَقْبَلَتْ عَلَيْهِ.

ترجمه حكمت شماره : 47
و فرمود (ع ):
دلهاى مردان رمنده است ، هر كه آنها را به دست آورد، به او روى نهند.

حكمت شماره : 48
وَ قَالَ ع :
عَيْبُكَ مَسْتُورٌ ما اءَسْعَدَكَ جَدُّكَ.

ترجمه حكمت شماره : 48
و فرمود (ع ):
عيب تو پوشيده است تا بخت مساعد توست .

حكمت شماره : 49
وَ قَالَ ع :
اءَوْلَى النَّاسِ بِالْعَفْوِ اءَقْدَرُهُمْ عَلَى الْعُقُوبَةِ.

ترجمه حكمت شماره : 49
و فرمود (ع ):
سزاوارترين مردم به عفو تواناترين آنهاست به عقوبت .

حكمت شماره : 50
وَ قَالَ ع :
السَّخاءُ ما كانَ ابْتِداءً، فَاءَمّا ما كانَ عَنْ مَسْاءَلَةٍ فَحَياءٌ وَ تَذَمُّمٌ.

ترجمه حكمت شماره : 50
و فرمود (ع ):
سخاوت هنگامى است كه بخشش بدون سؤ ال بود و پس از سؤ ال يا از شرم است و يا از بيم بدگويى مردم .

حكمت شماره : 51
وَ قَالَ ع :
لا غِنى كَالْعَقْلِ، وَ لا فَقْرَ كَالْجَهْلِ، وَ لا مِيراثَ كَالْاءَدَبِ، وَ لا ظَهِيرَ كَالْمُشَاوَرَةِ.

ترجمه حكمت شماره : 51
و فرمود (ع ):
هيچ بى نيازيى چون عقل و هيچ بينوايى چون جهل و هيچ ميراثى چون ادب و هيچ پشتيبانى چون راءى زدن با ديگران نباشد.

حكمت شماره : 52
وَ قَالَ ع :
الصَّبْرُ صَبْرانِ: صَبْرٌ عَلى ما تَكْرَهُ، وَ صَبْرٌ عَمّا تُحِبُّ.

ترجمه حكمت شماره : 52
و فرمود (ع ):
صبر بر دو گونه است : يكى صبر در آنچه آن را ناخوش مى دارى و يكى صبر از آنچه دوستش مى دارى .

حكمت شماره : 53
وَ قَالَ ع :
الْغِنى فِي الْغُرْبَةِ وَطَنٌ، وَالْفَقْرُ فِي الْوَطَنِ غُرْبَةٌ.

ترجمه حكمت شماره : 53
و فرمود (ع ):
توانگرى در غربت ، وطن است و فقر در وطن ، غربت است .

حكمت شماره : 54
وَ قَالَ ع :
الْقَناعَةُ مالٌ لا يَنْفَدُ.
قال الرضى :
 وَ قَدْ رُوِىٍَّ هذَا الْكَلامُ عَنِ النَّبىٍِّّ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ.

ترجمه حكمت شماره : 54
و فرمود (ع ):
قناعت ثروتى است كه از ميان نرود. اين سخن از پيامبر (ص ) هم روايت شده است .

حكمت شماره : 55
وَ قَالَ ع :
الْمَالُ مَادَّةُ الشَّهَواتِ.

ترجمه حكمت شماره : 55
و فرمود (ع ):
ثروت اصل و مايه شهوتهاست .

حكمت شماره : 56
وَ قَالَ ع :
مَنْ حَذَّرَكَ كَمَنْ بَشَّرَكَ.

ترجمه حكمت شماره : 56
و فرمود (ع ):
آنكه تو را از چيزى بر حذر مى دارد، همانند كسى است كه تو را مژده اى مى رساند.

حكمت شماره : 57
وَ قَالَ ع :
اللِّسانُ سَبُعٌ إِنْ خُلِّيَ عَنْهُ عَقَرَ.

ترجمه حكمت شماره : 57
و فرمود (ع ):
زبان ، درنده اى است كه اگر به خود واگذارندش ، بگزد.

حكمت شماره : 58
وَ قَالَ ع :
الْمَرْاءَةُ عَقْرَبٌ حُلْوَةُ اللَّسْبَةِ.

ترجمه حكمت شماره : 58
و فرمود (ع ):
زن كژدمى است كه گزيدنش شيرين است .

حكمت شماره : 59
وَ قَالَ ع :
إ ظِذا حُيِّيتَ بِتَحِيَّةٍ فَحَيِّ بِاءَحْسَنَ مِنْها، وَ إِذا اءُسْدِيَتْ إِلَيْكَ يَدٌ فَكافِئْها بِما يُرْبِي عَلَيْها، وَ الْفَضْلُ مَعَ ذلِكَ لِلْبادِئ .

ترجمه حكمت شماره : 59
و فرمود (ع ):
چون تو را درود گفتند، در پاسخ ، درودى بهتر گوى و چون دستى از سر احسان به سوى تو دراز شد، به احسانى بيشتر، پاداشش ده و فضيلت از آن كسى است كه آغاز كرده است .

حكمت شماره : 60
وَ قَالَ ع :
الشَّفِيعُ جَناحُ الطّالِبِ.

ترجمه حكمت شماره : 60
و فرمود (ع ):
شفاعت كننده ، براى كسى كه طالب چيزى است ، چونان بال است براى پرنده .

حكمت شماره : 61
وَ قَالَ ع :
اءَهْلُ الدُّنْيا كَرَكْبٍ يُسارُ بِهِمْ وَ هُمْ نِيامٌ.

ترجمه حكمت شماره : 61
و فرمود (ع ):
مردم دنيا چون كاروانيانى هستند كه مى برندشان و آنها در خواب اند.

حكمت شماره : 62
وَ قَالَ ع :
فَقْدُ الْاءَحِبَّةِ غُرْبَةٌ.

ترجمه حكمت شماره : 62
و فرمود (ع ):
فقدان دوستان به مثابه غربت است .

حكمت شماره : 63
وَ قَالَ ع :
فَوْتُ الْحاجَةِ اءَهْوَنُ مِنْ طَلَبِها إِلى غَيْرِ اءَهْلِها.

ترجمه حكمت شماره : 63
و فرمود (ع ):
از دست شدن حاجت ، آسانتر است از خواستن آن از نااهلان .

حكمت شماره : 64
وَ قَالَ ع :
لا تَسْتَحِ مِنْ إِعْطاءِ الْقَلِيلِ، فَإِنَّ الْحِرْمانَ اءَقَلُّ مِنْهُ.

ترجمه حكمت شماره : 64
و فرمود (ع ):
از بخشش اندك شرمنده مباش ، زيرا نوميد ساختن ، اندكتر از آن است .

حكمت شماره : 65
وَ قَالَ ع :
الْعَفافُ زِينَةُ الْفَقْرِ، وَ الشُّكْرُ زِينَةُ الْغِنَى .

ترجمه حكمت شماره : 65
و فرمود (ع ):
پاكدامنى ، زيور بينوايى است و سپاسگزارى ، آرايش توانگرى است .

حكمت شماره : 66
وَ قَالَ ع :
إِذا لَمْ يَكُنْ ما تُرِيدُ فَلا تُبَلْ كَيْفَ كُنْتَ.

ترجمه حكمت شماره : 66
و فرمود (ع ):
اگر آنچه مى خواستى ميسرت نشد، به هر حال كه هستى ، قانع باش .

حكمت شماره : 67
وَ قَالَ ع :
لا يُرَى الْجاهِلُ إِلا مُفْرِطا اءَوْ مُفَرِّطا.

ترجمه حكمت شماره : 67
و فرمود (ع ):
جاهل ديده نشود مگر در افراط يا تفريط.

حكمت شماره : 68
وَ قَالَ ع :
إِذا تَمَّ الْعَقْلُ نَقَصَ الْكَلامُ.

ترجمه حكمت شماره : 68
و فرمود (ع ):
چون عقل به كمال باشد، سخن اندك گردد.

حكمت شماره : 69
وَ قَالَ ع :
الدَّهْرُ يُخْلِقُ الْاءَبْدانَ، وَ يُجَدِّدُ الْآمالَ، وَ يُقَرِّبُ الْمَنِيَّةَ، وَ يُباعِدُ الْاءُمْنِيَّةَ، مَنْ ظَفِرَ بِهِ نَصِبَ، وَ مَنْ فاتَهُ تَعِبَ.

ترجمه حكمت شماره : 69
و فرمود (ع ):
روزگار بدنها را فرسوده سازد و آرزوها را تازه گرداند و مرگ را نزديك و اميدها را دور كند. هر كه بر آن ظفر يابد به رنج افتد و هر كه از دستش ‍ بدهد، سختى كشد.

حكمت شماره : 70
وَ قَالَ ع :
مَنْ نَصَبَ نَفْسَهُ لِلنَّاسِ إِمَامَا فَعَلَيْهِ اءَنْ يَبْدَاءَ بِتَعْلِيمِْ نَفْسِهِ قَبْلَ تَعْلِيمِ غَيْرِهِ، وَ لْيَكُنْ تَاءْدِيبُهُ بِسِيرَتِهِ قَبْلَ تَاءْدِيبِهِ بِلِسانِهِ، وَ مُعَلِّمُ نَفْسِهِ وَ مُؤَدِّبُها اءَحَقُّ بِالْإِجْلالِ مِنْ مُعَلِّمِ النّاسِ وَ مُؤَدِّبِهِمْ.

ترجمه حكمت شماره : 70
و فرمود (ع ):
هر كه خود را پيشواى مردم خواهد، بايد كه پيش از ادب كردن ديگران به ادب كردن خود پردازد و بايد كه ادب كردن ديگران به كردار باشد، نه به گفتار. كسى كه آموزگار و ادب كننده خويش است ، سزاوارتر به تعظيم است ، از آنكه آموزگار و ادب كننده مردم است .

حكمت شماره : 71
وَ قَالَ ع :
نَفَسُ الْمَرْءِ خُطاهُ إِلى اءَجَلِهِ.

ترجمه حكمت شماره : 71
و فرمود (ع ):
نفسهاى آدمى ، گامهاى اوست به سوى مرگ .

حكمت شماره : 72
وَ قَالَ ع :
كُلُّ مَعْدُودٍ مُنْقَضٍ، وَ كُلُّ مُتَوَقَّعٍ آتٍ.

ترجمه حكمت شماره : 72
و فرمود (ع ):
هر چه شمردنى است به پايان رسد و، هر چه چشم به راه آن هستى ، فرا مى رسد.

حكمت شماره : 73
وَ قَالَ ع :
إِنَّ الْاءُمُورَ إِذَا اشْتَبَهَتِ اعْتُبِرَ آخِرُها بِاءَوَّلِها.

ترجمه حكمت شماره : 73
و فرمود (ع ):
چون كارها به هم شبيه گردند آخرشان را به اولشان قياس كن .

حكمت شماره : 74
ْمُؤْمِنِينَ ع وَ قالَ: فَاءَشْهَدُ لَقَدْ رَاءَيْتُهُ فِي بَعْضِ مَواقِفِهِ وَ قَدْ اءَرْخَى اللَّيْلُ سُدُولَهُ وَ هُوَ قائِمٌ فِي مِحْرابِهِ، قابِضٌ عَلى لِحْيَتِهِ، يَتَمَلْمَلُ تَمَلْمُلَ السَّلِيمِ، وَ يَبْكِي بُكاءَ الْحَزِينِ، وَ يَقُولُ:
يا دُنْيا يا دُنْيا، إِلَيْكِ عَنِّي ، اءَبِي تَعَرَّضْتِ؟ اءَمْ إِلَيَّ تَشَوَّقْتِ؟ لا حانَ حِينُكِ، هَيْهاتَ! غُرِّي غَيْرِي ، لا حاجَةَ لِي فِيكِ، قَدْ طَلَّقْتُكِ ثَلاثا لا رَجْعَةَ فِيها، فَعَيْشُكِ قَصِيرٌ، وَ خَطَرُكِ يَسِيرٌ، وَ اءَمَلُكِ حَقِيرٌ، آهِ مِنْ قِلَّةِ الزّادِ، وَ طُولِ الطَّرِيقِ، وَ بُعْدِ السَّفَرِ، وَ عَظِيمِ الْمَوْرِدِ.

ترجمه حكمت شماره : 74
در خبر آمده است كه چون ضرار بن ضمرة الضّبابى بر معاويهداخل شد، معاويه او را از اميرالمؤ منين (ع ) پرسيد. ضرار گفت شهادت مى دهم كه او را در جايىكه عبادت مى كرد ديدم .شب پرده برافكنده بود و او در محراب خود ايستاده بود. محاسن خود رابه دست گرفته ، چون مار گزيده به خود مى پيچيد و چون اندوهگينان مى گريست و مى گفت :
اى دنيا، اى دنيا، از من دور شو. آيا خود را به من مى نمايانى يا به من مشتاق شده اى هنگام فريبت نزديك مباد. هيهات ديگرى را بفريب ، مرا به تو نيازى نيست . تو را سه طلاق گفته ام كه ديگر در آن بازگشتى نباشد. زندگيت كوتاه است و آرزويت حقير است . آه ، از اندك بودن راه توشه و درازى راه و دورى سفر و سختى منزلگاه .

حكمت شماره : 75
وَ مِنْ كَلاَمٍ لَهُ ع لِلسَّائِلِ الشّامِيِّ لَمّا سَاءَلَهُ: اءَكانَ مَسِيرُنا إِلَى الشّامِ بِقَضاءٍ مِنَ اللَّهِ وَقَدَرٍ؟ بَعْدَ كَلامٍ طَوِيلٍ هَذا مُخْتارُهُ:
وَيْحَكَ! لَعَلَّكَ ظَنَنْتَ قَضاءً لازِما وَ قَدَرا حاتِما، لَوْ كانَ ذلِكَ كَذلِكَ لَبَطَلَ الثَّوابُ وَ الْعِقابُ، وَ سَقَطَ الْوَعْدُ وَ الْوَعِيدُ، إِنَّ اللَّهَ سُبْحانَهُ اءَمَرَ عِبادَهُ تَخْيِيرا، وَ نَهاهُمْ تَحْذِيرا، وَ كَلَّفَ يَسِيرا، وَ لَمْ يُكَلِّفْ عَسِيرا، وَ اءَعْطَى عَلَى الْقَلِيلِ كَثِيرا، وَ لَمْ يُعْصَ مَغْلُوبا، وَ لَمْ يُطَعْ مُكْرِها، وَ لَمْ يُرْسِلِ الْاءَنْبِياءَ لَعِبا، وَ لَمْ يُنْزِلِ الْكُتُبَ لِلْعِبادِ عَبَثا، وَ لا خَلَقَ السَّماواتِ وَ الْاءَرْضَ وَ مَا بَيْنَهُما بَاطِلاً ذلِكَ ظَنُّ الَّذِينَ كَفَرُوا، فَوَيْلٌ لِلَّذِينَ كَفَرُوا مِنَ النّارِ.

ترجمه حكمت شماره : 75
هنگامى كه كسى از او پرسيد آيا رفتن ما به شام ، قضا و قدر خداوند است پاسخى درازفرمود كه گزيده اش چنين است :
واى بر تو، گويا به قضاى لازم و قدر حتمى گمان مى برى اگر چنين باشد ديگر ثواب و عقاب باطل شود و وعد و وعيد ساقط گردد. خداوند بندگانش را امر كرده با اختيار و نهى كرده تا بترسند. آنان را به آسان مكلف ساخته و به دشوار مكلّف نساخته . در برابر عمل اندك ، پاداشهاى بسيار داده است . نبايد مغلوبش پندارند و نافرمانيش كنند و نبايد از روى اكراه اطاعتش نمايند. او پيامبران را به بازيچه نفرستاد و، بعبث ، كتابهاى آسمانى را نازل ننمود و آسمان و زمين را و آنچه ميان آنهاست به باطل نيافريده . ((اين گمان كسانى است كه كافر شده اند و واى بر كسانى كه كافر شده اند از آتش .)) (2)

حكمت شماره : 76
وَ قَالَ ع :
خُذِ الْحِكْمَةَ اءَنّى كانَتْ، فَإِنَّ الْحِكْمَةَ تَكُونُ فِي صَدْرِ الْمُنافِقِ فَتَلَجْلَجُ فِي صَدْرِهِ حَتَّى تَخْرُجَ فَتَسْكُنَ إِلَى صَواحِبِها فِي صَدْرِ الْمُؤْمِنِ.

ترجمه حكمت شماره : 76
و فرمود (ع ):
حكمت را در هر جا كه باشفراگير كه گاه در سينه منافق باشد و در آنجا آرام نگيرد تا بيرون آيد و، با همانندان خود در سينه مؤ من جاى گيرد.

حكمت شماره : 77
وَ قَالَ ع فى مَثَلِ ذلِكَ:
الْحِكْمَةُ ضالَّةُ الْمُؤْمِنِ، فَخُذِ الْحِكْمَةَ وَ لَوْ مِنْ اءَهْلِ النِّفاقِ.

ترجمه حكمت شماره : 77
و فرمود (ع ):
حكمت گمشده مؤ من است . پس حكمت را فراگير، هر چند، از زبان منافقان باشد.

حكمت شماره : 78
وَ قَالَ ع :
قِيمَةُ كُلِّ امْرِئٍ ما يُحْسِنُهُ.
قال الرضي :
 و هذه الْكَلِمَةُ الَّتِي لا تُصابُ لَها قِيمَةُ، وَ لا تُوزَنُ بِها حِكْمَةُ وَ لا تُقْرَنُ إ لَيْها كَلِمَةُ.

ترجمه حكمت شماره : 78
و فرمود (ع ):
ارزش هر كس چيزى است كه نيكويش مى داند.
رضى گويد:
 اين سخن را بها نتوان كرد كه هيچ سخن حكمت آميزى همسنگ آن نيست و هيچ كلامى قرين آن نتواند بود.

حكمت شماره : 79
وَ قَالَ ع :
اءُوصِيكُمْ بِخَمْسٍ لَوْ ضَرَبْتُمْ إِلَيْها آباطَ الْإِبِلِ لَكانَتْ لِذلِكَ اءَهْلاً: لا يَرْجُوَنَّ اءَحَدٌ مِنْكُمْ إِلا رَبَّهُ، وَ لا يَخافَنَّ إِلا ذَنْبَهُ، وَ لا يَسْتَحِيَنَّ اءَحَدٌ مِنْكُمْ إِذا سُئِلَ عَمّا لا يَعْلَمُ اءَنْ يَقُولَ لا اءَعْلَمُ، وَ لا يَسْتَحِيَنَّ اءَحَدٌ إِذا لَمْ يَعْلَمِ الشَّيْءَ اءَنْ يَتَعَلَّمَهُ، وَ عَلَيْكُمْ بِالصَّبْرِ فَإِنَّ الصَّبْرَ مِنَ الْإِيمانِ كَالرَّاءْسِ مِنَ الْجَسَدِ، وَ لا خَيْرَ فِي جَسَدٍ لا رَاءْسَ مَعَهُ، وَ لا فِي إِيمانٍ لا صَبْرَ مَعَهُ.

ترجمه حكمت شماره : 79
و فرمود (ع ):
شما را به پنج چيز وصيت مى كنم كه براى به دست آوردن آنها اگر بر شتر سوار شويد و تند بتازيد، شايسته است هيچ يك از شما جز به پروردگار خود اميد نبندد و از چيزى جز گناه خود نترسد و اگر چيزى كه از او پرسند كه نداند از گفتن ((نمى دانم )) شرمنده نباشد و از آموختن چيزى كه نمى داند، ننگ نداشته باشد. بر شما باد به شكيبايى ، زيرا شكيبايى نسبت به ايمان چون سر است نسبت به بدن ، در بدنى كه سر نباشد، خيرى نيست . همچنين است در ايمانى كه با شكيبايى تواءم نباشد.

حكمت شماره : 80
وَ قَالَ ع :
لِرَجُلٍ اءَفْرَطَ فِي الثَّناءِ عَلَيْهِ، وَ كانَ لَهُ مُتَّهِما: اءَنَا دُونَ ما تَقُولُ وَ فَوْقَ ما فِي نَفْسِكَ.

ترجمه حكمت شماره : 80
به مردى كه در ستايش او افراط مى كرد و او مى دانست كه دلش با زبانش يكى نيست چنينفرمود:
من فروترم از آنچه مى گويى و فراترم از آنچه در دل دارى .

حكمت شماره : 81
وَ قَالَ ع :
بَقِيَّةُ السَّيْفِ اءَبْقَى عَدَدا وَ اءَكْثَرُ وَلَدا.

ترجمه حكمت شماره : 81
و فرمود (ع ):
آنان كه از شمشير مى رهند، بيش از ديگران بمانند و صاحب فرزندان بيشترى شوند.

حكمت شماره : 82
وَ قَالَ ع :
مَنْ تَرَكَ قَوْلَ ((لا اءَدْرِي )) اءُصِيبَتْ مَقاتِلُهُ.

ترجمه حكمت شماره : 82
و فرمود (ع ):
هر كه از گفتن ((نمى دانم )) سر باز زند به هلاكت رسد.

حكمت شماره : 83
وَ قَالَ ع :
رَاءْيُ الشَّيْخِ اءَحَبُّ إِلَيَّ مِنْ جَلَدِ الْغُلامِ.
وَرُوِيَ: مِنْ مَشْهَدِ الْغُلامِ.

ترجمه حكمت شماره : 83
و فرمود (ع ):
تدبير پير را از دلاورى جوان دوست تر دارم .
در روايت ديگراز حضور جوان .

حكمت شماره : 84
وَ قَالَ ع :
عَجِبْتُ لِمَنْ يَقْنَطُ وَ مَعَهُ الاِسْتِغْفارُ!

ترجمه حكمت شماره : 84
و فرمود (ع ):
در شگفتم از كسى كه از رحمت خداوند نوميد مى شود و حال آنكه ، توان آمرزش خواستنش هست .

حكمت شماره : 85
وَ حَكى عنْهُ اءَبُو جَعْفَرٍ مُحَمَّدُ بْنُ عَلِيِّ الْباقِرِ ع اءَنَّهُ قَالَ:
كانَ فِي الْاءَرْضِ اءَمانانِ مِنْ عَذابِ اللَّهِ وَ قَدْ رُفِعَ اءَحَدُهُما فَدُونَكُمُ الْآخَرَ فَتَمَسَّكُوابِهِ.
اءَمَّا الْاءَمانُ الَّذِي رُفِعَ فَهُوَ رَسُولُ اللَّهِ ص وَ اءَمّا الْاءَمانُ الْباقِي فَالاسْتِغْفَارُ، قالَ اللَّهُ تَعالَى : وَ ما كانَ اللّهُ لِيُعَذِّبَهُمْ وَ اءَنْتَ فِيهِمْ وَ ما كانَ اللّهُ مُعَذِّبَهُمْ وَ هُمْ يَسْتَغْفِرُونَ.
قال الرضى :
 و هذا من محاسن الاستخراج و لطائف الاستنباط.

ترجمه حكمت شماره : 85
ابو جعفر، امام محمد باقر (ع ) از آن حضرت حكايت كند كه فرمود:
بر روى زمين مردم را از عذاب خدا، دو چيز مايه امان بود يكى از آن دو برداشته شد و ديگرى برجاست آنرا بگيريد و بدان تمسك جوييد.
آن امان كه برداشته شد رسول الله (صلى الله عليه و آله ) بود. و آن امان كه برجاى ماند، استغفار است . خداى تعالى فرمايد ((تا آنگاه كه تو در ميانشان هستى ، خدا عذابشان نكند و تا آنگاه كه از خدا آمرزش مى طلبند خدا عذابشان نخواهد كرد)) (3)
سيد رضى گويد :
 امام (ع ) اين معنى را چه نيكو بيرون كشيده اند و استنباط كرده اند.

حكمت شماره : 86
وَ قَالَ ع :
مَنْ اءَصْلَحَ ما بَيْنَهُ وَ بَيْنَ اللَّهِ اءَصْلَحَ اللَّهُ ما بَيْنَهُ وَ بَيْنَ النَّاسِ، وَ مَنْ اءَصْلَحَ اءَمْرَ آخِرَتِهِ اءَصْلَحَ اللَّهُ لَهُ اءَمْرَ دُنْياهُ، وَ مَنْ كانَ لَهُ مِنْ نَفْسِهِ واعِظٌ كانَ عَلَيْهِ مِنَ اللَّهِ حافِظٌ.

ترجمه حكمت شماره : 86
و فرمود (ع ):
هر كه رابطه ميان خود و خدا را نيكو سازد، خداوند نيز، رابطه او را با مردم نيكو سازد. و هر كه كار آخرت خود را به صلاح آورد، خداوند، كار دنيايش را به صلاح آورد و هر كه اندرز دهنده خود باشد از سوى خدا براى او نگهبانى بود.

حكمت شماره : 87
وَ قَالَ ع :
الْفَقِيهُ كُلُّ الْفَقِيهِ مَنْ لَمْ يُقَنِّطِ النّاسَ مِنْ رَحْمَةِ اللَّهِ، وَ لَمْ يُؤْيِسْهُمْ مِنْ رَوْحِ اللَّهِ، وَ لَمْ يُؤْمِنْهُمْ مِنْ مَكْرِ اللَّهِ.

ترجمه حكمت شماره : 87
و فرمود (ع ):
فقيه كامل كسى است كه مردم را نه از آمرزش خداوند نوميد گرداند و، نه از رحمت حق ماءيوسشان سازد، نه از مكر خدا ايمنى دهد.

حكمت شماره : 88
وَ قَالَ ع :
اءوْضَعُ الْعِلْمِ ما وَقَفَ عَلَى اللَّسانِ، وَ اءَرْفَعُهُ ما ظَهَرَ فِى الْجَوارِحِ و الْاءَرْكانِ.

ترجمه حكمت شماره : 88
و فرمود (ع ):
بى قدرترين علمها، علمى است كه بر سر زبان باشد و ارجمندترين علمها، علمى است كه بر اعضا و اركان آدمى آشكار شود.

حكمت شماره : 89
وَ قَالَ ع :
إِنَّ هذِهِ الْقُلُوبَ تَمَلُّ كَما تَمَلُّ الْاءَبْدانُ، فَابْتَغُوا لَها طَرائِفَ الْحِكْمَةِ.

ترجمه حكمت شماره : 89
و فرمود (ع ):
اين دلها هم ملول مى شوند، آنسان ، كه تن ها ملول مى شوند. پس براى شادمان ساختنشان سخنان نغز و حكمت آميز بجوييد.

حكمت شماره : 90
وَ قَالَ ع :
لا يَقُولَنَّ اءَحَدُكُمْ ((اللَّهُمَّ إِنِّي اءَعُوذُ بِكَ مِنَ الْفِتْنَةِ)) لِاءَنَّهُ لَيْسَ اءَحَدٌ إِلا وَ هُوَ مُشْتَمِلٌ عَلَى فِتْنَةٍ، وَ لَكِنْ مَنِ اسْتَعَاذَ فَلْيَسْتَعِذْ مِنْ مُضِلَّاتِ الْفِتَنِ، فَإِنَّ اللَّهَ سُبْحانَهُ يَقُولُ: وَ اعْلَمُوا اءَنَّما اءَمْوالُكُمْ وَ اءَوْلادُكُمْ فِتْنَةٌ وَ مَعْنَى ذلِكَ اءَنَّهُ يَخْتَبِرُهُمْ بِالْاءَمْوالِ وَ الْاءَوْلادِ لِيَتَبَيَّنَ السَّاخِطَ لِرِزْقِهِ وَ الرَّاضِيَ بِقِسْمِهِ، وَ إِنْ كانَ سُبْحانَهُ اءَعْلَمَ بِهِمْ مِنْ اءَنْفُسِهِمْ، وَ لَكِنْ لِتَظْهَرَ الْاءَفْعالُ الَّتِي بِها يُسْتَحَقُّ الثَّوابُ وَ الْعِقابُ، لِاءَنَّ بَعْضَهُمْ يُحِبُّ الذُّكُورَ وَ يَكْرَهُ الْإِناثَ، وَ بَعْضَهُمْ يُحِبُّ تَثْمِيرَ الْمالِ وَ يَكْرَهُ انْثِلامَ الْحالِ.
قال الرضى :
 وَ هذا مِنْ غَرِيبِ ما سُمِعَ مِنْهُ فِي التَّفْسِيرِ.

ترجمه حكمت شماره : 90
و فرمود (ع ):
كسى از شما نگويد كه خداوندا پناه مى برم به تو از آزمايش . زيرا هيچكس نيست مگر آنكه ، به نحوى به آزمايش گرفتار است ، ولى اگر كسى خواهد كه به خدا پناه جويد، از او بخواهد كه از آزمايشهاى گمراه كننده اش پناه دهد. خداى سبحان مى فرمايد ((بدانيد كه داراييها و فرزندان شما وسيله آزمايش شمايند)) (4) معنى آن است كه خداوند بندگانش را به اموال و اولاد مى آزمايد تا معلوم دارد كه چه كسى به روزى او ناخشنود است و چه كسى خشنود. هر چند، خداوند به آنها از خود آنها آگاهتر است ، ولى براى آن است كه كارهاى مستحق ثواب را از كارهايى كه درخور عقاب است معلوم دارد، زيرا برخى فرزند پسر را دوست دارند و آنان را از دختر خوش نيايد. بعضى بارورساختن مال را مى پسندند و از كاهش آن ناخشنودند.
سيد رضى گويد :
 و اين تفسيرى عجيب است كه از آن حضرت شنيده شده .

حكمت شماره : 91
وَ سُئِلَ عَنِ الْخَيْرِ ما هُوَ؟ فَقالَ:
لَيْسَ الْخَيْرُ اءَنْ يَكْثُرَ مالُكَ وَ وَلَدُكَ وَ لَكِنَّ الْخَيْرَ اءَنْ يَكْثُرَ عِلْمُكَ، وَ اءَنْ يَعْظُمَ حِلْمُكَ، وَ اءَنْ تُباهِيَ النّاسَ بِعِبادَةِ رَبِّكَ، فَإِنْ اءَحْسَنْتَ حَمِدْتَ اللَّهَ، وَ إِنْ اءَسَاءْتَ اسْتَغْفَرْتَ اللَّهَ، وَ لا خَيْرَ فِي الدُّنْيا إِلا لِرَجُلَيْنِ، رَجُلٍ اءَذْنَبَ ذُنُوبا فَهُوَ يَتَدارَكُها بِالتَّوْبَةِ؛ وَ رَجُلٍ يُسارِعُ فِي الْخَيْراتِ، لا يَقِلُّ عَمَلٌ مَعَ التَّقْوَى ، وَ كَيْفَ يَقِلُّ مَا يُتَقَبَّلُ؟

ترجمه حكمت شماره : 91
هنگامى كه از او پرسيدند كه خير چيست ؟ چنين فرمود:
خير آن نيست كه مالت فراوان يا فرزندانت بسيار باشند، بلكه خير آن است كه علمت افزون و بردباريت بسيار باشد و اگر بر مردم مى بالى ، باليدنت به پرستش پروردگارت بود. پس اگر نيكى كنى ، خداى را سپاس ‍ گويى و اگر بدى كنى ، از او آمرزش خواهى . در اين جهان خيرى نيست ، مگر براى دو كس كسى كه گناهى مى كند و به توبه جبرانش مى نمايد و كسى كه براى كارهاى خير مى شتابد. عملى كه با تقوا تواءم باشد، اندك نيست ، پس چگونه عملى كه به درگاه خداوند مقبول افتاده ، اندك باشد.

حكمت شماره : 92
وَ قَالَ ع :
إِنَّ اءَوْلَى النَّاسِ بِالْاءَنْبِيَاءِ اءَعْلَمُهُمْ بِمَا جَاءُوا بِهِ.
ثُمَّ تَلاَ (ع ):
 إِنَّ اءَوْلَى النّ اسِ بِإِبْر اهِيمَ لَلَّذِينَ اَّتبَعُوهُ وَ ه ذَا النَّبِيُّ وَ الَّذِينَ آمَنُوا
ثُمَّ قَالَ: إِنَّ وَلِيَّ مُحَمَّدٍ مَنْ اءَطَاعَ اللَّهَ وَ إِنْ بَعُدَتْ لُحْمَتُهُ وَ إِنَّ عَدُوَّ مُحَمَّدٍ مَنْ عَصَى اللَّهَ وَ إِنْ قَرُبَتْ قَرَابَتُهُ

ترجمه حكمت شماره : 92
و فرمود (ع ):
نزديكترين مردم به پيامبران كسانى هستند كه به آنچه آورده اند داناتر باشند. سپس اين آيه را تلاوت نمود.
((نزديكترين كسان به ابراهيم همانا پيروان او و اين پيامبر و مؤ منان هستند.)) (5)
سپس حضرت عليه السلام فرمود:
 دوست محمد (ص ) كسى است كه خدا را اطاعت كند، هر چند به نسب از او دور باشد و دشمن محمد (ص ) كسى است كه خدا را اطاعت نكند هرچند، خويشاوند نزديك او بود.

حكمت شماره : 93
وَ قَدْ سَمِعَ ع رَجُلاً مِنَ الْحَرُورِيَّةِ يَتَهَجَّدُ وَ يَقْرَاءُ فَقَالَ:
نَوْمٌ عَلَى يَقِينٍ خَيْرٌ مِنْ صَلاَةٍ فِي شَكِّ

ترجمه حكمت شماره : 93
وقتى شنيد كه يكى از حروريه (6) نماز شب مى گزارد و قرآن مى خواند چنين فرمود:
خوابى كه با يقين همراه باشد، بهتر است از نماز گزاردن با شك .

حكمت شماره : 94
وَ قَالَ ع :
اعْقِلُوا الْخَبَرَ إِذَا سَمِعْتُمُوهُ عَقْلَ رِعَايَةٍ لاَ عَقْلَ رِوَايَةٍ فَإِنَّ رُوَاةَ الْعِلْمِ كَثِيرٌ وَ رُعَاتَهُ قَلِيلٌ

ترجمه حكمت شماره : 94
و فرمود (ع ):
هرگاه خبرى شنيديد آن را نيك بفهميد و در آن بينديشيد، نه اينكه بشنويد و نقل كنيد. زيرا نقل كنندگان علم بسيارند ولى ، انديشه كنندگان در آن اندك اند.

حكمت شماره : 95
وَ قَدْ سَمِعَ رَجُلاً يَقُولُ: إِنّ ا لِلّ هِ وَ إِنّ ا إِلَيْهِ ر اجِعُونَ فَقَالَ:
إِنَّ قَوْلَنَا ((إِنّ ا لِلّ هِ)) إِقْرَارٌ عَلَى اءَنْفُسِنَا بِالْمُلْكِ وَ قَوْلَنَا وَ ((إِنّ ا إِلَيْهِ ر اجِعُونَ)) إِقْرَارٌ عَلَى اءَنْفُسِنَا بِالْهُلْكِ

ترجمه حكمت شماره : 98
و فرمود (ع ):
بر مردم روزگارى مى آيد كه مقرّب نبود، مگر سخن چين و خوش طبع ، به شمار نيايد، مگر تبهكار، و مردم منصف را ناتوان خوانند و صدقه را غرامت شمارند و صله رحم را منت نهادن و عبادت را برترى فروختن بر مردم . در اين حال ، حكومت ، با مشورت زنان بود و امارت از آن خردان و تدبير كارها به دست خواجگان .

ترجمه حكمت شماره : 95
شنيد كه كسى مى گويد انّا لله و انّا اليه راجعون . فرمود:
وقتى كه مى گوييم ((انّا لله ...)) ما از آن خداييم به فرمانروايى و پادشاهى او اعتراف كرده ايم و چون مى گوييم ((انا اليه راجعون )) به سوى او باز مى گرديم ، به هلاكت و از ميان رفتن خود اعتراف مى كنيم .

حكمت شماره : 96
وَ قَالَ ع :
وَ قَدْ مَدَحَهُ قَوْمٌ فِي وَجْهِهِ: اللَّهُمَّ إِنَّكَ اءَعْلَمُ بِي مِنْ نَفْسِي ، وَ اءَنَا اءَعْلَمُ بِنَفْسِي مِنْهُمْ، اللَّهُمَّ اجْعَلْنَا خَيْرا مِمَّا يَظُنُّونَ وَ اغْفِرْ لَنَا مَا لاَ يَعْلَمُونَ.

ترجمه حكمت شماره : 96
هنگامى كه كسى او را روياروى مى ستود، چنين فرمود:
بار خدايا، تو از من به خودم داناترى و من خود را بهتر از ايشان مى شناسم . بار خدايا، مرا بهتر از آن دار كه اينان مى پندارند و گناهانى را كه اينان نمى دانند، براى من بيامرز.


حکمت ها - قسمت 3

حكمت شماره : 97
وَ قَالَ ع :
لاَ يَسْتَقِيمُ قَضَاءُ الْحَوَائِجِ إِلا بِثَلاَثٍ: بِاسْتِصْغَارِهَا لِتَعْظُمَ وَ بِاسْتِكْتَامِهَا لِتَظْهَرَ وَ بِتَعْجِيلِهَا لِتَهْنَاءَ.

ترجمه حكمت شماره : 97
و فرمود (ع ):
برآوردن حاجتها، جز به سه چيز، راست نيايد. خرد شمردن آن تا در نزد خدا بزرگ آيد. پنهان داشتن آن تا به هنگام پاداش آشكار شود و شتاب در انجام دادن آن تا گوارا شود.

حكمت شماره : 98
وَ قَالَ ع :
يَأْتِي عَلَى النَّاسِ زَمَانٌ لاَ يُقَرَّبُ فِيهِ إِلا الْمَاحِلُ وَ لاَ يُظَرَّفُ فِيهِ إِلا الْفَاجِرُ وَ لاَ يُضَعَّفُ فِيهِ إِلا الْمُنْصِفُ؛ يَعُدُّونَ الصَّدَقَةَ فِيهِ غُرْما وَ صِلَةَ الرَّحِمِ مَنّا وَ الْعِبَادَةَ اسْتِطَالَةً عَلَى النَّاسِ! فَعِنْدَ ذَلِكَ يَكُونُ السُّلْطَانُ بِمَشُورَةِ الاْ ماءِ وَ إِمَارَةِ الصِّبْيَانِ وَ تَدْبِيرِ الْخِصْيَانِ.

ترجمه حكمت شماره : 98
و فرمود (ع ):
بر مردم روزگارى مى آيد كه مقرّب نبود، مگر سخن چين و خوش طبع ، به شمار نيايد، مگر تبهكار، و مردم منصف را ناتوان خوانند و صدقه را غرامت شمارند و صله رحم را منت نهادن و عبادت را برترى فروختن بر مردم . در اين حال ، حكومت ، با مشورت زنان بود و امارت از آن خردان و تدبير كارها به دست خواجگان .

حكمت شماره : 99
وَ قَدْ رُئِيَ عَلَيْهِ إِزَارٌ خَلَقٌ مَرْقُوعٌ فَقِيلَ لَهُ فِي ذَلِكَ فَقَالَ:
يَخْشَعُ لَهُ الْقَلْبُ وَ تَذِلُّ بِهِ النَّفْسُ وَ يَقْتَدِي بِهِ الْمُؤْمِنُونَ.

ترجمه حكمت شماره : 99
جامه اى كهنه و وصله دار بر تن داشت ، در اين باب از او پرسيدند فرمود :
اين جامه دل را خاشع و نفس را خوار مى سازد و مؤ منان بدان اقتدا كنند.

حكمت شماره : 100
وَ قَالَ ع :
إِنَّ الدُّنْيَا وَ الْآخِرَةَ عَدُوَّانِ مُتَفَاوِتَانِ وَ سَبِيلاَنِ مُخْتَلِفَانِ، فَمَنْ اءَحَبَّ الدُّنْيَا وَ تَوَلا هَا اءَبْغَضَ الْآخِرَةَ وَ عَادَاهَا وَ هُمَا بِمَنْزِلَةِ الْمَشْرِقِ وَ الْمَغْرِبِ وَ مَاشٍ بَيْنَهُمَا كُلَّمَا قَرُبَ مِنْ وَاحِدٍ بَعُدَ مِنَ الْآخَرِ وَ هُمَا بَعْدُ ضَرَّتَانِ!

ترجمه حكمت شماره : 100
و فرمود (ع ):
دنيا و آخرت دو دشمناهمگون اند و دو راه گونه گون . هر كه دنيا را دوست بدارد، آخرت را دشمن داشته . دنيا و آخرت به مثابه مشرق و مغرب اند و كسى كه ميان آن دو سير مى كند، هرگاه به يكى نزديك شود از ديگرى دور گردد و يا چون دو زن هستند در نكاح يك شوى .

حكمت شماره : 101
وَ عَنْ نَوْفٍ الْبَكَالِيِّ، قَالَ: رَاءَيْتُ اءَمِيرَ الْمُؤْمِنِينَ ع ذَاتَ لَيْلَةٍ وَ قَدْ خَرَجَ مِنْ فِرَاشِهِ فَنَظَرَالَى النُّجُومِ فَقَالَ:
يَا نَوْفُ اءَ رَاقِدٌ اءَنْتَ اءَمْ رَامِقٌ؟
فَقُلْتُ : بَلْ رَامِقٌ يا اَمِيرَ الْمُومِنينَ.
 قَالَ يَا نَوْفُ :
طُوبَى لِلزَّاهِدِينَ فِي الدُّنْيَا الرَّاغِبِينَ فِي الْآخِرَةِ، اءُولَئِكَ قَوْمٌ اتَّخَذُوا الْاءَرْضَ بِسَاطا وَ تُرَابَهَا فِرَاشا وَ مَاءَهَا طِيبا وَ الْقُرْآنَ شِعَارا وَ الدُّعَاءَ دِثَارا، ثُمَّ قَرَضُوا الدُّنْيَا قَرْضا عَلَى مِنْهَاجِ الْمَسِيحِ.
يَا نَوْفُ، إِنَّ دَاوُدَ ع قَامَ فِي مِثْلِ هَذِهِ السَّاعَةِ مِنَ اللَّيْلِ فَقَالَ: إِنَّهَا سَاعَةٌ لاَ يَدْعُو فِيهَا عَبْدٌ إِلا اسْتُجِيبَ لَهُ إِلا اءَنْ يَكُونَ عَشَّارا اءَوْ عَرِيفا اءَوْ شُرْطِيّا، اءَوْ صَاحِبَ عَرْطَبَةٍ (وَ هِيَ الطُّنْبُورُ) اءَوْ صَاحِبَ كَوْبَةٍ (وَ هِيَ الطَّبْلُ وَ قَدْ قِيلَ اءَيْضا: إِنَّ الْعَرْطَبَةَ الطَّبْلُ وَ الْكَوْبَةَ الطُّنْبُورُ).

ترجمه حكمت شماره : 101
نوف بكالى (7) گويد: شبى اميرالمؤ منين را ديدم كه از بستر برخاست و به ستارگاننگريست و مرا فرمود:
اى نوف ، خواب هستى يا بيدار؟
گفتم :
 يا اميرالمؤ منين ، بيدارم .
فرمود :
 اى نوف ، خوشا به حال كسانى كه از دنيا بريده اند و به آخرت روى آورده اند. اينان مردمانى هستند كه زمين را فرش خود كرده اند و خاكش ‍ را بستر و آبش را عطر خوشبوى خود. درون خود را به قرآن آراسته اند و برون را به دعا. چون مسيح ، دنيا را از خود دور ساخته اند. اى نوف ، داود (ع ) در چنين ساعتى از شب ، برخاست و فرمود اين ساعتى است كه هيچ بنده اى به درگاه خداوند دست به دعا برندارد، مگر آنكه ، دعايش ‍ مستجاب شود، مگر عشريّه بگير (باجگير) يا كسى كه كارهاى مردم را به حكومت گزارش كند يا شرطه ، يا صاحب عرطبه ((طنبور)) باشد و يا صاحب كوبه ((طبل )).
رضى گويد :
 بعضى گويند عرطبه طبل است و كوبه طنبور

حكمت شماره : 102
وَ قَالَ ع :
إِنَّ اللَّهَ افْتَرَضَ عَلَيْكُمْ فَرَائِضَ فَلاَ تُضَيِّعُوهَا، وَ حَدَّ لَكُمْ حُدُودا فَلاَ تَعْتَدُوهَا، وَ نَهَاكُمْ عَنْ اءَشْيَاءَ فَلاَ تَنْتَهِكُوهَا وَ سَكَتَ لَكُمْ عَنْ اءَشْيَاءَ وَ لَمْ يَدَعْهَا نِسْيَانا فَلاَ تَتَكَلَّفُوهَا.

ترجمه حكمت شماره : 102
و فرمود (ع ):
خداوند بر شما اعمالى واجب داشته ، آنها را ضايع مگذاريد و برايتان حدودى معين كرده ، از آن حدود تجاوز مكنيد. شما را از چيزهايى نهى كرده ، حرمت آن مشكنيد و چيزهايى است كه درباره آنها سكوت كرده ، نه آنكه فراموش كرده باشد، در آنها خود را به رنج ميفكنيد.

حكمت شماره : 103
وَ قَالَ ع :
لاَ يَتْرُكُ النَّاسُ شَيْئا مِنْ اءَمْرِ دِينِهِمْ لاِسْتِصْلاَحِ دُنْيَاهُمْ إِلا فَتَحَ اللَّهُ عَلَيْهِمْ مَا هُوَ اءَضَرُّ مِنْهُ.

ترجمه حكمت شماره : 103
و فرمود (ع ):
مردم ، هيچيك ، از امور دينى را براى بهبود امور دنيوى ترك نكنند جز آنكه ، خداوند برايشان وضعى پيش آورد كه زيانش بيش از سودش ‍ باشد.

حكمت شماره : 104
وَ قَالَ ع :
رُبَّ عَالِمٍ قَدْ قَتَلَهُ جَهْلُهُ وَ عِلْمُهُ مَعَهُ لاَ يَنْفَعُهُ.

ترجمه حكمت شماره : 104
و فرمود (ع ):
چه بسا عالمى را كه جهلش از پاى در آورد و حال آنكه ، علمش با او بود و سودش نكرد.

حكمت شماره : 105
وَ قَالَ ع :
لَقَدْ عُلِّقَ بِنِيَاطِ هَذَا الْإِنْسَانِ بَضْعَةٌ هِيَ اءَعْجَبُ مَا فِيهِ وَ ذَلِكَ الْقَلْبُ، وَ لَهُ مَوَادَّ مِنَ الْحِكْمَةِ وَ اءَضْدَادا مِنْ خِلاَفِهَا، فَإِنْ سَنَحَ لَهُ الرَّجَاءُ اءَذَلَّهُ الطَّمَعُ وَ إِنْ هَاجَ بِهِ الطَّمَعُ اءَهْلَكَهُ الْحِرْصُ، وَ إِنْ مَلَكَهُ الْيَأْسُ قَتَلَهُ الْاءَسَفُ وَ إِنْ عَرَضَ لَهُ الْغَضَبُ اشْتَدَّ بِهِ الْغَيْظُ، وَ إِنْ اءَسْعَدَهُ الرِّض ا نَسِيَ التَّحَفُّظَ وَ إِنْ غَالَهُ الْخَوْفُ شَغَلَهُ الْحَذَرُ وَ إِنِ اتَّسَعَ لَهُ الْاءَمْنُ اسْتَلَبَتْهُ الْغِرَّةُ وَ إِنْ اءَصَابَتْهُ مُصِيبَةٌ فَضَحَهُ الْجَزَعُ وَ إِنْ اءَفَادَ مَالاً اءَطْغَاهُ الْغِنَى وَ إِنْ عَضَّتْهُ الْفَاقَةُ شَغَلَهُ الْبَلاَءُ وَ إِنْ جَهَدَهُ الْجُوعُ قَعَدَتْ بِهِ الضَّعْفُ وَ إِنْ اءَفْرَطَ بِهِ الشِّبَعُ كَظَّتْهُ الْبِطْنَةُ، فَكُلُّ تَقْصِيرٍ بِهِ مُضِرُّ وَ كُلُّ إِفْرَاطٍ لَهُ مُفْسِدٌ.

ترجمه حكمت شماره : 105
و فرمود (ع ):
به رگ دل انسان ، پاره گوشتى آويخته است كه از شگفت ترين چيزهاست و آن قلب اوست كه در آن مايه هايى از حكمت است و مايه هايى ضد آن و خلاف آن . هرگاه اميدوارى به او روى آورد، آزمندى خوارش مى سازد و اگر آزمندى به او روى نهد حرص تباهش كند و اگر نوميدى بر آن دست يابد، تاءسف او را بكشد و اگر خشم بر او مسلط شود، كينه توزيش شدت گيرد و اگر خشنودى و رضا سبب سعادتش ‍ شود، خويشتنداريش را از دست بدهد و اگر وحشت گريبانش را بگيرد، حذر از كار به خود مشغولش دارد و اگر امن و آسايش نصيبش شود، غرور و غفلتش بربايد. اگر مالى بدستش افتد، بى نيازى به سركشيش ‍ وادارد. اگر مصيبتى به او رسد، بيتابى رسوايش گرداند و اگر به فقر دچار آيد، به بلا افتد، اگر گرسنگى او را بيازارد، ناتوانى از پايش در اندازد. اگر در سيرى افراط كند، پرى شكم آزارش دهد.اگر در كارى كوتاه آيد، زيان اوست و اگر از حد گذراند، مايه فسادش باشد.

حكمت شماره : 106
وَ قَالَ ع :
نَحْنُ النُّمْرُقَةُ الْوُسْطَى بِهَا يَلْحَقُ التَّالِي ، وَ إِلَيْهَا يَرْجِعُ الْغَالِي .

ترجمه حكمت شماره : 106
و فرمود (ع ):
ما همانند آن پشتى ميانى ، حد وسط هستيم ، كه هر كه نرسيده بايد خود را برساند و هر كه از ما در گذرد، بايد كه به ما باز گردد.

حكمت شماره : 107
وَ قَالَ ع :
لاَ يُقِيمُ اءَمْرَ اللَّهِ سُبْحَانَهُ إِلا مَنْ لاَ يُصَانِعُ، وَ لاَ يُضَارِعُ وَ لاَ يَتَّبِعُ الْمَطَامِعَ.

ترجمه حكمت شماره : 107
و فرمود (ع ):
فرمان خدا را بر پاى ندارد مگر آنكه ، در اجراى حق مدارا نكند و در برابر باطل فروتنى ننمايد و از پى مطامع خود نرود.

حكمت شماره : 108
وَ قَالَ ع : وَ قَدْ تُوُفِّيَ سَهْلُ بْنُ حُنَيْفٍ الْاءَنْصَارِيُّ بِالْكُوفَةِ بَعْدَ مَرْجِعِهِ مِنْ صِفِّينَ مَعَهُ وَكَانَ مِنْ اءَحَبَّ النَّاسِ إِلَيْهِ-:
لَوْ اءَحَبَّنِي جَبَلٌ لَتَهَافَتَ.
وَ مَعْنى ذلِكَ اءَنَّ الْمِحْنَةَ تَغْلُظُ عَلَيْهِ فَتُسْرِعْ الْمَصائِبُ إِلَيْهِ وَ لا يَفْعَلُ ذلِكَ إ لا بِالا تْقِياء الا بْرارِ وَ الْمُصْطَفَيْنَ اءلا خْيارِ وَ هذا مِثْلُ قَوْلِهِ ع :
مَنْ اءَحَبَّنَا اءَهْلَ الْبَيْتِ فَلْيَسْتَعِدَّ لِلْفَقْرِ جِلْبَابا.
وَ قَدْ يُؤَوَّلُ ذلِكَ عَلى مَعْنىٍ آخَرَ لَيْسَ هذا مَوْضِعَ ذِكْرِهِ.

ترجمه حكمت شماره : 108
هنگامى كه سهل بن حنيف انصارى ، كه يكى از دوستان امام (ع ) بود، پس از آنكه با او از صفينبازگشت ، در كوفه وفات كرد، درباره او فرمود:
اگر كوهى هم مرا دوست بدارد، فرو ريزد.
شريف رضى گويد :
 معنى اين سخن اين است كه رنج و محنت بر او سخت مى گيرد و مصيبتها به سوى او بشتابند و اين جفا نرود مگر با پرهيزگاران و نيكان وبرگزيدگان و اين شبيه است به اين سخن حضرت كه فرمود:
هر كس كه ما اهل بيت را به دوستى گيرد، بايد جامه درويشى را بر تن بپذيرد.
شريف رضى گويد :
 اين عبارت را به گونه ديگر هم تاءويل كرده اند كه در اينجا جاى ذكر آن نيست .

حكمت شماره : 109
وَ قَالَ ع :
لا مالَ اءَعْوَدُ مِنَ الْعَقْلِ، وَلا وَحْدَةَ اءَوْحَشُ مِنَ الْعُجْبِ وَلاَ عَقْلَ كَالتَّدْبِيرِ، وَلاَ كَرَمَ كَالتَّقْوَى ، وَلاَ قَرِينَ كَحُسْنِ الْخُلُقِ، وَلاَ مِيرَاثَ كَالْاءَدَبِ، وَلاَ قَائِدَ كَالتَّوْفِيقِ، وَلاَ تِجَارَةَ كَالْعَمَلِ الصَّالِحِ، وَلاَ رِبْحَ كَالثَّوَابِ، وَلاَ وَرَعَ كَالْوُقُوفِ عِنْدَ الشُّبْهَةِ، وَلاَ زُهْدَ كَالزُّهْدِ فِي الْحَرَامِ، وَلاَ عِلْمَ كَالتَّفَكُّرِ، وَلاَ عِبَادَةَ كَاءَدَاءِ الْفَرَائِضِ، وَلاَ إِيمَانَ كَالْحَيَاءِ وَ الصَّبْرِ، وَلاَ حَسَبَ كَالتَّوَاضُعِ، وَلاَ شَرَفَ كَالْعِلْمِ وَلاَ عِزَّ كَالْحِلْمِ وَلاَ مُظَاهَرَةَ اءَوْثَقُ مِنَ مُشَاوَرَةٍ.

ترجمه حكمت شماره : 109
و فرمود (ع ):
هيچ ثروتى سودمندتر از عقل نيست و هيچ تنهايى وحشت انگيزتر از خودپسندى نيست و هيچ عقلى ، چون انديشيدن و تدبير نيست و هيچ كرامتى چون تقوى نيست و هيچ هم نشينى چون خوشخويى نيست و هيچ ميراثى چون ادب نيست و هيچ رهبرى چون توفيق نيست و هيچ تجارتى چون عمل صالح نيست و هيچ سودى چون ثواب آخرت نيست و هيچ پارسايى چون توقف در برابر شبهه نيست و هيچ زهدى چون زهد در حرام نيست و هيچ ايمانى چون حيا و شكيبايى نيست و هيچ حسبى چون تواضع نيست و هيچ شرافتى چون علم نيست و هيچ عزتى چون بردبارى نيست و هيچ پشتيبانى استوارتر از مشورت نيست .

حكمت شماره : 110
وَ قَالَ ع :
إِذَا اسْتَوْلَى الصَّلاَحُ عَلَى الزَّمَانِ وَ اءَهْلِهِ ثُمَّ اءَسَاءَ رَجُلٌ الظَّنَّ بِرَجُلٍ لَمْ تَظْهَرْ مِنْهُ خِزْيَةٌ فَقَدْ ظَلَمَ وَ إِذَا اسْتَوْلَى الْفَسَادُ عَلَى الزَّمَانِ وَ اءَهْلِهِ فَاءَحْسَنَ رَجُلٌ الظَّنَّ بِرَجُلٍ فَقَدْ غَرَّرَ.

ترجمه حكمت شماره : 110
و فرمود (ع ):
چون صلاح و نيكوكارى بر زمانه و مردمش مستولى شود، سپس كسى به ديگرى كه هنوز رسوايى به بار نياورده ، بدگمان شود، بر او ستم كرده است و چون بدكارى و فساد بر زمانه و مردمش مستولى شود و كسى به ديگرى گمان نيك برد، فريب خورده است .

حكمت شماره : 111
وَ قِيلَ لَهُ ع : كَيْفَ تَجِدُكَ يَا اءَمِيرَ الْمُؤْمِنِينَ؟ فَقَالَ:
كَيْفَ يَكُونُ حَالُ مَنْ يَفْنَى بِبَقَائِهِ وَ يَسْقَمُ بِصِحَّتِهِ وَ يُؤْتَى مِنْ مَأْمَنِهِ؟

ترجمه حكمت شماره : 111
او را گفتند يا اميرالمؤ منين ، خود را چگونه مى يابى فرمود:
چگونه است حال كسى كه بقايش او را به فنا مى كشاند و در تندرستيش ‍ بيمار گردد و مرگ در جاى امن و آسايسش به سراغش آيد.

حكمت شماره : 112
وَ قَالَ ع :
كَمْ مِنْ مُسْتَدْرَجٍ بِالْإِحْسَانِ إِلَيْهِ وَ مَغْرُورٍ بِالسَّتْرِ عَلَيْهِ وَ مَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ وَ مَا ابْتَلَى اللَّهُ اءَحَدا بِمِثْلِ الْإِمْلاَءِ لَهُ.

ترجمه حكمت شماره : 112
و فرمود (ع ):
بسا كسا كه با احسان و نعمت خداوندى كم كم به عذاب او نزديك شود. با پوشيده داشتن گناهش فريب مى خورد و از اينكه ، مردم او را به نيكى ياد مى كنند، فريفته گردد. خداوند، هيچكس را به چيزى چون مهلت دادن به او، نيازموده است .

حكمت شماره : 113
وَ قَالَ ع :
هَلَكَ فِيَّ رَجُلاَنِ: مُحِبُّ غَالٍ وَ مُبْغِضٌ قَالٍ.

ترجمه حكمت شماره : 113
و فرمود (ع ):
به سبب من دو كس به هلاكت رسيدند يكى ، آنكه در دوستى من غلو مى كند و ديگر، كسى كه در دشمنى من پاى مى فشرد.

حكمت شماره : 114
وَ قَالَ ع :
إِضَاعَةُ الْفُرْصَةِ غُصَّةٌ.

ترجمه حكمت شماره : 114
و فرمود (ع ):
از دست دادن فرصت غصّه است .

حكمت شماره : 115
وَ قَالَ ع :
مَثَلُ الدُّنْيَا كَمَثَلِ الْحَيَّةِ لَيِّنٌ مَسُّهَا وَ السُّمُّ النَّاقِعُ فِي جَوْفِهَا، يَهْوِي إِلَيْهَا الْغِرُّ الْجَاهِلُ وَ يَحْذَرُهَا ذُو اللُّبِّ الْعَاقِلُ.

ترجمه حكمت شماره : 115
ترجمه حكمت شماره :
و فرمود (ع ): دنيا همانند مار است . چون بر آن دست كشند، نرم آيد، ولى در درون آن زهر كشنده است . مردم فريب خورده و نادان بدان ميل كنند و خردمند عاقل از آن دورى جويد.

حكمت شماره : 116
وَ قَدْ سُئِلَ ع : عَنْ قُرَيْشٍ فَقَالَ:
اءَمَّا بَنُو مَخْزُومٍ فَرَيْحَانَةُ قُرَيْشٍ تُحِبُّ حَدِيثَ رِجَالِهِمْ وَ النِّكَاحَ فِي نِسَائِهِمْ وَ اءَمَّا بَنُو عَبْدِ شَمْسٍ فَاءَبْعَدُهَا رَاءْيا وَ اءَمْنَعُهَا لِمَا وَرَاءَ ظُهُورِهَا وَ اءَمَّا نَحْنُ فَاءَبْذَلُ لِمَا فِي اءَيْدِينَا، وَ اءَسْمَحُ عِنْدَ الْمَوْتِ بِنُفُوسِنَا وَ هُمْ اءَكْثَرُ وَ اءَمْكَرُ وَ اءَنْكَرُ، وَ نَحْنُ اءَفْصَحُ وَ اءَنْصَحُ وَ اءَصْبَحُ.

ترجمه حكمت شماره : 116
درباره قريش از او پرسيدند، فرمود:
امّا بنى مخزوم ، ريحان خوشبوى قريش اند گفتگو با مردانش و زناشويى با زنانش دوست داشتنى است . بنى عبد شمس ، به راءى ، از ديگران دورانديشترند. و در حمايت آنچه پشت سر خود دارند يعنى مال و خاندان استوارترند.
اما ما به آنچه در دست داريم ، بخشنده تريم و به هنگام مرگ ، به جان دادن ، سخاوتمندتريم . بنى عبد شمس به شمار بيش اند و مكارتر و بدكردارترند، ولى ما فصيحتريم و مردم را نيكخواهتريم و خوشرويتريم .

حكمت شماره : 117
وَ قَالَ ع :
شَتَّانَ بَيْنَ عَمَلَيْنِ: عَمَلٍ تَذْهَبُ لَذَّتُهُ وَ تَبْقَى تَبِعَتُهُ وَ عَمَلٍ تَذْهَبُ مَؤُونَتُهُ وَ يَبْقَى اءَجْرُهُ.

ترجمه حكمت شماره : 117
و فرمود (ع ):
فرق است ميان اين دو عمل ، عملى كه لذتش رفته و عواقب ناگوارش ‍ مانده است و عملى كه رنجش سپرى شده و اجر و ثوابش باقى است .

حكمت شماره : 118
وَ قَدْ تَبِعَ جِنَازَةً فَسَمِعَ رَجُلاً يَضْحَكُ، فَقَالَ عَلَيْهِ السَّلام :
كَاءَنَّ الْمَوْتَ فِيهَا عَلَى غَيْرِنَا كُتِبَ وَ كَاءَنَّ الْحَقَّ فِيهَا عَلَى غَيْرِنَا وَجَبَ وَ كَاءَنَّ الَّذِي نَرَى مِنَ الْاءَمْوَاتِ سَفْرٌ عَمَّا قَلِيلٍ إِلَيْنَا رَاجِعُونَ! نُبَوِّئُوهُمْ اءَجْدَاثَهُمْ وَ نَأْكُلُ تُرَاثَهُمْ كَاءَنَّا مُخَلَّدُونَ بَعْدَهُمْ، نَسِينَا كُلَّ وَاعِظٍ وَ وَاعِظَةٍ وَ رُمِينَا بِكُلِّ جَائِحَةٍ!
طُوبَى لِمَنْ ذَلَّ فِي نَفْسِهِ، وَ طَابَ كَسْبُهُ، وَ صَلَحَتْ سَرِيرَتُهُ، وَ حَسُنَتْ خَلِيقَتُهُ، وَ اءَنْفَقَ الْفَضْلَ مِنْ مَالِهِ، وَ اءَمْسَكَ الْفَضْلَ مِنْ لِسَانِهِ، وَ عَزَلَ عَنِ النَّاسِ شَرَّهُ، وَ وَسِعَتْهُ السُّنَّةُ، وَ لَمْ يُنْسَبْ إ لَى بِدْعَةِ.
قال الرضى اءقُولُ:
 وَ مِنْ الناسِ مَنْ يَنْسُبُ هذا الْكَلامَ إ لى رَسُولِ اللّهِ، ص وَ كَذلِكَ الَّذي قَبْلَهُ.

ترجمه حكمت شماره : 118
از پى جنازه اى مى رفت ، مردى را ديد كه مى خنديد. امام (ع ) به او فرمود:
گويى كه مرگ بر ديگران مقرر شده ، نه بر ما و گويى حق بر غير ما واجب شده و گويى ، اين مردگان كه مى بينيم ، مسافرانى هستند كه بزودى به نزد ما باز مى گردند آنها را در گورهايشان مى گذاريم و اموالشان را مى خوريم ، پندارى ، كه پس از آنها جاودانه خواهيم زيست . سپس ، هر اندرز دهنده اى را چه مرد و چه زن فراموش مى كنيم و خود را به دست هر بلا و آفت مى سپاريم . خوشا به حال كسى كه نفس را به فروتنى وادارد، و كسبش پاك و شايسته و نيتش پسنديده و خلق و خويش نيكو باشد. زيادى مالش را انفاق كند و سركشى زبانش را مهار نمايد و شرّ خود را از مردم دور دارد. و سنت بر او دشوار نيايد و به بدعت نسبتش ‍ ندهند.من مى گويم بعضى از اين سخن و سخن پيش از آن را به پيامبر (ص ) نسبت داده اند.

حكمت شماره : 119
وَ قَالَ ع :
غَيْرَةُ الْمَرْاءَةِ كُفْرٌ وَ غَيْرَةُ الرَّجُلِ إِيمَانٌ.

ترجمه حكمت شماره : 119
و فرمود (ع ):
غيرت زن كفر است و غيرت مرد ايمان .

حكمت شماره : 120
وَ قَالَ ع :
لَاءَنْسُبَنَّ الْإِسْلاَمَ نِسْبَةً لَمْ يَنْسُبْهَا اءَحَدٌ قَبْلِي : الْإِسْلاَمُ هُوَ التَّسْلِيمُ وَ التَّسْلِيمُ هُوَ الْيَقِينُ وَ الْيَقِينُ هُوَ التَّصْدِيقُ وَ التَّصْدِيقُ هُوَ الْإِقْرَارُ وَ الْإِقْرَارُ هُوَ الْاءَدَاءُ وَ الْاءَدَاءُ، هُوَ الْعَمَلُ.

ترجمه حكمت شماره : 120
و فرمود (ع ):
اسلام را به گونه اى وصف مى كنم كه كس پيش از من چنانش وصف نكرده باشد اسلام تسليم است و تسليم ، يقين است و يقين ، تصديق است و تصديق ، اقرار است و اقرار، به جاى آوردن است و به جاى آوردن ، پرداختن به عمل صالح است .

حكمت شماره : 121
وَ قَالَ ع :
عَجِبْتُ لِلْبَخِيلِ يَسْتَعْجِلُ الْفَقْرَ الَّذِي مِنْهُ هَرَبَ، وَ يَفُوتُهُ الْغِنَى الَّذِي إِيَّاهُ طَلَبَ، فَيَعِيشُ فِي الدُّنْيَا عَيْشَ الْفُقَرَاءِ، وَ يُحَاسَبُ فِي الْآخِرَةِ حِسَابَ الْاءَغْنِيَاءِ!
وَ عَجِبْتُ لِلْمُتَكَبِّرِ الَّذِي كَانَ بِالْاءَمْسِ نُطْفَةً وَ يَكُونُ غَدا جِيفَةً!
وَ عَجِبْتُ لِمَنْ شَكَّ فِي اللَّهِ وَ هُوَ يَرَى خَلْقَ اللَّهِ!
وَ عَجِبْتُ لِمَنْ نَسِيَ الْمَوْتَ وَ هُوَ يَرَى مِنْ يَمُوتُ!
وَ عَجِبْتُ لِمَنْ اءَنْكَرَ النَّشْاءَةَ الْاءُخْرَى وَ هُوَ يَرَى النَّشْاءَةَ الْاءُولَى .
وَ عَجِبْتُ لِعَامِرٍ دَارَ الْفَنَاءِ وَ تَارِكٍ دَارَ الْبَقَاءِ!

ترجمه حكمت شماره : 121
و فرمود (ع ):
در شگفتم از بخيل كه فقرى را، كه همواره از آن مى گريزد، بشتاب مى طلبد و آن توانگرى را، كه در طلب اوست ، از دست مى دهد. پس در دنيا، زندگيش به زندگى بينوايان ماند و در آخرت چون توانگران از او حساب مى كشند.
و در شگفتم از متكبر كه ديروز نطفه بود و فردا مردارى بيش نخواهد بود.
و در شگفتم از كسى كه در خدا شك مى كند و آفريدگان خدا را مى بيند.
و در شگفتم از كسى كه مرگ را فراموش مى كند و مردگان را مى بيند.
و در شگفتم از كسى كه منكر روز رستاخيز است و حال آنكه ، پديد آمدن نخستين را مى بيند.
و در شگفتم از كسى كه دنياى فانى را آباد مى سازد و جهان باقى را وا مى گذارد.

حكمت شماره : 122
وَ قَالَ ع :
مَنْ قَصَّرَ فِي الْعَمَلِ ابْتُلِيَ بِالْهَمِّ وَ لاَ حَاجَةَ لِلَّهِ فِيمَنْ لَيْسَ لِلَّهِ فِي مَالِهِ وَ نَفْسِهِ نَصِيبٌ.

ترجمه حكمت شماره : 122
و فرمود (ع ):
كسى كه در عمل كوتاهى كند به اندوه دچار گردد و خداوند را، به كسى كه خدا را در مال و جانش نصيبى نباشد، نيازى نيست .

حكمت شماره : 123
وَ قَالَ ع :
ك 060تَوَقَّوُا الْبَرْدَ فِي اءَوَّلِهِ وَ تَلَقَّوْهُ فِي آخِرِهِ، فَإِنَّهُ يَفْعَلُ فِي الْاءَبْدَانِ كَفِعْلِهِ فِي الْاءَشْجَارِ: اءَوَّلُهُ يُحْرِقُ وَ آخِرُهُ يُورِقُ.

ترجمه حكمت شماره : 123
و فرمود (ع ):
در آغاز سرما خود را از آن حفظ كنيد و در پايان آن بدان روى نهيد زيرا سرما با بدنها همان كند كه با درختان كند. در آغاز مى لرزاندشان و در پايان ، برگشان را مى روياند.

حكمت شماره : 124
وَ قَالَ ع :
عِظَمُ الْخَالِقِ عِنْدَكَ يُصَغِّرُ الْمَخْلُوقَ فِي عَيْنِكَ.

ترجمه حكمت شماره : 124
و فرمود (ع ):
بزرگى خداوند در نظر تو سبب مى شود كه آفريدگان در چشمت خرد آيند.

حكمت شماره : 125
وَ قَالَ ع : وَ قَدْ رَجَعَ مِنْ صِفِّينَ فَاءَشْرَفَ عَلَى الْقُبُورِ بِظَاهِرِ الْكُوفَةِ:
يَا اءَهْلَ الدِّيَارِ الْمُوحِشَةِ وَ الْمَحَالِّ الْمُقْفِرَةِ وَ الْقُبُورِ الْمُظْلِمَةِ، يَا اءَهْلَ التُّرْبَةِ، يَا اءَهْلَ الْغُرْبَةِ، يَا اءَهْلَ الْوَحْدَةِ يَا اءَهْلَ الْوَحْشَةِ، اءَنْتُمْ لَنَا فَرَطٌ سَابِقٌ وَ نَحْنُ لَكُمْ تَبَعٌ لاَحِقٌ، اءَمَّا الدُّورُ فَقَدْ سُكِنَتْ وَ اءَمَّا الْاءَزْوَاجُ فَقَدْ نُكِحَتْ وَ اءَمَّا الْاءَمْوَالُ فَقَدْ قُسِمَتْ، هَذَا خَبَرُ مَا عِنْدَنَا فَمَا خَبَرُ مَا عِنْدَكُمْ؟
ثُمَّ الْتَفَتَ إِلَى اءَصْحَابِهِ فَقَالَ: اءَمَا لَوْ اءُذِنَ لَهُمْ فِي الْكَلاَمِ لَاءَخْبَرُوكُمْ اءَنَّ خَيْرَ الزَّادِ التَّقْوَى .

ترجمه حكمت شماره : 125
از صفين بازگشته بود، گذارش به گورستان بيرون كوفه افتاد. چنين فرمود:
اى ساكنان خانه هاى وحشتزا و محله هاى تهى و گورهاى تاريك ، اى در خاك غنودگان ، اى غريبان ، اى ترسندگان ، شما در رفتن بر ما پيشى گرفته ايد و ما از پى شما مى آييم . اما خانه هايتان ، ديگران در آنها آرميده اند و امّا زنانتان ، ديگران آنان را به زنى گرفته اند، اما اموالتان به ميان ديگران تقسيم شده . اينها خبرهايى بود كه ما داشتيم ، شما چه خبر داريد.
(سپس ، به اصحابش روى كرد و فرمود:)
 اگر اينان رخصت سخن گفتن مى داشتند، به شما مى گفتند كه بهترين توشه ها پرهيزگارى است .

حكمت شماره : 126
وَ قَالَ ع : وَ قَدْ سَمِعَ رَجُلاً يَذُمُّ الدُّنْيَا:
اءَيُّهَا الذَّامُّ لِلدُّنْيَا الْمُغْتَرُّ بِغُرُورِهَا الْمُنْخَدِعُ بِاءَبَاطِيلِهَا اءَ تَغْتَرُّ بِالدُّنْيَا ثُمَّ تَذُمُّهَا، اءَنْتَ الْمُتَجَرِّمُ عَلَيْهَا اءَمْ هِيَ الْمُتَجَرِّمَةُ عَلَيْكَ؟ مَتَى اسْتَهْوَتْكَ اءَمْ مَتَى غَرَّتْكَ؟ اءَبِمَصَارِعِ آبَائِكَ مِنَ الْبِلَى ، اءَمْ بِمَضَاجِعِ اءُمَّهَاتِكَ تَحْتَ الثَّرَى ؟ كَمْ عَلَّلْتَ بِكَفَّيْكَ؟ وَ مَرَّضْتَ بِيَدَيْكَ؟ تَبْغِي لَهُمُ الشِّفَاءَ وَ تَسْتَوْصِفُ لَهُمُ الْاءَطِبَّاءَ غَدَاةَ لاَ يُغْنِي عَنْهُمْ دَوَاؤُكَ وَ لاَ يُجْدِي عَلَيْهِمْ بُكَاؤُكَ، لَمْ يَنْفَعْ اءَحَدَهُمْ إِشْفَاقُكَ وَ لَمْ تُسْعَفْ فِيهِ بِطَلِبَتِكَ وَ لَمْ تَدْفَعْ عَنْهُ بِقُوَّتِكَ! وَ قَدْ مَثَّلَتْ لَكَ بِهِ الدُّنْيَا نَفْسَكَ وَ بِمَصْرَعِهِ مَصْرَعَكَ.
إِنَّ الدُّنْيَا دَارُ صِدْقٍ لِمَنْ صَدَقَهَا وَ دَارُ عَافِيَةٍ لِمَنْ فَهِمَ عَنْهَا وَ دَارُ غِنًى لِمَنْ تَزَوَّدَ مِنْهَا وَ دَارُ مَوْعِظَةٍ لِمَنِ اتَّعَظَ بِهَا، مَسْجِدُ اءَحِبَّاءِ اللَّهِ وَ مُصَلَّى مَلاَئِكَةِ اللَّهِ وَ مَهْبِطُ وَحْيِ اللَّهِ وَ مَتْجَرُ اءَوْلِيَاءِ اللَّهِ، اكْتَسَبُوا فِيهَا الرَّحْمَةَ وَ رَبِحُوا فِيهَا الْجَنَّةَ.
فَمَنْ ذَا يَذُمُّهَا وَ قَدْ آذَنَتْ بِبَيْنِهَا وَ نَادَتْ بِفِرَاقِهَا وَ نَعَتْ نَفْسَهَا وَ اءَهْلَهَا، فَمَثَّلَتْ لَهُمْ بِبَلاَئِهَا الْبَلاَءَ وَ شَوَّقَتْهُمْ بِسُرُورِهَا إِلَى السُّرُورِ؟
رَاحَتْ بِعَافِيَةٍ، وَ ابْتَكَرَتْ بِفَجِيعَةٍ، تَرْغِيبا وَ تَرْهِيبا وَ تَخْوِيفا وَ تَحْذِيرا، فَذَمَّهَا رِجَالٌ غَدَاةَ النَّدَامَةِ، وَ حَمِدَهَا آخَرُونَ يَوْمَ الْقِيَامَةِ، ذَكَّرَتْهُمُ الدُّنْيَا فَذَكَّرُوا وَحَدَّثَتْهُمْ فَصَدَّقُوا وَ وَعَظَتْهُمْ فَاتَّعَظُوا.

ترجمه حكمت شماره : 126
وقتى كه شنيد مردى دنيا را نكوهش مى كند، چنين فرمود:
اى كسى كه دنيا را نكوهش مى كنى و حال آنكه فريفته نيرنگهاى او هستى و به دروغهايش دلباخته اى . آيا هم فريفته دنيا هستى و هم نكوهشش مى كنى آيا تو او را گناهكار مى شمارى يا او تو را گناهكار مى شمارد اين دنيا از كى عقل از سرت ربود و سرگردانت نمود از كى فريبت داد آيا به جايى كه پدرانت به خواب مرگ رفته اند و پوسيده اند تو را فريفته يا به آنجا كه مادرانت در خاك سرد غنوده اند چه بيمارانى را، با دستهايت تيمار داشتى و چه دردمندانى را پرستارى كردى . برايشان شفا طلبيدى و از پزشكان ، اوصاف بيماريشان را پرسيدى . نه داروى تو بى نيازشان كرد نه گريه هايت سودشان بخشيد. نه ترس تو فايدتى در بر داشت نه به خواست خود رسيدى و نه ، به نيروى خويش ، بيمارى از آنان دور ساختى . دنيا، براى تو از او نمونه اى ساخت كه مرگ او مرگ تو را ماند. دنيا براى كسى كه گفتارش را راست انگارد، سراى راستى است و براى كسى كه حقيقت آن را دريابد، سراى عافيت است و براى كسى كه از آن براى آخرتش توشه برگيرد، سراى توانگرى است و براى كسى كه از آن پند پذيرد، سراى اندرز و موعظه است .
دنيا نمازگاه دوستان خداست ، مصلاى ملايكه خداست ، محل نزول وحى خداست ، بازارگاه دوستان خداست كه در آن كسب رحمت كنند و سودشان بهشت است . پس چه كسى دنيا را نكوهش مى كند، در حالى كه ، دنيا خود نداى فراق در داده و خود و اهل خود را به نيستى هشدار داده محنت و بلايى را كه خود بدان گرفتار است ، نمونه محنتها و بلاهاى آخرت گردانيد و به شادمانى خود آنان را به شادمانى آخرت راه نمود شب با تندرستى گذشت و بامدادان در سختى فراز آمد. هم ترغيب كند و هم بترساند، هم بيم دهد و هم هشدار. پس ، فردا كه روز پشيمانى است ، گروهى نكوهشش كنند و جمعى در قيامت بستايندش . زيرا دنيا به يادشان آورد و آنان نيز به ياد آورند، با آنان سخن گفت ، سخنش را راست شمردند. اندرزشان داد اندرزش را پذيرا آمدند.


حکمت ها - قسمت 4

حكمت شماره : 127
وَ قَالَ ع :
إِنَّ لِلَّهِ مَلَكا يُنَادِي فِي كُلِّ يَوْمٍ: لِدُوا لِلْمَوْتِ وَ اجْمَعُوا لِلْفَنَاءِ وَ ابْنُوا لِلْخَرَابِ.

ترجمه حكمت شماره : 127
و فرمود (ع ):
خداوند را ملكى است كه در هر روز ندا در مى دهد كه بزاييد براى مردن و گرد آوريد براى فنا شدن و بسازيد براى ويران گشتن .

حكمت شماره : 128
وَ قَالَ ع :
الدُّنْيَا دَارُ مَمَرِّ لاَ دَارُ مَقَرِّ وَ النَّاسُ فِيهَا رَجُلاَنِ: رَجُلٌ بَاعَ نَفْسَهُ فَاءَوْبَقَهَا وَ رَجُلٌ ابْتَاعَ نَفْسَهُ فَاءَعْتَقَهَا.

ترجمه حكمت شماره : 128
و فرمود (ع ):
دنيا سرايى است گذرگاه ، نه سرايى كه در آن قرار توان يافت . مردم در دنيا دو گروهند. آنكه ، خود را فروخت و به تباهى افكند و آنكه ، خود را خريد و آزاد كرد.

حكمت شماره : 129
وَ قَالَ ع :
لاَ يَكُونُ الصَّدِيقُ صَدِيقا حَتَّى يَحْفَظَ اءَخَاهُ فِي ثَلاَثٍ: فِي نَكْبَتِهِ وَ غَيْبَتِهِ وَ وَفَاتِهِ.

ترجمه حكمت شماره : 129
و فرمود (ع ):
دوست را دوست نتوان گفت ، مگر آنگاه ، كه در سه جاى آبروى دوست خود نگه دارد. يكجا به هنگامى كه به بلايى گرفتار شود و يكى در هنگامى كه حاضر نباشد و يكى بعد از مرگش .

حكمت شماره : 130
وَ قَالَ ع :
مَنْ اءُعْطِيَ اءَرْبَعا لَمْ يُحْرَمْ اءَرْبَعا: مَنْ اءُعْطِيَ الدُّعَاءَ لَمْ يُحْرَمِ الْإِجَابَةَ، وَ مَنْ اءُعْطِيَ التَّوْبَةَ لَمْ يُحْرَمِ الْقَبُولَ، وَ مَنْ اءُعْطِيَ الاِسْتِغْفَارَ لَمْ يُحْرَمِ الْمَغْفِرَةَ، وَ مَنْ اءُعْطِيَ الشُّكْرَ لَمْ يُحْرَمِ الزِّيَادَةَ.
وَ تَصْديقُ ذلِكَ فى كِتابِ اللّهِ تَعالى ، قالَ الله فِي الدُّعاء:
(ادْعُونِي اءَسْتَجِبْ لَكُمْ) وَ قالَ فِي الاسْتِغْفارِ (وَ مَنْ يَعْمَلْ سُوءا اءَوْ يَظْلِمْ نَفْسَهُ ثُمَّ يَسْتَغْفِرِ اللّ هَ يَجِدِ اللّ هَ غَفُورا رَحِيما) وَ قالَ في الشَّكْرِ (لَئِنْ شَكَرْتُمْ لَاءَزِيدَنَّكُمْ) وَ قالَ فِي التَّوْبَةِ: (إِنَّمَا التَّوْبَةُ عَلَى اللّ هِ لِلَّذِينَ يَعْمَلُونَ السُّوءَ بِجَه الَةٍ ثُمَّ يَتُوبُونَ مِنْ قَرِيبٍ فَأُول ئِكَ يَتُوبُ اللّ هُ عَلَيْهِمْ وَ ك انَ اللّ هُ عَلِيما حَكِيما).

ترجمه حكمت شماره : 130
و فرمود (ع ):
هر كه را چهار چيز بدهند، از چهار چيز محروم نماند. كسى را كه توفيق دعا دهند از اجابت محروم نماند و كسى را كه توفيق توبه دهند از پذيرفته شدن توبه محروم نماند و كسى را كه توفيق استغفار دهند از آمرزش محروم نماند و كسى را كه توفيق سپاسگزارى دهند از زيادت نعمت محروم نماند.
گواه اين دو در كتاب خداى عزّ و جلّ است در باب دعا گويد ((مرا بخوانيد تا شما را اجابت كنم (8) )).
و در باب استغفار گويد ((هر كه كار ناپسندى كند يا به خود ستم روا دارد، آنگاه از خدا آمرزش خواهد، خدا را آمرزنده و مهربان خواهديافت .(9) )) و در باب شكر گويد ((اگر مرا سپاس گوييد بر نعمت شما مى افزايم (10) )). و در باب توبه گويد ((جز اين نيست كه توبه از آن كسانى است كه به نادانى مرتكب كارى زشت مى شوند و زود توبه مى كنند خدا توبه اينان را مى پذيرد و خدا دانا و حكيم است .(11) ))

حكمت شماره : 131
وَ قَالَ ع :
الصَّلاَةُ قُرْبَانُ كُلِّ تَقِيِّ وَ الْحَجُّ جِهَادُ كُلِّ ضَعِيفٍ، وَ لِكُلِّ شَيْءٍ زَكَاةٌ وَ زَكَاةُ الْبَدَنِ الصِّيَامُ، وَ جِهَادُ الْمَرْاءَةِ حُسْنُ التَّبَعُّلِ.

ترجمه حكمت شماره : 131
و فرمود (ع ):
نماز به منزله قربانى هر پرهيزگارى است و حج ، جهاد هر ناتوانى است . و هر چيز را زكاتى است و زكات بدن ، روزه است و جهاد زن ، نيكوداشتن شوى است .

حكمت شماره : 132
وَ قَالَ ع :
اسْتَنْزِلُوا الرِّزْقَ بِالصَّدَقَةِ، مَنْ اءَيْقَنَ بِالْخَلَفِ جَادَ بِالْعَطِيَّةِ.

ترجمه حكمت شماره : 132
و فرمود (ع ):
روزى را به صدقه دادن فرود آريد و كسى كه به عوض يقين داشته باشد در بخشش جوانمردى كند.

حكمت شماره : 133
وَ قَالَ ع :
تَنْزِلُ الْمَعُونَةُ عَلَى قَدْرِ الْمَؤُونَةِ.

ترجمه حكمت شماره : 133
و فرمود (ع ):
يارى خداوند به مقدار رنج و زحمت هر كس برسد.

حكمت شماره : 134
وَ قَالَ ع :
مَا عَالَ امْرُؤٌ اقْتَصَدَ.

ترجمه حكمت شماره : 134
و فرمود (ع ):
درويش نشود كسى كه ميانه روى كند.

حكمت شماره : 135
وَ قَالَ ع :
قِلَّةُ الْعِيَالِ اءَحَدُ الْيَسَارَيْنِ، وَ التَّوَدُّدُ نِصْفُ الْعَقْلِ، وَالْهَمُّ نِصْفُ الْهَرَمِ.

ترجمه حكمت شماره : 135
و فرمود (ع ):
كم بودن نان خور يكى از دو توانگرى است و دوستى كردن با ديگران نيمى از عقل است و اندوه خوردن ، نيمى از پيرى است .

حكمت شماره : 136
وَ قَالَ ع :
يَنْزِلُ الصَّبْرُ عَلَى قَدْرِ الْمُصِيبَةِ، وَ مَنْ ضَرَبَ عَلَى فَخِذِهِ عِنْدَ مُصِيبَتِهِ حَبِطَ اءَجْرُهُ.

ترجمه حكمت شماره : 136
و فرمود (ع ):
شكيبايى به قدر مصيبت نازل مى شود، هر كس كه به هنگام مصيبت بر زانو زند، پاداشش از ميان مى رود.

حكمت شماره : 137
وَ قَالَ ع :
كَمْ مِنْ صَائِمٍ لَيْسَ لَهُ مِنْ صِيَامِهِ إِلا الْجُوعُ وَ الظَّمَأُ، وَ كَمْ مِنْ قَائِمٍ لَيْسَ لَهُ مِنْ قِيَامِهِ إِلا السَّهَرُ وَ الْعَنَاءُ، حَبَّذَا نَوْمُ الْاءَكْيَاسِ وَ إِفْطَارُهُمْ.

ترجمه حكمت شماره : 137
و فرمود (ع ):
چه بسيار روزه دارى كه از روزه اش جز گرسنگى و تشنگى بهره اى نبرد و چه بسا، نمازگزارى كه از نمازش جز بيدارى و رنج نصيبى حاصل نكند. خوشا خوابيدن زيركان و خوشا روزه گشادن ايشان .

حكمت شماره : 138
وَ قَالَ ع :
سُوسُوا إِيمَانَكُمْ بِالصَّدَقَةِ، وَ حَصِّنُوا اءَمْوَالَكُمْ بِالزَّكَاةِ وَ ادْفَعُوا اءَمْوَاجَ الْبَلاَءِ بِالدُّعَاءِ.

ترجمه حكمت شماره : 138
و فرمود (ع ):
ايمان خود را با صدقه نگه داريد و داراييهاى خود را با دادن زكات حفظ كنيد و امواج بلا را با دعا برانيد.

حكمت شماره : 139
وَ مِنْ كَلاَمٍ لَهُ ع : لِكُمَيْلِ بْنِ زِيَادٍ النَّخَعِيِّ، قَالَ كُمَيْلُ بْنُ زِيَادٍ:
اءَخَذَ بِيَدِي اءَمِيرُ الْمُؤْمِنِينَ عَلِيُّ بْنُ اءَبِي طَالِبٍ ع فَاءَخْرَجَنِي إِلَى الْجَبَّانِ فَلَمَّا اءَصْحَرَ تَنَفَّسَ الصُّعَدَاءَ، ثُمَّ قَالَ:
يَا كُمَيْلَ بْنَ زِيَادٍ، إِنَّ هَذِهِ الْقُلُوبَ اءَوْعِيَةٌ فَخَيْرُهَا اءَوْعَاهَا، فَاحْفَظْ عَنِّي مَا اءَقُولُ لَكَ: النَّاسُ ثَلاَثَةٌ: فَعَالِمٌ رَبَّانِيُّ وَ مُتَعَلِّمٌ عَلَى سَبِيلِ النَّجاةِ، وَ هَمَجٌ رَعَاعٌ، اءَتْبَاعُ كُلِّ نَاعِقٍ يَمِيلُونَ مَعَ كُلِّ رِيحٍ، لَمْ يَسْتَضِيئُوا بِنُورِ الْعِلْمِ وَ لَمْ يَلْجَؤُوا إِلَى رُكْنٍ وَثِيقٍ، يَا كُمَيْلُ، الْعِلْمُ خَيْرٌ مِنَ الْمَالِ، الْعِلْمُ يَحْرُسُكَ وَ اءَنْتَ تَحْرُسُ الْمَالَ وَ الْمَالُ تَنْقُصُهُ النَّفَقَةُ وَ الْعِلْمُ يَزْكُوا عَلَى الْإِنْفَاقِ وَ صَنِيعُ الْمَالِ يَزُولُ بِزَوَالِهِ.
يَا كُمَيْلَ بْنَ زِيَادٍ، مَعْرِفَةُ الْعِلْمِ دِينٌ يُدَانُ بِهِ، بِهِ يَكْسِبُ الْإِنْسَانُ الطَّاعَةَ فِي حَيَاتِهِ وَ جَمِيلَ الْاءُحْدُوثَةِ بَعْدَ وَفَاتِهِ وَ الْعِلْمُ حَاكِمٌ وَ الْمَالُ مَحْكُومٌ عَلَيْهِ.
يَا كُمَيْلُ بْنِ زِيادٍ، هَلَكَ خُزَّانُ الْاءَمْوَالِ وَ هُمْ اءَحْيَاءٌ وَ الْعُلَمَاءُ بَاقُونَ مَا بَقِيَ الدَّهْرُ، اءَعْيَانُهُمْ مَفْقُودَةٌ وَ اءَمْثَالُهُمْ فِي الْقُلُوبِ مَوْجُودَةٌ، هَا إِنَّ هَاهُنَا لَعِلْما جَمّا (وَ اءَشَارَ بِيَدِهِ إِلَى صَدْرِهِ) لَوْ اءَصَبْتُ لَهُ حَمَلَةً!
بَلَى اُصِيبُ لَقِنا غَيْرَ مَاءْمُونٍ عَلَيْهِ مُسْتَعْمِلاً آلَةَ الدِّينِ لِلدُّنْيَا، وَ مُسْتَظْهِرا بِنِعَمِ اللَّهِ عَلَى عِبَادِهِ، وَ بِحُجَجِهِ عَلَى اءَوْلِيَائِهِ؛ اءَوْ مُنْقَادا لِحَمَلَةِ الْحَقِّ لاَ بَصِيرَةَ لَهُ فِي اءَحْنَائِهِ، يَنْقَدِحُ الشَّكُّ فِي قَلْبِهِ لِاءَوَّلِ عَارِضٍ مِنْ شُبْهَةٍ، اءَلاَ لاَ ذَا وَ لاَ ذَاكَ؛ اءَوْ مَنْهُوما بِاللَّذَّةِ سَلِسَ الْقِيَادِ لِلشَّهْوَةِ؛ اءَوْ مُغْرَما بِالْجَمْعِ وَ الاِدِّخَارِ، لَيْسَا مِنْ رُعَاةِ الدِّينِ فِي شَيْءٍ اءَقْرَبُ شَيْءٍ شَبَها بِهِمَا الْاءَنْعَامُ السَّائِمَةُ، كَذَلِكَ يَمُوتُ الْعِلْمُ بِمَوْتِ حَامِلِيهِ.
اللَّهُمَّ بَلَى ، لاَ تَخْلُو الْاءَرْضُ مِنْ قَائِمٍ لِلَّهِ بِحُجَّةٍ: إِمَّا ظَاهِرا مَشْهُورا، وَ إِمَّا خَائِفا مَغْمُورا، لِئَلَّا تَبْطُلَ حُجَجُ اللَّهِ وَ بَيِّنَاتُهُ.
وَ كَمْ ذَا وَ اءَيْنَ؟ اءُولَئِكَ وَ اللَّهِ الْاءَقَلُّونَ عَدَدا وَ الْاءَعْظَمُونَ عِنْدَ اللَّهِ قَدْرا، يَحْفَظُ اللَّهُ بِهِمْ حُجَجَهُ، وَ بَيِّنَاتِهِ حَتَّى يُودِعُوهَا نُظَرَاءَهُمْ، وَ يَزْرَعُوهَا فِي قُلُوبِ اءَشْبَاهِهِمْ، هَجَمَ بِهِمُ الْعِلْمُ عَلَى حَقِيقَةِ الْبَصِيرَةِ، وَ بَاشَرُوا رُوحَ الْيَقِينِ، وَ اسْتَلاَنُوا مَا اسْتَوْعَرَهُ الْمُتْرَفُونَ، وَ اءَنِسُوا بِمَا اسْتَوْحَشَ مِنْهُ الْجَاهِلُونَ، وَ صَحِبُوا الدُّنْيَا بِاءَبْدَانٍ اءَرْوَاحُهَا مُعَلَّقَةٌ بِالْمَحَلِّ الْاءَعْلَى ، اءُولَئِكَ خُلَفَاءُ اللَّهِ فِي اءَرْضِهِ، وَ الدُّعَاةُ إِلَى دِينِهِ، آهِ آهِ شَوْقا إِلَى رُؤْيَتِهِمْ، انْصَرِفْ يَا كُمَيْلُ إِذَا شِئْتَ.

ترجمه حكمت شماره : 139
سخنى از آن حضرت (ع ) به كميل بن زياد نخعى (12).كميل بن زياد گويد امير مؤ منان ، على بن ابى طالب ، دست مرا گرفت و از شهر بيرون برد.چون
به صحرا رسيدم آه بلندى كشيد و فرمود:
اى كميل ، دلها چونان ظرفهايند و بهترين آنها نگهدارنده ترين آنهاست . پس ، هر چه مى گويم به خاطر بسپار. مردم سه دسته اند؛ عالمى ربّانى و آموزنده اى كه در راه راست گام برمى دارد و سه ديگر همج الرّعاع . يعنى كسانى كه از پى هر آواز مى روند و با وزش هر باد به چپ و راست ميل مى كنند. از فروغ دانش بهره ور نشده اند و به ركن استوارى پناه نجسته اند. اى كميل ، علم بهتر از مال است . علم تو را نگه مى دارد و تو بايد مال را نگه دارى . مال به هزينه كردن كاسته مى شود و حال آنكه ، از علم هر چه انفاق كنى ، افزونتر شود و آنچه به مال پرورده شود با زوال مال زوال مى يابد.
اى كميل بن زياد، شناخت فضيلت علم ، ركنى از اركان دين است كه بايد بدان گردن نهاد. به علم است كه آدمى ، تا هنگامى كه زنده است به اطاعت پروردگارش پردازد و پس از مرگش نام نيك او بر جاى ماند. علم ، حاكم است و مال ، محكوم .
اى كميل ، مرده اند آنان كه گنجوران مال اند، هر چند، به ظاهر زنده اند، ولى عالمان تا جهان برپاى است برجاى اند. اجسادشان از ميان مى رود، ولى آثارشان در دلها موجود است . بدان كه در اينجا (اشاره به سينه خود فرمود) علمى گرد آمده است ، اگر براى آن عاملانى بيابم . آرى ، يكى را يافتم كه نيكو در مى يافت ولى امين نبود. زيرا دين را وسيله رسيدن به دنيا ساخته بود و با نعمت خدا بر بندگان خدا برترى مى فروخت . و مى خواست به حجّت علم ، اولياى خدا را مغلوب سازد.يا كسى است كه پيرو حاملان علم است ، ولى در شناخت رمز و راز علم بصيرتش نيست ، در اولين شبهه كه بر او عارض مى شود، شك و ترديد در دلش شراره مى افروزد. نه اين و نه آن . يا كسى است كه سخت خواستار لذت است و در شهوات ، عنان گسيخته و شيفته جمع مال و اندوختن آن . اينان ، هيچيك ، پاسدار دين نباشند.بيش از هر چيز به ستوران چرنده مى مانند. بدين گونه است كه علم با مرگ حاملانش مى ميرد.
آرى ، زمين هيچگاه از حجت قائم خداوندى خالى نمى ماند. خواه آشكار و مشهور باشد يا ترسان و پنهان از ديده ها. تا حجتها و نشانه هاى روشن دين خدا از ميان نرود اينان آيا چند تن هستند، يا در كجايند به خدا سوگند، كه شمارشان بس اندك است ، ولى قدر و منزلتشان بسيار است . خداوند به اينان حجتها و نشانه هاى روشن خود را حفظ كند، تا آن را به همانندان خود به وديعت سپارند و اين بذر در دلهاى ايشان بكارند. علم و حقيقت و بصيرت به آنان روى آور شده و روح يقين را يافته اند و آنچه ناز پروردگان ، دشوار پنداشته اند، بر خود آسان ساخته اند. و بر آنچه نادانان از آن مى ترسند انس گرفته اند. به تن همدم دنيايند ولى جانشان به جهان بالا پيوسته است . جانشينان خداوند در روى زمين هستند و داعيان دين اويند. آه ، آه . چه آرزومند ديدارشان هستم . اى كميل ، اگر خواهى بازگرد.

حكمت شماره : 140
وَ قَالَ ع :
الْمَرْءُ مَخْبُوءٌ تَحْتَ لِسَانِهِ.

ترجمه حكمت شماره : 140
و فرمود (ع ):
آدمى در زير زبان خود پنهان است

حكمت شماره : 141
وَ قَالَ ع :
هَلَكَ امْرُؤٌ لَمْ يَعْرِفْ قَدْرَهُ.

ترجمه حكمت شماره : 141
و فرمود (ع ):
كسى كه قدر و منزلت خويش نشناسد، هلاك شود.

حكمت شماره : 142
وَ قَالَ ع : لِرَجُلٍ سَاءَلَهُ اءَنْ يَعِظَهُ:
لاَ تَكُنْ مِمَّنْ يَرْجُو الْآخِرَةَ بِغَيْرِ عَمَلٍ، وَ يُرَجِّي التَّوْبَةَ بِطُولِ الْاءَمَلِ، يَقُولُ فِي الدُّنْيَا بِقَوْلِ الزَّاهِدِينَ وَ يَعْمَلُ فِيهَا بِعَمَلِ الرَّاغِبِينَ، إِنْ اءُعْطِيَ مِنْهَا لَمْ يَشْبَعْ وَ إِنْ مُنِعَ مِنْهَا لَمْ يَقْنَعْ، يَعْجِزُ عَنْ شُكْرِ مَا اءُوتِيَ وَ يَبْتَغِي الزِّيَادَةَ فِيمَا بَقِيَ، يَنْهَى وَ لاَ يَنْتَهِي ، وَ يَأْمُرُ بِمَا لاَ يَأْتِي ، يُحِبُّ الصَّالِحِينَ وَ لاَ يَعْمَلُ عَمَلَهُمْ، وَ يُبْغِضُ الْمُذْنِبِينَ وَ هُوَ اءَحَدُهُمْ، يَكْرَهُ الْمَوْتَ لِكَثْرَةِ ذُنُوبِهِ، وَ يُقِيمُ عَلَى مَا يَكْرَهُ الْمَوْتَ لَهُ، إِنْ سَقِمَ ظَلَّ نَادِما وَ إِنْ صَحَّ اءَمِنَ لاَهِيا، يُعْجِبُ بِنَفْسِهِ إِذَا عُوفِيَ وَ يَقْنَطُ إِذَا ابْتُلِيَ، إِنْ اءَصَابَهُ بَلاَءٌ دَعَا مُضْطَرّا، وَ إِنْ نَالَهُ رَخَاءٌ اءَعْرَضَ مُغْتَرّا، تَغْلِبُهُ نَفْسُهُ عَلَى مَا يَظُنُّ وَ لاَ يَغْلِبُهَا عَلَى مَا يَسْتَيْقِنُ، يَخَافُ عَلَى غَيْرِهِ بِاءَدْنَى مِنْ ذَنْبِهِ، وَ يَرْجُو لِنَفْسِهِ بِاءَكْثَرَ مِنْ عَمَلِهِ، إِنِ اسْتَغْنَى بَطِرَ وَ فُتِنَ، وَ إِنِ افْتَقَرَ قَنَطَ وَ وَهَنَ، يُقَصِّرُ إِذَا عَمِلَ، وَ يُبَالِغُ إِذَا سَاءَلَ، إِنْ عَرَضَتْ لَهُ شَهْوَةٌ اءَسْلَفَ الْمَعْصِيَةَ، وَ سَوَّفَ التَّوْبَةَ، وَ إِنْ عَرَتْهُ مِحْنَةٌ انْفَرَجَ عَنْ شَرَائِطِ الْمِلَّةِ، يَصِفُ الْعِبْرَةَ وَ لاَ يَعْتَبِرُ، وَ يُبَالِغُ فِي الْمَوْعِظَةِ وَ لاَ يَتَّعِظُ، فَهُوَ بِالْقَوْلِ مُدِلُّ، وَ مِنَ الْعَمَلِ مُقِلُّ، يُنَافِسُ فِيمَا يَفْنَى ، وَ يُسَامِحُ فِيمَا يَبْقَى ، يَرَى الْغُنْمَ مَغْرَما وَ الْغُرْمَ مَغْنَما، يَخْشَى الْمَوْتَ وَ لاَ يُبَادِرُ الْفَوْتَ، يَسْتَعْظِمُ مِنْ مَعْصِيَةِ غَيْرِهِ مَا يَسْتَقِلُّ اءَكْثَرَ مِنْهُ مِنْ نَفْسِهِ، وَ يَسْتَكْثِرُ مِنْ طَاعَتِهِ مَا يَحْقِرُهُ مِنْ طَاعَةِ غَيْرِهِ، فَهُوَ عَلَى النَّاسِ طَاعِنٌ، وَ لِنَفْسِهِ مُدَاهِنٌ، اللَّغْوُ مَعَ الْاءَغْنِيَاءِ اءَحَبُّ إِلَيْهِ مِنَ الذِّكْرِ مَعَ الْفُقَرَاءِ، يَحْكُمُ عَلَى غَيْرِهِ لِنَفْسِهِ، وَ لاَ يَحْكُمُ عَلَيْهَا لِغَيْرِهِ، يُرْشِدُ غَيْرَهُ وَ يُغْوِي نَفْسَهُ، فَهُوَ يُطَاعُ وَ يَعْصِي ، وَ يَسْتَوْفِي وَ لاَ يُوفِي ، وَ يَخْشَى الْخَلْقَ فِي غَيْرِ رَبِّهِ، وَ لاَ يَخْشَى رَبَّهُ فِي خَلْقِهِ.
قال الرضى :
 وَ لَوْ لَمْ يَكُنْ في هذا الْكِتابِ إ لا هذا الْكَلامُ لَكَفى بِهِ مَوْعِظَةً ناجِعَةً وَ حِكْمَةً بالِغَةً وَ بَصيرَةً لِمُبْصِرٍ وَ عِبْرَةً لِناظِرٍ مُفَكِّرٍ.

ترجمه حكمت شماره : 142
در پاسخ مردى كه از او خواسته بود اندرزش دهد، چنين فرمود:
همانند آن كس مباش كه بى آنكه كارى كرده باشد به آخرت اميد مى بندد و به آرزوى دراز خود توبه را به تاءخير مى افكند. گفتارش به گفتار زاهدان ماند و كردارش به كردار دنياپرستان . هر چه از دنيا بهره اش دهند، سير نگردد و اگر بى بهره اش دارند، قناعت نكند. نعمتى را كه به او ارزانى داشته اند، سپاس نتواند گفت ، باز هم ، خواهان باز مانده آن است . ديگران را از زشتكارى منع مى كند و خود از كارهاى زشت باز نمى ايستد. از ديگران كارهايى را مى طلبد كه خود انجام نمى دهد. نيكان را دوست دارد ولى عمل نيكان ندارد. با گنهكاران دشمنى مى ورزد و خود يكى از آنهاست . به سبب بسيارى گناهانش از مرگ بيزار است ، ولى در انجام دادن كارهايى كه سبب بيزارى او از مرگ شده ، پاى مى فشرد. چون بيمار شود از كرده خود پشيمان شود و چون تندرستى خويش بازيابد به لهو و شادى روى نهد. اگر از بيمارى بهبود يابد بر خود مى بالد و چون بيمار گردد نوميد مى شود. هرگاه بلايى به او رسد، خدا را بزارى مى خواند و اگر به آسايشى رسد، چون مغروران ، رخ برمى تابد. نفسش در پندارها بر او چيره شود و آنجا كه پاى يقين در ميان مى آيد بر نفس خود چيرگى نيابد. اگر ديگران گناهى كنند، خردتر از گناه او، بر آنان بيمناك شود و براى خود پاداشى بيش از عملش مى طلبد. اگر بى نياز شود، سرمست و مغرور شود و اگر بينوا گردد، نوميد و ناتوان در عمل كوتاه آيد و در خواستن مبالغت ورزد. اگر محنتى بر او عارض شود از جاده شريعت پاى بيرون نهد. سخنان عبرت آميز گويد و خود عبرت نگيرد. اندرز مى دهد و خود اندرز نپذيرد. در گفتار بر خود ببالد و به كردار از همه كمتر باشد. در آنچه ناپايدار است با ديگران رقابت كند و در آنچه پايدار است به مسامحت بگذرد.غنيمت در نظرش غرامت است و غرامت را غنيمت انگارد. از مرگ مى ترسد و پيش از آنكه فرصت از دست بشود، به كار نيك نمى شتابد. گناه ديگران را بزرگ مى شمارد و بزرگتر از گناه آنان را، اگر خود مرتكب شود، خرد مى انگارد. طاعت و عبادت خود را بسيار مى شمارد، هر چند، اندك باشد و طاعت و عبادت ديگران را حقير مى انگارد، هر چند، بسيار باشد. بر مردم طعن مى زند و خويشتن را مى ستايد. در نزد او لذت جويى و لهو با توانگران دوست داشتنى تر است از ذكر گفتن با فقيران . به زيان ديگران و سود خود داورى كند ولى به سود ديگران و زيان خود داورى نمى كند.ديگران را راه مى نمايد ولى خود را به گمراهى مى كشد. مى خواهد كه همگان فرمانبردار او باشند و حال آنكه ، خود همواره راه عصيان در پيش مى گيرد. مى خواهد كه حق او را بكمال ادا كنند و خود، حق كسى را بكمال ادا نمى كند. از مردم مى ترسد ولى نه به خاطر خدا ولى از خدا در كارهاى بندگان او نمى ترسد.
سيد رضى گويد :
 اگر در تمام اين كتاب جز اين سخن نمى بود، پند سودمند و حكمت رسا و بصيرت ، صاحب بصر و عبرت نگرنده صاحب انديشه را كافى بود.

حكمت شماره : 143
وَ قَالَ ع :
لِكُلِّ امْرِئٍ عَاقِبَةٌ حُلْوَةٌ اءَوْ مُرَّةٌ.

ترجمه حكمت شماره : 143
و فرمود (ع ):
هركس را سرانجامى است ، شيرين ، يا تلخ .

حكمت شماره : 144
وَ قَالَ ع :
پلِكُلِّ مُقْبِلٍ إِدْبَارٌ وَ مَا اءَدْبَرَ كَاءَنْ لَمْ يَكُنْ.

ترجمه حكمت شماره : 144
و فرمود (ع ):
هر روى آورنده اى روزى پشت كند و آنچه پشت كرد، گويى هرگز نبوده است .

حكمت شماره : 145
وَ قَالَ ع :
لاَ يَعْدَمُ الصَّبُورُ الظَّفَرَ وَ إِنْ طَالَ بِهِ الزَّمَانُ.

ترجمه حكمت شماره : 145
و فرمود (ع ):
مرد شكيبا پيروزى را از دست ندهد، هر چند، روزگارانى سخت بر او بگذرد.

حكمت شماره : 146
وَ قَالَ ع :
الرَّاضِي بِفِعْلِ قَوْمٍ كَالدَّاخِلِ فِيهِ مَعَهُمْ، وَ عَلَى كُلِّ دَاخِلٍ فِي بَاطِلٍ إِثْمَانِ: إِثْمُ الْعَمَلِ بِهِ، وَ إِثْمُ الرِّضَا بِهِ.

ترجمه حكمت شماره : 146
و فرمود (ع ):
كسى كه از اعمال قومى خشنود باشد، گويى خود در داخل كارهاى آنان بوده است . بر هركس كه در مجلس فاسقان نشيند، دو گناه باشد، يكى ، گناه آن كار كه مرتكب شده و يكى گناه خشنودى او به آن كار.

حكمت شماره : 147
وَ قَالَ ع :
اعْتَصِمُوا بِالذِّمَمِ فِي اءَوْتَادِهَا.

ترجمه حكمت شماره : 147
و فرمود (ع ):
با كسانى عهد و پيمان بنديد كه به عهد و پيمان خود وفا مى كنند.

حكمت شماره : 148
وَ قَالَ ع :
عَلَيْكُمْ بِطَاعَةِ مَنْ لاَ تُعْذَرُونَ بِجَهَالَتِهِ.

ترجمه حكمت شماره : 148
و فرمود (ع ):
بر شما باد اطاعت از كسانى كه در نشناختنشان معذور نيستيد.

حكمت شماره : 149
وَ قَالَ ع :
قَدْ بُصِّرْتُمْ إِنْ اءَبْصَرْتُمْ وَ قَدْ هُدِيتُمْ إِنِ اهْتَدَيْتُمْ وَ اءُسْمِعْتُمْ إِنِ اسْتَمَعْتُمْ.

ترجمه حكمت شماره : 149
و فرمود (ع ):
شما را بينايى داده اند، اگر بنگريد و راه نموده اند، اگر راهنمايى پذيريد و چيزها به گوشتان گفته اند، اگر بشنويد.

حكمت شماره : 150
وَ قَالَ ع :
عَاتِبْ اءَخَاكَ بِالْإِحْسَانِ إِلَيْهِ، وَ ارْدُدْ شَرَّهُ بِالْإِنْعَامِ عَلَيْهِ.

ترجمه حكمت شماره : 150
و فرمود (ع ):
دوست خود را با نيكى كردن در حق او سرزنش كن و با بخشش به او گزندش را باز گردان .

حكمت شماره : 151
وَ قَالَ ع :
مَنْ وَضَعَ نَفْسَهُ مَوَاضِعَ التُّهَمَةِ فَلاَ يَلُومَنَّ مَنْ اءَسَاءَ بِهِ الظَّنَّ.

ترجمه حكمت شماره : 151
و فرمود (ع ):
هر كه به جاهايى رود كه تهمت انگيز است ، نبايد كسى را كه به او بدگمان شده است ، ملامت كند.

حكمت شماره : 152
وَ قَالَ ع :
مَنْ مَلَكَ اسْتَأْثَرَ، مَنِ اسْتَبَدَّ بِرَاءْيِهِ هَلَكَ وَ مَنْ شَاوَرَ الرِّجَالَ شَارَكَهَا فِي عُقُولِهَا.

ترجمه حكمت شماره : 152
و فرمود (ع ):
هر كه ملك يابد، همه چيز را براى خود خواهد و هر كه خودكامگى پيشه كند، به هلاكت رسد و هر كه با مردم مشورت نمايد، در خردشان شريك شده است .

حكمت شماره : 153
وَ قَالَ ع :
مَنْ كَتَمَ سِرَّهُ كَانَتِ الْخِيَرَةُ بِيَدِهِ.

ترجمه حكمت شماره : 153
و فرمود (ع ):
هر كه راز خود نهان دارد، اختيار آن همواره به دست او باشد.

حكمت شماره : 154
وَ قَالَ ع :
الْفَقْرُ الْمَوْتُ الْاءَكْبَرُ.

ترجمه حكمت شماره : 154
و فرمود (ع ):
تنگدستى ، مرگ بزرگتر است .

حكمت شماره : 155
وَ قَالَ ع :
مَنْ قَضَى حَقَّ مَنْ لاَ يَقْضِي حَقَّهُ فَقَدْ عَبَدَهُ.

ترجمه حكمت شماره : 155
و فرمود (ع ):
هر كه حق كسى را ادا كند كه او حقش را ادا نكرده ، خود را بنده او ساخته .

حكمت شماره : 156
وَ قَالَ ع :
لاَ طَاعَةَ لِمَخْلُوقٍ فِي مَعْصِيَةِ الْخَالِقِ.

ترجمه حكمت شماره : 156
و فرمود (ع ):
فرمانبردارى مردم با نافرمانى خدا نسازد.

حكمت شماره : 157
وَ قَالَ ع :
لاَ يُعَابُ الْمَرْءُ بِتَأْخِيرِ حَقِّهِ، إِنَّمَا يُعَابُ مَنْ اءَخَذَ مَا لَيْسَ لَهُ.

ترجمه حكمت شماره : 157
و فرمود (ع ):
كسى را كه اداى حقش به تاءخير افتد، سرزنش نبايد كرد، كسى را سرزنش بايد كرد، كه چيزى را كه حق او نيست ، بستاند.

حكمت شماره : 158
وَ قَالَ ع :
الْإِعْجَابُ يَمْنَعُ الاِزْدِيَادَ.

ترجمه حكمت شماره : 158
و فرمود (ع ):
خودپسندى افزونى و پيشرفت را باز مى دارد.

حكمت شماره : 159
وَ قَالَ ع :
الْاءَمْرُ قَرِيبٌ، وَ الاِصْطِحَابُ قَلِيلٌ.

ترجمه حكمت شماره : 159
و فرمود (ع ):
مرگ نزديك است و فرصت صحبت با ياران اندك .

حكمت شماره : 160
وَ قَالَ ع :
قَدْ اءَضَاءَ الصُّبْحُ لِذِي عَيْنَيْنِ.

ترجمه حكمت شماره : 160
و فرمود (ع ):
براى كسى كه دو چشم بينا دارد، صبح روشن است .

حكمت شماره : 161
وَ قَالَ ع :
تَرْكُ الذَّنْبِ اءَهْوَنُ مِنْ طَلَبِ التَّوْبَةِ.

ترجمه حكمت شماره : 161
و فرمود (ع ):
گناه نكردن از توبه نمودن آسانتر است .

حكمت شماره : 162
وَ قَالَ ع :
كَمْ مِنْ اءَكْلَةٍ تَمْنُعُ اءَكَلاَتٍ.

ترجمه حكمت شماره : 162
و فرمود (ع ):
چه بسا يك خوردن مانع خوردنها شود.

حكمت شماره : 163
وَ قَالَ ع :
النَّاسُ اءَعْدَاءُ مَا جَهِلُوا.

ترجمه حكمت شماره : 163
و فرمود (ع ):
مردم دشمن چيزهائى هستند كه نمى دانند

حكمت شماره : 164
وَ قَالَ ع :
مَنِ اسْتَقْبَلَ وُجُوهَ الْآرَاءِ عَرَفَ مَوَاقِعَ الْخَطَإِ.

ترجمه حكمت شماره : 164
و فرمود (ع ):
هر كه از آراء ديگران استقبال كند، مواضع خطا را تواند شناخت .

حكمت شماره : 165
وَ قَالَ ع :
مَنْ اءَحَدَّ سِنَانَ الْغَضَبِ لِلَّهِ قَوِيَ عَلَى قَتْلِ اءَشِدَّاءِ الْبَاطِلِ.

ترجمه حكمت شماره : 165
و فرمود (ع ):
هر كه سر نيزه خشم خود را بخاطر خدا تيز كند، در نابود كردن سخت ترين باطلها توانا بود.

حكمت شماره : 166
وَ قَالَ ع :
إِذَا هِبْتَ اءَمْرا فَقَعْ فِيهِ، فَإِنَّ شِدَّةَ تَوَقِّيهِ اءَعْظَمُ مِمَّا تَخَافُ مِنْهُ.

ترجمه حكمت شماره : 166
و فرمود (ع ):
هرگاه از كارى بترسى خود را به ميان آن افكن ، زيرا سختى بر حذر بودن ، بزرگتر از آن چيزى است كه از آن مى ترسى .

حكمت شماره : 167
وَ قَالَ ع :
آلَةُ الرِّيَاسَةِ سَعَةُ الصَّدْرِ.

ترجمه حكمت شماره : 167
و فرمود (ع ):
ابزار سرورى ، شكيبايى در تحمل نامراديهاست .

حكمت شماره : 168
وَ قَالَ ع :
ازْجُرِ الْمُسِي ءَ بِثَوَابِ الْمُحْسِنِ.

ترجمه حكمت شماره : 168
و فرمود (ع ):
پاداش دادن به نيكوكار، بدكار را رنجه مى دارد.

حكمت شماره : 169
وَ قَالَ ع :
احْصُدِ الشَّرَّ مِنْ صَدْرِ غَيْرِكَ بِقَلْعِهِ مِنْ صَدْرِكَ.

ترجمه حكمت شماره : 169
و فرمود (ع ):
بيخ كينه را از دل ديگران بركن ، با بركندن آن از دل خود.

حكمت شماره : 170
وَ قَالَ ع :
اللَّجَاجَةُ تَسُلُّ الرَّاءْيَ.

ترجمه حكمت شماره : 170
و فرمود (ع ):
لجاجت و ستيز، تدبير را دور مى كند.

حكمت شماره : 171
وَ قَالَ ع :
الطَّمَعُ رِقُّ مُؤَبَّدٌ.

ترجمه حكمت شماره : 171
و فرمود (ع ):
طمعكارى ، بردگى هميشگى است .

حكمت شماره : 172
وَ قَالَ ع :
ثَمَرَةُ التَّفْرِيطِ النَّدَامَةُ، وَ ثَمَرَةُ الْحَزْمِ السَّلاَمَةُ.

ترجمه حكمت شماره : 172
و فرمود (ع ):
ثمره تفريط و كوتاهى در كارها پشيمانى است و ثمره دورانديشى سلامت است .


حکمت ها - قسمت 5

حكمت شماره : 173
وَ قَالَ ع :

لاَ خَيْرَ فِي الصَّمْتِ عَنِ الْحُكْمِ، كَمَا اءَنَّهُ لاَ خَيْرَ فِي الْقَوْلِ بِالْجَهْلِ.

ترجمه حكمت شماره : 173
و فرمود (ع ):
آنكه سخنش حكمت آميز است خاموشيش سود ندارد، همانگونه كه ، سخن گفتن از روى نادانى را فايدتى نيست .

حكمت شماره : 174
وَ قَالَ ع :
مَا اخْتَلَفَتْ دَعْوَتَانِ إِلا كَانَتْ إِحْدَاهُمَا ضَلاَلَةً.

ترجمه حكمت شماره : 174
و فرمود (ع ):
دو دعوى خلاف يكديگر نباشند، مگر آنكه ، يكى از آنها گمراهى باشد.

حكمت شماره : 175
وَ قَالَ ع :
مَا شَكَكْتُ فِي الْحَقِّ مُذْ اءُرِيتُهُ.

ترجمه حكمت شماره : 175
و فرمود (ع ):
از آن وقت كه حق را به من نموده اند، در آن ترديد نكرده ام .

حكمت شماره : 176
وَ قَالَ ع :
مَا كَذَبْتُ وَ لاَ كُذِّبْتُ، وَ لاَ ضَلَلْتُ وَ لاَ ضُلَّ بِي .

ترجمه حكمت شماره : 176
و فرمود (ع ):
دروغ نگفتم و دروغ نشنيده ام . گمراه نشدم و كسى را گمراه نكرده ام .

حكمت شماره : 177
وَ قَالَ ع :
لِلظَّالِمِ الْبَادِي غَدا بِكَفِّهِ عَضَّةٌ.

ترجمه حكمت شماره : 177
و فرمود (ع ):
آنكه نخست دست به ستم گشايد، انگشت ندامت به دندان خواهد گزيد.

حكمت شماره : 178
وَ قَالَ ع :
الرَّحِيلُ وَشِيكٌ.

ترجمه حكمت شماره : 178
و فرمود (ع ):
كوچ كردن نزديك است .

حكمت شماره : 179
وَ قَالَ ع :
مَنْ اءَبْدَى صَفْحَتَهُ لِلْحَقِّ هَلَكَ عِندَ جَهَلَةِ النّاسِ.

ترجمه حكمت شماره : 179
و فرمود (ع ):
هر كه از چهره حق پرده برگيرد، به دست مردم نادان هلاك شود.

حكمت شماره : 180
وَ قَالَ ع :
مَنْ لَمْ يُنْجِهِ الصَّبْرُ اءَهْلَكَهُ الْجَزَعُ.

ترجمه حكمت شماره : 180
و فرمود (ع ):
هر كه را صبر رهايى ندهد، بيتابى و زارى تباهش سازد.

حكمت شماره : 181
وَ قَالَ ع :
وَا عَجَبَا اءَ تَكُونُ الْخِلاَفَةُ بِالصَّحَابَةِ، وَ لا تَكُونُ بِالصَّحابَةِ وَ الْقَرَابَةِ؟!
وَ رُوِىٍَّ لَهُ شِعْرُ في هذا الْمَعْنى وَ هُوَ:
فَإِنْ كُنْتَ بِالشُّورى مَلَكْتَ اءُمُورَهُمْ
فَكَيْفَ بِهذا وَ المُشِيرُونَ غُيِّبُ
وِ إِنْ كُنْتُ بِالْقُرْبى حَجَجْتَ خَصِيمَهُمْ
فَغَيْرُكَ اءَوْلى بِالنَّبِىٍِّّ وِ اءَقْرِبُ

ترجمه حكمت شماره : 181
و فرمود (ع ):
شگفتا، آيا خلافت به سبب مصاحبت با پيامبر تواند بود و به سبب مصاحبت و خويشاوندى او نتواند بود؟
و در اين معنى شعرى از آن امام (ع ) نقل شده است :
 ((اگر به شورا كار آنان را به دست گرفته اى ، چگونه شورايى بود كه صاحبان راءى و مشورت در آن حاضر نبودند. و اگر به دستاويز خويشاوندى بر خصمان خود حجت آورده اى ، ديگران به پيامبر (ص ) از تو نزديكتر بوده اند.))

حكمت شماره : 182
وَ قَالَ ع :
إِنَّمَا الْمَرْءُ فِي الدُّنْيَا غَرَضٌ تَنْتَضِلُ فِيهِ الْمَنَايَا، وَ نَهْبٌ تُبَادِرُهُ الْمَصَائِبُ، وَ مَعَ كُلِّ جُرْعَةٍ شَرَقٌ، وَ فِي كُلِّ اءَكْلَةٍ غُصَصٌ، وَ لاَ يَنَالُ الْعَبْدُ نِعْمَةً إِلا بِفِرَاقِ اءُخْرَى ، وَ لاَ يَسْتَقْبِلُ يَوْما مِنْ عُمُرِهِ إِلا بِفِرَاقِ آخَرَ مِنْ اءَجَلِهِ، فَنَحْنُ اءَعْوَانُ الْمَنُونِ، وَ اءَنْفُسُنَا نَصْبُ الْحُتُوفِ، فَمِنْ اءَيْنَ نَرْجُو الْبَقَاءَ وَ هَذَا اللَّيْلُ وَ النَّهَارُ لَمْ يَرْفَعَا مِنْ شَيْءٍ شَرَفا إِلا اءَسْرَعَا الْكَرَّةَ فِي هَدْمِ مَا بَنَيَا وَ تَفْرِيقِ مَا جَمَعَا؟!

ترجمه حكمت شماره : 182
و فرمود (ع ):
آدمى در اين دنيا همانند هدفى است كه تيرهاى مرگ به سوى آن روان است ، يا چون متاعى است كه رنجها و محنتها براى ربودنش ، پيشدستى كنند هر جرعه آبش ، گلوگير شود و هر لقمه اش در حلق بماند. هيچ بنده اى نعمتى را فراچنگ نياورد، مگر آنكه ، نعمت ديگرى را از دست بدهد و به استقبال هيچ روزى از روزهاى عمرش نرود، مگر آنكه ، يك روز از عمرش را سپرى سازد. پس ما ياران مرگ هستيم و جانهاى ما هدف تباه شدنها. چگونه به جاويد زيستن اميد بنديم و، حال آنكه ، اين شب و روز بنايى برنياورند، مگر آنكه ، بشتاب ويرانش كنند و هر جمع را پريشان سازند.

حكمت شماره : 183
وَ قَالَ ع :
يَا ابْنَ آدَمَ مَا كَسَبْتَ فَوْقَ قُوتِكَ فَاءَنْتَ فِيهِ خَازِنٌ لِغَيْرِكَ.

ترجمه حكمت شماره : 183
و فرمود (ع ):
اى فرزند آدم هر چه بيش از روزى هر روزه ات كسب كنى ، تو خزانه دار آن براى ديگرى هستى .

حكمت شماره : 184
وَ قَالَ ع :
إِنَّ لِلْقُلُوبِ شَهْوَةً وَ إِقْبَالاً وَ إِدْبَارا فَأْتُوهَا مِنْ قِبَلِ شَهْوَتِهَا وَ إِقْبَالِهَا، فَإِنَّ الْقَلْبَ إِذَا اءُكْرِهَ عَمِيَ.

ترجمه حكمت شماره : 184
و فرمود (ع ):
دلها را ميل و هوايى است و روى آوردنى و پشت كردنى . هر زمان كه خود روى آوردند، به كارشان گيريد. زيرا اگر دلها را به اكراه به كارى وادارند، كور شوند.

حكمت شماره : 185
وَ كَانَ ع يَقُولُ:
مَتَى اءَشْفِي غَيْظِي إِذَا غَضِبْتُ؟ اءَ حِينَ اءَعْجِزُ عَنِ الاِنْتِقَامِ فَيُقَالُ لِي : لَوْ صَبَرْتَ؟ اءَمْ حِينَ اءَقْدِرُ عَلَيْهِ، فَيُقَالُ لِي : لَوْ عَفَوْتَ؟

ترجمه حكمت شماره : 185
و فرمود (ع ):
هنگامى كه خشمگين مى شوم ، چه هنگام خشم خود را فرو نشانم آيا زمانى كه از انتقام عاجز آمده ام كه مى گويند صبر كن . يا آنگاه كه بر انتقام توانايم كه مى گويند، اگر عفو كنى ، بهتر.

حكمت شماره : 186
وَ قَالَ ع وَ قَدْ مَرَّ بِقَدَرٍ عَلَى مَزْبَلَةٍ:
هَذَا مَا بَخِلَ بِهِ الْبَاخِلُونَ.
وَ فِي خَبَرٍ آخَرَ اءَنَّهُ قَالَ:
هَذَا مَا كُنْتُمْ تَتَنَافَسُونَ فِيهِ بِالْاءَمْسِ.

ترجمه حكمت شماره : 186
وقتى بر مزبله اى گذشت ، چنين فرمود:
اينها چيزهايى است كه بخيلان از انفاقش خوددارى مى كردن . (و در روايت ديگر آمده است ) اينها چيزهايى هستند كه ديروز براى به دست آوردنشان با هم رقابت مى كردند.

حكمت شماره : 187
وَ قَالَ ع :
لَمْ يَذْهَبْ مِنْ مَالِكَ مَا وَعَظَكَ.

ترجمه حكمت شماره : 187
و فرمود (ع ):
از مال تو آنچه از دستت رفته و سبب عبرت تو بوده است ، از دستت نرفته است .

حكمت شماره : 188
وَ قَالَ ع :
إِنَّ الْقُلُوبَ تَمَلُّ كَمَا تَمَلُّ الْاءَبْدَانُ فَابْتَغُوا لَهَا طَرَائِفَ الْحِكْمَةِ.

ترجمه حكمت شماره : 188
و فرمود (ع ):
اين دلها ملول مى شوند، آنسان ، كه بدنها ملول مى شوند. براى شادمان ساختنشان سخنان نغز و حكمت آميز بجوييد.

حكمت شماره : 189
وَ قَالَ ع : لَمَّا سَمِعَ قَوْلَ الْخَوَارِجِ (لاَ حُكْمَ إِلا لِلَّهِ):
كَلِمَةُ حَقِّ يُرَادُ بِهَا بَاطِلٌ.

ترجمه حكمت شماره : 189
وقتى كه اين سخن خوارج را شنيد كه مى گويند:
حكومت جز از آن خدا نيست فرمود:
 سخن حقى است كه باطلى را بدان اراده كنند.

حكمت شماره : 190
وَ قَالَ ع فِي صِفَةِ الْغَوْغَاءِ:
هُمُ الَّذِينَ إِذَا اجْتَمَعُوا غَلَبُوا، وَ إِذَا تَفَرَّقُوا لَمْ يُعْرَفُوا.
وَ قِيلَ: بَلْ قَالَ ع :
 هُمُ الَّذِينَ إِذَا اجْتَمَعُوا ضَرُّوا وَ إِذَا تَفَرَّقُوا نَفَعُوا.
فَقِيلَ :
 قَدْ عَرَفْنَا مَضَرَّةَ اجْتِمَاعِهِمْ، فَمَا مَنْفَعَةُ افْتِرَاقِهِمْ؟ فَقَالَ:
يَرْجِعُ اءَصْحَابُ الْمِهَنِ إِلَى مِهَنِهِمْ فَيَنْتَفِعُ النَّاسُ بِهِمْ كَرُجُوعِ الْبَنَّاءِ إِلَى بِنَائِهِ، وَ النَّسَّاجِ إِلَى مَنْسَجِهِ، وَ آلْخَبَّازِ إِلَى مَخْبَزِهِ.

ترجمه حكمت شماره : 190
در صفت اوباش و فرومايگان ، گفت :
اينان چون گرد، آيند غلبه كنند و چون پراكنده باشند، شناخته نشوند.
(و گويند كه فرمود) اينان چون گرد آيند، زيان رسانند و چون پراكنده باشند، سود دهند.
پرسيدند :
 زيان جمع آمدنشان را مى دانيم . اما سود پراكنده شدنشان در چيست ؟
فرمود :
 پيشه وران به سر كارهاى خود باز مى گردند و مردم از آنها فايده مى برند، بنّا به كار ساختن باز مى گردد و بافنده به كارگاهش و نانوا به نانواييش .

حكمت شماره : 191
وَ قَدْ اءُتِيَ بِجَانٍ وَ مَعَهُ غَوْغَاءُ فَقَالَ ع :
لاَ مَرْحَبا بِوُجُوهٍ لاَ تُرَى إِلا عِنْدَ كُلِّ سَوْاءَةٍ.

ترجمه حكمت شماره : 191
جنايتكارى را نزد او آوردند و جمعى از اوباش همراه او بودند، امام فرمود:
گشاده و خوش مباد، چهره هايى كه ديده نمى شوند، مگر در جايى كه رسوايى باشد.

حكمت شماره : 192
وَ قَالَ ع :
إِنَّ مَعَ كُلِّ إِنْسَانٍ مَلَكَيْنِ يَحْفَظَانِهِ، فَإِذَا جَاءَ الْقَدَرُ خَلَّيَا بَيْنَهُ وَ بَيْنَهُ وَ إِنَّ الْاءَجَلَ جُنَّةٌ حَصِينَةٌ.

ترجمه حكمت شماره : 192
و فرمود (ع ):
با هر انسانى دو فرشته است كه نگهبان اويند. چون تقدير فراز آيد از ميان او و تقدير به كنارى روند و تسليمش كنند. مدت عمرى كه براى هركس معين شده ، او را، چون سپرى ، حفظ مى كند.

حكمت شماره : 193
وَ قَالَ ع : وَ قَدْ قَالَ لَهُ طَلْحَةُ وَ الزُّبَيْرُ: نُبَايِعُكَ عَلَى اءَنَّا شُرَكَاؤُكَ فِي هَذَا الْاءَمْرِفقال :
لاَ وَ لَكِنَّكُمَا شَرِيكَانِ فِي الْقُوَّةِ وَ الاِسْتِعَانَةِ وَ عَوْنَانِ عَلَى الْعَجْزِ وَ الْاءَوَدِ.

ترجمه حكمت شماره : 193
طلحه و زبير به او گفتند با تو بيعت مى كنيم بدين شرط كه ما هم در امر خلافت با توشريك شويم فرمود:
نه ، شما با من باشيد در نيرو بخشيدن و پايدارى كردن . و به هنگام سختى و درماندگى دويار من باشيد.

حكمت شماره : 194
وَ قَالَ ع :
اءَيُّهَا النَّاسُ، اتَّقُوا اللَّهَ الَّذِي إِنْ قُلْتُمْ سَمِعَ، وَ إِنْ اءَضْمَرْتُمْ عَلِمَ، وَ بَادِرُوا الْمَوْتَ الَّذِي إِنْ هَرَبْتُمْ اءَدْرَكَكُمْ وَ إِنْ اءَقَمْتُمْ اءَخَذَكُمْ وَ إِنْ نَسِيتُمُوهُ ذَكَرَكُمْ.

ترجمه حكمت شماره : 194
و فرمود (ع ):
اى مردم ، از خدا بترسيد. خدايى كه اگر سخن گوييد، مى شنود و اگر چيزى در دل نهان كنيد، مى داندش . و بر مرگ پيشى گيريد، مرگى كه اگر بگريزيد به شما مى رسد و اگر بايستيد، مى گيردتان و اگر فراموشش ‍ كنيد، شما را ياد كند.

حكمت شماره : 195
وَ قَالَ ع :
يزهِّدَنَّكَ فِي الْمَعْرُوفِ مَنْ لاَ يَشْكُرُهُ لَكَ، فَقَدْ يَشْكُرُكَ عَلَيْهِ مَنْ لاَ يَسْتَمْتِعُ بِشَيْءٍ مِنْهُ وَ قَدْ تُدْرِكُ مِنْ شُكْرِ الشَّاكِرِ اءَكْثَرَ مِمَّا اءَضَاعَ الْكَافِرُ، وَ اللّ هُ يُحِبُّ الْمُحْسِنِينَ.

ترجمه حكمت شماره : 195
و فرمود (ع ):
دلسرد نكند تو را از نيكوكارى ، كسى كه نيكوكاريت را سپاس ‍ نمى گويد. گاه كسى تو را سپاس گويد كه از نعمت تو بهره مند نشده است . و تو از سپاس گفتن ديگران ، بيش از آنكه ناسپاسان تباه كرده اند، به دست خواهى آورد و خدا نيكوكاران را دوست مى دارد.

حكمت شماره : 196
وَ قَالَ ع :
كُلُّ وِعَاءٍ يَضِيقُ بِمَا جُعِلَ فِيهِ إِلا وِعَاءَ الْعِلْمِ فَإِنَّهُ يَتَّسِعُ بِهِ.

ترجمه حكمت شماره : 196
و فرمود (ع ):
هر ظرفى از آنچه در آن مى نهند پر شود، مگر ظرف دانش كه هر چه در آن نهند فراختر مى گردد.

حكمت شماره : 197
وَ قَالَ ع :
اءَوَّلُ عِوَضِ الْحَلِيمِ مِنْ حِلْمِهِ اءَنَّ النَّاسَ اءَنْصَارُهُ عَلَى الْجَاهِلِ.

ترجمه حكمت شماره : 197
و فرمود (ع ):
نخستين پاداشى كه بردبار از بردباريش مى گيرد، اين است ، كه مردم در برابر نادانان حمايتش مى كنند.

حكمت شماره : 198
وَ قَالَ ع :
إِنْ لَمْ تَكُنْ حَلِيما فَتَحَلَّمْ، فَإِنَّهُ قَلَّ مَنْ تَشَبَّهَ بِقَوْمٍ إِلا اءَوْشَكَ اءَنْ يَكُونَ مِنْهُمْ.

ترجمه حكمت شماره : 198
و فرمود (ع ):
اگر بردبار نيستى ، خود را به بردبارى وادار، زيرا كم اتفاق افتد كه كسى خود را به قومى شبيه سازد و همانند آنان نشود.

حكمت شماره : 199
وَ قَالَ ع :
مَنْ حَاسَبَ نَفْسَهُ رَبِحَ، وَ مَنْ غَفَلَ عَنْهَا خَسِرَ، وَ مَنْ خَافَ اءَمِنَ، وَ مَنِ اعْتَبَرَ اءَبْصَرَ، وَ مَنْ اءَبْصَرَ فَهِمَ، وَ مَنْ فَهِمَ عَلِمَ.

ترجمه حكمت شماره : 199
و فرمود (ع ):
هر كه حساب نفس خود كند، سود برد و هر كه بينا گردد، بفهمد و هر كه بفهمد، به دانش رسد.

حكمت شماره : 200
وَ قَالَ ع :
لَتَعْطِفَنَّ الدُّنْيَا عَلَيْنَا بَعْدَ شِمَاسِهَا عَطْفَ الضَّرُوسِ عَلَى وَلَدِهَا.
وَ تَلاَ عَقِيبَ ذَلِكَ (وَ نُرِيدُ اءَنْ نَمُنَّ عَلَى الَّذِينَ اسْتُضْعِفُوا فِي الْاءَرْضِ وَ نَجْعَلَهُمْ اءَئِمَّةً وَ نَجْعَلَهُمُ الْو ارِثِينَ).

ترجمه حكمت شماره : 200
و فرمود (ع ):
دنيا پس از كژتابيهايش به ما روى خواهد كرد و مهربان خواهد شد.چونان ماده شتر بدخويى كه به بچه خود مهربان شود. (سپس اين آيه برخواند) ((و ما بر آن هستيم كه مستضعفان روى زمين را نعمت دهيم و آنان را پيشوايان سازيم و وارثان گردانيم .)) (13)

حكمت شماره : 201
وَ قَالَ ع :
اتَّقُوا اللَّهَ تَقِيَّةَ مَنْ شَمَّرَ تَجْرِيدا، وَ جَدَّ تَشْمِيرا، وَ اءَكَمَّشَ فِي مَهَلٍ، وَ بَادَرَ عَنْ وَجَلٍ، وَ نَظَرَ فِي كَرَّةِ الْمَوْئِلِ، وَ عَاقِبَةِ الْمَصْدَرِ، وَ مَغَبَّةِ الْمَرْجِعِ.

ترجمه حكمت شماره : 201
و فرمود (ع ):
از خداى بترسيد، چونان كسى كه دامن بر كمر زده و خود را مجرد از علايق ساخته و كوشيده و چالاكى به خرج داده است و در مهلتى كه داشته از پاى ننشسته و ترسان روى به راه آورده و نگريسته است به مقصدى كه به سوى آن روان است و به آنجا كه جايگاه بازگشت اوست .

حكمت شماره : 202
وَ قَالَ ع :
الْجُودُ حَارِسُ الْاءَعْرَاضِ، وَ الْحِلْمُ فِدَامُ السَّفِيهِ، وَ الْعَفْوُ زَكَاةُ الظَّفَرِ، وَ السُّلُوُّ عِوَضُكَ مِمَّنْ غَدَرَ، وَ الاِسْتِشَارَةُ عَيْنُ الْهِدَايَةِ، وَ قَدْ خَاطَرَ مَنِ اسْتَغْنَى بِرَاءْيِهِ، وَ الصَّبْرُ يُنَاضِلُ الْحِدْثَانَ، وَ الْجَزَعُ مِنْ اءَعْوَانِ الزَّمَانِ، وَ اءَشْرَفُ الْغِنَى تَرْكُ الْمُنَى ، وَ كَمْ مِنْ عَقْلٍ اءَسِيرٍ عِنْدَ هَوَى اءَمِيرٍ، وَ مِنَ التَّوْفِيقِ حِفْظُ التَّجْرِبَةِ، وَ الْمَوَدَّةُ قَرَابَةٌ مُسْتَفَادَةٌ، وَ لاَ تَأْمَنَنَّ مَلُولاً.

ترجمه حكمت شماره : 202
و فرمود (ع ):
سخاوتمندى ، پاسدار آبروهاست و بردبارى ، دهانبند بى خرد و عفو، زكات پيروزى . دورى كردن از كسى كه با تو بى وفايى كند، پاداش ‍ توست . مشورت كردن ، عين ره يافتن است . هر كه تنها به راءى و تدبير خويش بسنده كند، خود را به مخاطره افكنده . شكيبايى ، دور كننده سختيهاى روزگار است . بى تابى كردن از ياوران روزگار است بر آزار آدمى . شريفترين بى نيازيها ترك آرزوهاست . چه بسا عقلها كه گرفتار هوا و هوس اند. تجربه اندوزى نشان پيروزى است . دوستى با مردم ، خود، گونه اى خويشاوندى است . بر مردم رنجيده و ملول ايمن مباش .

حكمت شماره : 203
وَ قَالَ ع :
عُجْبُ الْمَرْءِ بِنَفْسِهِ اءَحَدُ حُسَّادِ عَقْلِهِ.

ترجمه حكمت شماره : 203
و فرمود (ع ) :
خودپسندى ، از حسودان عقل آدمى است .

حكمت شماره : 204
وَ قَالَ ع :
اءَغْضِ عَلَى الْقَذَى وَ اِلاَّلَمْ تَرْضَ اءَبَدا.

ترجمه حكمت شماره : 204
و فرمود (ع ):
بر خاشاك چشم فرو بند و گرنه هرگز خشنود نگردى .

حكمت شماره : 205
وَ قَالَ ع :
مَنْ لاَنَ عُودُهُ كَثُفَتْ اءَغْصَانُهُ.

ترجمه حكمت شماره : 205
و فرمود (ع ):
آن كه چوبش نرم و تازه است ، شاخ و برگش فراوان بود.

حكمت شماره : 206
وَ قَالَ ع :
الْخِلاَفُ يَهْدِمُ الرَّاءْيَ.

ترجمه حكمت شماره : 206
و فرمود (ع ):
مجادله كردن ، تدبير را ويران سازد.

حكمت شماره : 207
وَ قَالَ ع :
مَنْ نَالَ اسْتَطَالَ.

ترجمه حكمت شماره : 207
و فرمود (ع ):
هر كه به خواستهايش رسد، گردن فرازى كند.

حكمت شماره : 208
وَ قَالَ ع :
فِي تَقَلُّبِ الْاءَحْوَالِ عِلْمُ جَوَاهِرِ الرِّجَالِ.

ترجمه حكمت شماره : 208
و فرمود (ع ):
در گردش و دگرگونى هاى روزگار است كه گوهر مردان شناخته آيد.

حكمت شماره : 209
وَ قَالَ ع :
حَسَدُ الصَّدِيقِ مِنْ سُقْمِ الْمَوَدَّةِ.

ترجمه حكمت شماره : 209
و فرمود (ع ) :
رشك بردن دوست ، نشان خلل در دوستى اوست .

حكمت شماره : 210
وَ قَالَ ع :
اءَكْثَرُ مَصَارِعِ الْعُقُولِ تَحْتَ بُرُوقِ الْمَطَامِعِ.

ترجمه حكمت شماره : 210
و فرمود (ع ):
جايى كه خردها به سر در آيند، آنجاست كه برق آزمنديها بدرخشد.

حكمت شماره : 211
وَ قَالَ ع :
لَيْسَ مِنَ الْعَدْلِ الْقَضَاءُ عَلَى الثِّقَةِ بِالظَّنِّ.

ترجمه حكمت شماره : 211
و فرمود (ع ):
از عدالت نيست ، داورى از روى گمان .

حكمت شماره : 212
وَ قَالَ ع :
بِئْسَ الزَّادُ إِلَى الْمَعَادِ، الْعُدْوَانُ عَلَى الْعِبَادِ.

ترجمه حكمت شماره : 212
و فرمود (ع ):
بدترين رهتوشه روز رستاخيز، دشمنى با بندگان خداست .

حكمت شماره : 213
وَ قَالَ ع :
مِنْ اءَشْرَفِ اءَفْعالِ الْكَرِيمِ غَفْلَتُهُ عَمَّا يَعْلَمُ.

ترجمه حكمت شماره : 213
و فرمود (ع ):
از بهترين كارهاى مرد بزرگوار، چشم پوشى اوست از آنچه مى داند.

حكمت شماره : 214
وَ قَالَ ع :
مَنْ كَسَاهُ الْحَيَاءُ ثَوْبَهُ لَمْ يَرَ النَّاسُ عَيْبَهُ.

ترجمه حكمت شماره : 214
و فرمود (ع ):
هر كه حيا جامه اى بر او پوشاند، كسى عيبى در او نبيند.

حكمت شماره : 215
وَ قَالَ ع :
بِكَثْرَةِ الصَّمْتِ تَكُونُ الْهَيْبَةُ، وَ بِالنَّصَفَةِ يَكْثُرُ الْوَاصِلُونَ، وَ بِالْإِفْضَالِ تَعْظُمُ الْاءَقْدَارُ، وَ بِالتَّوَاضُعِ تَتِمُّ النِّعْمَةُ، وَ بِاحْتِمَالِ الْمُؤَنِ يَجِبُ السُّؤْدُدُ، وَ بِالسِّيرَةِ الْعَادِلَةِ يُقْهَرُ الْمُنَاوِئُ، وَ بِالْحِلْمِ عَنِ السَّفِيهِ تَكْثُرُ الْاءَنْصَارُ عَلَيْهِ.

ترجمه حكمت شماره : 215
و فرمود (ع ):
در خاموشى فراوان ، مرد را هيبت افزايد و انصاف سبب افزونى ياران و دوستان گردد و به بخشش ، قدر و منزلت بزرگ شود و به تواضع ، نعمتها به كمال رسد و با تحمل رنجها سرورى حتمى شود. و به عدالت ، دشمن از پاى در آيد و به بردبارى ، در برابر نادان ، ياران افزون گردند.

حكمت شماره : 216
وَ قَالَ ع :
الْعَجَبُ لِغَفْلَةِ الْحُسَّادِ عَنْ سَلاَمَةِ الْاءَجْسَادِ.

ترجمه حكمت شماره : 216
و فرمود (ع ):
شگفتا كه حسودان از تندرستى مردم غافل اند.

حكمت شماره : 217
وَ قَالَ ع :
الطَّامِعُ فِي وِثَاقِ الذُّلِّ.

ترجمه حكمت شماره : 217
و فرمود (ع ):
طمعكار به دام مذلت و خوارى خويش گرفتار است .

حكمت شماره : 218
وَ قَدْ سُئِلَ عَنِ الْإِيمَانِ فَقَالَ ع :
الْإِيمَانُ مَعْرِفَةٌ بِالْقَلْبِ، وَ إِقْرَارٌ بِاللِّسَانِ، وَ عَمَلٌ بِالْاءَرْكَانِ.

ترجمه حكمت شماره : 218
هنگامى كه او را از معنى ايمان پرسيدند، چنين فرمود:
ايمان شناخت است به دل و يا اقرار است به زبان و يا عمل است به اعضا.

حكمت شماره : 219
وَ قَالَ ع :
مَنْ اءَصْبَحَ عَلَى الدُّنْيَا حَزِينا فَقَدْ اءَصْبَحَ لِقَضَاءِ اللَّهِ سَاخِطا، وَ مَنْ اءَصْبَحَ يَشْكُو مُصِيبَةً نَزَلَتْ بِهِ فَاِنَّما يَشْكُو رَبَّهُ، وَ مَنْ اءَتَى غَنِيّا فَتَوَاضَعَ لَهُ لِغِنَاهُ ذَهَبَ ثُلُثَا دِينِهِ، وَ مَنْ قَرَاءَ الْقُرْآنَ فَمَاتَ فَدَخَلَ النَّارَ فَهُوَ كَانَ مِمَّنْ يَتَّخِذُ آيَاتِ اللَّهِ هُزُوا، وَ مَنْ لَهِجَ قَلْبُهُ بِحُبِّ الدُّنْيَا الْتَاطَ قَلْبُهُ مِنْهَا بِثَلاَثٍ: هَمِّ لاَ يُغِبُّهُ، وَ حِرْصٍ لاَ يَتْرُكُهُ، وَ اءَمَلٍ لاَ يُدْرِكُهُ.

ترجمه حكمت شماره : 219
و فرمود (ع ):
هر كه براى دنيا غمگين گردد، بر قضاى خداوندى خشم گرفته است و هر كه از مصيبتى كه به او رسيده ، شكايت كند، از پروردگارش شكايت كرده و هر كه نزد توانگرى رود و به سبب مالش فروتنى كند، دو ثلث دينش از دستش رفته است و هر كه قرآن خواند و مرد و به جهنم رفت ، آيات خدا را استهزا مى كرده است و هر كه دلش شيفته دنياست ، سه چيز بر قلبش چيرگى دارد اندوهى كه از او دست بر ندارد و حرصى كه رهايش نكند و آرزويى كه به او نرسد.

حكمت شماره : 220
وَ قَالَ ع :
كَفَى بِالْقَنَاعَةِ مُلْكا، وَ بِحُسْنِ الْخُلُقِ نَعِيما.

ترجمه حكمت شماره : 220
و فرمود (ع ):
قناعت ، گونه اى پادشاهى است و حسن خلق ، گونه اى نعمت است .

حكمت شماره : 221
وَ سُئِلَ ع عَنْ قَوْلِ عَزَّ وَ جَلَّ (فَلَنُحْيِيَنَّهُ حَي اةً طَيِّبَةً) فَقَالَ:
هِيَ الْقَنَاعَةُ.

ترجمه حكمت شماره : 221
هنگامى كه از او درباره اين سخن خداى عز و جل پرسيدند:
فلنحبينه حياة طيبة ((زندگى خوش و پاكيزه اى به او خواهيم داد)) (14) فرمود:
اين زندگى خوش و پاكيزه قناعت است .

حكمت شماره : 222
وَ قَالَ ع :
شَارِكُوا الَّذِي قَدْ اءَقْبَلَ عَلَيْهِ الرِّزْقُ فَإِنَّهُ اءَخْلَقُ لِلْغِنَى ، وَ اءَجْدَرُ بِإِقْبَالِ الْحَظِّ عَلَيْهِ.

ترجمه حكمت شماره : 222
و فرمود (ع ):
با مردم فراخ روزى شراكت كنيد، زيرا توانگرى را سزاوارتر و نيكبختى را شايسته ترند.

حكمت شماره : 223
وَ قَالَ ع : فِي قَوْلِهِ عَزَّ وَ جَلَّ (إِنَّ اللّ هَ يَأْمُرُ بِالْعَدْلِ وَ الْإِحْس انِ):
الْعَدْلُ: الْإِنْصَافُ، وَ الْإِحْسَانُ: التَّفَضُّلُ.

ترجمه حكمت شماره : 223
در معنى اين سخن خداى عز و جل از او پرسيدند: ان الله يامربالعدل و الاحسان خدا به دادگرى و نيكوكارى فرمان مى دهد)) (15) فرمود:
عدل ، انصاف دادن است و انصاف ، نيكى كردن است و بخشش ‍ داشتن .

حكمت شماره : 224
وَ قَالَ ع :
مَنْ يُعْطِ بِالْيَدِ الْقَصِيرَةِ يُعْطَ بِالْيَدِ الطَّوِيلَةِ.
قال الرضى :
 وَ مَعْنى ذلِكَ اءنَّ ما يَنْفِقُهُ الْمَرْءُ مِنْ مالِهِ فِي سَبِيلِ الْخَيْرِ وَ الْبِرِّ وَ إِنْ كانَ يَسِيرا فَإ نَّ اللّهَ تَعالى يَجْعَلُ الْجَزاءَ عَلَيْهِ عَظِيما كَثِيرا، وَالْيَدانِ هاهُنا عبِارِتانِ عَنْ النَّعْمَتَيْنِ، فَفَرِقْ ع بَيْنَ نِعْمَةِ الْعَبْدِ وِ نِعْمَةِ الرَّبِّ بِالْقَصيرَةِ وَ الطَّويلَةِ؛ فَجَعَلَ تِلْكَ قَصيرَةٍ وَ هذِهِ طِوِيلَةً، لا نَّ نِعَمَ اللّهِ اءَبَداء تَضْعُفُ عَلى نِعَمَ المَخْلوقْ اءَضْعافا كَثيرَةً، إ ذْ كانَتْ نِعَمُ اللّهِ اءَصْلَ الِّنعَمْ كُلِّها، فَكُلُّ نِعْمَةٍ إ لَيْها تَرْجِعُ وَ مِنْها تُنْزَعُ.

ترجمه حكمت شماره : 224
و فرمود (ع ):
كسى كه با دست كوتاه ببخشد او را با دست دراز ببخشند.
شريف رضى گويد :
 معنى اين عبارت اين است كه انسان مالى را كه در راه خدا انفاق مى كند هر چند، اندك باشد خداى تعالى پاداش او را فراوان خواهد داد. و دو دست ، عبارت است از دو نعمت . امام ميان نعمت بنده و نعمت پروردگار فرق گذاشته و از نعمت بنده به دست كوتاه تعبير نموده و از نعمت خدا به دست دراز. زيرا، نعمت خداوندى همواره چند برابر نعمت بنده است . نعمت او اصل همه نعمتهاست و هر نعمت به او باز ميگردد و از او افاضه مى شود.

حكمت شماره : 225
وَ قَالَ ع :
لاِبْنِهِ الْحَسَنِ ع : لاَ تَدْعُوَنَّ إِلَى مُبَارَزَةٍ، وَ إِنْ دُعِيتَ إِلَيْهَا فَاءَجِبْ، فَإِنَّ الدَّاعِيَ بَاغٍ وَ الْبَاغِيَ مَصْرُوعٌ.

ترجمه حكمت شماره : 225
به فرزند خود امام حسن (عليهما السلام ) چنين فرمود:
كسى را در ميدان جنگ به مبارزت فرا مخوان و اگر تو را فرا خواندند، پاسخ گوى . زيرا آنكه به جنگ فرا مى خواند، ستمكار است و ستمكار بر خاك هلاك مى افتد.

حكمت شماره : 226
وَ قَالَ ع :
خِيَارُ خِصَالِ النِّسَاءِ شِرَارُ خِصَالِ الرِّجَالِ: الزَّهْوُ وَ الْجُبْنُ، وَ الْبُخْلُ، فَإِذَا كَانَتِ الْمَرْاءَةُ مَزْهُوَّةً لَمْ تُمَكِّنْ مِنْ نَفْسِهَا، وَ إِذَا كَانَتْ بَخِيلَةً حَفِظَتْ مَالَهَا وَ مَالَ بَعْلِهَا، وَ إِذَا كَانَتْ جَبَانَةً فَرِقَتْ مِنْ كُلِّ شَيْءٍ يَعْرِضُ لَهَا.

ترجمه حكمت شماره : 226
و فرمود :
بهترين خصلتهاى زنان ، بدترين خصلتهاى مردان است نازش به خود، ترس و بخل .چون زن به خود نازد، به كس سر فرود نيارد و چون بخيل باشد، مال خود و شويش را نگه دارد و چون ترسو بود، از هر چه بدو روى آورد، هراسان گردد

حكمت شماره : 227
وَ قِيلَ لَهُ ع : صِفْ لَنَا الْعَاقِلَ فَقَالَ:
هُوَ الَّذِي يَضَعُ الشَّيْءَ مَوَاضِعَهُ.
فَقِيلَ :
 فَصِفْ لَنَا الْجَاهِلَ، فَقَالَ:
قَدْ فَعَلْتُ.
قال الرضى :
 يعني اءَنَّ الْجاهِلَ، هُوَ الَّذي لا يَضَعُ الشَّىٍّْءَ مَواضَعَهُ، فَكاءنَ تَرْكُ صِفَتِهِ صِفَةً لَهُ، إ ذْ كانَ بِخِلافِ وَصْفِ الْعاقِلِ.

ترجمه حكمت شماره : 227
به او گفتند عاقل را براى ما وصف كن ، فرمود:
عاقل كسى است كه هر چيز را به جاى خود مى نهد. گفتند جاهل را براى ما وصف كن ، فرمود وصف كردم .
شريف رضى گويد :
 يعنى جاهل كسى است كه هر چيز را به جاى خود نمى نهد. پس گويى وصف نكردن او وصف كردن اوست . چه اعمال او خلاف اعمال عاقل است ).

حكمت شماره : 228
وَ قَالَ ع :
وَ اللَّهِ لَدُنْياكُمْ هَذِهِ اءَهْوَنُ فِي عَيْنِي مِنْ عِرَاقِ خِنْزِيرٍ فِي يَدِ مَجْذُومٍ.

ترجمه حكمت شماره : 228
و فرمود (ع ):
به خدا سوگند، كه دنياى شما در چشم من بى ارج تر از پاره استخوان خوكى است در دست شخصى جذامى .


حکمت ها - قسمت 6

حكمت شماره : 229
وَ قَالَ ع :
إِنَّ قَوْما عَبَدُوا اللَّهَ رَغْبَةً فَتِلْكَ عِبَادَةُ التُّجَّارِ، وَ إِنَّ قَوْما عَبَدُوا اللَّهَ رَهْبَةً فَتِلْكَ عِبَادَةُ الْعَبِيدِ، وَ إِنَّ قَوْما عَبَدُوا اللَّهَ شُكْرا فَتِلْكَ عِبَادَةُ الْاءَحْرَارِ.

ترجمه حكمت شماره : 229
و فرمود (ع ):
گروهى ، خدا را به شوق بهشت مى پرستند، اين عبادت بازرگانان است و گروهى خدا را از ترس عذاب او مى پرستند، اين عبادت بردگان است و گروهى خدا را براى سپاس او مى پرستند، اين عبادت آزادگان است .

حكمت شماره : 230
وَ قَالَ ع :
الْمَرْاءَةُ شَرُّ كُلُّهَا، وَ شَرُّ مَا فِيهَا اءَنَّهُ لاَ بُدَّ مِنْهَا.

ترجمه حكمت شماره : 230
و فرمود (ع ):
زن همه اش بدى است و بدترين چيزى كه در اوست اين است كه از او چاره اى نيست .

حكمت شماره : 231
وَ قَالَ ع :
مَنْ اءَطَاعَ التَّوَانِيَ ضَيَّعَ الْحُقُوقَ، وَ مَنْ اءَطَاعَ الْوَاشِيَ ضَيَّعَ الصَّدِيقَ.

ترجمه حكمت شماره : 231
و فرمود (ع ):
هر كه در كارها سستى پيشه كند، حقوق خويش تباه كرده و هر كه از سخن چين پيروى كند، دوست خود از دست داده .

حكمت شماره : 232
وَ قَالَ ع :
الْحَجَرُ الْغَصْبُ فِي الدَّارِ رَهْنٌ عَلَى خَرَابِها.
قال الرضى :
 وَ يُرْوى هذا الكَلامُ عَنِ النَّبىٍِّّ ص وَ لا عَجَبَ اءَنْ يَشْتَبِهِ الْكَلامانِ، لا نَّ مُسْتَقاهُما مِنْ قَلِيبٍ وَ مَفْرَغَهُما مِن ذَنُوبٍ.

ترجمه حكمت شماره : 232
و فرمود (ع ):
سنگ غصبى كه در بناى خانه به كار رفته باشد، گرو ويرانى آن است .
رضى گويد :
 اين سخن از پيامبر (ص ) هم نقل شده و اگر اين دو گفتار همانند هم باشند، جاى شگفتى نيست . زيرا مانند آبى هستند كه از يك چاه كشيده و از يك دلو ريخته باشد.

حكمت شماره : 233
وَ قَالَ ع :
يَوْمُ الْمَظْلُومِ عَلَى الظَّالِمِ اءَشَدُّ مِنْ يَوْمِ الظَّالِمِ عَلَى الْمَظْلُومِ.

ترجمه حكمت شماره : 233
و فرمود (ع ):
روز بازخواست ستمديده بر ستمكار، سخت تر است از روز قدرت ستمكار بر ستمديده .

حكمت شماره : 234
وَ قَالَ ع :
اتَّقِ اللَّهَ بَعْضَ التُّقَى وَ إِنْ قَلَّ، وَ اجْعَلْ بَيْنَكَ وَ بَيْنَ اللَّهِ سِتْرا وَ إِنْ رَقَّ.

ترجمه حكمت شماره : 234
و فرمود (ع ):
از خداى بترس ، اگر چه اندك باشد و، ميان خود و خداى پرده شرمى قرار ده ، هر چند، نازك بود.

حكمت شماره : 235
وَ قَالَ ع :
إِذَا ازْدَحَمَ الْجَوَابُ خَفِيَ الصَّوَابُ.

ترجمه حكمت شماره : 235
و فرمود (ع ):
اگر پاسخها بسيار و درهم باشد، پاسخ درست پنهان ماند.

حكمت شماره : 236
وَ قَالَ ع :
إِنَّ لِلَّهِ تَعالى فِي كُلِّ نِعْمَةٍ حَقّا، فَمَنْ اءَدَّاهُ زَادَهُ مِنْهَا، وَ مَنْ قَصَّرَ فِيهِ خَاطَرَ بِزَوَالِ نِعْمَتِهِ.

ترجمه حكمت شماره : 236
و فرمود (ع ):
خداى تعالى را در هر نعمتى حقى است ، هر كه آن را ادا كند، بر نعمتش ‍ بيفزايد و هر كه در اداى آن قصور ورزد، نعمت خدا را در خطر نابودى انداخته .

حكمت شماره : 237
وَ قَالَ ع :
إِذَا كَثُرَتِ الْمَقْدِرَةُ قَلَّتْ الشَّهْوَةُ.

ترجمه حكمت شماره : 237
و فرمود (ع ):
هرگاه توانايى بيفزايد، خواهش نقصان يابد.

حكمت شماره : 238
وَ قَالَ ع :
احْذَرُوا نِفَارَ النِّعَمِ فَمَا كُلُّ شَارِدٍ بِمَرْدُودٍ.

ترجمه حكمت شماره : 238
و فرمود (ع ):
از رميدن نعمت بترسيد، بسا كه رميده باز نگردد.

حكمت شماره : 239
وَ قَالَ ع :
الْكَرَمُ اءَعْطَفُ مِنَ الرَّحِمِ.

ترجمه حكمت شماره : 239
و فرمود (ع ):
كرم و جوانمردى از خويشاوند مهربانتر است .

حكمت شماره : 240
وَ قَالَ ع :
مَنْ ظَنَّ بِكَ خَيْرا فَصَدِّقْ ظَنَّهُ.

ترجمه حكمت شماره : 240
و فرمود (ع ):
هر كه به تو گمان خير برد، چنان كن كه گمانش صادق آيد.

حكمت شماره : 241
وَ قَالَ ع :
اءَفْضَلُ الْاءَعْمَالِ مَا اءَكْرَهْتَ نَفْسَكَ عَلَيْهِ.

ترجمه حكمت شماره : 241
و فرمود (ع ):
بهترين كارها، كارى است كه خود را به انجام دادن آن ، به اجبار، وادار سازى .

حكمت شماره : 242
وَ قَالَ ع :
عَرَفْتُ اللَّهَ بِفَسْخِ الْعَزَائِمِ، وَ حَلِّ الْعُقُودِ، وَ نَقْضِ الْهِمَمِ.

ترجمه حكمت شماره : 242
و فرمود (ع ):
خداى سبحان را به گسيختن عزيمتها و باز شدن گره اراده ها شناختم .

حكمت شماره : 243
وَ قَالَ ع :
مَرَارَةُ الدُّنْيَا حَلاَوَةُ الْآخِرَةِ، وَ حَلاَوَةُ الدُّنْيَا مَرَارَةُ الْآخِرَةِ.

ترجمه حكمت شماره : 243
و فرمود (ع ):
تلخكامى دنيا، شيرين كامى آخرت است و شيرين كامى دنيا، تلخكامى آخرت .

حكمت شماره : 244
وَ قَالَ ع :
فَرَضَ اللَّهُ الْإِيمَانَ تَطْهِيرا مِنَ الشِّرْكِ، وَ الصَّلاَةَ تَنْزِيها عَنِ الْكِبْرِ، وَ الزَّكَاةَ تَسْبِيبا لِلرِّزْقِ، وَ الصِّيَامَ ابْتِلاَءً لِإِخْلاَصِ الْخَلْقِ، وَ الْحَجَّ تَقْوِيَةً لِلدِّينِ، وَ الْجِهَادَ عِزّا لِلْإِسْلاَمِ، وَ الْاءَمْرَ بِالْمَعْرُوفِ مَصْلَحَةً لِلْعَوَامِّ، وَ النَّهْيَ عَنِ الْمُنْكَرِ رَدْعا لِلسُّفَهَاءِ، وَ صِلَةَ الرَّحِمِ مَنْمَاةً لِلْعَدَدِ، وَ الْقِصَاصَ حَقْنا لِلدِّمَاءِ، وَ إِقَامَةَ الْحُدُودِ إِعْظَاما لِلْمَحَارِمِ، وَ تَرْكَ شُرْبِ الْخَمْرِ تَحْصِينا لِلْعَقْلِ، وَ مُجَانَبَةَ السَّرِقَةِ إِيجَابا لِلْعِفَّةِ، وَ تَرْكَ الزِّنَا تَحْصِينا لِلنَّسَبِ، وَ تَرْكَ اللِّوَاطِ تَكْثِيرا لِلنَّسْلِ، وَ الشَّهَادَاتِ اسْتِظْهَارا عَلَى الْمُجَاحَدَاتِ، وَ تَرْكَ الْكَذِبِ تَشْرِيفا لِلصِّدْق ، وَ السَّلاَمَ اءَمَانا مِنَ الْمَخَاوِفِ، وَ الْاءَمَانَةَ نِظَاما لِلْاءُمَّةِ، وَ الطَّاعَةَ تَعْظِيما لِلْإِمَامَةِ.

ترجمه حكمت شماره : 244
و فرمود (ع ):
خداوند ايمان را واجب نمود، براى پاكى دلها از شرك و نماز را براى منزه ساختن مردم از خودخواهى و، زكات را براى رسيدن روزى و روزه را براى آزمودن اخلاص مردم و حج را براى نيرو گرفتن دين و جهاد را براى عزت و ارجمندى اسلام و امر به معروف را براى اصلاح مردمان و نهى از منكر را براى باز داشتن سفيهان از زشتيها و صله رحم را براى افزون شدن شمار خويشاوندان و قصاص را براى ممانعت از خونريزى و اجراى حدود را براى بزرگ نشان دادن زشتى اعمال حرام و منع از شرابخوارى را براى حفاظت از عقلها و اجتناب از دزدى را براى رعايت عفت مردم و ترك زنا را براى سلامت نسبها و ترك لواط را براى افزونى نسل و شهادتها را براى گرفتن حقوق انكار شده و ترك دروغگويى را براى حرمت يافتن راستگويى و سلام كردن را براى ايمنى بخشيدن از هر چه مايه هراس است و امامت را براى نظام امت و اطاعت را براى بزرگداشت امام .

حكمت شماره : 245
وَ كَانَ ع يَقُولُ:
اءَحْلِفُوا الظَّالِمَ إِذَا اءَرَدْتُمْ يَمِينَهُ بِاءَنَّهُ بَرِي ءٌ مِنْ حَوْلِ اللَّهِ وَ قُوَّتِهِ، فَإِنَّهُ إِذَا حَلَفَ بِهَا كَاذِبا عُوجِلَ وَ إِذَا حَلَفَ بِاللَّهِ الَّذِي لاَ إِلَهَ إِلا هُوَ لَمْ يُعَاجَلْ، لِاءَنَّهُ قَدْ وَحَّدَ اللَّهَ سُبْحانَهُ.

ترجمه حكمت شماره : 245
و فرمود (ع ):
اگر مى خواهيد كه ستمكار را سوگند دهيد، از او بخواهيد كه چنين گويد ((از حول و قوت خداوند بيزار است ...)) زيرا اگر چنين سوگند خورد و دروغ گويد، در عقوبتش شتاب گردد و اگر بگويد ((سوگند به خدايى كه جز او خدايى نيست ...)) در عقوبتش شتاب نشود، زيرا خدا را به يكتايى قبول كرده است .

حكمت شماره : 246
وَ قَالَ ع :
يَا ابْنَ آدَمَ، كُنْ وَصِيَّ نَفْسِكَ، وَ اعْمَلْ فِي مَالِكَ مَا تُؤْثِرُ اءَنْ يُعْمَلَ فِيهِ مِنْ بَعْدِكَ.

ترجمه حكمت شماره : 246
و فرمود (ع ):
اى پسر آدم ، تو خود وصىّ خويش باش و از مال خود همان گونه در راه خدا انفاق كن كه خواهى كه پس از تو چنان كنند.

حكمت شماره : 247
وَ قَالَ ع :
الْحِدَّةُ ضَرْبٌ مِنَ الْجُنُونِ، لِاءَنَّ صَاحِبَهَا يَنْدَمُ، فَإِنْ لَمْ يَنْدَمْ فَجُنُونُهُ مُسْتَحْكِمٌ.

ترجمه حكمت شماره : 247
و فرمود (ع ):
تندخويى ، گونه اى ديوانگى است ، زيرا تندخو از كرده خود پشيمان است و اگر پشيمان نشود، ديوانگيش حتمى است .

حكمت شماره : 248
وَ قَالَ ع :
صِحَّةُ الْجَسَدِ مِنْ قِلَّةِ الْحَسَدِ.

ترجمه حكمت شماره : 248
و فرمود (ع ):
تندرستى از كمى حسد است .

حكمت شماره : 249
وَ قَالَ ع لِكُمَيْلِ بْنِ زِيَادٍ النَّخَعِيِّ:
يَا كُمَيْلُ، مُرْ اءَهْلَكَ اءَنْ يَرُوحُوا فِي كَسْبِ الْمَكَارِمِ، وَ يُدْلِجُوا فِي حَاجَةِ مَنْ هُوَ نَائِمٌ، فَوَ الَّذِي وَسِعَ سَمْعُهُ الْاءَصْوَاتَ مَا مِنْ اءَحَدٍ اءَوْدَعَ قَلْبا سُرُورا إِلا وَ خَلَقَ اللَّهُ لَهُ مِنْ ذَلِكَ السُّرُورِ لُطْفا، فَإِذَا نَزَلَتْ بِهِ نَائِبَةٌ جَرَى إِلَيْهَا كَالْمَاءِ فِي انْحِدَارِهِ حَتَّى يَطْرُدَهَا عَنْهُ كَمَا تُطْرَدُ غَرِيبَةُ الْإِبِلِ.

ترجمه حكمت شماره : 249
و فرمود (ع ):
به كميل بن زياد نخعى اى كميل ، كسان خود را بگوى كه هنگام عصر براى كسب صفات نيكو بيرون روند و هر شامگاه در برآوردن نياز كسانى كه به خواب رفته اند، بكوشند. سوگند به كسى كه هر آواز را مى شنود، كه هر كه دلى را شادمان سازد، خداوند براى او لطفى آفريند و چون مصيبتى بدو رسد، آن لطف چون آبى به سوى او سرازير شود تا آن مصيبت را ببرد و دور گرداند، آن سان ، كه اشتر غريب را از چراگاه مى رانند.

حكمت شماره : 250
وَ قَالَ ع :
إِذَا اءَمْلَقْتُمْ فَتَاجِرُوا اللَّهَ بِالصَّدَقَةِ.

ترجمه حكمت شماره : 250
و فرمود (ع ):
هر گاه تنگدست شديد با دادن صدقه با خداى تعالى سودا كنيد.

حكمت شماره : 251
وَ قَالَ ع :
الْوَفَاءُ لِاءَهْلِ الْغَدْرِ غَدْرٌ عِنْدَ اللَّهِ، وَ الْغَدْرُ بِاءَهْلِ الْغَدْرِ وَفَاءٌ عِنْدَ اللَّهِ.

ترجمه حكمت شماره : 251
و فرمود (ع ):
وفادارى با بى وفايان ، بى وفايى با خداست و بى وفايى با بى وفايان ، وفادارى با خداست .

حكمت شماره : 252
وَ قَالَ ع :
كَمْ مِنْ مُسْتَدْرَجٍ بِالْإِحْسَانِ إِلَيْهِ، وَ مَغْرُورٍ بِالسَّتْرِ عَلَيْهِ، وَ مَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ، وَ مَا ابْتَلَى اللَّهُ سُبْحَانَهُ اءَحَدا بِمِثْلِ الْإِمْلاَءِ لَهُ.
قال الرضى :
 وَ قَدْ مَضى هذا الْكَلامُ فيما تَقَدِّمَ اِ لا اءَنَّ فِيه هاهُنا زِيادَةً جَيِّدَةً مُفِيدَةً.

ترجمه حكمت شماره : 252
و فرمود (ع ):
چه بسيار كسان كه خداوند در حقشان نيكى كند تا بيازمايدشان و چه بسيار كسان كه چون خداوند گناهانشان پوشيده دارد، مغرور شوند و چه بسيار كسان كه خداوند نام نيكشان را بر زبانها اندازد و فريفته شوند، خداوند كسى را همانند آنكه در نافرمانى مهلتش داد، مورد آزمايش قرار نداده است .
اين سخن پيش از اين گذشت و در اينجا با افزونيهايى نيكو و سودمند مكرر شد.

حكمت شماره : 253
وَ قَالَ ع : لَمَّا بَلَغَهُ إِغَارَةُ اءَصْحَابِ مُعَاوِيَةَ عَلَى الْاءَنْبَارِ فَخَرَجَ بِنَفْسِهِ مَاشِيا حَتَّى اءَتَىالنُّخَيْلَةَ فَاءَدْرَكَهُ النَّاسُ وَ قَالُوا: يَا اءَمِيرَ الْمُؤْمِنِينَ نَحْنُ نَكْفِيكَهُمْ فَقَالَ:
وَاللّهِ مَا تَكْفُونَنِي اءَنْفُسَكُمْ فَكَيْفَ تَكْفُونَنِي غَيْرَكُمْ؟ إِنْ كَانَتِ الرَّعَايَا قَبْلِي لَتَشْكُو حَيْفَ رُعَاتِهَا فَإِنِّي الْيَوْمَ لَاءَشْكُو حَيْفَ رَعِيَّتِي ، كَاءَنَّنِي الْمَقُودُ وَ هُمُ الْقَادَةُ، اءَوِ الْمَوْزُوعُ وَ هُمُ الْوَزَعَةُ!
قال الشريف الرضى :
 فَلَمَا قالَ ع هَذا الْقَوْلَ فِي كَلامٍ طَوِيلٍ قَدْ ذَكَرْنا مُخْتارَهُ فِي جُمْلَةِ الْخُطَبِ تَقَدَّمَ إِلَيْهِ رَجُلانِ مِنْ اءصْحابِهِ، فَقالَ اءَحَدُهما: إ نّي لا اءَمْلِكُ إ لا نَفْسِي وَ اءَخِي فَمُرْنا بِاءِمْرِكَ يا اءَمير الْمُؤ مِنِينَ نَنْقُذُ لَهُ، فَقالَ ع :
وَ اءَيْنَ تَقَعَانِ مِمَّا اءُرِيدُ؟

ترجمه حكمت شماره : 253
هنگامى كه به او خبر رسيد كه ياران معاويه بر شهر انبار تاخته اند، خود پياده از كوفهبيرون آمد تا به نخيله رسيد. در آنجا مردم بدو پيوستند و گفتند: يا اميرالمؤ منين ، ما تو را درنبرد با آنان كفايت مى كنيم . على (ع ) گفت :
به خدا سوگند، شما مرا از زيان خود نگاه نداريد. چگونه مى توانيد از آسيب آنها نگه داريد. اگر زين پيش ، رعيت از جور حاكمان مى ناليد، من امروز از جور رعيتم مى نالم . گويى ايشان پيشوا هستند و من پيرو ايشانم يا من فرمانبرم و ايشان فرمانده .
شريف رضى گويد :
 على (ع ) اين سخن را در كلامى طولانى بيان فرمود و ما گزيده آن را در ضمن خطبه ها آورده ايم . در اين حال دو مرد از اصحاب پيش آمدند و يكى از آن دو گفت : مرا جز بر خود و اين برادرم تسلطى نيست . اى اميرالمؤ منين ، بفرماى تا به جاى آوريم .
على (ع ) در پاسخ او فرمود:
 شما كجاييد و آنچه من مى خواهم كجا.

حكمت شماره : 254
وَ قِيلَ إِنَّ الْحَارِثَ بْنَ حَوْطٍ اءَتَاهُ ع فَقَالَ:
اءَ تَرَانِي اءَظُنُّ اءَصْحَابَ الْجَمَلِ كَانُوا عَلَى ضَلاَلَةٍ؟
فَقَالَ ع :
 يَا حَارِثُ، إِنَّكَ نَظَرْتَ تَحْتَكَ وَ لَمْ تَنْظُرْفَوْقَكَ فَحِرْتَ! إِنَّكَ لَمْ تَعْرِفِ الْحَقَّ فَتَعْرِفَاءهْلَهُ وَ لَمْ تَعْرِفِ الْبَاطِلَ فَتَعْرِفَ مَنْ اءَتَاهُ.
فَقَالَ الْحَارِثُ :
 فَإِنِّي اءَعْتَزِلُ مَعَ سَعِيدِ بْنِ مَالِكٍ وَ عَبْدِ اللَّهِ بْنِ عُمَرَ
فَقَالَ ع :
 إِنَّ سَعْدا وَ عَبْدَ اللَّهِ بْنَ عُمَرَ لَمْ يَنْصُرَا الْحَقَّ وَ لَمْ يَخْذُلاَ الْبَاطِلَ.

ترجمه حكمت شماره : 254
گويند حارث بن حوط نزد او آمد و گفت :
آيا پندارى كه من اصحاب جمل را گمراه مى پندارم على (ع ) در پاسخ او فرمود:
اى حارث ، تو به پايين نگريسته اى و به بالا ننگريسته اى ، از اين رو حيران و سرگردان مانده اى . تو حق را نشناخته اى كه اهل حق را بشناسى و باطل را ندانسته اى تا بدانى آنها كه راه باطل مى سپرند، كدام اند:
حارث گفت :
 من و سعد بن مالك (16) و عبدالله بن عمر كناره گرفتيم .
على (ع ) فرمود:
 سعد بن مالك و عبد الله بن عمر حق را يارى نكردند و باطل را فرو نگذاشتند.

حكمت شماره : 255
وَ قَالَ ع :
صَاحِبُ السُّلْطَانِ كَرَاكِبِ الْاءَسَدِ؛ يُغْبَطُ بِمَوْقِعِهِ، وَ هُوَ اءَعْلَمُ بِمَوْضِعِهِ.

ترجمه حكمت شماره : 255
و فرمود (ع ):
همنشين سلطان چون كسى است كه بر شير سوار شده ، مردم به مقام او غبطه مى خورند و او خود بهتر از هر كس مى داند كه در كجا نشسته است .

حكمت شماره : 256
وَ قَالَ ع :
اءَحْسِنُوا فِي عَقِبِ غَيْرِكُمْ تُحْفَظُوا فِي عَقِبِكُمْ.

ترجمه حكمت شماره : 256
و فرمود (ع ):
به بازماندگان ديگران نيكى كنيد تا بازماندگانتان را پاس دارند.

حكمت شماره : 257
وَ قَالَ ع :
إِنَّ كَلاَمَ الْحُكَمَاءِ إِذَا كَانَ صَوَابا كَانَ دَوَاءً، وَ إِذَا كَانَ خَطَأً كَانَ دَاءً.

ترجمه حكمت شماره : 257
و فرمود (ع ):
سخن حكيمان اگر درست باشد داروست و اگر نادرست باشد، درد است .

حكمت شماره : 258
وَ سَاءَلَهُ ع رَجُلٌ اءَنْ يُعَرِّفَهُ الْإِيمَانَ فَقَالَ:
إِذَا كَانَ غَدٌ فَاءْتِنِي حَتَّى اءُخْبِرَكَ عَلَى اءَسْمَاعِ النَّاسِ، فَإِنْ نَسِيتَ مَقَالَتِي حَفِظَهَا عَلَيْكَ غَيْرُكَ، فَإِنَّ الْكَلاَمَ كَالشَّارِدَةِ يَنْقُفُهَا هَذَا وَ يُخْطِئُهَا هَذَا.
اقول :
 وَ قَدْ ذَكَرْنا ما اءَجابَهُ بِهِ فِيما تَقَدَّمْ مِنْ هذَا الْبابِ وَ هُوَ قَوْلُه : (الا يمانُ عَلى اءَرْبَعِ شُعَبٍ).

ترجمه حكمت شماره : 258
مردى از او خواست كه ايمان را به او بشناساند، فرمود:
فردا نزد من آى تا با تو بگويم و مردم هم بشنوند، تا اگر تو سخن مرا فراموش كنى ، ديگران به خاطر بسپارند. زيرا سخن چون شكار رمنده است . يكى آن را مى گيرد، ديگرى از دستش مى دهد.
شريف رضى گويد :
 و پيش از اين پاسخ آن حضرت را آورده ايم . آنجا كه مى گويد ايمان بر چهار شعبه است .

حكمت شماره : 259
وَ قَالَ ع :
يَا ابْنَ آدَمَ لاَ تَحْمِلْ هَمَّ يَوْمِكَ الَّذِي لَمْ يَأْتِكَ عَلَى يَوْمِكَ الَّذِي اءَتَاكَ، فَإِنَّهُ إِنْ يَكُ مِنْ عُمُرِكَ يَأْتِ اللَّهُ فِيهِ بِرِزْقِكَ.

ترجمه حكمت شماره : 259
و فرمود (ع ):
اى فرزند آدم ، اندوه روز نيامده را به روزى كه آمده است مياور. زيرا فردا، اگر از عمر تو باشد، خداوند در آن روز، روزيت را خواهد داد.

حكمت شماره : 260
وَ قَالَ ع :
اءَحْبِبْ حَبِيبَكَ هَوْنا مَا، عَسَى اءَنْ يَكُونَ بَغِيضَكَ يَوْما مَا وَ اءَبْغِضْ بَغِيضَكَ هَوْنا مَا، عَسَى اءَنْ يَكُونَ حَبِيبَكَ يَوْما مَا.

ترجمه حكمت شماره : 260
و فرمود (ع ):
دوستت را به اندازه دوست بدار، شايد روزى خصم تو گردد و با دشمنت به اندازه دشمنى كن شايد روزى با تو دوست شود.

حكمت شماره : 261
وَ قَالَ ع :
اَلنَّاسُ فِي الدُّنْيَا عَامِلاَنِ؛ عَامِلٌ عَمِلَ فِي الدُّنْيَا لِلدُّنْيَا قَدْ شَغَلَتْهُ دُنْيَاهُ عَنْ آخِرَتِهِ، يَخْشَى عَلَى مَنْ يَخْلُفُهُ الْفَقْرَ وَ يَأْمَنُهُ عَلَى نَفْسِهِ، فَيُفْنِي عُمُرَهُ فِي مَنْفَعَةِ غَيْرِهِ؛ وَ عَامِلٌ عَمِلَ فِي الدُّنْيَا لِمَا بَعْدَهَا فَجَاءَهُ الَّذِي لَهُ مِنَ الدُّنْيَا بِغَيْرِ عَمَلٍ، فَاءَحْرَزَ الْحَظَّيْنِ مَعا، وَمَلَكَ الدَّارَيْنِ جَمِيعا، فَاءَصْبَحَ وَجِيها عِنْدَ اللَّهِ، لاَ يَسْاءَلُ اللَّهَ حَاجَةً فَيَمْنَعُهُ.

ترجمه حكمت شماره : 261
و فرمود (ع ):
مردم در دنيا دو گونه كار كنند يكى در دنيا، براى دنيا كار مى كند و دنيا چنانش به خود مشغول داشته كه به آخرتش نمى پردازد و مى ترسد كه بازماندگانش گرفتار فقر شوند و حال آنكه ، خود از دنيا در امان است . چنين كسى عمر خود را براى سود ديگران تباه مى كند و آن ديگر در دنيا براى آخرتش كار مى كند، پس بهره او از دنيا بى هيچ رنجى به دستش ‍ مى آيد. چنين كسى نصيب خود از دنيا و آخرت فراهم آورد و مالك دو سراى شود. در نزد خداى هم آبرومند است و هر حاجت ، كه از او خواهد، برآورد.

حكمت شماره : 262
ٍُّالْكَعْبَةِ وَ كَثْرَتُهُ فَقَالَ قَوْمٌ: لَوْ اءَخَذْتَهُ فَجَهَّزْتَ بِهِ جُيُوشَ الْمُسْلِمِينَ كَانَ اءَعْظَمَ لِلْاءَجْرِ وَ مَا تَصْنَعُ الْكَعْبَةُ بِالْحَلْيِ؟ فَهَمَّ عُمَرُ بِذَلِكَ وَ سَاءَلَ عَنْهُ اءَمِيرَ الْمُؤْمِنِينَ ع ، فَقَالَ:
إِنَّ الْقُرْآنَ اءُنْزِلَ عَلَى النَّبِيِّ ص وَ الْاءَمْوَالُ اءَرْبَعَةٌ: اءَمْوَالُ الْمُسْلِمِينَ فَقَسَّمَهَا بَيْنَ الْوَرَثَةِ فِي الْفَرَائِضِ؛ وَ الْفَيْءُ فَقَسَّمَهُ عَلَى مُسْتَحِقِّيهِ؛ وَ الْخُمُسُ فَوَضَعَهُ اللَّهُ حَيْثُ وَضَعَهُ؛ وَ الصَّدَقَاتُ فَجَعَلَهَا اللَّهُ حَيْثُ جَعَلَهَا.
وَ كَانَ حَلْيُ الْكَعْبَةِ فِيهَا يَوْمَئِذٍ فَتَرَكَهُ اللَّهُ عَلَى حَالِهِ وَ لَمْ يَتْرُكْهُ نِسْيَانا وَ لَمْ يَخْفَ عَلَيْهِ مَكَانا فَاءَقِرَّهُ حَيْثُ اءَقَرَّهُ اللَّهُ وَ رَسُولُهُ.
فَقَالَ لَهُ عُمَرُ :
 لَوْلاَكَ لاَفْتَضَحْنَا. وَ تَرَكَ الْحَلْيَ بِحَالِهِ.

ترجمه حكمت شماره : 262
گويند در زمان خلافت عمر بن الخطاب و در نزد او سخن از زيورهاى كعبه و فراوانى آنها بهميان آمد. جمعى گفتند كه مى توان آنها را برگرفت و هزينه بسيج سپاهيان اسلام ساخت ثواباين كار بيشتر است . زيرا كعبه زيور مى خواهد چه كند. عمر خواست چنان كند و از اميرالمؤ منين(ع ) پرسيد. آن حضرت در جواب فرمود:
قرآن بر پيامبر (صلى الله عليه و آله ) نازل شده و اموال را به چهار قسمت كرده است يكى داراييهاى مسلمانان كه پس از آنها به ميان وارثانشان ، به گونه اى كه مقرر شده ، تقسيم مى شود. دو ديگر، فيى ء يا غنايم جنگى است كه به مستحقانش داده شود و سوم ، خمس كه خداوند تقسيم آن را طريقه اى معين كرده و چهارم ، صدقات كه آنها را هم جايى مقرر است . زيورهاى كعبه در آن روزها هم بود ولى پيامبر (صلى الله عليه و آله ) آنها را به حال خود گذاشت ، نه اينكه تقسيم آنها را فراموش كرده باشد يا آنكه مكان آنها را ندانسته باشد. آنها را در همان جاى قرار ده كه خداوند و رسولش قرار داده بودند.
عمر گفت :
 اگر تو نبودى ما رسوا مى شديم و زيورهاى كعبه را به حال خود رها كرد.

حكمت شماره : 263
وَرُوِيَ اءَنَّهُ ع : رُفِعَ إِلَيْهِ رَجُلاَنِ سَرَقَا مِنْ مَالِ اللَّهِ، اءَحَدُهُمَا عَبْدٌ مِنْ مَالِ اللَّهِ وَ الْآخَرُ مِنْ عُرْضِالنَّاسِ. فَقَالَ:
اءَمَّا هَذَا فَهُوَ مِنْ مَالِ اللَّهِ وَ لاَ حَدَّ عَلَيْهِ، مَالُ اللَّهِ اءَكَلَ بَعْضُهُ بَعْضا، وَ اءَمَّا الْآخَرُ فَعَلَيْهِ الْحَدُّ، فَقَطَعَ يَدَهُ.

ترجمه حكمت شماره : 263
گويند دو مرد را نزد او آوردند كه از مال خدا دزدى كرده بودند. يكى از آن دو، برده اى بود ازآن بيت المال مسلمانان و ديگرى ، برده اى بود از آن يكى از مردم . فرمود:
آن كه از بيت المال است ، حدى بر او نيست ، زيرا برخى از مال خدا را برخى از مال خدا خورده است . اما ديگرى را بايد حد زد. و دستش را بريد.

حكمت شماره : 264
وَ قَالَ ع :
لَوْ قَدِ اسْتَوَتْ قَدَمَايَ مِنْ هَذِهِ الْمَدَاحِضِ لَغَيَّرْتُ اءَشْيَاءَ.

ترجمه حكمت شماره : 264
و فرمود (ع ):
اگر پاهاى من در اين لغزشگاه استوار بماند، چيزهايى را تغيير دهم .

حكمت شماره : 265
وَ قَالَ ع :
اءعْلَمُوا عِلْما يَقِينا اءَنَّ اللَّهَ لَمْ يَجْعَلْ لِلْعَبْدِ وَ إِنْ عَظُمَتْ حِيلَتُهُ، و اشْتَدَّتْ طَلِبَتُهُ، وَقَوِيَتْ مَكِيدَتُهُ - اءكْثر مِمَّا سُمِّيَ لَهُ فِي الذِّكْرِ الْحَكِيمِ، وَ لَمْ يَحُلْ بَيْنَ الْعَبْدِ فِي ضَعْفِهِ وَ قِلَّةِ حِيلَتِهِ، وَ بَيْنَ اءَنْ يَبْلُغَ مَا سُمِّيَ لَهُ فِي الذِّكْرِ الْحَكِيمِ.
وَ الْعَارِفُ لِهَذَا الْعَامِلُ بِهِ اءَعْظَمُ النَّاسِ رَاحَةً فِي مَنْفَعَةٍ، وَ التَّارِكُ لَهُ الشَّاكُّ فِيهِ اءَعْظَمُ النَّاسِ شُغُلاً فِي مَضَرَّةٍ وَ رُبَّ مُنْعَمٍ عَلَيْهِ مُسْتَدْرَجٌ بِالنُّعْمَى وَ رُبَّ مُبْتَلًى مَصْنُوعٌ لَهُ بِالْبَلْوَى ، فَزِدْ اءَيُّهَا الْمُسْتَمِعُ فِي شُكْرِكَ، وَ قَصِّرْ مِنْ عَجَلَتِكَ، وَقِفْ عِنْدَ مُنْتَهَى رِزْقِكَ.

ترجمه حكمت شماره : 265
وفرمود(ع ):
به يقين بدانيد، كه خداى تعالى براى بنده خود، جز آنكه در قرآن حكيم مقرر كرده ، قرار نداده است ، هر چند، بنده در چاره انديشى توانا و در طلب ، پايدار و در حيله گرى ، نيرومند باشد. و ميان بنده و آنچه براى او در قرآن حكيم مقرر كرده ، مانعى پديد نياورد، هر چند، بنده ناتوان و چاره انديشيش اندك باشد. كسى كه به اين امر آگاه بود و بدان عمل كند، بيش از همه از راحت و منفعت برخوردار شود و هر كه در آن ترديد روا دارد، بيش از همه مردم گرفتار زيان گردد. چه بسا صاحب نعمتى كه فريب نعمت خود خورد و اندك اندك راه عذابى الهى پويد و بسا مبتلايى كه خداوند بيازمايدش تا نعمتى دهد. پس ، اى شنونده ، بر سپاسگزاريت بيفزاى و از شتابكارى خود بكاه و به آنچه تو را روزى داده ، خرسند باش و بيش مخواه .

حكمت شماره : 266
وَ قَالَ ع :
لاَ تَجْعَلُوا عِلْمَكُمْ جَهْلاً وَ يَقِينَكُمْ شَكّا، إِذَا عَلِمْتُمْ فَاعْمَلُوا، وَ إِذَا تَيَقَّنْتُمْ فَاءَقْدِمُوا.

ترجمه حكمت شماره : 266
و فرمود (ع ):
علم خود را جهل و يقين خود را شك مپنداريد. چون دانستيد، عمل كنيد و چون يقين كرديد، پاى پيش نهيد.

حكمت شماره : 267
وَ قَالَ ع :
إِنَّ الطَّمَعَ مُورِدٌ غَيْرُ مُصْدِرٍ، وَ ضَامِنٌ غَيْرُ وَفِيِّ، وَ رُبَّمَا شَرِقَ شَارِبُ الْمَاءِ قَبْلَ رِيِّهِ، وَ كُلَّمَا عَظُمَ قَدْرُ الشَّيْءِ الْمُتَنَافَسِ فِيهِ عَظُمَتِ الرَّزِيَّةُ لِفَقْدِهِ، وَ الْاءَمَانِيُّ تُعْمِي اءَعْيُنَ الْبَصَائِرِ، وَ الْحَظُّ يَأْتِي مَنْ لاَ يَأْتِيهِ.

ترجمه حكمت شماره : 267
و فرمود (ع ):
طمع تو را بر لب آب برد و سيراب ناشده بيرون آرد. ضمانت مى كند و وفا نمى كند. چه بسا آشامنده اى كه پيش از سيراب شدن ، آب گلوگيرش ‍ شود. هر قدر چيزى كه مايه رقابت است ، ارزشش بيش باشد، اندوه فقدانش بيش باشد.آرزوها ديدگان بصيرت را كور سازند و بهره نصيب كسى شود كه در پى آن نبوده است .

حكمت شماره : 268
وَ قَالَ ع :
اللَّهُمَّ إِنِّي اءَعُوذُ بِكَ مِنْ اءَنْ تُحَسِّنَ فِي لاَمِعَةِ الْعُيُونِ عَلاَنِيَتِي ، وَ تُقَبِّحَ فِيمَا اءُبْطِنُ لَكَ سَرِيرَتِي ، مُحَافِظا عَلَى رِئَاءِ النَّاسِ مِنْ نَفْسِي بِجَمِيعِ مَا اءَنْتَ مُطَّلِعٌ عَلَيْهِ مِنِّي ، فَأُبْدِيَ لِلنَّاسِ حُسْنَ ظَاهِرِي ، وَ اءُفْضِيَ إِلَيْكَ بِسُوءِ عَمَلِي ، تَقَرُّبا إِلَى عِبَادِكَ، وَ تَبَاعُدا مِنْ مَرْضَاتِكَ.

ترجمه حكمت شماره : 268
و فرمود (ع ):
بار خدايا، به تو پناه مى برم از اينكه ظاهرم در چشم مردم نيكو جلوه كند و درونم كه پنهانش مى دارم ، زشت باشد، و در نزد مردم از روى ريا خودنمايى كنم ، در كارهايى كه تو از من بدان آگاهترى . و خود را در برابر مردم نيكو جلوه دهم ، ولى اعمال بدم را نزد تو آرم تا به بندگانت تقرب جويم و از خشنودى تو دور گردم .

حكمت شماره : 269
وَ قَالَ ع :
لاَ وَالَّذِي اءَمْسَيْنَا مِنْهُ فِي غُبْرِ لَيْلَةٍ دَهْمَاءَ تَكْشِرُ عَنْ يَوْمٍ اءَغَرَّ مَا كَانَ كَذَا وَ كَذَا.

ترجمه حكمت شماره : 269
و فرمود (ع ):
نه ، به خداوندى سوگند كه به توانايى او، شبى سياه را كه روزى سپيد در پى داشت ، به پايان برديم ، كه چنين و چنان خواهد شد.

حكمت شماره : 270
وَ قَالَ ع :
قَلِيلٌ تَدُومُ عَلَيْهِ اءَرْجَى مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ.

ترجمه حكمت شماره : 270
و فرمود (ع ):
چيز اندكى كه بر آن مداومت كنى ، بهتر است از بسيارى كه از آن ملول گردى .


حکمت ها - قسمت 7

حكمت شماره : 271
وَ قَالَ ع :
إِذَا اءَضَرَّتِ النَّوَافِلُ بِالْفَرَائِضِ فَارْفُضُوهَا.

ترجمه حكمت شماره : 271
و فرمود (ع ):
و فرمود (ع ): اگر مستحبات به واجبات زيان رسانند، مستحبات را ترك گوى .

حكمت شماره : 272
وَ قَالَ ع :
مَنْ تَذَكَّرَ بُعْدَ السَّفَرِ اسْتَعَدَّ.

ترجمه حكمت شماره : 272
و فرمود (ع ):
هر كه دورى سفر را در نظر آورد، خود را براى آن مهيا دارد.

حكمت شماره : 273
وَ قَالَ ع :
لَيْسَتِ الرَّوِيَّةُ مَعَ الْإِبْصَارِ فَقَدْ تَكْذِبُ الْعُيُونُ اءَهْلَهَا وَ لاَ يَغُشُّ الْعَقْلُ مَنِ اسْتَنْصَحَهُ.

ترجمه حكمت شماره : 273
و فرمود (ع ):
انديشيدن همانند ديدن به چشم نيست . چه بسا چشم در ديدن خطا كند و حال آنكه ، عقل به كسى كه از او نصيحت خواهد، خيانت نكند.

حكمت شماره : 274
وَ قَالَ ع :
بَيْنَكُمْ وَ بَيْنَ الْمَوْعِظَةِ حِجَابٌ مِنَ الْغِرَّةِ.

ترجمه حكمت شماره : 274
و فرمود (ع ):
ميان شما و اندرز پرده اى است از غفلت .

حكمت شماره : 275
وَ قَالَ ع :
جَاهِلُكُمْ مُزْدَادٌ، وَ عَالِمُكُمْ مُسَوِّفٌ.

ترجمه حكمت شماره : 275
و فرمود (ع ):
نادان شما به عبث در كار بيفزايد و دانايتان كارها را به تاءخير افكند.

حكمت شماره : 276
وَ قَالَ ع :
قَطَعَ الْعِلْمُ عُذْرَ الْمُتَعَلِّلِينَ.

ترجمه حكمت شماره : 276
و فرمود (ع ):
علم راه بهانه جويان را مى بندد.

حكمت شماره : 277
وَ قَالَ ع :
كُلُّ مُعَاجَلٍ يَسْاءَلُ الْإِنْظَارَ وَ كُلُّ مُؤَجَّلٍ يَتَعَلَّلُ بِالتَّسْوِيفِ.

ترجمه حكمت شماره : 277
و فرمود (ع ):
از همه مى خواهند كه شتاب كنند ولى آنها مهلت مى خواهند و براى هر يك مدتى معين نهاده اند و آنها بهانه آورند و كار به تاءخير اندازند.

حكمت شماره : 278
وَ قَالَ ع :
پمَا قَالَ النَّاسُ لِشَيْءٍ: طُوبَى لَهُ، إِلا وَ قَدْ خَبَاءَ لَهُ الدَّهْرُ يَوْمَ سَوْءٍ.

ترجمه حكمت شماره : 278
و فرمود (ع ):
مردم چيزى را نگفتند خوشا، مگر آنكه روزگار براى آن روز بدى را پنهان داشته است .

حكمت شماره : 279
وَ قَدْ سُئِلَ عَنِ الْقَدَرِ، فَقَالَ ع :
طَرِيقٌ مُظْلِمٌ فَلاَ تَسْلُكُوهُ، وَ بَحْرٌ عَمِيقٌ فَلاَ تَلِجُوهُ، وَ سِرُّ اللَّهِ فَلاَ تَتَكَلَّفُوهُ.

ترجمه حكمت شماره : 279
او را از قدر پرسيدند و فرمود (ع ):
راهى است تاريك ، بدان گام منهيد و دريايى است ژرف ، بدان داخل مشويد. راز خداوند است ، در آشكار كردن آن خود را به رنج ميفكنيد.

حكمت شماره : 280
وَ قَالَ ع :
إِذَا اءَرْذَلَ اللَّهُ عَبْدا حَظَرَ عَلَيْهِ الْعِلْمَ.

ترجمه حكمت شماره : 280
و فرمود (ع ):
هرگاه خداوند بنده اى را خوار خواهد، او را از فرا گرفتن دانش باز دارد.

حكمت شماره : 281
وَ قَالَ ع :
كَانَ لِي فِيمَا مَضَى اءَخٌ فِي اللَّهِ، وَ كَانَ يُعْظِمُهُ فِي عَيْنِي صِغَرُ الدُّنْيَا فِي عَيْنِهِ، وَ كَانَ خَارِجا مِنْ سُلْطَانِ بَطْنِهِ، فَلاَ يَشْتَهِي مَا لاَ يَجِدُ وَ لاَ يُكْثِرُ إِذَا وَجَدَ، وَ كَانَ اءَكْثَرَ دَهْرِهِ صَامِتا، فَإِنْ قَالَ بَذَّ الْقَائِلِينَ، وَ نَقَعَ غَلِيلَ السَّائِلِينَ، وَ كَانَ ضَعِيفا مُسْتَضْعَفا، فَإِنْ جَاءَ الْجِدُّ فَهُوَ لَيْثُ عَادٍ وَصِلُّ وَادٍ، لاَ يُدْلِي بِحُجَّةٍ حَتَّى يَأْتِيَ قَاضِيا، وَ كَانَ لاَ يَلُومُ اءَحَدا عَلَى مَا يَجِدُ الْعُذْرَ فِي مِثْلِهِ حَتَّى يَسْمَعَ اعْتِذَارَهُ، وَ كَانَ لاَ يَشْكُو وَجَعا إِلا عِنْدَ بُرْئِهِ، وَ كَانَ يَفْعَلُ مَا يَقُولُ وَ لاَ يَقُولُ مَا لاَ يَفْعَلُ، وَ كَانَ إِذَا غُلِبَ عَلَى الْكَلاَمِ لَمْ يُغْلَبْ عَلَى السُّكُوتِ، وَ كَانَ عَلَى مَا يَسْمَعُ اءَحْرَصَ مِنْهُ عَلَى اءَنْ يَتَكَلَّمَ، وَ كَانَ إِذَا بَدَهَهُ اءَمْرَانِ نَظَرَ اءَيُّهُمَا اءَقْرَبُ إِلَى الْهَوَى فَخَالِفُهُ، فَعَلَيْكُمْ بِهَذِهِ الْخَلاَئِقِ فَالْزَمُوهَا وَ تَنَافَسُوا فِيهَا، فَإِنْ لَمْ تَسْتَطِيعُوهَا فَاعْلَمُوا اءَنَّ اءَخْذَ الْقَلِيلِ خَيْرٌ مِنْ تَرْكِ الْكَثِيرِ.

ترجمه حكمت شماره : 281
و فرمود (ع ):
پيش از اين مرا برادرى بود، در راه خدا كه خرد بودن دنيا در نظرش او را در چشم من بزرگ داشته بود، هرگز بنده شكم نبود. چيزى را كه نمى يافت ، آرزو نمى كرد و چون مى يافت ، بسيار به كار نمى برد. بيشتر روزگارش در خاموشى مى گذشت و اگر سخن مى گفت بر ديگر گويندگان غلبه مى يافت . و عطش پرسندگان را فرو مى نشاند. مردى افتاده بود و همه ناتوانش مى انگاشتند. چون زمان كوشش فرا مى رسيد، شير بيشه را مى ماند و مار بيابان را. تا نزد قاضى نمى رفت ، حجت نمى آورد. كسى را كه خطا مى كرد و مى دانست عذرى دارد، تا عذرش را نمى شنيد، ملامتش نمى كرد. از درد شكوه نمى نمود، مگر آنگاه كه بهبود يافته بود. اگر كارى را مى كرد، مى گفت و اگر نمى كرد، نمى گفت . اگر در سخن مغلوب مى شد، در خاموشى مغلوب نمى شد. همواره به شنيدن حريصتر بود تا به گفتن . هرگاه دو كار براى او پيش مى آمد مى نگريست كه كدام يك از آن دو به هواى نفس نزديكتر است تا خلاف آن كند. بر شما باد به اين خويها، آنها را فرا گيريد و در فراگرفتنشان با يكديگر رقابت نماييد. اگر نتوانستيد به همه آنها برسيد، بر گرفتن اندك بهتر از ترك كردن همه است .

حكمت شماره : 282
وَ قَالَ ع :
لَوْ لَمْ يَتَوَعَّدِ اللَّهُ عَلَى مَعْصِيَتِهِ لَكَانَ يَجِبُ اءَنْ لا يُعْصَى شُكْرا لِنَعمِهِ.

ترجمه حكمت شماره : 282
و فرمود (ع ):
اگر خداوند، به سبب نافرمانيش ، مردم را بيم نمى داد باز هم فرمانبرداريش واجب بود تا سپاس نعمتش را بگزاريم .

حكمت شماره : 283
وَ قَالَ ع :
وَ قَدْ عَزَّى الْاءَشْعَثَ بْنَ قَيْسٍ عَنِ ابْنٍ لَهُ: يَا اءَشْعَثُ، إِنْ تَحْزَنْ عَلَى ابْنِكَ فَقَدِ اسْتَحَقَّتْ مِنْكَ ذَلِكَ الرَّحِمُ، وَ إِنْ تَصْبِرْ فَفِي اللَّهِ مِنْ كُلِّ مُصِيبَةٍ خَلَفٌ.
يَا اءَشْعَثُ، إِنْ صَبَرْتَ جَرَى عَلَيْكَ الْقَدَرُ وَ اءَنْتَ مَأْجُورٌ، وَ إِنْ جَزِعْتَ جَرَى عَلَيْكَ الْقَدَرُ وَ اءَنْتَ مَأْزُورٌ.
يَا اءَشْعَثُ، ابْنُكَ سَرَّكَ وَ هُوَ بَلاَءٌ وَ فِتْنَةٌ، وَ حَزَنَكَ وَ هُوَ ثَوَابٌ وَ رَحْمَةٌ.

ترجمه حكمت شماره : 283
در تعزيت به اشعث بن قيس كه پسرش مرده بود چنين فرمود:
اى اشعث ، اگر بر پسرت اندوهگين هستى ، سزاوارى ، زيرا جگر گوشه توست . اگر صبر كنى ، خداوند به هر مصيبتى پاداشى دهد. اى اشعث ، اگر در اين مصيبت صبر كنى ، تقدير خداوند بر تو رفته است و تو را مزدى است و اگر بيتابى كنى ، تقدير خداوند بر تو رفته و تو گناهكارى . اى اشعث ، پسر تو شادمانت مى داشت ، پس براى تو بلا و آزمايش بود اكنون تو را محزون داشته و آن ثواب است و رحمت .

حكمت شماره : 284
وَ قَالَ ع : عَلَى قَبْرِ رَسُولِ اللَّهِ ص سَاعَةَ دَفْنَ:
إِنَّ الصَّبْرَ لَجَمِيلٌ إِلا عَنْكَ، وَ إِنَّ الْجَزَعَ لَقَبِيحٌ إِلا عَلَيْكَ وَ إِنَّ الْمُصَابَ بِكَ لَجَلِيلٌ، وَ إِنَّهُ قَبْلَكَ وَ بَعْدَكَ لَجَلَلٌ.

ترجمه حكمت شماره : 284
هنگام به خاك سپردن رسول الله (صلى الله عليه و آله ) بر سر قبر آن حضرت ، چنينفرمود:
صبر نيكوست ، مگر بر مرگ تو و بيتابى زشت است ، مگر در فراق تو اندوهى كه از مرگ تو رسد بزرگ است و هر اندوه ديگر، چه پيش از آن و چه پس از آن ، خرد است و بيمقدار.

حكمت شماره : 285
وَ قَالَ ع :
لاَ تَصْحَبِ الْمَائِقَ فَإِنَّهُ يُزَيِّنُ لَكَ فِعْلَهُ، وَ يَوَدُّ اءَنْ تَكُونَ مِثْلَهُ.

ترجمه حكمت شماره : 285
و فرمود (ع ):
با احمق همنشين مباش كه كردار خويش در چشم تو بيارايد و دوست دارد كه تو را همانند خود سازد.

حكمت شماره : 286
وَ قَدْ سُئِلَ عَنْ مَسَافَةِ مَا بَيْنَ الْمَشْرِقِ وَ الْمَغْرِبِ، فَقَالَ ع :
مَسِيرَةُ يَوْمٍ لِلشَّمْسِ.

ترجمه حكمت شماره : 286
از او فاصله مشرق و مغرب را پرسيدند، فرمود:
به قدر يك روز سير خورشيد.

حكمت شماره : 287
وَ قَالَ ع :
اءَصْدِقَاؤُكَ ثَلاَثَةٌ، وَ اءَعْدَاؤُكَ ثَلاَثَةٌ؛ فَاءَصْدِقَاؤُكَ: صَدِيقُكَ، وَ صَدِيقُ صَدِيقِكَ، وَ عَدُوُّ عَدُوِّكَ؛ وَ اءَعْدَاؤُكَ: عَدُوُّكَ، وَ عَدُوُّ صَدِيقِكَ وَ صَدِيقُ عَدُوِّكَ.

ترجمه حكمت شماره : 287
و فرمود (ع ):
دوستان تو سه كس اند و دشمنان تو نيز، سه كس . اما دوستان تو دوست تو و دوست دوست تو و دشمن دشمن توست و اما دشمنان تو دشمن تو و دشمن دوست تو و دوست دشمن تو.

حكمت شماره : 288
وَ قَالَ ع : لِرَجُلٍ رَآهُ يَسْعَى عَلَى عَدُوِّلَهُ بِمَا فِيهِ إِضْرَارٌ بِنَفْسِهِ:
إِنَّمَا اءَنْتَ كَالطَّاعِنِ نَفْسَهُ لِيَقْتُلَ رِدْفَهُ.

ترجمه حكمت شماره : 288
به مردى كه براى زيان رسانيدن به دشمن سعى مى كرد ولى به گونه اى كه به خودزيان مى رسانيد، فرمود:
تو مانند كسى هستى كه نيزه اى در تن خود فرو كند تا كسى را كه پشت سرش بر اسب سوار شده ، بكشد.

حكمت شماره : 289
وَ قَالَ ع :
مَا اءَكْثَرَ الْعِبَرَ وَ اءَقَلَّ الاِعْتِبَارَ!

ترجمه حكمت شماره : 289
و فرمود (ع ):
چه بسيار است پندها و چه اندك اند، پند پذيرندگان .

حكمت شماره : 290
وَ قَالَ ع :
مَنْ بَالَغَ فِي الْخُصُومَةِ اءَثِمَ، وَ مَنْ قَصَّرَ فِيهَا ظُلِمَ، وَ لاَ يَسْتَطِيعُ اءَنْ يَتَّقِيَ اللَّهَ مَنْ خَاصَمَ.

ترجمه حكمت شماره : 290
و فرمود (ع ):
كسى كه دشمنى را از حد بگذراند، گناه كرده است و هر كه در آن كوتاهى كند، ستم كرده و كسى كه همواره با ديگران نزاع كند، نمى تواند از خدا بترسد و پرهيزگار باشد.

حكمت شماره : 291
وَ قَالَ ع :
مَا اءَهَمَّنِي ذَنْبٌ اءُمْهِلْتُ بَعْدَهُ حَتَّى اءُصَلِّيَ رَكْعَتَيْنِ وَ اءَسْاءَلَ اللَّهَ الْعَافِيَةَ.

ترجمه حكمت شماره : 291
و فرمود (ع ):
اندوهگينم نكند، گناهى كه پس از مهلت به جاى آوردن دو ركعت نماز را داشته باشم .

حكمت شماره : 292
وَ سُئِلَ ع : كَيْفَ يُحَاسِبُ اللَّهُ الْخَلْقَ عَلَى كَثْرَتِهِمْ؟
فَقَالَ :
 كَمَا يَرْزُقُهُمْ عَلَى كَثْرَتِهِمْ.
فَقِيلَ :
 كَيْفَ يُحَاسِبُهُمْ وَ لاَ يَرَوْنَهُ؟
فَقَالَ :
 كَمَا يَرْزُقُهُمْ وَ لاَ يَرَوْنَهُ.

ترجمه حكمت شماره : 292
در پاسخ كسى كه از او پرسيد كه چگونه خداوند از مردم حساب مى كشد با وجود بسيارىآنها، فرمود:
همانگونه كه آنان را با وجود بسيار بود نشان روزى مى دهد.
پرسيد :
 چگونه از آنها حساب مى كشد، در حالى كه مردم نمى بينندش ؟
فرمود :
 همانگونه كه روزيشان مى دهد و حال آنكه نمى بينندش .

حكمت شماره : 293
وَ قَالَ ع :
رَسُولُكَ تَرْجُمَانُ عَقْلِكَ، وَ كِتَابُكَ اءَبْلَغُ مَا يَنْطِقُ عَنْكَ.

ترجمه حكمت شماره : 293
و فرمود (ع ):
فرستاده اى كه نزد كسى مى فرستى ، ترجمان عقل توست و نامه تو رساتر چيزى است كه از سوى تو سخن مى گويد.

حكمت شماره : 294
وَ قَالَ ع :
مَا الْمُبْتَلَى الَّذِي قَدِ اشْتَدَّ بِهِ الْبَلاَءُ بِاءَحْوَجَ إِلَى الدُّعَاءِ مِنَ الْمُعافَى الَّذِي لاَ يَأْمَنُ الْبَلاَءَ.

ترجمه حكمت شماره : 294
و فرمود (ع ):
كمتر به دعا نيازمند است ، مبتلايى كه سخت گرفتار بلا شده ، از تندرستى كه از بلا ايمنى ندارد.

حكمت شماره : 295
وَ قَالَ ع :
النَّاسُ اءَبْنَاءُ الدُّنْيَا، وَ لاَ يُلاَمُ الرَّجُلُ عَلَى حُبِّ اءُمِّهِ.

ترجمه حكمت شماره : 295
و فرمود (ع ):
مردم ، فرزندان دنيا هستند و آدمى را به سبب دوست داشتن مادرش ‍ سرزنش نمى كنند.

حكمت شماره : 296
وَ قَالَ ع :
إِنَّ الْمِسْكِينَ رَسُولُ اللَّهِ فَمَنْ مَنَعَهُ فَقَدْ مَنَعَ اللَّهَ، وَ مَنْ اءَعْطَاهُ فَقَدْ اءَعْطَى اللَّهَ.

ترجمه حكمت شماره : 296
و فرمود (ع ):
بينوايى كه از تو چيزى مى طلبد، فرستاده خداست . كسى كه او را چيزى ندهد، گويى حق خدا را ادا نكرده است و هر كه او را چيزى دهد، حق خدا را ادا كرده است .

حكمت شماره : 297
وَ قَالَ ع :
مَا زَنَى غَيُورٌ قَطُّ.

ترجمه حكمت شماره : 297
و فرمود (ع ):
غيرتمند هرگز زنا نمى كند.

حكمت شماره : 298
وَ قَالَ ع :
كَفَى بِالْاءَجَلِ حَارِسا.

ترجمه حكمت شماره : 298
و فرمود (ع ):
مدت مقرر عمر، نگهبانى را كافى است .

حكمت شماره : 299
وَ قَالَ ع :
يَنَامُ الرَّجُلُ عَلَى الثُّكْلِ، وَ لاَ يَنَامُ عَلَى الْحَرَبِ!
قال الرضى :
 وَ مَعْنى ذلِكَ اءَنَّهُ يَصْبِرْ عَلى قَتْلِ الا وْلادِ وَ لا يَصْبِرُ عَلى سَلْبِ الا مْوالِ.

ترجمه حكمت شماره : 299
و فرمود (ع ):
مردى كه فرزندش را كشته اند به خواب تواند رفت ، ولى مردى كه مالش ‍ را برده اند خواب به چشمش نرود
شريف رضى گويد :
 يعنى بر كشته شدن فرزند صبر تواند كرد و از ربوده شدن مال صبر نتواند.

حكمت شماره : 300
وَ قَالَ ع :
مَوَدَّةُ الْآبَاءِ قَرَابَةٌ بَيْنَ الْاءَبْنَاءِ، وَ الْقَرَابَةُ اءَحْوَجُ إِلَى الْمَوَدَّةِ مِنَ الْمَوَدَّةِ إِلَى الْقَرَابَةِ.

ترجمه حكمت شماره : 300
و فرمود (ع ):
دوستى پدرها سبب خويشاوندى ميان فرزندان شود. پس خويشاوندى را به دوستى بيشتر نياز است تا دوستى را به خويشاوند.

حكمت شماره : 301
وَ قَالَ ع :
اتَّقُوا ظُنُونَ الْمُؤْمِنِينَ، فَإِنَّ اللَّهَ جَعَلَ الْحَقَّ عَلَى اءَلْسِنَتِهِمْ.

ترجمه حكمت شماره : 301
و فرمود (ع ):
از گمانهاى مؤ منان بپرهيزيد، زيرا خداوند حق را بر زبانهاى ايشان نهاده است .

حكمت شماره : 302
وَ قَالَ ع :
لاَ يَصْدُقُ إِيمَانُ عَبْدٍ حَتَّى يَكُونَ بِمَا فِي يَدِ اللَّهِ سَبْحانَهُ اءَوْثَقَ مِنْهُ بِمَا فِي يَدِهِ.

ترجمه حكمت شماره : 302
و فرمود (ع ):
ايمان بنده خدا صادق نباشد تا آنگاه كه ، به آنچه در دست خداوند است ، اعتمادش بيشتر باشد، از آنچه در دست خود اوست .

حكمت شماره : 303
َدْ كَانَ بَعَثَهُ إِلَى طَلْحَةَ وَالزُّبَيْرِ لَمَّا جَاءَ إِلَى الْبَصْرَةِ يُذَكِّرُهُمَا شَيْئا مِمَّا سَمِعَهُ مِنْ رَسُولِ اللَّهِ ص فِي مَعْنَاهُمَا، فَلَى عَنْ ذَلِكَ فَرَجَعَ إِلَيْهِ، فَقَالَ: إِنِّي اءُنْسِيتُ ذَلِكَ اءلْاءَمْرَ :
إِنْ كُنْتَ كَاذِبا فَضَرَبَكَ اللَّهُ بِهَا بَيْضَاءَ لاَمِعَةً لاَ تُوَارِيهَا الْعِمَامَةُ.
قال الرضى :
 يعني البرصَ، فاءصاب اءنَساْ هذا الداءُ فيما بَعْدُ في وجهه ، فكانَ لا يُرَى إ لا مُبرقا.

ترجمه حكمت شماره : 303
هنگامى كه به بصره آمد، انس بن مالك را نزد طلحه و زبير فرستاد تا چيزى را كه ازرسول الله (صلى الله عليه و آله ) درباره آنها شنيده است به يادشان آورد. انس بن مالك ازدادن آن گواهى خوددارى كرد و چون نزد او بازگشت ، گفت :
آن سخن فراموش كرده ام .
حضرت به او فرمود:
 اگر دروغ بگويى ، خدا تو را به آن سپيدى درخشان دچار نمايد كه عمامه نتواندش پوشاند.
شريف رضى گويد :
 (مرادش بيمارى پيسى بود و انس به اين بيمارى دچار شد و چهره اش را لكه هاى سپيد فرا گرفت و از آن پس ، بى نقاب ديده نشد).

حكمت شماره : 304
وَ قَالَ ع :
إِنَّ لِلْقُلُوبِ إِقْبَالاً وَ إِدْبَارا، فَإِذَا اءَقْبَلَتْ فَاحْمِلُوهَا عَلَى النَّوَافِلِ، وَ إِذَا اءَدْبَرَتْ فَاقْتَصِرُوا بِهَا عَلَى الْفَرَائِضِ.

ترجمه حكمت شماره : 304
و فرمود (ع ):
دلها را شوق روى آوردن به كارى است يا ميل روى برگرداندن از آن اگر دل را شوق روى آوردن بود آن را به مستحبات وادار و اگر ميل روى برگردانيدن بود به همان واجبات بسنده كن .

حكمت شماره : 305
وَ قَالَ ع :
فِي الْقُرْآنِ نَبَأُ مَا قَبْلَكُمْ، وَ خَبَرُ مَا بَعْدَكُمْ، وَ حُكْمُ مَا بَيْنَكُمْ.

ترجمه حكمت شماره : 305
و فرمود (ع ):
در قرآن خبرهاى پيشينيان شماست و خبرهاى آنها كه پس از شما مى آيند و نيز در آن است ، حكم روابط ميان شما.

حكمت شماره : 306
وَ قَالَ ع :
رُدُّوا الْحَجَرَ مِنْ حَيْثُ جَاءَ، فَإِنَّ الشَّرَّ لاَ يَدْفَعُهُ إِلا الشَّرُّ.

ترجمه حكمت شماره : 306
و فرمود (ع ):
سنگ را به همانجا كه از آن آمده است ، باز گردانيد. زيرا بدى را جز بدى دفع نكند.

حكمت شماره : 307
وَ قَالَ ع :
لِكَاتِبِهِ عُبَيْدِ اللَّهِ بْنِ اءَبِي رَافِعٍ:
اءَلِقْ دَوَاتَكَ، وَ اءَطِلْ جِلْفَةَ قَلَمِكَ، وَ فَرِّجْ بَيْنَ السُّطُورِ، وَ قَرْمِطْ بَيْنَ الْحُرُوفِ، فَإِنَّ ذَلِكَ اءَجْدَرُ بِصَبَاحَةِ الْخَطِّ.

ترجمه حكمت شماره : 307
به كاتب خود، عبيد الله بن ابى رافع ، فرمود:
در دواتت ليقه بگذار و ميدان تراش قلمت را وسعت بده و ميان سطرها فاصله بينداز و حروف را به هم نزديك نويس اينها براى زيبايى خط شايسته است .

حكمت شماره : 308
وَ قَالَ ع :
اءَنَا يَعْسُوبُ الْمُؤْمِنِينَ، وَ الْمَالُ يَعْسُوبُ الْفُجَّارِ.
قال الرضى :
 وَ مَعْنى ذَلِكَ اءنَّ المُؤ مِنينَ يَتَّبعُونَني ، والْفُجَّارُ يَتَّبِعُون المَالَ، كما يَتَّبِعْ النَّحْلُ يَعْسُوبَها، وَ هُوَ رَئيسُها.

ترجمه حكمت شماره : 308
و فرمود (ع ):
من پيشواى مؤ منان هستم و ثروت پيشواى تباهكارا.
شريف رضى گويد :
 مراد اين است كه مؤ منان پيروان من هستند و تباهكاران از پى ثروت مى روند، همانگونه كه زنبوران از پى ملكه (يعسوب ) خود روند و او رئيس ‍ آنهاست .

حكمت شماره : 309
وَ قَالَ لَهُ ع : بَعْضُ الْيَهُودِ:
مَا دَفَنْتُمْ نَبِيَّكُمْ حَتَّى اخْتَلَفْتُمْ فِيهِ.
فَقَالَ لَهُ :
إِنَّمَا اخْتَلَفْنَا عَنْهُ لاَ فِيهِ؛ وَ لَكِنَّكُمْ مَا جَفَّتْ اءَرْجُلُكُمْ مِنَ الْبَحْرِ حَتَّى قُلْتُمْ لِنَبِيِّكُمْ: اجْعَلْ لَن ا إِل ها كَم ا لَهُمْ آلِهَةٌ فق الَ إِنَّكُمْ قَوْمٌ تَجْهَلُونَ.

ترجمه حكمت شماره : 309
يكى از يهوديان گفت هنوز پيغمبرتان را دفن نكرده بوديد كه در او اختلاف نموديد در پاسخاو فرمود:
ما درباره جانشينى او اختلاف كرديم نه درباره او. ولى شما هنوز پاهايتان از آب دريا خشك نشده بود كه به پيغمبرتان گفتيد ((همانطور كه آنها را خدايانى است براى ما هم خدايى بساز. گفت شما مردمى بى خرد هستيد.)) (17)

حكمت شماره : 310
وَ قِيلَ لَهُ ع : بِاءَيِّ شَيْءٍ غَلَبْتَ الْاءَقْرَانَ؟ فَقَالَ:
مَا لَقِيتُ اءحدا إِلا اءَعَانَنِي عَلَى نَفْسِهِ.
قال الرضى :
 يُومىٌ بِذَلِكَ إ لَى تَمُكِّنِ هَيْبَتِهِ في الْقُلُوبِ.

ترجمه حكمت شماره : 310
از او پرسيدند كه چگونه بر اقران و هماوردان غلبه يافتى ؟ فرمود:
در كارزار با مردى روياروى نشدم ، جز آنكه در دل او چيزى پديد مى آمد كه مرا بر ضد او يارى مى داد.
(اشارت است به ايجاد وحشت در دلها).

حكمت شماره : 311
وَ قَالَ ع : لاِبْنِهِ مُحَمَّدِ بْنِ الْحَنَفِيَّةِ:
يَا بُنَيَّ إِنِّي اءَخَافُ عَلَيْكَ الْفَقْرَ، فَاسْتَعِذْ بِاللَّهِ مِنْهُ، فَإِنَّ الْفَقْرَ مَنْقَصَةٌ لِلدِّينِ، مَدْهَشَةٌ لِلْعَقْلِ، دَاعِيَةٌ لِلْمَقْتِ.

ترجمه حكمت شماره : 311
به فرزند خود، محمد بن حنيفه ، فرمود:
اى فرزند بيم دارم كه تو فقير شوى ، پس به خدا پناه ببر از فقر. زيرا فقر سبب نقص در دين است و سرگردانى عقل و ايجاد كننده دشمنى است .

حكمت شماره : 312
وَ قَالَ ع : لِسَائِلٍ سَاءَلَهُ عَنْ مُعْضِلَةٍ:
سَلْ تَفَقُّها، وَ لاَ تَسْاءَلْ تَعَنُّتا، فَإِنَّ الْجَاهِلَ الْمُتَعَلِّمَ شَبِيهٌ بِالْعَالِمِ، وَ إِنَّ الْعَالِمَ الْمُتَعَسِّفَ شَبِيهٌ بِالْجَاهِلِ الْمُتَعَنِّتِ.

ترجمه حكمت شماره : 312
به كسى كه از او مشكلى پرسيد، فرمود:
براى فهميدن بپرس ، نه به قصد جدل . زيرا نادانى كه چيزى مى آموزد، همانند داناست و دانايى كه پاى از دايره انصاف بيرون مى نهد به نادان مى ماند.

حكمت شماره : 313
وَ قَالَ ع : لِعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ وَ قَدْ اءَشَارَ إِلَيْهِ فِي شَيْءٍ لَمْ يُوَافِقْ رَاءْيَهُ:
لَكَ اءَنْ تُشِيرَ عَلَيَّ وَ اءَرَى ، فَإِنْ عَصَيْتُكَ فَاءَطِعْنِي .

ترجمه حكمت شماره : 313
به عبد الله بن عباس در مورد راءيى كه داده بود و موافق نظرش بود، فرمود:
بر تو است كه راءى خود را با من در ميان نهى . در آن مى نگرم ، اگر نپذيرفتم ، بايد تو از راءى من اطاعت كنى .

حكمت شماره : 314
وَ رُوِيَ اءَنَّهُ ع لَمَّا وَرَدَ الْكُوفَةَ قَادِما مِنْ صِفِّينَ مَرَّ بِالشِّبَامِيِّينَ، فَسَمِعَ بُكَاءَ النِّسَاءِ عَلَىقَتْلَى صِفِّينَ، وَ خَرَجَ إِلَيْهِ حَرْبُ بْنُ شُرَحْبِيلَ الشِّبَامِيِّ وَ كَانَ مِنْ وُجُوهِ قَوْمِهِ، فَقَالَ ع لَهُ:
اءَ تَغْلِبُكُمْ نِسَاؤُكُمْ عَلَى مَا اءَسْمَعُ؟ اءَ لاَ تَنْهَوْنَهُنَّ عَنْ هَذَا الرَّنِينِ؟
وَ اءَقْبَلَ حَرْبٌ يَمْشِي مَعَهُ وَ هُوَ ع رَاكِبٌ، فَقَالَ له :
 ارْجِعْ فَإِنَّ مَشْيَ مِثْلِكَ مَعَ مِثْلِي فِتْنَةٌ لِلْوَالِي وَ مَذَلَّةٌ لِلْمُؤْمِنِ.

ترجمه حكمت شماره : 314
گويند هنگامى كه از صفين باز گرديد و وارد كوفه شد بر شباميان (18) گذشت ، صداىگريه زنانشان را بر كشتگان نبرد صفين شنيد. در اينحال ، حرب بن شر حبيل شبامى ، كه از بزرگان قوم خود بود، به سوى او آمد. امام به اوفرمود:
چنانكه مى شنوم زنان شما بر شما چيره شده اند. چرا آنان را از ناله و زارى نهى نمى كنيد؟
حرب همراه او به راه افتاد. على (ع ) سواره بود و او پياده . پس به او فرمود:
 بازگرد، پياده رفتن چون تويى در ركاب چون منى موجب فريب والى و مذلت و خوارى مؤ منان شود.

حكمت شماره : 315
وَ قَالَ ع : وَ قَدْ مَرَّ بِقَتْلَى الْخَوَارِجِ يَوْمَ النَّهْرَوَانِ:
بُؤْسا لَكُمْ! لَقَدْ ضَرَّكُمْ مَنْ غَرَّكُمْ.
فَقِيلَ لَهُ:
مَنْ غَرَّهُمْ يَا اءَمِيرَ الْمُؤْمِنِينَ؟
فَقَالَ:
 الشَّيْطَانُ الْمُضِلُّ، وَ الْاءَنْفُسُ الْاءَمَّارَةُ بِالسُّوءِ؛ غَرَّتْهُمْ بِالْاءَمَانِيِّ، وَ فَسَحَتْ لَهُمْ بِالْمَعَاصِي ، وَ وَعَدَتْهُمُ الْإِظْهَارَ، فَاقْتَحَمَتْ بِهِمُ النَّارَ.

ترجمه حكمت شماره : 315
در روز نهروان بر كشتگان خوارج گذشت . فرمود:
اى شوربخت مردمى كه شماييد آنكه فريبتان داد به شما زيان رسانيد.
او را گفتند يا اميرالمؤ منين ، چه كسى فريبشان داد فرمود:
شيطان گمراه كننده و نفس فرمان دهنده بر بدى آنان را فريفته آرزوها ساخت و راه نافرمانى را برايشان بگشود و به پيروزى وعده داد و به آتش ‍ سرنگون نمود.

حكمت شماره : 316
وَ قَالَ ع :
اتَّقُوا مَعَاصِيَ اللَّهِ فِي الْخَلَوَاتِ، فَإِنَّ الشَّاهِدَ هُوَ الْحَاكِمُ.

ترجمه حكمت شماره : 316
و فرمود (ع ):
از نافرمانى خداى در نهانجاى بترسيد. زيرا آنكه شاهد اعمال است ، همو داورى كند.

حكمت شماره : 317
وَ قَالَ ع : لَمَّا بَلَغَهُ قَتْلُ مُحَمَّدِ بْنِ اءَبِي بَكْرٍ رَضَى اللّهُ عنهُ:
إِنَّ حُزْنَنَا عَلَيْهِ عَلَى قَدْرِ سُرُورِهِمْ بِهِ، إِلا اءَنَّهُمْ نَقَصُوا بَغِيضا؛ وَ نَقَصْنَا حَبِيبا.

ترجمه حكمت شماره : 317
چون خبر قتل محمد بن ابى بكر (رضى الله عنه ) به او رسيد، فرمود:
اندوه ما در كشته شدن او ،به قدر شادمانى آنهست ، جز آنكه ، آن ها از دشمنى رستند و ما دوستى محبوب را از دست داديم .

حكمت شماره : 318
وَ قَالَ ع :
الْعُمُرُ الَّذِي اءَعْذَرَ اللَّهُ فِيهِ إِلَى ابْنِ آدَمَ سِتُّونَ سَنَةً.

ترجمه حكمت شماره : 318
و فرمود (ع ):
مدت عمرى كه خداوند عذر فرزند آدم را در آن مى پذيرد، شصت سال است .

حكمت شماره : 319
وَ قَالَ ع :
مَا ظَفِرَ مَنْ ظَفِرَ الْإِثْمُ بِهِ، وَ الْغَالِبُ بِالشَّرِّ مَغْلُوبٌ.

ترجمه حكمت شماره : 319
و فرمود (ع ):
پيروزى نيافت ، آنكه گناه بر او پيروز شد و كسى كه به پايمردى شر پيروز شود، شكست خورده است .

حكمت شماره : 320
وَ قَالَ ع :
إِنَّ اللَّهَ سُبْحَانَهُ فَرَضَ فِي اءَمْوَالِ الْاءَغْنِيَاءِ اءَقْوَاتَ الْفُقَرَاءِ، فَمَا جَاعَ فَقِيرٌ إِلا بِمَا مََعَ بِهِ غَنِيُّ، وَ اللَّهُ تَعَالَى سَائِلُهُمْ عَنْ ذَلِكَ.

ترجمه حكمت شماره : 320
و فرمود (ع ):
خداوند سبحان روزى فقرا را در اموال توانگران مقرر داشته . پس هيچ فقيرى گرسنه نماند، مگر آنكه ، توانگرى حق او را باز داشته است و خداى تعالى توانگران را، بدين سبب ، باز خواست كند.

حكمت شماره : 321
وَ قَالَ ع :
الاِسْتِغْنَاءُ عَنِ الْعُذْرِ، اءَعَزُّ مِنَ الصِّدْقِ بِهِ.

ترجمه حكمت شماره : 321
بى نيازى از عذر آوردن ، بهتر از عذر آوردن از روى راستى است .

حكمت شماره : 322
وَ قَالَ ع :
اءَقَلُّ مَا يَلْزَمُكُمْ لِلَّهِ سُبْحانَهُ اءَنْ لا تَسْتَعِينُوا بِنِعَمِهِ عَلَى مَعَاصِيهِ.

ترجمه حكمت شماره : 322
و فرمود (ع ):
كمترين حقى كه خداى سبحان را بر عهده شماست ، اين است كه از نعمتهايش در راه نافرمانيش يارى نخواهى .

حكمت شماره : 323
وَ قَالَ ع :
إِنَّ اللَّهَ سُبْحَانَهُ جَعَلَ الطَّاعَةَ غَنِيمَةَ الْاءَكْيَاسِ عِنْدَ تَفْرِيطِ الْعَجَزَةِ.

ترجمه حكمت شماره : 323
و فرمود (ع ):
خداى سبحان طاعت خود را غنيمت زيركان قرار داد، هنگامى كه ناتوانان در انجام دادن آن قصور مى ورزند.

حكمت شماره : 324
وَ قَالَ ع :
السُّلْطَانُ وَزَعَةُ اللَّهِ فِي اءَرْضِهِ.

ترجمه حكمت شماره : 324
و فرمود (ع ):
حاكمان پاسبانان خداوند هستند، در روى زمين .


حکمت ها - قسمت 8

حكمت شماره : 325
وَ قَالَ ع فِي صِفَةِ الْمُؤْمِنِ:

الْمُؤْمِنُ بِشْرُهُ فِي وَجْهِهِ، وَ حُزْنُهُ فِي قَلْبِهِ، اءَوْسَعُ شَيْءٍ صَدْرا، وَ اءَذَلُّ شَيْءٍ نَفْسا، يَكْرَهُ الرِّفْعَةَ، وَ يَشْنَأُ السُّمْعَةَ، طَوِيلٌ غَمُّهُ، بَعِيدٌ هَمُّهُ، كَثِيرٌ صَمْتُهُ، مَشْغُولٌ وَقْتُهُ، شَكُورٌ صَبُورٌ، مَغْمُورٌ بِفِكْرَتِهِ، ضَنِينٌ بِخَلَّتِهِ، سَهْلُ الْخَلِيقَةِ، لَيِّنُ الْعَرِيكَةِ، نَفْسُهُ اءَصْلَبُ مِنَ الصَّلْدِ، وَ هُوَ اءَذَلُّ مِنَ الْعَبْدِ.

ترجمه حكمت شماره : 325
در صفت مؤ من چنين فرمود:
مؤ من را شادمانى در چهره است و اندوه در دل حوصله اش از همه بيش ‍ است و نفسش از همه خوارتر. برترى جويى را خوش ندارد و از خودنمايى بيزار است . اندوهش بسيار و همتش بلند و خاموشيش دراز و وقتش مشغول است . مؤ من صبور و شكرگزار است ، همواره در انديشه است و در اظهار نياز امساك كند. نرمخوى و نرم رفتار است . نفسش از صخره سخت تر است ، در عين حال ، خود را از بردگان كمتر مى گيرد.

حكمت شماره : 326
وَ قَالَ ع :
الْغِنَى الْاءَكْبَرُ الْيَأْسُ عَمَّا فِي اءَيْدِي النَّاسِ.

ترجمه حكمت شماره : 326
و فرمود (ع ):
بزرگترين توانگرى ، ماءيوس شدن است از آنچه در دست مردم است .

حكمت شماره : 327
وَ قَالَ ع :
الْمَسْؤُولُ حُرُّ حَتَّى يَعِدَ.

ترجمه حكمت شماره : 327
و فرمود (ع ):
كسى كه از او چيزى خواسته اند، آزاد است تا زمانى كه وعده دهد.

حكمت شماره : 328
وَ قَالَ ع :
لَوْ رَاءَى الْعَبْدُ الْاءَجَلَ وَ مَسِيرَهُ، لَاءَبْغَضَ الْاءَمَلَ وَ غُرُورَهُ.

ترجمه حكمت شماره : 328
و فرمود (ع ):
اگر بنده خدا مدت عمر و سرانجام خود را بنگرد، آرزو و غرور را دشمن دارد.

حكمت شماره : 329
وَ قَالَ ع :
لِكُلِّ امْرِئٍ فِي مَالِهِ شَرِيكَانِ؛ الْوَارِثُ، وَ الْحَوَادِثُ.

ترجمه حكمت شماره : 329
و فرمود (ع ):
هر كس را در مالش دو شريك است ، يكى وارث و يكى حوادث .

حكمت شماره : 330
وَ قَالَ ع :
الدَّاعِي بِلاَ عَمَلٍ، كَالرَّامِي بِلاَ وَتَرٍ.

ترجمه حكمت شماره : 330
و فرمود (ع ):
كسى كه مردم را به كار نيك مى خواند و خود عمل نمى كند، چونان تيراندازى است كه كمانش را زه نيست .

حكمت شماره : 331
وَ قَالَ ع :
الْعِلْمُ عِلْمَانِ: مَطْبُوعٌ وَ مَسْمُوعٌ، وَ لاَ يَنْفَعُ الْمَسْمُوعُ، إِذَا لَمْ يَكُنِ الْمَطْبُوعُ.

ترجمه حكمت شماره : 331
و فرمود (ع ):
علم بر دو گونه است يكى مطبوع ، يعنى علمى كه در طبيعت كسى سرشته است و يكى مسموع ، كه به گوش بشنوند. اگر علم مطبوع نبود علم مسموع سود ندهد.

حكمت شماره : 332
وَ قَالَ ع :
صَوَابُ الرَّاءْيِ بِالدُّوَلِ يُقْبِلُ بِإِقْبَالِهَا، وَ يَذْهَبُ بِذَهَابِهَا.

ترجمه حكمت شماره : 332
و فرمود (ع ):
راءى درست وابسته دولتهاست . روى آورد به روى آوردن دولت و برود به رفتن آن .

حكمت شماره : 333
وَ قَالَ ع :
الْعَفَافُ زِينَةُ الْفَقْرِ، وَ الشُّكْرُ زِينَةُ الْغِنَى .

ترجمه حكمت شماره : 333
و فرمود (ع ):
پاكدامنى ، زيور فقر است و شكرگزارى زيور توانگرى .

حكمت شماره : 334
وَ قَالَ ع :
يَوْمُ الْعَدْلِ عَلَى الظَّالِمِ، اءَشَدُّ مِنْ يَوْمِ الْجَوْرِ عَلَى الْمَظْلُومِ.

ترجمه حكمت شماره : 334
و فرمود (ع ):
روز دادگرى بر ستمگر سخت تر است از روز ستم بر ستمديده .

حكمت شماره : 335
وَ قَالَ ع :
الْاءَقَاوِيلُ مَحْفُوظَةٌ، وَ السَّرَائِرُ مَبْلُوَّةٌ وَ كُلُّ نَفْسٍ بِم ا كَسَبَتْ رَهِينَةٌ وَ النَّاسُ مَنْقُوصُونَ مَدْخُولُونَ إِلا مَنْ عَصَمَ اللَّهُ، سَائِلُهُمْ مُتَعَنِّتٌ وَ مُجِيبُهُمْ مُتَكَلِّفٌ، يَكَادُ اءَفْضَلُهُمْ رَاءْيا يَرُدُّهُ عَنْ فَضْلِ رَاءْيِهِ الرِّضَى وَ السُّخْطُ، وَ يَكَادُ اءَصْلَبُهُمْ عُودا تَنْكَؤُهُ اللَّحْظَةُ، وَ تَسْتَحِيلُهُ الْكَلِمَةُ الْوَاحِدَةُ.

ترجمه حكمت شماره : 335
و فرمود (ع ):
گفته ها نوشته شده و رازها آشكار گشته و هر كس در گرو كارى است كه كرده . مردم ، ناقصان اند و معيوبان ، مگر آنكه خدايش در امان دارد. آنكه مى پرسد، قصد آزار دارد و آنكه پاسخ مى دهد به تكلّف دهد. كسى را كه انديشه برتر است ، خشنودى يا خشم ديگرانش از انديشه اش منصرف دارد. آنكه از همه پايدارتر و سخت تر مى نمايد، بسا از نيم نگاهى آزرده گردد يا به يك سخن دگرگون شود.

حكمت شماره : 336
وَ قَالَ ع :
مَعَاشِرَ النَّاسِ، اتَّقُوا اللَّهَ؛ فَكَمْ مِنْ مُؤَمِّلٍ مَا لاَ يَبْلُغُهُ وَ بَانٍ مَا لاَ يَسْكُنُهُ، وَ جَامِعٍ مَا سَوْفَ يَتْرُكُهُ، وَ لَعَلَّهُ مِنْ بَاطِلٍ جَمَعَهُ وَ مِنْ حَقِّ مَنَعَهُ؛ اءَصَابَهُ حَرَاما، وَ احْتَمَلَ بِهِ آثَاما، فَبَاءَ بِوِزْرِهِ، وَ قَدِمَ عَلَى رَبِّهِ آسِفا لاَهِفا، قَدْ خَسِرَ الدُّنْي ا وَ الْآخِرَةَ، ذ لِكَ هُوَ الْخُسْر انُ الْمُبِينُ.

ترجمه حكمت شماره : 336
و فرمود (ع ):
اى مردم ، از خداى بترسيد، چه بسا، آرزومندى كه به آرزويش نرسد و چه بسا كسى كه بنايى برآورد و در آن زيستن نتواند و چه بسا، گرد آورنده اى كه بگذارد و بگذرد. شايد آن را به ناروا گرد آورده است يا حق كسى است كه آن را به او نداده ، يا از حرام به دستش آورده و گناهش به گردن اوست و بارش بر دوش او. به پيشگاه پروردگارش حاضر مى شود، با تاءسف و دريغ ((زيانكار در دنيا و آخرت و اين زيانكارى آشكار است )) (19)

حكمت شماره : 337
وَ قَالَ ع :
مِنَ الْعِصْمَةِ تَعَذُّرُ الْمَعَاصِي .

ترجمه حكمت شماره : 337
و فرمود (ع ):
گونه اى پاكدامنى است ، به گناه دست نايافتن .

حكمت شماره : 338
وَ قَالَ ع :
مَاءُ وَجْهِكَ جَامِدٌ يُقْطِرُهُ السُّؤَالُ، فَانْظُرْ عِنْدَ مَنْ تُقْطِرُهُ.

ترجمه حكمت شماره : 338
و فرمود (ع ):
آبروى تو آبى است بسته . درخواست از ديگران آن را قطره قطره مى ريزد، پس بنگر كه آبرويت را نزد كه مى ريزد.

حكمت شماره : 339
وَ قَالَ ع :
الثَّنَاءُ بِاءَكْثَرَ مِنَ الاِسْتِحْقَاقِ مَلَقٌ، وَ التَّقْصِيرُ عَنِ الاِسْتِحْقَاقِ عِيُّ اءَوْ حَسَدٌ.

ترجمه حكمت شماره : 339
و فرمود (ع ):
ستودن بيش از استحقاق ، تملّق است و كمتر از استحقاق ، ناتوانى در گفتار است يا رشك بردن .

حكمت شماره : 340
وَ قَالَ ع :
اءَشَدُّ الذُّنُوبِ مَا اسْتَهَانَ بِهِ صَاحِبُهُ.

ترجمه حكمت شماره : 340
و فرمود (ع ):
سخت ترين گناهان ، گناهى است كه مرتكب آن آسانش انگارد و خردش ‍ شمرد.

حكمت شماره : 341
وَ قَالَ ع :
مَنْ نَظَرَ فِي عَيْبِ نَفْسِهِ اشْتَغَلَ عَنْ عَيْبِ غَيْرِهِ، وَ مَنْ رَضِيَ بِرِزْقِ اللَّهِ لَمْ يَحْزَنْ عَلَى مَا فَاتَهُ، وَ مَنْ سَلَّ سَيْفَ الْبَغْيِ قُتِلَ بِهِ، وَ مَنْ كَابَدَ الْاءُمُورَ عَطِبَ، وَ مَنِ اقْتَحَمَ اللُّجَجَ غَرِقَ، وَ مَنْ دَخَلَ مَدَاخِلَ السُّوءِ اتُّهِمَ وَ مَنْ كَثُرَ كَلاَمُهُ كَثُرَ خَطَؤُهُ وَ مَنْ كَثُرَ خَطَؤُهُ قَلَّ حَيَاؤُهُ، وَ مَنْ قَلَّ حَيَاؤُهُ قَلَّ وَرَعُهُ، وَ مَنْ قَلَّ وَرَعُهُ مَاتَ قَلْبُهُ، وَ مَنْ مَاتَ قَلْبُهُ دَخَلَ النَّارَ وَ مَنْ نَظَرَ فِي عُيُوبِ النَّاسِ فَاءَنْكَرَهَا ثُمَّ رَضِيَهَا لِنَفْسِهِ فَذَلِكَ الْاءَحْمَقُ بِعَيْنِهِ، وَالْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ، وَ مَنْ اءَكْثَرَ مِنْ ذِكْرِ الْمَوْتِ رَضِيَ مِنَ الدُّنْيَا بِالْيَسِيرِ وَ مَنْ عَلِمَ اءَنَّ كَلاَمَهُ مِنْ عَمَلِهِ قَلَّ كَلاَمُهُ إِلا فِيمَا يَعْنِيهِ.

ترجمه حكمت شماره : 341
و فرمود (ع ):
هر كه به عيب خود نگريست از نگريستن در عيب ديگران بازماند هر كه به روزيى كه خدا به او داده ، خرسند باشد، بر آنچه از دستش رفته ، محزون نگردد. هر كه تيغ ستم بيرون كشد، سرانجام ، خونش به آن بريزد. هر كه با كارها پنجه در افكند هلاك شود. هر كه خود را به گردابها افكند، غرق گردد. هر كه به جايهاى ناشايست قدم نهد، متهم شود. هر كه سخنش بسيار باشد، خطاهايش بسيار باشد و هر كه خطايش افزونتر، آزرمش كمتر و هر كه آزرمش كم باشد، پارساييش اندك بود و هر كه پارساييش اندك باشد، قلبش بميرد و هر كه قلبش بميرد به آتش دوزخ داخل گردد. هر كه به عيبهاى مردم بنگرد و آنها را ناخوش دارد، ولى خود مرتكب آنها گردد، بى ترديد احمق است . قناعت ثروتى است پايان ناپذير. هر كه فراوان ياد مرگ كند، به اندكى از دنيا راضى باشد و هر كه بداند گفتارش همان كردار اوست ، در آنچه به كارش نيايد چيزى نگويد.

حكمت شماره : 342
وَ قَالَ ع :
لِلظَّالِمِ مِنَ الرِّجَالِ ثَلاَثُ عَلاَمَاتٍ: يَظْلِمُ مَنْ فَوْقَهُ بِالْمَعْصِيَةِ، وَ مَنْ دُونَهُ بِالْغَلَبَةِ، وَ يُظَاهِرُ الْقَوْمَ الظَّلَمَةَ.

ترجمه حكمت شماره : 342
و فرمود (ع ):
ستمكار را سه نشان است بر كسى كه فراتر از اوست به معصيت ستم مى كند و بر آنكه فروتر از اوست ، غلبه مى يابد و ستمكاران را در ستمگرى يار و پشتيبان است .

حكمت شماره : 343
وَ قَالَ ع :
عِنْدَ تَنَاهِي الشِّدَّةِ تَكُونُ الْفَرْجَةُ، وَ عِنْدَ تَضَايُقِ حَلَقِ الْبَلاَءِ يَكُونُ الرَّخَاءُ.

ترجمه حكمت شماره : 343
و فرمود (ع ):
چون سختى به نهايت رسد، گشايش آيد و چون حلقه هاى بلا تنگ گردد، آسودگى فرا رسد.

حكمت شماره : 344
وَ قَالَ ع لِبَعْضِ اءَصْحَابِهِ:
لاَ تَجْعَلَنَّ اءَكْثَرَ شُغُلِكَ بِاءَهْلِكَ وَ وَلَدِكَ، فَإِنْ يَكُنْ اءَهْلُكَ وَ وَلَدُكَ اءَوْلِيَاءَ اللَّهِ فَإِنَّ اللَّهَ لاَ يُضِيعُ اءَوْلِيَاءَهُ، وَ إِنْ يَكُونُوا اءَعْدَاءَ اللَّهِ فَمَا هَمُّكَ وَ شُغُلُكَ بِاءَعْدَاءِ اللَّهِ؟!

ترجمه حكمت شماره : 344
به يكى از اصحابش فرمود:
بيشتر كارت را به زن و فرزندت اختصاص مده ، زيرا اگر آنها دوستان خدا باشند، خداوند دوستان خود را ضايع نگذارد و اگر دشمنان او باشند، چرا بايد همه همت و كار تو صرف دشمنان خدا شود.

حكمت شماره : 345
وَ قَالَ ع :
اءَكْبَرُ الْعَيْبِ اءَنْ تَعِيبَ مَا فِيكَ مِثْلُهُ.

ترجمه حكمت شماره : 345
و فرمود (ع ):
بزرگترين عيب اين است كه چيزى را عيب انگارى كه در تو نيز تواند بود.

حكمت شماره : 346
وَ هَنَّاءَ بِحَضْرَتِهِ رَجُلٌ رَجُلاً بِغُلاَمٍ وُلِدَ لَهُ فَقَالَ لَهُ: لِيَهْنِئْكَ الْفَارِسُ. فَقَالَ ع :
لاَ تَقُلْ ذَلِكَ، وَ لَكِنْ قُلْ: شَكَرْتَ الْوَاهِبَ، وَ بُورِكَ لَكَ فِي الْمَوْهُوبِ، وَ بَلَغَ اءَشُدَّهُ، وَ رُزِقْتَ بِرَّهُ.

ترجمه حكمت شماره : 346
مردى در حضور او به مرد ديگرى كه صاحب پسرى شده بود تهنيت گفت . و گفت :
تولد سواركارت گوارا باد. امام فرمود:
چنين مگوى ، بگوى بخشنده را سپاس گوى و آنچه بخشيده ، بر تو مبارك باد. به سن رشد رسد و از نيكيهايش بهره مند گردد.

حكمت شماره : 347
وَ بَنَى رَجُلٌ مِنْ عُمَّالِهِ بِنَاءً فَخْما فَقَالَ ع :
اءَطْلَعَتِ الْوَرِقُ رُءُوسَهَا، إِنَّ الْبِنَاءَ يَصِفُ لَكَ الْغِنَى .

ترجمه حكمت شماره : 347
يكى از كارگزاران او بناى پرشكوهى برآورده بود. او را فرمود:
درهمهاى نهفته سر برآوردند و اين بنا حكايت از توانگريت دارد.

حكمت شماره : 348
وَ قِيلَ لَهُ ع :
لَوْ سُدَّ عَلَى رَجُلٍ بَابُ بَيْتٍ وَ تُرِكَ فِيهِ، مِنْ اءَيْنَ كَانَ يَأْتِيهِ رِزْقُهُ؟
فَقَالَ: مِنْ حَيْثُ يَأْتِيهِ اءَجَلُهُ.

ترجمه حكمت شماره : 348
از او پرسيدند مردى كه در خانه اش را به رويش بربندند و در آنجا رهايش كنند، روزيش ازكجا مى رسد فرمود:
از آنجا كه اجلش به سراغش مى آيد.

حكمت شماره : 349
وَ عَزَّى ع قَوْما عَنْ مَيِّتٍ مَاتَ لَهُمْ فَقَالَ:
إِنَّ هَذَا الْاءَمْرَ لَيْسَ لَكُمْ بَدَاءَ وَ لاَ إِلَيْكُمُ انْتَهَى ، وَ قَدْ كَانَ صَاحِبُكُمْ هَذَا يُسَافِرُ فَعُدُّوهُ فِي بَعْضِ اءَسْفَارِهِ، فَإِنْ قَدِمَ عَلَيْكُمْ وَ إِلا قَدِمْتُمْ عَلَيْهِ.

ترجمه حكمت شماره : 349
در تعزيت جماعتى كه يكى از آنها مرده بود، فرمود:
اين كار به شما آغاز نشده و به شما هم پايان نيابد. اين يار شما وقتى كه زنده بود، سفر مى كرد، چنان پنداريد كه اكنون هم به سفر رفته است . اگر نزد شما برگشت كه برگشته و گرنه ، شما به نزد او خواهيد رفت .

حكمت شماره : 350
وَ قَالَ ع :
اءَيُّهَا النَّاسُ، لِيَرَكُمُ اللَّهُ مِنَ النِّعْمَةِ وَجِلِينَ، كَمَا يَرَاكُمْ مِنَ النِّقْمَةِ فَرِقِينَ، إِنَّهُ مَنْ وُسِّعَ عَلَيْهِ فِي ذَاتِ يَدِهِ، فَلَمْ يَرَ ذَلِكَ اسْتِدْرَاجا، فَقَدْ اءَمِنَ مَخُوفا، وَ مَنْ ضُيِّقَ عَلَيْهِ فِي ذَاتِ يَدِهِ، فَلَمْ يَرَ ذَلِكَ اخْتِبَارا، فَقَدْ ضَيَّعَ مَأْمُولاً.

ترجمه حكمت شماره : 350
و فرمود (ع ):
اى مردم ، بايد كه خداوند شما را به هنگام نعمت ، ترسان بيند همانگونه كه شما را به هنگام محنت ترسان مى بيند. كسى كه خداوند در داراييش ‍ گشايش داده و اين گشايش را وسيله امتحان خود نداند، خود را از حادثه ترسناكى در امان پنداشته و كسى كه در تنگى و نادارى افتد و آن را امتحان خود به حساب نياورد پاداشى را كه اميدش مى رفت ، تباه كرده است .

حكمت شماره : 351
وَ قَالَ ع :
يَا اءَسْرَى الرَّغْبَةِ اءَقْصِرُوا، فَإِنَّ الْمُعَرِّجَ عَلَى الدُّنْيَا لاَ يَرُوعُهُ مِنْهَا إِلا صَرِيفُ اءَنْيَابِ الْحِدْثَانِ، اءَيُّهَا النَّاسُ، تَوَلَّوْا مِنْ اءَنْفُسِكُمْ تَأْدِيبَهَا، وَ اعْدِلُوا بِهَا عَنْ ضَرَاوَةِ عَادَاتِهَا.

ترجمه حكمت شماره : 351
و فرمود (ع ):
اى اسيران خواهشهاى نفس ، درنگ كنيد. زيرا كسى را كه به دنيا گرويده است ، نترساند، مگر صداى دندانهاى حوادث . اى مردم ، خود خويشتن را ادب كنيد و نفس خود را از عادتهاى زشتى كه به آن خو گرفته ايد باز گردانيد.

حكمت شماره : 352
وَ قَالَ ع :
لاَ تَظُنَّنَّ بِكَلِمَةٍ خَرَجَتْ مِنْ اءَحَدٍ سُوءا وَ اءَنْتَ تَجِدُ لَهَا فِي الْخَيْرِ مُحْتَمَلاً.

ترجمه حكمت شماره : 352
و فرمود (ع ):
به سخنى كه از دهان كسى بيرون مى آيد، گمان بد مبر، چندان كه توانى احتمال نيكى بر.

حكمت شماره : 353
وَ قَالَ ع :
إِذَا كَانَتْ لَكَ إِلَى اللَّهِ سُبْحَانَهُ حَاجَةٌ فَابْدَاءْبِمَسْاءَلَةِ الصَّلاَةِ عَلَى رَسُولِهِ ص ، ثُمَّ سَلْ حَاجَتَكَ؛ فَإِنَّ اللَّهَ اءَكْرَمُ مِنْ اءَنْ يُسْاءَلَ حَاجَتَيْنِ، فَيَقْضِيَ إِحْدَاهُمَا وَ يَمْنَعَ الْاءُخْرَى .

ترجمه حكمت شماره : 353
و فرمود (ع ):
چون از خداوند سبحان حاجتى خواهى ، حاجت خود را با صلوات بر رسول خدا (صلى الله عليه و آله ) آغاز كن . زيرا خداى تعالى بزرگتر از اين است كه از او دو حاجت خواهند و او يكى را برآورد و يكى را روا نسازد.

حكمت شماره : 354
وَ قَالَ ع :
مَنْ ضَنَّ بِعِرْضِهِ فَلْيَدَعِ الْمِرَاءَ.

ترجمه حكمت شماره : 354
و فرمود (ع ):
هر كه آبروى خود را خواهد، بايد ستيزه جويى و كشاكش را رها كند.

حكمت شماره : 355
وَ قَالَ ع :
مِنَ الْخُرْقِ الْمُعَاجَلَةُ قَبْلَ الْإِمْكَانِ، وَ الْاءَنَاةُ بَعْدَ الْفُرْصَةِ.

ترجمه حكمت شماره : 355
و فرمود (ع ):
از حماقت است شتاب نمودن در كارى پيش از پديد آمدن امكان آن و درنگ كردن ، پس از فرا رسيدن فرصت .

حكمت شماره : 356
وَ قَالَ ع :
لاَ تَسْاءَلْ عَمَّا لاَ يَكُونُ، فَفِي الَّذِي قَدْ كَانَ لَكَ شُغُلٌ.

ترجمه حكمت شماره : 356
و فرمود (ع ):
از آنچه هنوز رخ نداده ، مپرس ، كه آنچه رخ داده براى مشغول ساختن تو كافى است .

حكمت شماره : 357
وَ قَالَ ع :
الْفِكْرُ مِرْآةٌ صَافِيَةٌ، وَ الاِعْتِبَارُ مُنْذِرٌ نَاصِحٌ، وَ كَفَى اءَدَبا لِنَفْسِكَ تَجَنُّبُكَ مَا كَرِهْتَهُ لِغَيْرِكَ.

ترجمه حكمت شماره : 357
و فرمود (ع ):
انديشه آينه اى صافى است و عبرت گرفتن ، هشدار دهنده اى نيكخواه . براى ادب كردن خود، همين بس كه از هر چه از ديگرى ناپسند مى انگارى ، دورى نمايى .

حكمت شماره : 358
وَ قَالَ ع :
الْعِلْمُ مَقْرُونٌ بِالْعَمَلِ، فَمَنْ عَلِمَ عَمِلَ، وَ الْعِلْمُ يَهْتِفُ بِالْعَمَلِ، فَإِنْ اءَجَابَهُ وَ إِلا ارْتَحَلَ عَنْهُ.

ترجمه حكمت شماره : 358
و فرمود (ع ):
بايد كه علم با عمل همراه باشد. پس ، هر كه آموزد، بايد كه به كار بندد. علم ، عمل را فرا مى خواند، اگر پاسخ داد، مى ماند و گرنه ، از آنجا رخت بر مى بندد.

حكمت شماره : 359
وَ قَالَ ع :
يَا اءَيُّهَا النَّاسُ، مَتَاعُ الدُّنْيَا حُطَامٌ مُوبِئٌ فَتَجَنَّبُوا مَرْعَاهُ، قُلْعَتُهَا اءَحْظَى مِنْ طُمَأْنِينَتِهَا، وَ بُلْغَتُهَا اءَزْكَى مِنْ ثَرْوَتِهَا، حُكِمَ عَلَى مُكْثِريهابِالْفَاقَةِ، وَ اءُعِينَ مَنْ غَنِيَ عَنْهَا بِالرَّاحَةِ، وَ مَنْ رَاقَهُ زِبْرِجُهَا اءَعْقَبَتْ نَاظِرَيْهِ كَمَها، وَ مَنِ اسْتَشْعَرَ الشَّغَفَ بِهَا مَلَاءَتْ ضَمِيرَهُ اءَشْجَانا، لَهُنَّ رَقْصٌ عَلَى سُوَيْدَاءِ قَلْبِهِ، هَمُّ يَشْغَلُهُ، وَ هَمُّ يَحْزُنُهُ، كَذَلِكَ حَتَّى يُؤْخَذَ بِكَظَمِهِ فَيُلْقَى بِالْفَضَاءِ، مُنْقَطِعا اءَبْهَرَاهُ، هَيِّنا عَلَى اللَّهِ فَنَاؤُهُ، وَ عَلَى الْإِخْوَانِ إِلْقَاؤُهُ، وَ إِنَّمَا يَنْظُرُ الْمُؤْمِنُ إِلَى الدُّنْيَا بِعَيْنِ الاِعْتِبَارِ، وَ يَقْتَاتُ مِنْهَا بِبَطْنِ الاِضْطِرَارِ، وَ يَسْمَعُ فِيهَا بِأُذُنِ الْمَقْتِ وَ الْإِبْغَاضِ، إِنْ قِيلَ: اءَثْرَى ؛ قِيلَ: اءَكْدَى ، وَ إِنْ فُرِحَ لَهُ بِالْبَقَاءِ، حُزِنَ لَهُ بِالْفَنَاءِ، هَذَا وَ لَمْ يَأْتِهِمْ يَوْمٌ فِيهِ يُبْلِسُونَ.

ترجمه حكمت شماره : 359
و فرمود (ع ):
اى مردم ، متاع اين جهانى همانند گياهى است خشك و بيمارى انگيز. پس ، از چراگاهى دورى گزينيد كه رخت بر بستن از آن خوشتر است از قرار گرفتن در آن و به اندك روزى آن خرسند شدن ، بهتر است از ثروت آن . آنكه مال فراوان اندوخته ، محكوم به فقر است و هر كه از آن بى نيازى جسته به آسودگى رسيده . كسى را كه به زيورها و آرايه هايش فريفته شود، نابينايى در پى است . هر كه دوستيش را شعار خود سازد، دل خود را از اندوه پر ساخته و اين اندوه در اعماق قلبش بماند، اندوهى بر او چيره شود و به خود مشغولش دارد و اندوهى محزونش نمايد و همچنان ، با او در ستيز و كشاكش بود تا راه نفسش بسته آيد و او را در گورستانى افكنند، در حالى كه ، شاهرگ حياتش بريده شده است . گرفتن جانش بر خداوند آسان بود و به گورستان بردنش براى يارانش سهل . مؤ من دنيا را به ديده عبرت مى نگرد، و به هر چه روزى روزانه اوست ، خرسند است و با خشم و كينه ، سخن دنيا را مى شنود، اگر گويند كه توانگر شد، بى درنگ ، بانگ برآيد كه تهى دست گرديد و اگر به زندگيش ‍ شادمان شوند بايد به سوگ مردنش نشست . چنين است حال آدمى در اين جهان و حال آنكه ، روزى كه در آن نوميد شوند هنوز در نرسيده است .

حكمت شماره : 360
وَ قَالَ ع :
إِنَّ اللَّهَ سُبْحَانَهُ وَضَعَ الثَّوَابَ عَلَى طَاعَتِهِ، وَ الْعِقَابَ عَلَى مَعْصِيَتِهِ، ذِيَادَةً لِعِبَادِهِ عَنْ نِقْمَتِهِ، وَ حِيَاشَةً لَهُمْ إِلَى جَنَّتِهِ.

ترجمه حكمت شماره : 360
و فرمود (ع ):
خداى تعالى ثواب را در اطاعت خود نهاده است و عقاب را در معصيتش ، تا بندگان خود را از عذاب خود مصون دارد و آنها را به بهشت روانه دارد.

حكمت شماره : 361
وَ قَالَ ع :
يَأْتِي عَلَى النَّاسِ زَمَانٌ لاَ يَبْقَى فِيهِمْ مِنَ الْقُرْآنِ إِلا رَسْمُهُ وَ مِنَ الْإِسْلاَمِ إِلا اسْمُهُ، وَ مَسَاجِدُهُمْ يَوْمَئِذٍ عَامِرَةٌ مِنَ الْبِنَاءِ، خَرَابٌ مِنَ الْهُدَى ، سُكَّانُهَا وَ عُمَّارُهَا شَرُّ اءَهْلِ الْاءَرْضِ، مِنْهُمْ تَخْرُجُ الْفِتْنَةُ، وَ إِلَيْهِمْ تَأْوِي الْخَطِيئَةُ، يَرُدُّونَ مَنْ شَذَّ عَنْهَا فِيهَا وَ يَسُوقُونَ مَنْ تَاءَخَّرَ عَنْهَا إِلَيْهَا؛ يَقُولُ اللَّهُ سُبْحَانَهُ: فَبِي حَلَفْتُ، لَاءَبْعَثَنَّ عَلَى اءُولَئِكَ فِتْنَةً اَتْرُكُ الْحَلِيمَ فِيهَا حَيْرَانَ؛ وَ قَدْ فَعَلَ، وَ نَحْنُ نَسْتَقِيلُ اللَّهَ عَثْرَةَ الْغَفْلَةِ.

ترجمه حكمت شماره : 361
و فرمود (ع ):
بر مردم روزگارى بيايد كه از قرآن جز نشانى و از اسلام جز نامى نماند. در آن روزگار، مسجدهايشان از حيث بنا آباد است و از جهت رستگارى ويران . ساكنان و آباد كنندگانش ، از بدترين مردم روى زمين خواهند بود. فتنه ها از آنجا بيرون آيد و خطاكاريها در پناه آنها ماءوا گيرد. هر كه خواهد از آن فتنه ها كنارى گيرد، بگيرندش و به ميان فتنه اش افكنند. و هر كه خود را واپس دارد به سوى فتنه هايش رانند. خداى تعالى فرمايد سوگند به خودم كه بر ايشان فتنه اى برگمارم ، آنسان ، كه مردم بردبار را در آن حيران گذارم و خداوند چنين خواهد كرد. از خداوند مى خواهيم كه از لغزش و غفلت ما درگذرد.

حكمت شماره : 362
وَ رُوِيَ اءَنَّهُ ع قَلَّمَا اعْتَدَلَ بِهِ الْمِنْبَرُ إِلا قَالَ اءَمَامَ الْخُطْبَةِ:
اءَيُّهَا النَّاسُ، اتَّقُوا اللَّهَ فَمَا خُلِقَ امْرُؤٌ عَبَثا فَيَلْهُوَ، وَ لاَ تُرِكَ سُدًى فَيَلْغُوَ، وَ مَا دُنْيَاهُ الَّتِي تَحَسَّنَتْ لَهُ بِخَلَفٍ مِنَ الْآخِرَةِ الَّتِي قَبَّحَهَا سُوءُ النَّظَرِ عِنْدَهُ، وَ مَا الْمَغْرُورُ الَّذِي ظَفِرَ مِنَ الدُّنْيَا بِاءَعْلَى هِمَّتِهِ كَالْآخَرِ الَّذِي ظَفِرَ مِنَ الْآخِرَةِ بِاءَدْنَى سُهْمَتِهِ.

ترجمه حكمت شماره : 362
گويند كمتر اتفاق مى افتاد كه امام بر منبر نشيند و پيش از اداى سخن ، مردم را چنين اندرزىندهد:
اى مردم ، از خداى بترسيد. هيچكس به عبث آفريده نشده تا سرگرم لهو و بازيچه گردد و او را به خود وانگذاشته اند تا به كارهاى لغو و بيهوده پردازد. مباد كه دنيا در نظرش به گونه اى آراسته آيد كه آن را جانشين آخرت ، كه زشتش انگاشته ، قرار دهد. آن فريب خورده اى كه در دنيا به بالاترين پيروزى رسيده ، هرگز به پايه كسى كه از آخرت اندك سهمى يافته ، نرسد.

حكمت شماره : 363
وَ قَالَ ع :
لاَ شَرَفَ اءَعْلَى مِنَ الْإِسْلاَمِ، وَ لاَ عِزَّ اءَعَزُّ مِنَ التَّقْوَى ، وَ لاَ مَعْقِلَ اءَحْصَنُ مِنَ الْوَرَعِ، وَ لاَ شَفِيعَ اءَنْجَحُ مِنَ التَّوْبَةِ، وَ لاَ كَنْزَ اءَغْنَى مِنَ الْقَنَاعَةِ، وَ لاَ مَالَ اءَذْهَبُ لِلْفَاقَةِ مِنَ الرِّضَى بِالْقُوتِ، وَ مَنِ اقْتَصَرَ عَلَى بُلْغَةِ الْكَفَافِ فَقَدِ انْتَظَمَ الرَّاحَةَ، وَ تَبَوَّاءَ خَفْضَ الدَّعَةِ، وَ الرَّغْبَةُ مِفْتَاحُ النَّصَبِ، وَ مَطِيَّةُ التَّعَبِ، وَ الْحِرْصُ وَ الْكِبْرُ وَ الْحَسَدُ دَوَاعٍ إِلَى التَّقَحُّمِ فِي الذُّنُوبِ ، وَ الشَّرُّ جَامِعُ مَسَاوِئِ الْعُيُوبِ.

ترجمه حكمت شماره : 363
و فرمود (ع ):
هيچ شرفى ، برتر از اسلام نيست و هيچ عزتى ، فراتر از پرهيزگارى نيست و هيچ پناهگاهى ، بهتر از پارسايى نيست و هيچ شفيعى ، پيروزمندتر از توبه نيست و هيچ گنجى ، توانگرتر از قناعت نيست و هيچ ثروتى ، نيكوتر از خشنودى به روزى روزانه ، تهى دستى را نزدايد. هر كس به كفافى كه او را داده اند، بسنده كند، به آسودگى ، پيوسته است و در سايه امن و راحت جاى گرفته . خواهشهاى نفسانى كليد رنجها و مركب خستگيهاست . حرص و تكبر و حسد، آدمى را به فرو افتادن در ورطه گناهان فرا مى خوانند. و بدكارى ، جامع همه زشتيهاست .

حكمت شماره : 364
وَ قَالَ ع :
لِجَابِرِ بْنِ عَبْدِ اللَّهِ الْاءَنْصَارِيِّ: يَا جَابِرُ، قِوَامُ الدِّينِ وَ الدُّنْيَا بِاءَرْبَعَةٍ: عَالِمٍ مُسْتَعْمِلٍ عِلْمَهُ، وَ جَاهِلٍ لاَ يَسْتَنْكِفُ اءَنْ يَتَعَلَّمَ، وَ جَوَادٍ لاَ يَبْخَلُ بِمَعْرُوفِهِ، وَ فَقِيرٍ لاَ يَبِيعُ آخِرَتَهُ بِدُنْيَاهُ، فَإِذَا ضَيَّعَ الْعَالِمُ عِلْمَهُ اسْتَنْكَفَ الْجَاهِلُ اءَنْ يَتَعَلَّمَ، وَ إِذَا بَخِلَ الْغَنِيُّ بِمَعْرُوفِهِ بَاعَ الْفَقِيرُ آخِرَتَهُ بِدُنْيَاهُ.
يَا جَابِرُ، مَنْ كَثُرَتْ نِعَمُ اللَّهِ عَلَيْهِ، كَثُرَتْ حَوَائِجُ النَّاسِ إِلَيْهِ، فَمَنْ قَامَ لِلَّهِ فِيهَا بِمَا يَجِبُ فِيهَا عَرَّضَهَا لِلدَّوَامِ وَ الْبَقَاءِ وَ مَنْ لَمْ يَقُمْ لِلّهِ فِيهَا بِمَا يَجِبُ عَرَّضَهَا لِلدَّوامِ وَالْبَقاءِ وَ مَنْ لَمْ يَقُمْ لِلّهِ فيها بِما يَجِبُ عَرَّضَها لِلزَّوَالِ وَ الْفَنَاءِ.
وَ رَوَى ابْنُ جَرِيرٍ الطَّبَرِيُّ :
 فِي تَارِيخِهِ، عَنْ عَبْدِ الرَّحْمَنِ بْنِ اءَبِي لَيْلَى الْفَقِيهِ وَ كَانَ مِمَّنْ خَرَجَ

ترجمه حكمت شماره : 364
به جابر بن عبدالله الانصارى فرمود:
اى جابر، قوام دنيا بر چهار كس است عالمى كه علم خود را به كار دارد. جاهلى كه از فرا گرفتن علم سر بر نتابد، بخشنده اى كه در بخشش بخل نورزد و فقيرى كه دنيا را به آخرتش نفروشد. هرگاه ، عالم ، علم خود را به كار ندارد، جاهل از آموختن سر بر تابد و هرگاه ، توانگر از بخشيدن مال خود بخل ورزد، فقير آخرتش را به دنيا خواهد فروخت .اى جابر، هر كس كه از نعمت خدا بسيار بهره مند شود، نيازهاى مردم به او افزون باشد. هركس كه در نعمتى كه خدا به او ارزانى داشته به گونه اى كه بر او واجب است عمل كند، خداوند نعمت او را دوام بخشد و باقى گذارد و هر كه چنين نكند، داراييش را به فنا و زوال كشاند.

حكمت شماره : 365
لِقِتَالِ الْحَجَّاجِ مَعَ ابْنِ الْاءَشْعَثِ اءَنَّهُ قَالَ فِيمَا كَانَ يَحُضُّ بِهِ النَّاسَ عَلَى الْجِهَادِ:
إِنِّي سَمِعْتُ عَلِيّا - رَفَعَ اللَّهُ دَرَجَتَهُ فِي الصَّالِحِينَ وَ اءَثَابَهُ ثَوَابَ الشُّهَدَاءِ وَ الصِّدِّيقِينَ يَقُولُ يَوْمَ لَقِينَا اءَهْلَ الشَّامِ:
اءَيُّهَا الْمُؤْمِنُونَ، إِنَّهُ مَنْ رَاءَى عُدْوَانا يُعْمَلُ بِهِ، وَ مُنْكَرا يُدْعَى إِلَيْهِ، فَاءَنْكَرَهُ بِقَلْبِهِ فَقَدْ سَلِمَ وَ بَرِئَ، وَ مَنْ اءَنْكَرَهُ بِلِسَانِهِ فَقَدْ اءُجِرَ وَ هُوَ اءَفْضَلُ مِنْ صَاحِبِهِ وَ مَنْ اءَنْكَرَهُ بِالسَّيْفِ لِتَكُونَ كَلِمَةُ اللَّهِ هِيَ الْعُلْيَا وَ كَلِمَةُ الظَّالِمِينَ هِيَ السُّفْلَى ، فَذَلِكَ الَّذِي اءَصَابَ سَبِيلَ الْهُدَى ، وَ قَامَ عَلَى الطَّرِيقِ، وَ نَوَّرَ فِي قَلْبِهِ الْيَقِينُ.

ترجمه حكمت شماره : 365
محمد بن جرير طبرى در تاريخ خود از عبد الرحمان بن ابى ليلى فقيه روايت كند، (و اين عبدالرحمان از آنان بود كه با ابن اشعث به جنگ حجاج رفت .) كه او هنگامى كه مردم را به جهاد باحجاج تحريض مى كرد، گفت كه شنيدم كه على كه خدا را درجت او را در ميان صالحان فرا بردو ثواب شهيدان و صديقانش عطا كند در روزى كه با مردم شام روبرو شديم ، مى فرمود:
اى مؤ منان ، كسى كه ببيند كه بر مردم ستم مى كنند يا آنها را به منكرى فرا مى خوانند و او در دل انكار كند، سالم مانده و مبرّا از گناه . و هر كه آن را به زبان انكار كند، از ثواب بهره يابد و او از آنكه تنها به دل انكار كرده ، برتر است و آنكه انكار خود را با شمشير اعلام دارد تا سخن حق بالا گيرد و سخن باطل روى در نشيب نهد، كسى است كه راه رستگارى را يافته و بر آن قيام نموده و نور يقين در قلبش درخشيده است .


حکمت ها - قسمت 9

حكمت شماره : 366
وَ قَالَ ع : فِي كَلاَمٍ آخَرَ لَهُ يَجْرِي هَذَا الْمَجْرَى :
فَمِنْهُمُ الْمُنْكِرُ لِلْمُنْكَرِ بِيَدِهِ وَ لِسَانِهِ وَ قَلْبِهِ فَذَلِكَ الْمُسْتَكْمِلُ لِخِصَالِ الْخَيْرِ.
وَ مِنْهُمُ الْمُنْكِرُ بِلِسَانِهِ وَ قَلْبِهِ وَ التَّارِكُ بِيَدِهِ، فَذَلِكَ مُتَمَسِّكٌ بِخَصْلَتَيْنِ مِنْ خِصَالِ الْخَيْرِ، وَ مُضَيِّعٌ خَصْلَةً.
وَ مِنْهُمُ الْمُنْكِرُ بِقَلْبِهِ وَ التَّارِكُ بِيَدِهِ وَ لِسَانِهِ فَذَلِكَ الَّذِي ضَيَّعَ اءَشْرَفَ الْخَصْلَتَيْنِ مِنَ الثَّلاَثِ، وَ تَمَسَّكَ بِوَاحِدَةٍ.
وَ مِنْهُمْ تَارِكٌ لِإِنْكَارِ الْمُنْكَرِ بِلِسَانِهِ وَ قَلْبِهِ وَ يَدِهِ، فَذَلِكَ مَيِّتُ الْاءَحْيَاءِ.
وَ مَا اءَعْمَالُ الْبِرِّ كُلُّهَا وَ الْجِهَادُ فِي سَبِيلِ اللَّهِ عِنْدَ الْاءَمْرِ بِالْمَعْرُوفِ وَ النَّهْيِ عَنْ الْمُنْكَرِ إِلا كَنَفْثَةٍ فِي بَحْرٍ لُجِّيِّ، وَ إِنَّ الْاءَمْرَ بِالْمَعْرُوفِ وَ النَّهْيَ عَنِ الْمُنْكَرِ لاَ يُقَرِّبَانِ مِنْ اءَجَلٍ، وَ لاَ يَنْقُصَانِ مِنْ رِزْقٍ، وَ اءَفْضَلُ مِنْ ذَلِكَ كُلِّهِ كَلِمَةُ عَدْلٍ عِنْدَ إِمَامٍ جَائِرٍ.

ترجمه حكمت شماره : 366
در سخنى ديگر هم در اين معنى گويد:
كسى است كه كار زشت را نكوهيده دارد و به دست و زبان و دل خود از آن اعراض مى كند. چنين كسى خصال نيكو را به كمال رسانيده است . و كسى است كه به زبان و دل انكارش مى كند نه به دست . چنين كسى را دو خصلت از خصال نيكوست او يك خصلت را ضايع گذاشته است . و كسى كه فقط به دل انكار كند، نه به دست و زبان ، چنين كسى دو خصلت را كه شريفترند، تباه كرده است و كسى كه منكر را به زبان انكار كند و نه به دست و نه به دل ، چنين كسى مرده اى است در ميان زندگان . همه اعمال نيكو در برابر امر به معروف و نهى از منكر، همانند دميدنى است بر درياى مواج ، امر به معروف و نهى از منكر نه مرگ كسى را نزديك مى سازد و نه از روزى كسى مى كاهد. از همه اينها برتر، سخن از دادگرى گفتن است ، رو در روى حاكمى ستمكار.

حكمت شماره : 367
وَ عَنْ اءَبِي جُحَيْفَةَ قَالَ: سَمِعْتُ اءَمِيرَ الْمُؤْمِنِينَ عيقول :
انَّ اءَوَّلُ مَا تُغْلَبُونَ عَلَيْهِ مِنَ الْجِهَادِ بِاءَيْدِيكُمْ، ثُمَّ بِاءَلْسِنَتِكُمْ، ثُمَّ بِقُلُوبِكُمْ، فَمَنْ لَمْ يَعْرِفْ بِقَلْبِهِ مَعْرُوفا وَ لَمْ يُنْكِرْ مُنْكَرا، قُلِبَ فَجُعِلَ اءَعْلاَهُ اءَسْفَلَهُ، وَ اءَسْفَلُهُ اءَعْلاَهُ.

ترجمه حكمت شماره : 367
ابو جحيفه گويد از اميرالمؤ منين (ع ) شنيدم كه فرمود:
نخستين جهادى كه در آن شكست مى خوريد، جهاد با دستهايتان است . سپس ، جهاد است با زبانهايتان و آنگاه جهاد با دلهايتان . كسى كه كار نيكويى را در دل نستايد و كار زشتى را در دل نكوهش نكند، دگرگون شود و زير و زبر گردد.

حكمت شماره : 368
وَ قَالَ ع :
إِنَّ الْحَقَّ ثَقِيلٌ مَرِي ءٌ وَ إِنَّ الْبَاطِلَ خَفِيفٌ وَبِي ءٌ.

ترجمه حكمت شماره : 368
و فرمود (ع ):
حق دشوار است ، ولى گواراست و باطل آسان است و بيمارى افزاى .

حكمت شماره : 369
وَ قَالَ ع :
لاَ تَأْمَنَنَّ عَلَى خَيْرِ هَذِهِ الْاءُمَّةِ عَذَابَ اللَّهِ، لِقَوْلِهِ سُبْحانَهُ: (فَلا يَأْمَنُ مَكْرَ اللّ هِ إِلا الْقَوْمُ الْخ اسِرُونَ) وَ لاَ تَيْاءَسَنَّ لِشَرِّ هَذِهِ الْاءُمَّةِ مِنْ رَوْحِ اللَّهِ لِقَوْلِهِ سُبْحانَهُ: (إِنَّهُ لا يَيْاءَسُ مِنْ رَوْحِ اللّ هِ إِلا الْقَوْمُ الْك افِرُونَ).

ترجمه حكمت شماره : 369
و فرمود (ع ):
بر بهترين كسان اين امت هم از عذاب خداى ايمن مباش ، زيرا خداى تعالى مى فرمايد ((از مكر خداوند جز زيانكاران ايمن نيستند)) (20) و بر بدترين كسان اين امت ، از رحمت خداوند ماءيوس مباش (21) كه خداى تعالى فرموده است ((هر آينه از رحمت خدا جز كافران نوميد نگردند)).(22)

حكمت شماره : 370
وَ قَالَ ع :
الْبُخْلُ جَامِعٌ لَمَسَاوِئِ الْعُيُوبِ، وَ هُوَ زِمَامٌ يُقَادُ بِهِ إِلَى كُلِّ سُوءٍ.

ترجمه حكمت شماره : 370
و فرمود (ع ):
بخل صفتى است جامع همه بديها و عيبها. بخل مهارى است كه آدمى را به سوى هر ناشايست مى كشاند.

حكمت شماره : 371
وَ قَالَ ع :
الرِّزْقُ رِزْقَانِ: رِزْقٌ تَطْلُبُهُ وَ رِزْقٌ يَطْلُبُكَ، فَإِنْ لَمْ تَأْتِهِ اءَتَاكَ، فَلاَ تَحْمِلْ هَمَّ سَنَتِكَ عَلَى هَمِّ يَوْمِكَ، كَفَاكَ كُلُّ يَوْمٍ مَا فِيهِ، فَإِنْ تَكُنِ السَّنَةُ مِنْ عُمُرِكَ فَإِنَّ اللَّهَ تَعَالَى سَيُؤْتِيكَ فِي كُلِّ غَدٍ جَدِيدٍ مَا قَسَمَ لَكَ وَ إِنْ لَمْ تَكُنِ السَّنَةُ مِنْ عُمُرِكَ فَمَا تَصْنَعُ بِالْهَمِّ فِيمَا لَيْسَ لَكَ؟ وَ لَنْ يَسْبِقَكَ إِلَى رِزْقِكَ طَالِبٌ، وَ لَنْ يَغْلِبَكَ عَلَيْهِ غَالِبٌ، وَ لَنْ يُبْطِئَ عَنْكَ مَا قَدْ قُدِّرَ لَكَ.
قال الرضى :
 و قدْ مضى هذَا الكَلامُ فيما تقدَّمَ مِنْ هذَا البابِ، إ لا اءنَّهُ هاهنا اءَوْضَحُ وَ اءْشرَحُ، فَلِذلكَ كَرَّرْناه على القاعدَة المُقرَّرَةِ في اءوَّلِ الكِتابِ.

ترجمه حكمت شماره : 371
و فرمود (ع ):
روزى بر دو گونه است يكى آنكه تو در طلبش هستى و يكى آنكه او در طلب توست و اگر تو به سوى او نروى او به سوى تو خواهد آمد. پس ، اندوه سال خود را بر اندوه روز خود بار مكن كه هر روز، هر چه تو را روزى مقرر كرده اند، كفايت كند. اگر آن سال از عمر تو باشد، خداى تعالى در هر روز كه مى آيد، آنچه قسمت تو ساخته به تو عطا خواهد كرد. و اگر آن سال از عمر تو نباشد پس چرا بايد اندوه چيزى را بخورى كه از آن تو نيست در آنچه روزى توست هيچ خواهنده اى بر تو پيشى نگيرد و هيچ غلبه كننده اى بر تو غالب نشود و آنچه براى تو مقدر شده ، در رسيدن به تو، درنگ نكند.
رضى گويد :
 اين سخن پيش از اين در اين باب آمده است ، ولى در اينجا واضحتر و مشروحتر بيان شده . از آنرو آن را دوباره آورديم ، آنسان ، كه در آغاز كتاب مقرر داشته بوديم .

حكمت شماره : 372
وَ قَالَ ع :
رُبَّ مُسْتَقْبِلٍ يَوْما لَيْسَ بِمُسْتَدْبِرِهِ، وَ مَغْبُوطٍ فِي اءَوَّلِ لَيْلِهِ قَامَتْ بَوَاكِيهِ فِي آخِرِهِ.

ترجمه حكمت شماره : 372
و فرمود (ع ):
چه بسا كسانى كه آمدن روز را ببينند، ولى رفتنش را نبينند و ديگران در آغاز شب بر او رشك برند و در پايان شب ، سوگواران بر او بگريند.

حكمت شماره : 373
وَ قَالَ ع :
الْكَلاَمُ فِي وَثَاقِكَ مَا لَمْ تَتَكَلَّمْ بِهِ، فَإِذَا تَكَلَّمْتَ بِهِ صِرْتَ فِي وَثَاقِهِ؛ فَاخْزُنْ لِسَانَكَ كَمَا تَخْزُنُ ذَهَبَكَ وَ وَرِقَكَ؛ فَرُبَّ كَلِمَةٍ سَلَبَتْ نِعْمَةً،

ترجمه حكمت شماره : 373
و فرمود (ع ):
سخن در بند توست ، تا آن را بر زبان نياورده اى ، چون بر زبانش آورى تو به بند او درآمده اى . پس ، همچنانكه ، زر و سيمت را حفظ مى كنى ، زبانت را هم حفظ كن ، زيرا چه بسا يك كلمه كه نعمتى را سلب كند و محنتى را فراخواند.

حكمت شماره : 374
وَ قَالَ ع :
لاَ تَقُلْ مَا لاَ تَعْلَمُ، بَلْ لاَ تَقُلْ كُلَّ مَا تَعْلَمُ؛ فَإِنَّ اللَّهَ قَدْ فَرَضَ عَلَى جَوَارِحِكَ كُلِّهَا فَرَائِضَ يَحْتَجُّ بِهَا عَلَيْكَ يَوْمَ الْقِيَامَةِ.

ترجمه حكمت شماره : 374
و فرمود (ع ):
چيزى را كه نمى دانى مگوى ، حتى بسيارى از چيزهايى را، كه مى دانى ، بر زبان مياور. زيرا خدا بر اعضاى تو احكامى واجب كرده كه در آن روز به آنها بر تو حجت آورد.

حكمت شماره : 375
وَ قَالَ ع :
احْذَرْ اءَنْ يَرَاكَ اللَّهُ عِنْدَ مَعْصِيَتِهِ، وَ يَفْقِدَكَ عِنْدَ طَاعَتِهِ فَتَكُونَ مِنَ الْخَاسِرِينَ؛ وَ إِذَا قَوِيتَ فَاقْوَ عَلَى طَاعَةِ اللَّهِ، وَ إِذَا ضَعُفْتَ فَاضْعُفْ عَنْ مَعْصِيَةِ اللَّهِ.

ترجمه حكمت شماره : 375
و فرمود (ع ):
بترس از اينكه ، خدا تو را آنجا كه معصيت اوست ببيند و آنجا كه طاعت اوست ، نيابد. پس زيانكار باشى . اگر نيرومند هستى ، نيرويت را در طاعت خدا به كار بر و اگر ناتوان هستى در معصيت او ناتوان باش .

حكمت شماره : 376
وَ قَالَ ع :
الرُّكُونُ إِلَى الدُّنْيَا مَعَ مَا تُعَايِنُ مِنْهَا جَهْلٌ، وَ التَّقْصِيرُ فِي حُسْنِ الْعَمَلِ إِذَا وَثِقْتَ بِالثَّوَابِ عَلَيْهِ غَبْنٌ، وَ الطُّمَأْنِينَةُ إِلَى كُلِّ اءَحَدٍ قَبْلَ الاِخْتِبَارِ لَهُ عَجْزٌ.

ترجمه حكمت شماره : 376
و فرمود (ع ):
گرايش به دنيا، با آنچه از آن مى بينى ، نادانى است و قصور در انجام كردار نيك ، اگر به ثواب آن اطمينان دارى ، زيانكارى است و اعتماد به هر كس ، پيش از آزمايش او، نشان عجز و ناتوانى در كارهاست .

حكمت شماره : 377
وَ قَالَ ع :
مِنْ هَوَانِ الدُّنْيَا عَلَى اللَّهِ اءَنَّهُ لاَ يُعْصَى إِلا فِيهَا، وَ لاَ يُنَالُ مَا عِنْدَهُ إِلا بِتَرْكِهَا.

ترجمه حكمت شماره : 377
و فرمود (ع ):
نشان خوار و بى ارج بودن دنيا در نزد خدا، اين است كه وى را جز در آنجا نافرمانى نكنند و به آنچه در نزد اوست ، نتوان رسيد، مگر به ترك كردن آن .

حكمت شماره : 378
وَ قَالَ ع :
مَنْ اءَبْطَاءَ بِهِ عَمَلُهُ لَمْ يُسْرِعْ بِهِ نَسَبُهُ.
وَ فِي رِوَايَةٍ اءُخْرَى :
 مَنْ فَاتَهُ حَسَبُ نَفْسِهِ لَمْ يَنْفَعْهُ حَسَبُ آبَائِهِ.

ترجمه حكمت شماره : 378
و فرمود (ع ):
هر كه عملش او را واپس دارد، نسبش سبب نشود كه پيش افتد. هر كه شرافت و حسب خود را از دست بدهد، شرافت و حسب نياكان سودش ‍ نكند.

حكمت شماره : 379
وَ قَالَ ع :
مَنْ طَلَبَ شَيْئا نَالَهُ اءَوْ بَعْضَهُ.

ترجمه حكمت شماره : 379
و فرمود (ع ):
هر كس در طلب چيزى برخيزد، يا همه آن را به دست خواهد آورد يا بخشى از آن را.

حكمت شماره : 380
وَ قَالَ ع :
مَا خَيْرٌ بِخَيْرٍ بَعْدَهُ النَّارُ، وَ مَا شَرُّ بِشَرِّ بَعْدَهُ الْجَنَّةُ، وَ كُلُّ نَعِيمٍ دُونَ الْجَنَّةِ فَهُوَ مَحْقُورٌ، وَ كُلُّ بَلاَءٍ دُونَ النَّارِ عَافِيَةٌ.

ترجمه حكمت شماره : 380
و فرمود (ع ):
خيرى كه پس از آن عذاب آتش باشد، خير نيست و شرّى كه پس از آن نعيم بهشت بود، شر نيست . هر نعمتى جز نعمت بهشت ، حقير است و هر بلايى ، جز عذاب آتش ، عافيت است .

حكمت شماره : 381
وَ قَالَ ع :
اءَلاَ وَ إِنَّ مِنَ الْبَلاَءِ الْفَاقَةَ، وَ اءَشَدُّ مِنَ الْفَاقَةِ مَرَضُ الْبَدَنِ، وَ اءَشَدُّ مِنْ مَرَضِ الْبَدَنِ مَرَضُ الْقَلْبِ، اءَلاَ وَ إِنَّ مِنْ النِّعَمْ سَعَةَ المَالِ وَ اءفْضَلُ مِنْ سَعَةِ المَالِ صِحَّةُ البَدَنِ، وَ اءفْضَلُ مِنْ صِحَّةِ الْبَدَنِ تَقْوَى الْقَلْبِ.

ترجمه حكمت شماره : 381
و فرمود (ع ):
بدانيد كه يكى از بلاها تهيدستى است و بدتر از تهيدستى بيمارى تن است و بدتر از بيمارى تن بيمارى دل است . بدانيد كه از نعمتهاست گشايش در مال و برتر از گشايش در مال تندرستى است و برتر از تندرستى پرهيزگارى است .

حكمت شماره : 382
وَ قَالَ ع :
لِلْمُؤْمِنِ ثَلاَثُ سَاعَاتٍ: فَسَاعَةٌ يُنَاجِي فِيهَا رَبَّهُ وَ سَاعَةٌ يَرُمُّ مَعَاشَهُ وَ سَاعَةٌ يُخَلِّي بَيْنَ نَفْسِهِ وَ بَيْنَ لَذَّتِهَا فِيمَا يَحِلُّ وَ يَجْمُلُ وَ لَيْسَ لِلْعَاقِلِ اءَنْ يَكُونَ شَاخِصا إِلا فِي ثَلاَثٍ: مَرَمَّةٍ لِمَعَاشٍ، اءَوْ خُطْوَةٍ فِي مَعَادٍ، اءَوْ لَذَّةٍ فِي غَيْرِ مُحَرَّمٍ.

ترجمه حكمت شماره : 382
و فرمود (ع ):
مؤ من را سه ساعت است ساعتى كه در آن با پروردگار خود راز مى گويد و ساعتى كه در پى تحصيل معاش خويش است و ساعتى كه به خوشيها و لذات حلال و نيكوى خود مى پردازد. و عاقل در پى سه كار باشد يا در پى اصلاح معاش خود يا در كار معاد يا در پى لذتهاى غير حرام .

حكمت شماره : 383
وَ قَالَ ع :
ازْهَدْ فِي الدُّنْيَا يُبَصِّرْكَ اللَّهُ عَوْرَاتِهَا، وَ لاَ تَغْفُلْ فَلَسْتَ بِمَغْفُولٍ عَنْكَ.

ترجمه حكمت شماره : 383
و فرمود (ع ):
در دنيا پرهيزگارى پيشه كن تا خدا نيز ديده تو را به عيبهاى آن بينا سازد. غافل مباش كه از تو غافل نيستند.

حكمت شماره : 384
وَ قَالَ ع :
تَكَلَّمُوا تُعْرَفُوا، فَإِنَّ الْمَرْءَ مَخْبُوءٌ تَحْتَ لِسَانِهِ.

ترجمه حكمت شماره : 384
و فرمود (ع ):
سخن بگويد تا شناخته شويد كه آدمى در زير زبانش پنهان است .

حكمت شماره : 385
وَ قَالَ ع :
نِعْمَ الطِّيبُ الْمِسْكُ، خَفِيفٌ مَحْمِلُهُ، عَطِرٌ رِيحُهُ.

ترجمه حكمت شماره : 385
و فرمود (ع ):
مشك چه خوشبوى نيكويى است ، در حمل سبك و رايحه اش هم دلپذير است .

حكمت شماره : 386
وَ قَالَ ع :
ضَعْ فَخْرَكَ وَ احْطُطْ كِبْرَكَ وَ اذْكُرْ قَبْرَكَ.

ترجمه حكمت شماره : 386
و فرمود (ع ):
به خود مناز و باد خودپسندى از سر به در كن و به ياد گورت باش .

حكمت شماره : 387
وَ قَالَ ع :
خُذْ مِنَ الدُّنْيَا مَا اءَتَاكَ وَ تَوَلَّ عَمَّا تَوَلَّى عَنْكَ، فَإِنْ اءَنْتَ لَمْ تَفْعَلْ فَاءَجْمِلْ فِي الطَّلَبِ.

ترجمه حكمت شماره : 387
و فرمود (ع ):
از دنيا همان را برگير كه نزد تو آيد و از آنچه روى از تو بر مى تابد، روى برتاب . اگر چنين نتوانى ، اندازه نگه دار.

حكمت شماره : 388
وَ قَالَ ع :
رُبَّ قَوْلٍ، اءَنْفَذُ مِنْ صَوْلٍ.

ترجمه حكمت شماره : 388
و فرمود (ع ):
چه بسا، سخنى كه از حمله اى كارسازتر افتد.

حكمت شماره : 389
وَ قَالَ ع :
كُلُّ مُقْتَصَرٍ عَلَيْهِ كَافٍ.

ترجمه حكمت شماره : 389
و فرمود (ع ):
هر چه بدان اكتفا توان كرد، همان كافى است .

حكمت شماره : 390
وَ قَالَ ع :
الْمَنِيَّةُ وَ لاَ الدَّنِيَّةُ، وَ التَّقَلُّلُ وَ لاَ التَّوَسُّلُ، وَ مَنْ لَمْ يُعْطَ قَاعِدا، لَمْ يُعْطَ قَائِما، وَ الدَّهْرُ يَوْمَانِ: يَوْمٌ لَكَ، وَ يَوْمٌ عَلَيْكَ، فَإِذَا كَانَ لَكَ فَلاَ تَبْطَرْ وَ إِذَا كَانَ عَلَيْكَ فَاصْبِرْ.

ترجمه حكمت شماره : 390
و فرمود (ع ):
مرگ ، آرى . خوارى و پستى ، نه . به اندك ساختن و دست به سوى اين و آن دراز نكردن . آن كس كه اگر بنشيند، چيزى به دستش نيايد، اگر هم بايستد چيزى ندهندش . روزگار، دو روز است ، روزى كه به زيان توست و روزى كه به سود تو است . روزى كه به سود توست ، سرمست مشو و روزى كه به زيان توست ، شكيبايى ورز.

حكمت شماره : 391
وَ قَالَ ع :
إِنَّ لِلْوَلَدِ عَلَى الْوَالِدِ حَقّا وَ إِنَّ لِلْوَالِدِ عَلَى الْوَلَدِ حَقّا فَحَقُّ الْوَالِدِ عَلَى الْوَلَدِ اءَنْ يُطِيعَهُ فِي كُلِّ شَيْءٍ إِلا فِي مَعْصِيَةِ اللَّهِ سُبْحَانَهُ، وَ حَقُّ الْوَلَدِ عَلَى الْوَالِدِ اءَنْ يُحَسِّنَ اسْمَهُ، وَ يُحَسِّنَاءَدَبَهُ، وَ يُعَلِّمَهُ الْقُرْآنَ

ترجمه حكمت شماره : 391
و فرمود (ع ):
فرزند را بر پدر حقى است و پدر را نيز بر فرزند حقى . حق پدر بر فرزند اين است ، كه فرزندش در همه حال ، فرمانبردار باشد و مگر در معصيت خداى سبحان و حق فرزند بر پدر اين است ، كه براى او نامى نيكو برگزيند و نيكو ادبش كند و قرآنش بياموزد.

حكمت شماره : 392
وَ قَالَ ع :
الْعَيْنُ حَقُّ، وَ الرُّقَى حَقُّ، وَ السِّحْرُ حَقُّ، وَ الْفَأْلُ حَقُّ، وَ الطِّيَرَةُ لَيْسَتْ بِحَقِّ وَ الْعَدْوَى لَيْسَتْ بِحَقِّ وَ الطِّيبُ نُشْرَةٌ، وَ الْعَسَلُ نُشْرَةٌ، وَ الرُّكُوبُ نُشْرَةٌ، وَ النَّظَرُ إِلَى الْخُضْرَةِ نُشْرَةٌ.

ترجمه حكمت شماره : 392
و فرمود (ع ):
چشم زخم راست است و افسون راست است و سحر راست است و تفاءل راست است . فال بد زدن راست نيست . سرايت بيمارى از يكى به ديگرى راست نيست . بوى خوش بيمار را بهبود بخشد و عسل بيمارى را بهبود بخشد و سوارى بيمارى را بهبود بخشد و نظر به سبزه بيمارى را بهبود بخشد.

حكمت شماره : 393
وَ قَالَ ع :
مُقَارَبَةُ النَّاسِ فِي اءَخْلاَقِهِمْ اءَمْنٌ مِنْ غَوَائِلِهِمْ.

ترجمه حكمت شماره : 393
و فرمود (ع ):
موافقت با مردم در خلق و خويشان ، سبب ايمنى است از آسيبشان .

حكمت شماره : 394
وَ قَالَ ع : لِبَعْضِ مُخَاطِبِيهِ وَ قَدْ تَكَلَّمَ بِكَلِمَةٍ يُسْتَضْغَرُ مِثْلُهُ عَنْ قَوْلِ مِثْلِهَا:
لَقَدْ طِرْتَ شَكِيرا وَ هَدَرْتَ سَقْبا.
قال الرضى :
 وَ الشَّكِيرُ هاهنا: اءولُ مَا يَنْبُتُ مِنْ رِيشِ الطَّائِرِ قَْبلَ اءَنْ يَقْوَى و يَسْتَحْصِفَ. وَالسَّقْبُ الصَّغيرُ مِنَ الا بِلِ وَ لا يَهْدِرُ إ لا بَعْدَ اءَنْ يَسْتَفْحِلَ.

ترجمه حكمت شماره : 394
به يكى از مخاطبان خود كه سخنى بر زبان آورد، كه چون اويى از گفتن چنان سخنى حقيرترمى نمود، فرمود:
هنوز پر بر نياورده پريدى ، و در كرّگى بانگ كردى .
رضى گويد :
 در اين عبارت ((شكير)) نخستين پرهاى پرنده است ، پيش از آنكه قوت گيرد و محكم شود. و ((سقب )) كره شتر است زيرا شتر تا بزرگ نشود، بانگ نكند.

حكمت شماره : 395
وَ قَالَ ع :
مَنْ اءَوْمَاءَ إِلَى مُتَفَاوِتٍ خَذَلَتْهُ الْحِيَلُ.

ترجمه حكمت شماره : 395
و فرمود (ع ):
كسى كه به كارهاى گوناگون مى پردازد، چاره سازيهايش كارسازش ‍ نتواند بود.

حكمت شماره : 396
وَ قَالَ ع : وَ قَدْ سُئِلَ عَنْ مَعْنَى قَوْلِهِمْ: (لاَ حَوْلَ وَ لاَ قُوَّةَ إِلا بِاللَّهِ):
إِنَّا لاَ نَمْلِكُ مَعَ اللَّهِ شَيْئاّ، وَ لاَ نَمْلِكُ إِلا مَا مَلَّكَنَا، فَمَتَى مَلَّكَنَا مَا هُوَ اءَمْلَكُ بِهِ مِنَّا كَلَّفَنَا، وَ مَتَى اءَخَذَهُ مِنَّا وَضَعَ تَكْلِيفَهُ عَنَّا.

ترجمه حكمت شماره : 396
در معنى لا حول و لا قوة الّا بالله ، كه مى گويند از او پرسيدند، فرمود:
ما با وجود خدا مالك چيزى نيستيم . و مالك نمى شويم ، مگر آنچه او ما را مالك آن گردانيده است . پس هرگاه به ما چيزى عطا كند كه او از ما سزاوارتر به آن باشد ما را تكليفى بر عهده گذاشته است و هرگاه آن را از ما گرفت ، تكليف خود را از ما برداشت .

حكمت شماره : 397
وَ قَالَ ع : لِعَمَّارِ بْنِ يَاسِرٍ رَحِمَةُ اللَهُ وَ قَدْ سَمِعَهُ يُرَاجِعُ الْمُغِيرَةَ بْنَ شُعْبَةَ كَلاَما:
دَعْهُ يَا عَمَّارُ، فَإِنَّهُ لَمْ يَأْخُذْ مِنَ الدِّينِ إِلا مَا قَارَبَتْهُ مِنَ الدُّنْيَا، وَ عَلَى عَمْدٍ لَبَسَ عَلَى نَفْسِهِ لِيَجْعَلَ الشُّبُهَاتِ عَاذِرا لِسَقَطَاتِهِ.

ترجمه حكمت شماره : 397
شنيد كه عمار بن ياسر(23) با مغيرة بن شعبه (24) گفتگو مى كند، آن حضرت به عمّارفرمود:
اى عمار، مغيرة را به حال خود واگذار. زيرا او از دين نگرفته ، مگر همان كه او را به دنيا نزديك مى كند. بعمد، حق را بر خود مشتبه ساخته تا براى خطاهاى خود عذرى بياورد.

حكمت شماره : 398
وَ قَالَ ع :
مَا اءَحْسَنَ تَوَاضُعَ الْاءَغْنِيَاءِ لِلْفُقَرَاءِ طَلَبا لِمَا عِنْدَ اللَّهِ! وَ اءَحْسَنُ مِنْهُ تِيهُ الْفُقَرَاءِ عَلَى الْاءَغْنِيَاءِ اتِّكَالاً عَلَى اللَّهِ.

ترجمه حكمت شماره : 398
و فرمود (ع ):
چه نيكوست فروتنى توانگران در برابر بينوايان ، براى به دست آوردن خشنودى خداوند، و نيكوتر از آن ، مناعت بينوايان است در برابر توانگران به سبب توكلى كه بر خداى دارند.

حكمت شماره : 399
وَ قَالَ ع :
مَا اسْتَوْدَعَ اللَّهُ امْرَأً عَقْلاً إِلا لِيَسْتَنْقَذَهُ بِهِ يَوْما مَا.

ترجمه حكمت شماره : 399
و فرمود (ع ):
خداوند، عقل را به انسان وديعت نداد، مگر اينكه ، روزى سبب نجات او گردد.

حكمت شماره : 400
وَ قَالَ ع :
مَنْ صَارَعَ الْحَقَّ صَرَعَهُ.

ترجمه حكمت شماره : 400
و فرمود (ع ):
هر كه با حق پنجه در افكند، حق او را بر زمين زند.

حكمت شماره : 401
وَ قَالَ ع :
الْقَلْبُ مُصْحَفُ الْبَصَرِ.

ترجمه حكمت شماره : 401
و فرمود (ع ):
دل صحيفه ديده است كه هر چه ديده بيند در دل نقش شود.

حكمت شماره : 402
وَ قَالَ ع :
التُّقَى رَئِيسُ الْاءَخْلاَقِ.

ترجمه حكمت شماره : 402
و فرمود (ع ):
پرهيزگارى سر همه خلق هاست .

حكمت شماره : 403
وَ قَالَ ع :
لاَ تَجْعَلَنَّ ذَرَبَ لِسَانِكَ عَلَى مَنْ اءَنْطَقَكَ، وَ بَلاَغَةَ قَوْلِكَ عَلَى مَنْ سَدَّدَكَ.

ترجمه حكمت شماره : 403
و فرمود (ع ):
با كسى كه تو را سخن گفتن آموخته ، به تندى ، سخن مگوى و با كسى كه سخنت را استوارى بخشيده ، اظهار بلاغت منماى .

حكمت شماره : 404
وَ قَالَ ع :
كَفَاكَ اءَدَبا لِنَفْسِكَ اجْتِنَابُ مَا تَكْرَهُهُ مِنْ غَيْرِكَ.

ترجمه حكمت شماره : 404
و فرمود (ع ):
براى ادب كردن خود همين بس ، كه از هر چه از گران ناپسند مى دارى ، اجتناب كنى .

حكمت شماره : 405
وَ قَالَ ع :
مَنْ صَبَرَ صَبْرَ الْاءَحْرَارِ، وَ إِلا سَلاَ سُلُوَّ الْاءَغْمَارِ.

ترجمه حكمت شماره : 405
و فرمود (ع ):
كسى كه در بلاها چون آزادگان شكيبايى نورزد، سرانجام ، چون نادانان مصيبت را فراموش خواهد كرد.

حكمت شماره : 406
وَ فِي خَبَرٍ آخَرَ اءَنَّهُ ع قَالَ لِلْاءَشْعَثِ بْنِ قَيْسٍ مُعَزِّيا:
إِنْ صَبَرْتَ صَبْرَ الْاءَكَارِمِ، وَ إِلا سَلَوْتَ سُلُوَّ الْبَهَائِمِ.

ترجمه حكمت شماره : 406
و در خبر ديگر آمده است كه در تعزيت اشعث بن قيس فرمود:
يا چون بزرگواران شكيبايى پيشه كن يا چون ستوران رنج را فراموش ‍ نماى .

حكمت شماره : 407
وَ قَالَ ع فِي صِفَةِ الدُّنْيَا:
الدُّنْيَا تَغُرُّ وَ تَضُرُّ وَ تَمُرُّ، إِنَّ اللَّهَ سُبْحَانَهُ لَمْ يَرْضَهَا ثَوَابا لِاءَوْلِيَائِهِ، وَ لاَ عِقَابا لِاءَعْدَائِهِ، وَ إِنَّ اءَهْلَ الدُّنْيَا كَرَكْبٍ، بَيْنَا هُمْ حَلُّوا إِذْ صَاحَ بِهِمْ سَائِقُهُمْ فَارْتَحَلُوا.

ترجمه حكمت شماره : 407
و فرمود (ع ):
دنيا مى فريبد و زيان مى رساند و مى گذرد. خداى سبحان ، دنيا را نه پاداش دوستان خود قرار داده و نه شكنجه و عذاب دشمنان خود، مردم دنيا چون كاروانيانى هستند كه تا فرود آيند و بار بگشايند، سالار كاروان ، بانگ رحيل در دهد و بناچار، كوچ كنند.

حكمت شماره : 408
وَ قَالَ لاِبْنِهِ الْحَسَنِ ع :
يا بُنَىَّ، لاَ تُخَلِّفَنَّ وَرَاءَكَ شَيْئا مِنَ الدُّنْيَا، فَإِنَّكَ تَخَلِّفُهُ لِاءَحَدِ رَجُلَيْنِ؛ إِمَّا رَجُلٌ عَمِلَ فِيهِ بِطَاعَةِ اللَّهِ فَسَعِدَ بِمَا شَقِيتَ بِهِ؛ وَ إِمَّا رَجُلٌ عَمِلَ فِيهِ بِمَعْصِيَةِ، اللَّهِ، فَشَقِيَ بِمَا جَمَعْتَ لَهُ فَكُنْتَ عَوْنا لَهُ عَلَى مَعْصِيَتِهِ وَ لَيْسَ اءَحَدُ هَذَيْنِ حَقِيقا اءَنْ تُؤْثِرَهُ عَلَى نَفْسِكَ.
وَ يُرْوَى هَذَا الْكَلاَمُ عَلَى وَجْهٍ آخَرَ وَ هُوَ:
 اءَمَّا بَعْدُ، فَإِنَّ الَّذِي فِي يَدِكَ مِنَ الدُّنْيَا قَدْ كَانَ لَهُ اءَهْلٌ قَبْلَكَ وَ هُوَ صَائِرٌ إِلَى اءَهْلٍ بَعْدَكَ وَ إِنَّمَا اءَنْتَ جَامِعٌ لِاءَحَدِ رَجُلَيْنِ؛ رَجُلٍ عَمِلَ فِيمَا جَمَعْتَهُ بِطَاعَةِ اللَّهِ فَسَعِدَ بِمَا شَقِيتَ بِهِ؛ اءَوْ رَجُلٍ عَمِلَ فِيهِ بِمَعْصِيَةِ اللَّهِ فَشَقِىَ بِمَا جَمَعْتَ لَهُ وَ لَيْسَ اءَحَدُ هَذَيْنِ اءَهْلاً اءَنْ تُؤْثِرَهُ عَلَى نَفْسِكَ وَ تَحْمِلَ لَهُ عَلَى ظَهْرِكَ، فَارْجُ لِمَنْ مَضَى رَحْمَةَ اللَّهِ وَ لِمَنْ بَقِيَ رِزْقَ اللَّهِ.

ترجمه حكمت شماره : 408
به فرزند خود حسن (ع ) فرمود:
اى فرزند بعد از خود مالى برجاى مگذار. زيرا آنچه مى نهى براى يكى از اين دو خواهد بود، يا كسى كه آن مال را در طاعت خدا به كار مى برد، پس ‍ او به چيزى كه سبب بدبختى تو شده ، نيكبخت مى گردد يا كسى است كه آن مال را در معصيت خدا صرف مى كند، پس به آنچه تو برايش نهاده اى ، بدبخت شود. و تو او را در معصيت يار باشى و اين دو هيچيك شايسته آن نيستند كه او را بر خود برگزينى .
و اين معنى را به گونه ديگرى هم آورده اند:
 اما بعد آنچه از دنيا در دست توست پيش از تو صاحبانى داشته و بعد از تو به ديگران خواهد رسيد. مالى كه گرد آورده اى به يكى از اين دو خواهد رسيد يكى آنكه مال تو را در راه طاعت خدا به كار برد، پس او به چيزى كه تو بدان بدبخت شده اى ، خوشبخت گردد، يا كسى است كه آن را در راه معصيت خدا مصرف كند، پس به سبب مالى كه براى او گرد آورده اى ، بدبخت شود.هيچيك از اين دو، سزاوار آن نيستند كه او را بر خود برگزينى يا بار او را بر دوش كشى . پس براى آنها كه رفته اند، اميد آمرزش داشته باش و براى آنان كه مانده اند، اميد روزى خداوند را.

حكمت شماره : 409
وَ قَالَ ع لِقَائِلٍ قَالَ بِحَضْرَتِهِ (اءَسْتَغْفِرُ اللَّهَ):
ثَكِلَتْكَ اءُمُّكَ! اءَتَدْرِي مَا الاِسْتِغْفَارُ؟ اِنَّ الاِسْتِغْفَارُ دَرَجَةُ الْعِلِّيِّينَ، وَ هُوَ اسْمٌ وَاقِعٌ عَلَى سِتَّةِ مَعَانٍ؛ اءَوَّلُهَا: النَّدَمُ عَلَى مَا مَضَى ؛ وَ الثَّانِي : الْعَزْمُ عَلَى تَرْكِ الْعَوْدِ إِلَيْهِ اءَبَدا؛ وَ الثَّالِثُ: اءَنْ تُؤَدِّيَ إِلَى الْمَخْلُوقِينَ حُقُوقَهُمْ حَتَّى تَلْقَى اللَّهَ عَزَّ وَ جَلَّ اءَمْلَسَ لَيْسَ عَلَيْكَ تَبِعَةٌ؛ وَ الرَّابِعُ: اءَنْ تَعْمِدَ إِلَى كُلِّ فَرِيضَةٍ عَلَيْكَ ضَيَّعْتَهَا فَتُؤَدِّيَ حَقَّهَا وَالْخَامِسُ: اءَنْ تَعْمِدَ إِلَى اللَّحْمِ الَّذِي نَبَتَ عَلَى السُّحْتِ فَتُذِيبَهُ بِالْاءَحْزَانِ، حَتَّى تُلْصِقَ الْجِلْدَ بِالْعَظْمِ وَ يَنْشَاءَ بَيْنَهُمَا لَحْمٌ جَدِيدٌ؛ السَّادِسُ: اءَنْ تُذِيقَ الْجِسْمَ اءَلَمَ الطَّاعَةِ كَمَا اءَذَقْتَهُ حَلاَوَةَ الْمَعْصِيَةِ فَعِنْدَ ذَلِكَ تَقُولُ: اءَسْتَغْفِرُ اللَّهَ.

ترجمه حكمت شماره : 409
به مردى كه در حضور او استغفر الله گفته بود، فرمود:
مادرت در عزايت بگريد، آيا مى دانى استغفار چيست استغفار درجه بلند مرتبگان است و آن را شش شرط است ، نخست پشيمانى برگذشته . دوم ، عزم بر ترك بازگشت به طور هميشه . سوم ، اينكه حقوق مردم را ادا كنى تا با خداى عارى از هر گناهى ديدار نمايى . چهارم ، هر واجبى را كه بر عهده تو بوده و انجامش نداده اى ، به جاى آورى . پنجم ، آنكه گوشتى را كه در گناه بر پيكرت روييده ، در غمها و اندوهان آب كنى تا پوستت به استخوانت بچسبد و ميان پوست و استخوان گوشت تازه برويد. ششم ، جسم خود را رنج طاعت بچشانى ، همچنان ، كه بر او حلاوت معصيت چشانده بودى . در اين هنگام بگوى استغفر الله .


حکمت ها - قسمت 10

حكمت شماره : 410
وَ قَالَ ع :
الْحِلْمُ عَشِيرَةٌ.

ترجمه حكمت شماره : 410
و فرمود (ع ):
بردبارى همچون عشيره است .

حكمت شماره : 411
وَ قَالَ ع :
مِسْكِينٌ ابْنُ آدَمَ؛ مَكْتُومُ الْاءَجَلِ، مَكْنُونُ الْعِلَلِ، مَحْفُوظُ الْعَمَلِ، تُؤْلِمُهُ الْبَقَّةُ وَ تَقْتُلُهُ الشَّرْقَةُ وَ تُنْتِنُهُ الْعَرْقَةُ.

ترجمه حكمت شماره : 411
و فرمود (ع ):
مسكين فرزند آدم ، اجلش پوشيده است ، بيماريش پنهان است ، اعمالش ‍ را مى نگارند، پشه اى مى آزاردش ، جرعه اى ، گلوگيرش مى شود و عرق تن ، بويش را بد كند.

حكمت شماره : 412
وَ رُوِيَ اءَنَّهُ ع كَانَ جَالِسا فِي اءَصْحَابِهِ فَمَرَّتْ بِهِمُ امْرَاءَةٌ جَمِيلَةٌ فَرَمَقَهَا الْقَوْمُ بِاءَبْصَارِهِمْ،فَقَالَ ع :
إِنَّ اءَبْصَارَ هَذِهِ الْفُحُولِ طَوَامِحُ، وَ إِنَّ ذَلِكَ سَبَبُ هِبَابِهَا، فَإِذَا نَظَرَ اءَحَدُكُمْ إِلَى امْرَاءَةٍ تُعْجِبُهُ فَلْيُلاَمِسْ اءَهْلَهُ، فَإِنَّمَا هِيَ امْرَاءَةٌ كَامْرَاءَةِ.
فَقَالَ رَجُلٌ مِنَ الْخَوَارِجِ:
 قَاتَلَهُ اللَّهُ كَافِرا مَا اءفْقَهَهُ؟! فَوَثَبَ الْقَوْمُ لِيَقْتُلُوهُ، فَقَالَ ع :
رُوَيْدا، إِنَّمَا هُوَ سَبُّ بِسَبِّ، اءَوْ عَفْوٌ عَنْ ذَنْبٍ.

ترجمه حكمت شماره : 412
گويند در ميان اصحابش نشسته بود. زنى خوب روى بگذشت . اصحاب چشم بر او دوختند. امامفرمود:
اين نرينگان چه آزمندانه مى نگرند. و اينگونه ريستن مايه هيجان شهوت است . هرگاه يكى از شما چشمش به زنى افتد، كه او را خوش ‍ آيد، با زن خود همبستر شود كه او نيز زنى است همانند آن زن ديگر.
يكى از خوارج گفت :
 خدا اين كافر را بكشد چه نيك مى فهمد. مردم برخاستند تا آن مرد را بكشند. امام فرمود: آرام گيريد. دشنام را پاداش دشنام است يا بخشيدن گناه .

حكمت شماره : 413
وَ قَالَ ع :
كَفَاكَ مِنْ عَقْلِكَ، مَا اءَوْضَحَ لَكَ سُبُلَ غَيِّكَ مِنْ رُشْدِكَ.

ترجمه حكمت شماره : 413
و فرمود (ع ):
عقل تو را همين بس كه راه گمراهيت را از راه رستگاريت آشكار مى سازد.

حكمت شماره : 414
وَ قَالَ ع :
افْعَلُوا الْخَيْرَ وَ لاَ تَحْقِرُوا مِنْهُ شَيْئا، فَإِنَّ صَغِيرَهُ كَبِيرٌ وَ قَلِيلَهُ كَثِيرٌ وَ لاَ يَقُولَنَّ اءَحَدُكُمْ: إِنَّ اءَحَدا اءَوْلَى بِفِعْلِ الْخَيْرِ مِنِّي فَيَكُونَ وَ اللَّهِ كَذَلِكَ، إِنَّ لِلْخَيْرِ وَ الشَّرِّ اءَهْلاً، فَمَهْمَا تَرَكْتُمُوهُ مِنْهُمَا كَفَاكُمُوهُ اءَهْلُهُ.

ترجمه حكمت شماره : 414
و فرمود (ع ):
كار نيك را به جاى بياوريد و آن خرد مشماريد، زيرا، كار نيك ، هر چند، در نظر خرد آيد، بزرگ باشد و هر چند، اندك نمايد، بسيار باشد. نبايد يكى از شماها بگويد كه فلان در انجام دادن كارهاى نيك سزاوارتر از من است . به خدا سوگند، بسا كه چنين شود. زيرا گروهى اهل خيرند و گروهى اهل شر، كه هرگاه كار خير يا كار شر را شما رها كنيد، اهل آن به جاى شما به آن پردازند.

حكمت شماره : 415
وَ قَالَ ع :
مَنْ اءَصْلَحَ سَرِيرَتَهُ، اءَصْلَحَ اللَّهُ عَلاَنِيَتَهُ، وَ مَنْ عَمِلَ لِدِينِهِ، كَفَاهُ اللَّهُ اءَمْرَ دُنْيَاهُ، وَ مَنْ اءَحْسَنَ فِيمَا بَيْنَهُ وَ بَيْنَ اللَّهِ، اءَحْسَنَ اللَّهُ مَا بَيْنَهُ وَ بَيْنَ النَّاسِ.

ترجمه حكمت شماره : 415
و فرمود (ع ):
هر كه باطن خود را نيكو سازد، خداوند هم ظاهرش را نيكو جلوه دهد. هر كه براى دينش كار كند، خداوند كار دنيايش را كفايت كند و هر كه رابطه خود را با خدا نيكو گرداند، خداوند، رابطه او را با مردم نيكو گرداند.

حكمت شماره : 416
وَ قَالَ ع :
الْحِلْمُ غِطَاءٌ سَاتِرٌ، وَ الْعَقْلُ حُسَامٌ قَاطِعٌ، فَاسْتُرْ خَلَلَ خُلُقِكَ بِحِلْمِكَ، وَ قَاتِلْ هَوَاكَ بِعَقْلِكَ.

ترجمه حكمت شماره : 416
و فرمود (ع ):
بردبارى پرده اى است ، پوشنده و عقل ، شمشيرى است برنده . پس ‍ عيبهاى اخلاقت را به بردبارى بپوش و با هواى نفست به نيروى عقلت پيكار نماى .

حكمت شماره : 417
وَ قَالَ ع :
إِنَّ لِلَّهِ عِبَادا يَخْتَصُّهُمُ بِالنِّعَمِ لِمَنَافِعِ الْعِبَادِ، فَيُقِرُّهَا فِي اءَيْدِيهِمْ مَا بَذَلُوهَا، فَإِذَا مَنَعُوهَا نَزَعَهَا مِنْهُمْ، ثُمَّ حَوَّلَهَا إِلَى غَيْرِهِمْ.

ترجمه حكمت شماره : 417
و فرمود (ع ):
خدا را بندگانى است كه نعمت خود را ويژه آنها كرده است تا مردم را سود رسانند. اينان تا زمانى كه به مردم انفاق مى كنند نعمتهايشان در دستهايشان باقى است و چون نعمت خود را از مردمان دريغ داشتند، خداوند نعمتش را از آنان مى ستاند و به ديگرى مى دهد.

حكمت شماره : 418
وَ قَالَ ع :
لاَ يَنْبَغِي لِلْعَبْدِ اءَنْ يَثِقَ بِخَصْلَتَيْنِ: الْعَافِيَةِ، وَالْغِنَى ؛ بَيْنَا تَرَاهُ مُعَافًى إِذْ سَقِمَ، وَ بَيْنَا تَرَاهُ غَنِيّا إِذِ افْتَقَرَ.

ترجمه حكمت شماره : 418
و فرمود (ع ):
آدمى را به دو خصلت اعتماد نشايد، يكى تندرستى و يكى توانگرى . چه بسا هنگامى كه او را تندرست مى بينى ، بناگاه ، بيمار شود و هنگامى كه او را توانگر مى بينى ، بناگاه ، فقير گردد.

حكمت شماره : 419
وَ قَالَ ع :
مَنْ شَكَا الْحَاجَةَ إِلَى مُؤْمِنٍ فَكَاءَنَّهُ شَكَاهَا إِلَى اللَّهِ وَ مَنْ شَكَاهَا إِلَى كَافِرٍ فَكَاءَنَّمَا شَكَا اللَّهَ.

ترجمه حكمت شماره : 419
و فرمود (ع ):
هر كه نياز خود را با مؤ منى در ميان نهد، گويى كه با خدا در ميان نهاده است و هر كه حاجت خود را به كافرى برد، گويى كه از خداى گله كرده است .

حكمت شماره : 420
وَ قَالَ ع فِي بَعْضِ الْاءَعْيَادِ:
إِنَّمَا هُوَ عِيدٌ لِمَنْ قَبِلَ اللَّهُ صِيَامَهُ، وَ شَكَرَ قِيَامَهُ، وَ كُلُّ يَوْمٍ لاَ يُعْصَى اللَّهُ فِيهِ فَهُوَيَوْمُ عِيدٌ.

ترجمه حكمت شماره : 420
در يكى از عيدها فرمود:
عيد از آن كسى است كه روزه اش پذيرفته شده و نمازش را پاداش ‍ داده اند. هر روزى ، كه در آن روز، خدا را معصيت نكنى ، تو را روز عيد است .

حكمت شماره : 421
وَ قَالَ ع :
إِنَّ اءَعْظَمَ الْحَسَرَاتِ يَوْمَ الْقِيَامَةِ حَسْرَةُ رَجُلٍ كَسَبَ مَالاً فِي غَيْرِ طَاعَةِ اللَّهِ، فَوَرِثَهُ رَجُلٌ فَاءَنْفَقَهُ فِي طَاعَةِ اللَّهِ سُبْحَانَهُ فَدَخَلَ بِهِ الْجَنَّةَ، وَ دَخَلَ الْاءَوَّلُ بِهِ النَّارَ.

ترجمه حكمت شماره : 421
و فرمود (ع ):
بزرگترين حسرتها، در روز قيامت ، حسرت كسى است كه در نافرمانى خداوند، مالى گرد آورد و ديگرى آن را به ارث برد و در راه خداى سبحان انفاقش كند و به بهشت رود و آن مرد نخستين را به سبب آن به دوزخ برند.

حكمت شماره : 422
وَ قَالَ ع :
إِنَّ اءَخْسَرَ النَّاسِ صَفْقَةً، وَ اءَخْيَبَهُمْ سَعْيا، رَجُلٌ اءَخْلَقَ بَدَنَهُ فِي طَلَبِ آمَالِهِ، وَ لَمْ تُسَاعِدْهُ الْمَقَادِيرُ عَلَى إِرَادَتِهِ، فَخَرَجَ مِنَ الدُّنْيَا بِحَسْرَتِهِ، وَ قَدِمَ عَلَى الْآخِرَةِ بِتَبِعَتِهِ.

ترجمه حكمت شماره : 422
و فرمود (ع ):
زيانكارترين مردم در داد و ستد و نوميدترين آنها در سعى و كوشش ‍ مردى است كه جسم خود را در طلب مال فرسوده سازد و قضا او را در رسيدن به خواستهايش يارى نكرده باشد، پس حسرت زده از دنيا برود و با بار گناهانش به سراى ديگر در آيد.

حكمت شماره : 423
وَ قَالَ ع :
الرِّزْقُ رِزْقَانِ: طَالِبٌ وَ مَطْلُوبٌ، فَمَنْ طَلَبَ الدُّنْيَا طَلَبَهُ الْمَوْتُ حَتَّى يُخْرِجَهُ عَنْهَا، وَ مَنْ طَلَبَ الْآخِرَةَ طَلَبَتْهُ الدُّنْيَا حَتَّى يَسْتَوْفِيَ رِزْقَهُ مِنْهَا.

ترجمه حكمت شماره : 423
و فرمود (ع ):
روزى بر دو گونه است يكى آنكه او تو را طلب مى كند و ديگرى آنكه تو در طلبش هستى . هر كه دنيا را طلب كند، مرگ در طلب اوست تا از دنيا بيرونش برد و هر كه آخرت را طلب كند، دنيا او را طلب كند و روزيش را بتمامى به او رساند.

حكمت شماره : 424
وَ قَالَ ع :
إِنَّ اءَوْلِيَاءَ اللَّهِ هُمُ الَّذِينَ نَظَرُوا إِلَى بَاطِنِ الدُّنْيَا إِذَا نَظَرَ النَّاسُ إِلَى ظَاهِرِهَا، وَ اشْتَغَلُوا بِآجِلِهَا إِذَا اشْتَغَلَ النَّاسُ بِعَاجِلِهَا، فَاءَمَاتُوا مِنْهَا مَا خَشُوا اءَنْ يُمِيتَهُمْ وَ تَرَكُوا مِنْهَا مَا عَلِمُوا اءَنَّهُ سَيَتْرُكُهُمْ، وَ رَاءَوُا اسْتِكْثَارَ غَيْرِهِمْ مِنْهَا اسْتِقْلاَلاً، وَ دَرَكَهُمْ لَهَا فَوْتا، اءَعْدَاءُ مَا سَالَمَ النَّاسُ وَ سِلْمُ مَا عَادَى النَّاسُ، بِهِمْ عُلِمَ الْكِتَابُ، وَ بِهِ عَلِمُوا وَ بِهِمْ قَامَ الْكِتَابُ وَ بِهِ قَامُوا، لاَ يَرَوْنَ مَرْجُوّا فَوْقَ مَا يَرْجُونَ، وَ لاَ مَخُوفا فَوْقَ مَا يَخَافُونَ.

ترجمه حكمت شماره : 424
و فرمود (ع ):
دوستان خدا كسانى اند كه به باطن دنيا نگريستند، در حالى كه ، ديگران به ظاهر آن مى نگرند. آنان به كار آخرت پرداختند، در حالى كه ، ديگران به كار دنيا پردازند. از دنياى خود دور كردند، آنچه را كه مى ترسيدند، سبب هلاكتشان شود و ترك كردند، آنچه را كه مى دانند كه سرانجام تركشان خواهد كرد. بهره مند شدن فراوان ديگران را از دنيا، بيمقدار شمردند و به دست آوردنش را با از دست دادن آن يكى دانستند. با آنچه مردم ديگر دوست هستند، دشمن اند و با آنچه مردم ديگر دشمن اند، دوست هستند. قرآن به آنان دانسته شد و خود داناى آن هستند. كتاب خدا به ايشان بر پاست و آنان به كتاب خدا بر پايند. بيش از آنكه بدان اميد بسته اند، نمى بينند و از چيزى ، جز آنچه بايد از آن بترسند، نمى ترسند.

حكمت شماره : 425
وَ قَالَ ع :
اذْكُرُوا انْقِطَاعَ اللَّذَّاتِ، وَ بَقَاءَ التَّبِعَاتِ.

ترجمه حكمت شماره : 425
و فرمود (ع ):
به پايان رسيدن خوشيها و برجاى ماندن عواقب ناگوارشان را همواره به ياد داشته باشيد.

حكمت شماره : 426
وَ قَالَ ع :
اخْبُرْ تَقْلِهِ
قال الرضى :
 وَ مِنْ النَّاسِ مَنَْيْروِي هذا لِرسُولِ، ص وَ مِمَّا يُقَوَّي اءنَّهُ مِنْ كَلام اءمير المؤ منين ع ، ما حَكاهُ ثَعْلَبُ قالَ: حَدِّثنا ابنُ الا عرابي قالَ: قالَ الماءمُون : لو لا اءنَ عَليَا ع ، قالَ: اخْبُرْ تَقْلِه ، لَقُلْتُ اءنَا: اِقْلِهْ تَخْبُرْ.

ترجمه حكمت شماره : 426
و فرمود (ع ):
امتحان كن تا دشمن گردى .
رضى گويد :
 بعضى اين عبارت را به رسول الله (ع ) نسبت داده اند. ولى از دلايلى كه نسبتش را به على (ع ) قوت مى بخشد، مطلبى است كه ثعلب از ابن الاعرابى روايت كرده كه مى گويد ماءمون مى گفت كه اگر على نگفته بود ((اخبر تقله )) من مى گفتم ((اقله تخبر)) با آنها دشمنى كن تا امتحانشان كرده باشى .

حكمت شماره : 427
وَ قَالَ ع :
مَا كَانَ اللَّهُ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ الشُّكْرِ وَ يُغْلِقَ عَنْهُ بَابَ الزِّيَادَةِ وَ لاَ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ الدُّعَاءِ وَ يُغْلِقَ عَنْهُ بَابَ الْإِجَابَةِ وَ لاَ لِيَفْتَحَ عَلَى عَبْدٍ بَابَ التَّوْبَةِ وَ يُغْلِقَ عَنْهُ بَابَ الْمَغْفِرَةِ.

ترجمه حكمت شماره : 427
و فرمود (ع ):
نشود كه خدا در شكر را به روى بنده اى بگشايد، در حالى كه ، در افزون شدن نعمت را به رويش بسته باشد. و نشود كه در توبه را بگشايد، در حالى كه ، در آمرزش را بسته باشد.

حكمت شماره : 428
وَ قَالَ ع :
اءَوْلَى النَّاسِ بِالْكَرَمِ مَنْ عُرِقَتْ فِيِهِ الْكِرَامُ.

ترجمه حكمت شماره : 428
و فرمود (ع ):
شايسته ترين مردم به كرم ، كسى است كه به گوهر كريمتر باشد.

حكمت شماره : 429
وَ سُئِلَ منه ع : اءَيُّمَا اءَفْضَلُ: الْعَدْلُ، اءَوِ الْجُودُ؟ فَقَالَ ع :
الْعَدْلُ يَضَعُ الْاءُمُورَ مَوَاضِعَهَا، وَ الْجُودُ يُخْرِجُهَا عَنْ جِهَتِهَا، وَالْعَدْلُ سَائِسٌ عَامُّ، وَالْجُودُ عَارِضٌ خَاصُّ، فَالْعَدْلُ اءَشْرَفُهُمَا وَ اءَفْضَلُهُمَا.

ترجمه حكمت شماره : 429
از آن حضرت پرسيدند كه كدام يك از اين دو برترند عدالت يا بخشندگى فرمود:
عدالت ، هر چيز را به جاى خود مى نهد و بخشندگى آن را از جاى خود بيرون مى نهد. عدل ، نگاهدارنده همگان است و بخشندگى ، تنها كسى را در بر مى گيرد كه بخشش نصيب او شده . پس ، عدالت از بخشندگى شريفتر و برتر است .

حكمت شماره : 430
وَ قَالَ ع :
النَّاسُ اءَعْدَاءُ مَا جَهِلُوا.

ترجمه حكمت شماره : 430
و فرمود (ع ):
مردم دشمن چيزهايى هستند كه نمى دانند.

حكمت شماره : 431
وَ قَالَ ع :
الزُّهْدُ كُلُّهُ بَيْنَ كَلِمَتَيْنِ مِنَ الْقُرْآنِ: قَالَ اللَّهُ سُبْحَانَهُ (لِكَيْلا تَأْسَوْا عَلى م ا ف اتَكُمْ وَ لا تَفْرَحُوا بِم ا آت اكُمْ) وَ مَنْ لَمْ يَأْسَ عَلَى الْمَاضِي وَ لَمْ يَفْرَحْ بِالْآتِي فَقَدْ اءَخَذَ الزُّهْدَ بِطَرَفَيْهِ.

ترجمه حكمت شماره : 431
و فرمود (ع ):
همه زهد، ميان دو كلمه از قرآن قرار گرفته است . خداى تعالى مى فرمايد ((تا بر آنچه از دستتان مى رود اندوهگين نباشيد و بدانچه به دستتان مى آيد شادمانى نكنيد)) (25). كسى كه بر گذشته تاءسف نخورد و بر آينده شادمان نباشد زهد را از دو سوى آن گرفته است .

حكمت شماره : 432
وَ قَالَ ع :
الْوِلاَيَاتُ مَضَامِيرُ الرِّجَالِ.

ترجمه حكمت شماره : 432
و فرمود (ع ):
حكومتها ميدان مسابقت مردان هستند.

حكمت شماره : 433
وَ قَالَ ع :
مَا اءَنْقَضَ النَّوْمَ لِعَزَائِمِ الْيَوْمِ.

ترجمه حكمت شماره : 433
و فرمود (ع ):
چه تصميمهاى مهم روز را كه خواب ناچيز كند.

حكمت شماره : 434
وَ قَالَ ع :
لَيْسَ بَلَدٌ بِاءَحَقَّ بِكَ مِنْ بَلَدٍ، خَيْرُ الْبِلاَدِ مَا حَمَلَكَ.

ترجمه حكمت شماره : 434
و فرمود (ع ):
براى تو هيچ شهرى بهتر از شهر ديگر نيست . بهترين شهرها شهرى است كه تو را بپذيرد و در آن آسوده باشى .

حكمت شماره : 435
وَ قَالَ ع : وَ قَدْ جَاءَهُ نَعْيُ الْاءَشْتَرِ رَحِمَهُ اللَّهُ:
مَالِكٌ وَ مَا مَالِكٌ؟ وَ اللَّهِ لَوْ كَانَ جَبَلاً لَكَانَ فِنْدا، وَ لَوْ كَانَ حَجَرا لَكَانَ صَلْدا؛ لاَ يَرْتَقِيهِ الْحَافِرُ وَ لاَ يُوفِي عَلَيْهِ الطَّائِرُ.
قال الرضى :
 وَ الْفِنْدُ المُنْفَرِدْ مِنَ الْجِبالِ.

ترجمه حكمت شماره : 435
هنگامى كه خبر مرگ مالك اشتر، رحمه الله ، به او رسيد، فرمود:
مالك ، مالك چه بود به خدا سوگند، اگر كوه مى بود، كوهى بى همتا و سرافراز بود و اگر صخره اى بود، صخره اى سخت بود كه سم هيچ ستورى آن را نمى سود و هيچ پرنده اى به اوجش نتوانست پريد.
رضى گويد :
 ((فند)) كوه هاى منفرد و جدا از ديگر كوهها را گويند.

حكمت شماره : 436
وَ قَالَ ع :
قَلِيلٌ مَدُومٌ عَلَيْهِ، خَيْرٌ مِنْ كَثِيرٍ مَمْلُولٍ مِنْهُ.

ترجمه حكمت شماره : 436
و فرمود (ع ):
اندكى كه پيوسته باشد به از بسيارى كه از آن ملول گردند.

حكمت شماره : 437
وَ قَالَ ع :
إِذَا كَانَ فِي رَجُلٍ خَلَّةٌ رَائِقَةٌ فَانْتَظِرُوا اءَخَوَاتِهَا.

ترجمه حكمت شماره : 437
و فرمود (ع ):
اگر در كسى صفتى شگفت ديديد، منتظر صفات همانند آن باشيد.

حكمت شماره : 438
وَ قَالَ ع : لِغَالِبِ بْنِ صَعْصَعَةَ اءَبِي الْفَرَزْدَقِ فِي كَلاَمٍ دَارَ بَيْنَهُمَا:
مَا فَعَلَتْ إِبِلُكَ الْكَثِيرَةُ؟
قَالَ :
 دَغْدَغَتْهَا الْحُقُوقُ يَا اءَمِيرَ الْمُؤْمِنِينَ. فَقَالَ ع :
ذَلِكَ اءَحْمَدُ سُبُلِهَا.

ترجمه حكمت شماره : 438
ميان امام على (ع ) و غالب بن صعصعه (26) پدر فرزدق ، گفتگويى بود، امام (ع ) از اوپرسيد:
آن همه شتر كه داشتى چه شد؟
گفت :
 اداى حقوق مردم ، آنها را پراكنده ساخت . امام (ع ) فرمود: بهترين راههاى پراكنده شدنشان همين بود.

حكمت شماره : 439
وَ قَالَ ع :
مَنِ اتَّجَرَ بِغَيْرِ فِقْهٍ فَقَدِ ارْتَطَمَ فِي الرِّبَا.

ترجمه حكمت شماره : 439
و فرمود (ع ):
هر كه علم فقه نداند و تجارت كند، در ورطه ربا افتد.

حكمت شماره : 440
وَ قَالَ ع :
مَنْ عَظَّمَ صِغَارَ الْمَصَائِبِ ابْتَلاَهُ اللَّهُ بِكِبَارِهَا.

ترجمه حكمت شماره : 440
و فرمود (ع ):
هر كه مصيبتهاى خرد را بزرگ شمارد، خدايش به مصيبتهاى بزرگ دچار خواهد كرد.

حكمت شماره : 441
وَ قَالَ ع :
مَنْ كَرُمَتْ عَلَيْهِ نَفْسُهُ، هَانَتْ عَلَيْهِ شَهَوَاتُهُ.

ترجمه حكمت شماره : 441
و فرمود (ع ):
هر كه به كرامت نفس خود آگاه شود، شهوات در ديده اش حقير آيند.

حكمت شماره : 442
وَ قَالَ ع :
مَا مَزَحَ رَجُلُ مَزْحَةً، إِلا مَجَّ مِنْ عَقْلِهِمَجَّةً.

ترجمه حكمت شماره : 442
و فرمود (ع ):
هيچكس مزاح ننمود، مگر آنكه ، اندكى از عقل خود را از دست داد.

حكمت شماره : 443
وَ قَالَ ع :
زُهْدُكَ فِي رَاغِبٍ فِيكَ نُقْصَانُ حَظِّ، وَ رَغْبَتُكَ فِي زَاهِدٍ فِيكَ ذُلُّ نَفْسٍ.

ترجمه حكمت شماره : 443
و فرمود (ع ):
دورى گزيدن تو از كسى كه خواستار توست نقصان بهره توست از او و گرايش تو به كسى كه از تو دورى مى گزيند، سبب خوارى و ذلت توست .

حكمت شماره : 444
وَ قَالَ ع :
مَا زَالَ الزُّبَيْرُ رَجُلاً مِنَّا اءَهْلَ الْبَيْتِ حَتَّى نَشَاءَ ابْنُهُ الْمَشْئُومُ عَبْدُ اللَّهِ.

ترجمه حكمت شماره : 444
و فرمود (ع ):
زبير همواره يكى از ما اهل بيت بود تا پسر ناميمون او عبد الله به جوانى رسيد.

حكمت شماره : 445
وَ قَالَ ع :
مَا لاِبْنِ آدَمَ وَ الْفَخْرِ؛ اءَوَّلُهُ نُطْفَةٌ وَ آخِرُهُ جِيفَةٌ، لاَ يَرْزُقُ نَفْسَهُ، وَ لاَ يَدْفَعُ حَتْفَهُ.

ترجمه حكمت شماره : 445
و فرمود (ع ):
فرزند آدم به چه چيز خود مى نازد آغازش نطفه بود و پايانش مردار شود. توان آن ندارد كه خود را روزى دهد و نتواند كه مرگش را از خود دفع كند.

حكمت شماره : 446
و قال ع :
الْغِنَى وَ الْفَقْرُ بَعْدَ الْعَرْضِ عَلَى اللَّهِ.

ترجمه حكمت شماره : 446
و فرمود (ع ):
توانگرى و تهى دستى پس از عرضه داشتن كردار است به خداى تعالى .

حكمت شماره : 447
وَ سُئِلَ مَنْ اءَشْعَرُ الشُّعَرَاءِ، فَقَالَ ع :
إِنَّ الْقَوْمَ لَمْ يَجْرُوا فِي حَلْبَةٍ تُعْرَفُ الْغَايَةُ عِنْدَ قَصَبَتِهَا، فَإِنْ كَانَ وَ لاَ بُدَّ فَالْمَلِكُ الضِّلِّيلُ.
يُرِيدُ اءمْرَاء الْقَيْس .

ترجمه حكمت شماره : 447
از او پرسيدند كه بزرگترين شاعر عرب كيست ، فرمود:
شاعران در يك مسابقه اسب دوانى ، اسب نتاخته اند تا معلوم شود كه چه كسى نى پايان را مى ربايد. و اگر بناچار بايد كسى را نام برد، ملك الضلّيل . (پادشاه گمراه و مراد او امرؤ القيس است .(27))

حكمت شماره : 448
وَ قَالَ ع :
اءَلاَ حُرُّ يَدَعُ هَذِهِ اللُّمَاظَةَ لِاءَهْلِهَا؟ إِنَّهُ لَيْسَ لِاءَنْفُسِكُمْ ثَمَنٌ إِلا الْجَنَّةَ، فَلاَ تَبِيعُوهَا إِلا بِهَا.

ترجمه حكمت شماره : 448
و فرمود (ع ):
آيا آزاده اى نيست كه اين ته مانده غذاى در دهن مانده را براى آنان ، كه در خور آن هستند، بيفكند. هر آينه نفسهاى شما را بهايى جز بهشت نيست ، پس خود را جز به آن بها مفروشيد.

حكمت شماره : 449
وَ قَالَ ع :
مَنْهُومَانِ لاَ يَشْبَعَانِ؛ طَالِبُ عِلْمٍ وَ طَالِبُ دُنْيَا.

ترجمه حكمت شماره : 449
و فرمود (ع ):
دو گرسنه اند كه هيچگاه سير نشوند طالب علم و طالب دنيا.

حكمت شماره : 450
وَ قَالَ ع :
علامَةُ الْإِيمَانِ اءَنْ تُؤْثِرَ الصِّدْقَ حَيْثُ يَضُرُّكَ، عَلَى الْكَذِبِ حَيْثُ يَنْفَعُكَ، وَ اءَلا يَكُونَ فِي حَدِيثِكَ فَضْلٌ عَنْ عَمَلِكَ وَ اءَنْ تَتَّقِيَ اللَّهَ فِي حَدِيثِ غَيْرِكَ.

ترجمه حكمت شماره : 450
و فرمود (ع ):
نشان ايمان اين است كه راست را برگزينى ، هر چند به زيان تو بود، بر دروغى كه سود تو در آن است . و گفتارت از علمت افزون نيايد و از خداى بترس هنگامى كه سخن از ديگرى مى گويى .

حكمت شماره : 451
وَ قَالَ ع :
يَغْلِبُ الْمِقْدَارُ عَلَى التَّقْدِيرِ، حَتَّى تَكُونَ الْآفَةُ فِي التَّدْبِيرِ.
قال الرضى :
 وَ قدْ مَضى هذَا المَعْنَى فِيما تَقَدَّمِ بِروَايةٍ تُخالِفُ هذه الا لفاظَ.

ترجمه حكمت شماره : 451
و فرمود (ع ):
تقدير بر تدبير چيره مى شود، به گونه اى كه گاهى آفت و تباهى در تدبير است .
سيد رضى گويد :
 اين معنى پيش از اين در روايتى ديگر با الفاظى ديگر آمده است .

حكمت شماره : 452
وَ قَالَ ع :
الْحِلْمُ وَ الْاءَنَاةُ تَوْاءَمَانِ، يُنْتِجُهُمَا عُلُوُّ الْهِمَّةِ.

ترجمه حكمت شماره : 452
و فرمود (ع ):
بردبارى و تاءمل تواءمان هستند كه هر دو از همت بلند مى زايند.

حكمت شماره : 453
وَ قَالَ ع :
الْغِيبَةُ جُهْدُ الْعَاجِزِ.

ترجمه حكمت شماره : 453
و فرمود (ع ):
غيبت كردن تنها سلاح ناتوان است .

حكمت شماره : 454
وَ قَالَ ع :
رُبَّ مَفْتُونٍ بِحُسْنِ الْقَوْلِ فِيهِ.

ترجمه حكمت شماره : 454
و فرمود (ع ):
چه بسيار كسان كه از ستودن ديگران فريفته و گمراه شده اند.

حكمت شماره : 455
وَ قَالَ ع :
الدُّنْيَا خُلِقَتْ لِغَيْرِهَا، وَ لَمْ تُخْلَقْ لِنَفْسِهَا.

ترجمه حكمت شماره : 455
و فرمود (ع ):
دنيا براى ديگرى آفريده شده ، براى خود آفريده نشده .

حكمت شماره : 456
وَ قَالَ ع :
إِنَّ لِبَنِي اءُمَيَّةَ مِرْوَدا يَجْرُونَ فِيهِ وَ لَوْ قَدِ اخْتَلَفُوا فِيمَا بَيْنَهُمْ ثُمَّ كَادَتْهُمُ الضِّبَاعُ لَغَلَبَتْهُمْ.
قال الرضى :
 وَ المِرْوَدُ هاهنا مِفْعَلٌ مِنَ الا رْوَادِ وَ هُوَ الا مهالُ وَ الا نْظَهارُ وَ هذا مِن اءَفْصَحِ الْكَلام وَ اءَغْرَبِهِ، فَكَاءَنَّهُ ع شَبَهَ الْمُهْلَةَ الَّتي هُمْ فِيها بِالْمِضْمارِ الّذِي يجْرُون فيه إ لى الغاية ، فإ ذا بَلَغُوا مُنْقَطعَها انْتَقَض نِظامُهُمْ بَعدَها.

ترجمه حكمت شماره : 456
و فرمود (ع ):
بنى اميه را مهلتى است كه در آن اسب قدرت مى تازند، هر چند، ميانشان اختلاف افتد. سپس ، كفتاران به جنگشان برخيزند و مغلوبشان سازند.
سيد رضى گويد :
 ((مرود)) بر وزن ((مفعل )) از مصدر ((ارواد)) است و آن به معنى مهلت دادن است و اين از فصيحترين و غريبترين سخنان اوست . گويى ، مهلتى را كه در آن هستند به ميدان مسابقه تشبيه كرده است كه در آن براى رسيدن به هدف ، اسب مى تازند كه چون به پايان رسند رشته انتظامشان گسسته شود.

حكمت شماره : 457
وَ قَالَ ع فِي مَدْحِ الْاءَنْصَارِ:
هُمْ وَ اللَّهِ رَبَّوُا الْإِسْلاَمَ كَمَا يُرَبَّى الْفِلْوُ مَعَ غَنَائِهِمْ بِاءَيْدِيهِمُ السِّبَاطِ، وَ اءَلْسِنَتِهِمُ السِّلاَطِ.

ترجمه حكمت شماره : 457
در ستايش انصار فرمايد:
به خدا سوگند، اينان اسلام را پرورش دادند، آنسان ، كه كره اسب از شير باز گرفته را پرورش دهند. به نيروى دارايى خود و كفهاى بخشنده خود و زبانهاى تيز و برنده خود.

حكمت شماره : 458
وَ قَالَ ع :
الْعَيْنُ وِكَاءُ السَّهِ.
قال الرضى :
 وَ هذِهِِمنَ الاسْتِعارِاتِ الْعَجيبَةِ، كاءنه شَبَّهَ السَّهَ بالْوِعاءِ، وَالْعَيْنَ بالوِكاء، فإ ذَا اءُطْلِقَ الْوِكَاءُ يَنْضَبِطْ الْوِعاءُ وَ هَذَا الْقَوْلُ فِي الا شْهَرِ الا ظهَرِ مِنْ كَلامِ النَّبىٍِّّ ص .
وَ قَدْ رَوَاهُ قَوْمٌ لا مِيرِ المُؤ مِنِين ع ؛ و ذَكَرَ ذَلِكَ الْمبرِّدُ في كتابِ (المُقْتَضَبِ) في باب اللَّفظِ بِالْحُروفِ و قَدْ تَكَلَّمْنا على هَذِهِ الاسْتعارَةِ في كِتابِنا المَوْسُومِ (بِمُجازات الا ثارِ النبوِيَّةِ).

ترجمه حكمت شماره : 458
و فرمود (ع ):
چشم به مثابه بند نشيمنگاه است .
رضى گويد :
 اين از استعاره هاى عجيب است . گويى نشيمنگاه را به ظرفى تشبيه كرده كه چشم ، بند آن ظرف است . چون بند باز شود، هر چه در ظرف است ، بريزد. بنابر قول اشهر اين سخن از رسول خدا (ص ) است و بعضى آن را از امير مؤ منان نقل كرده اند. مبرد در كتاب المقتضب در باب ((اللفظ بالحروف )) ذكر كرده . ما نيز در كتاب خود موسوم به مجازات الا ثار النبويّة اين استعاره را آورده ايم .

حكمت شماره : 459
وَ قَالَ ع فِي كَلاَمٍ لَهُ:
وَ وَلِيَهُمْ وَالٍ فَاءَقَامَ وَ اسْتَقَامَ، حَتَّى ضَرَبَ الدِّينُ بِجِرَانِهِ.

ترجمه حكمت شماره : 459
در ضمن سخن فرموده است :
واليى بر آنان فرماندهى يافت . كار را بر پاى داشت و خود استقامت ورزيد تا دين قرار گرفت .

حكمت شماره : 460
وَ قَالَ ع :
يَأْتِي عَلَى النَّاسِ زَمَانٌ عَضُوضٌ، يَعَضُّ الْمُوسِرُ فِيهِ عَلَى مَا فِي يَدَيْهِ، وَ لَمْ يُؤْمَرْ بِذَلِكَ؛ قَالَ اللَّهُ سُبْحَانَهُ: (وَ لا تَنْسَوُا الْفَضْلَ بَيْنَكُمْ)؛ يَنْهَدُ فِيهِ الْاءَشْرَارُ، وَ يُسْتَذَلُّ الْاءَخْيَارُ، وَ يُبَايِعُ الْمُضْطَرُّونَ، وَ قَدْ نَهَى رَسُولُ اللَّهِ ص ‍ عَنْ بَيْعِ الْمُضْطَرِّينَ.

ترجمه حكمت شماره : 460
و فرمود (ع ):
بر مردم روزگارى مى آيد، سخت گزنده كه توانگر از شدت بخل ، مال خود را به دندان نگه مى دارد، و حال آنكه او را چنين نفرموده اند. خداى سبحان ، مى فرمايد ((بخشندگى را ميان خود فراموش مكنيد.)) (28) در آن روزگاران ، بدان بلند پايه شوند و نيكان خوار گردند و با درماندگانى كه از خريدن يا فروختن چيزى ناچارند، معامله كنند. و حال آنكه رسول الله (صلى الله عليه و آله ) معاملت با چنين كسان را در حالت اضطرار منع فرموده است .


حکمت ها - قسمت 11

حكمت شماره : 461
وَ قَالَ ع :
يَهْلِكُ فِيَّ رَجُلاَنِ: مُحِبُّ مُفْرِطٌ، وَ بَاهِتٌ مُفْتَرٍ.
قال الرضى :
 و هَذا مِثلُ قوْلِه ع :
هَلَكَ فِيَّ رَجُلاَنِ: مُحِبُّ غَالٍ، وَ مُبْغِضٌ قَالٍ.

ترجمه حكمت شماره : 461
و فرمود (ع ):
دو كس درباره من هلاك شدند، يكى آنكه ، در دوستى افراط مى ورزد و يكى آنكه ، بهتان مى زند و افترا مى بندد.
نظير اين سخن امام (ع ) است كه فرمود:
 دو كس درباره من هلاك شدند دوستى كه در دوستيش غلو كند و دشمنى كه در دشمنيش افراط ورزد.

حكمت شماره : 462
وَ سُئِلَ عَنِ التَّوْحِيدِ وَ الْعَدْلِ، فَقَالَ:
التَّوْحِيدُ اءَلا تَتَوَهَّمَهُ، وَ الْعَدْلُ اءَنْ لا تَتَّهِمَهُ.

ترجمه حكمت شماره : 462
او را از توحيد و عدل پرسيدند، فرمود:
توحيد اين است كه خدا را به تصوّر در نياورى و عدل اين است كه خدا را متهم نسازى

حكمت شماره : 463
و قال ع :
لاَ خَيْرَ فِي الصَّمْتِ عَنِ الْحُكْمِ، كَمَا اءَنَّهُ لاَ خَيْرَ فِي الْقَوْلِ بِالْجَهْلِ.

ترجمه حكمت شماره : 463
و فرمود (ع ):
كسى كه سخنش حكمت آميز است ، خاموشيش سود ندارد، همان گونه كه سخن گفتن نادان را فايدتى نيست .

حكمت شماره : 464
وَ قَالَ ع : فِي دُعَاءٍ اسْتَسْقَى بِهِ:
اللَّهُمَّ اسْقِنَا ذُلُلَ السَّحَائبِ دُونَ صِعَابِهَا.
قال الرضى :
 و هذَا مِنَ الْكَلامِ الْعَجِيبِ الفصاحة و ذَلكَ اءنَّهُ ع شَبَهَ السَّحائِبَ ذَوَاتِ الرُّعُودِ وَ الْبَوارِقِ، وَالرِّياحِ وَالصَّواعِقِ، بالا بِلِ الصَّعابِ الَّتِي تَقْمِصُ بِرِحالِها وَ تَتَوَقَّصُ بِرُكْبانِها و شَبَّهَ السَّحائبَ الخالِيَةَ مِنْ تِلْكَ الرَّوَائِعِ بالا بِلِ الذُّلُلِ الَّتِي تُحْتَلِبُ طَيِّعَةً وَ تُقْتَعَدُ مُسْمِحِةً.

ترجمه حكمت شماره : 464
و در طلب باران فرمود (ع ):
بار خدايا، ما را باران ده از ابرهايى كه به فرمان اند نه از ابرهايى چموش و سخت نافرمان .
رضى گويد :
 اين سخنى است در فصاحت شگفت آور. زيرا ابرهاى تندر زاى آذرخش افكن همراه با بادها و صاعقه ها را به اشتران سركش كه بر مى جهند و بارهاى خود مى افكنند و سواران خود را بر زمين مى زنند، تشبيه كرده و ابرهاى خالى از تندر و آذرخش را به اشتران رام كه ، به آسانى ، شيرشان را توان دوشيد و، به آسانى بر آنها سوار توان شد.

حكمت شماره : 465
وَ قِيلَ لَهُ ع لَوْ غَيَّرْتَ شَيْبَكَ يَا اءَمِيرَ الْمُؤْمِنِينَ فَقَالَ:
الْخِضَابُ زِينَةٌ وَ نَحْنُ قَوْمٌ فِي مُصِيبَةٍ.
يُرِيدُ وَفَاةَ رَسُولِ اللَّهِ ص .

ترجمه حكمت شماره : 465
او را گفتند يا اميرالمؤ منين ، چه مى شد كه موى خود خضاب مى كرديد. فرمود:
خضاب آرايش است و ما قومى مصيبت زده ايم .
شريف رضى گويد :
 (مرادش وفات رسول الله (صلى الله عليه و آله ) بود).

حكمت شماره : 466
وَ قَالَ ع :
مَا الْمُجَاهِدُ الشَّهِيدُ فِي سَبِيلِ اللَّهِ بِاءَعْظَمَ اءَجْرا مِمَّنْ قَدَرَ فَعَفَّ، لَكَادَ الْعَفِيفُ اءَنْ يَكُونَ مَلَكا مِنَ الْمَلاَئِكَةِ.

ترجمه حكمت شماره : 466
و فرمود (ع ):
اجر و مزد مجاهد شهيد در راه خدا، بالاتر از اجر و مزد كسى نيست كه بر گناهش توانايى هست ، ولى پاكدامنى مى ورزد. نزديك است كه مردم پاكدامن در زمره ملايكه در آيند.

حكمت شماره : 467
وَ قَالَ ع :
الْقَنَاعَةُ مَالٌ لاَ يَنْفَدُ.
قال الرضى :
 و قدْ رَوَى بَعْضُهُم هَذَا الكَلام عَنْ رَسُولِ اللّه ص .

ترجمه حكمت شماره : 467
و فرمود (ع ):
قناعت ثروتى است پايان ناپذير.
رضى گويد: بعضى اين سخن را از رسول الله صلى الله عليه و آله نقل كرده اند.

حكمت شماره : 468
وَ قَالَ ع : لِزِيَادِ بْنِ اءَبِيهِ وَ قَدِ اسْتَخْلَفَهُ لِعَبْدِ اللَّهِ بْنِ الْعَبَّاسِ عَلَى فَارِسَ وَ اءَعْمَالِهَافِي كَلاَمٍ طَوِيلٍ كَانَ بَيْنَهُمَا، نَهَاهُ فِيهِ عَنْ تَقَدُّمِ الْخَرَاجِ :
اسْتَعْمِلِ الْعَدْلَ، وَ احْذَرِ الْعَسْفَ وَ الْحَيْفَ؛ فَإِنَّ الْعَسْفَ يَعُودُ بِالْجَلاَءِ وَ الْحَيْفَ يَدْعُو إِلَى السَّيْفِ.

ترجمه حكمت شماره : 468
به زياد بن ابيه فرمود، هنگامى كه او را به جاى عبد الله بن عباس به فارس واعمال آن مى فرستاد و اين سخن دراز است ، امام او را از گرفتن خراج پيش از موعد منع مى كند. ونيز مى گويد:
عدالت را به كار بند و از ستم و بيداد حذر كن زيرا ستم رعيت را آواره مى كند و بيدادگرى ، شمشير را فرا مى خواند.

حكمت شماره : 469
وَ قَال ع :
اءَشَدُّ الذُّنُوبِ مَا اسْتَخَفَّ بِهَا صَاحِبُهُ.

ترجمه حكمت شماره : 469
و فرمود (ع ):
سخت ترين گناه ، گناهى است كه گناهكار حقيرش شمارد.

حكمت شماره : 470
وَ قَالَ ع :
مَا اءَخَذَ اللَّهُ عَلَى اءَهْلِ الْجَهْلِ اءَنْ يَتَعَلَّمُوا حَتَّى اءَخَذَ عَلَى اءَهْلِ الْعِلْمِ اءَنْ يُعَلِّمُوا.

ترجمه حكمت شماره : 470
و فرمود (ع ):
خداوند، نادان را به آموختن موظف نساخت ، مگر آنگاه ، كه دانايان را موظف ساخت كه نادانان را تعليم دهند.

حكمت شماره : 471
وَ قَالَ ع :
شَرُّ الْإِخْوَانِ مَنْ تُكُلِّفَ لَهُ.
قال الرضى :
 لا نَّ التَّكْليفَ مُسْتَلْزِمُ لِلْمَشَقَّةِ وَ هُوَ شَرُّ لازِمُ عَنِ الا خِ المُتَكَلَّفِ لَهُ، فَهُوَ شَرُّ الا خْوانِ.

ترجمه حكمت شماره : 471
و فرمود (ع ):
بدترين دوستان تو، دوستى است كه براى او خود را به رنج و تكلف اندازى .
رضى گويد :
 تكلّف مستلزم مشقت است و آن شرّى است كه از دوستى كه خود را براى او به تكلّف انداخته اى ، مى زايد. پس چنين دوستى ، بدترين دوستان توست .

حكمت شماره : 472
وَ قَالَ ع :
إِذَا احْتَشَمَ الْمُؤْمِنُ اءَخَاهُ فَقَدْ فَارَقَهُ.
قال الرضى يُقالُ:
 حَشَمَهُ وَ اءَحْشَمَهُ إ ذا اءَغْضَبَهُ وَ قِيلَ: اءَخْجَلَهُ وَ اءحْتَشَمَهُ طَلَبَ ذلِكَ لَهُ وَ هُوَ مَظِنَّةُ مُفارَقَتِهِ.
وَ هذَا حِينُ انْتِهاء الغايَةِ بِنا إ لَى قَطعِ الْمُختارِ مِن كَلامِ اءميرِ المؤ مِنينَ عَليهِ السَّلامُ، حامِدينَ للّهِ سُبحانهُ على ما منَّ بِه مِن تَوفيقِنا لِضمِّ ما انتَشَر مِن اءطْرافِهِ، و تقريب ما بَعُدَ مِن اءقطارِهِ، وَ مُقَرَّرينَ العزمَ كما شرطنا اءوَّلا على تفضِيلِ اءوراقٍ من البياضِ في آخِرِ كلِّ بابٍ من الا بْوابِ، ليَكُونَ لاقتناصِ الشَّاردِ، و استلْحاقِ الواردِ، و ما عَسَى اءن يظْهرَ لنا بعْدَ الغُموضِ، وَ يَقَعَ إ ليْنَا بعْدَ الشُّذوذِ، و ما تِوْفيقِنا إ لا باللّهِ عَلَيْهِ تَوَكَّلْنا، وَ هُوَ حَسَبْنا وَ نِعَم الوكيلُ، و ذَلكَ في رَجَبٍ سَنَةَ اءرْبَعَمِائة مِن الهجْرَةِ، و صَلّى اللّهُ عَلَى سَيِّدِنا مُحمَّدٍ خاتمِ الرُّسُلِ، والهَادي إ لَى خَيرِ السُّبُلِ، و آلِهِ الطَّاهِرينَ، و اءصْحابِهِ نُجُومِ اليَقينِ.

ترجمه حكمت شماره : 472
و فرمود (ع ):
هنگامى كه مؤ من برادر خود را به خشم ى آورد، سبب جدايى او مى شود.
رضى گويد:
 گويند ((حشمه )) و ((احشمه )) زمانى كه او را به خشم آورد يا گويند كه شرمگين شدن و به خشم آوردن براى او خواهد و آن نشانه اين است كه قصد جدايى دارد.
اكنون زمان آن رسيد كه گزيده سخنان اميرالمؤ منين (ع ) را پايان دهيم ، سپاس مى گوييم خداى سبحان را كه بر ما منت نهاد و توفيق عنايت كرد، تا هر چه از كلام امام (ع ) پراكنده بود، در يك جاى گرد آوريم و عباراتى ، كه دور از هم بودند به هم نزديك سازيم . و همانگونه كه در آغاز كتاب آورديم ، برگهايى نانوشته در آخر هر باب بيفزاييم تا اگر مطلبى از دست رفته را يافتيم به آن بپيونديم ، شايد سخنى از ما پوشيده مانده ، سپس ، آشكار گردد و پس از دور نمودن به دست آيد. هيچ توفيقى حاصل نمى شود، مگر به يارى خداى تعالى . به او توكل كرديم . او ما را بسنده است و كارسازى نيكوست . و اين در ماه رجب سال چهار صد از هجرت است درود خدا بر سيد و سرور ما، محمد (ص ) خاتم پيامبران و راهنماى بهترين راهها و بر خاندان پاك و ياران او كه ستارگان آسمان يقين اند.

فَصْلٌ نَذْكُرُ فِيهِ شَيئا مِنْ اختيار غريب كلامه ع المحتاج إ لى التَّفْسير
در اين فصل گزيده اى از سخنان امام (ع ) را مى آوريم كه در آنها الفاظ غريب آمده و نياز به تفسير دارد

حديث : 1
و في حديثه ع :
فَإِذَا كَانَ ذَلِكَ ضَرَبَ يَعْسُوبُ الدِّينِ بِذَنَبِهِ، فَيَجْتَمِعُونَ إِلَيْهِ كَمَا يَجْتَمِعُ قَزَعُ الْخَرِيفِ.
يَعْسوبُ الدَّينِ:
 السَّيِّدُ العَظيمُ الْمالِكُ لا مورِ الناسِ يَومَئذٍ، وَ الْقَزَعُ: قِطَعُ الْغَيْمِ الَّتي لا ماءَ فِيها.

ترجمه حديث شماره : 1
در حديثى از آن حضرت (ع ) آمده است :
چون زمانش در رسد، ((يعسوب )) دين با پيروان خود به راه افتد و مردم بر او گرد آيند چون ((قزع )) پاييز كه به هم پيوندند.
شريف رضى گويد :
 ((يعسوب )) به معنى سرور و مهتر قوم است كه كارهاى مردم به دست اوست و ((قزع )) به معنى پاره هاى ابر است كه در آن باران نباشد.

حديث : 2
و في حديثه ع :
هَذَا الْخَطِيبُ الشَّحْشَحُ.
اقول :
 يُريدُ الْماهِرَ بِالخُطْبَةِ الْماضىٍَّ فيِها، وَ كُلُّ ماضٍ في كَلامٍ اءوْ سَيْرٍ فَهُوَ شَحْشَحَ، وَ الشَّحْشَحُ في غَيْرِ هذا المَوْضِعِ الْبَخيلُ الْمُمْسِكُ.

ترجمه حديث شماره : 2
در حديثى فرمود:
اين خطيب ((شحشح )) است .
شريف رضى گويد :
 مراد از ((شحشح )) كسى است كه در اداى خطبه و ادامه دادن آن مهارت دارد و هر كه در سخن و رفتار چالاك باشد او را ((شحشح )) گويند. در غير اين موضوع به معنى بخيل و ممسك است .

حديث : 3
و في حديثه ع :
إِنَّ لِلْخُصُومَةِ قُحَما.
اقول :
 يُريدُ بِالقُحَمِ الْمَهالِكَ، لاَنَّها تُقْحِمْ اءَصْحابِها في المَهالِكْ وَ الْمَتالِفْ فِي الاَكْثَرَ، وَ مَنْ ذلِكَ (قُحْمَةُ الا عْرابِ) وَ هُوَ اءَنْ تُصيبَهُمْ السَنَةُ فَتَتَعَرَّقُ اءَمْوالَهُمْ، فَذلِكَ تَقَحُّمها فِيهِمْ، وَ قِيلَ فِيهِ وَجْهْ آخَرُ وَ هُوَ اءَنَّها تُقْحِمُهُمْ بِلادَ الرَّيفِ، اءَي تُحْوِجُهُمْ إ لى دُخُولِ الْحَضَرِ عِنْدَ مُحُولِ الْبَدْوِ.

ترجمه حديث شماره : 3
و در حديثى از آن حضرت (ع ) آمده است :
دشمنى را ((قحم )) است .
شريف رضى گويد :
 مراد از ((قحم )) جايهايى است كه هلاكت را سبب شود. زيرا دشمن بيشتر اوقات ياران خود را در آن هلاكتگاهها به هلاكت رساند. و از اين است ((قحمة الاعراب )) و آن سالهاى قحطى است كه ايشان را فرو گيرد و اموالشان را نابود گرداند. معنى ديگر اين است كه صحراها خشك شود و ساكنان خود را به زور وادارد كه به شهرها روند.

حديث : 4
و في حَديِثِه ع :
إِذَا بَلَغَ النِّسَاءُ نَصَّ الْحِقَاقِ فَالْعَصَبَةُ اءَوْلَى .
اقول :
 وَ يُزْوى نَصُّ الْحِقاقِ وَ النَّصُّ: مُنْتَهى الاَشْياءِ وَ مَبْلَغُ اءَقْصاها كَالنَّصِّ فِي السَّيْرِ لاَنَّهُ اءَقْصى ما تَقْدِرُ عَلَيْهِ الدابَّةُ وَ تَقولُ: نَصَصْتُ الرَّجُلَ عَنِ الاَمْرِ، إِذا اسْتَقْصَيْتَ مَسْاءَلَتَهُ عَنْهُ لِتَسْتَخْرِجْ ما عِنْدَهُ فِيهِ، فَنَصُّ الْحِقاقِ يُرِيدُ بِهِ اَلا دْراكَ لا نَّهُ مُنْتَهى الصَّغَرِ وَ الْوَقْتُ الَّذِي يَخْرُجُ مِنْهُ الصَّغِيرُ إ لى حَدِّ الْكَبِيرِ وَ هُوَ مِنْ اءَفْصَحِ الْكِناياتِ عَنْ هذا الاَمْرِ وَ اءَغْرَبِها.
يَقُولُ: فَإ ذا بَلَغَ النِّساءُ ذلِكَ فَالْعَصَبَةُ اءَوْلى بِاْلمَراءةِ مِنْ اءُمِّها إ ذا كانُوا مَحْرَما مِثلَ الا خْوَةِ وَ الاَعْمامِ وَ بِتَزْويجِها إِنْ اءَرادُوا ذلِكَ. وَ الحِقاقُ مُحاقَّةُ الاَمِّ لِلْعَصَبَةِ فِي الْمَرْاءَةِ وَ هُوَ الْجِدالُ وَ الْخُصُومَةُ وَ قَوْلُ كُلِّ واحِدٍ مِنْهُما لِلا خَرِ: اءَنَا اءَحَقُّ مِنْكَ بِهذا، يُقالُ مِنْهُ: حاقَقْتُهُ حِقاقا مِثْلَ جادَلْتَهُ جِدالا وَ قَدْ قِيلَ: إِنْ نَصَّ الْحِقاقِ بُلُوغُ العَقْلِ وَ هُوَ الاْدراكُ، لا نَّهُ ع إِنَّما اءَرادَ مُنْتَهى الاَمْرِ الَّذي تَجِبُ فِيهِ الُحقوقُ وَ الاَحْكامُ، وَ مَنْ رَواهُ نَصَّ الْحَقائِقْ فَإ نَّما اءَرادَ جَمْعَ حَقيقَةِ.
هذا مَعْنى ما ذَكَرَهُ اءَبُو عُبَيْدٍ الْقاسِمُ بْنُ سَلامٍ. وَاءَلَّذِي عِنْدِي اءنَّ الُْمرادَ بِنَصٍ الْحَقاقِ هاهُنا بُلُوغُ الْمَراءةِ إ لَى الْحَدِّ الَّذِي يَجُوزُ فِيهِ تَزْويجُها وَ تَصَرُّفُها فِي حُقُوقِها تَشْبيها بِاْلحِقاقِ مِنَ اءلاْبِلِ وَ هِىٍَّ جَمْعُ حِقَّةِ وَ حِقٍّ وَ هُوَ الَّذي اسْتَكْمِلَ ثَلاثَ سِنينَ وَ دَخَلَ فِي الْرابِعَةِ.
وَ عِنْد ذلِكَ يَبْلُغُ إ لَى الْحَدِّ الَّذِي يُتَمَكَّنُ فِيهِ مِنْ رُكُوبِ ظَهْرِهِ وَ نَصِّهِ فِي سَيْرِهِ وَ الْحَقائِقُ اءيْضا جَمْعَ حِقَّةِ فَالرِّوايَتانِ جَميعا تَرْجِعانِ إ لى مَعْنِّى واحِدٍ وَ هذا اءَشْبَهُ بِطَرِيقَةِ الْعَرَبِ مِنَ الْمَعْنَى الْمَذْكُورِ اءَوَّلا.

ترجمه حديث شماره : 4
در حديثى از آن حضرت (ع ) آمده است :
چون زنان به ((نصّ الحقاق )) رسيدند، خويشاوندان پدرى سزاوارترند.
شريف رضى گويد :
 ((نص )) نهايت چيزهاست و رسيدن به منتهاى هر چيز. چون ((نص در رفتن )) و آن منتهاى سرعتى است كه چهار پا تواند رفت . و مى گويى ((نصصت الرجل عن الامر)) و آن هنگامى است كه پرسش خود را درباره امرى به منتهى رسانى ، تا هر چه را در دل دارد، بيرون آورى . ((نص ‍ الحقاق )) مراد، رسيدن به حد بلوغ است زيرا پايان دوره خردسالى و هنگامى است كه كودك پاى به دوران جوانى مى نهد. و اين از فصيح ترين كنايات است در اين باب . چون زن به اين سن برسد خويشاوندان پدرى از خويشاوندان مادرى به او نزديكتر باشند. زيرا محرم او هستند، چون برادران و عموها و نيز اگر بخواهند او را به شوى دهند. و ((حقاق )) عبارت از نزاع مادر است با خويشاوندان پدرى دختر درباره او، كه هر يك از آن دو به ديگرى مى گويد كه من سزاوارتر به او هستم . و در اين معنى است ((حاققته حقاقا)) مانند ((جادلته جدالا)). و گويند ((نص الحقاق )) رسيدن عقل است به كمال كه همان رسيدن به سن بلوغ است چه قصد امام (ع ) از آوردن اين عبارت ، رسيدن به سنى است كه بر او حقوق و احكام واجب مى شود. و آنان كه ((نص الحقايق )) گفته اند، از حقايق جمع حقيقت را خواسته اند و اين معنى را ابو عبيد نقل كرده است . به نظر من ((نص ‍ الحقاق )) در اينجا به معنى رسيدن زن است به سنى كه در آن سن ، ازدواجش جايز باشد و بتواند در حقوق خود تصرف كند و اين تشبيهى است به ((حقاق )) در شتر، كه جمع ((حقّه )) است و آن زمانى است كه سه سال او تمام شده باشد، وارد چهار سالگى شود. و مى توان بر آن سوار شد و تند راند. حقايق نيز جمع ((حقّه )) است و هر دو روايت به يك معنى باز مى گردند. و اين به روش عرب در معنى مذكور نزديكتر است .

حديث : 5
و في حديثه ع :
إِنَّ الْإِيمانَ يَبْدُو لُمْظَةً فِي الْقَلْبِ كُلَّمَا ازْدَادَ الْإِيمَانُ ازْدَادَتِ اللُّمْظَةُ.
اقول :
 وَالْلُّمَظَةُ مَثْلُ النُّكْتَةِ اءَوْ نَحْوِها مِنَ الْبَياضِ، وَ مِنْهُ قِيلَ: فَرَسْ اءَلْمَظُ إ ذا كانَ بِجَحْفَلَتِهِ شَىٍّْءُ مِنَ الْبَياضِ.

ترجمه حكمت شماره : 5
و در حديثى از آن حضرت (ع ) آمده است :
ايمان آشكار مى شود به صورت ((لمظه )) اى در دل ، هر چه ايمان بيشتر شود، اين لمظه بزرگتر گردد.
شريف رضى گويد :
 ((لمظه )) مثل نقطه اى است سفيد و از اين معنى است ((فرس المظ)) هنگامى كه بر پوزه اش سفيدى باشد.

حديث : 6
و في حديثه ع :
إِنَّ الرَّجُلَ إِذَا كَانَ لَهُ الدَّيْنُ الظَّنُونُ يَجِبُ عَلَيْهِ اءَنْ يُزَكِّيَهُ لِمَا مَضَى إِذَا قَبَضَهُ.
اقول :
 فَالظَّنُونُ الَّذِي لا يَعْلَمُ صاحِبُهُ اءَيَقْبِضُهُ مِنَ الَّذي هُوَ عَلَيْهِ اءَمْ لا، فَكَاءَنَّهُ الَّذِي يَظُنُّ بِهِ، فَمِرَّةً يَرْجُوهُ وَ مَرَّةً لا يَرْجُوهُ وَ هُوَ مِنْ اءَفْصَحِ الْكَلامِ وَ كَذلِكَ كُلُّ اءَمْرٍ تَطْلُبُهُ وَ لا تَدْرِي عَلى اءَىٍِّّ شَي ءٍ اءَنْتَ مِنْهُ فَهُوَ ظَنُونُ وَ عَلى ذِلك قَوْلُ الاَعْشى :
ما يَجْعَلُ الجُدَّ الظَّنُونَ اءلَّذِي
جُنِّبَ صَوْبَ اللَّجِبِ الْماطِرِ
مِثْلَ الْفُراتِي إ ذا ما طَما
يَقْذِفُ بِالْبُوصِىٍِّّ وَ الْماهِرِ
وَ الْجُدُّ: الْبِئْرُ الْعادِيةُ فِي الصَّحْراءِ وَ الظَّنُونُ: الْتِي لا يُعْلَمُ هَلْ فِيها ماءٌ اءَمْ لا.

ترجمه حكمت شماره : 6
و در حديثى از آن حضرت (ع ) آمده است :
هرگاه كسى را ((دين الظنون )) باشد، بايد هنگامى كه آن را مى ستاند زكاتش را بده .
شريف رضى گويد :
 ((الظنون )) دينى است كه صاحب آن نمى داند آن را از بدهكار گرفته است يا نه ولى به آن گمان دارد. گاه اميدوار است به گرفتن آن و گاه نااميد از ستاندنش و اين از فصيحترين سخنان است . همچنين است ، هر كارى كه تو آن را مى طلبى و نمى دانى به آن خواهى رسيد، يا نه . اين را هم ظنون گويند. و در اين معنى است قول اعشى (29):
ما يجعل الجدّ الظنون الذى
جنب صوب اللّجب الماطر
مثل الفراتى اذا ما طما
يقذف بالبوصى و الماهر
((چه نسبت است چاهى را كه ندانى در آن آب هست يا نه ، دور از ريزش ‍ پر صداى باران با رودى ، كه چون طغيان كند، كشتى و شناگر را از پاى در آورد)) ((الجدّ)) به معنى چاه است و ((الظنون )) چاهى است كه ندانى در آن آب هست يا نه .

حديث : 7
و في حديثه ع : اءنَّهُ شَيَّعَ جَيْشا يُغْزِيِة فَقَالَ:
اءَعْذِبُواْ عَنِ النِّسَاءِ مَا اسْتَطَعْتُمْ.
اقول :
 وَ مَعْناهُ اءَصْدِفُوا عَنْ ذِكْرِ النِّساء وَ شُغْلِ الْقَلْبِ بِهِنَّ وَ امْتَنِعُواْ مِنَ الْمُقارَبَةِ لَهُنَّ، لا نَّ ذلِكَ يَفُتُّ فِي عَضُدِ الْحَمِيَّةِ وَ يَقْدَحُ فِي مَعاقِدِ الْعَزيمَةِ وَ يَكْسِرُ عَنِ الْعَدُوِّ وَ يَلْفِتُ عَنِ الا بْعادِ فِي الْغَزْوِ، وَ كُلُّ مِنْ امَتَنَعَ مِنْ شَىٍّْء فَقَدْ اءَعْذَبَ عَنْهُ وَ الْعَاذِبُ وَ الْعَذُوبْ: الْمُمْتَنِعْ مِنَ الا كْلِ وَْالشُّرْبِ.

ترجمه حكمت شماره : 7
در حديثى از آن حضرت (ع ) در بدرقه سپاهى كه به جنگ مى فرستاد آمده است :
چندان كه توانتان هست از زنان دورى كنيد.
شريف رضى گويد :
 ((يعنى به هنگام نبرد از ياد زنان و دل بستن به آنها دورى كنيد و با آنان همبستر مشويد. زيرا اين كار بازوى حميّت را سست كند و گره عزيمتها را بگسلد و مانع تعقيب دشمن شود و جنگجو را از فرو رفتن در ميدان نبرد روى گردان سازد و، هر چه انسان را از كارى باز مى دارد، گويند، ((اعذب عنه )) و ((العاذب )) و ((العذوب )) كسى كه از خوردن و آشاميدن روى بر تافته است .

حديث : 8
و في حديثه ع :
كَالْيَاسِرِ الْفَالِجِ يَنْتَظِرُ اءَوَّلَ فَوْزَةٍ مِنْ قِدَاحِهِ.
اقول :
 الياسِرُونَ هُمُ الَّذِينَ يَتَضارَبُونَ بِالْقِداح عَلَى الْجَزُورِ وَ الْفالِجُ: الْقاهِرُ الْغالِبُ، يُقالُ: قَدْ فَلَجَ عَلَيْهِمْ وَ فَلَجَهُمْ وَ قالَ الرّاجِزُ:
لَما رَاءَيْتُ فالِجا قَدْ فَلَجا

ترجمه حكمت شماره : 8
در حديثى از آن حضرت (ع ) آمده است :
همانند ((ياسر فالج )) كه منتظر نخستين پيروزى از تيرهاى قمار خود است .
شريف رضى گويد :
 ((ياسرون )) كسانى هستند كه تيرهاى قمار را بر شتر كشته اى مى افكنند. و ((فالج )) به معنى پيروز است . و گويند ((قد فلج عليهم و فلجهم )) يعنى بر آنان پيروز شد و مغلوبشان گردانيد و راجز(30) گويد لما راءيت فالجا قد فلجا ((چون ديدم كه غلبه كننده ، غلبه كرد.

حديث : 9
و في حديثه ع :
كُنَّا إِذَا احْمَرَّ الْبَأْسُ اتَّقَيْنَا بِرَسُولِ اللَّهِ، ص ، فَلَمْ يَكُنْ اءَحَدٌ مِنَّا اءَقْرَبَ إِلَى الْعَدُوِّ مِنْهُ.
اقول :
وَ مَعْنى ذلِكَ اءنَّهُ إ ذا عَظُمَ الْخَوْفُ مِنَ الْعِدُّوِ وَاَشْتَدَّ عِضاضُ الْحَرْبِ فَزِعَ الْمُسْلِمُونَ إ لى قِتالِ رَسُولِ اللّهِ ص بِنَفْسِهِ، فَيُنْزِلُ اللّهُ تَعالى النَّصْرَ عَلَيْهِمْ بِهِ وَ يَاءمَنُونَ مِما كانُوا يَخافُونَهُ بِمَكانِهِ.
وَ قَوْلُهُ: (إ ذَا احْمَرِّ الْبَاءْسُ) كِنايَةٌ عَنِ اشْتِدادِ الاَمْرِ وَ قَدْ قِيلَ فِي ذلِكَ اءَقْوالْ اءَحْسَنُها: اءَنَّهُ شَبَّهَ حَمْىٍَّ الْحَرْبِ بِالْنارِ الَّتي تَجْمَعُ الْحِرارَةَ وَالْحُمْرَةَ بِفِعْلِها وَ لَوْنِها وِ مِمّا يُقَوِّي ذلِكَ قَوْلُ رَسُولِ اللَهُ ص وَ قَدْ رَاءْى مُجْتَلَدَ النَاسِ يَوْمَ حُنَيْنٍ وَ هِىٍَّ حَرْبُ هَوازِنَ: (الا نَ حَمِىٍَّ الوَطِيسُ) وَالوَطِيسُ، مُسْتَوْقَدُ الْنارِ، فَشَبَّهَ رَسُولُ اللّهِ ص ، ما اسْتَحَرَّ مِنْ جِلادِ الْقَوْمِ بِاحْتِدامِ النَارِ وَ شِدَّةِ الْتِهابِها.
انْقَضى هذَا الْفَصْلُ، وَ رَجْعْنا إ لى سَنَنِ الْغَرَضِ اءلاَوَّلِ فِي هذَا الْبابِ.

ترجمه حكمت شماره : 9
در حديثى از آن حضرت (ع ) آمده است :
هنگامى كه كارزار سرخ مى شد ما خود را در پناه رسول اللّه (صلى الله عليه و آله ) حفظ مى كرديم . و از ميان ما كسى نزديكتر از او به دشمن نبود.
شريف رضى گويد :
 (يعنى چون ترسمان از دشمن بسيار مى شد و جنگ دندان مى نمود، مسلمانان به رسول الله (صلى الله عليه و آله ) پناه مى بردند و از آنچه ترسيده بودند، ايمنى مى يافتند.
سخن او ((اذا احمر الباءس )) كنايه از شدت كارزار است . در اين باب ، عبارات ديگر هم گفته اند. بهترين آنها همان است كه امام فرمود و گرمى پيكار را به آتش تشبيه كرد كه هم داغ است و هم سرخ . و آنچه اين معنى را تقويت مى كند اين است كه رسول اللّه (صلى الله عليه و آله ) در روز حنين ، در جنگ با هوازن چون جلادت مردان را ديد فرمود ((حمى الوطيس )). و طيس كانون يا تنور افروخته است .
رسول الله (صلى الله عليه و آله ) گرمى پيكار مردم را بگرمى و شدت التهاب آتش تشبيه كرده است .
اين فصل به پايان رسيد و اكنون به همان شيوه پيشين در اين باب باز مى گرديم .


حکمت ها - پاورقي ها

1- خباب بن الارت از اصحاب رسول خدا (ص ) بود. در غزوه بدر و ديگر غزوات شركت داشت و در جنگ صفين و نهروان نيز همراه على (ع ) بود.
2- سوره 38، آيه 27.
3- سوره 8، آيه 33.
4- سوره 8، آيه 28.
5- سوره 3، آيه 68.
6- طايفه اى از خوارج كه در حروراء اجتماع كرده به مخالفت على (ع ) برخاستند.
7- نوف بن فضاله بكالى ، از اصحاب امير المؤ منان (ع ) است .
8- سوره 40، آيه 60.
9- سوره 4، آيه 110.
10- سوره 14، آيه 7.
11- سوره 4، آيه 17.
12- كميل بن زياد، از اصحاب خاص امير اءمير المؤ منين بود. دعاى كميل را او از آن حضرت روايت كرده . كميل سالها بعد از على (ع ) زنده بود و در سال 82 هجرى به فرمان حجاج بن يوسف كشته شد.
13- سوره 28، آيه 5.
14- سوره 16، آيه 97.
15- سوره 16، آيه 90.
16- سعدبن مالك سعد بن ابى وقاص است .
17- سوره 7، آيه 138.
18- شباميان ، تيره اى از قبيله همدان .
19- سوره 22، آيه 11.
20- سوره 7، آيه 99.
21- سوره 7، آيه 99.
22- سوره 12. آيه 87.
23- عمار بن ياسر، از پيشگامان در اسلام و از ياران خاص على (ع ). در جنگ صفين به شهادت رسيد به هنگام شهادت 90 سال از عمرش رفته بود.
24- مغيره بن شعبه از اصحاب پيامبر بود ولى در زمره منافقان بود.
25- سوره 57، آيه 23.
26- ابوفراس ، همام بن غالب بن صعصعه از شاعران بزرگ عرب در عصر اموى ، به سال 110 هجرى وفات كرده است .
27- امرؤ القيس ، شاعر بزرگ عصر جاهلى و صاحب يكى از معلقات
28- سوره بقره ،آيه 237.
29- رجوع كنيد به صفحه 39 ذيل خطبه شقشقيه .
30- راجز:فضل بن قدامه از شعراى عصر اموى متوفى به سال 130 هجرى .